باب صفة الصلاة - فتاوى ابن عثيمين

مجموع فتاوى ورسائل الشيخ العثيمين

باب صفة الصلاة
*

(13/5)

آداب الخروج إلى المسجد

* القيام للصلاة .

* أحكام الصفوف .

(13/6)

آداب الخروج إلى المسجد
358 سئل فضيلة الشيخ - حفظه الله تعالى - عن حكم الإسراع في المشي إلى الصلاة؟

فأجاب فضيلته بقوله: إسراع الإنسان في مشيه إلى الصلاة منهي عنه؛ لأن النبي عليه الصلاة والسلام أمرنا أن نمشي وعلينا السكينة والوقار ونهانا أن نسرع، إلا أن بعض أهل العلم قال: لا بأس أن يسرع سرعة لا تقبح إذا خاف أن تفوته الركعة مثل إن دخل والإمام راكع فأسرع سرعة ليست قبيحة كما يصنع بعض الناس تجده يأتي يركض شديداً، فإن هذا منهي عنه، مع أن الإتيان بالسكينة والوقار مع عدم الإسراع أفضل حتى وإن خاف أن تفوته الركعة لعموم الحديث.

359 وسئل: هل يجوز الإسراع لإدراك الركعة مع الإمام في صلاة الجماعة؟ أفتونا حفظكم الله ورعاكم؟

فأجاب فضيلته بقوله: إذا دخلت والإمام راكع فلا تسرع، ولا تدخل في الصلاة قبل أن تصل إلى الصف الأول؛ لأن النبي قال لأبي بكرة رضي الله عنه حين فعل ذلك:"زادك الله حرصاً ولا تعد" (1) .

360 سئل فضيلة الشيخ: ما حكم الركوع دون الصف، ثم
__________
(1) رواه البخاري في الأذان باب 114، إذا ركع دون الصف (783).

(13/7)

المشي إليه، مع العلم بأنه قد ثبت عن ابن مسعود - رضي الله عنه - فعله، فعن زيد بن وهب قال: دخلت المسجد أنا وابن مسعود فأدركنا الإمام وهو راكع، فركعنا ثم مشينا حتى استوينا في الصف، فلما قضى الإمام الصلاة قمت لأقضي، فقال عبد الله: قد أدركت الصلاة" (1) .

وعن ابن الزبير - رضي الله عنه - الأمر به على منبر الجمعة، وأخبر أنه السنة، فعن عطاء بن رباح أنه سمع عبد الله بن الزبير على المنبر يقول للناس: إذا دخل أحدكم المسجد والناس ركوع فليركع حين يدخل ثم ليدب راكعاً حتى يدخل في الصف فإن ذلك السنة. قال عطاء: وقد رأيته هو يفعل ذلك (2) .
وأيضاً قول النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ في حديث أبي بكرة: "زادك الله حرصاً ولا تعد" ليس بقاطع في أن المراد هو الركوع دون الصف؛ بل يحتمل أن المراد هو المجيء إلى المسجد مسرعاً؟
فأجاب فضيلته بقوله: الصواب أنه لا يركع قبل أن يصل إلى الصف؛ لأن الحديث عام "لا تعد" ولا يخصص منه إلا الركوع المأموم إذا أدرك الإمام راكعاً فإنه يركع لقوله عليه الصلاة والسلام: "ما أدركتم فصلوا وما فاتكم فأتموا" (3) .
__________
(1) شرح معاني الآثار 3/207.
(2) البيهقي في"السنن" 2/106.
(3) رواه البخاري في الأذان باب 21، لا يسعى إلى الصلاة (636)، ومسلم في المساجد باب 28، استحباب إتيان الصلاة بوقار ح151 (602).

(13/8)

وأما فعل ابن مسعود - رضي الله عنه - فلا يحتج به لأنه خالف الحديث، وذلك أن كل من خالف النص مهما كانت منزلته في الدين فإنه يعتذر عنه، ولا يحتج بقوله، ولا يعارض به سنة الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ.
وأما حديث ابن الزبير فيحتاج إلى النظر في صحته وسياقه حتى يعرف هل صح عنه أم لا؟ وهل المراد بسياقه في قوله: "أثر السنة" هذه السنة أو مجموع الهيئة التي يقوم بها الإنسان.
وأما قول السائل: إن حديث أبي بكرة ليس بقاطع.
فيقال نعم هو ليس بقاطع؛ ولكن ليس من شرط الاستدلال بالنص أن تكون دلالته قاطعة بل يكتفي بالظاهر، فإذا وجد نص آخر يخالفه - أي يقتضي ما يخالف ظاهره - فحينئذ نؤول الظاهر.

361 سئل فضيلة الشيخ - جزاه الله خيراً -: بعض الناس إذا بدأت صلاة التراويح أو القيام انتظر حتى إذا ركع الإمام دخل في الصلاة وركع معه، فهل فعله صحيح؟
وكذلك إذا انتهى الإمام من ركعته وقام للثانية فإن بعض الناس يجلس، حتى إذا قارب الإمام الركوع قام وركع معه، فهل يجوز ذلك؟

(13/9)

فأجاب فضيلته بقوله: أما تأخير الإنسان الدخول مع الإمام حتى يكبر للركوع، فهذا تصرف ليس بسليم، بل إنني أتوقف، هل تصح ركعته هذه أو لا تصح؟ لأنه تعمد التأخير الذي لا يتمكن معه من قراءة الفاتحة – وقراءة الفاتحة ركن، فلا تسقط عن الإمام ولا المأموم ولا المنفرد – فكونه يبقى حتى يركع الإمام ثم يقوم فيركع معه هذا خطأ بلا شك، وخطر على صلاته، أو على الأقل على ركعته ألا يكون أدركها.
وأما التكبير مع الإمام جالساً فإذا قارب الركوع قام فركع، فلا بأس به؛ لأن التراويح نافلة، وقد كان النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ حين كبر وثقل يفعله، فيبدؤها جالساً، ويقرأ، فإذا قارب الركوع، قام وقرأ ما تيسر من القرآن ثم ركع (1) .
وكذلك إذا ركع مع الإمام، ثم قام الإمام إلى الثانية، وجلس هو، فإذا قارب الإمام الركوع في الركعة الثانية قام فركع معه، كل هذا لا بأس به.
__________
(1) نص الحديث: عن عائشة – رضي الله عنها -: "أن رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كان يصلي جالساً، فيقرأ وهو جالس، فإذا بقي من قراءته نحو من ثلاثين أو أربعين قام، فقرأها وهو قائم، ثم ركع، ثم سجد، يفعل في الركعة الثانية مثل ذلك.." رواه البخاري في تقصير الصلاة/ باب إذا صلى قاعداً (1068)، ومسلم في صلاة المسافرين/ باب جواز النافلة قائماً أو قاعداً (731).

(13/10)

362 وسئل فضيلته: ما حكم التكبير دون الصف والركوع ثم المشي إلى الصف لإدراك الركوع؟
فأجاب فضيلته بقوله: التكبير قبل الدخول إلى الصف ثم المشي نهى عنه النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، فإن أبا بكرة الثقفي - رضي الله عنه - دخل المسجد، والنبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ راكع فأسرع وركع قبل أن يدخل في الصف، ثم دخل في الصف، فلما انصرف النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ من صلاته سأل من الذي فعل ذلك؟ فقال أبو بكرة أنا، فقال النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "زادك الله حرصاً، ولا تعد" (1) .
و(تَعُد) بضم العين، من العود، أي: لا تعد إلى ما فعلت، وهذا اللفظ "لا تعد" يغني عن قول ولا (تعد)، وعن قول ولا (تعد) ولذلك الرواية الصحيحة التي في الصحيحين (ولا تعد) بضم العين، وإنما قلت إنها تغني عنهما؛ لأنه إذا نهاه عن العود وسكت عن أمره بالإعادة دل على أن الإعادة غير واجبة، وإذا نهاه عن العود دخل فيه النهي عن العدو، وعلى هذا فلا حاجة إلى أن نورد هاتين الروايتين الخارجتين عن الصحيحين وهي (لا تعِدْ) و(لا تَّعْدُ) هذا إن صحت الرواية.
والحاصل أن الذي يفعل ذلك ينهى عنه، ويقال له: امش وعليك السكينة حتى تصل إلى الصف، فما أدركت فصل، وما لم تدرك فأتمه.
وإذا قال قائل: إذا وصلت إلى الصف وكبرت تكبيرة
__________
(1) رواه البخاري، وتقدم تخريجه في ص"7".

(13/11)

الإحرام، وركعت ورفع الإمام، وأنا لا أدري هل أدركت الإمام في الركوع، أو رفع قبل أن أدركه، فماذا أصنع؟
الجواب: فنقول إن كان يغلب على ظنه أنه أدركه فقد أدركه، ثم إن كانت هذه أول ركعة، فإن الإمام يتحمل عنه سجود السهو؛ لأنه سيسلم مع الإمام، وإن كانت هذه الركعة الثانية أو ما بعدها، فإنه يسجد إذا قضى الصلاة سجدتين بعد السلام؛ لأن القاعدة في الشك إذا كان فيه غلبة الظن، أن يبنى عليه - أي على غلبة الظن - ويسجد بعد السلام.
وإذا كان لم يغلب على ظنه أنه أدرك الإمام، ولا أنه لم يدركه وتردد فإنه يلغي هذه الركعة، ليبني على اليقين ويسجد قبل السلام.

363 وسئل فضيلة الشيخ: عن حكم قول إن الله مع الصابرين لمن دخل والإمام راكع لينبه الإمام؟
فأجاب بقوله: هذا لا ينبغي أن يفعل، سواء قال: اصبر إن الله مع الصابرين، أو تنحنح، أو ضرب بقدميه وما أشبه ذلك من الأمور التي يعلم بها الإمام أنه داخل.
والواجب عليه في هذه الحال أن يأتي بهدوء وطمأنينة وبدون إسراع لقول النبي، عليه الصلاة والسلام: "إذا سمعتم الإقامة فامشوا إلى الصلاة وعليكم بالسكينة والوقار ولا تسرعوا، فما أدركتم فصلوا وما فاتكم فأتموا" (1) .
__________
(1) رواه البخاري في الأذان، باب لا يسعى إلى الصلاة (636)، ومسلم في المساجد باب استحباب إتيان الصلاة بوقار؛ 151 (602).

(13/12)

فهذا الحديث يوجب أن تأتي مطمئناً، وتقف في الصف وتدخل مع الإمام وما أدركت فصل وما فاتك فاقض. هذا ما أمر به النبي عليه الصلاة والسلام، وأما هذا التشويش والإزعاج للإمام والمأمومين وإحداث أمر ما كان في عهد الصحابة فهذا لا ينبغي.

364 وسئل فضيلته - حفظه الله تعالى -: ما حكم قراءة القرآن في المسجد بصوت مرتفع مما يسبب التشويش على المصلين؟
فأجاب بقوله: حكم قراءة الرجل في المسجد في الحال التي يشوش بها على غيره من المصلين، أو الدارسين، أو قارئ القرآن، حكم ذلك حرام؛ لوقوعه فيما نهى عنه النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، فقد روى مالك في الموطأ (1) عن البياضي (هو فروة بن عمرو) أن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ خرج على الناس وهم يصلون وقد علت أصواتهم بالقراءة، فقال: "إن المصلي يناجي ربه فلينظر بما يناجيه به ولا يجهر بعضكم على بض بالقرآن".وروى نحوه أبو داود (2) من حديث أبي سعيد الخدري - رضي الله عنه -.

365 سئل فضيلة الشيخ - حفظه الله -: بعض الناس عندما يدخل المسجد والإمام راكع يقول: إن الله مع الصابرين، فما حكم هذا القول؟
__________
(1) في الصلاة باب العمل في القراءة 1/86 (225).
(2) في الصلاة باب رفع الصوت بالقراءة في صلاة الليل (1332).

(13/13)

فأجاب فضيلته بقوله: هذا لا أصل له ولم يكن في عهد الصحابة ولا من هديهم، وفيه أيضاً تشويش على المصلين الذين مع الإمام، والتشويش على المصلين منهي عنه؛ لأنه يؤذيهم كما خرج النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ذات ليلة على أصحابه وهم يصلون ويرفعون أصواتهم بالقراءة فنهاهم عن ذلك، وقال: "لا يجهرن بعضكم على بعض في القرآن" (1) . وفي حديث آخر: "لا يؤذين بعضكم بعضاً في القرآن" (2) ، وهذا يدل على أن كل ما يشوش على المأمومين في صلاتهم فإنه منهي عنه لما في ذلك من الإيذاء والحيلولة بين المصلي وبين صلاته.
أما بالنسبة للإمام فإن الفقهاء - رحمهم الله - يقولون: إذا أحس الإمام بداخل في الصلاة فإنه ينبغي انتظاره ما لم يشق على المأمومين، فإن شق عليهم فلا ينتظر؛ ولا سيما إذا كانت الركعة الأخيرة؛ لأن الركعة الأخيرة بها تدرك الجماعة، لقول النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "من أدرك ركعة من الصلاة فقد أدرك الصلاة" (3) .
__________
(1) هذا جزء من حديث رواه مالك وتقدم في السؤال السابق ص"13".
(2) هذا جزء من حديث أبي سعيد الخدري وفي أوله: "ألا إن كلكم مناج ربه فلا يؤذين.." رواه أبو داود في الصلاة باب رفع الصوت بالقراءة في الليل ح (1332) وصححه ابن خزيمة 2/190 (1162).
(3) متفق عليه من حديث أبي هريرة، فرواه البخاري في مواقيت الصلاة باب من أدرك من الصلاة ركعة (580)، ورواه مسلم في المساجد باب من أدرك ركعة ح161 (607).

(13/14)

366 سئل فضيلة الشيخ: عما يفعله بعض الناس إذا دخلوا المسجد قرب وقت الإقامة وقفوا ينتظرون قدوم الإمام وتركوا تحية المسجد فما حكم هذا العمل؟
فأجاب بقوله: إذا كانت المدة قصيرة بحيث لا يفوت فعل تحية المسجد فلا حرج عليهم، وأما إذا كانوا لا يدرون متى يأتي الإمام فالأفضل أن يصلوا تحية المسجد ثم إن جاء الإمام وأقيمت الصلاة وأنت في الركعة الأولى فاقطعها، وإن كنت في الركعة الثانية فأتمها خفيفة.

367 وسئل فضيلة الشيخ - حفظه الله ورعاه -: ما رأيكم فيما يفعله بعض المصلين من الاشتغال بالسواليف والكلام حتى تقام الصلاة؟
فأجاب بقوله: إذا دخل هؤلاء المسجد صلوا تحية المسجد، أو صلوا الراتبة إن كانت الصلاة مما لها راتبة قبلها، فإذا فعلوا ذلك فالأفضل أن يشتغلوا بالقرآن أو يشتغلوا بالتسبيح؛ لأنهم لا يزالون في صلاة ما انتظروا الصلاة، فإن تشاغلوا بكلام آخر نظرنا، إن كان مما يحرم، فإن تحدثهم به وهم في المسجد وفي انتظار الصلاة يكون أشد إثماً، وإن كان من الأمور المباحة، فلا بأس بذلك ما لم يشوشوا على غيرهم، فإن شوشوا على غيرهم فإنه لا يحل لهم التشويش على المصلين.

(13/15)

368 وسئل فضيلة الشيخ - أعلى الله درجته في المهديين -: عن قول بعض الناس عند قول المؤذن: "قد قامت الصلاة" "أقامها الله وأدامها"؟
فأجاب بقوله: قوله عند إقامة الصلاة "أقامها الله وأدامها" قد ورد فيه حديث، ولكن في صحته نظر (1) ، فمن قالها لا ينكر عليه، ومن تركها لا ينكر عليه.

369 وسئل فضيلة الشيخ: هل ورد في السنة وقت محدد للقيام للصلاة عند الإقامة؟
فأجاب بقوله: لم ترد السنة محددة لموضع القيام؛ إلا أن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قال: "لا تقوموا حتى تروني" (2) فمتى قام الإنسان في أول الإقامة، أو في أثنائها، أو عند انتهائها فكل ذلك جائز.

370 سئل الشيخ - وفقه الله تعالى -: ما درجة حديث: "صلاة بسواك تفضل سبعين صلاة بغير سواك"؟
...
__________
(1) رواه أبو داود في الصلاة باب 37 ما يقول إذا سمع الإقامة (528)، والبيهقي 1/411، والبغوي في "شرح السنة" 2/288، قال الحافظ في "التلخيص" 111/211: "ضعيف" وضعفه شيخنا - حفظه الله ورعاه - في هذا المجموع 12/201 فتوى رقم (130).
(2) رواه البخاري في الأذان باب متى يقوم الناس إذا رأوا الإمام (637)، ومسلم في المساجد باب 29 متى يقوم الناس للصلاة 156 (604).

(13/16)

فأجاب بقوله: هذا الحديث ضعيف (1) ، والصلاة بالسواك أفضل؛ لأن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قال: "لو لا أن أشق على أمتي لأمرتهم بالسواك عند كل صلاة". متفق عليه (2) .
فينبغي للإنسان أن يستاك عند كل صلاة وعند الوضوء أيضاً، ومحله في الوضوء عند المضمضة، وينبغي أيضاً أن يغسل السواك وينظفه لقول عائشة – رضي الله عنها – حين حضر أخوها إلى النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وهو قد نزل به الموت صلوات الله وسلامه عليه ومع عبد الرحمن بن أبي بكر أخي عائشة سواك يستن به فأبده رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بصره – أي جعل ينظر إليه – قالت: فعرفت أنه يحب السواك – وهو في سياق الموت صلوات الله وسلامه عليه – فقلت آخذه لك؟ فأشار برأسه أن نعم، قالت: فأخذته فقضمته فطيبته ثم دفعته إلى النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فاستن به (3) ، وفي هذا دليل على أنه ينبغي العناية بالسواك لا كما يفعله كثير من الناس اليوم تجده يستاك بسواكه ولا يغسله فتبقى الأوساخ متراكمة في هذا السواك فلا يزيده التسوك إلا تلويثاً. والله أعلم.
__________
(1) أخرجه الإمام أحمد 6/272، وابن خزيمة في "صحيحه" 1/71 (137)، والحاكم 1/245، قال في العلل المتناهية: "حديث لا يصح" 1/337، وقد أطال الكلام عليه العلامة ابن القيم في "المنار المنيف" برقم (1).
(2) رواه البخاري في الجمعة باب 8 السواك يوم الجمعة (887)، ومسلم في الطهارة باب 15 السواك ح42 (252).
(3) رواه البخاري في الموضع السابق باب 9 ح(890).

(13/17)

371 سئل فضيلة الشيخ: عن بعض المصلين الذين يصطحبون معهم أطفالهم إلى بيوت الله مما يترتب عليه إحداث الفوضى، وإشغال المصلين عن صلاتهم، وإحداث الخلل بين الصفوف، وذلك بخروج الأطفال من الصف بعد وقوفهم فيه خاصة في رمضان حيث تأتي المرأة بأطفالها، فما حكم ذلك؟
فأجاب فضيلته بقوله: إذا كان الأطفال مميزين، ولا يحدث منهم تشويش على المصلين فإنه لا يجوز إخراجهم من المساجد أو إقامتهم من أماكنهم التي سبقوا إليها، ولكن يفرق بينهم في الصف إذا خيف لعبهم.
وإذا كان يحدث من الأطفال صياح وركض في المسجد، وحركات تشوش على المصلين، فإنه لا يحل لأوليائهم إحضارهم في المساجد، فإن أحضروهم في هذه الحال أمروا بالخروج بهم، وتبقى أمهاتهم معهم في البيوت وبيت المرأة خير لها من حضورها إلى المسجد.
فإن لم يعرف أولياؤهم أخرجوا من المسجد لكن بالرفق واللين لا بالزجر والمطاردة والملاحقة التي تزعجهم ولا يزيد الأمر بها إلا شدة وفوضى. والله الموفق. حرر في 22 شعبان سنة 1413هـ.

(13/18)

372 سئل فضيلة الشيخ: يلاحظ من بعض الرجال في المسجد الحرام أنهم يصفون خلف صفوف النساء في الصلاة المفروضة، فهل تقبل صلاتهم؟ وهل من توجيه لهم؟
فأجاب بقوله: إذا صلى الرجال خلف النساء فإن أهل العلم يقولون لا بأس، لكن هذا خلاف السنة؛ لأن السنة أن تكون النساء خلف الرجال، إلا أنه كما هو مشاهد في المسجد الحرام يكون هناك زحام وضيق فتأتي النساء وتصف، ويأتي رجال بعدهن فيصفون وراءهن، ولكن ينبغي للمصلي أن يحترز عن هذا بقدر ما يستطيع؛ لأنه ربما يحصل من ذلك فتنة للرجال فليتجنب الإنسان الصلاة خلف النساء وإن كان هذا جائزاً حسب ما قرره الفقهاء، لكننا نقول ينبغي للإنسان أن يتجنب هذا بقدر المستطاع. وينبغي للنساء أيضاً ألا يصلين في موطن يكون قريباً من الرجال.

373 وسئل فضيلته: كثير من المصلين في المسجد الحرام يتساهلون في تسوية الصفوف والتراص، وقد قرأت قوله عليه الصلاة والسلام: "لتسوون صفوفكم أو ليخالفن الله بين قلوبكم" فما توجيهكم؟
فأجاب بقوله: الواقع أن الصفوف في المسجد الحرام غير منتظمة على الوجه الشرعي وهذا مما يؤسف له.
والمشروع أن يكمل الصف الأول فالأول كما أمر بذلك النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ حيث قال: "ألا تصفون كما تصف الملائكة عند ربها؟ قالوا:

(13/19)

وكيف ذلك يا رسول الله؟ قال: يتراصون ويكملون الأول فالأول" (1) .
ولكن نشاهد في هذا المسجد مع أنه افضل مسجد على وجه الأرض أن الناس يصلون أوزاعاً قل أن تجد صفاً تاماً، وهذا لاشك أنه من الخطأ، وأن الذي يجب تسوية الصف، ولهذا قال النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ في حديثه الذي أخرجه البخاري وغيره، قال: "لتسون صفوفكم أو ليخالفن الله بين وجوهكم" (2) . أي بين وجهة نظركم حتى تتفرقوا وتتنازعوا وتفشلوا.
وفي هذا المسجد أيضاً ملاحظة شاهدتها أن الناس في صلاة الجنازة يصف الواحد منفرداً خلف الصف وهذا لا يجوز؛ لأن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قال: "لا صلاة لمنفرد خلف الصف" (3) .
وشاهدت أيضاً أناساً يصلون أمام الإمام – أعني بين الإمام وبين الكعبة – وهذا أيضاً حرام ولا يجوز، وصلاتهم غير صحيحة، والمشكل أنهم يصلون صلاة فريضة من فرائض الإسلام أمام الإمام، وقد نص العلماء – رحمهم الله – على أن الصلاة أمام الإمام غير صحيحة فإذا كانت غير صحيحة لم تكن مقبولة فلينتبهوا لذلك.
...
__________
(1) رواه مسلم في الصلاة باب 27 الأمر بالسكون في الصلاة، ح116 - (430).
(2) رواه البخاري في الأذان، باب 71 تسوية الصفوف (717)، ومسلم في الصلاة باب 28 تسوية الصفوف ح127 (436).
(3) رواه الإمام أحمد 4/24، ولفظه: "لا صلاة لرجل فرد خلف الصف"، وابن ماجة في إقامة الصلاة، باب صلاة الرجل خلف الصف وحده، وابن خزيمة 3/30، والبيهقي 3/105).

(13/20)

وهنا مسألة: يسأل كثير من الناس أين الصف الأول في المسجد الحرام؟
والجواب: الأول ما كان خلف الإمام ونمشي حتى ندور كل الكعبة، أما من كان على يمين الإمام أو يساره فإن له حكم الصلاة على يمين الإمام وعلى يساره.

374 وسئل الشيخ - غفر الله له -: هل يأثم المصلي في المسجد الحرام إذا صلى في الصف وفي الصف الذي أمامه فرجة مع العلم أن هذه الفرجة ربما تكون كبيرة؟
فأجاب بقوله: الحقيقة أن هذه من الأمور المؤسفة في هذا المسجد الحرام وهي تقطع الصفوف وعدم وصلها، والسنة وصل الصفوف بعضها ببعض هذا هو السنة، ولكن إذا انقطع الصف الذي أمامك فإن كانت الفرجة قليلة بحيث تسدها إذا تقدمت إليها فتقدم وسدها وسييسر الله تبارك وتعالى للصف الذي انقطع بسبب تقدمه من يسده، أما إذا كانت الفرجة كبيرة لا تسدها إذا تقدمت فإنك تبقى في صفك لأنك لو تقدمت لم يحصل سد الصف المتقدم ويكون الصف الذي تركه منقطعاً فيحصل مضرة على الصف الذي تركت بدون فائدة للصف الذي تقدمت إليه.
فحاصل الجواب أنه إذا كانت الفرجة التي ظهرت في الصف الذي أمامك تنسد بتقدمك إليه فتقدم إليه وسدها، وإذا كانت الفرجة كبيرة فإنك تبقى في الصف الذي أنت فيه حتى لا ينقطع.

(13/21)

375 وسئل الشيخ: عن حكم تسوية الصفوف؟
فأجاب بقوله: السنة تسوية الصفوف، بل قال بعض العلماء إن تسوية الصف واجبة؛ لأن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لما رأى رجلاً بادياً صدره قال: "عباد الله لتسون صفوفكم أو ليخالفن الله بين وجوهكم" (1) . وهذا وعيد، ولا وعيد إلا على فعل محرم أو ترك واجب. والقول بوجوب تسوية الصفوف قول قوي، وقد ترجم البخاري - رحمه الله - على ذلك بقوله: "باب إثم من لم يتم الصفوف" (2) .

376 سئل فضيلة الشيخ: عن حكم تسوية الصفوف في صلاة الجنازة؟
فأجاب بقوله: عموم الأدلة تدل على تسوية الصفوف في كل جماعة، في الفريضة، أو النافلة كصلاة القيام، أو الجنازة، أو جماعة النساء. فمتى شرع الصف شرعت فيه المساواة.
وكثير من الناس يتهاونون في تسوية الصفوف مع أن الأدلة تدل أن تسوية الصفوف واجبة، ومن ذلك حرص النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وخلفائه على تسوية الصفوف، حتى إن رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كان يمسح بصدور أصحابه ومناكبهم ويقول: "استووا ولا تختلفوا فتختلف قلوبكم" (3) .
__________
(1) تقدم تخريجه ص20.
(2) في كتاب الأذان باب 75 ح(724) وفيه ما قيل لأنس: ما أنكرت منا منذ يوم عهدت رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ؟ قال: "ما أنكرت شيئاً إلا أنكم لا تقيمون الصفوف".
(3) تقدم تخريجه ص20.

(13/22)

وكان الخلفاء الراشدون كعمر وعثمان يوكلون رجالاً يسوون الصفوف فإذا أخبروهم أن الصفوف استوت كبروا للصلاة.
ويجب على الإمام أن يعتني بتسوية الصف ولا تأخذه في الله لومة لائم؛ لأن كثيراً من الجهلة إذا تأخر الإمام في التكبير لتسوية الصفوف أخذهم الحمق والغضب، فلا ينبغي أن يبالي الإمام بأمثال هؤلاء لأن صلته بالله ما دامت وثيقة فستقوى الصلة بالناس بإذن الله.
ويرد كثيراً سؤال عن أفضل صفوف النساء أولها أم آخرها؟
وقد جاء في الحديث: أن "خير صفوف النساء آخرها وشرها أولها" (1) . والظاهر أن هذا ليس عاماً وأن النساء إذا كن في مكان منفرد عن الرجال فالأفضل في حقهن أن يبدأن بالأول فالأول، لأن الحكمة من كون آخر صفوف النساء خيرها هو البعد عن الرجال، فإذا لم يكن هناك رجال بقين على الأصل وهو أن يكمل الصف الأول فالأول.

377 سئل فضيلة الشيخ: هناك من المصلين من يقدم إحدى قدميه على الأخرى فما حكم هذا العمل؟
فأجاب فضيلته بقوله: تقديم إحدى القدمين على الأخرى لا ينبغي، بل السنة أن تكون القدمان متساويتين، بل وجميع أقدام المصلين متساوية متحاذية، بل إن تسوية الصفوف أمر واجب لابد منه وإذا تركه الناس كانوا آثمين عاصين للرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، فإنه صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كان
__________
(1) رواه مسلم في الصلاة باب 28 - تسوية الصفوف 1/326 ؛132 - (440).

(13/23)

يسوي أصحابه فيمسح صدورهم ومناكبهم ويقول: "لا تختلفوا فتختلف قلوبكم" (1) ، وقد رأى يوماً بعدما عقلوا عنه رجلاً بادياً صدره فقال: "عباد الله لتسون صفوفكم أو ليخالفن الله بين وجوهكم" (2) . والمهم أن تسوية الصف أمر واجب وهو من مسئوليات الإمام والمأمومين أيضاً فعليه تفقد الصف وتسويته، وعليهم تسوية صفوفهم وتراصهم.

378 سئل فضيلة الشيخ حفظه الله: أيهما أفضل الصلاة في الدور العلوي أم في الدور الأرضي من المسجد؟
فأجاب بقوله: الصلاة في الأسفل أفضل من الصلاة في الأعلى؛ لأنها أقرب إلى الإمام، والدنو من الإمام أفضل من البعد عنه، لكن إذا اقترن بالصلاة في الأعلى نشاط الإنسان فنشط، ويرى أنه يخشع أكثر فإن هذا أفضل، وذلك لأن المحافظة على الفضيلة المتعلقة بالعبادة أولى من المحافظة على الفضيلة المتعلقة بمكانها، هكذا قال العلماء، وضربوا لذلك مثلاً بالرمل، والدنو من الكعبة، الرمل في طواف القدوم أو الدنو من الكعبة، لو قال قائل: أنا إن دنوت من الكعبة لم يحصل لي الرمل، وإن أبعدت عن الكعبة حصل لي الرمل فأيهما أفضل، أن أدنو من الكعبة، أو أن أبتعد وأرمل، فأيهما أفضل؟
...
__________
(1) الموضع السابق 1/323 ح122 (432).
(2) بهذا اللفظ رواه مسلم في الموضع السابق 1/324 ؛128 (436).

(13/24)

يقول العلماء: الأفضل أن تبتعد وترمل؛ لأن الفضيلة المتعلقة بذات العبادة أولى بالمحافظة من الفضيلة المتعلقة بمكانها.

379 وسئل حفظه الله: هل يجوز إبعاد الصبي عن مكانه في الصف؟
فأجاب بقوله: الصحيح عدم جواز إبعاد الصبي عن مكانه في الصف لحديث ابن عمر - رضي الله عنهما - أن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ "لا يقيم الرجل ،الرجل من مقعده ثم يجلس فيه" (1) . ولأنه فيه اعتداء على حق الصبي، وكسراً لقلبه، وتنفيراً له عن الصلاة، وزرعاً للبغضاء والحقد في قلبه.
ولأننا لو قلنا بجواز تأخير الصبيان إلى آخر الصفوف لاجتمعوا في صف واحد وحصل منهم اللعب والعبث في الصلاة، لكن لا بأس بزحزحته عن مكانه للتفريق بينهم إذا خيف منهم اللعب.

380 سئل الشيخ - وفقه الله تعالى:ـ ما حكم منع الصبيان من الجلوس في الصف الأول؟

__________
(1) رواه البخاري في الجمعة باب: لا يقيم الرجل أخاه من مقعده ويجلس فيه ح(911) بنحوه. ورواه مسلم في السلام باب 11: تحريم إقامة الإنسان من موضعه المباح الذي سبق إليه، ح27 (2177).

(13/25)

فأجاب بقوله: لا يمنع الصبيان من الصلاة في الصف الأول من المسجد إلا إذا حصل منهم أذية، أما ما داموا مؤدبين فإنه لا يجوز إخراجهم من الصف الأول؛ لأن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قال: "من سبق إلى ما لم يسبق إليه مسلم فهو أحق به" (1) . وهؤلاء سبقوا إلى ما لم يسبقهم إليه أحد فكانوا أحق به من غيرهم.
فإن قيل: قد قال النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "ليليني منكم أولوا الأحلام والنهى" (2) .
فالجواب: أن المراد بهذا الحديث حث أولي الأحلام والنهى على أن يتقدموا، نعم لو قال الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "لا يليني إلا أولوا الأحلام والنهى" لكن هذا نهياً عن تقدم الصبيان للصف الأول، ولكنه قال: "ليليني أولوا الأحلام والنهى"، فالمعنى حث هؤلاء البالغين العقلاء على أن يتقدموا ليكونوا هم الذين يلون رسول الله، ولأننا لو أخرنا الصبيان عن الصف الأول سيكونون وحدهم في الصف الثاني ويترتب على لعبهم ما لا يترتب لو كانوا في الصف الأول وفرقناهم وهذا أمر ظاهر.
__________
(1) رواه أبو داود في الخراج باب إقطاع الأرضين 3/452 (3071) ومن طريقة رواه البيهقي في إحياء الموات، باب من أحيا أرضاً ميتة 6/142، والطبراني 1/280 (814).
(2) رواه مسلم في الصلاة باب 28- تسوية الصفوف 1/323 ح122 (432).

(13/26)

381 وسئل فضيلة الشيخ: إذا رأى المصلي فرجة أمامه وهو في فريضة أو نافلة هل الأفضل أن يتقدم لسد هذه الفرجة؟
وإذا لم تكن أمامه تماماً فهل يجوز إبعاد من أمامه لسد تلك الفرجة ومن ثم يحل محله، وهل ينافي هذا الطمأنينة في الصلاة؟
فأجاب بقوله: إذا رأى المصلي فرجة أمامه فالأفضل أن يتقدم إليها ليسدها، سواء كان في فريضة أو نافلة؛ لأن هذا عمل يسير لحصول شيء مأمور به لمصلحة الصلاة، وقد ثبت أن ابن عباس - رضي الله عنهما - صلى مع النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فوقف عن يساره فأخذ النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ برأسه من ورائه فجعله عن يمينه (1) ، وهذا عمل من الطرفين لمصلحة الصلاة، لكن إن حصل فرجة ثانية أمامك ثم ثالثة وهكذا فهنا قد يكون العمل كثيراً فلا تتقدم لكل الفرج التي أمامك؛ لأن العمل الكثير المتوالي يبطل الصلاة إلا إذا كان بين ظهور الفرجتين زمن يقطع الموالاة في المشي فلا بأس في التقدم.
وإذا كانت الفرجة بحذاء جارك فلا بأس أن تزحزح من أمامك إذا كنت تزحزحه إلى مكان أفضل من مكانه مثل أن تكون في يمين الصف فتزحزحه عن اليسار إلى اليمين، وكل هذه الأعمال اليسيرة التي هي من مكملات المصافة لا تنافي الطمأنينة في الصلاة.
__________
(1) متفق عليه، رواه البخاري في الأذان باب 57 يقوم على يمين الإمام (697) وباب 58 (698) وباب 77 (726)، ورواه مسلم في صلاة المسافرين باب 26 الدعاء في صلاة الليل وقيامه 1/526 ح181 (763).

(13/27)

382 وسئل فضيلته: يوجد جماعة يفرجون بين أرجلهم في الصلاة قدر ذراع، فقال لهم أحد الجماعة لو تقربون أرجلكم حتى يكون بين الرجلين بسطة كف اليد لكان أحسن، فردوا عليه بقولهم: إنك راد للحق لأن فعلنا هذا قد أمر به الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، آمل منك جزاك الله خيراً أن توضح لنا هذه المسألة توضيحاً وافياً؟
فأجاب بقوله: التفريج بين الرجلين إذا كان يؤدي إلى فرجة في الصف، بحيث يكون ما بين الرجل وصاحبه منفتحاً من فوق فإنه مكروه لما يلزم عليه من مخالفة أمر النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بالتراص؛ ولأنه يفتح فرجة تدخل منها الشياطين.
وكان بعض الناس يفعله أخذاً مما رواه البخاري عن أنس بن مالك - رضي الله عنه - أنه قال: "وكان أحدنا يلزق منكبه بمنكب صاحبه وقدمه بقدمه" (1) ، وهذا معناه: تحقيق المحاذاة والمراصة، والإنسان إذا فرج بين قدميه بمقدار ذراع سوف ينفتح ما بين المنكبين مع صاحبه، فيكون الفاعل مخالفاً لما ذكره أنس - رضي الله عنه - عن فعل الصحابة رضي الله عنهم.
وأما قول من يفرج: إن هذا قد أمر به النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، فالنبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إنما أمر بالمحاذاة فقال: "أقيموا الصفوف (2) ، وحاذوا بين المناكب، وسدوا الخلل، ولا تذروا فرجات الشيطان، ومن وصل
__________
(1) رواه البخاري في الأذان باب 74 - إلزاق المنكب بالمنكب (725).
(2) روى البخاري اللفظ الأول منه فقط في الأذان باب 71 تسوية الصفوف (718) أما الحديث كاملاً فرواه أبو داود في الصلاة باب تسوية الصفوف (666).

(13/28)

صفاً وصله الله، ومن قطع صفاً قطعه الله". ولم يقل: "فرجوا بين أرجلكم"، ولم يقل: "ألزقوا المنكب بالمنكب والقدم بالقدم"، ولكن الصحابة - رضي الله عنهم - كانوا يفعلونه تحقيقاً للمحاذاة ولكن إذا لزم من إلزاق الكعب بالكعب انفراج ما بين المنكبين صار وقوعاً فيما نهى عنه النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ من فرج الشيطان.
وأما قول أحد الجماعة خلوا بين أرجلكم بسطة كف فلا أعلم له أصلاً من السنة، والله أعلم. حرر في 16/1/1404هـ.

383 سئل فضيلة الشيخ وفقه الله تعلى عن قدر المسافة بين القدمين في القيام والسجود؟
فأجاب بقوله: المسافة في القيام لا أعرف في هذا سنة، فتكون المسافة بحسب الطبيعة، لأن كل شيء لم يرد به صفة شرعية فإنه يبقى على ما تقتضيه الطبيعة.
وأما المسافة بين القدمين في حال السجود فإنه لا مسافة بينهما، فالسنة أن يلصق إحدى القدمين بالأخرى كما جاء ذلك في صحيح ابن خزيمة (1) .
وكما هو ظاهر حديث عائشة - رضي الله عنها - حين فقدت النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، قالت: "فالتمسته فوقعت يدي على قدميه وهو ساجد". فإن وقوع اليد الواحدة على القدمين جميعاً يدل على أن بعضها
__________
(1) في الصلاة باب ضم العقبين في السجود 1/328 (654).

(13/29)

لاصق ببعض وقد جاء صريحاً في صحيح ابن خزيمة (1) ، فيكون المشروع في حال السجود أن يضم بعض القدمين إلى بعض.
384 وسئل فضيلته: أيهما أفضل للمصلي في الحرم قرب الإمام أو في الأدوار العلوية؟
وما قولكم فيما نشاهده من التسابق على الصف الأول في المطاف قبل الأذان بنصف ساعة أو أكثر ويحصل من جلوسهم في الصف الأول والذي يليه مضايقة على الطائفين؟
فأجاب قائلاً: لا شك أن الدنو من الإمام في المسجد الحرام أو غيره أفضل من البعد عنه، وأما الذين يجلسون إلى جنب الكعبة في انتظار الصلاة فليسوا على حق في أن يجلسوا في هذا المكان والطائفون يحتاجون إليه؛ لأن الطائفين في حاجة إلى هذا المكان، فالتضيق عليهم فيه إهدار لحقهم، وجناية عليهم، بل ينتظر الناس حتى إذا جاء الإمام صف كل إنسان في مكانه.

385 وسئل فضيلته: سمعنا أن الصلاة في الطابق السفلي من المسجد الحرام أفضل من الصلاة في الطابق العلوي، فهل هذا صحيح من حيث العلو على الإمام؟
فأجاب بقوله: الطابق السفلي قد يكون أفضل من حيث قربه
__________
(1) الموضع السابق ح(655). وعند مسلم في الصلاة باب ما يقال في الركوع والسجود ح222 (486): "فوقعت يدي على بطن قدميه وهو في المسجد وهما منصوبتان".

(13/30)

من الإمام؛ لأنه بلا شك أقرب إلى الإمام، والصف الأول أفضل لأنه أقرب من الإمام.
وأما من حيث علو المأموم على الإمام فهذه المسألة فيها خلاف، مع أن كثير من أهل العلم يقيد هذه المسألة بما إذا صلى الإمام وحده بالأسفل وصلى بقية الجماعة كلهم فوقه فهذه هي التي تكره، وأما إذا كان مع الإمام أحد فإنه لا كراهة في علو المأموم على الإمام، والآن معروف في الحرم أن غالب المصلين يصلون في الأسفل، فعلى هذا فالذين يصلون فوق ليس في صلاتهم كراهة بل ذلك جائز ولكن كما قلت الأسفل أقرب إلى الإمام فيكون أولى.

386 سئل فضيلة الشيخ: عن رجل دخل المسجد الحرام لصلاة العشاء في أيام رمضان ووجد الصفوف مختلطة من الرجال والنساء فتجد صف نساء وخلفه مجموعة من الرجال والعكس، أفتونا في ذلك مأجورين.
فأجاب بقوله: الحكم الذي ينبغي هو أن تكون النساء في محل خاص في المسجد، وأن يكون الرجال بعيدين عن النساء؛ لأن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قال: "خير صفوف الرجال أولها، وشرها آخرها، وخير صفوف النساء آخرها، وشرها أولها" (1) وهذا يدل دلالة واضحة على أن الرجال والنساء في عهد النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كل منهم متميز عن الآخر، كل منهم له مكان غير مكان الآخر، وهذا هو الذي
__________
(1) رواه مسلم في الصلاة باب 28 - تسوية الصفوف ح132 (440).

(13/31)

ينبغي، ولكن في المسجد الحرام يصعب أن ينضبط فيه الرجال والنساء بحيث يميز بعضهم عن بعض.
وعلى هذا فإن وقف إنسان في الصف وأمامه نساء فإن صلاته صحيحة وليس فيها شيء، وكذلك لو جاءت امرأة وهو يصلي ووقفت إلى جانبه، وإن كان هذا لا ينبغي منها وأن تبتعد عن الرجل ولو فاتتها الصلاة ولو لم تصل، لكن لو فرض أن امرأة جاهلة وقفت إلى جانب رجل فإنه لا حرج على الرجل أن يكمل صلاته، فإن خاف من فتنة فإنه لا بأس أن ينصرف من الصلاة ويستأنف الصلاة في محل آخر.

387 وسئل فضيلة الشيخ عن حكم إقامة وتسوية الصفوف، هل هو واجب أو مندوب؟ وما الحكم إذا كان الصف مائلاً؟ وهل يستحب الانتقال منه؟
فأجاب بقوله: أكثر العلماء على أن تسوية الصف سنة وليس بواجبة، لكن إذا اختلف الصف بحيث لا يكون صفاً، بأن يكون كل واحد خلف الآخر يعني يكون يمين الرجل إلى يسار الرجل من خلفه وهكذا كالدرج، فإنه لا شك أن هذا العمل محرم، وأن الصلاة تبطل به؛ لأن حقيقة الأمر أن كل واحد صلى وحده.
...

(13/32)

أما الانتقال من الصف المائل إلى الصف المستقيم الذي خلفه فهذا محل نظر. مثال ذلك: لو كان الصف الأول مائلاً فدخل فيه والصف الثاني مستقيماً فهل نقول انتقل للصف الثاني لأنه مستقيم، أو يكون في الصف الأول لأنه الأول، وقد أمر الناس أن يكملوا الأول فالأول؟ نقول هذا محل نظر.
388 وسئل فضيلة الشيخ عن المقصود بإتمام الصلاة في قوله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "سووا صفوفكم فإن تسوية الصفوف من تمام الصلاة" (1) ؟
فأجاب بقوله: المقصود بالتمام هنا تمام الكمال على القول الراجح.

389 وسئل فضيلته: ما حكم الصلاة بين الأعمدة والسواري؟
فأجاب بقوله: إذا كان لحاجة فلا بأس، وإن لم يكن لحاجة فإنه مكروه؛ لأن الصحابة - رضي الله عنهم - كانوا يتقون ذلك.

390 وسئل الشيخ: عما ورد من أن الصحابة - رضي الله عنهم - كانوا يطردون عن الصف بين السواري طرداً، وكانوا يتقون الصف فيها، فهل الصف بينها محرم كما هو ظاهر النهي؟ وإذا ترتب على ترك الصف بين السواري إنكار من قبل العامة
__________
(1) رواه البخاري في الأذان باب 74 إقامة الصف من تمام الصلاة، (723). ورواه مسلم في الصلاة باب 28 (تسوية الصفوف..) ح124 - (433).

(13/33)

والمقلدين، الأمر الذي قد يؤدي إلى مشكلة في المسجد، فهل يجوز الصف بينها درءاً للفتنة، أفتونا أثابكم الله خيراً وحفظكم؟
فأجاب فضيلته بقوله: الصف بين السواري جائز إذا ضاق المسجد، حكاه بعض العلماء إجماعاً، وأما عند السعة ففيه خلاف، والصحيح: أنه منهي عنه؛ لأنه يؤدي إلى انقطاع الصف لا سيما مع عرض السارية، وأما ترك الصف بينها إذا خيفت الفتنة فلا أظن ذلك وارداً، لإمكان الرجل أن يقف في الصف الذي يليه ويبين للناس حكم الصف بين السواري بدليله ومن أراد الحق سهل الله له قبوله بين الناس أو امتحنه بما يتبين به صدقه حتى يكون إماماً، قال الله تعالى: (وَجَعَلْنَا مِنْهُمْ أَئِمَّةً يَهْدُونَ بِأَمْرِنَا لَمَّا صَبَرُوا وَكَانُوا بِآياتِنَا يُوقِنُونَ).
كتبه محمد الصالح العثيمين في 16/6/1418هـ.

391 ...

(13/34)

وسئل فضيلته - وفقه الله تعالى -: عن حكم الصلاة بين السواري؟
فأجاب فضيلته بقوله: الصلاة بين السواري جائزة عند الضيق.
أما في حال السعة فلا يصلى بين السواري؛ لأنها تقطع الصفوف. حرر في 29/1/1419هـ.
392 وسئل فضيلته: بماذا تكون المحاذاة في الصف؟ برؤوس الأقدام أم بالأكعب أم بغير ذلك؟
فأجاب بقوله: المحاذاة تكون بالأكعب والمناكب، فإن لم يمكن بأن كان فيهم أحدب بالعبرة بالأكعب؛ لأنها هي التي يتركب عليها البدن.

393 وسئل فضيلة الشيخ: ما حكم مصافة الصغير؟ وما الحكم إذا كان جميع المأمومين صغاراً؟
فأجاب بقوله: لا بأس بمصافة الصغير الذي لم يبلغ سواء كان مع الإمام وحده، أو كان مع الصف خلف الإمام.
وكذلك لا بأس أن يصف الصغار وحدهم، إلا أن يخاف منهم العبث واللعب فلا يتركهم وحدهم. ومصافة الصغير لا بأس بها في صلاة الفرض وصلاة النفل على القول الراجح.

394 وسئل حفظه الله: ما حكم إكمال الصفوف وتسويتها في صلاة الجنائز؟
فأجاب بقوله: الصفوف في صلاة الجنازة كغيرها إلا أن بعض العلماء استحب أن لا تقل الصفوف عن ثلاثة وإن لم يتموا الصف الأول فالأول.

(13/35)

395 وسئل فضيلة الشيخ: ما الحكم في صفوف النساء؟ هل شرها أولها وخيرها آخرها على الإطلاق، أو في حالة عدم وجود ساتر بين الرجال والنساء؟
فأجاب بقوله: المراد إذا كان الرجال مع النساء في مكان واحد فإن آخر صفوف النساء أفضل من أولها كما قال النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "خير صفوف النساء آخرها، وشرها أولها" (1) . وإنما كان كذلك لأن آخرها أبعد عن الرجال وأولها أقرب إلى الرجال.
وأما إذا كان لهن مكان خاص كما يوجد الآن في أكثر المساجد فإن خير صفوف النساء أولها كالرجال.

396 وسئل فضيلة الشيخ: هل الأولى في حق النساء البقاء في الصفوف الأخيرة مع وجود فرج في الصفوف الأولى أم تتقدم وتسد الفرج؟
فأجاب بقوله: الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ نبه على خيرية الصفوف في الصلاة في صفوف الرجال، وخير صفوف النساء آخرها. والأولى بالنساء إذا لم يكن ثمة حاجز أن يبدأن بالأخيرة ثم التكملة حسب الحضور، أما إذا كان هناك جدار أو حاجز فلا بأس بالتقدم.

397 وسئل فضيلة الشيخ: ما حكم الصلاة في الشارع والطرقات المجاورة للمسجد إذا امتلأ المسجد واتصلت
__________
(1) رواه مسلم في الصلاة باب 28 (تسوية الصفوف...) 1/326 ح132 - (440).

(13/36)

الصفوف فيه؟ وهل يلزم فرش السجاد؟
فأجاب بقوله: لا بأس بالصلاة في الشارع والطرقات التي حول المسجد إذا امتلأ المسجد واتصلت الصفوف، ولا يلزم أن تفرش الأسواق والأرصفة لأنها طاهرة.

398 وسئل فضيلته - حفظه الله ورعاه -: ما حكم صلاة من يصلي خارج المسجد كمن يصلي في الطرقات المتصلة بالمسجد؟
فأجاب بقوله: إذا كان المسجد لا يسع المصلين وصلوا بالطرقات المتصلة به فلا بأس؛ ماداموا يتمكنون من متابعة الإمام لأن هذا ضرورة. حرر في 6/6/1413هـ.

399 سئل الشيخ - وفقه الله تعالى -: إذا ضاق المسجد فما حكم الصلاة في السوق وما يحيط بالمسجد؟
فأجاب بقوله: لا بأس بذلك إذا اضطر الإنسان إلى الصلاة في السوق أو في الساحة التي حول المسجد فإن هذا لا بأس به، حتى الذين يقولون: إن الصلاة لا تصح في الطريق، يستثنون من ذلك صلاة الجمعة، وصلاة العيد؛ إذا امتلأ المسجد وخرج الناس إلى الأسواق، والصحيح أنه يستثنى من ذلك كل ما دعت الحاجة إليه، فإذا امتلأ المسجد فإنه لا بأس أن يصلوا في الأسواق.

(13/37)

400 وسئل فضيلة الشيخ: في الصفوف الخلفية من المسجد يحصل شدة خلاف بين المصلين في الغالب، وذلك في حالة وجود خلل أو فراغ في الصف فتنازع المصليان من الذي عليه أن يسد الخلل ويقترب من الآخر فيبقى المكان خالياً فما الحكم؟
فأجاب بقوله: من وجد فرجة في الصف المقدم فليتقدم إليها، ومن تقدم على هذه الفرجة فقد حاز الفضيلة لأن الصفوف أفضلها الأولى فالأولى. والمعلوم أن الدنو إنما يكون من نحو الإمام سواء من اليمين أو من اليسار. فالذي من اليمين يكون دنوه إلى اليسار والعكس بالعكس.

401 وسئل فضيلة الشيخ: ما حكم صلاة المنفرد خلف الصف؟ وهل يحق له أن يجذب أحداً من الصف المقابل لكي يقوم معه في الصف الجديد؟
فأجاب بقوله: إذا تم الصف الذي قبله فإنه يصف وحده خلف الصف ويتابع الإمام، وليس له الحق في أن يجذب أحداً من الصف الذي قبله؛ لأنه يشوش عليه صلاته، وينقله من فاضل إلى مفضول، ويفتح فرجة في الصف، وحديث الجذب ضعيف (1) .

__________
(1) رواه الطبراني في الأوسط 7/374 (7764) وقال عنه الهيثمي في المجمع 2/96: فيه بشر بن إبراهيم وهو ضعيف جداً. ولفظه: "إذا انتهى أحدكم إلى الصف وقد تم، فليجذب إليه رجلاً يقيمه إلى جنبه".

(13/38)

402 وسئل فضيلته: ما حكم صلاة المرأة المنفردة؟
فأجاب بقوله: إذا كانت المرأة مع نساء فإن صلاتها وحدها خلف الصف لا تصح، وإذا لم يكن معها إلا رجال فإن صلاتها وحدها خلف الصف تصح وهذا هو المشروع في حقها.

403 وسئل فضيلة الشيخ: من الأولى بالصف الأول؟
فأجاب بقوله: الأولى بالصف الأول من سبق، لقول النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "من سبق إلى ما لم يسبق إليه مسلم فهو أحق به" (1) .

404 وسئل فضيلة الشيخ: ما حكم تأخير الصبيان عن الصف الأول إذا كانوا قد سبقوا إليه؟
فأجاب بقوله: لا يجوز؛ لأن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ نهى أن يقيم الرجل أخاه فيجلس في مكانه (2) ، إلا إذا حصل من هؤلاء الصبيان أذية فإنه يكلم أولياء أمورهم بهذا ليمنعهم من المسجد.

405 وسئل فضيلة الشيخ: عن حكم صلاة المأموم على يسار الإمام إذا كان لوحده مع الإمام؟
فأجاب بقوله: إذا صف عن يسار الإمام فالأفضل أن يفعل
__________
(1) رواه أبو داود في الخراج باب إقطاع الأرضين 3/452 (3071).
(2) راجع تخريجه في ص"25".

(13/39)

كما فعل النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بعبد الله بن عباس (1) يديره من ورائه فيجعله عن يمينه وتصح صلاته.

406 وسئل فضيلة الشيخ: ما حكم الصلاة في الدور الثاني في سطح المسجد مع وجود سعة في الدور الأول سواء في المسجد الحرام أو في غيره من المساجد؟
فأجاب بقوله: الصلاة في الدور الثاني من المسجد جائزة إذا كان معه أحد في مكانه يعني لم ينفرد بالصف وحده، لكن الأفضل أن يكون مع الناس في مكانهم؛ لأنه إذا كان مع الناس في مكانهم كان أقرب للإمام، وما كان أقرب إلى الإمام فهو أفضل.

407 وسئل فضيلة الشيخ: في المسجد الحرام يفرش الفرش غالباً بعد الكعبة بما يقرب عشرة صفوف فتبدأ صفوف المصلين من حيث الفرش. لكن يتقدم بعض المصلين في الصفين الأول والثاني مما يلي الكعبة فيسبب ذلك وجود تفاوت كبير بين الصفوف. فهل يلزم أهل الصف المفروش التقدم لأجل موالاة الصفوف أم لا؟ وما الصف الأول في المسجد الحرام؟
فأجاب بقوله: الصف الأول هو الذي يلي الإمام من خلفه والدائر حوله. وأما الذي في جهة غير الإمام فلهم أن يتقدموا إلى
__________
(1) متفق عليه، وتقدم تخريجه ص"27".

(13/40)

الكعبة ولا حرج كما نص على هذا أهل العلم لكن جهة الإمام لا يجوز لأحد أن يتقدم عليه فيها.

408 وسئل فضيلته: هل يعد المصلي في الجهة المقابلة للإمام مما يلي الكعبة مصلياً في الصف الأول وحاصلاً على ثواب الصف الأول أم لا؟
فأجاب بقوله: الصف الأول هو الذي خلف الإمام ودائرته هي الصف الأول. وعلى هذا فما بين يدي هذا الصف مع الجهات الأخرى لا يعتبر الصف الأول.

409 وسئل فضيلة الشيخ: في المسجد الحرام يصلي بعض الناس في المصابيح مع وجود صفوف خالية في ساحة الكعبة فهل يجوز ذلك؟ وما حكم موالاة الصفوف؟
فأجاب بقوله: الأولى أن تتوالى الصفوف يكمل الأول فالأول لأمر النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بذلك. فعن أنس بن مالك أن رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قال: "أتموا الصف المقدم، ثم الذي يليه، فما كان من نقص فليكن في الصف المؤخر" (1) . لكن لو لم يفعلوا وصف أناس خلف الصف بعيداً فالصلاة صحيحة لقول النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "لا صلاة لمنفرد خلف
__________
(1) رواه أبو داود في الصلاة باب: تسوية الصفوف ح(671)، ورواه النسائي في الإمامة باب: الصف المؤخر 2/428 (817).

(13/41)

الصف" (1) . وهذا ليس فيه انفراد، لكنه لا شك انه مخالف للسنة؛ لأن السنة أن يكمل الأول فالأول.

410 وسئل فضيلة الشيخ/ هل الأفضل في صلاة الراتبة قبل المكتوبة أن تصلى قرب الإمام بدون سترة أو بعيداً عن الإمام مع وجود سترة؟
فأجاب بقوله: السترة يمكن أن ينقلها معه إذا كانت مما ينقل وإلا فليضع في مكانه في الصف الأول علامة على أنه محجوز ثم يذهب ويصلي في المكان الذي فيه سترة.

411 وسئل فضيلته: بعض الناس المجاورين للحرم يصلون بمتابعة المذياع أو عن طريق سماع الصوت مباشرة فيصلون في محلاتهم أو في الطرق وعلى الأرصفة، فما حكم صلاتهم؟
فأجاب بقوله: صلاتهم لا تصح، والواجب عليهم أن يصلوا في المسجد فإن صلوا في أماكنهم بناء على سماع المذياع، أو على صوت مكبر الصوت "الميكروفون" فإن صلاتهم لا تصح؛ لأن من المقصود في صلاة الجماعة أن يجتمع الناس في مكان واحد ليعرف بعضهم بعضاً فيتآلفون ويتعلم بعضهم من بعض.
__________
(1) تقدم تخريجه ص"20".

(13/42)

412 سئل فضيلة الشيخ: في بعض الأحيان يحصل شدة زحام في الحرم مما يؤدي إلى صلاة الرجل خلف النساء أو أن يصلي الرجل بجوار امرأة. فهل تصح الصلاة؟ وإن أتت امرأة أو نسوة فجاورنه وهو يصلي فماذا يفعل؟
فأجاب بقوله: إذا صلى الرجل خلف صف النساء فإن هذا لا بأس به كما ذكره الفقهاء؛ لأن الناس في حاجة إلى ذلك.
وأما إذا صلت إلى جنبه امرأة فأخشى عليه من الفتنة فليطردها إن كان هو الذي جاء قبلها، أما إذا كانت هي التي جاءت قبله فينقل إلى مكان آخر، وإن أتت امرأة أو نسوة فجاورنه وهو يصلي فليشر إليهن بالابتعاد عنه.

413 وسئل فضيلته: ما حكم صلاة الإمام مرتفعاً عن المأمومين؟ وما حكم العكس؟
فأجاب بقوله: لا بأس أن يعلو الإمام على المأمومين إذا كان معه أحد، كما لو صلى جماعة في السطح ومعهم الإمام وآخرون في الأسفل. أما إذا لم يكن معه أحد فقد كره العلماء – رحمهم الله – أن يعلو الإمام أكثر من ذراع، وأجازوه إذا كان ذراعاً أو نحوه فقد ثبت عن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أنه صلى بأصحابه – رضوان الله

(13/43)

عليهم – على المنبر (1) ، وأما علو المأموم فلا بأس به لكن لا يصلي وحده منفرداً.

414 وسئل فضيلة الشيخ: هل يجوز تقدم المأموم على إمامه في الصف؟ وهل المعمول به في الحرم من تقدم المأمومين في الجهة المقابلة للإمام من التقدم على الإمام أم لا؟
فأجاب بقوله: أما إذا كان الإمام والمأموم في جهة واحدة فإنه لا يجوز تقدم المأموم على الإمام إلا عند الضرورة على قول شيخ الإسلام ابن تيميه رحمه الله.
وأما إذا كان الإمام في جهة والمأموم في جهة كما في صف الناس حول الكعبة في المسجد الحرام فلا بأس أن يكون المأمومون أقرب إلى الكعبة من الإمام في جهتهم.

415 وسئل فضيلة الشيخ: - جزاه الله خيراً -: هل يجوز تقدم المأموم على الإمام؟
فأجاب قائلاً: الصحيح أن تقدم الإمام واجب، وأنه لا يجوز أن يتقدم المأموم على إمامه، لأن معنى كلمة إمام أن يكون إماماً
__________
(1) نص الحديث: قال سهل بن سعد: ثم رأيت رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ صلى عليها وكبر وهو عليها ثم ركع وهو عليها، ثم نزل القهقرى، فسجد في أصل المنبر ثم عاد، فلما فرغ أقبل على الناس فقال: "أيها الناس إنما صنعت هذا لتأتموا بي ولتعلموا صلاتي". رواه البخاري، وهذا لفظه في الجمعة باب: الخطبة على المنبر ح(917)، ورواه مسلم في المساجد باب: جواز الخطوة والخطوتين في الصلاة ح44 (544).

(13/44)

يعني يكون قدوة ويكون مكانه قدام المأمومين فلا يجوز أن يصلي المأموم قدام إمامه، وقد كان النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يصلي قدام الصحابة – رضي الله عنهم – وعلى هذا فالذين يصلون قدام الإمام ليس لهم صلاة ويجب عليهم أن يعيدوا صلاتهم إلا أن بعض أهل العلم استثنى من ذلك ما دعت الضرورة إليه مثل أن يكون المسجد ضيقاً وما حواليه لا يسع الناس فيصلي الناس عن اليمين واليسار والأمام والخلف لأجل الضرورة.

416 سئل فضيلة الشيخ: ورد في بعض الأحاديث: إن الملائكة تصلي على ميامن الصفوف، فهل الصلاة في الصف الأيمن أفضل من الصلاة في الصف الأيسر؟
فأجاب بقوله: هذا الحديث "إن الله وملائكته يصلون على ميامن الصفوف" (1) ضعيف وإن كان بعض العلماء حسنه، وأما الأيمن فلا شك أنه أفضل إذا تساوى مع الأيسر، أما إذا كان الأيسر اقرب إلى الإمام بفرق واضح فالأيسر أفضل.

417 سئل فضيلة الشيخ: هل يشرع للمصلي أن يلصق قدمه بجاره؟ وهل صح في ذلك حديث عن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ؟
فأجاب بقوله: كان النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يأمر الصحابة بتسوية الصفوف والتراص. فكان أحدهم يلصق كعبه بكعب أخيه تحقيقاً لهذه
__________
(1) رواه أبو داود في الصلاة باب من يستحب أن يلي الإمام 1/437 (676).

(13/45)

المساواة والتراص (1) . فإلصاق الكعب بالكعب مقصود لغيره.
418 وسئل فضيلة الشيخ: إذا ازدحم المصلون في المسجد فهل يجوز لبعضهم أن يصلي عن يمين الإمام ويساره. وهل يعتبر المصلي عن يمين الإمام مدركاً لأجر الصف الأول؟
فأجاب بقوله: إذا ازدحم المصلون في المسجد فلا بأس أن يصلوا عن يمين الإمام وعن يساره أو عن يمينه فقط، ولا يعتبر الذين إلى جانبه الصف الأول؛ لأن الصف الأول هو أول صف يلي الإمام من وراءه.
419 وسئل فضيلة الشيخ: ما حكم توسيط الإمام؟
فأجاب بقوله: توسيط الإمام هو السنة وهو الأفضل لأجل أن لا يميل مع أحد الجانبين، ولذلك إذا احتيج أن يصلي المأمومون إلى جانب الإمام فالأفضل أن يكون بعضهم عن يمينه وبعضهم عن يساره (2) .

420 وسئل فضيلة الشيخ: هل تسوية جميع الصفوف وإقامتها من واجب الإمام بعينه أو هو واجب فردي على كل مصل؟
...
__________
(1) تقدم تخريجه ص28 وهو في البخاري.
(2) الإشارة هنا إلى حديث: "وسطوا الإمام وسدوا الخلل". رواه أبو داود في الصلاة باب مقام الإمام من الصف 1/439 (681).

(13/46)

فأجاب بقوله: المسئول الأول عن ذلك هو الإمام، فإن كان لا يستطيع أن يفعل ذلك بنفسه وكل من يقوم مقامه. ومع ذلك فعلى المأمومين نصيب من ذلك فليساعدوه.

421 وسئل فضيلة الشيخ: هل المرور بين صفوف المصلين يقطع الصلاة أو ينقص من أجر المصلي؟
فأجاب فضيلته بقوله: لا يضر إذا مر بين يدي الصفوف؛ لأن سترة الإمام سترة لهم، وقد أقر النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عبد الله بن عباس – رضي الله عنهما – حين مر بين يدي بعض الصف وهم يصلون في منى (1) .

422 وسئل فضيلة الشيخ: ماذا يسن للإمام أن يقول للمأمومين عند تسوية الصفوف؟
فأجاب بقوله: يقول ما يناسب الحال إذا رآهم لم يستووا قال: استووا، وإذا رآهم لم يتراصوا قال: تراصوا، وإذا رآهم لم يكملوا الصف الأول فالأول قال: أكملوا الصف الأول فالأول؛ لأن هذا القول ليس متعبداً به بذاته ولكنه يقال إذا دعت الحاجة إليه.

423 وسئل فضيلة الشيخ: يحرص بعض المصلين على الجهة اليمنى من الصف بينما يقل عدد المصلين في الجهة
__________
(1) روى حديثه البخاري في العلم باب متى يصح سماع الصغير (76) ومسلم في الصلاة، باب سترة المصلي 1/361 – 254 (504).

(13/47)

اليسرى فما حكم ذلك؟
فأجاب فضيلته بقوله: من المعلوم أن يمين الصف أفضل من يساره، لكن هذا مع التقارب أو التساوي، أما إذا بعد اليمين فاليسار أفضل؛ لأنه يمتاز بقرب الإمام.
424 سئل فضيلة الشيخ: إذا كان في الصف طفل لم يبلغ السابعة، أو غير متوضئ أو يلعب ويأتي بحركات تبطل الصلاة، هل هذا يكون قاطعاً لاتصال الصف؟ وهل تشرع تنحيته من الصف؟ وهل يكون هذا الصف كالمقطوع بالسارية أم ماذا؟
فأجاب بقوله: قيام الطفل في الصف ليس قطعاً للصف، لكن إذا كان يشوش على المصلين فإنه يمنع. فيتصل بوليه ويقال له لا تأت به.

425 وسئل فضيلة الشيخ: هل يكفي أمر الإمام بتسوية الصفوف بدون توجيه المصلين والإشارة إلى بعض الأفراد المخالفين بالتقدم أو التأخر، خصوصاً وأن كثيراً من المصلين لا يلفت انتباهه إلى ما يقول الإمام نظراً لجهله أو نحو ذلك؟
فأجاب بقوله: لا يكفي ذلك، بل لابد أن يتفقدهم بعد أن يأمرهم بالتسوية. ويأمر من خالف السنة في التسوية والمراصة أن يوافقها. حرر في 29/2/1418هـ.

426 ...

(13/48)

وسئل فضيلة الشيخ:عن قوم لا يسوون الصفوف في الصلاة ويتركون ثغرات بينهم؟
فأجاب بقوله: عدم تسوية الصفوف وترك ثغرات خطأ عظيم، فإن تسوية الصف من تمام الصلاة وقد أمر النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بتسويتها والتراص فيها (1) .

427 وسئل فضيلة الشيخ: أنا إمام مسجد أشكو من عدم تسوية المصلين صفوفهم عند إقامة الصلاة، فعندما أقول تراصوا يغضبون بل والعياذ بالله ترتفع أصواتهم في المسجد ويزعمون أن الشيخ عبد الرحمن بن سعدي رحمه الله لم يفعل ذلك فنرجو من فضيلتكم إرشادهم ونصحهم؟
فأجاب بقوله: المشروع للإمام إذا أقيمت الصلاة أن يستقبل المأمومين بوجهه ويأمرهم بإقامة الصفوف والتراص، ودليل ذلك حديث أنس بن مالك – رضي الله عنه – قال: أقيمت الصلاة فأقبل علينا رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بوجهه فقال: "أقيموا صفوفكم وتراصوا". أخرجه البخاري ومسلم (2) . ولما رأى رجلاً بادياً صدره في الصف
__________
(1) ولفظ الحديث: "سووا صفوفكم فإن تسوية الصفوف من إقامة الصلاة". رواه البخاري في الأذان باب 74 إقامة الصف من تمام الصلاة (722)، وفي رواية مسلم: "من تمام الصلاة". رواه في الصلاة باب 28 تسوية الصفوف 1/324 ح124 (433).
(2) رواه البخاري في الأذان باب 72، إقبال الإمام على الناس عند تسوية الصفوف (719)، ومسلم في الصلاة، باب 28 تسوية الصفوف 1/324 ح124 (433) بلفظ: "سووا صفوفكم".

(13/49)

قال: "عباد الله لتسون صفوفكم أو ليخالفن الله بين وجوهكم" (1) أي بين قلوبكم كما في رواية لأبي داود (2) فتوعدهم النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إذا لم يسووا صفوفهم أن يخالف الله بين قلوبهم، وقال النعمان بن بشير – رضي الله عنه -: كان النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يسوي – يعني الصفوف – إذا قمنا للصلاة فإذا استوينا كبر. رواه أبو داود (3) ، وفي الموطأ – موطأ الإمام مالك بن أنس – أن عمر بن الخطاب – رضي الله عنه – كان يأمر بتسوية الصفوف فإذا جاؤوا فأخبروه أن الصفوف قد استوت كبر (4) ، وكان قد وكل رجالاً بتسوية الصفوف. وقال مالك بن أبي عامر: كنت مع عثمان بن عفان فقامت الصلاة وأنا أكلمه يعني في حاجة حتى جاء رجال كان قد وكلهم بتسوية الصفوف فأخبروه أن الصفوف قد استوت فقال لي استوفي الصف ثم كبر (5) .
فهذا عمل رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، وعمل الخليفتين الراشدين عمر وعثمان – رضي الله عنهما – لا يكبرون للصلاة حتى تستوي الصفوف، وقد قال الله تعالى: (لَقَدْ كَانَ لَكُمْ فِي رَسُولِ اللَّهِ أُسْوَةٌ حَسَنَةٌ لِمَنْ كَانَ يَرْجُو اللَّهَ وَالْيَوْمَ الْآخِرَ) وإذا فرط في هذا الأمر من فرط من بعض أئمة المساجد فإن السنة أحق بالاتباع.
...
__________
(1) رواه البخاري في الموضع السابق باب 71 تسوية الصفوف من قوله: "لتسون صفوفكم..." (717"، ورواه مسلم بهذا اللفظ في الموضع السابق ح128 – (436).
(2) رواه أبو داود في الصلاة، باب تسوية الصفوف 1/431 ح (662)، (665).
(3) تقدم تخريجه 41.
(4) رواه مالك في الصلاة، باب تسوية الصفوف 1/163 (422) و(423).
(5) تقدم تخريجه أعلاه.

(13/50)

وأما من قال: إن الشيخ عبد الرحمن السعدي – رحمه الله – لا يفعل كذلك.
فأنا أشهد على الشيخ – رحمه الله – أنه كان يتلفت إذا أقيمت الصلاة يميناً وشمالاً فإذا رأى تقدماً أو تأخراً قال: تقدموا يا طرف الصف أو تأخروا.
هذا وأسأل الله للجميع التوفيق لما يرضيه. والسلام عليكم ورحمة الله وبركاته. حرر في 10/7/1412هـ.

428 سئل فضيلة الشيخ – أعلى الله درجته – عن المعتمد في إقامة الصفوف؟ وهل يشرع للمصلي أن يلصق كعبه بكعب من بجانبه؟ أفتونا مأجورين.
فأجاب حفظه الله بقوله: الصحيح أن المعتمد في تسوية الصف محاذاة الكعبين بعضهما بعضاً لا رؤوس الأصابع، وذلك لأن البدن مركب على الكعب، والأصابع تختلف الأقدام فيها فهناك القدم الطويل، وهناك القدم القصير فلا يمكن ضبط التساوي إلا بالكعب.
وأما إلصاق الكعبين بعضهما ببعض فلا شك أنه وارد عن الصحابة – رضي الله عنهم – فإنهم كانوا يسوون الصفوف بإلصاق الكعبين بعضهما ببعض (1) ، أي أن كل واحد منهم يلصق كعبه
__________
(1) فيه إشارة لقول أنس بن مالك: وكان أحدنا يلزق منكبه بمنكب صاحبه وقدمه بقدمه. رواه البخاري في الأذان باب 76 إلزاق المنكب ح (725).

(13/51)

بكعب جاره لتحقق المحاذاة وتسوية الصف، فهو ليس مقصوداً لذاته لكنه مقصود لغيره كما ذكر ذلك أهل العلم، ولهذا إذا تمت الصفوف وقام الناس ينبغي لكل واحد أن يلصق كعبه بكعب صاحبه لتحقق المساواة، وليس معنى ذلك أن يلازم هذا الإلصاق ويبقى ملازماً له في جميع الصلاة.
ومن الغلو في هذه المسألة ما يفعله بعض الناس من كونه يلصق كعبه بكعب صاحبه ويفتح قدميه فيما بينهما حتى يكون بينه وبين جاره في المناكب فرجة فيخالف السنة في ذلك، والمقصود أن المناكب والأكعب تتساوى.

429 وسئل فضيلة الشيخ: بعض المصلين خوفاً من وجود فرجة بينه وبين الذي بجانبه في الصلاة يضع إصبع رجليه على من بجانبه نرجو النصيحة؟
فأجاب بقوله: بعض الناس يظنون أن معنى قول الصحابة – رضي الله عنهم-: "وكان أحدنا يلزق منكبه بمنكب صاحبه، وقدمه بقدمه" (1) أن أهم شيء أن تلزق الكعب، فتجده يلزق رجله ثم يحاول أيضاً أن يفركها؛ لأن ا لكعب لا يمكن يلزق في الكعب إلا إذا فركته، ولو تركها طبيعية لا يمكن.
ويقول ابن حجر في فتح الباري (2) : "إنهم يفعلون ذلك
__________
(1) رواه البخاري ح (725) ص51.
(2) الفتح 2/247.

(13/52)

مبالغة في المراصة والتسوية" حتى يعرف الواحد منا أنه مساو لصاحبه؛ لأن الكعب هو الذي عليه البدن، فإذا تساوى الكعبان بحيث إن وضعنا كل واحد على الثاني معناه تساوينا، فهذا التساوي، والمناكب أيضاً إذا تساوت فهذا هو التساوي.
لكن بعض الناس تجده يحاول أن يلصق كعبه بكعب صاحبه، وأما من فوق فبينهما فرجة؛ لأن يفتح رجليه، وبالضرورة سوف ينفتح ما بين الكتفين.
والسنة هي التراص والتساوي بقدر الإمكان، وعلى وجه لا يؤذي؛ لأن التراص الذي يؤذي أيضاً لاشك أنه غير وارد شرعاً لكن ا لتراص الذي يحصل به سد الخلل هذا هو المطلوب.
واعلموا أن الصحابة كانوا يتراصون، فعن جابر بن سمرة – رضي الله عنه – قال: خرج علينا رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فقال: "مالي أراكم رافعي أيديكم كأنها أذناب خيل شمس، أسكنوا في الصلاة". قال ثم خرج علينا فرآنا خلقاً، فقال: "مالي أراكم عزين". قال ثم خرج علينا فقال: "ألا تصفون كما تصف الملائكة عند ربها" فقلنا: يا رسول الله! وكيف تصف الملائكة عند ربها؟ قال: "يتمون الصفوف الأول ويتراصون في الصف". رواه مسلم (1) .
ولا شك أنه يوجد في المسجد الحرام وفي غيره صفوف الفرج فيها ظاهرة جداً، وهذا خطأ والمبالغة التي ذكرها الأخ إلى حد أن يضع رجله على رجله هي خطأ أيضاً، وإنما يتراص الناس
__________
(1) في الصلاة باب 27 الأمر بالسكون في الصلاة 1/322 ح119 (430).

(13/53)

بحيث يمس المنكب، المنكب والقدم القدم حتى يتضح الأمر من التراص والتساوي.

430 سئل فضيلة الشيخ: ما معنى قول الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "لا يزال قوم يتأخرون عن الصلاة حتى يؤخرهم الله"؟
فأجاب بقوله: الحديث ليس كما قال السائل: "لا يزال قوم يتأخرون عن الصلاة" وإنما رأى النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قوماً يتأخرون في المسجد يعني: لا يتقدمون إلى الصفوف الأولى فقال: "لا يزال قوم يتأخرون حتى يؤخرهم الله" (1) . ولا شك أيضاً أن التأخر عن الصلاة أشد من التأخر عن الصف الأول، وعلى هذا فيخشى على الإنسان إذا عود نفسه التأخر في العبادة أن يبتلى بأن يؤخره الله عز وجل في جميع مواطن الخير.

431 وسئل الشيخ: هل المصافة في الصلاة والمساواة بالأكعب أو بأطراف الأصابع، وسد الخلل في الصف؟ نرجو من فضيلتكم توضيح ذلك؟
فأجاب بقوله: المساواة إنما هي بالأكعب لا بالأصابع؛ لأن الكعب هو الذي عليه اعتماد الجسم؛ حيث إنه في أسفل الساق، والساق يحمل الفخذ، والفخذ يحمل الجسم، وأما الأصابع فقد تكون رجل الرجل طويلة فتتقدم أصابع الرجل
__________
(1) رواه مسلم في الصلاة باب 28 تسوية الصفوف 1/325 ح130 (438).

(13/54)

على أصابع الرجل الذي بجانبه وقد تكون قصيرة وهذا الاختلاف لا يضر، وليس التساوي بأطراف الأصابع بل بالأكعب، أكرر ذلك لأني رأيت كثيراً من الناس يجعلون مناط التسوية رؤوس الأصابع وهذا غلط.
وهناك أمر آخر يخطئ فيه المأمومون كثيراً، ألا وهو تكميل الصف الأول فالأول ولاسيما في المسجدين: المسجد الحرام والمسجد النبوي، فإنهم لا يبالون أن يصلوا أوزاعاً؛ أربعة هنا، وأربعة هناك، أو عشرة هنا وعشرة هناك، أو ما أشبه ذلك، وهذا لا شك أنه خلاف السنة.
والسنة إتمام الصف الأول فالأول حتى إن صلاة الرجل وحده خلف الصف والصف الذي أمامه لم يتم غير صحيحة وباطلة، ويجب عليه أن يعيدها؛ لأن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ رأى رجلاً يصلي وحده خلف الصف، فأمره أن يعيد الصلاة، وقال صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "لا صلاة لمنفرد خلف الصف" (1) .
فإن قال قائل: إذا ذهبت إلى طرف الصف فاتتني الركعة فهل أصلي وحدي خلف الصف اغتناماً لإدراك الركعة؟
نقول: لا، اذهب إلى طرف الصف ولو فاتتك الركعة، ولو كانت الركعة الأخيرة، لعموم قول النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "ما أدرتكم فصلوا وما فاتكم فأتموا" (2) ، وأنت مأمور بتكميل الصف الأول فالأول، فافعل ما أمرت به وما أدرك فصل وما فاتك فأتم.
وهنا تنبيه أرجو الله سبحانه وتعالى أن يجد آذاناً مصغية من
__________
(1) تقدم تخريجه ص"20".
(2) جزء من حديث أبي هريرة المتفق عليه، وتقدم تخريجه في ص8.

(13/55)

إخواننا الأئمة والمأمومين وهو أن قول بعض الأئمة: إن الله لا ينظر إلى الصف الأعوج؛ لا يصح؛ حيث إن هذا الحديث لا يصح عن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ.
432 وسئل فضيلة الشيخ: هل المراد بقول الإمام: استووا واعتدلوا استقامة الصف واعتداله، أو أنه متضمن لسد الفرجات، وإلصاق القدم بالقدم، والمنكب بالمنكب؟ وما صحة الحديث الذي ورد عن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أنه قال: "لتسوون بين صفوفكم أو ليخالفن الله بين وجوهكم" (1) فنرجو التوضيح والله يحفظكم؟
فأجاب بقوله: أولاً: يجب أن نعلم أن على الإمام مسئولية تسوية الصفوف، وأن يأمر الناس بذلك، وإذا لم يمتثلوا تقدم هو بنفسه إلى من تأخر عن الصف أو تقدم ليعدله؛ لأن نبينا وإمامنا وقدوتنا محمداً رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وعلى آله وسلم كان يسوي الصفوف كأنما يسوي القداح، وكان يمر بالصف يمسح المناكب والصدور، ويأمرهم بالاستواء. والأئمة اليوم لا يفعلون ذلك، ولو فعلوا لقام الناس عليهم وصاحوا بهم، ولكن سنة النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أحق أن تتبع.
فعلى الإمام أن يعتني بتسوية الصفوف فيلتفت يميناً، ويستقبل الناس بوجهه، ويلتفت يساراً ويقول: استووا، سووا
__________
(1) متفق عليه من حديث النعمان بن بشير، وتقدم تخريجه في ص50.

(13/56)

صفوفكم، لا تختلفوا قلوبكم، تراصوا، سدوا الخلل، كل هذه الكلمات وردت عن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وعلى آله وسلم.
وقد خرج النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يوماً من الأيام بعد أن عقل الناس عنه تسوية الصفوف، وصاروا يسوونها بأنفسهم، فرأى رجلاً بادياً صدره، يعني متقدماً بعض الشيء، فقال: "عباد الله لتسون بين صفوفكم أو ليخالفن الله بين وجوهكم" (1) . وهو حديث صحيح، وفيه وعيد شديد؛ لأن مخالفة الله بين الوجوه قيل فيها معنيان:
إما أن الله يدير وجه الإنسان فيكون وجهه إلى كتفه والعياذ بالله.
وإما أن المراد ليخالفن الله بين وجهات نظركم فتفترق القلوب وتختلف لقوله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "لا تختلفوا فتختلف قلوبكم" (2) . وأياً كان الأمر سواء لي الرقبة حتى يكون الوجه إلى جانب البدن، أو أن المراد اختلاف القلوب، فكله وعيد شديد، ويدل على وجوب تسوية الصفوف وأنه يجب على الإمام أن يعنى بتسوية الصف، لكن لو التفت ووجد الصف مستقيماً متراصاً والناس متساوون في أماكنهم، فالظاهر أنه لا يقول لهم استووا لأنه أمر بما قد حصل إلا أن يريد اثبتوا على ذلك.
لأن هذه الكلمات لها معناها، ليست كلمات تقال هكذا بلا فائدة، فالإمام إذا قال: استووا ورآهم لم يستووا، يجب أن يعيد القول وألا يكبر إلا وقد استوت الصفوف.
__________
(1) هذا بقية حديث النعمان وقد تقدم في الصفحة السابقة.
(2) رواه مسلم وتقدم تخريجه في ص22.

(13/57)

ومما يدل على أهمية تسوية الصفوف في الصلاة أن أمير المؤمنين عمر رضي الله عنه، وكذلك عثمان رضي الله عنه لما كثر الناس جعل وكيلاً يمر بالصوف يسويها، حتى إذا جاء وقال إنها استوت كبر (1) .
وهذا يدل على عناية الشرع بتسوية الصف.
فإلصاق القدم بالقدم والمنكب بالمنكب لأمرين:
الأمر الأول: التسوية.
الأمر الثاني: سد الفرج والخلل. كما قال الحافظ ابن حجر في (فتح الباري): "المراد بذلك المبالغة في تعديل الصف وسد خلله" (2) . وبذلك يعلم خطأ من فهم من فعل الصحابة أنهم يفرجون بين أرجلهم حتى يلزق أحدهم قدمه بقدم صاحبه مع تباعد ما بين مناكبهم فإن هذا بدعة لا يحصل بها اتباع الصحابة – رضي الله عنهم – ولا يحصل بها سد الخلل.
433 وسئل فضيلة الشيخ: إذا أقيمت الصلاة وبدأ المصلون يعتدلون للصلاة يحصل في الصف الأول مثلاً بعض الفرج، فيأتي من كان في الصف الثاني ليقف في الصف الأول وربما حجز الناس بيديه لتوسعة المكان الذي يريد الوقوف فيه، فهل يمنع أهل الصف الأول مثل هذا الداخل أم يتركونه مع أنه قد يضيق بهم المكان؟
...
__________
(1) الإشارة إلى حديث رواه مالك سبق تخريجه في ص50.
(2) فتح الباري 2/247 مع شرح حديث أنس رقم (725).

(13/58)

فأجاب بقوله: لا يجوز لهذا الداخل أن يحجز الناس بيديه ليدخل في الفرجة التي كانوا يتهيئون لسدها؛ لأن في ذلك عدواناً على الغير والعدوان محرم.
أما إذا كانت هناك فرجة كبيرة ولم يسدها من هم بالصف الأول فلا بأس حينئذ أن يتقدم هذا ويقف في ذلك الموضع بشرط أن يسعه المكان ولا يحصل بذلك ضغط على الذين يقفون في الصف الأول.

434 وسئل فضيلة الشيخ: عن قوله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "لا صلاة لمنفرد خلف الصف" (1) فلو جاء أكثر من رجل، وأدركوا الإمام وهو راكع، ووقفوا في الصف الثاني لإدراك الركعة مع وجود فجوات من اليمين والشمال، هل نقول إن صلاتهم لا تصح وعليهم الإعادة؟
فأجاب فضيلته بقوله: إذا وقف اثنان خلف الصف الذي لم يتم، سواء خافوا فوات الركعة أم لم يخافوا، فصلاتهم صحيحة، لكنهم تركوا الأفضل، وهو إتمام الأول فالأول. ...
وأما صلاة المنفرد خلف الصف فالقول الراجح؛ إنك إذا وجدت الصف تاماً، فلا حرج عليك أن تصلي منفرداً (2) .
وأما أيهما أفضل الصلاة عن يمين الإمام أم عن يساره؟
__________
(1) تقدم تخريجه في ص20.
(2) يأتي حكم صلاة المنفرد خلف الصف مفصلاً إن شاء الله تعالى في المجلد الخامس عشر ص186.

(13/59)

فجوابه: إذا كان يصلي مع الإمام إلا رجل واحد فإن المأموم يقف عن يمينه ولا يقف عن يساره، لحديث ابن عباس - رضي الله عنهما - أنه بات عند خالته ميمونة - رضي الله عنها - فقام النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بالليل فقام ابن عباس عن يساره فأخذه ورائه وأقامه عن يمينه، فهذا دليل على أن المأموم إذا كان واحداً فإنه يكن عن اليمين ولا يكون عن اليسار، أما إذا كان المأموم أكثر من واحد فإنه يكون خلفه ويمين الصف أفضل من يساره وهذا إذا كانا متقاربين، فإذا بعد اليمين بعداً بيناً فإن اليسار والقرب من الإمام أفضل.
وعلى هذا فلا ينبغي للمأمومين أن يكونوا عن يمين الإمام حتى لا يبقى في اليسار إلا رجل أو رجلان، وذلك لأنه لما كان المشروع في حق الثلاثة أن يكون إمامهم بينهم كان أحدهما عن يمينه والآخر عن يساره، ولم يكونوا كلهم عن اليمين، فدل هذا على أن يكون الإمام متوسطاً في الصف أو مقارباً.
والخلاصة: أن اليمين أفضل إذا كان متساويين أو متقاربين، وأما مع بعد اليمين فاليسار أفضل، لأنه أقرب إلى الإمام.
*

(13/60)

التكبير ومواضع رفع اليدين في الصلاة.

* موضع اليدين في الصلاة .

*استعمال مكبرات الصوت في الصلاة .

(13/61)

435 وسئل فضيلة الشيخ: هل ثبت رفع اليدين في الصلاة في غير المواضع الأربعة؟ وكذلك في صلاة الجنازة والعيدين؟
فأجاب فضيلته بقوله: المواضع الأربعة التي ترفع فيها اليدان يجب أولاً أن نعرفها وهي: عند تكبيرة الإحرام، وعند الركوع، وعند الرفع من الركوع، وعند القيام من التشهد الأول، فهذه المواضع صح بها الحديث عن رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ من حديث ابن عمر – رضي الله عنهما – قال: "كان النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يرفع يديه إذا كبر للصلاة، وإذا كبر للركوع، وإذا قال سمع الله لمن حمده". قال: "وكان لا يفعل ذلك في السجود" (1) .
وإذا كان ابن عمر – رضي الله عنهما – الحريص على تتبع فعل الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وقد تتبعه فعلاً فرآه يرفع يده في التكبير، وفي الركوع وفي الرفع منه، والقيام من التشهد الأول وقال: "وكان لا يفعل ذلك في السجود" ولا يقال: إن هذا من باب المثبت والنافي، وأن من أثبت الرفع فهو مقدم على النافي في حديث ابن عمر؛ لأن حديث ابن عمر صريح بأنه تأكد من عدم الرفع، فالذي يشاهده إذا رفع للركوع والرفع من الركوع ثم يقول لا يفعل ذلك في السجود، فهل نقول إنه يمكن غفل ولم ينتبه؟ لا يمكن ذلك؛ لأنه جزم بأنه لم يفعله في السجود وجزم بأنه كان يفعله في الركوع وفي الرفع منه.
__________
(1) رواه البخاري في الأذان، باب 83 رفع اليدين في التكبيرة الأولى مع الافتتاح سواء. ح(735)، ورواه مسلم في الصلاة باب 9، "استحباب رفع اليدين..." ح21 و22 (390).

(13/63)

436 سئل فضيلة الشيخ: هل ورد عن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أنه كان يفرق بين الفظة التكبير "الله أكبر" بزيادة مد أو نقصان في القيام أو الجلوس للتشهد الأول أو الأخير، كما تعارف عليه الناس.
فإن كان لم يرد فما موقف الإمام بالنسبة للمأمومين هل يوافقهم على ما اعتادوا عليه أو يجعل ألفاظ التكبير "الله أكبر" على وتيرة واحدة؟
وما الجواب على هذه الإشكالات:
1- ما يحدث للناس من مخالفة الإمام بسبب التعود على إطالة المد خاصة عند التشهد الأول والأخير.
2- ما يحدث للمسبوق من مخالفة الإمام.
3- هناك من النساء من تخالف الإمام وذلك سبب عدم "مد التكبير" وغالباً يكون ذلك عند التشهد الأول أو التشهد الأخير، خاصة والنساء لا يتسنى لهن رؤية الإمام.
4- بعض المساجد يكون فيها الصف طويلاً فلا يتسنى للمصلي رؤية الإمام.
5- ما يحدث للأعمى في أي حالة من الحالات السابقة.
كما نرجو يا فضيلة الشيخ إيضاح الأصل فيما لم يرد عن الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، وهل يتوقف فيه أو ينظر للمصلحة العامة؟
فأجاب فضيلته بقوله: لم يرد عن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، ولا عن خلفائه الراشدين ولا عن الصحابة فيما أعلم، ولا عن أئمة وأتباعهم التفريق بين تكبيرات الانتقال، بحيث يجعل للجلوس هيئة معينة

(13/64)

كمد التكبير وللقيام هيئة أخرى مخالفة، ولا رأيت هذا في كتب الفقهاء – رحمهم الله – وغاية ما رأيت أن بعض الفقهاء استحب مد تكبير السجود من القيام والقيام من السجود حتى يستوعب التكبير ما بين الركنين القيام والقعود، ولم أجد لذلك دليلاً سوى هذا التعليل.
وبناء على ذلك فإن الأولى عدم التفريق بين التكبيرات اتباعاً للسنة؛ ولأن في عدم التفريق حملاً للمأمومين على الانتباه وحضور القلب، وضبط عدد الركعات؛ لأنه يعتمد على نفسه فيكون منتبهاً وقلبه حاضراً، أما إذا كان الإمام يفرق بين التكبير فإنه يعتمد على الفرق بين التكبيرات فيسهو قلبه.
وأما مشكلة النساء فإن أكثر الأوقات لا يكون في المسجد نساء، وإذا كان فيه نساء واعتدن على عدم التفريق زال عنهن الإشكال.
وأما المسبوق فهو يشاهد الناس إن قاموا قام، وإن قعدوا قعد والأعمى ينبهه من كان بجانبه على أن مشكلة الأعمى قليلة ولله الحمد.
وأما مخالفة بعض المأمومين للإمام إذا لم يفرق وذلك لعدم انتباههم وسهوهم فهم الذين أخلوا على أنفسهم ولو انتبهوا لعلموا أن الإمام قاعد أو قائم بدون أن يفرق بين التكبير.
وأما عدم رؤية الإمام فليس من شرط إمكان المتابعة رؤية الإمام فالداخل مع الإمام يعرف ما الإمام فيه بانتباهه لا برؤية الإمام، والمسبوق يعرف ذلك بجاره ولو طال الصف.
...

(13/65)

والأصل فيما لم يرد عن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ من العبادات وهيئاتها أو صفاتها الإمساك حتى يرد ذلك، والمصلحة كل المصلحة في اتباع ما ورد عن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ في ذلك.
وأرجو من إخواني إذا عثروا على دليل من قوله أو فعله حجة في التفريق بين التكبير أن يدلوني عليه فإني لهم عليه شاكر وله منقاد إن شاء الله. والله الموفق. حرر في 13/6/1409هـ.

437 وسئل فضيلة الشيخ: عن حكم رفع اليدين عند تكبيرة الإحرام، وعند الركوع، وعند الرفع منه، وعند القيام من التشهد الأول؟
فأجاب فضيلته بقوله: رفع اليدين عند تكبيرة الإحرام، وعند الركوع، وعند الرفع منه، وعند القيام من التشهد الأول سنة.

438 سئل فضيلة الشيخ: إذا أدرك الإنسان الإمام وهو راكع فهل يلزمه تكبيرة للإحرام وتكبيرة للركوع؟
فأجاب فضيلته بقوله: إذا دخل المسبوق في الصلاة والإمام راكع فإنه يلزمه تكبيرة الإحرام وهو قائم، ثم تكبيرة الركوع إن شاء كبر وإن شاء لم يكبر، تكون تكبيرة الركوع في هذه الحال مستحبة، هكذا قال أهل العلم – رحمهم الله -.

(13/66)

439 سئل فضيلة الشيخ – حفظه الله -: إذا أدرك المأموم الإمام راكعاً فهل يكبر تكبيرتين؟
فأجاب فضيلته بقوله: إذا دخل الإنسان والإمام راكع ثم كبر للإحرام فليركع فوراً وتكبيره للركوع حينئذ سنة وليس بواجب، فإن كبر للركوع فهو أفضل، وإن تركه فلا حرج عليه ثم بعد ذلك لا يخلو من حالات:
* الحال الأولى:
أن يتيقن أنه وصل إلى الركوع قبل أن ينهض الإمام منه، فيكون حينئذ مدركاً للركعة وتسقط عنه الفاتحة في هذه الحال.
* الحال الثانية:
أن يتيقن أن الإمام رفع من الركوع قبل أن يصل هو إلى الركوع وحينئذ تكون الركعة قد فاتته ويلزمه قضاؤها.
* الحال الثالثة:
أن يتردد ويشك هل أدرك الإمام في ركوعه أو أن الإمام رفع قبل أن يدركه في الركوع وفي هذه الحال يبني على غالب ظنه فإن ترجح عنده أنه أدرك الإمام في الركوع فقد أدرك الركعة وإن ترجح عنده أنه لم يدرك الإمام في الركوع فقد فاتته الركعة وفي هذه الحال إن كان قد فاته شيء من الصلاة فإنه يسجد للسهو بعد السلام وإن لم يفته شيء من الصلاة بأن كانت الركعة المشكوك فيها هي الركعة الأولى وغلب على ظنه أنه أدركها فإن سجود السهو في هذه الحال يسقط عنه لارتباط صلاته بصلاة الإمام، والإمام يتحمل سجود

(13/67)

السهو عن المأموم إذا لم يفت المأموم شيء من الصلاة.
وهناك حال أخرى في حال الشك يكون الإنسان متردداً في إدراك الإمام راكعاً بدون ترجيح، ففي هذه الحال يبني على المتيقن وهو عدم الإدراك لأنه الأصل وتكون هذه الركعة قد فاتته ويسجد للسهو قبل السلام.
وهاهنا مسألة أحب أن أنبه لها في هذه المناسبة وهي أن كثيراً من الناس إذا دخل المسجد والإمام راكع صار يتنحنح بشدة وتتابع، وربما يتكلم "إن الله مع الصابرين" وربما يخبط بقديمه وكل هذا خلاف السنة، وفيه إحداث التشويش على الإمام وعلى المأمومين، ومن الناس من إذا دخل والإمام راكع أسرع إسراعاً قبيحاً، وقد نهى النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عن ذلك، فقال صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "إذا سمعتم الإقامة فامشوا إلى الصلاة وعليكم السكينة والوقار ولا تسرعوا، فما أدركتم فصلوا، وما فاتكم فأتموا" (1) .

440 سئل فضيلة الشيخ وفقه الله تعالى: إذا نسي المصلي أن يرفع يديه عند تكبيرة الإحرام فماذا عليه؟
فأجاب فضيلته بقوله: إذا نسي المصلي أن يرفع يديه عند تكبير الإحرام فلا شيء عليه؛ لأن رفع اليدين عند تكبيرة الإحرام
__________
(1) متفق عليه من حديث أبي هريرة, رواه البخاري في الأذان باب 21 – لا يسعى إلى الصلاة وليأت بالسكينة والوقار ح(636)، ورواه مسلم في المساجد باب 28 – استحباب إتيان الصلاة بوقار ح151 (602).

(13/68)

سنة إن فعله الإنسان كان مأجوراً وإن تركه فليس عليه شيء.
ورفع اليدين يكون في أربعة مواضع:
1- عند تكبيرة الإحرام.
2- عند الركوع.
3- عند الرفع منه.
4- عند القيام من التشهد الأول.
وأما السجود والقيام منه فليس فيه رفع يدين.

441 وسئل فضيلته: ما حكم رفع اليدين في الصلاة؟ ومتى يكون؟ وهل يشرع رفع اليدين في صلاة الجنازة؟
فأجاب فضيلته بقوله: رفع اليدين في الصلاة له أربعة مواضع: عند تكبيرة الإحرام، وعند الركوع، وعند الرفع منه، وعند القيام من التشهد الأول.
ويكون ابتداء الرفع مع ابتداء التكبير، وله أن يرفع ثم يكبر، أو يكبر ثم يرفع.
أما عند الركوع فإذا أراد أن يهوي إلى الركوع رفع يديه ثم أهوى ووضع يديه على ركبتيه.
وعند الرفع من الركوع يرفع يديه عن ركبتيه رافعاً لها حتى يستوي قائماً ثم يضعهما على صدره.
وفي القيام من التشهد الأول إذا قام رفع يديه إلى حذو

(13/69)

المنكبين كما يكون كذلك عند تكبيرة الإحرام. وما عدا هذه المواضع الأربعة فإنه لا يرفع يديه.
أما رفع اليدين في صلاة الجنازة فإنه مشروع في كل تكبيرة.

442 سئل فضيلة الشيخ: هل ثبت رفع اليدين في الصلاة في غير المواضع الأربعة؟ وما الجواب عما روي أن النبي عليه الصلاة والسلام كان يرفع يديه في كل خفض ورفع؟
فأجاب فضيلته بقوله: قال السائل رفع اليدين في غير المواضع الأربعة وهذا يحتاج إلى بيان، فالمواضع الأربعة:
عند تكبيرة الإحرام، وعند الركوع، وعند الرفع من الركوع، وعند القيام من التشهد الأول فهذه المواضع صح بها الحديث عن رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ من حديث ابن عمر – رضي الله عنهما (1) – أن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ "كان يرفع يديه إذا كبر للصلاة، وإذا كبر للركوع، وإذا قال سمع الله لمن حمده، وإذا قام من التشهد الأول، قال: وكان لا يفعل ذلك في السجود".
فهذه المواضع صح بها الحديث عن رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، أما ما عداها فلم يثبت عن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أنه كان يرفع يديه لا إذا سجد، ولا إذا قام من السجود، وعلى هذا فلا يسن للإنسان أن يرفع يديه إذا سجد، ولا إذا قام من السجود.
وأما ما روي عن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ "أنه يرفع يديه في كل خفض
__________
(1) رواه البخاري ومسلم، وتقدم في ص63.

(13/70)

ورفع" فقد حقق ابن القيم – رحمه الله – في زاد المعاد (1) أن ذلك وهم من الراوي، أراد أن يقول: "كان يكبر في كل خفض ورفع" فقال: "كان يرفع يديه في كل خفض ورفع". ...
وإذا كان ابن عمر – رضي الله عنهما – وهو الحريص على تتبع فعل الرسول عليه الصلاة والسلام وقد تتبعه فعلاً فرآه يرفع يديه في التكبير، والركوع، والرفع منه، والقيام من التشهد الأول وقال: "لا يفعل ذلك في السجود". فهذا أصح من حديث أن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ "كان يرفع يديه كلما خفض وكلما رفع" (2) ، ولا يقال: إن هذا من باب المثبت والنافي، وأن من أثبت الرفع فهو مقدم على النافي في حديث ابن عمر – رضي الله عنهما – لأن حديث ابن عمر صريح في أن نفيه ليس لعدم علمه بالرفع، بل لعلمه بعدم الرفع، فقد تأكد ابن عمر من عدم الرفع وجزم بأنه لم يفعله في السجود، مع أنه جزم بأنه فعله في الركوع، والرفع منه وعند تكبيرة الإحرام، والقيام من التشهد الأول.
فليست هذه المسألة من باب المثبت والنافي التي يقدم فيها المثبت لاحتمال أن النافي كان جاهلاً بالأمر، لأن النافي هنا كان نفيه عن علم وتتبع وتقسيم فكان نفيه نفي علم لا احتمال للجهل فيه فتأمل هذا فإنه مهم مفيد، والله أعلم.
__________
(1) زاد المعاد 1/223.
(2) رواه أبو داود في الصلاة باب رفع اليدين في الصلاة (723).

(13/71)

443 وسئل فضيلة الشيخ: هل رفع اليدين في الصلاة منسوخ؟
فأجاب فضيلته بقوله: رفع اليدين في المواضع الأربعة التي أشرنا إليها (1) ليس منسوخاً، فهو باق ولا دليل على نسخه. وإذا لم يكن هناك دليل على نسخ ما ثبت فيجب اعتباره، ودعوى النسخ تحتاج إلى شرطين أساسيين:
الأول: أن لا يمكن الجمع بين الدليلين.
الثاني: أن يعلم التاريخ.
فإن أمكن الجمع بين الدليلين عمل به، لأن الجمع بين الدليلين أعمال لهما جميعاً وهو واجب متى أمكن، وإن لم يمكن الجمع ولم نعلم التاريخ رجعنا إلى المرجح وإن لم يوجد مرجح وجب التوقف حتى يتبين الأمر.

444 وسئل فضيلته: بعض الناس عند تكبيرة الإحرام لا يرفع يديه إلى المنكبين بل يرفع يديه قريباً من السرة أو فوقها بقليل فهل هذا الرفع مشروع؟
فأجاب بقوله: هذا الرفع الذي ذكر السائل ليس رفعاً مشروعاً، بل هو عبث منهي عنه؛ لأن الرفع المشروع إما إلى المنكبين، وإما إلى فروع الأذنين، وما تقاصر عن ذلك فهو قصور عن السنة فينهى عنه، ويقال: إما أن ترفع كاملاً وإما أن تتركه فينبه ويعلم بالسنة.
__________
(1) انظر ص63.

(13/72)

445 وسئل فضيلة الشيخ – جزاه الله عن الإسلام والمسلمين خيراً -: هل ورد عن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وضع اليدين أثناء الوقوف في الصلاة على أعلى الصدر؟ وعن حديث وضع اليدين تحت السرة؟
فأجاب فضيلته بقوله: وضع اليدين أثناء القيام ليس فيه حديث صحيح بين في هذا الأمر، وأمثل ما فيه حديث وائل بن حجر (1) أن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ "كان يضعهما على صدره" لا أعلى الصدر. وأما حديث أنه "يضعها تحت السرة" فإنه حديث ضعيف (2) .

446 سئل فضيلة الشيخ وفقه الله وغفر الله: هل يجب الجهر في صلاة الفجر، والمغرب، والعشاء؟ وإذا تعمد الإمام ترك الجهر في الصلاة الجهرية؟ وإذا صلى الإنسان منفرداً فهل يجهر؟ وإذ ترك الجهر فهل يسجد للسهو؟ وهل يشرع للمرأة رفع يديها في مواضع الرفع؟
فأجاب فضيلته بقوله: الجهر بالقراءة في الصلاة الجهرية ليس على سبيل الوجوب بل هو على سبيل الأفضلية، فلو أن الإنسان قرأ سراً فيما يشرع فيه الجهر لم تكن صلاته باطلة، لأن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قال: "لا صلاة لمن لم يقرأ بأم القرآن" (3) ولم يقيد هذه
__________
(1) رواه ابن خزيمة في الصلاة، باب وضع اليمين على الشمال (479)، والبيهقي 2/30.
(2) رواه الإمام أحمد 1/110، وأبو داود في الصلاة، باب وضع اليمنى على اليسرى في الصلاة (756).
(3) متفق عليه من حديث عبادة بن الصامت، رواه البخاري في الأذان باب 95 – وجوب القراءة للإمام و (756)، ومسلم في الصلاة باب 11 – وجوب قراءة الفاتحة 1/295 ح34 (394) كلاهما من حديث عبادة بن الصامت.

(13/73)

القراءة بكونها جهراً أو سراً، فإذا قرأ الإنسان ما يجب قراءته سراً أو جهراً فقد أتى بالواجب، لكن الأفضل الجهر فيما يسن فيه الجهر مما هو معروف كصلاة الفجر والجمعة.
ولو تعمد الإنسان وهو إمام ألا يجهر فصلاته صحيحة لكنها ناقصة.
أما المنفرد إذا صلى الصلاة الجهرية فإنه يخير بين الجهر والإسرار وينظر ما هو أنشط له وأقرب إلى الخشوع فيقدم به. ...
أما لو ترك القراءة في الصلاة الجهرية سهواً فإنه يسجد للسهو، ولكن لا على سبيل الوجوب؛ لأنه لا يبطل الصلاة عمده، وكل قول أو فعل لا يبطل الصلاة عمده لا تركاً ولا فعلاً فإنه لا يوجب سجود السهو.
وأما رفع اليدين فإنه مشروع في حق النساء كما هو مشروع في حق الرجال لأن الأصل أن ما ثبت في حق الرجال ثبت في حق النساء، وما ثبت في حق النساء ثبت في حق الرجال إلا بدليل يدل على خلاف ذلك.

447 سئل فضيلة الشيخ: كثر في الآونة الأخيرة استعمال أئمة المساجد لمكبرات الصوت الخارجية والتي غالباً ما تكون في المئذنة وبصوت مرتفع جداً وفي هذا العمل تشويش بعض المساجد على بعض في الصلاة الجهرية لاستعمالهم المكبرات

(13/74)

في القراءة. فما حكم استعمال مكبرات الصوت في الصلاة الجهرية إذا كان مكبر الصوت في المئذنة ويشوش على المساجد الأخرى؟ نرجو من فضيلتكم الإجابة على هذا السؤال حيث إن كثير من أئمة المساجد في حرج من ذلك. والله يحفظكم ويرعاكم، والسلام عليكم ورحمة الله وبركاته.
فأجاب بقوله: وعليكم السلام ورحمة الله وبركاته: ما ذكرتم من استعمال مكبر الصوت في الصلاة الجهرية على المنارة فإنه منهي عنه؛ لأنه يحصل به كثير من التشويش على أهل البيوت والمساجد القريبة، وقد روى الإمام مالك رحمه الله في الموطأ 1/167 من شرح الزرقاني في (باب العمل في القراءة) عن البياضي فروة بن عمرو – رضي الله عنه – أن رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ خرج على الناس وهم يصلون وقد علت أصواتهم بالقراءة فقال: "إن المصلي يناجي ربه فلينظر بما يناجيه به ولا يجهر بعضكم على بعض بالقرآن" (1) . وروى أبو داود 2/38 (2) تحت عنوان: (رفع الصوت بالقراءة في صلاة الليل) عن أبي سعيد الخدري – رضي الله عنه – قال: اعتكف رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ في المسجد فسمعهم يجهرون بالقراءة فكشف الستر وقال: "ألا إن كلكم مناج ربه فلا يؤذين بعضكم بعضاً، ولا يرفع بعضكم على بعض في القراءة، أو قال في الصلاة". قال ابن عبد البر: حديث البياضي وأبي سعيد ثابتان صحيحان.
...
__________
(1) تقدم تخريجه ص14.
(2) تقدم تخريجه ص14.

(13/75)

ففي هذين الحديثين النهي عن الجهر بالقراءة في الصلاة حيث يكون فيه التشويش على الآخرين وأن في هذا أذية ينهى عنها. قال شيخ الإسلام ابن تيميه رحمه الله 23/61 من مجموع الفتاوى: ليس لأحد أن يجهر بالقراءة بحيث يؤذي غيره كالمصلين.
وفي جواب له 1/350 من الفتاوى الكبرى ط قديمة: ومن فعل ما يشوش به على أهل المسجد، أو فعل ما يفضي إلى ذلك منع منه. أهـ.
...
وأما ما يدعيه من يرفع الصوت من المبررات فجوابه من وجهين:
الأول: أن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ نهى أن يجهر بعض الناس على بعض في القرآن وبين أن ذلك أذية، ومن المعلوم أنه لا اختيار للمؤمن ولا خيار له في العدول عما قضى به النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، قال الله تعالى: (وَمَا كَانَ لِمُؤْمِنٍ وَلا مُؤْمِنَةٍ إِذَا قَضَى اللَّهُ وَرَسُولُهُ أَمْراً أَنْ يَكُونَ لَهُمُ الْخِيَرَةُ مِنْ أَمْرِهِمْ وَمَنْ يَعْصِ اللَّهَ وَرَسُولَهُ فَقَدْ ضَلَّ ضَلالاً مُبِيناً).
ومن المعلوم أيضاً أن المؤمن لا يرضى لنفسه أن تقع منه أذية لإخوانه.
الوجه الثاني: أن ما يدعيه من المبررات – إن صح وجودها – فهي معارضة بما يحصل برفع الصوت من المحذورات فمن ذلك:
1- الوقوع فيما نهى عنه النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ من النهي عن جهر المصلين بعضهم على بعض.

(13/76)

2- أذية من يسمعه من المصلين وغيرهم ممن يدرس علماً أو يتحفظه بالتشويش عليهم.
3- شغل المأمومين في المساجد المجاورة عن الاستماع لقراءة إمامهم التي أمروا بالاستماع إليها.
4- أن بعض المأمومين في المساجد المجاورة قد يتابعون في الركوع والسجود الإمام الرافع صوته، لاسيما إذا كانوا في مسجد كبير كثير الجماعة حيث يلتبس عليهم الصوت الوافد بصوت إمامهم، وقد بلغنا أن ذلك يقع كثيراً.
5- أنه يفضي إلى تهاون بعض الناس في المبادرة إلى الحضور إلى المسجد؛ لأنه يسمع صلاة الإمام ركعة ركعة، وجزءاً جزءاً فيتباطأ اعتماداً على أن الإمام في أول الصلاة فيمضي به الوقت حتى يفوته أكثر الصلاة أو كلها.
6- أنه يفضي إلى إسراع المقبلين إلى المسجد إذا سمعوا الإمام في آخر قراءته كما هو مشاهد، فيقعون فيما نهى عنه النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ من الإسراع بسبب سماعهم هذا الصوت المرفوع.
7- أنه قد يكون في البيوت من يسمع هذه القراءة وهم في سهو ولغو كأنما يتحدون القارئ وهذا على عكس ما ذكره رافع الصوت من أن كثيراً من النساء في البيوت يسمعن القراءة ويستفدن منها وهذه الفائدة تحصل بسماع الأشرطة التي سجل عليها قراءة القراءة المجيدين للقراءة.
وأما قول رافع الصوت إنه قد يؤثر على بعض الناس فيحضر ويصلي لاسيما إذا كان صوت القارئ جميلاً، فهذا قد يكون حقاً،

(13/77)

ولكنه فائدة فردية منغمرة في المحاذير السابقة.
والقاعدة العامة المتفق عليها: أنه إذا تعارضت المصالح والمفاسد، وجب مراعاة الأكثر منها والأعظم، فحكم بما تقتضيه فإن تساوت فدرء المفاسد أولى من جلب المصالح.
فنصيحتي لإخواني المسلمين أن يسلكوا طريق السلامة، وأن يرحموا إخوانهم المسلمين الذين تتشوش عليهم عباداتهم بما يسمعون من هذه الأصوات العالية حتى لا يدري المصلي ماذا قال ولا ماذا يقول في الصلاة من دعاء وذكر وقرآن.
ولقد علمت أن رجلاً كان إماماً وكان في التشهد وحوله مسجد يسمع قراءة إمامه فجعل السامع يكرر التشهد لأنه عجز أن يضبط ما يقول فأطال على نفسه وعلى من خلفه.
ثم إنهم إذا سلكوا هذه الطريق وتركوا رفع الصوت من على المنارات حصل لهم مع الرحمة بإخوانهم امتثال قول النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "لا يجهر بعضكم على بعض في القرآن" (1) . وقوله: "فلا يؤذين بعضهم بعضاً، ولا يرفع بعضكم على بعض في القراءة" (2) . ولا يخفى ما يحصل للقلب من اللذة الإيمانية في امتثال أمر الله ورسوله وانشراح الصدر لذلك وسرور النفس به.
وما توفيقي إلا بالله عليه توكلت وإليه أنيب، وصلى الله وسلم على عبده ورسوله محمد وعلى آله وأصحابه والتابعين لهم بإحسان. كتبه الفقير إلى ربه محمد الصالح العثيمين.
__________
(1) تقدم تخريجه ص14.
(2) تقدم تخريجه ص14.

(13/78)

رسالة

بسم الله الرحمن الرحيم

من محمد الصالح العثيمين إلى ....
السلام عليكم ورحمة الله وبركاته. وبعد:
فقد فشا في الآونة الأخيرة استعمال كثير من الأئمة لمكبر الصوت الذي فوق المنارة لتسمع منه الصلاة تكبيرها وقراءتها في الصلوات الخمس.
وهذا أمر لا تدعو الحاجة إليه، فإن الإمام إنما يصلي بأهل المسجد لا بمن كان خارجه وهو مع ذلك يوقع في أمور منها:
* أن بعض الناس قد يتهاون في المبادرة إلى حضور المسجد؛ لأنه يسمع الصلاة ركعة ركعة، وجزءاً جزءاً، فيتباطأ اعتماداً على أن الإمام في أول الصلاة، فيمضي به الوقت حتى ربما تفوته الصلاة.
* ومنها: أن المقبل إلى المسجد وهو يسمع قراءة الإمام قريبة الانتهاء تجده يسرع إسراعاً يوقعه في النهي رغبة في إدراك الركوع.
* ومنها: أن في ذلك تشويشاً وأذية لمن يسمعه من المصلين في البيوت والمساجد كما اشتكى من ذلك بعض الناس، حتى أخبرني أحدهم أن بعض المصلين في مسجد أمن بتأمين إمام مسجد آخر سمع صوته، وكبر آخر بتكبيره، وعلمت أن رجلاً تشوش عليه التشهد لسماعة قراءة إمام مسجد آخر.
...

(13/79)

ولا يخفى ما رواه الإمام مالك في الموطأ (1) 1/167 شرح الزرقاني في باب العمل في القراءة عن البياضي (فروة بن عمرو) – رضي الله عنه – أن رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ خرج على الناس وهم يصلون وقد علت أصواتهم بالقراءة فقال: "إن المصلي يناجى ربه فلينظر بما يناجيه به، ولا يجهر بعضكم على بعض بالقرآن". وما رواه أبو داو (2) 2/38 تحت عنوان: رفع الصوت بالقراءة في صلاة الليل، عن أبي سعيد الخدري رضي الله عنه قال: اعتكف رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ في المسجد فسمعهم يجهرون بالقراءة فكشف الستر وقال: "ألا إن كلكم مناج ربه فلا يؤذين بعضكم بعضاً ولا يرفع بعضكم على بعض في القراءة، أو قال في الصلاة". وقد نقل الزرقاني في شرح الموطأ عن ابن عبد البر أنه قال: حديث البياضي وأبي سعيد ثابتان صحيحان.
وفي مجموع فتاوى شيخ الإسلام ابن تيميه لابن قاسم 23/64: ليس لأحد أن يجهر بالقراءة بحيث يؤذي غيره كالمصلين. ومن جواب له 1/305 من الفتاوى المطبوعة قديماً: ومن فعل ما يشوش به على أهل المسجد أو فعل ما يفضي إلى ذلك منع منه. أهـ.
وما ذكره الشيخ – رحمه الله تعالى – موافق لما دل عليه الحديثان المذكوران. ويزداد المنع قوة حين يكون التشويش أعظم إذا فتحت نوافذ المساجد أو كان الناس يصلون في الرحبات وفي
__________
(1) تقدم تخريجه في ص14.
(2) تقدم تخريجه في ص14.

(13/80)

إغلاقها درء لما يحصل من التشويش والأذية ولا مانع أن يستثنى من ذلك المسجدان المكي والنبوي، وكذلك الجوامع في صلاة الجمعة؛ لأنه ربما يكون بعض المصلين خارج المسجد فيحتاجون إلى سماع صوت الإمام بشرط أن لا تكون الجوامع متقاربة يشوش بعضها على بعض، فإن كانت كذلك فإنه توضع سماعات على جدار المسجد تسمع منها الخطبة والصلاة وتلفى حينئذ سماعات المنارة لتحصل الفائدة بدون أذية للآخرين.
هذا وأسأل الله تعالى للجميع التوفيق لما يحبه ويرضاه وأن يجعلنا جميعاً صالحين مصلحين وهداة مهتدين. والسلام عليكم ورحمة الله وبركاته. حرر في 7/7/1407هـ.

448 ...

(13/81)

وسئل فضيلة الشيخ: عن حكم استعمال مكبر الصوت في الصلاة الجهرية؟ وما رأي فضيلتكم فيمن يكره الصلاة في المسجد الذي فيه مكبر صوت ويتعرض لعرض من يستعمله؟ وبعض الناس يرى تحريمه؟
فأجاب بقوله: الذي أرى أن استعمال مكبر الصوت أثناء الصلاة إذا كان فيه تشويش على أهل البيوت أو المساجد التي حوله فإنه منهي عنه، لما فيه من أذية المسلمين والتشويش عليهم في صلواتهم، وقد بلغني أن بعض المصلين في المساجد التي حول من يستعملون مكبر الصوت ربما يؤمنون على قراءة المسجد الذي فيه مكبر الصوت، وربما يتابعونه دون إمامهم وفي هذا من الإخلال بصلاة الآخرين ما يقتضي المنع من استعمال مكبر الصوت، وقد أخرج الإمام مالك في الموطأ (1) 1/167 من شرح الزرقاني في (باب العمل في القراءة) عن البياضي فروة بن عمرو – رضي الله عنه – أن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ خرج على الناس وهم يصلون وقد علت أصواتهم بالقراءة، فقال: "إن المصلي يناجي ربه فلينظر بما يناجيه به ولا يجهر بعضهم على بعض في القرآن". وأخرج أبو داود 2/38 (2) تحت عنوان: (رفع الصوت بالقراءة في صلاة الليل) عن أبي سعيد الخدري رضي الله عنه قال: اعتكف رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فسمعهم يجهرون بالقراءة فكشف الستر وقال: "ألا إن كلكم مناج ربه فلا
__________
(1) تقدم تخريجه ص13.
(2) تقدم تخريجه ص14.

(13/82)

يؤذين بعضكم بعضاً ولا يرفع بعضكم على بعض في القراءة، أو قال في الصلاة". قال ابن عبد البر: حديث البياضي، وأبي سعيد، ثابتان، صحيحان.
وقال شيخ الإسلام ابن تيميه 23/61 مج الفتاوى: ليس لأحد أن يجهر بالقراءة بحيث يؤذي غيره كالمصلين. وفي جواب له 1/305 من الفتاوى الكبرى: ومن فعل ما يشوش به على أهل المسجد، أو فعل ما يفضي إلى ذلك منع منه.أهـ.
أما إذا كان استعمال مكبر الصوت لا يشوش على أحد، ولا يؤذي أحداً بحيث تكون السماعات داخل المسجد، فهذا إن كان فيه مصلحة كتنشيط القارئ والمصلين، أو كان له حاجة مثل: أن يكون المسجد كبيراً، أو يكون صوت الإمام ضعيفاً فلا بأس به، وقد يترجح جانب استعماله على جانب تركه.
وإن لم يكن في ذلك مصلحة ولا له حاجة فلا يستعمل لأن في ذلك استهلاكاً للكهرباء، واستعمالاً بلا مصلحة ولا حاجة وفي ذلك ما فيه.
وأما ما ذكرتهم من أن بعض الناس يكره الصلاة في المسجد الذي فيه مكبر الصوت وربما تحول عنه إلى مسجد آخر، وربما تعرض لعرض من يستعمله، فلا وجه لكراهته هذه، ولا ينبغي له أن يتحول عن المسجد من أجل هذا السبب؛ لأن الأحكام الشرعية لا تتبع أذواق الناس وما يهوونه، بل هي مضبوطة بحدود من قبل الله ورسوله، ولهذا يعبر الله تعالى عن كثير من الأحكام بأنها حدوده، فإن كانت أوامر قال: "فلا تعتدوها" وإن كانت نواهي قال: "فلا تقربوها".
...

(13/83)

وأما تعرضه لعرض من يستعمله فإنه في الحقيقة إنما يضر نفسه بانتهاك عرض أخيه، ولا يخفى أن الغيبة من كبائر الذنوب كما يدل على ذلك ظاهر القرآن والسنة، وقد نص الإمام أحمد على أنها من الكبائر.
قال صاحب النظم ابن عبد القوي:
وقد قيل صغرى غيبة ونميمة وكلتاهما كبرى على نص أحمد
وأما ما ذكرتهم من أن بعض الناس يرى تحريم استعمال مكبر الصوت، فهذا إن كان يرى ذلك في الحال التي يكون فيها تشويش أو أذية، فرأيه قريب؛ لأن الأصل أن أذية المسلمين والتشويش عليهم في عباداتهم التحريم لقوله تعالى: (وَالَّذِينَ يُؤْذُونَ الْمُؤْمِنِينَ وَالْمُؤْمِنَاتِ بِغَيْرِ مَا اكْتَسَبُوا فَقَدِ احْتَمَلُوا بُهْتَاناً وَإِثْماً مُبِيناً). ولنهي النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ المصلين عن أذية بعضهم بعضاً والتشويش عليهم بالجهر بالقراءة كما سبق.
وإن كان يرى تحريم استعمال مكبر الصوت بكل حال فلا وجه لرأيه؛ لأن التحريم لا يثبت إلا بدليل شرعي، والأصل في غير العبادات الحل حتى يقوم دليل التحريم لقوله تعالى: (هُوَ الَّذِي خَلَقَ لَكُمْ مَا فِي الْأَرْضِ جَمِيعاً).
ولا يحل لأحد أن يقول عن شيء إنه حلال أو حرام إلا بدليل لقوله تعالى: (قُلْ إِنَّمَا حَرَّمَ رَبِّيَ الْفَوَاحِشَ مَا ظَهَرَ مِنْهَا وَمَا بَطَنَ وَالْأِثْمَ وَالْبَغْيَ بِغَيْرِ الْحَقِّ وَأَنْ تُشْرِكُوا بِاللَّهِ مَا لَمْ يُنَزِّلْ بِهِ سُلْطَاناً وَأَنْ تَقُولُوا عَلَى اللَّهِ مَا لا تَعْلَمُونَ). وقوله تعالى: (وَلا تَقُولُوا لِمَا تَصِفُ أَلْسِنَتُكُمُ الْكَذِبَ هَذَا حَلالٌ وَهَذَا حَرَامٌ لِتَفْتَرُوا عَلَى اللَّهِ الْكَذِبَ إِنَّ الَّذِينَ يَفْتَرُونَ عَلَى اللَّهِ الْكَذِبَ لا يُفْلِحُونَ* مَتَاعٌ قَلِيلٌ وَلَهُمْ عَذَابٌ أَلِيمٌ).
...

(13/84)

فتحريم ما أحل الله كتحليل ما حرم الله إن لم يكن أعظم، لما يحصل في التحريم من الإشقاق على الناس والتضييق عليهم، والرب عز وجل يريد بعباده اليسر ولا يريد بهم العسر، وهو سبحانه يحب أن تؤتى رخصه التي فيها إسقاط لما أصله واجب، أو تحليل لما أصله محرم لما في ذلك من التخفيف والتيسير، فكما أن على المسلم أن يحترز في تحليل الحرام فعليه أن يحترز في تحريم الحلال أولى.

449 سئل فضيلة الشيخ: أنا إمام مسجد في وسط حي وعندما أقوم بقراءة القرآن بمكبر الصوت في الصلاة الجهرية يوجد عندي من الإخوان المأمومين من يعارض ذلك ويقول إنه لا يصلح ذلك الشيء، علماً بأن من سمع القراءة في صلاة الفجر يحاول إدراك الصلاة مع الجماعة، أرجو الجواب من فضيلتكم حفظكم الله لما فيه الخير والسداد للإسلام والمسلمين؟ والسلام عليكم ورحمة الله وبركاته.
فأجاب فضيلته بقوله: وعليكم السلام ورحمة الله وبركاته، الصواب معهم، ولا ينبغي لك أن تصلي بمكبر الصوت الخارجي لا صلاة الفجر ولا غيرها؛ لأن ذلك يشوش على من حولك من المصلين في المساجد أو في البيوت من النساء أو المعذورين.
والصلاة جماعة لأهل المسجد لا لمن كان خارجه. حرر في 17/7/1412هـ.

(13/85)

رسالة

بسم الله الرحمن الرحيم
من محمد الصالح العثيمين إلى المكرم إمام مسجد . حفظه الله.

السلام عليكم ورحمة الله وبركاته.
وبعد: فإنكم – بارك الله فيكم – تظهرون الصلاة والقراءة فيها في مكبر الصوت (الميكرفون) من سماعات المنارة. وهذا أمر لا تدعوا الحاجة إليه؛ لأن الإمام إنما يصلي بمن كان داخل المسجد لا من كان خارجه، وحينئذ يكون إظهار الصوت من سماعات المنارة عديم الفائدة، ومع كونه عديم الفائدة فإن فيه تشويشاً على من يسمعه من أهل البيوت والمساجد، كما اشتكى من ذلك بعض الناس. وقد روى الإمام مالك في موطئه (1) 1/167 أن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ خرج على الناس وهم يصلون وقد علت أصواتهم بالقراءة فقال: "إن المصلي يناجي ربه فلينظر بما يناجيه به، ولا يجهر بعضكم على بعض بالقرآن". وروى أبو داود 2/97 (2) (مختصر الخطابي)، أن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ سمعهم يجهرون بالقراءة فقال: "ألا إن كلكم مناج ربه فلا يؤذين بعضكم بعضاً، ولا يرفع بعضكم على بعض في القراءة أو قال في الصلاة".
...
__________
(1) تقدم تخريجه في ص14.
(2) تقدم تخريجه في ص14.

(13/86)

وفي مجموع الفتاوى لشيخ الإسلام ابن تيميه 23/64: ليس لأحد أن يجهر بالقراءة بحيث يؤذي غيره كالمصلين.
ومن جواب له 1/305 من الفتاوى ط قديمة: ومن فعل ما يشوش به على أهل المسجد أو فعل ما يفضي إلى ذلك منع منه أهـ.
وفي إظهار الصوت من سماعات المنارة – بالإضافة إلى التشويش والتأذي – تهاون الناس بالمسارعة إلى الحضور؛ لأنهم يسمعون الصلاة ركعة ،ركعة وجزءاً جزءاً فيتباطئون اعتماداً على أن الإمام في أول الصلاة فلا يزال بهم التباطؤ حتى تفوتهم الصلاة.
وفيه أيضاً أن المقبل إلى المسجد قد تحدوه رغبته في الإدراك إلى السرعة فيقع فيما نهى عنه النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ حيث قال: "إذا سمعتم الإقامة فامشوا إلى الصلاة وعليكم السكينة والوقار، ولا تسرعوا" (1) .
والإنسان إذا علم أن فعله يترتب عليه أذية لإخوانه وتشويش عليهم في عبادتهم، ووقوع فيما نهى عنه النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ من أذية المصلين بعضهم بعضاً بالجهر، وأن فعله عديم الفائدة، أو قليلها فلن يتردد في تركه طاعة لله تعالى ورسوله، وتفادياً لأذية إخوانه والتشويش عليهم، والله الموفق.
كتبه محمد الصالح العثيمين في 24/5/1407هـ. والسلام عليكم ورحمة الله وبركاته.
__________
(1) متفق عليه وهذا لفظ البخاري رواه في الأذان باب 21 – لا يسعى إلى الصلاة (636)، ورواه مسلم في المساجد باب 28 – استحباب إتيان الصلاة بوقار 1/420 ح151 (602).

(13/87)

رسالة

بسم الله الرحمن الرحيم
من محمد الصالح العثيمين إلى المكرم إمام مسجد . حفظه الله.

السلام عليكم ورحمة الله وبركاته.
وبعد: فإن الداعي لتحريره أنه اتصل بي اليوم أحد جماعة المساجد القريبة منكم يذكر أن الميكرفون في مسجدكم مفتوح على سماعة المنارة، وأنه يشوش عليهم صلاتهم في استماع قراءة إمامهم وتسبيح ركوعهم وسجودهم ودعائهم.
ولقد كنا البارحة ونحن في الجامع نسمع القراءة في الميكرفون نسمعها بوضوح، حيث كان القارئ يقرأ في سورة مريم فلما وصل آية السجد مدها وسجد، ونسمعه كذلك في دعاء القنوت فإذا كنا نسمع ذلك ونحن في الجامع فما بالك في المساجد التي هي أقرب إلى الصوت من الجامع.
ثم ما بالك بمن يتهجد في بيته من شيخ كبير وعجوز، ومن لا يرغب الحضور إلى المسجد في آخر الليل؟ أظن أنهم لا يستطيعون إتقان قراءتهم، وتسبيحهم لله، ودعائهم له وهم يسمعون هذا الصوت الرفيع حولهم.
وفي ظني أن الذي يقرأ في الميكرفون في سماعة المنارة المرتفعة صوتاً ومكاناً ظني أنه إنما قصد خيراً – إن شاء الله – ولم

(13/88)

يقصد الإضرار بإخوانه، لكن هو في الحقيقة قد أضر بهم من حيث لا يشعر حيث شوش عليهم في صلاتهم ودعائهم، كما أنه وقع أيضاً فيما نهى عنه النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، فقد خرج النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ على أصحابه وهم يصلون ويجهرون بالقراءة فقال النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "كلكم يناجي ربه فلا يجهر بعضكم على بعض في القرآن". رواه الإمام مالك في الموطأ (1) . قال ابن عبد البر: وهو حديث صحيح.
وإذا كان الجهر بالقرآن حيث يشوش على من حوله من المصلين والذاكرين والداعين وقوعاً فيما نهى عنه النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، وأذية على المسلمين فإنكم تعلمون ما يترتب على مخالفة أمر النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وأذية المؤمنين.
وقد سئل شيخ الإسلام بن تيميه – رحمه الله – عمن يجهر بقراءته فيحصل به أذى على المصلين فأجاب بقوله: ليس لأحد أن يجهر بالقراءة بحيث يؤذي غيره كالمصلين. انتهى.
فالواجب على المسلم الابتعاد عن الوقوع فيما نهى عنه النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، وفيما فيه أذية إخوانه المسلمين لاسيما المتعبدون منهم بالصلاة والدعاء، وأن يقدر حال إخوانه ويعرف مدى الأذية التي تلحقهم في عبادتهم من أجل جهره في قراءته، فإن لو قدرت مسجداً حولك قد رفع إمامه، أو المحدث فيه صوته عالياً على المنارة حتى صار يشوش عليك، لا تدري ما تقول في صلاتك، يخلط عليك في قراءتك ودعائك، وتسبيحك في ركوعك
__________
(1) برقم (225) وسبق تخريجه في ص14.

(13/89)

وسجودك، أفلا ترى أنه أساء إليك وأن الواجب عليه كف هذه الإساءة، فما بال الإنسان يستسيغ هذا الفعل من نفسه ويرى أنه من غيره إساءة؟
والمؤمن يحب لأخيه ما يحب لنفسه، فكما أن المرء يحب أن يقبل على صلاته ويعرف ما يقول فيها، ويكره أن يسمع ما يشوش عليه فيها، فإخوانه المسلمون يحبون ما يحب، ويكرهون ما يكره، يحبون أن يقبلوا على صلاتهم ويعرفوا ما يقولون فيها، ويكرهون أن يسمعوا ما يشوش عليهم، فاتقوا الله فيهم وابتعدوا عما يشوش عليهم، وكونوا عوناً لهم على كمال صلاتهم فإن الله سبحانه في عون العبد ما كان العبد في عون أخيه.
ولا طريق لكم إلى ذلك إلا باتباع أحد أمرين:
إما بوضع سماعة داخلية لأهل المسجد خاصة تكون داخل المسجد كما صنع الناس في مساجدهم.
وإما بإلغاء الميكرفون والاكتفاء بصوتكم وفيه كفاية إن شاء الله ومن ترك شيئاً لله عوضه الله خيراً منه.
وأما فتح الصوت على سماعة المنارة ففيه تشويش على من يسمعه من المصلين والذاكرين والداعين وقد علمتم ما في ذلك من المخالفة للنبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، وأذية المؤمنين، ومثلكم لا يرضى بذلك.
وفق الله الجميع لما فيه الخير والصلاح، وجعلنا جميعاً من دعاة الخير، وأنصار الحق، السائرين على نور من الله وبصيرة في أمرهم إنه جواد كريم.
والسلام عليكم ورحمة الله وبركاته.

(13/90)

رسالة

بسم الله الرحمن الرحيم
من محمد الصالح العثيمين إلى الأخ المكرم .. حفظه الله تعالى.

وعليكم السلام ورحمة الله وبركاته.
وبعد، فإننا لا نرى بأساً بوضع مكبر الصوت الذي يسمى (الميكرفون) في المنارة للتأذين به، وذلك لما يشتمل عليه من المصالح الكثيرة وسلامته من المحذور، ويدل على ذلك أمور:
الأول: أنه مما خلق الله تعالى لنا في هذه الأرض، وقد قال الله تعالى ممتناً على عباده بإباحته لهم جميع ما في الأرض وتسخيره لهم ما في السموات والأرض (هُوَ الَّذِي خَلَقَ لَكُمْ مَا فِي الْأَرْضِ جَمِيعاً). وقال: (وَسَخَّرَ لَكُمْ مَا فِي السَّمَاوَاتِ وَمَا فِي الْأَرْضِ جَمِيعاً مِنْه).
ولا ينبغي للعبد أن يرد نعمة الله عليه فيحرم نفسه منها بغير موجب شرعي، فإن الله تعالى يقول: (يَا أَيُّهَا الَّذِينَ آمَنُوا لا تُحَرِّمُوا طَيِّبَاتِ مَا أَحَلَّ اللَّهُ لَكُمْ وَلا تَعْتَدُوا إِنَّ اللَّهَ لا يُحِبُّ الْمُعْتَدِينَ). ويقول راداً على من يحللون ويحرمون بأهوائهم: (قُلْ مَنْ حَرَّمَ زِينَةَ اللَّهِ الَّتِي أَخْرَجَ لِعِبَادِهِ وَالطَّيِّبَاتِ مِنَ الرِّزْقِ). ويقول ناهياً عن ذلك: (وَلا تَقُولُوا لِمَا تَصِفُ أَلْسِنَتُكُمُ الْكَذِبَ هَذَا حَلالٌ وَهَذَا حَرَامٌ لِتَفْتَرُوا عَلَى اللَّهِ الْكَذِبَ إِنَّ الَّذِينَ يَفْتَرُونَ عَلَى اللَّهِ الْكَذِبَ لا يُفْلِحُونَ). وإذا كان النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قال كما ثبت عنه في صحيح مسلمرواه مسلم

(13/91)

في المساجد باب 17 – نهي من أكل ثوماً أو بصلاً أو كراثاً أو نحوها 1/395 ح76 (565).¥– في شأن البصل والكراث -: "إنه ليس بي تحريم ما أحل الله" فكيف يجوز لغيره أن يحرم ما أحل الله.
فإن قال قائل: إن الميكرفون حرام.
قلنا له: ليس لك أن تحرم شيئاً إلا بدليل، ولا دليل لك على تحريمه، بل الدليل كما أثبتنا يدل على حله؛ لأنه مما خلق الله لنا في تحريمه، وقد أحله لنا كما تفيده الآية السابقة: (هُوَ الَّذِي خَلَقَ لَكُمْ مَا فِي الْأَرْضِ جَمِيعاً).
وأما السنة فمن قوله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "إن الله تعالى فرض فرائض فلا تضيعوها، وحد حدوداً فلا تعتدوها، وسكت عن أشياء رحمة بكم غير نسيان فلا تبحثوا عنها وأخبر أن ما سكت عنه فهو عفو" (1) . والميكرفون مما خلق تعالى في الأرض وسكت عنه فيكون عفواً مباحاً.
الثالث: أن قاعدة الشرع الأساسية: "جلب المصالح، ودفع المفاسد".
__________
(1) رواه الدارقطني في الرضاع 4/183، والبيهقي في الضحايا 10/12، والطبراني في الكبير 22/221 (589) وحسنه النووي في "رياض الصالحين" 457.

(13/92)

والميكرفون يشتمل على مصالح كالمبالغة برفع الصوت بتكبير الله تعالى وتوحيده، والشهادة لرسوله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بالرسالة، والدعوة إلى الصلاة خصوصاً، وإلى الفلاح عموماً.
ومن مصالحة: تنبيه الغافلين، وإيقاظ النائمين، ومع هذه المصالح ليس فيه مفسدة تقابل أو تقارب هذه المصالح، بل ليس فيه مفسدة مطلقاً فيما نعلم.
الرابع: أن من القواعد المقررة في الشريعة الإسلامية: "أن الوسائل لها أحكام المقاصد".
والميكرفون وسيلة ظاهرة إلى إسماع الناس الأذان والدعوة إلى الصلاة، وإبلاغهم ما يلقى في المساجد من خطب ومواعظ، وإسماع الناس الأذان، والدعوة إلى الصلاة، وإبلاغهم المواعظ والخطب من الأمور المأمور بها بإجماع أهل العلم، فما كان وسيلة إلى تعميمها وإيصالها إلى الناس كان مأموراً به أيضاً.
الخامس: أن أهل العلم قالوا ينبغي أن يكون المؤذن صيتاً – أي رفيع الصوت – ليكون أشمل لإبلاغ الأذان، وقد روي أن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أنه قال لعبد الله بن زيد بن عبد ربه الذي رأى في المنام من يعمل الأذان: "اذهب فألقه على بلال فإنه أندى صوتاً منك" (1) . فدل هذا على طلب علو الصوت في الأذان، والميكرفون من وسائله بلا شك فيكون مطلوباً.
__________
(1) رواه الإمام أحمد 4/42 – 43، وأبو داود في الصلاة/ باب كيف الأذان (499)، والترمذي في الصلاة/ باب ما جاء في الأذان (189)، وابن ماجة في الأذان/ باب كيف بدء الأذان (706).

(13/93)

السادس: أن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كان يتحرى من كان عالي الصوت في إبلاغ الناس، كما أمر أبا طلحة أن ينادي عام خيبر: "إن الله ورسوله ينهيانكم عن لحوم الحمر الأهلية؛ فإنها رجس" (1) ، وكما أمر العباس أن ينادي في الناس بأعلى صوته حين انصرفوا في حنين يقول مستحثاً لهم على الرجوع: "يا أصحاب السمرة (2) ، يا أصحاب سورة البقرة، أو يا أهل".
وهذا يدل على التماس ما هو أبلغ في إيصال الأحكام الشرعية والدعوة إلى الله تعالى. ولقد كان النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يخطب الناس على راحلته ليكون أبلغ في سماع صوته.
السابع: أن الميكروفون آلة لتكبير الصوت وتقويته فكيف نقول إنه محرم ولا نقول إن نظارة العين التي تقوي النظر وتكبر الحرف إنها محرمة، هذه تكبر الحرف وتقوي نظر العين، وذاك يقوي الصوت ويضخم الكلمات ولا فرق بين الأمرين.
وأما توهم بعض الناس أن الميكروفون لم يكن معروفاً في عهد النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ:
فنقول:
ما أكثر الأشياء التي وجدت بعد عهد النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، وأجمع المسلمون على جوازها، فإن تدوين السنة وتصنيفها في الكتب لم يكن معروفاً في عهد النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ولم يعارض في جواز ذلك إلا نفر
__________
(1) رواه البخاري في المغازي باب 40 – غزوة خيبر (4199). ومسلم في الصيد باب 5 – تحريم أكل لحوم الحمر الإنسية 3/1540ح.
(2) رواه مسلم في الجهاد باب 28 – غزوة حنين 3/1398 ح76 – (1775).

(13/94)

قليل من الصدر الأول خوفاً من اختلاطها بالقرآن، ثم انعقد الإجماع على الجواز بعد ذلك، وبناء المدارس لم يكن معروفاً على عهد النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وقد أجمع المسلمون على جوازه. وتصنيف الكتب في علم التوحيد والفقه وغيرها لم يكن معروفاً في عهد النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، وقد أجمع المسلمون على جوازه، والمطابع التي تطبع الكتب لم تكن معروفة في عهد النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، وقد أجمع المسلمون من بعد حدوثها على جواز طباعة كتاب الله تعالى، وسنة رسوله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، وكلام أهل العلم في التفسير، وشرح السنة، وعلم التوحيد والفقه وغيرها بهذه المطابع ولم يقل أحد: إنا لا نطبع بها، لأنها لم تكن موجودة في عهد النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ.
الثامن: أن الميكرفون يستعمل في أفضل المساجد المسجد الحرام، ومسجد النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، وما علمنا أن أحداً ممن يقتدى به من أهل العلم عارض ذلك أو أنكر على ولاة الأمور.
وهذا أمر واضح ولله الحمد ولا حرج عليكم في استعمال الميكرفون في المنارة للتأذين به، وإذا كان أحد من الإخوان يكرهه فلا ينبغي أن يحرمه على غيره، كما قال البراء بن عازب – رضي الله عنه – لمن قال إنه يكره أن يكون في أذن الأضحية أو قرنا نقص، فقال له البراء: "ما كرهت فدعه ولا تحرمه على غيرك".
والله الموفق. قاله كاتبه محمد الصالح العثيمين في 13/6/1399هـ.

(13/95)

رسالة

بسم الله الرحمن الرحيم
فضيلة الشيخ محمد الصالح العثيمين حفظه الله ورعاه.
السلام عليكم ورحمة الله وبركاته وبعد:
فآمل من فضيلتكم التكرم ببيان حكم استعمال مكبر الصوت "الميكروفون" في الخطبة؟ وكذلك حكم استعمال المكبر في صلاة الجمعة وغيرها؟ والله يحفظكم ويرعاكم ويمدكم بعونه وتوفيقه.
والسلام عليكم ورحمة الله وبركاته.

المكرم إمام جامع . حفظه الله تعالى
وعليكم السلام ورحمة الله وبركاته وبعد:
استعمل الميكرفون في الخطبة لينتفع بها من يسمعها خارج المسجد؛ إلا أن يكون حولك مساجد تشوش عليهم بذلك.

أما في الصلاة فلا تستعمله لا يوم الجمعة، ولا غيرها.
كتبه محمد الصالح العثيمين في 22/6/1414هـ.

450 ...

(13/96)

وسئل فضيلة الشيخ: ما حكم وضع اليد اليمنى على اليد اليسرى على الصدر أو فوق القلب؟ وما حكم وضع اليدين تحت السرة؟ وهل هناك فرق بين الرجل والمرأة؟
فأجاب فضيلته بقوله: حكم وضع اليد اليمنى على اليسرى في الصلاة سنة، لحديث سهل بن سعد – رضي الله عنه – قال: "كان الناس يؤمرون أن يضع الرجل يده اليمنى على ذراعه اليسرى في الصلاة". أخرجه البخاري (1) .
ولكن أين يكون الوضع؟
الجواب: أقرب الأقوال إلى الصحة في ذلك أن الوضع يكون على الصدر لحديث وائل بن حجر – رضي الله عنه – أن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ "كان يضع يده اليمنى على اليسرى على صدره" (2) . والحديث وإن كان فيه شيء من الضعف، لكنه أقرب من غيره إلى الصحة.
وأما وضعها على القلب على الجانب الأيسر فهو بدعة لا أصل لها.
وأما وضعها تحت السرة فقد روى ذلك أثراً عن علي – رضي الله عنه (3) – لكنه ضعيف، وحديث وائل بن حجر أقوى منه.
ولا فرق في هذا الحكم بين المرأة والرجل؛ لأن الأصل اتفاق النساء والرجال في الأحكام إلا أن يقوم دليل على التفريق أو على الفرق بينهما ولا أعلم دليلاً صحيحاً يفرق بين الرجل والمرأة في هذه السنة.
__________
(1) رواه في الأذان، باب وضع اليمنى على اليسرى ح(740).
(2) تقدم تخريجها ص73.
(3) تقدم تخريجها ص73.

(13/97)

رسالة

بسم الله الرحمن الرحيم
من محبكم محمد الصالح العثيمين إلى الأخ المكرم الشيخ .. حفظه الله تعالى.
السلام عليكم ورحمة الله وبركاته وبعد:
فقد تشرفت بكتابكم الكريم المؤرخ في 29 من الشهر الماضي، وسررت بصحتكم الحمد لله على ذلك. سؤالكم عن فصل الخطاب في موضوع وضع اليدين في الصلاة حال القيام.
جوابه: فصل الخطاب هو: أن من السنة الثابتة عن الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وضع اليد اليمنى على اليسرى، جاء عنه ذلك في الصحيحين وغيرهما.
ولكن أين يكون محل اليدين؟
حكى في نيل الأوطار قولين:
أحدهما: تحت السرة، استناداً إلى ما رواه الإمام أحمد (1) وأبو داود عن علي – رضي الله عنه – "أن ذلك من السنة"، والحديث في إسناده مقال.
الثاني: فوق السرة إما تحت الصدر، أو فوق السرة نفسها، وفيه أثر عن علي – رضي الله عنه - "أنه كان يمسك شماله بيمينه فوق السرة" (2) . ذكر صاحب نيل الأوطار أن في إسناده أبا طالوت
__________
(1) تقدم تخريجه ص73.
(2) رواه أبو داود في الصلاة، باب وضع اليمنى على اليسرى ح(757).

(13/98)

عبد السلام بن أبي حازم يكتب حديثه (1) ، ثم ذكر بعد ذلك حديث وائل بن حجر قال: "صليت مع النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فوضع يده اليمنى على يده اليسرى على صدره" (2) ، وقال: لا شيء في الباب أصح من حديث وائل المذكور.
وقد حكى الأقوال الثلاثة القرطبي في تفسيره.
وإذا تبين أن حديث وائل أصح شيء في الباب كان العمل به أولى، وقد قال الشيخ الألباني في رسالته (صفة صلاة النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ص79 ط7): "وضعهما على الصدر هو الذي ثبت في السنة، وخلافه إما ضعيف، أو لا أصل له". أهـ.
أما ما ذكره ابن القيم – رحمه الله – في البدائع عن مسائل الإمام أحمد، فلا أدري ما وجهه وقد فسر التكفير بوضع اليدين على الصدر، ولكن صاحب النهاية فسره: بأن ينحني الإنسان ويطأطئ رأسه قريباً من الركوع (3) .
وأما ما أشرتم إليه من كلام ابن القيم في أعلام الموقعين فقد راجعته في طبعتين عندي فلم أجده، ولعلي أبحث في طبعة ثالثة إن شاء الله عسى أن أظفر به.
وأما انفراد مؤمل عن سفيان برواية "وضع اليدين على الصدر" فينظر في مؤمل، فإن كان ثقة لم يضر انفراده، وإن كان غير ثقة فهو مردود، وينظر هل له طريق آخر.
...
__________
(1) نيل الأوطار 2/188.
(2) رواه ابن خزيمة وتقدم في ص73.
(3) النهاية في غريب الحديث لابن الأثير 4/188.

(13/99)

هذا وقد ذكر صاحب الفروع أنه يكره وضع اليدين على الصدر وقال: نص عليه مع أنه رواه أحمد فكأنه استغرب ذلك.
ثم إني وجدت كلامه في أعلام الموقعين ص9 ج3 وتحققت من حال مؤمل بن إسماعيل فإذا العلماء مختلفون فيه: فمنهم من وثقه، ومنهم من ضعفه، ومقتضى صنيع ابن القيم في الأعلام تعليل الحديث بانفراده بذلك والله أعلم.
وقد ذكر الحديث في بلوغ المرام وعزاه لابن خزيمة وسكت عنه، وقد راجعت كثيراً من كتب الحديث التي عندي فوجدت كلاماً كثيراً حول هذه المسألة ووجدت حديثاً مرسلاً في أبي داود سنده حسن عن طاووس قال: "كان رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يضع يده اليمنى على يده اليسرى، ثم يشد بينهما على صدره وهو في الصلاة" (1) . وهذا يؤيد حديث مؤمل ابن إسماعيل، والأمر في ذلك واسع إن شاء الله، لكن القول بكراهة وضعها على الصدر يحتاج إلى دليل تنبني عليه الكراهة. حرر في 4/3/1396هـ.

451 وسئل فضيلته: هل ثبت عن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أنه أسدل يديه في الصلاة؟
فأجاب فضيلته بقوله: لم يثبت عن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أنه سدل يديه في الصلاة، ولا أنه أمر به، وإنما السنة في الصلاة أن يضع الرجل يده اليمنى على يده اليسرى فوق صدره، فإن شاء وضع اليد اليمنى على
__________
(1) رواه أبو داود في الصلاة باب وضع اليمنى على اليسرى في الصلاة (759).

(13/100)

الرسغ – أي على المفصل الذي بين الكف والذراع – وإن شاء وضع اليد اليمنى على الذراع نفسه، قال سهل بن سعد – رضي الله عنه-: "كان الناس يؤمرون أن يضع الرجل يده اليمنى على ذراعه اليسرى في الصلاة" (1) .
وأما السدل فإنه ليس بسنة لا قبل الركوع ولا بعد الركوع، وإنما السنة قبل الركوع وبعده أن يضع الرجل يده اليمنى على يده اليسرى كما ذكرنا.

452 وسئل أيضاً: هل يجب وضع اليد اليمنى على اليسرى في الصلاة؟
فأجاب قائلاً: لا يجب ذلك، ولا أعلم أحداً قال بوجوبه. ولعل أحداً يقول بوجوبه مستدلاً بقوله: "كان الناس يؤمرون"، والأصل في الأمر الوجوب ولكن رأي الجمهور أنه ليس بواجب إنما ذلك من السنة.

453 سئل فضيلة الشيخ وفقه الله وحفظه: هل الأفضل لمن يصلي في الحرم أن ينظر إلى الكعبة أم إلى موضع السجود؟
فأجاب فضيلته بقوله: الأفضل لمن يصلي أن ينظر إلى موضع سجوده لا إلى الكعبة؛ لأنه لم يرد عن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أمر المصلي أن ينظر إلى الكعبة إذا كان يشاهدها؛ ولأن نظره إلى الكعبة وهو
__________
(1) رواه البخاري في الأذان باب 87 وضع اليمنى على اليسرى (740).

(13/101)

يصلي يستلزم أن ينشغل بصره بالطائفين؛ لأن الطائفين بالكعبة كثيرون ويلفتون النظر، وربما ينشغل بالنظر إلى الكعبة بهؤلاء الطائفين ويبعد عن صلاته، والنبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كان عليه ذات يوم خميصة، فنظر إلى أعلامها وهو يصلي نظرة، فلما انصرف من صلاته قال: "اذهبوا بخميصتي هذه إلى أبي جهم، وائتوني بأنبجانية أبي جهم، فإنها ألهتني – أي الخميصة – آنفاً عن صلاتي" (1) .
فكل ما يلهي المصلي ينبغي له أن يبتعد عنه.

454 وسئل فضيلة الشيخ: ما هو الأفضل للمتمكنين من رؤية الكعبة في الصلاة خصوصاً في المطاف، النظر إلى الكعبة أم إلى مكان السجود؟
فأجاب بقوله: الأفضل للمصلي أن ينظر إلى موضع سجوده، لا إلى الكعبة، لأنه لم يرد عن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أمر المصلي أن ينظر إلى الكعبة إذا كان يشاهدها؛ ولأن نظره إلى الكعبة وهو يصلي يستلزم أن ينشغل بصره بالطائفين؛ لأن الطائفين حول الكعبة كثيرون ويلفتون النظر، فربما ينشغل بالنظر إلى الكعبة وبهؤلاء الطائفين ويبعد عن صلاته.
والنبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كان عليه ذات يوم وهو يصلي خميصة فنظر إلى أعلامها وهو يصلي نظرة فلما انصرف من صلاته قال: "اذهبوا
__________
(1) رواه البخاري في الصلاة باب 14 – إذا صلى في ثوب له أعلام. (373). ورواه مسلم في المساجد باب 15 – كراهة الصلاة في ثوب له أعلام 1/391 ح62 (556).

(13/102)

بخميصتي هذه إلى أبي جهم، وائتوني بأنبجانية أبي جهم، فإنها ألهتني - أي الخميصة - آنفاً عن صلاتي" (1) . فكل ما يلهي المصلي فإنه ينبغي أن يبتعد عنه، ولكن ما تقولون في مصل يتعمد اللهو حيث ينظر إلى الساعة وهو يصلي، وينظر إلى القلم، وهو يصلي، وإذا تذكر حاجة وهو يصلي أخرج القلم والورقة وكتبه، فلا شك أن هذا خطأ عظيم؛ ولأن الشيطان يأتي إلى الإنسان وهو يصلي يقول: اذكر كذا، أو اذكر كذا، فيذكره بشيء نسيه (2) ، حتى إنه ذكر أن رجلاً جاء لأبي حنيفة رحمه الله؛ وأبو حنيفة إمام عالم جليل إمام من الأئمة الأربعة، وكان رجلاً قد أعطاه الله علماً وذكاء، والذكاء مع العقل، والعلم يفيد صاحبه، جاءه رجل فقال له: إني نسيت حاجة أهمتني وشغلتني فماذا تأمرني؟ قال: اذهب فتوضأ وصل ثم أتني بعد صلاتك، فذهب الرجل فتوضأ وصلى، وفي أثناء الصلاة ذكره الشيطان إياها، ثم جاء إلى أبي حنيفة بعد ذلك وأخبره أنه ذكرها حين شرع في الصلاة، لكنني أقول هذا ولست أريد منكم عبرة، إنما الإنسان إذا أقبل على صلاته فينبغي أن يقبل على ربه؛ لأنه واقف بين يديه.
*
__________
(1) تقدم تخريجه ص102.
(2) هذا جزء من حديث أبي هريرة المتفق عليه، رواه البخاري في الأذان باب فضل التأذين ح (608)، ومسلم في الصلاة باب فضل الأذان وهرب الشيطان عند سماعه 1/291 ح19 (389).

(13/103)

بخميصتي هذه إلى أبي جهم، وائتوني بأنبجانية أبي جهم، فإنها ألهتني - أي الخميصة - آنفاً عن صلاتي" (1) . فكل ما يلهي المصلي فإنه ينبغي أن يبتعد عنه، ولكن ما تقولون في مصل يتعمد اللهو حيث ينظر إلى الساعة وهو يصلي، وينظر إلى القلم، وهو يصلي، وإذا تذكر حاجة وهو يصلي أخرج القلم والورقة وكتبه، فلا شك أن هذا خطأ عظيم؛ ولأن الشيطان يأتي إلى الإنسان وهو يصلي يقول: اذكر كذا، أو اذكر كذا، فيذكره بشيء نسيه (2) ، حتى إنه ذكر أن رجلاً جاء لأبي حنيفة رحمه الله؛ وأبو حنيفة إمام عالم جليل إمام من الأئمة الأربعة، وكان رجلاً قد أعطاه الله علماً وذكاء، والذكاء مع العقل، والعلم يفيد صاحبه، جاءه رجل فقال له: إني نسيت حاجة أهمتني وشغلتني فماذا تأمرني؟ قال: اذهب فتوضأ وصل ثم أتني بعد صلاتك، فذهب الرجل فتوضأ وصلى، وفي أثناء الصلاة ذكره الشيطان إياها، ثم جاء إلى أبي حنيفة بعد ذلك وأخبره أنه ذكرها حين شرع في الصلاة، لكنني أقول هذا ولست أريد منكم عبرة، إنما الإنسان إذا أقبل على صلاته فينبغي أن يقبل على ربه؛ لأنه واقف بين يديه.
*
__________
(1) تقدم تخريجه ص102.
(2) هذا جزء من حديث أبي هريرة المتفق عليه، رواه البخاري في الأذان باب فضل التأذين ح (608)، ومسلم في الصلاة باب فضل الأذان وهرب الشيطان عند سماعه 1/291 ح19 (389).

(13/104)

الاستعاذة والبسملة .

* دعاء الاستفتاح .

* قراءة الفاتحة .

* السكوت بعد قراءة الفاتحة .

(13/105)

الاستعاذة والبسملة

455 وسئل فضيلة الشيخ: هل تكفي الاستعاذة بالله من الشيطان الرجيم عند قراءة الفاتحة في الصلاة أو لابد من الإتيان بالبسملة؟ وإذا استعذت وبسملت للفاتحة هل أبسمل للسورة التي بعدها في الصلاة وإن تعددت السور؟
فأجاب فضيلته بقوله: التعوذ بالله من الشيطان الرجيم مشروع عند كل قراءة، كلما أراد الإنسان أن يقرأ شيئاً من القرآن في الصلاة أو غير الصلاة فإنه مشروع له أن يقول: أعوذ بالله من الشيطان الرجيم، لقوله سبحانه وتعالى: (فَإِذَا قَرَأْتَ الْقُرْآنَ فَاسْتَعِذْ بِاللَّهِ مِنَ الشَّيْطَانِ الرَّجِيمِ).
أما البسملة، فإن كان القارئ يريد أن يبتدئ السورة من أولها فبسمل؛ لأن البسملة آية فاصلة بين السور يؤتى بها في ابتداء كل سورة ما عدا سورة البراءة؛ فإن سورة براءة ليس في أولها بسملة.
وعلى هذا فإذا أراد الإنسان قراءة الفاتحة في الصلاة فيستعيذ بالله من الشيطان الرجيم أولاً ثم يقرأ: بسم الله الرحمن الرحيم.
وقد اختلف أهل العلم في البسملة في الفاتحة هل هي من الفاتحة أو لا؟
فذهب بعض أهل العلم إلى أنها من الفاتحة، ولكن الصحيح أنها ليست منها، وأن أول سورة الفاتحة (الْحَمْدُ لِلَّهِ رَبِّ

(13/107)

الْعَالَمِينَ)؛ لحديث أبي هريرة – رضي الله عنه – الثابت في الصحيح أن الله سبحانه وتعالى قال: "قسمت الصلاة بينى وبين عبدي نصفين، فإذا قال: (الْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ) قال الله تعالى: حمدني عبدي، وإذا قال: (الرَّحْمَنِ الرَّحِيمِ) قال الله تعالى: أثنى علي عبدي. وإذا قال: (مَالِكِ يَوْمِ الدِّينِ) قال الله تعالى: مجدني عبدي، وإذا قال: (إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ) قال الله: هذا بيني وبين عبدي نصفين، ولعبدي ما سأل، وإذا قال: (اهْدِنَا الصِّرَاطَ الْمُسْتَقِيمَ) قال الله تعالى: هذا لعبدي، ولعبدي ما سأل" (1) .
وعلى هذا فتكون الفاتحة أولها: (الْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ) وهي سبع آيات، الأولى: (الْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ)، الثانية: (الرَّحْمَنِ الرَّحِيمِ)، الثالثة: (مَالِكِ يَوْمِ الدِّينِ)، والرابعة: (إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ)، الخامسة: (اهْدِنَا الصِّرَاطَ الْمُسْتَقِيمَ)، السادسة: (صِرَاطَ الَّذِينَ أَنْعَمْتَ عَلَيْهِمْ). السابعة: (غَيْرِ الْمَغْضُوبِ عَلَيْهِمْ وَلا الضَّالِّينَ).
أما على القول بأن البسملة منها؛ فأول آية هي البسملة والثانية هي: (الْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ). والثالثة: (الرَّحْمَنِ
__________
(1) رواه مسلم في الصلاة باب 11 – وجوب قراءة الفاتحة 1/296 ح38 (395)، وأبو داود في الصلاة باب من ترك القراءة في صلاته (821)، والترمذي في التفسير باب ومن سورة فاتحة الكتاب (2953)، والنسائي في الافتتاح باب ترك قراءة بسم الله الرحمن الرحيم (908).

(13/108)

الرَّحِيمِ). والرابعة: (مَالِكِ يَوْمِ الدِّينِ). الخامسة: (إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ). والسادسة: (اهْدِنَا الصِّرَاطَ الْمُسْتَقِيمَ). والسابعة: (صِرَاطَ الَّذِينَ أَنْعَمْتَ عَلَيْهِمْ غَيْرِ الْمَغْضُوبِ عَلَيْهِمْ وَلا الضَّالِّينَ).
ولكن الراجح أن البسملة ليست من الفاتحة، كما أنها ليست من غيرها من السور إلا في سورة النمل؛ فإنها بعض آية منها.

456 وسئل فضيلة الشيخ: ما حكم الجهر بالبسملة؟
فأجاب فضيلته بقوله: الراجح أن الجهر بالبسملة لا ينبغي، وأن السنة الإسرار بها؛ لأنها ليست من الفاتحة، ولكن لو جهر بها أحياناً فلا حرج؛ بل قد قال بعض أهل العلم: إنه ينبغي أن يجهر بها أحياناً؛ لأن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قد روي عنه "أنه كان يجهر بها" (1) .
ولكن الثابت عنه صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ "أنه كان لا يجهر بها" (2) وهذا هو الأولى أن لا يجهر بها.
ولكن لو جهر بها تأليفاً لقوم مذهبهم الجهر فأرجو أن لا يكون به بأس.
__________
(1) رواه النسائي في الافتتاح/ باب قراءة بسم الله الرحمن الرحيم (904)، وابن حبان 1788، وابن خزيمة 499، والدارقطني 1/305، والبيهقي 2/46، 58.
(2) لما رواه أنس بن مالك - رضي الله عنه - قال: "صليت خلف رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، وخلف أبي بكر، وخلف عمر، فلم أسمع أحد منهم يقرأ ببسم الله الرحمن الرحيم"، رواه مسلم في الصلاة، باب حجة من قال لا يجهر بالبسملة (399).

(13/109)

457 وسئل فضيلته: هل الاستعاذة في كل ركعة أو في الأولى فقط؟
فأجاب: الاستعاذة بالله من الشيطان الرجيم في الصلاة سنة.
واختلف العلماء - رحمهم الله - هل يستعيد في كل ركعة، أم في الركعة الأولى فقط بناء على القراءة في الصلاة هل هي قراءة واحدة أم لكل ركعة قراءة منفردة؟
والجواب: الذي يظهر لي: أن قراءة الصلاة واحدة، فتكون الاستعاذة في أول ركعة، إلا إذا حدث ما يوجب الاستعاذة، كما لو انفتح عليه باب الوساوس، فإن الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أمر الإنسان إذا انفتح عليه باب الوساوس أن يتفل عن يساره ثلاثاً، ويستعيذ بالله من الشيطان الرجيم. فقد روى مسلم أن عثمان بن أبي العاص أتى النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فقال: يا رسول الله! إن الشيطان قد حال بيني وبين صلاتي وقراءتي يلبسها عليَّ، فقال رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "ذاك شيطان يقال له خنزب، فإذا أحسسته فتعوذ بالله منه، واتفل على يسارك ثلاثاً" (1) .

458 سئل فضيلة الشيخ وفقه الله تعالى: ما حكم دعاء الاستفتاح؟
فأجاب فضيلته بقوله: الاستفتاح سنة وليس بواجب، لا في الفريضة ولا في النافلة.
والذي ينبغي أن يأتي الإنسان في الاستفتاح بكل ما ورد عن
__________
(1) رواه مسلم في السلام باب 25 - التعوذ من شيطان الوسوسة في الصلاة 4/1728 ح68 (2203).

(13/110)

النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يأتي بهذا أحياناً، وبهذا أحياناً، ليحصل له بذلك فعل السنة على جميع الوجوه، وإن كان لا يعرف إلا وجهاً واحداً من السنة واقتصر عليه فلا حرج؛ لأن الظاهر أن الرسول عليه الصلاة والسلام كان ينوع هذه الوجوه في الاستفتاح، وفي التشهد من أجل التيسير على العباد، وكذلك في الذكر بعد الصلاة كان الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ينوعها لفائدتين:
الفائدة الأولى: أن لا يستمر الإنسان على نوع واحد، فإن الإنسان إذا استمر على نوع واحد صار إتيانه بهذا النوع كأنه أمر عادي، ولذلك لو غفل وجد نفسه يقول هذا الذكر، وإن كان من غير قصد؛ لأنه صار أمراً عادياً فإذا كانت الأذكار متنوعة وصار الإنسان يأتي أحياناً بهذا، وأحياناً بهذا صار ذلك أحضر لقلبه، وأدعى لفهم ما يقوله.
الفائدة الثانية: التيسير على الأمة، بحيث يأتي الإنسان تارة بهذا، وتارة بهذا، على حسب ما يناسبه.
فمن أجل هاتين الفائدتين صارت بعض العبادات تأتي على وجوه متنوعة مثل دعاء الاستفتاح، والتشهد، والأذكار بعد الصلاة.

459 سئل فضيلة الشيخ: هل يجمع الإنسان بين نوعين من دعاء الاستفتاح؟
فأجاب فضيلته بقوله: لا يجمع بين نوعين من دعاء الاستفتاح، لما ثبت في الصحيحين من حديث أبي هريرة – رضي

(13/111)

الله عنه - قال: كان رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إذا كبر للصلاة سكت هنيهة قبل أن يقرأ فسألته فقال: أقول: "اللهم باعد بيني وبين خطاياي، كما باعدت بين المشرق والمغرب، اللهم نقني من خطاياي كما ينقى الثوب الأبيض من الدنس، اللهم اغسلني من خطاياي بالماء، والثلج، والبرد" (1) .
فالنبي عليه الصلاة والسلام ما أجابه عندما سأله ما يقول إلا بواحد فقط، فدل هذا على أنه ليس من المشروع الجمع بين الأنواع.

460 وسئل فضيلة الشيخ: إذا جاء المصلي والإمام قد شرع في الصلاة وهو يعلم أنه إن شرع في دعاء الاستفتاح ركع الإمام ولم يتمكن من قراءة الفاتحة فما العمل؟
فأجاب بقوله: إذا جاء الإنسان ودخل مع الإمام فإنه يكبر تكبيرة الإحرام، ويستفتح ويشرع بقراءة الفاتحة ثم إن تمكن من إتمامها قبل أن يفوته الركوع فعل، فإن لم يتمكن فإنها تسقط عنه ما لم يتمكن منه؛ لأنه مسبوق في القيام، وحينئذ يكون قد أتى بالصلاة على ترتيبها المشروع حسبما أمر به.
__________
(1) رواه البخاري في الأذان باب 89: ما يقول بعد التكبير (744)، ومسلم في المساجد باب 27: ما يقال بين تكبيرة الإحرام والقراءة 1/419 ح147 (598).

(13/112)

461 وسئل فضيلته: لقد عقدت دورة لتلاوة القرآن الكريم وحفظه في دولة...، وقد أوفدت لنا الجهة المختصة رجلاً فاضلاً من علماء القرآن لتعليم الناس كيفية التلاوة الصحيحة – جزاه الله خيراً – وقد أثار هذا الشيخ المدرس منذ اللحظة الأولى مسألة وجوب الجهر ببسم الله الرحمن الرحيم، ثم قال: إننا في هذا البلد نقرأ القرآن على رواية حفص، وبما أن هذه الرواية تعتبر البسملة آية من الفاتحة إذن لابد من الجهر بها في الصلاة الجهرية، والذي لا يجهر بها تبطل صلاته حتى لو قرأها سراً. فكنت يا شيخنا من الذين ناقشوه حول هذه المسألة بفرعيها الأول: وهو قوله "بوجوب الجهر بالبسملة" والثاني: عن قوله ببطلان صلاة من أسر بها. لكنه لم يناقش الأمر بموضوعية ولم يأت بأدلة على كلامه وطلب إنهاء النقاش حول المسألة مع إصراره على قوله. فقمت من باب تبيان الحق للناس – إن شاء الله – بكتابة رد على أقواله ووزعته على بعض الناس وأعطيته نسخة من الرد معتذراً إليه، وقائلاً له: هذه وجهة نظر أرجو منك الإطلاع عليها، وكنت قد اتصلت بالشيخ...، قبل توزيع الرد عارضاً عليه المسألة فوافقني على ما كتبت جزاه الله خيراً، وقد أرفقت صورة عما كتبت مع هذه الرسالة لفضيلتكم أرجو منكم توجيهي حول ذلك، فما كان من ذلك الشيخ في الحصة التي بعدها إلا أن قام بالتهجم عليَّ بالكلام، واتهمني بسوء الأدب وغير ذلك، وهذا لا يهم، ثم أصر على كلامه السابق بالقول ببطلان صلاة من لم يجهر بالبسملة. لذا نرجو من

(13/113)

فضيلتكم أن تفتونا مأجورين حول ما ذكرت بهذه الرسالة وبارك الله فيكم. والسلام عليكم ورحمة الله وبركاته.
فأجاب بقوله: وعليكم السلام ورحمة الله وبركاته وبعد:
القول الراجح أن البسملة ليست من الفاتحة فلا يجهر بها في الجهرية ودليل ذلك ما ثبت في الصحيح من حديث أبي هريرة أن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قال: "قال الله تعالى: قسمت الصلاة بيني وبين عبدي نصفين ولعبدي ما سأل، فإذا قال العبد: "الحمد لله رب العالمين" قال الله: "حمدني عبدي" أخرجه مسلم في صحيحه (1) . وتمام الحديث فيه.
فبدأ بقوله الحمد لله رب العالمين ولم يذكر البسملة.
ويدل لذلك أيضاً ما رواه مسلم في صحيحه (2) عن أنس بن مالك – رضي الله عنه – قال: "صليت مع رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وأبي بكر، وعمر، وعثمان فلم أسمع أحداً منهم يقرأ بسم الله الرحمن الرحيم"، وفي لفظ: "صليت خلف النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وخلف أبي بكر، وعمر، وعثمان فكانوا لا يجهرون ببسم الله الرحمن الرحيم". رواه أحمد (3) والنسائي (4) بإسناد على شرط الصحيح. قال الحافظ الدارقطني: إنه لم يصح بالجهر بها حديث.
...
__________
(1) وقد سبق تخريجه في ص108.
(2) في الصلاة باب 13: حجة من قال لا يجهر بالبسملة 1/299 ح50 (399) وهو في البخاري بمعناه في الأذان باب 89: ما يقول بعد التكبير (743).
(3) في مسند أنس 3/111.
(4) في الافتتاح باب: ترك الجهر بـ (بسم الله الرحمن الرحيم) (906).

(13/114)

ولما ذكر في نيل الأوطار الخلاف في المسألة قال: وأكثر ما في المقام الاختلاف في مستحب أو مسنون، فليس شيء من الجهر وتركه يقدح في الصلاة ببطلان بالإجماع أهـ (1) .
فتبين بهذا:
أولاً: أن البسملة ليست من الفاتحة لحديث أبي هريرة - رضي الله عنه -.
ثانياً: أن السنة عدم الجهر بالبسملة؛ لأن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وأبا بكر وعمر، وعثمان لم يكونوا يجهرون بها، لحديث أنس بن مالك - رضي الله عنه -.
ثالثاً: أن الصلاة لا تبطل بترك الجهر بالإجماع، وأن من قال تبطل فقد خالف الإجماع.
فاجتمع في ترك الجهر بالبسملة سنة النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وسنة الخلفاء الثلاثة، وقد حث النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ على اتباع سنته وسنة الخلفاء الراشدين من بعده.
كتبه محمد الصالح العثيمين في 10 من محرم سنة 1418هـ.

462 وسئل فضيلة الشيخ: هل التأمين سنة؟
فأجاب فضيلته بقوله: نعم، التأمين سنة مؤكدة، لاسيما إذا أمن الإمام، لما جاء في الصحيحين من حديث أبي هريرة - رضي الله عنه - أن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قال: "إذا أمن الإمام فأمنوا، فإن من وافق تأمينه
__________
(1) نيل الأوطار 2/205.

(13/115)

تأمين الملائكة غفر له ما تقدم من ذنبه" (1) .
ويكون تأمين الإمام والمأموم في آن واحد، لقول النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وآله وسلم: "إذا قال الإمام ولا الضالين فقولوا آمين" (2) .

463 وسئل فضيلة الشيخ: ورد في الحديث: "إذا أمن الإمام فأمنوا، فإنه من وافق تأمينه تأمين الملائكة غفر له ما تقدم من ذنبه"، فهل من سبق إمامه يدخل في هذا الفضل؟
فأجاب فضيلته بقوله: من سبق إمامه في التأمين فإنه لا يدخل في هذا الفضل، لأنه قال: "إذا أمن الإمام فأمنوا فمن وافق" (3) .
لكن لو فرض أن الإمام تأخر فحينئذ لا حرج على المأموم أن يؤمن.

464 سئل فضيلة الشيخ: إذا فرغ المصلي في الصلاة السرية من قراءة الفاتحة وسورة والإمام لم يركع فهل يسكت؟
فأجاب فضيلته بقوله: لا يسكت المأموم إذا فرغ من قراءة الفاتحة وسورة قبل أن يركع الإمام، بل يقرأ حتى يركع الإمام، حتى لو كان في الركعتين اللتين بعد التشهد الأول وانتهى من الفاتحة ولم يركع الإمام فإنه يقرأ سورة أخرى حتى يركع الإمام؛ لأنه ليس في
__________
(1) أخرجه البخاري في الأذان باب 111: جهر الإمام بالتأمين (780)، ومسلم في الصلاة باب 18: التسميع والتحميد والتأمين 1/307 ح72 (410).
(2) أخرجه البخاري في الأذان باب 113: جهر المأموم بالتأمين (782)، ومسلم في الموضع السابق ح76 (410).
(3) أخرجه البخاري في الموضع السابق، ومسلم في الموضع السابق ح72 (410).

(13/116)

الصلاة سكوت مشروع إلا في حال استماع المأموم لقراءة إمامه.

465 وسئل فضيلة الشيخ: إذا دخل الإنسان في صلاة سرية وركع الإمام ولم يتمكن هذا الشخص من إكمال الفاتحة فما العمل؟
فأجاب فضيلته بقوله: إذا كان مسبوقاً بمعنى أنه جاء والإمام قد شرع في الصلاة ثم كبر، واستفتح، وقرأ الفاتحة، وركع الإمام قبل انتهائه منها، فإنه يركع مع الإمام ولو فاته بعض الفاتحة؛ لأنه كان مسبوقاً فسقط عنه ما لم يتمكن من إدراكه قبل ركوع الإمام، وأما إذا كان دخل مع الإمام في أول الصلاة وعرف من الإمام أنه لا يتأنى في صلاته، وأنه لا يمكنه متابعة الإمام، إلا بالإخلال بأركان الصلاة ففي هذه الحال يجب عليه أن يفارق الإمام، وأن يكمل الصلاة وحده؛ لأن المتابعة هنا متعذرة إلا بترك الأركان، وترك الأركان مبطل للصلاة.

466 وسئل فضيلة الشيخ: بعض المأمومين إذا قرأ (إياك نعبد وإياك نستعين) قال: استعنا بالله، فما حكم ذلك؟
فأجاب فضيلته بقوله: المشروع في حق المأموم أن ينصت لإمامه، فإذا فرغ من الفاتحة أمن الإمام، وأمن المأموم، وهذا التأمين يغني على كل شيء يقوله الإنسان في أثناء قراءة الإمام للفاتحة.

(13/117)

467 وسئل فضيلة الشيخ: بعض المأمومين حين يقرأ الإمام في الفاتحة (إياك نعبد وإياك نستعين) يقولون: استعنا بالله، وبعضهم يقول ذلك جهراً، فما الحكم في ذلك؟
فأجاب فضيلته بقوله: الحكم في ذلك أنه لا ينبغي للمأموم هذا القول ولا وجه له، لأن قارئ الفاتحة حين يقول (إياك نعبد وإياك نستعين) فذلك خبر عما في نفسه وضميره من أنه لا يعبد إلا الله، ولا يستعين إلا به، والمطلوب من المأموم أن يؤمن على قراءة الإمام حين يقول (ولا الضالين) ذلك هو المطلوب فقط.
أما هذا الذي يقولونه فليس بمشروع، وأيضاً فهو يؤذي من حوله بالتشويش عليهم.

468 وسئل فضيلته: عن قول بعض الناس إذا قال الإمام (إياك نعبد وإياك نستعين) "استعنا بالله"؟
فأجاب فضيلة الشيخ بقوله: قول المأموم إذا قال الإمام (إياك نعبد وإياك نستعين) "استعنا بالله" لا أصل له، وينهى عنه؛ لأنه إذا انتهى الإمام من الفاتحة أمن المأموم، فتأمينه هذا كاف عن قوله استعنا بالله.

(13/118)

قراءة الفاتحة

469 سئل فضيلة الشيخ - حفظه الله تعالى-: ما حكم قراءة الفاتحة في الصلاة؟
فأجاب فضيلته بقوله: اختلف العلماء في قراءة الفاتحة على أقوال متعددة:
القول الأول: أن الفاتحة لا تجب لا على الإمام، ولا المأموم، ولا المنفرد، لا في الصلاة السرية، ولا الجهرية، وأن الواجب قراءة ما تيسر من القرآن ويستدلون بقول الله تعالى في سورة المزمل: (فَاقْرَأُوا مَا تَيَسَّرَ مِنَ الْقُرْآنِ). وبقول النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ للرجل: "اقرأ ما تيسر معك من القرآن" (1) .
القول الثاني: أن قراءة الفاتحة ركن في حق الإمام، والمأموم، والمنفرد، في الصلاة السرية والجهرية، وعلى المسبوق وعلى الداخل في جماعة من أول الصلاة.
القول الثالث: أن قراءة الفاتحة ركن في حق الإمام والمنفرد، وليست واجبة على المأموم مطلقاً لا في السرية، ولا في الجهرية.
القول الرابع: أن قراءة الفاتحة ركن في حق الإمام والمنفرد في الصلاة السرية والجهرية، وركن في حق المأموم في الصلاة السرية دون الجهرية.
...
__________
(1) رواه البخاري في الأذان/ باب وجوب القراءة للإمام والمأموم (757)، ومسلم في الصلاة/ باب وجوب قراءة الفاتحة في كل ركعة (397).

(13/119)

والراجح عندي: أن قراءة الفاتحة ركن في حق الإمام، والمأموم، والمنفرد في الصلاة السرية والجهرية، إلا المسبوق إذا أدرك الإمام راكعاً فإن قراءة الفاتحة تسقط عنه في هذه الحال، ويدل لذلك عموم قول النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "لا صلاة لمن لم يقرأ بفاتحة الكتاب" (1) . وقوله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "من صلى صلاة لم يقرأ فيها بأم القرآن فهي خداج" (2) – بمعنى فاسدة – وهذا عام، ويدل لذلك أيضاً حديث عبادة بن الصامت أن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ انصرف من صلاة الصبح فقال لأصحابه: "لعلكم تقرؤون خلف إمامكم؟ قالوا: نعم يا رسول الله، قال: "لا تفعلوا إلا بأم القرآن، فإنه لا صلاة لمن لم يقرأ بها" (3) ، وهذا نص في الصلاة الجهرية.
وأما سقوطها عن المسبوق فدليله: حديث أبي بكرة رضي الله عنه أنه أدرك النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ راكعاً، فأسرع وركع قبل أن يدخل في الصف، ثم دخل في الصف، فلما انصرف النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ من صلاته سأل عمن فعل ذلك، فقال أبو بكرة: أنا يا رسول الله، فقال النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "زادك الله حرصاً ولا تعد" (4) ، فلم يأمره النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بإعادة الركعة التي أسرع من أجل ألا تفوته، ولو كان ذلك واجباً عليه لأمره به النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ،
__________
(1) متفق عليه من حديث عبادة بن الصامت وتقدم تخريجه في ص73.
(2) رواه مسلم في الصلاة/ باب وجوب قراءة الفاتحة (395).
(3) رواه الإمام أحمد 5/316، وأبو داود في الصلاة/ باب من ترك القراءة في الصلاة (823)، والترمذي في الصلاة/ باب ما جاء في القراءة خلف الإمام، والحاكم 1/238 – 239 والدارقطني 1/120.
(4) رواه البخاري وتقدم في ص7.

(13/120)

كما أمر الذي يصلي بلا طمأنينة أن يعيد صلاته، هذا من جهة الدليل الأثري.
أما من جهة الدليل النظري فنقول:
إن هذا الرجل المسبوق لم يدرك القيام الذي هو محل قراءة الفاتحة، فلما لم يدرك المحل سقط ما يجب فيه، بدليل أن الأقطع الذي تقطع يده لا يجب عليه أن يغسل العضد بدل الذراع، بل يسقط عنه الفرض لفوات محله، كذلك تسقط قراءة الفاتحة على من أدرك الإمام راكعاً؛ لأنه لم يدرك القيام الذي هو محل قراءة الفاتحة، وإنما سقط عنه القيام هنا من أجل متابعة الإمام.
فهذا القول عندي هو الصحيح، ولولا حديث عبادة بن الصامت الذي أشرت إليه قبل قليل – وهو أن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ انصرف من صلاة الصبح – لولا هذا لكان القول بأن قراءة الفاتحة لا تجب على المأموم في الصلاة الجهرية هو القول الراجح؛ لأن المستمع كالقارئ في حصول الأجر، ولهذا قال الله تعالى لموسى: (قَدْ أُجِيبَتْ دَعْوَتُكُمَا)، مع أن الداعي موسى وحده، قال تعالى: (وَقَالَ مُوسَى رَبَّنَا إِنَّكَ آتَيْتَ فِرْعَوْنَ وَمَلَأَهُ زِينَةً وَأَمْوَالاً فِي الْحَيَاةِ الدُّنْيَا رَبَّنَا لِيُضِلُّوا عَنْ سَبِيلِكَ رَبَّنَا اطْمِسْ عَلَى أَمْوَالِهِمْ وَاشْدُدْ عَلَى قُلُوبِهِمْ فَلا يُؤْمِنُوا حَتَّى يَرَوُا الْعَذَابَ الْأَلِيمَ). فهل ذكر الله لنا أن هارون دعا؟ فالجواب لا، ومع ذلك قال: (قَدْ أُجِيبَتْ دَعْوَتُكُمَا). قال العلماء في توجيه التثنية بعد الإفراد: إن موسى كان يدعو وهارون كان يؤمن.
...

(13/121)

وأما حديث أبي هريرة الذي فيه: "من كان له إمام فقراءة الإمام له قراءة" (1) فلا يصح؛ لأنه مرسل كما قاله ابن كثير في مقدمة تفسيره، ثم إن هذا الحديث على إطلاقه لا يقول به من استدل به، فإن الذين استدلوا به بعضهم يقول: إن المأموم تجب عليه القراءة في الصلاة السرية فلا يأخذون به على الإطلاق. ...
فإن قيل: إذا كان الإمام لا يسكت فمتى يقرأ المأموم الفاتحة؟
فنقول: يقرأ الفاتحة والإمام يقرأ؛ لأن الصحابة كانوا يقرءون مع الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وهو يقرأ، فقال: "لا تفعلوا إلا بأم القرآن، فإنه لا صلاة لمن لم يقرأ بها" (2) .

470 سئل فضيلة الشيخ وفقه الله تعالى: ما وجه الجمع بين قوله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "لا صلاة لمن لم يقرأ بفاتحة الكتاب" وكذلك قول الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "من صلى صلاة لم يقرأ فيها بأم الكتاب فهي خداج، فهي خداج، فهي خداج غير تمام" وبين قوله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "من كان له إمام فقراءة الإمام له قراءة"، وحديث: "إنما جعل الإمام ليؤتم به، فإذا كبر فكبروا، وإذا قرأ فأنصتوا"، ما وجه الجمع؟ وما الحكم إذا قرأ المصلي في الركعة الأولى (قل هو الله أحد) وفي الثانية: العاديات؟ أو في الأولى بسورة البقرة كلها، وفي الثانية بسورة آل عمران؟
...
__________
(1) أخرجه الإمام أحمد 3/339، وابن ماجة في إقامة الصلاة/ باب إذا قرأ (850).
(2) رواه البخاري في الجماعة/ باب إنما جعل الإمام ليؤتم به (657)، ومسلم في الصلاة/ باب ائتمام المأموم بالإمام (412)، وزيادة: "وإذا قرأ فأنصتوا" عند أبي داود في الصلاة/ باب الإمام يصلي من قعود (604)، والنسائي في الافتتاح (920) وابن ماجة (846)، والإمام أحمد 1/420.

(13/122)

فأجاب فضيلته بقوله: الحمد لله رب العالمين وبعد:
فإن من المهم لطالب العلم خاصة أن يعرف الجمع بين النصوص التي ظاهرها التعارض، ليتمرن على الجمع بين الأدلة، ويتبين له عدم المعارضة؛ لأن شريعة الله لا تتعارض، فإنها من وحي الله عز وجل. ...
وكلام الله تبارك وتعالى، وما صح عن رسوله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لا يتعارض، وما ذكره السائل من الأحاديث الأربعة التي قد يظهر منها التعارض فيما بينها فإن الجمع بينها – ولله الحمد – ممكن متيسر وذلك أن نحمل الحديثين الأخيرين "من كان له إمام فقراءة الإمام له قراءة" (1) ، إن صح فإن بعض أهل العلم ضعفه، وقال: لا يصح عن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لأنه مرسل، فإن هذا العموم وهو قوله: "من كان له إمام فقراءة الإمام له قراءة" يخصص بحديث الفاتحة: "لا صلاة لمن لم يقرأ بأم القرآن" (2) . فتكون قراءة الإمام في ما عدا سورة الفاتحة له قراءة.
وكذلك قوله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "إذا قرأ فأنصتوا" يحمل على ما عدا الفاتحة فيقال: إذا قرأ في غير الفاتحة وأنت قد قرأتها فأنصت له ولا تقرأ معه؛ لأن قراءة الإمام قراءة لك هذا هو الجمع بين الحديثين. والأخذ بالحديثين الأولين وهو "لا صلاة لمن لم يقرأ بأم القرآن" (3) .
__________
(1) تقدم تخريجه ص122.
(2) رواه البخاري ومسلم وتقدم ص73.
(3) تقدم تخريجه ص73.

(13/123)

وحديث: "كل صلاة لا يقرأ فيها بأم القرآن فهي خداج". الأخذ بهما أحوط؛ لأن القاري يكون قد أدى صلاته بيقين دون شك إذا قرأ الفاتحة ولو كان الإمام يقرأ ففي السنة من حديث عبادة بن الصامت أن الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ صلى بأصحابه الصبح فلما انصرف قال: لعلكم تقرءون خلف إمامكم؟ قالوا: نعم، قال: "لا تفعلوا إلا بأم القرآن فإنه لا صلاة لمن لم يقرأ بها".
وأما قول السائل: ما حكم قراءة قل هو الله أحد في الركعة الأولى وفي الثانية سورة العاديات؟
فهذا لا ينبغي، والذي ينبغي أن تقرأ القرآن في الركعتين مرتباً، فإذا قرأت سورة فالأولى أن تقرأ بما بعدها لا بما قبلها، فإذا قرأ الإنسان (قل يا أيها الكافرون) في الركعة الأولى، فليقرأ في الركعة الثانية (إذا جاء نصر الله والفتح) أو (قل هو الله أحد) ولا يقرأ (أرأيت الذي يكذب بالدين) أو ما كان قبلها وهكذا.
وأما قوله: هل يقرأ في الركعة الأولى بسورة البقرة كلها، والثانية بسورة آل عمران؟
فجوابه: أنه لا يجوز لك أن تفعل هذا إذا كنت إماماً، أن تقرأ بسورة البقرة كاملة وآل عمران كاملة، بل ولا بسورة البقرة وحدها، اللهم إلا أن تكون الجماعة عدداً محصوراً ويوافقوا على ذلك فلا حرج، ووجه هذا أن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ زجر معاذاً – رضي الله عنه – ووعظه موعظة عظيمة حينما أطال بأصحابه وقال: "أتريد يا معاذ أن تكون فتاناً". وليس للإمام أن يقرأ بأصحابه أكثر مما جاءت به السنة عن رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، فإن صلاة الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أتم الصلاة، وأحسنها، وأوفقها، وأرفقها بالخلق. والله الموفق.

(13/124)

رسالة

بسم الله الرحمن الرحيم
الحمد لله رب العالمين وأصلي وأسلم على نبينا محمد وعلى آله وأصحابه أجمعين، أما بعد: فلا شك أنه ثبت عن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أنه قال: "لا صلاة لمن لم يقرأ بفاتحة الكتاب" (1) ، وأن هذا النفي نفي للصحة لا نفي للكمال كما يدل عليه حديث أبي هريرة رضي الله عنه عند مسلم "من صلى صلاة لم يقرأ فيها بأم القرآن فهي خداج" (2) وأن ذلك واجب في كل صلاة، وفي كل ركعة من الركعات لقول النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ للمسيء في صلاته حين ذكر له ما يفعل بالركعة من قراءة وغيرها قال: "ثم افعل ذلك في صلاتك كلها" (3) .
وأنه لا فرق بين الإمام والمأموم والمنفرد لعموم الحديث، وأما الأحاديث الواردة في إخراج المأموم من ذلك فلا يصح الاستدلال بها إما لضعفها، وإما لضعف دلالتها على ذلك (4) .
كما أن ظاهر الحديث أنه لا فرق بين أن تكون الصلاة جهرية سمع فيها المأموم قراءة الإمام الفاتحة، أم سرية لعموم الحديث، ولحديث عبادة بن الصامت رضي الله عنه قال: صلى رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ الصبح فتفلتت عليه القراءة، فلما انصرف قال: "إني أراكم تقرءون
__________
(1) متفق عليه وتقدم ص73.
(2) تقدم في ص120.
(3) رواه البخاري في الأذان، باب وجوب القراءة للإمام والمأموم (757)، ومسلم في الصلاة، باب وجوب قراءة الفاتحة في كل ركعة (397).
(4) تقدم تخريجها ص122.

(13/125)

وراء إمامكم" قال: قلنا يا رسول الله أي والله، قال: "لا تفعلوا إلا بأم القرآن فإنه لا صلاة لمن لم يقرأ بها". رواه أبو داود والترمذي (1) . وفي لفظ: "فلا تقرأوا بشيء من القرآن إذا جهرت به إلا بأم القرآن". رواه أبو داود والنسائي (2) .
لكن من جاء والإمام راكع فإنها تسقط عنه في هذه الركعة التي أدرك ركوعها لما في صحيح البخاري عن أبي بكرة رضي الله عنه أنه انتهى إلى النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وهو راكع فركع قبل أن يصل إلى الصف، فذكر ذلك للنبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فقال: "زادك الله حرصاً ولا تعد" (3) . وفي رواية لأحمد أن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ سمع صوت نعل أبي بكرة وهو يحضر (أي يسعى عجلاً) يريد أن يدرك الركعة، فلما انصرف قال: "من الساعي"؟ قال أبو بكرة أنا. وعند الطبراني أنه قال للنبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: خشيت أن تفوتني الركعة معك. وقوله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "لا تعد" بفتح التاء وضم العين، وسكون الدال، من العود وهو يتضمن الدلالة على النهي عن السعي، وعن الركوع قبل الوصول إلى الصف، وعلى إدراك أبي بكرة للركعة. ووجه الدلالة منه على إدراكها ما يأتي:
1- أن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لم يأمره بقضائها، ولو لم يدركها لأمره بقضائها، كما أمر المسيء في صلاته بإعادة صلاته حين لم يصلها بطمأنينة، ولم يتم ركوعها، ولا سجودها، ولو أمره بقضائها لنقل إلينا قطعاً لأنه من الشريعة، وقد تكفل الله بحفظها فلا يمكن أن يترك
__________
(1) تقدم تخريجه ص120.
(2) تقدم تخريجه ص120.
(3) رواه البخاري وتقدم تخريجه في ص7.

(13/126)

منها ثابت بدون نقل، فلما لم ينقل علم أنه لم يكن.
وهذه قاعدة هامة ينبغي مراعاتها.
2- أن سعي أبي بكرة وركوعه قبل أن يصل إلى الصف دليل على أنه ليدرك الركعة بذلك، وقد صرح للنبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بذلك في رواية الطبراني، وهو معلوم، وإن لم يصرح به إذ لا يمكن للعاقل أن يفعل مثل ذلك إلا لفائدة يحصل عليها وهي إدراك الركعة هنا، ولو لم يكن بينه وبين من فاته الركوع فرق في عدم الإدراك، لما كان يحسن أن يسعى ويركع قبل أن يصل إلى الصف.
3- أنه لما كان يفهم من فعل أبي بكرة قصد إدراك الركعة ولم يبين له النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أنه لم يدركها مع قيام هذا المقتضى القوي للبيان كان دليلاً واضحاً على إقرار النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أبا بكرة لما قصده، وأنه قد أدرك الركعة، وهذا أقوى دلالة من الإقرار المجرد الذي لم يسبق بما يقتضي وجوب الإنكار، لو كان العمل مما يجب إنكاره.
هذا من حيث الدليل الأثري على إدراك الركعة إذا أدرك المأموم إمامه راكعاً، وأنه تسقط عنه الفاتحة في هذه الركعة حينئذ.
أما من حيث الدليل النظري فنقول: الفاتحة قرآن واجب حال القيام، وقد سقط القيام عنه حينئذ لوجوب متابعة الإمام، فسقط ما كان واجباً فيه؛ لسقوط محله، كما يسقط التشهد الأول عن المأموم إذا أدرك إمامه في الركعة الثانية من الرباعية، ويزيده في الركعة الأولى مع أنه لو تعمد ذلك في حال غير متابعة الإمام لبطلت صلاته. قال ذلك كاتبه محمد الصالح العثيمين في 29/4/1398هـ.

(13/127)

471 وسئل فضيلة الشيخ: في حالة الصلاة الجهرية كالفجر مثلاً هل يلزم المأموم قراءة الفاتحة مع العلم بأن بعض الأئمة بعد انتهائه من قراءة الفاتحة يقرأ سورة أخرى بسرعة لا تتيح للمأموم قراءة الفاتحة؟
فأجاب فضيلته بقوله: هذه المسألة تنبني على خلاف العلماء – رحمهم الله – في وجوب قراءة الفاتحة، وذلك أن أهل العلم اختلفوا في هذه المسألة:
فمنهم من قال: لا قراءة على المأموم مطلقاً لا في الصلاة السرية ولا في الصلاة الجهرية، لا الفاتحة ولا غيرها.
ومنهم من قال: بل يجب على المأموم أن يقرأ الفاتحة في السرية والجهرية، ولا تسقط الفاتحة إلا في حق المسبوق الذي أدرك الإمام وهو راكع، وهذا القول أقرب إلى ظواهر النصوص، أعني أن الفاتحة واجبة على الإمام والمأموم والمنفرد، وأنها واجبة على المأموم في الصلاة السرية والجهرية إلا المسبوق إذا دخل مع الإمام وهو راكع أو قبل ركوعه في حال لا يتمكن فيها من قراءة الفاتحة، ففي هذه الحالة تسقط عنه.
وعلى هذا فإذا كنت خلف إمام يشرع في قراءة السورة بعد الفاتحة مباشرة، فاقرأ الفاتحة ولو كان إمامك يقرأ، وقد يحصل من ذلك مشقة في أنك تقرأ وإمامك يقرأ، ولاسيما إن كان الإمام من الذين يقرأون بواسطة مكبر الصوت، ولكن نقول: تحمل واصبر ومن صبر ظفر.

(13/128)

472 وسئل أيضاً: رجل يصلي الفريضة، قرأ الفاتحة ثم ركع دون أن يقرأ سورة معها ناسياً، فما حكم صلاته؟
فأجاب بقوله: لا شيء عليه، لأن قراءة ما زاد على الفاتحة في الصلاة ليس بواجب، وإنما هو سنة، إذا أتى به الإنسان فهو أفضل، وإن لم يأت به فلا حرج عليه، ولا فرق في ذلك بين الصلاة الجهرية والسرية وبين المأموم والإمام، والمأموم في الصلاة الجهرية إنما يقرأ الفاتحة فقط ثم يستمع لقراءة الإمام.

473 سئل فضيلة الشيخ: متى يقرأ المأموم الفاتحة في الصلاة مع قراءة الإمام للفاتحة أو عندما يقرأ في السورة؟
فأجاب فضيلته بقوله: الأفضل أن تكون قراءة الفاتحة للمأموم بعد قراءة الإمام لها؛ لأجل أن ينصت للقراءة المفروضة الركن؛ لأنه لو قرأ الفاتحة والإمام يقرأ الفاتحة لم ينصت للركن، وصار إنصاته لما بعد الفاتحة وهو التطوع، فالأفضل أن ينصت لقراءة الفاتحة؛ لأن الاستماع إلى القراءة التي هي ركن أهم من الاستماع إلى السنة، هذه من جهة، ومن جهة أخرى أن الإمام إذا قال: (ولا الضالين) وأنت لم تتابع فلن تقول "آمين" وحينئذ تخرج عن الجماعة فالأفضل هو هذا.

474 وسئل حفظه الله: هل تجب قراءة الفاتحة في كل الركعات، أو يكفي لو قرأها في بعض الركعات؟
...

(13/129)

فأجاب فضيلته بقوله: يجب أن يقرأ الفاتحة في كل الركعات؛ لأن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ علم المسيء في صلاتِه صلاتَه وقال له: "افعل ذلك في صلاتك كلها" (1) ، فما وجب في الركعة الأولى فإنه يجب في الركعات التي بعدها.
أما ما كان سنة في الركعة الأولى، كالاستفتاح والتعوذ فإنه لا يشرع في الركعات التي بعدها.

475 وسئل فضيلة الشيخ: ما حكم قراءة الفاتحة في صلاة التراويح؟ وما حكم من تركها؟ هل ينقص ثواب الصلاة أو تبطل؟ وكيف نقرأها مع الإمام وهو يقرأ القرآن؟
فأجاب فضيلته بقوله: قراءة الفاتحة قد تقدم الكلام عليه، وبينا أن الراجح من كلام أهل العلم أنها ركن في كل صلاة سواء كان إماماً أو مأموماً أو منفرداً، وأنه إذا كان خلف الإمام الذي يجهر بالقراءة فإنه يقرأ الفاتحة ولو كان الإمام يقرأ، لحديث عبادة بن الصامت – رضي الله عنه – أن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قال: "لا صلاة لمن لم يقرأ بفاتحة الكتاب" (2) . وهذا ثابت في الصحيحين وغيرهما، وعام ليس في استثناء، وفي السنن أيضاً من حديث عبادة بن الصامت – رضي الله عنه – أنهم صلوا مع النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ صلاة الفجر وهي صلاة جهرية فلما انصرف قال: "لعلكم تقرأون خلف إمامكم" قالوا:
__________
(1) متفق عليه وتقدم ص125.
(2) متفق عليه وتقدم تخريجه ص73.

(13/130)

نعم، قال: "لا تفعلوا إلا بأم القرآن فإنه لا صلاة لمن لم يقرأ بها" (1) .
وأما حديث أبي هريرة الذي في السنن أيضاً، وهو أنه ذكر أن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قال: "لا تفعلوا إلا بأم القرآن، فإنه لا صلاة لمن لم يقرأ بها"، قال: فانتهى الناس عن القراءة فيما يجهر به النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ (2) .
فالمراد بالقراءة التي انتهى الناس عنها هي قراءة غير الفاتحة لأنه لا يمكن أن ينتهوا عن قراءة سورة قال فيها رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ "لا تفعلوا إلا بأم القرآن، فإنه لا صلاة لمن لم يقرأ بها".
ولهذا كان الصواب أن قول من أدعى أنه منسوخ، أي أن القراءة خلف الإمام الذي يجهر منسوخة. قوله هذا ليس بصواب لأنه لا يمكن ادعاء النسخ مع إمكان الجمع، ومن المعلوم أنه إذا أمكن الجمع بطريق التخصيص فإنه لا يصار إلى النسخ.

476 سئل فضيلة الشيخ: هل تصح الصلاة بدون قراءة الفاتحة؟ وهل يجوز للمأموم ترك قراءة سورة الفاتحة خلف الإمام؟ وهل يجوز للمنفرد والإمام ترك قراءة الفاتحة في الركعتين الأخيرتين من الفريضة؟ وهل يجوز ترك الفاتحة في صلاة الجنازة؟
فأجاب فضيلته بقوله: الجواب على هذا السؤال أن الصلاة لا تصح بدون قراءة الفاتحة وذلك لقول النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "لا صلاة لمن لم
__________
(1) تقدم تخريجه ص120.
(2) رواه أبو داود والنسائي وتقدم في ص120.

(13/131)

يقرأ بفاتحة الكتاب". متفق عليه (1) من حديث عبادة بن الصامت رضي الله عنه، ولقول النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "كل صلاة لا يقرأ فيها بأم القرآن، أو قال بفاتحة الكتاب فهي خداج، فهي خداج، فهي خداج". أخرجه مسلم من حديث أبي هريرة رضي الله عنه (2) ، وخداج معناه الشيء الفاسد الذي لا نفع فيه، وهذا البيان من رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بيان للمجمل في قوله تعالى: (فَاقْرَأُوا مَا تَيَسَّرَ مِنَ الْقُرْآنِ). وعلى هذا فمن لم يقرأ بها فإنه لا صلاة له، وعليه إعادة الصلاة، فإن لم يفعل فإن ذمته لا تبرأ بذلك، وظاهر الأدلة وعمومها يدل على أنها ركن في حق الإمام والمأموم والمنفرد، وذلك لعدم التفصيل في هذا، ولو كان أحدهم يختلف عن الآخر لبينه النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ.
وأما ما يذكر عن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ من قوله فيما ينسب إليه: "من كان له إمام فقراءة الإمام له قراءة" (3) .
فإن هذا لا يصح عن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، ثم إن ظاهر الأدلة أنها تجب على المأموم حتى في الصلاة الجهرية وذلك لعدم التفصيل، ولأن أهل السنن رووا من حديث عبادة بن الصامت رضي الله عنه أن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ صلى بهم صلاة الصبح، فلما انصرف سألهم من الذي يقرأ خلفه أو قال: "هل تقرأون خلف إمامكم؟" قالوا: نعم، قال: "لا تفعلوا إلا بأم القرآن، فإنه لا صلاة لمن لم يقرأ بها" (4) . فاستثنى النبي عليه
__________
(1) تقدم تخريجه في ص73.
(2) تقدم تخريجه في ص120.
(3) تقدم تخريجه في ص122.
(4) تقدم تخريجه في ص120.

(13/132)

الصلاة والسلام أم القرآن من النهي، مع أن الصلاة صلاة الفجر وهي صلاة جهرية، فدل هذا على وجوب قراءة الفاتحة على المأموم حتى في الصلاة الجهرية، وفي هذه الحال يقرأ، ولو كان إمامه يقرأ فيكون هذا مخصصاً لعموم قوله تعالى: (وَإِذَا قُرِئَ الْقُرْآنُ فَاسْتَمِعُوا لَهُ وَأَنْصِتُوا لَعَلَّكُمْ تُرْحَمُونَ).
وأما قول السائل: هل يجوز ترك قراءة الفاتحة في صلاة الجنازة؟
فجوابه: أن صلاة الجنازة صلاة مفتتحة بالتكبير مختتمة بالتسليم، فتدخل في عموم قوله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "لا صلاة لمن لم يقرأ بفاتحة الكتاب" (1) ، فإذا صلى أحد على الجنازة ولم يقرأ بفاتحة الكتاب فإن الصلاة لا تصح، ولا تبرأ بها الذمة، ولا تقوم بما يجب قيامه جهة أخينا الميت من حق، وقد ثبت في صحيح البخاري أن ابن عباس – رضي الله عنهما – قرأ سورة الفاتحة في صلاة الجنازة وقال: "لتعلموا أنها سنة أو ليعلموا أنها سنة" (2) ، ومراده بالسنة هنا الطريقة، وليست السنة الاصطلاحية عند الفقهاء، وهي التي يثاب فاعلها ولا يعاقب تاركها؛ لأن السنة في عرف المتقدمين تطلق على طريقة النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ سواء كانت واجبة أم مستحبة، كما في حديث أنس بن مالك – رضي الله عنه – أنه قال (أي أنس): "من السنة إذا تزوج البكر على الثيب أقام عندها سبعاً" (3) والمراد بالسنة هنا السنة الواجبة.
...
__________
(1) متفق عليه وتقدم تخريجه في ص73.
(2) رواه البخاري في الجنائز باب 65: قراءة فاتحة الكتاب على الجنازة (1335).
(3) رواه البخاري في النكاح باب 102 – إذا تزوج الثيب على البكر (5214) ورواه مسلم في الرضاع باب قدر ما تستحقه البكر.. ح44 و45 (1461).

(13/133)

وعلى هذا فعلى المرء أن يتقي الله عز وجل في نفسه، وأن يرجع فيما يتعبد به لله، أو يعامل به عباد الله إلى كتاب الله، وسنة رسوله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، ففيهما الكفاية، وفيهما الهدى والنور والشفاء.

477 سئل فضيلة الشيخ: ما حكم من ترك الفاتحة سهواً في بعض ركعات الصلاة؟ وما الحكم إذا أدرك الإمام راكعاً؟ وإذا تركها المصلي عمداً فما الحكم؟ وما الحكم في رجل صلى مع جماعة صلاة رباعية من أول الصلاة فلما سلم الإمام قام هذا الرجل وأتى بركعة خامسة فلما سأله الإمام قال: إنني في الركعة الثالثة لم أتمكن من قراءة الفاتحة فأتيت بهذه الركعة بدلاً عنها؟
فأجاب فضيلته بقوله: جواب المسألة الأولى: إذا ترك المأموم الفاتحة سهواً في بعض ركعات الصلاة، فإن قلنا، إنها سنة في حق المأموم كما هو المذهب فلا يعيد الركعة التي ترك منها الفاتحة، وإن قلنا، إنها ركن وهو الراجح وجبت إعادتها كما لو كان منفرداً أو إماماً.
وأما إذا أدرك الإمام راكعاً فإن قراءة الفاتحة تسقط عنه حينئذ؛ لأن محل قراءة الفاتحة القيام، وقد سقط عنه هنا من أجل متابعة الإمام فسقطت عنه الفاتحة لفوات محلها.
أما إذا تركها عمداً وهو إمام أو منفرد أو مأموم وقلنا بأنها ركن في حقه، فإنها تبطل الصلاة كلها لا الركعة فقط.
جواب المسألة الثانية: هذا صحيح، وخير من ذلك أنه لما

(13/134)

قام وركع الإمام قبل أن يكمل قراءة الفاتحة أن يكمل الفاتحة ويتابع الإمام ولو رفع الإمام من الركوع.

478 وسئل فضيلة الشيخ: هل تجب قراءة الفاتحة على المأموم في صلاة القيام والتهجد؟ وهل تعتبر قراءة الإمام قراءة له؟
فأجاب فضيلته بقوله: الصحيح من أقوال أهل العلم أن قراءة الفاتحة واجبة على الإمام والمأموم والمنفرد في الصلاة السرية والجهرية، فإذا قال قائل: ما الدليل على قولك هذا؟
فالجواب: حديث عبادة بن الصامت: "لا صلاة لمن لم يقرأ بفاتحة الكتاب" (1) ، والنفي هنا للصحة.
وهناك قاعدة أصولية تقول: (إذا ورد النفي فالأصل أنه نفي للشيء بعينه، فإن لم يمكن ذلك فهو نفي للصحة، فإن لم يمكن ذلك فهي نفي للكمال)، وهذه القاعدة متفق عليها بين العلماء، لكن التطبيق يختلف بناء على تحقيق المناط في هذه المسألة. ...
وحديث "لا صلاة لمن لم يقرأ بفاتحة الكتاب" ليس فيه استثناء.
فإن قلت: هذا العموم معارض في القرآن بقوله: (وَإِذَا قُرِئَ الْقُرْآنُ فَاسْتَمِعُوا لَهُ وَأَنْصِتُوا لَعَلَّكُمْ تُرْحَمُونَ) فمادام أنني أقرأ فأنصت.
__________
(1) متفق عليه وتقدم تخريجه في ص73.

(13/135)

فانصرف، فقال: "لعلكم تقرأون خلف إمامكم؟" فقالوا: نعم، قال: "لا تفعلوا إلا بأم القرآن، فإنه لا صلاة لمن لم يقرأ بها" (1) .
وصلاة الفجر جهرية، إذن فهذا الحديث يرجع عموم قوله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "لا صلاة لمن لم يقرأ بفاتحة الكتاب"، ويكون مخصصاً لقول الله عز وجل: (وَإِذَا قُرِئَ الْقُرْآنُ فَاسْتَمِعُوا لَهُ وَأَنْصِتُوا) فيكون (وَإِذَا قُرِئَ) في غير الفاتحة، فالفاتحة لابد من قراءتها.
وبناء على هذا نقول: إن من صلى خلف الإمام في التراويح أو القيام، وجب عليه أن يقرأ الفاتحة ولو كان إمامه يقرأ.
وأما قول السائل: هل يقرأ سورة بعد الفاتحة في الركعة الثالثة والرابعة؟
فجوابه: الصحيح أنه في الثلاثية والرباعية يقرأ في الركعتين الأوليين الفاتحة وسورة، وما بعد التشهد الأول يقتصر فيه على الفاتحة، ولا بأس في صلاة الظهر والعصر أن يزيد على الفاتحة أحياناً لا دائماً، فلو زاد على الفاتحة في الظهر والعصر في الثالثة والرابعة فإنه لا بأس به، والأفضل أن يكون الأكثر أن لا يقرأ شيئاً بعد الفاتحة في الركعة التي بعد التشهد الأول. والله الموفق.
__________
(1) رواه أبو داود والترمذي وتقدم في ص120.

(13/136)

رسالة

بسم الله الرحمن الرحيم
من محمد الصالح العثيمين إلى الأخ المكرم حفظه الله تعالى.
وعليكم السلام ورحمة الله وبركاته.
أشكركم على نشر العلم بين زملائكم، وأسأل الله تعالى أن يثيبكم على ذلك.
وأما ما ذكرتم من جهة قراءة الفاتحة فأفيدكم بأن العلماء مختلفون في وجوب قراءتها على المأموم.
فمن العلماء من قال لا تجب قراءة الفاتحة على المأموم مطلقاً، لا في الصلاة السرية ولا في الصلاة الجهرية.
ومن العلماء من قال تجب قراءتها على المأموم في الصلاة السرية دون الجهرية.
ومن العلماء من قال تجب قراءتها على المأموم في الصلاة السرية والجهرية، وهذا هو القول الراجح لعموم قول النبي صلى الله عليه وآله وسلم: "لا صلاة لمن لم يقرأ بفاتحة الكتاب". متفق عليه (1) ، وعن عبادة بن الصامت رضي الله عنه قال صلى رسول الله صلى الله عليه وآله وسلم الصبح فثقلت عليه القراءة، فلما انصرف قال: "إني أراكم تقرأون وراء إمامكم"، قالوا: أي والله، قال: "لا تفعلوا إلا بأم القرآن فإنه لا صلاة لمن لم يقرأ بها". رواه أبو داود
__________
(1) تقدم في ص73.

(13/137)

والنسائي بمعناه (1) ، وقال الدارقطني: رجاله كلهم ثقات، وهذا نص في أن الصلاة لا تصح إلا بقراءة الفاتحة حتى في حق المأموم في الصلاة الجهرية، ولكنها تسقط عن المسبوق حين يدخل والإمام في الركوع، لحديث أبي بكرة رضي الله عنه أنه انتهى إلى رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وهو راكع فركع قبل أن يصل إلى الصف فذكر ذلك للنبي صلى الله عليه وآله وسلم فقال: "زادك الله حرصاً ولا تعد". رواه البخاري (2) ، ولم يأمره أن يقضي الركعة التي أدرك ركوعها ولم يقرأ فيها بفاتحة الكتاب، فدل ذلك على أن الفاتحة تسقط عمن أدرك الإمام راكعاً، لأنه لم يدرك القيام الذي هو محل القراءة لكنها لا تسقط عنه في بقية الركعات.
كتب ذلك محمد الصالح العثيمين ليلة 17/7/1415هـ.

__________
(1) تقدم تخريجه ص120.
(2) تقدم تخريجه في ص7.

(13/138)

479 سئل فضيلة الشيخ: ما حكم التأمين خلف الإمام؟
فأجاب بقوله: إذا كان المراد التأمين على قراءة الفاتحة فالتأمين على قراءة الفاتحة ثبت به النص، فقال النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "إذا أمن الإمام فأمنوا"، وفي لفظ "إذا قرأ (ولا الضالين) فقولوا آمين" (1) ، والسنة فيه الجهر بالتأمين على الفاتحة، ومعنى "آمين" اللهم استجب، والله عز وجل قال في الحديث القدسي: "قسمت الصلاة بيني وبين عبدي نصفين، فإذا قال: (الحمد لله رب العالمين) قال الله تعالى: حمدني عبدي، وإذا قال: (الرحمن الرحيم) قال الله تعالى: أثنى عليّ عبدي، وإذا قال: (مالك يوم الدين) قال: مجدني عبدي، وإذا قال: (إياك نعبد وإياك نستعين) قال: هذا بيني وبين عبدي نصفين، وإذا قال: (اهدنا الصراط المستقيم) إلى آخره قال: هذا لعبدي ولعبدي ما سأل" (2) . إذن يكون قول الإمام (اهدنا الصراط المستقيم) دعاء والمأموم مستمع فالمشروع في حقه أن يؤمن.
أما التأمين على دعاء القنوت فإنه أيضاً بالقياس على التأمين على قراءة الفاتحة يكون مشروعاً؛ لأن القانت يدعو لنفسه ولغيره، ولهذا جاء في الحديث "ثلاث لا يحل لأحد أن يفعلهن: لا يؤم رجل قوماً فيخص نفسه بالدعاء دونهم، فإن فعل فقد خانهم..." (3) . ...
__________
(1) متفق عليه وتقدم في ص116.
(2) رواه مسلم تقدم تخريجه في ص108.
(3) رواه أبو داود في الطهارة/ باب أيصلي الرجل وهو حاقن (90)، والترمذي في الصلاة/ باب ما جاء في كراهية أن يخص الإمام نفسه بالدعاء (357) وابن ماجة في إقامة الصلاة (853)، والإمام أحمد 5/280.

(13/139)

والمراد بالدعاء الدعاء الذي يؤمن عليه المأموم، فإن الإمام لا يخص به نفسه، أما الدعاء الذي لا يؤمن عليه المأموم فله أن يخص نفسه به، فيقول اللهم اغفر لي، اللهم ارحمني.

480 وسئل فضيلة الشيخ: عن حكم الجهر بالتأمين؟ وهل ثبت عن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ التأمين سراً في الصلاة الجهرية؟
فأجاب فضيلته بقوله: الجهر بالتأمين في الصلاة الجهرية سنة؛ لأنه تبع للقراءة، وقد وردت في ذلك أحاديث عن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "أنه كان يجهر بهذا حتى إن المسجد يرتج من أصوات المأمومين بالجهر" (1) ؛ ولأن المأموم يؤمن على قراءة إمامه التي يجهر بها، فالدعاء مجهور به فناسب أن يكون التأمين مجهوراً به أيضاً، هذا من الناحية النظرية، ولكن مع هذا فلا ينبغي أن تكون هذه المسألة مثاراً للجدل، والحقد بين المسلمين، فإن ذلك ليس من طريق السلف الصالح، فالسلف الصالح يختلفون في أمور كهذه، ولا يضلل بعضهم بعضاً من أجل هذا، فإذا أمن الإنسان ورفع صوته بالتأمين في الصلاة الجهرية كان ذلك خيراً وأفضل.
__________
(1) رواه أبو داود في الصلاة/ باب التأمين وراء الإمام (934)، والبيهقي 2/9، والحاكم 1/23، وعند ابن ماجة بلفظ: "فيرتج المسجد" (853).

(13/140)

481 وسئل فضيلة الشيخ: عن حكم من يسخر بالذي يرفع يديه في صلاته، ويؤمن بجهر، ويقرأ سورة الفاتحة خلف الإمام، ويصلي التراويح إحدى عشرة ركعة، وأن طلاق الثلاث واحدة، ويعامله معاملة عداوة، ولا يصلي خلفه، ويلقبه بأنه وهابي وأنه خارج عن أهل السنة والجماعة؟
فأجاب فضيلته بقوله: الذي يسخر بمن يقوم بهذه الأعمال المشروعة لا يخلو من حالين:
إما أن يسخر به لكونه طبق الأمر المشروع، ولهذا على خطر عظيم؛ لأنه إذا سخر به من أجل اتباع المشروع كان ساخراً بالمشروع نفسه، والسخرية بشرع الله كفر – والعياذ بالله – كما قال الله تعالى: (وَلَئِنْ سَأَلْتَهُمْ لَيَقُولُنَّ إِنَّمَا كُنَّا نَخُوضُ وَنَلْعَبُ قُلْ أَبِاللَّهِ وَآيَاتِهِ وَرَسُولِهِ كُنْتُمْ تَسْتَهْزِئُونَ* لا تَعْتَذِرُوا قَدْ كَفَرْتُمْ بَعْدَ إِيمَانِكُمْ إِنْ نَعْفُ عَنْ طَائِفَةٍ مِنْكُمْ نُعَذِّبْ طَائِفَةَ بِأَنَّهُمْ كَانُوا مُجْرِمِينَ).
وأما إن كان يسخر به لسوء فهم عنده، ولعدم معرفة بالشرع عنده، فإنه لا يكفر، لكنه يكون قد أتى معصية حيث احتقر أخاه المسلم، وقد قال النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "بحسب امرئ من الشر أن يحقر أخاه المسلم" (1) .
فتبين أن السخرية بمن يقوم بشرائع الله تنقسم إلى هذين القسمين:
إن سخر به من أجل تطبيق ما يراه شرعاً فهو كافر؛ لأن
__________
(1) رواه مسلم في البر باب 10 – تحريم ظلم المسلم 4/1986 ح 32 – (2564) وفي أوله: لا تحاسدوا وكونوا عباد الله إخواناً إلخ.

(13/141)

سخريته به سخرية بالشرع.
وإن سخر به معتقداً أنه ناقص الفهم، قليل العلم، حيث خالف رأي أئمة عنده، فهذا لا يكفر، لكنه يكون فاعلاً لمعصية عظيمة، عليه أن يتوب إلى الله سبحانه وتعالى، ولا ينبغي أن يكون مثل هذا الخلاف سبباً للعداوة والبغضاء بين المسلمين، فإن هذه الأمور من الأمور الاجتهادية التي إذا بذل الإنسان فيها الجهد بقصد الوصول للحق من كتاب الله، وسنة رسوله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ثم أخطأ فيها فإن له أجراً واحداً، وإن أصاب فإن له أجرين، كما ثبت ذلك في صحيح البخاري وغيره عن رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قال: "إذا اجتهد الحاكم فحكم فأخطأ فله أجر، وإن أصاب فله أجران" (1) .
وأما تلقيب من فعل هذه السنن وهذه الأمور المشروعة بأنه مبتدع، وأنه وهابي، وأنه خارج عن السنة والجماعة، فإن هذا منكر وذلك لأن الذي يفعل الأمور المشروعة التي ثبتت بها السنة أقرب إلى الحق ممن يعتمد على تقليد فلان وفلان ممن هم عرضة للخطأ، ومن العجب أن هؤلاء المقلدين يضللون من خالفهم في تقليدهم وهم يتناقضون، فإننا إذا أبحنا لمن يقلد واحداً من الأئمة الأربعة أن يقدح بمن يقلد الإمام الثاني، فإننا نبيح لمن يقلد الإمام أن يقدح بمن يقلدون الإمام الأول، وهكذا يعرف المسلمون كلهم لا يعرفون إلا بقدح بعضهم لبعض، ومثل هذا لا تأتي به الشريعة أبداً، وليس أبو حنيفة بأولى بالصواب من مالك، ولا مالك بأولى بالصواب من
__________
(1) متفق عليه، رواه البخاري في الاعتصام باب 21 – أجر الحاكم إذا اجتهد. ح(7352)، ورواه مسلم في القضاء (الأقضية) باب 6 – بيان أجر الحاكم 3/1342 ح15 (1716).

(13/142)

أبي حنيفة، ولا هذان بأولى بالصواب من الإمام أحمد، ولا الإمام أحمد بأولى بالصواب منهما ولا هؤلاء بأولى بالصواب من الشافعي، ولا الشافعي أولى بالصواب منهم، بل كلهم مجتهدون، والمصيب منهم من وافق الشريعة.
وأما قول السائل: بأن من فعل هذا كان وهابياً، فإني أبلغ السامعين جميعاً بأن الوهابية ليست مذهباً مستقلاً أو مذهباً خارجاً عن المذاهب الإسلامية، بل إنها حركة لتجديد ما اندثر من الحق، وخفي على كثير من الناس، فهم في عقيدتهم متبعون للسلف، وفي مذهبهم في الفروع مقلدون للإمام أحمد – رحمه الله – ولا يعني ذلك أنه إذا تبين الصواب لا يدعون من قلدوه، بل هم إذا تبين لهم الصواب، ذهبوا إليه وإن كان مخالفاً لمن قلدوه؛ لأنهم يؤمنون بأن المقلد عرضة للخطأ، ولكن النصوص الشرعية ليس فيها خطأ.
وبهذا تبين أن هذه الدعوى التي يقصد بها التشويه لا حقيقة لها، وأن الوهابية ما هي إلا حركة لتجديد ما اندثر من علم السلف في شريعة الله سبحانه وتعالى، وهي لا تخلو أن تكون دعوة سلفية محضة كما يعرف ذلك من تتبعها بعلم وإنصاف.
حرر في 20/4/1407هـ.
482 وسئل فضيلة الشيخ: إذا انتهى الإنسان من الفاتحة في الصلاة السرية هل يؤمن أم لا؟ وهل يجهر بالتأمين؟
فأجاب فضيلته بقوله: إذا انتهى من الفاتحة يقول: آمين في

(13/143)

الصلاة السرية والجهرية، لكن لا يجهر بها في الصلاة السرية، ويجهر بها في الصلاة الجهرية.

483 وسئل فضيلة الشيخ: كيف يمكننا الخشوع في الصلاة، وعند قراءة القرآن في الصلاة وخارجها؟
فأجاب فضيلته بقوله: الخشوع هو لب الصلاة ومخها، ومعناه حضور القلب، وألا يتجول قلب المصلي يميناً وشمالاً، وإذا أحس الإنسان بشيء يصرفه عن الخشوع فليستعذ بالله من الشيطان الرجيم كما أمر بذلك النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ (1) ، ولا شك أن الشيطان حريص على إفساد جميع العبادات لاسيما الصلاة التي هي أفضل العبادات بعد الشهادتين، فيأتي المصلي ويقول: اذكر كذا، اذكر كذا (2) ، ويجعله يسترسل في الهواجس التي ليس منها فائدة والتي تزول عن رأسه بمجرد انتهائه من الصلاة.
فعلى الإنسان أن يحرص غاية الحرص على الإقبال على الله – عز وجل – وإذا أحسن بشيء من هذه الهواجس والوساوس فليستعذ بالله من الشيطان الرجيم سواء كان راكعاً، أو في التشهد، أو القعود، أو في غير ذلك من صلاته.
ومن أفضل الأسباب التي تعينه على الخشوع في صلاته أن يستحضر أنه واقف بين يدي الله وأنه يناجي ربه عز وجل.
__________
(1) سبق تخريجه في ص110 من حديث عثمان بن أبي العاص.
(2) تقدم في ص103.

(13/144)

484 وسئل فضيلته الشيخ – أعلى الله درجته في المهديين -: إني أصلي صلاة الظهر والعصر بصوت عالٍ حتى لا أخرج من جو الصلاة فما حكم ذلك؟
فأجاب فضيلته بقوله: هذا غلط؛ لأن السنة في صلاة الظهر والعصر الإسرار، وكون الإنسان لا يخشع إلا بمخالفة السنة غلط. بل يمرن نفسه على موافقة السنة، ويحاول أن يخشع بقدر ما يستطيع.
485 وسئل فضيلة الشيخ – غفر الله له -: عندما يصلي الإنسان لوحده في صلاة جهرية، هل يجهر بالقراءة؟ أو هو مخير؟ وما حكم إقامة بعض الشباب صلاة التهجد جماعة في كل ليلة؟
فأجاب فضيلته بقوله: يقول العلماء رحمهم الله تعالى: إن الإنسان إذا صلى وحده في صلاة الليل فهو مخير بين أن يجهر بالقراءة، أو يسر بها، ولكن إذا كان معه أحد يصلي فلابد من الجهر، ودليل ذلك حديث حذيفة بن اليمان أنه صلى مع النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ذات ليلة، فقرأ النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وشرع في سورة البقرة، وكان لا تمر به آية رحمة إلا سأل، ولا آية عذاب إلا تعوذ، قال حذيفة: فظننت أنه يركع عند المائة آية فمضى حتى أتمها، ثم قرأ بعدها سورة النساء، وآل عمران ثم ركع (1) .
__________
(1) رواه مسلم في صلاة المسافرين باب 27 – استحباب تطويل القراءة في صلاة الليل 1/536 ح203 (772).

(13/145)

وهذا يدل على أن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كان يجهر بذلك، ولولا هذا ما علم حذيفة بما كان يقف له عند آية الرحمة، وآية العذاب، وآية تسبيح، وأنه كان صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إذا مر بآية تسبيح سبح.
وهنا إشكالان في هذا الحديث:
الأول: هل تشرع صلاة التهجد جماعة أم لا؟
الجواب على هذا الإشكال أن يقال: لا تشرع صلاة التهجد على وجه الاستمرار، أما أحياناً فلا بأس، فإن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ صلى معه حذيفة بن اليمان كما في هذا الحديث، ومرة أخرى صلى معه العباس – رضي الله عنهما – ومرة ثالثة صلى معه عبد الله بن مسعود، ولكنه عليه الصلاة والسلام لا يتخذ هذا دائماً، ولا يشرع ذلك إلا في أيام رمضان، فإذا كان أحياناً يصلي جماعة في التهجد فلا بأس، وهو من السنة.
وأما ما يفعله بعض الأخوة من الشباب الساكنين في مكان واحد من إقامة التهجد جماعة في كل ليلة هذا خلاف السنة.
الإشكال الثاني: في حديث حذيفة أن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قرأ سورة النساء بعد سورة البقرة، ثم آل عمران، والذي بين أيدينا أن سورة آل عمران بعد البقرة، والنساء بعد آل عمران، فكيف يكون الأمر؟
الجواب: أن يقال استقر الأمر على أن تكون سورة آل عمران بعد البقرة، ولهذا تأتي الأحاديث في فضائل القرآن بجمع سورة البقرة وسورة آل عمران، لقوله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "اقرأوا الزهراوين: البقرة وآل عمران، فإنهما يأتيان يوم القيامة كأنهما غيايتان، أو غمامتان، أو فرقان من طير صواف تحاجان عن أصحابهما يوم

(13/146)

القيامة" (1) . فكان الأمر على الترتيب الموجود الآن.

486 وسئل فضيلة الشيخ: ما هي السكتات التي يسكتها الإمام في القراءة الجهرية؟ وكذلك ما حكم قراءة الفاتحة خلف الإمام؟
فأجاب فضيلته بقوله: للاستفتاح، وهذه ثابتة في الصحيحين من حديث أبي هريرة أنه قال للنبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: بأبي وأمي يا رسول الله، إسكاتك بين التكبير والقراءة، ما تقول؟ قال: "أقول: اللهم باعد بيني وبين خطاياي، كما باعدت بين المشرق والمغرب، اللهم نقني من الخطايا كما ينقى الثوب الأبيض من الدنس، اللهم اغسل خطاياي بالماء والثلج والبرد" (2) .
والسكتة الثانية: بعد قراءة الفاتحة أخرجها أبو داود وغيره (3) من أهل السنن، وقال الحافظ في الفتح إنها ثابتة، ولكنها سكتة
__________
(1) رواه مسلم في صلاة المسافرين باب 42 - فضل قراءة القرآن وسورة البقرة 1/553 ح252 - (804).
(2) متفق عليه من حديث أبي هريرة رواه البخاري في الأذان باب 89 - ما يقول بعد التكبير (744)، ومسلم في المساجد باب 27 - ما يقال بين تكبيرة الإحرام والقراءة 1/419 ح147- (598).
(3) من حديث سمرة بن جندب، رواه أبو داود في الصلاة باب السكتة عند الافتتاح (777 – 780). ورواه الترمذي وحسنه في الصلاة باب: ما جاء في السكتتين ح(251) وصححه الشيخ أحمد شاكر.

(13/147)

ليست كما قاله بعض الفقهاء، إنها طويلة بحيث يتمكن المأموم من قراءة الفاتحة بل هي سكتة يسيرة يتأمل الإمام فيها ما سيقرأ بعد الفاتحة، وينتظر شروع المأموم في قراءتها.
والسكتة الثالثة: وهي سكتة لا تكاد تذكر بعد القراءة التي بعد سورة الفاتحة قبل الركوع، لكنها سكتة يسيرة جداً ولهذا حذفت من بعض الأحاديث.
وأما قراءة المأموم خلف إمامه: فإن كان في صلاة سرية فإنه يقرأ الفاتحة وما تيسر حتى يركع الإمام، وإن كان في صلاة جهرية فإنه لابد من قراءة الفاتحة، ثم ينصت لقراءة إمامه لحديث عبادة بن الصامت أن الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ انصرف من صلاة الصبح فقال لهم: "لعلكم تقرأون خلف إمامكم"، قالوا: نعم، قال: "لا تفعلوا إلا بأم القرآن، فإنه لا صلاة لمن لم يقرأ بها" (1) ، وهذا القول هو مذهب الإمام الشافعي رحمه الله، وهو الذي يدل عليه حديث عبادة بن الصامت الذي ذكرته آنفاً، إلا أن الفاتحة تسقط إذا جاء المأموم ودخل مع الإمام في حال لم يتمكن فيها من قراءة الفاتحة، كما لو أدرك الإمام راكعاً، أو أدركه قريباً من الركوع بحيث لم يتمكن من قراءة الفاتحة، فإنه في هذه الحال تسقط عنه لحديث أبي بكرة رضي الله عنه حين دخل مع النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ في الركوع واعتد بتلك الركعة ولم يأمره النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بقضائها حين قال له صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "زادك الله حرصاً ولا تعد" (2) .
__________
(1) رواه أبو داود والترمذي وسبق تخريجه في ص120.
(2) رواه البخاري وتقدم ص7.

(13/148)

487 وسئل فضيلة الشيخ: يرى شيخ الإسلام ابن تيميه – رحمه الله – أن قراءة الفاتحة لا تجب على المأموم في الصلاة الجهرية، ويميل إلى تضعيف حديث عبادة بن الصامت – رضي الله عنه – "لعلكم تقرأون خلف إمامكم" فما تعليقكم على ذلك؟
فأجاب فضيلته: شيخ الإسلام – رحمه الله تعالى – كما قال السائل يرى أنها لا تجب على المأموم في الجهرية، ولا ريب أن شيخ الإسلام – رحمه الله – له ثقله ولكلامه وزنه، ولكن فيما أرى أن الصواب مع الإمام الشافعي – رحمه الله تعالى – في هذه المسألة، والحديث وإن ضعفه شيخ الإسلام فقد صححه غيره، ويؤيده عموم الحديث "لا صلاة لمن لم يقرأ بأم الكتاب" وهو في الصحيحين (1) .

488 وسئل فضيلة الشيخ: هناك بعض الأئمة يسكت سكتتين: سكتة قبل قراءة الفاتحة وسكتة بعد القراءة كلها فما هو تعليقكم على هذا؟
فأجاب فضيلته بقوله: تعليقي على هذا يفهم من جوابي الأول في موضع السكتات والذي ذكرته هو الأقرب، وفي بعض ألفاظ حديث سمرة بن جندب فإذا قال (ولا الضالين) (2) .
__________
(1) متفق عليه من حديث عبادة بن الصامت تقدم في ص73.
(2) حديث سمرة بن جندب رواه أبو داود وتقدم في ص147.

(13/149)

489 وسئل فضيلة الشيخ: هل ورد أن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يسكت بين الفاتحة والسورة بعدها؟
فأجاب فضيلته بقوله: السكتة بين قراءة الفاتحة وقراءة السورة لم ترد عن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، على حسب ما ذهب إليه بعض الفقهاء من أن الإمام يسكت سكوتاً يتمكن به المأموم من قراءة الفاتحة، وإنما هو سكوت يسير يرتد به النفس من جهة، ويفتح الباب للمأموم من جهة أخرى، حتى يشرع في القراءة ويكمل ولو كان الإمام يقرأ، فهي سكتة يسيرة ليست طويلة.

490 وسئل فضيلة الشيخ: ما حكم السكتة التي يفعلها بعض الأئمة بعد قراءة الفاتحة؟ وهل يجب على المأموم قراءة الفاتحة في الصلاة الجهرية؟
فأجاب فضيلته بقوله: السكتة التي يسكتها الإمام بعد الفاتحة سكتة يسيرة، للتمييز بين قراءة الفاتحة التي هي ركن، وبين القراءة التي بعدها وهي نفل، ويشرع فيها المأموم في قراءة الفاتحة.
ويجب على المأموم أن يقرأ الفاتحة في الصلاة السرية والجهرية لعموم قوله عليه الصلاة والسلام: "لا صلاة لمن لم يقرأ بفاتحة الكتاب" (1) . ولأن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ انصرف ذات يوم من صلاة الصبح فقال: "لعلكم تقرأون خلف إمامكم؟" قالوا: نعم. قال: "لا تفعلوا إلا بأم الكتاب، فإنه لا صلاة لمن لم يقرأ
__________
(1) متفق عليه وتقدم تخريجه ص73.

(13/150)

بها" (1) . وهذا نص في أن قراءة الفاتحة واجبة حتى في الصلاة الجهرية. والنفي هنا نفي للصحة ويدل على ذلك قول الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ في حديث أبي هريرة: "كل صلاة لا يقرأ فيها بأم الكتاب فهي خداج فهي خداج" (2) . يعني فاسدة، فالنفي هنا نفي للصحة. و"من" في حديث: "لا صلاة لمن لم يقرأ.." اسم موصول، والاسم الموصول للعموم، في "لمن لم يقرأ" عام، يشمل الإمام، والمأموم، والمنفرد، فإذا كانت الصلاة سرية فواضح أن المأموم سيقرأ، أما إذا كانت جهرية فهل يقرأ المأموم الفاتحة والإمام يقرأ؟ الجواب: نعم، ولكن لا يقرأ غيرها.

491 وسئل فضيلة الشيخ – غفر الله له -: إذا نسي المصلي قراءة سورة مع الفاتحة فما الحكم؟
فأجاب فضيلته بقوله: إذا نسي المصلي قراءة سورة مع الفاتحة فلا شيء عليه؛ لأن السورة التي بعد الفاتحة لا تجب قراءتها، فغاية أمره أن يكون قد ترك سنة، وترك السنة لا شيء فيه، ولا سجود عليه للسهو.

492 سئل فضيلة الشيخ: هل يسن تطويل صلاة الفجر وخاصة القراءة؟
...
__________
(1) تقدم تخريجه في ص120.
(2) رواه مسلم وغيره وتقدم في ص120.

(13/151)

فأجاب فضيلته بقوله: نعم. السنة في صلاة الفجر أن تطول القراءة فيها وأن تكون من طوال المفصل وهي من (ق) إلى (عم) فيطيلها أي قراءتها، ويطيل كذلك الركوع والسجود أكثر من غيرها.
493 سئل فضيلة الشيخ: كثير من الأئمة يداومون على قراءة بعض السور التي فيها سجدة وخاصة يوم الجمعة، هل ورد في ذلك شيء أم لا؟
فأجاب فضيلته بقوله: أما قراءة السور التي فيها السجدة فلا بأس بها لقوله تعالى: (فَاقْرَأُوا مَا تَيَسَّرَ مِنَ الْقُرْآنِ).
أما قراءة السجدة في يوم الجمعة فالمشروع أن يقرأ الإنسان (آلم* تَنْزِيل) السجدة في الركعة الأولى، و(هَلْ أَتَى عَلَى الْأِنْسَان) في الركعة الثانية، وليس المقصود بقراءة (آلم السجدة) السجدة التي فيه بل المقصود نفس السورة، فإن تيسر له أن يقرأ هذه السورة في الركعة الأولى، (هَلْ أَتَى عَلَى الْأِنْسَان) في الثانية فهذا هو المطلوب والمشروع، وإلا فلا يتقصد أن يقرأ سورة فيها سجدة عوضاً عن آلم تنزيل السجدة.

494 وسئل فضيلة الشيخ: عن رجل فاتته ركعة من صلاة الفجر، هل يكمل جهراً أو سراً؟
فأجاب فضيلته بقوله: هو مخير، ولكن الأفضل أن يتمها

(13/152)

سراً، لأنه قد يكون هناك أحد يقضي فيشوش عليه لو جهر.

495 سئل فضيلة الشيخ: عن شخص له جدة حريصة على أداء الصلاة في وقتها، ولكن لتقدم سنها لا تقرأ قراءة صحيحة، فجميع الآيات تحرفها وذلك ليس من هواها، وأحياناً تقدم آية على آية، أو تحذف بعض الحروف، فكلما أراد أن يعلمها تأبى وتقول أنا أعرف، فتركها لعجزه عن إقناعها، فهل يأثم بذلك؟ وهل تأثم هي أيضاً؟ علماً بأنها ليس في سن الخرف؟
فأجاب فضيلته بقوله: الواجب عليه أن يعلم هذه المرأة باللطف واللين، وأنا أخشى أن قولها: أنا أعرف، وأنا أعلم أنها تقول ذلك؛ لأنه يؤذيها بالتوجيه والتعليم، فالواجب أن يعلمها باللطف، فيقول أذن الظهر مثلاً، ثم يقول صل الظهر، وإذا كانت تسنى كم صلت فليكن حولها حتى يعلمها أن هذه هي الركعة الأولى، وكذلك في الثانية والثالثة وهكذا.
ويتقي الله تعالى ما استطاع، وما عجز عنه فإن الله لا يكلف نفساً إلا وسعها.
496 وسئل فضيلة الشيخ: إذا فاتت الركعة الأولى أو الثانية مع الجماعة فهل يقرأ القاضي لصلاته سورة مع الفاتحة باعتبارها قضاء لما فاته أو يقتصر على قراءة الفاتحة؟
فأجاب فضيلته بقوله: الصحيح أن ما يقضيه المأموم من

(13/153)

الصلاة بعد سلام إمامه هو آخر صلاته، وعلى هذا فلا يقرأ فيه إلا الفاتحة إذا كان الفائت ركعتين، أو ركعة في الرباعية أو ركعة في المغرب، أما الفجر فيقرأ الفاتحة وسورة؛ لأن كلتا الركعتين تقرأ فيهما الفاتحة وسورة.

497 وسئل فضيلة الشيخ: إذا كان الإمام يصل القراءة بعد الفاتحة، فهل لي أن استمع إلى القراءة أو أقرأ الفاتحة؟
فأجاب فضيلته بقوله: إذا كان الإمام يصل القراءة بالفاتحة فاقرأ الفاتحة ولو كان يقرأ؛ لأن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قال: "لا صلاة لمن لم يقرأ بفاتحة الكتاب" (1) . وفي حديث أبي هريرة – رضي الله عنه – أن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قال: كل صلاة لا يقرأ فيها بفاتحة الكتاب فهي خداج" (2) . وخداج يعني فاسدة، فقيل لأبي هريرة: "إذا كان الإمام يقرأ فكيف اقرأ"؟ قال: "اقرأ بها في نفسك".
فالإنسان إذا كان لم يقرأ، يقرأ في نفسه سراً، وفي السنن من حديث عبادة بن الصامت – رضي الله عنه – أن الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ صلى بأصحابه صلاة الصبح فلما انصرف، قال: "مالي أنازع القرآن، لعلكم تقرأون خلف إمامكم؟" قالوا: نعم، قال: "لا تفعلوا إلا بأم القرآن، فإنه لا صلاة لمن لم يقرأ بها" (3) .
__________
(1) متفق عليه، وقد تقدم في ص73.
(2) رواه مسلم وتقدم في ص120.
(3) رواه أبو داود والترمذي وحسنه، وتقدم تخريجه في ص120.

(13/154)

وعلى هذا فنقول: اقرأ القرآن ولو كان إمامك يقرأ، وإذا كانت السورة التي يقرأها الإمام قصيرة ولا تتمكن من قراءة الفاتحة فلا حرج أن تقرأها، ولو كان الإمام يقرأ الفاتحة.
498 سئل فضيلة الشيخ – وفقه الله تعالى -: ما حكم صلاة ركعتي سنة الفجر بالفاتحة في الركعتين بدون قراءة سورة أخرى مع الفاتحة؟
فأجاب فضيلته بقوله: لا حرج أن تقتصر على الفاتحة في ركعتي الفجر، لكن الأفضل أن تقرأ مع الفاتحة في الركعة الأولى: (قُلْ يَا أَيُّهَا الْكَافِرُونَ)، وفي الركعة الثانية: (قُلْ هُوَ اللَّهُ أَحَدٌ)، أو في الأولى (قُولُوا آمَنَّا بِاللَّهِ وَمَا أُنْزِلَ إِلَيْنَا) الآية في سورة البقرة، و(قُلْ يَا أَهْلَ الْكِتَابِ تَعَالَوْا إِلَى كَلِمَةٍ سَوَاءٍ بَيْنَنَا وَبَيْنَكُمْ)، الآية في سورة آل عمران، فأحياناً بسورتي الإخلاص، وأحياناً بآية البقرة، وآية آل عمران.

499 وسئل فضيلة الشيخ – أعلى الله درجته في المهديين -: عن رجل يصلي الفريضة قرا الفاتحة ثم ركع دون أن يقرأ سورة معها ناسياً فما حكم صلاته؟
فأجاب فضيلته بقوله: لا شيء عليه؛ لأن قراءة ما زاد على الفاتحة في الصلاة ليس بواجب، وإنما هو سنة إذا أتى به الإنسان فهو أفضل، وإن لم يأت به فلا حرج عليه، ولا فرق في ذلك بين

(13/155)

الصلاة الجهرية والسرية، وبين المأموم والإمام، والمأموم في الصلاة الجهرية لا يقرأ إلا الفاتحة فقط ثم يستمع لقراءة الإمام.

500 وسئل فضيلة الشيخ: هل يجب تحريك اللسان بالقرآن في الصلاة أو يكفي بالقلب؟ وهل يجوز تكرار سورة واحدة بعد الفاتحة؟ وهل تجوز القراءة من أواسط السور في الركعة الأولى وفي الثانية بسورة قصيرة أو العكس؟
فأجاب فضيلته بقوله: القراءة لابد أن تكون باللسان فإذا قرأ الإنسان بقلبه في الصلاة فإن ذلك لا يجزئه، وكذلك أيضاً سائر الأذكار، لا تجزئ بالقلب، بل لابد أن يحرك الإنسان بها لسانه وشفتيه؛ لأنها أقوال، ولا تتحقق إلا بتحريك اللسان والشفتين.
ويجوز للإنسان أن يقرأ بعد الفاتحة سورتين، أو ثلاثاً، وله أن يقتصر على سورة واحدة، أو يقسم السورة إلى نصفين وكل ذلك جائز لعموم قوله تعالى: (فَاقْرَأُوا مَا تَيَسَّرَ مِنَ الْقُرْآنِ) (المزمل، الآية: 20) ولقول النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "ثم اقرأ ما تيسر معك من القرآن" (1) .
والأولى أن يقرا الإنسان في صلاته ما ورد عن رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لأن المحافظة على ما كان يقرؤه رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أفضل، وأما مسألة الجواز فالأمر في هذا واسع والله الموفق.
ويجوز للمصلي أن يقرأ في الركعة الأولى من أواسط السور، وفي الركعة الثانية سورة قصيرة.
وأما أن يقرأ في الركعة الأولى سورة قصيرة وفي الركعة الثانية سورة أطول فهذا خلاف الأفضل؛ لأن هدي النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أن تكون القراءة في الركعة الأولى أطول منها في الركعة الثانية، إلا أن أهل العلم استثنوا ما إذا كان الفرق يسيراً، كما في سورة سبح والغاشية فإنه لا بأس به، فإن الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كان يقرأ بسبح والغاشية في الجمعة والعيدين.
*
__________
(1) تقدم تخريجه ص125.

(13/156)

صفة الركوع .

* صفة السجود .

* تقديم الركبتين على اليدين عند السجود .

* صفة الجلوس بين السجدتين .

(13/157)

501 وسئل فضيلة الشيخ: جزاه الله تعالى خيراً -: عن حكم من ترك الركوع والطمأنينة عمداً؟
فأجاب فضيلته بقوله: الركوع ركن لابد منه، فمن لم يركع فإن صلاته باطلة، والطمأنينة في الأركان ركن لابد منه، فمن لم يطمئن لم يطمئن فيها، ثم جاء فسلم على النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، فقال له النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "ارجع فصل فإنك لم تصل"، فرجع الرجل فصلى كما صلى أولاً، ثم رجع إلى النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فقال له: "ارجع فصل فإنك لم تصل"، فرجع الرجل فصلى كصلاته الأولى، ثم أتى فسلم على النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فقال له: "ارجع فصل فإنك لم تصل"؛ وذلك لأنه كان لا يطمئن في صلاته.
فقال: والذي بعثك بالحق لا أحسن غير هذا فعلمني. فقال له النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "إذا قمت إلى الصلاة فأسبغ الوضوء، ثم استقبل القبلة، فكبر، ثم اقرأ ما تيسر معك من القرآن، ثم اركع حتى تطمئن راكعاً، ثم ارفع حتى تطمئن قائماً، ثم اسجد حتى تطمئن ساجداً، ثم ارفع حتى تطمئن رافعاً، ثم اسجد حتى تطمئن ساجداً، ثم افعل ذلك في صلاتك كلها" (1) . فمن ترك الركوع، أو السجود، أو لم يطمئن في ذلك فلا صلاة له.
__________
(1) حديث المسيء في صلاته: رواه البخاري في الأذان باب - وجوب القراءة للإمام والمأموم ح(757، 793)، ومسلم في الصلاة باب وجوب قراءة الفاتحة في كل ركعة 1/298 ح45 (397) من حديث أبي هريرة رضي الله عنه.

(13/159)

502 سئل فضيلة الشيخ – حفظه الله تعالى -: قرأت في أحد الكتب عن كيفية صلاة النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بأن وضع اليدين على الصدر بعد الرفع من الركوع بدعة ضلالة، فما الصواب جزاكم الله عنا وعن المسلمين خيراً؟
فأجاب فضيلته بقوله:
أولاً: أنا أتحرج من أن يكون مخالف السنة على وجه يسوغ فيه الاجتهاد مبتدعاً، فالذين يضعون أيديهم على صدورهم بعد الرفع من الركوع إنما يبنون قولهم هذا على دليل من السنة، فكوننا نقول: إن هذا مبتدع؛ لأنه خالف اجتهادنا، هذا ثقيل على الإنسان، ولا ينبغي للإنسان أن يطلق كلمة بدعة في مثل هذا؛ لأنه يؤدي إلى تبديع الناس بعضهم بعضاً في المسائل الاجتهادية التي يكون الحق فيها محتملاً في هذا القول أو ذاك، فيحصل به من الفرقة والتنافر ما لا يعلمه إلا الله.
فأقول: إن وصف من يضع يده بعد الركوع على صدره بأنه مبتدع، وأن عمله بدعة هذا ثقيل على الإنسان، ولا ينبغي أن يصف به إخوانه.
والصواب: أن وضع اليد اليمنى على اليسرى بعد الرفع من الركوع هو السنة، ودليل ذلك ما ثبت في صحيح البخاري عن سهل بن سعد – رضي الله عنه – قال: "كان الناس يؤمرون أن يضع الرجل يده اليمنى على ذراعه اليسرى في الصلاة" (1) .
__________
(1) رواه البخاري في الأذان باب 87 – وضع اليمنى على اليسرى ح(740).

(13/160)

ووجه الدلالة من الحديث: الاستقراء والتتبع؛ لأننا نقول: أي توضع اليد حال السجود؟.
فالجواب: على الأرض.
ونقول أين توضع حال الركوع؟
والجواب: على الركبتين.
ونقول أين توضع اليد حال الجلوس؟
والجواب: على الفخذين، فيبقى حال القيام قبل الركوع أو بعد الركوع داخلاً في قوله رضي الله عنه: "كان الناس يؤمرون أن يضع الرجل يده اليمنى على ذراعه اليسرى في الصلاة" فيكون الحديث دالاً على أن اليد اليمنى توضع على اليد اليسرى في القيام قبل الركوع وبعد الركوع، وهذا هو الحق الذي تدل عليه سنة النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ.
فصار الجواب على هذا السؤال مكوناً من فقرتين:
الفقرة الأولى: أنه لا ينبغي لنا أن نتساهل في إطلاق بدعة على عمل فيه مجال للاجتهاد.
الفقرة الثانية: أن الصواب أن وضع اليد اليمنى على اليد اليسرى بعد الرفع من الركوع سنة وليس ببدعة، بدليل الحديث الذي ذكرناه وهو حديث سهل بن سعد – رضي الله عنه -.

503 وسئل فضيلة الشيخ – غفر الله له -: المروي عن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أن طول ركوعه مثل أو مقارب لطول قيامه، وطول رفعه مقارب لركوعه، وطول سجوده مقارب لطول ركوعه، بمعنى أن طول

(13/161)

الركوع أقصر قليلاً من القيام، والرفع من الركوع أقصر قليلاً من الركوع، والسجود أقصر قليلاً من الركوع فهل هذا صحيح؟
وإذا كانت السنة كذلك، فهل إذا قرأت بعد الفاتحة سورة الحجرات وسورة ق وسورة الملك وسورة القلم مثلاً، هل سيكون ركوعي قريباً من مدة هذا القيام؟ وماذا ستكون أذكار الرفع من الركوع، هل أقتصر على ذكر: ربنا ولك الحمد، ثم أكرر هذا الذكر عدة مرات إلى أن أتيقن أنه قارب زمن قيامي وطوله، أو أكرر ذكر: ربنا ولك الحمد حمداً كثيراً طيباً مباركاً فيه عدة مرات، أو أذكر أنواعاً أخرى خاصة بالرفع من الركوع وأجمعها في وقفة واحدة، وباختصار هل آتي بجميع أذكار الركوع، وأذكار الرفع منه، أو أقتصر على نوع واحد وأكرره حتى يكون ركوعي ورفعي منه متقارباً؟
فأجاب فضيلته بقوله: هذا السؤال يشتمل على وهمين:
الوهم الأول: أنه ذكر أن الركوع أطول من القيام بعده، وأن القيام بعده أطول من السجود وهكذا. وهذا خطأ؛ فإن صلاة النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يكون الركوع والقيام منه، والسجود، والجلوس بين السجدتين قريباً من السواء كما صح ذلك عنه صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ (1) ، فهذه الأركان الأربعة
__________
(1) متفق عليه من حديث البراء بن عازب ولفظه عند البخاري، "كان سجود النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وركوعه وقعوده بين السجدتين قريباً من ....". رواه في الأذان باب المكث بين السجدتين ح(720) وبأطول من هذا ح (.....) ورواه مسلم في الصلاة باب اعتدال أركان الصلاة ح193 (471).

(13/162)

قريبة من السواء: الركوع والقيام منه، والسجود، والجلوس بين السجدتين، هذه قريبة من السواء وليست مقرونة بالقيام قبل الركوع، وهذا هو الوهم الثاني في سؤاله؛ حيث ظن أن القيام الذي قبل الركوع يكون مساوياً للركوع وليس الأمر كذلك؛ بل إن القيام قبل الركوع له سنة خاصة به ويكون أطول من الركوع.
والحاصل أننا نقول: إن من هدي الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أن الركوع والرفع منه، والسجود، والجلوس بين السجدتين، أن هذه الأركان الأربعة متقاربة كما ثبت هذا عنه صلاة الله وسلامه عليه، وليست مساوية للقيام قبل الركوع، وحينئذ لا إشكال، ولكن إذا كان الرجل يطيل الركوع كما في صلاة الليل، فإنه ينبغي له أن يطيل القيام بعده بحيث يكون قريباً منه، وحينئذ يقول ما ورد في الحمد، "ربنا ولك الحمد حمداً كثيراً طيباً مباركاً فيه (1) ملء السموات والأرض، وما بينهما وملء ما شئت من شيء بعد أهل الثناء والمجد.." إلى آخر ما هو معروف.
ثم إن كان القيام يقصر عن الركوع، إما أن يكرر هذا الحمد مرة أخرى أو يأتي بما وردت به السنة أيضاً في هذا المقام، وكذلك في الجلوس بين السجدتين يدعو الله تعالى بما ورد، ثم يدعوه بما شاء من أدعية.
__________
(1) قوله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "ربنا ولك الحمد حمداً إلى . مباركاً فيه" رواه البخاري في أثناء حديث رفاعة بن رافع في الأذان باب 126 ح(799)، وأما لفظ "ربنا ولك الحمد ملء السموات..." فرواه مسلم في الصلاة باب 40 – ما يقول إذا رفع رأسه من الركوع 1/347 ح205 (477).

(13/163)

504 سئل فضيلة الشيخ: عن حكم وضع اليد اليمنى على اليد اليسرى بعد الرفع من الركوع؟
فأجاب فضيلته بقوله: وضع اليد اليمنى على اليسرى بعد القيام من الركوع سنة، كما دل على ذلك حديث سهل بن سعد – رضي الله عنه – الذي رواه البخاري في صحيحه قال: "كان الناس يؤمرون أن يضع الرجل اليد اليمنى على ذراعه اليسرى في الصلاة" (1) ، فإذا تأملت هذا الحديث وهو أن الناس مأمورون بوضع اليد اليمنى على ذراع اليسرى تبين لك: أن القيام بعد الركوع يشرع فيه هذا الفعل وهو وضع اليد اليمنى على اليسرى في الصلاة؛ لأن الحديث عام يخرج منه الركوع؛ لأن اليدين على الركبتين، ويخرج منه السجود؛ لأن اليدين على الأرض، ويخرج منه الجلوس؛ لأن اليدين على الفخذين أو على الركبتين، فيبقى ما عدا ذلك وهو: القيام قبل الركوع وبعد الركوع تكون اليد اليمنى توضع على اليد اليسرى، إما على الذراع، وإما على الرسغ وهو المفصل الذي بين الكف وبين الذراع، والأفضل أن يكون وضعهما على الصدر؛ لأن حديث وائل بن حجر هو أحسن ما روى في ذلك، قال: "صليت مع رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فوضع يده اليمنى على يده اليسرى على صدره" (2) .
__________
(1) تقدم تخريجه في ص160.
(2) رواه ابن خزيمة وتقدم في ص73.

(13/164)

505 سئل فضيلة الشيخ – جزاه الله عن الإسلام والمسلمين خيراً -: أين توضع اليد بعد الركوع؟
فأجاب فضيلته بقوله: وضع اليدين بعد الركوع كوضعهما قبل الركوع، أي أن الإنسان إذا رفع من الركوع يضع يده اليمنى على ذراعه اليسرى، ودليل ذلك حديث سهل بن سعد الثابت في صحيح البخاري قال: "كان الناس يؤمرون أن يضع الرجل يده اليمنى على ذراعه اليسرى في الصلاة" (1) . فسهل رضي الله عنه لم يفصل بين ما قبل الركوع وبعده، وعلى هذا فيكون حديث سهل واضح الدلالة على أن اليد اليمنى توضع على اليد اليسرى بعد الركوع كما توضع قبله؛ لأنه عام، لكن يستثنى منه حال الركوع، والسجود، والقعود؛ لأن السنة جاءت بصفة خاصة في وضع اليد في هذه الأحوال.
506 سئل فضيلة الشيخ: ما حكم وضع اليد اليمنى على اليسرى بعد القيام من الركوع؟
فأجاب فضيلته بقوله: وضع اليد اليمنى على اليسرى بعد القيام من الركوع ليس فيه نص صحيح عن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، ولذلك رأى الإمام أحمد – رحمه الله – أن المصلي يخير بينه وبين إرسالهما، ولكن الظاهر ترجيح وضعهما؛ لأن ظاهر حديث سهل بن سعد الذي رواه البخاري يدل على ذلك ولفظه: "كان الناس يؤمرون أن
__________
(1) تقدم في ص160.

(13/165)

يضع الرجل اليد اليمنى على ذراعه اليسرى في الصلاة (1) ، فإذا أخرج من هذا العموم حال الركوع، والسجود، والجلوس تعين أن يكون في القيام، وليس في الحديث تفريق بين القيام قبل الركوع وبعده.
فإن قيل: إن حديث وائل بن حجر في صحيح مسلم يدل على عدم الوضع ولفظه: "أنه رأى النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ رفع يديه حين دخل في الصلاة كبر، ثم التحف بثوبه، ثم وضع يده اليمنى على اليسرى، فلما أراد أن يركع أخرج يديه من الثوب ثم رفعهما ثم كبر وركع، فلما قال: سمع الله لمن حمده رفع يديه، فلما سجد ،سجد بين كفيه". فإنه ذكر الوضع قبل الركوع وسكت عنه بعده.
فالجواب: أن نقول إن السكوت ليس ذكراً للعدم، فلا يكون هذا الظاهر الذي مستنده السكوت معارضاً للظاهر الذي مستنده العموم في حديث سهل، نعم لو صرح بإرسالهما كان مقدماً على ظاهر العموم في حديث سهل، وقد روى النسائي حديث وائل بن حجر بلفظ: "رأيت النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إذا كان قائماً في الصلاة قبض بيمينه على شماله" (2) ، وهو صحيح ولم يفرق فيه بين القيام قبل الركوع وبعده فيكون عاماً. والعموم يكون في العبادات، والمعاملات وغيرهما؛ لأنه من عوارض الألفاظ، فأي لفظ جاء بصيغة العموم في العبادات أو المعاملات، أو غيرهما، أخذ بعمومه ألا ترى أن
__________
(1) تقدم تخريجه ص160.
(2) رواه في الافتتاح باب وضع اليمين على الشمال في الصلاة (886).

(13/166)

قوله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "لا صلاة لمن لم يقرأ بأم القرآن" (1) يعم كل صلاة وهو في العبادات، وأن قوله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ "كل شرط ليس في كتاب الله فهو باطل" يعم كل شرط وهو في المعاملات وغيرها. وهذا ظاهر وأمثلته كثيرة لا يمكن حصرها.

507 وسئل فضيلة الشيخ: عن المنفرد هل يقول سمع الله لمن حمده، أو يقول ربنا ولك الحمد؟
فأجاب فضيلته بقوله: الإمام والمنفرد يقولان: سمع الله لمن حمده، ربنا ولك الحمد. والمأموم يقول: ربنا ولك الحمد ولا يقول "سمع الله لمن حمده، لقول النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "إذا قال – يعني الإمام – سمع الله لمن حمده فقولوا: ربنا ولك الحمد" (2) .

508 سئل فضيلة الشيخ: بعض الناس يزيد كلمة "والشكر" بعد قوله ربنا ولك الحمد فما رأي فضيلتكم؟
فأجاب فضيلته بقوله: لا شك أن التقيد بالأذكار الواردة هو الأفضل، فإذا رفع الإنسان من الركوع فليقل: ربنا ولك الحمد، ولا يزد والشكر لعدم ورودها.
...
__________
(1) متفق على صحته من حديث عبادة بن الصامت وتقدم ص73.
(2) متفق عليه من حديث أبي هريرة رواه البخاري في الأذان باب 124 وباب 125 – فضل اللهم ربنا لك الحمد ح(795) وح(796) ورواه مسلم في الصلاة باب 18- التسميع والتحميد والتأمين 1/306 ح71- (409).

(13/167)

وبهذه المناسبة فإن الصفات الواردة في هذا المكان أربع:
1- 1- ربنا ولك الحمد.
2- 2- ربنا لك الحمد.
3- 3- اللهم ربنا لك الحمد.
4- 4- اللهم ربنا ولك الحمد.
فهذه الصفات الأربع تقولها لكن لا جميعاً، ولكن تقول هذه مرة وهذه مرة، ففي بعض الصلوات تقول: ربنا ولك الحمد، وفي بعض الصلوات تقول: ربنا لك الحمد، وفي بعضها: اللهم ربنا لك الحمد، وفي بعضها: اللهم ربنا ولك الحمد.
وأما الشكر فليست واردة فالأولى تركها.

509 وسئل فضيلة الشيخ: عن معنى هذا الدعاء "أحق ما قال العبد"؟
فأجاب فضيلته بقوله: هذا الدعاء تابع لما قبله وهو "ربنا ولك الحمد ملء السماوات، وملء الأرض، وملء ما شئت من شيء بعد أهل الثناء والمجد، أحق ما قال العبد" (1) فأحق خبر لمبتدأ محذوف تقديره: ذلك أحق ما قال العبد – أي: ما سبق من الثناء والحمد، أحق ما قال العبد – أي أصدقه وأثبته.
__________
(1) رواه مسلم من حديث أبي سعيد الخدري وابن عباس في الصلاة باب 4 ما يقول إذا رفع رأسه من الركوع 1/347 ح205 (477) و406 (478) وفي آخره زيادة: لا مانع لما أعطيت إلخ.

(13/168)

510 وسئل فضيلة الشيخ: ما حكم رفع اليدين حذو المنكبين عند الركوع، وعند الرفع منه، وعند القيام للركعة الثالثة؟
فأجاب فضيلته بقوله: رفع اليدين في هذه المواضع الثلاثة سنة كما ثبت في حديث ابن عمر (1) – رضي الله عنهما – "أن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كان يرفع يديه – أي حذو منكبيه – إذا كبر للصلاة، وإذا كبر للركوع، وإذا قال سمع الله لمن حمده"، وكذلك في صحيح البخاري (2) : "أن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إذا قام للتشهد الأول رفع يديه إلى حذو منكبيه" وهذا الرفع سنة، إذا فعله الإنسان كان أكمل لصلاته، وإن لم يفعله لا تبطل صلاته، لكن يفوته أجر هذه السنة، والذي ينبغي للمرء المحافظة على هذه السنة؛ لأن فيه من اتباع سنة النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ التي ندب إليها في قوله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "صلوا كما رأيتموني أصلي" (3) . ولأن في هذا الرفع إشارة إلى تعظيم الله سبحانه وتعالى، فإذا كان عبادة وتعظيماً لله فينبغي للمؤمن أن يحافظ عليه ولا يدعه.

511 وسئل فضيلة الشيخ – حفظه الله -: إذا كان الإنسان يصلي
__________
(1) متفق عليه وتقدم ص63.
(2) في الأذان باب 86- رفع اليدين إذا قام من الركعتين (739). ولفظه: "أن ابن عمر كان إذا دخل في الصلاة كبر ورفع يديه، وإذا ركع رفع يديه، وإذا قال سمع الله لمن حمده رفع يديه، وإذا قام من الركعتين رفع يديه. ورفع ذلك ابن عمر إلى نبي الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ".
(3) رواه البخاري في الأذان باب: 18- الأذان للمسافر.. (630)، وفي الأدب باب 27- رحمة الناس بالبهائم (6008) وفيه زيادة في أوله وآخره.

(13/169)

وأراد السجود وما زال واقفاً، هل يكبر ثم يسجد؟ أو يسجد ثم يكبر؟ أو يكبر وهو نازل للسجود؟ أفيدونا جزاكم الله خيراً.
فأجاب فضيلته بقوله: التكبير للانتقال في الصلاة من ركن إلى آخر، يكون فيما بين الركنين، فإذا أراد السجود فليكبر ما بين القيام والسجود، وإذا أراد القيام من السجود فليكبر ما بين السجود والقيام، هذا هو الأفضل.
وإن قدر أنه ابتدأ التكبير قبل أن يهوي إلى السجود وكمله في حال الهبوط فلا بأس، وكذلك لو ابتدأ في حال الهبوط ولم يكمله إلا وهو ساجد فلا بأس.

512 سئل فضيلة الشيخ: ما معنى قول النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "إذا سجد أحدكم فلا يبرك كما يبرك البعير، وليبدأ بيديه قبل ركبتيه" (1) ؟
فأجاب بقوله: هذا الحديث معناه أن الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ نهى أن يبرك الإنسان في سجوده كما يبرك البعير؛ لأن الله تعالى فضل بني آدم على الحيوانات، ولاسيما في العبادة التي هي من أجل العبادات وهي الصلاة، فتشبه الإنسان بالبهائم مخالف لمقصود الصلاة ومخالف للحقيقة التي عليها بنو آدم من التفضيل على البهائم والحيوانات، ولهذا لم يذكر الله تعالى مشابهة الإنسان للحيوان إلا
__________
(1) رواه الإمام أحمد 2/381 وأبو داود في الصلاة/ باب كيف يضع ركبتيه قبل يديه (840)، والنسائي في التطبيق (الصلاة) باب أول ما يصل إلى الأرض من الإنسان في سجوده (1090)، والبيهقي 2/98، وانظر زاد المعاد 1/230.

(13/170)

في مقام الذم كما في قوله تعالى: (مَثَلُ الَّذِينَ حُمِّلُوا التَّوْرَاةَ ثُمَّ لَمْ يَحْمِلُوهَا كَمَثَلِ الْحِمَارِ يَحْمِلُ أَسْفَارا). وكما في قوله تعالى: (فَمَثَلُهُ كَمَثَلِ الْكَلْبِ إِنْ تَحْمِلْ عَلَيْهِ يَلْهَثْ أَوْ تَتْرُكْهُ يَلْهَثْ ذَلِكَ مَثَلُ الْقَوْمِ الَّذِينَ كَذَّبُوا بِآياتِنَا). وكما في قوله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "من تكلم يوم الجمعة والإمام يخطب فهو كمثل الحمار يحمل أسفاراً" (1) . وكقوله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "العائد في هبته كالكلب يقي ثم يعود في قيئه" (2) .
فالتشبيه بالحيوان في أداء العبادة يكون النهي عنه أشد وأعظم، والبعير إذا برك كما نشاهده يبدأ بيديه، فأول ما يثني يديه ويخر عليهما، ثم يتمم بروكه، فنهى النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ الساجد أن يبرك كما يبرك البعير، وذلك بأن يقدم يديه قبل ركبتيه فإذا قدم يديه قبل ركبتيه في حال السجود فقد برك كما يبرك البعير وعلى هذا يكون المشروع: أن يبدأ بركبتيه قبل يديه، كما في حديث وائل بن حجر قال: "رأيت النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إذا سجد وضع ركبته قبل يديه" (3) ، وكما أن هذا هو الموافق للنزول باعتبار البدن فتنزل الأسافل أولاً بأول، كما ترتفع الأعالي أولاً بأول، ولهذا عند النهوض من السجود يبدأ بالجبهة والأنف، ثم باليدين، ثم بالركبتين، ففي
__________
(1) رواه أحمد 3/475 (2033).
(2) رواه البخاري في الهبة باب 30- لا يحل لأحد أن يرجع في هبته (2621) و(2622)، ومسلم في الهبات باب 2- تحريم الرجوع في الصدقة والهبة 3/1240 ح5- (1622).
(3) رواه أبو داود في الصلاة باب كيف يضع ركبتيه قبل يديه (838)، والترمذي في الصلاة باب ما جاء في وضع الركبتين قبل اليدين في السجود (268)، والنسائي في التطبيق (الصلاة) باب أول ما يصل إلى الأرض من الإنسان في سجوده (1088) و(1153).

(13/171)

النزول كذلك يبدأ بالأسفل الركبتين، ثم باليدين، ثم الجبهة، والأنف.
وأما قوله في الحديث: "وليبدأ بيديه قبل ركبتيه" فهذا مما انقلب على الراوي، كما حقق ذلك ابن القيم – رحمه الله – في زاد المعاد (1) ، وكما هو ظاهر من اللفظ، لأنه لو قدر أن الحديث ليس فيه انقلاب، لكن آخره مخالفاً لأوله؛ لأنه إذا بدأ بيديه قبل ركبتيه فقد برك كما يبرك البعير، والنهي "لا يبرك كما يبرك البعير" مقدم على المثال لأن النهي محكم، والتمثيل قد يقع فيه الوهم من الراوي، وحينئذ نقول صواب الحديث: "وليبدأ بركبتيه قبل يديه" ليكون المثال مطابقاً للقاعدة، وهي: النهي عن البروك كما يبرك البعير.
فإن قال قائل: إن البعير يبرك على ركبتيه؛ لأن ركبتيه في يديه فإذا وضع الإنسان ركبتيه قبل يديه فقد برك على ما يبرك عليه البعير.
قلنا: نعم ركبتا البعير في يديه ولا إشكال في ذلك، ولكن الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لم يقل: "فلا يبرك على ما يبرك عليه البعير" حتى نقول إنك إذا بدأت بالركبتين عند السجود فقد بركت على ما يبرك عليه البعير، وهو الركبتان، وإنما قال صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "كما يبرك البعير" فالنهي عن الكيفية والصفة، وليس عن العضو المسجود عليه، وبهذا يتبين جلياً أن حديث أبي هريرة رضي الله عنه في النهي عن بروك كبروك
__________
(1) زاد المعاد 1/215 – 223.

(13/172)

البعير موافق لحديث وائل بن حجر المروي عن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أنه كان يبدأ بركبتيه قبل يديه. والله أعلم.

513 وسئل فضيلة الشيخ: عن كيفية الهوي للسجود؟
فأجاب فضيلته بقوله: يكون السجود على الركب أولاً، ثم على الكفين؛ لأن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ نهى أن يسجد على كفيه، حيث قال: "إذا سجد أحدكم فلا يبرك كما يبرك البعير، وليضع يديه قبل ركبتيه" (1) ، هذا لفظ الحديث.
لكن سنتكلم عليه، فالجملة الأولى "فلا يبرك كما يبرك البعير" والنهي عن صفة السجود؛ لأنه أتى بالكاف الدالة على التشبيه، وليس نهياً عن العضو الذي يسجد عليه، فلو كان النهي هنا عن العضو الذي يسجد عليه لقال (فلا يبرك على ما يبرك عليه البعير)، وحينئذ نقول: لا تبرك على الركبتين؛ لأن البعير يبرك على ركبتيه، لكن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لم يقل: "لا يبرك على ما يبرك عليه"، لكن قال: "لا يبرك كما يبرك" فالنهي عن الكيفية والصفة لا عن العضو الذي يسجد عليه.
ولهذا جزم ابن القيم رحمه الله في زاد المعاد (2) بأن آخر الحديث منقلب على الراوي، وآخر الحديث (وليضع يديه قبل
__________
(1) هذا حديث أبي هريرة، رواه أبو داود والنسائي والترمذي بمعناه وتقدم تخريجه في السؤال السابق.
(2) زاد المعاد 1/215.

(13/173)

ركبتيه) وقال: إن الصواب "وليضع ركبتيه قبل يديه"؛ لأنه لو وضع يديه قبل ركبتيه لبرك كما يبرك البعير، فإن البعير إذا برك يقدم يديه، ومن شهد البعير عند البروك تبين له هذا.
فحينئذ يكون الصواب إذا أردنا أن يتطابق آخر الحديث وأوله "وليضع ركبتيه قبل يديه"؛ لأنه لو وضع اليدين قبل الركبتين كما قلت لبرك كما يبرك البعير. وحينئذ يكون أول الحديث وآخره متناقضان.
وقد ألف بعض الأخوة رسالة سماها (فتح المعبود في وضع الركبتين قبل اليدين في السجود) وأجاد فيه وأفاد.
وعلى هذا فإن السنة التي أمر بها الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ في السجود أن يضع الإنسان ركبتيه قبل يديه.

(13/174)

تقديم الركبتين على اليدين عند السجود

رسالة

بسم الله الرحمن الرحيم

من أخيكم محمد الصالح العثيمين إلى الأخ المكرم الشيخ: . حفظه الله تعالى
السلام عليكم ورحمة الله وبركاته . وبعد:
فأشكركم على عنايتكم بهذه الأمور، وحرصكم على إبلاغ النصيحة، وأسأل الله تعالى لي ولكم التوفيق، وأن يجعلنا ممن رأى الحق حقاً واتبعه، ورأى الباطل باطلاً واجتنبه.
وأقول: إن طريقكم هذا هو سبيل أهل العلم الناصحين، وقد فهمت ما ذكرتم في حكم المسألة (مسألة تقديم اليدين، أو الركبتين عند السجود) ودليلها.

والحقيقة أن من تأمل حديث أبي هريرة (1) تبين له أن لا معارضة بينه وبين حديث وائل (2) حتى يحتاج إلى ترجيح، فإن حديث أبي هريرة فيه النهي أن يبرك كما يبرك البعير، فهو نهي عن الهيئة، والبعير يقدم يديه فينحط مقدمه قبل مؤخره، وإذا قدم الساجد يديه كان باركاً كما يبرك البعير، حيث قدم يديه فانحط
__________
(1) رواه أبو داود ولفظه: "إذا سجد أحدكم فلا يبرك كما يبرك البعير، وليبدأ بيديه قبل ركبتيه". وتقدم في السؤال السابق والذي قبله.
(2) رواه أبو داود ولفظه: "رأيت النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إذا سجد وضع ركبتيه قبل يديه، وإذا نهض رفع يديه قبل ركبتيه". وتقدم في السؤال السابق والذي قبله.

(13/175)

مقدمه قبل مؤخره، وبهذا نعرف توافق الحديثين ولله الحمد.
نعم لو كان لفظ حديث أبي هريرة (فلا يبرك على ما يبرك عليه) لكان معارضاً لحديث وائل؛ لأن البعير يبرك على ركبتيه.

وأما ما ذكرتم من أن دعوة القلب لا تقبل بلا دليل، فهذا حق، ولكن في هذا الحديث ما يدل عليها وهو أوله "فلا يبرك كما يبرك البعير" الموافق لحديث وائل.

هذا ما نراه في المسألة، فإن كان خطأ فمنا، ونستغفر الله تعالى، وإن كان صواباً فمن الله، وله الفضل أولاً وأخراً. والسلام عليكم ورحمة الله وبركاته. حرر في 10/8/1402هـ.

514 ...

(13/176)

سئل فضيلة الشيخ – حفظه الله تعالى -: ما القول الراجح في الهوي إلى الأرض بعد الركوع؟
فأجاب فضيلته بقوله: القول الراجح في الهوي إلى الأرض بعد الركوع: أن الإنسان يبدأ بركبتيه ثم يديه، وذلك لأن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ نهى عن البداءة باليدين حيث قال: "إذا سجد أحدكم فلا يبرك كما يبرك البعير" (1) فنهى أن يبرك الإنسان كما يبرك البعير، وبروك البعير كما هو معلوم لكل من شاهدها وهي تبرك أنها تقدم اليدين، وقد ظن بعض أهل العلم – رحمهم الله – من السابقين، ومن المعاصرين أن هذا نهي عن البروك على الركب، وقال: إن ركبة البعير في يديه، وإن نهي النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أن يبرك الإنسان كما يبرك البعير معناه: النهي أن يبرك على ركبتيه.
ولكن من تأمل الحديث وجد أنه لا يدل على هذا، فالنبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لم يقل: (فلا يبرك على ما يبرك عليه البعير)، فلو قال: (لا يبرك على ما يبرك عليه البعير) لقلنا: نعم، لا تبدأ بالركبتين قبل؛ لأن الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ نهى عنه، ولكنه قال: "فلا يبرك كما يبرك البعير". فجعل النهي منصباً على الهيئة، ولاشك أن البعير ينزل مقدم جسمه قبل مؤخره فيهبط على يديه وهذا شيء معلوم لمن شاهده وتأمله، وقد بحث ابن القيم – رحمه الله – هذا في كتابه: "زاد المعاد" (2) بحثاً وافياً شافياً، وبين أن آخر الحديث "وليضع يديه قبل ركبتيه"
__________
(1) حديث أبي هريرة رواه أبو داود، وتقدم ص170.
(2) زاد المعاد 1/215 – 223.

(13/177)

مناقض لأوله وحكم – رحمه الله – بأنه منقلب على الراوي وأن الصواب: "وليضع ركبتيه قبل يديه" لأجل أن يوافق آخر الحديث أوله، لأن كلام الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لا يتناقض، ومن المعلوم أن الإنسان منهي عن التشبه بالحيوان ولاسيما في أجل العبادات البدنية وهي الصلاة، ولهذا قال الرسول عليه الصلاة والسلام: "لا يبسط أحدكم ذراعية انبساط الكلب" (1) .
ولم يرد فيما أعلم في النصوص تشبيه الإنسان بالحيوان إلا على سبيل الذم، كما قال الله تعالى: (وَاتْلُ عَلَيْهِمْ نَبَأَ الَّذِي آتَيْنَاهُ آيَاتِنَا فَانْسَلَخَ مِنْهَا فَأَتْبَعَهُ الشَّيْطَانُ فَكَانَ مِنَ الْغَاوِينَ* وَلَوْ شِئْنَا لَرَفَعْنَاهُ بِهَا وَلَكِنَّهُ أَخْلَدَ إِلَى الْأَرْضِ وَاتَّبَعَ هَوَاهُ فَمَثَلُهُ كَمَثَلِ الْكَلْبِ إِنْ تَحْمِلْ عَلَيْهِ يَلْهَثْ أَوْ تَتْرُكْهُ يَلْهَثْ ذَلِكَ مَثَلُ الْقَوْمِ الَّذِينَ كَذَّبُوا بِآياتِنَا فَاقْصُصِ الْقَصَصَ لَعَلَّهُمْ يَتَفَكَّرُونَ) (2) . وقال سبحانه وتعالى: (مَثَلُ الَّذِينَ حُمِّلُوا التَّوْرَاةَ ثُمَّ لَمْ يَحْمِلُوهَا كَمَثَلِ الْحِمَارِ يَحْمِلُ أَسْفَاراً بِئْسَ مَثَلُ الْقَوْمِ الَّذِينَ كَذَّبُوا بِآياتِ اللَّهِ وَاللَّهُ لا يَهْدِي الْقَوْمَ الظَّالِمِينَ) (3) . وقال النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ في الذي يتكلم والإمام يخطب كمثل الحمار يحمل أسفاراً (4) . وقال في الذي يعود في هبته: "كالكلب يقيء، ثم يعود في قيئه" (5) .
__________
(1) متفق عليه من حديث أنس بن مالك وفي قوله: "اعتدلوا في السجود"، رواه البخاري في الأذان باب 141- لا يفترش ذراعيه في السجود (822)، ومسلم في الصلاة، باب 45- الاعتدال في السجود 1/355 ح233 (493).
(2) سورة الأعراف، الآيتان: 175، 176.
(3) سورة الجمعة، الآية: 5.
(4) رواه أحمد بلفظ: "من تكلم والإمام يخطب فهو كمثل الحمار" 3/475.
(5) متفق عليه وتقدم ص171.

(13/178)

فإذا كان كذلك فإننا نقول: إن البعير إذا برك يقدم يديه، فإذا كان كذلك كان الحديث كما قال ابن القيم فيه انقلاب على الراوي.
وهذه المسألة وإن كنت أنا أعتقد أن هذا هو الصواب، وأنه ينهى أن يقدم الإنسان يديه قبل ركبتيه لحديث أبي هريرة هذا، فأنا لا أحب أن تكون مثل هذه المسألة مثاراً للجدل، أو العداوة، أو البغضاء أو التضليل وما أشبه ذلك، لا هذه ولا غيرها من مسائل الاجتهاد، فكل المسائل الاجتهادية التي يعذر فيها الإنسان باجتهاده يجب أن يعذر الإنسان أخاه فيها، فكما أنه هو ينتصر لما يرى أن النصوص دلت عليه، فكذلك أيضاً يجب عليك أن تعامله بمثل ما تحب أن يعاملك به، كما أنه لو انتقدك لرأيته مخطئاً عليك، فأنت إذا انتقدته تكون مخطئاً عليه، أما ما لا يقبل الاجتهاد فلا تسكت عنه وأنكره وبين الحق، والصحابة رضي الله عنهم كانوا يختلفون في مسائل أعظم من هذه، ومع ذلك فالقلوب واحدة، والهدف واحد، والتآلف موجود. والله الموفق.

515 سئل فضيلة الشيح: كيف يتم الجمع بين حديث وائل بن حجر – رضي الله عنه – أن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كان يقدم ركبتيه في السجود قبل يديه، وبين حديث أبي هريرة عندما قال النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "إذا سجد أحدكم فلا يبرك كما يبرك البعير، وليضع يديه قبل ركبتيه". مع أن الحافظ ابن حجر رجح في بلوغ المرام حديث

(13/179)

أبي هريرة وهو موقوف، والحافظ ابن القيم تكلم عليه من عشرة وجوه ما قولكم في ذلك؟
فأجاب فضيلته بقوله: قولي في ذلك أنه ليس بينهما تعارض، وأن معناهما متفق، فحديث وائل بن حجر أن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يضع ركبتيه قبل يديه (1) يوافق حديث أبي هريرة تماماً؛ لأن حديث أبي هريرة يقول: "إذا سجد أحدكم فلا يبرك كما يبرك البعير" (2) ، والبعير إذا برك يقدم يديه كما يعرفه من شاهده، فكان مطابقاً تماماً لحديث وائل بن حجر، لأن الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ نهى في حديث أبي هريرة أن يضع يديه قبل ركبتيه؛ لأنه إذا فعل ذلك صار كالبعير.
وقد توهم بعض الناس فقال: إن ركبتي البعير في يديه، وصدق فإن ركبتي البعير في يديه، ولكن النبي صلى الله عليه وآله وسلم لم يقل: (فلا يبرك على ما يبرك عليه البعير)، بل قال: "فلا يبرك كما يبرك البعير"، فإنه في الحقيقية نهي عن الهيئة والصفة، وكل من شاهد البعير عند بروكه يجد أنه يقدم يديه أولاً، وبذلك يتطابق حديث أبي هريرة – رضي الله عنه – مع حديث وائل بن حجر، ويبقى النظر في قوله في آخر الحديث: "وليضع يديه قبل ركبتيه" (3) . فإن هذا لا شك وهم من الراوي، وانقلاب عليه، إذ أنه لا يتطابق مع أول الحديث، وأول الحديث هو العمدة وهو الأساس، وآخره فرع عليه، وإذا كان فرعاً عليه وجب أن يكون
__________
(1) حديث وائل بن حجر رواه أبو داود والترمذي والنسائي وتقدم ص171.
(2) رواه أبو داود والنسائي والترمذي وتقدم ص170.
(3) هو حديث أبي هريرة، تقدم ص170.

(13/180)

الفرع مطابقاً للأصل، وحينئذ لا يطابق الأصل إلا إذا كان لفظه: "وليضع ركبتيه قبل يديه".
516 وسئل فضيلة الشيخ: لقد ظهر من بعض المصلين حركة جديدة في الصلاة ما كانت تفعل من قبل، فبعض الناس إذا أراد السجود نزل على يديه أولاً قبل ركبتيه، وذلك بوضع ظاهر أصابعه كأنه يعجن، وكذا إذا قام من السجدة الثانية، وأما البعض الآخر من هؤلاء المصلين فإنه إذا قام من جلسة الاستراحة وضع كذلك ظهر أصابع يديه يعتمد على يديه، ثم يرفع يديه ويضعهما على ركبتيه، ويعتمد على ركبتيه في القيام، فما حكم هذه الحركات الزائدة في الصلاة؟
فأجاب بقوله: المشروع للإنسان أن يصلي كما صلى النبي صلى الله عليه وعلى آله وسلم، لقوله صلى الله عليه وعلى آله وسلم: "صلوا كما رأيتموني أصلي" (1) . وقد ذكر مالك بن الحويرث – رضي الله عنه -: "أنه رأى النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يصلي، فإذا كان في وتر من صلاته، لم ينهض حتى يستوي قاعداً" (2) ، يعني يجلس في الركعة الأولى، ثم يقوم للثانية، ويجلس في الركعة الثالثة، ثم يقوم للرابعة، وهذه الجلسة سماها العلماء: جلسة الاستراحة، وروى مالك بن الحويرث – أيضاً – أن
__________
(1) رواه البخاري وتقدم ص169.
(2) رواه البخاري في الأذان/ باب من استوى قاعداً في وتر من صلاته ثم نهض (789).

(13/181)

النبي صلى الله عليه وعلى آله وسلم: "إذا رفع رأسه من السجدة الثانية جلس، واعتمد على الأرض ثم قام" (1) .
ولكن هل هو على صفة العاجن أم لا؟
والجواب: هذا ينبني على صحة الحديث الوارد في ذلك، وقد أنكر النووي – رحمه لله – في المجموع صحة هذا الحديث، أي أنه يقوم كالعاجن (2) ، وبعض المتأخرين صححه، وعلى كل حال فالذي يظهر من حال النبي صلى الله عليه وعلى آله وسلم أنه كان يجلس لأنه كبر وأخذه اللحم، فكان لا يستطيع النهوض من السجود إلى القيام مرة واحدة، فكان يجلس ثم إذا أراد أن ينهض ويقوم اعتمد على يديه ليكون ذلك أسهل له، هذا هو الظاهر من حال النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وعلى آله وسلم، ولهذا كان القول الراجح في هذه الجلسة – أعني الجلسة التي يسميها العلماء جلسة الاستراحة – أنه إن احتاج إليها لكبر، أو ثقل، أو مرض، أو ألم في ركبتيه أو ما أشبه ذلك فليجلس، ثم إذا احتاج أن يعتمد عند القيام على يديه فليعتمد على أي صفة كانت، سواء اعتمد على ظهور الأصابع، أي جميع أصابعه، أو على راحته، أو غير ذلك، المهم أنه إذا احتاج إلى الاعتماد فليعتمد، وإن لم يحتج فلا يعتمد.
أما النزول للسجود فالصحيح أن الإنسان يبدأ بركبتيه قبل
__________
(1) رواه البخاري في الأذان/ باب كيف يعتمد على الأرض إذا قام من الركعة (790).
(2) ولفظ الحديث: عن ابن عباس: "أن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كان إذا قام في صلاته وضع يديه على الأرض كما يضع العاجن"، أخرجه الطبراني في "الأوسط" (3371) وأورده ابن حجر في "التلخيص" 1/265.

(13/182)

يديه؛ لأن النبي صلى الله عليه وعلى آله وسلم نهى أن يضع الإنسان يديه قبل ركبتيه حيث قال: "إذا سجد أحدكم فلا يبرك كما يبرك البعير" (1) . ونحن نشاهد البعير إذا برك يقدم يديه، هذا شيء واضح، وقد فهم بعض العلماء أن المراد من ذلك أنه لا يقدم ركبتيه فقال: إن ركبتي البعير في يديه، فإذا قدم ركبتيه عند السجود فقد برك كما يبرك البعير، وهذا فهم فيه نظر، وذلك أن الرسول صلى الله عليه وعلى آله وسلم لم يقل: (فلا يبرك على ما يبرك عليه البعير)، فلوا قال ذلك لقلنا: لا تبرك على الركبتين، بل قال: "فلا يبرك كما يبرك البعير"، فالنهي عن الكيفية والهيئة، وعليه فيكون الرجل إذا قدم يديه قبل ركبتيه فقد برك كما يبرك البعير.
فإن قال قائل: يؤيد الفهم الثاني أن الحديث "وليضع يديه قبل ركبتيه" فالجواب عن هذا: أن هذه الجملة لا تصح، لأنها لا تتلاءم مع أول الحديث، بل هي منقلبة على الراوي وصوابها: "وليضع ركبتيه قبل يديه"، كما حقق ذلك ابن القيم – رحمه الله – في زاد المعاد (2) ، وعلى هذا فالسجود يكون على الركبتين، فإن احتاج الإنسان إلى أن يضع يديه قبل ركبتيه، كما لو كان يشق عليه النزول على الركبتين فلا بأس حينئذ بأن يضع اليدين قبل الركبتين.
__________
(1) أخرجه أبو داود وتقدم تخريجه ص170.
(2) زاد المعاد 1/215.

(13/183)

517 سئل فضيلة الشيخ – حفظه الله -: انتشر في الآونة الأخيرة فرش المساجد الجديدة أو المجددة بنوع من الإسفنج الأبيض المتين، يوضع تحت السجاد الموضوع للصلاة مما يجعل المصلي يمشي على أرض لينة جداً، وأيضاً تمنع المصلي من ثبوت جبهته وأنفه وركبتيه في سجوده، فنرجو من فضيلتكم بيان الحكم في هذا الأمر، حيث أصبح ينتشر بين المساجد وقد يرفع السجاد الأول ويجدد مع وضع هذا الإسفنج الجديد؟
فأجاب فضيلته بقوله: إذا كان الإسفنج خفيفاً ينكبس عند السجود عليه فلا بأس، لكن تركه أولى لئلا يتباهى الناس بذلك. حرر في: 27/4/1414هـ.

518 وسئل فضيلة الشيخ – حفظه الله -: عن امرأة تعاني من ألم في المفاصل، وتصلي وهي جالسة، هل يجب عليها عند السجود أن تضع شيئاً تسجد عليه مثل وسادة أو غيرها؟
فأجاب فضيلته بقوله: قال النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لعمران بن حصين: "صل قائماً، فإن لم تستطع فقاعداً، فإن لم تستطع فعلى جنب" (1) .
فإذا كانت هذه المرأة لا تستطيع القيام، قلنا لها: صلي جالسة وتكون في حال القيام متربعة، كما صح ذلك عن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ (2) ، ثم تومئ بالركوع وهي متربعة، ثم إن استطاعت السجود
__________
(1) رواه البخاري في تقصير الصلاة باب 19- إذا لم يطق قاعداً صلى على جنب (1117).
(2) رواه النسائي في قيام الليل/ باب كيف صلاة القاعد (1660) ولفظه: عن عائشة – رضي الله عنها – قالت: "رأيت النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يصلي متربعاً".

(13/184)

سجدت وإلا أومأت برأسها أكثر من إيماء الركوع، وليس في السنة أن تضع وسادة أو شيئاً تسجد عليه، بل هذا إلى الكراهة أقرب؛ لأنه من التنطع والتشدد في دين الله، وقد ثبت عن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أنه قال: "هلك المتنطعون، هلك المتنطعون، هلك المتنطعون" (1) .

519 سئل فضيلة الشيخ – وفقه الله تعالى -: إذا سجد المصلي وجعل عمامته وقاية بينه وبين الأرض فما حكم صلاته؟
فأجاب فضيلته بقوله: صلاة ذلك المصلي صحيحة، ولكن لا ينبغي أن يتخذ العمامة وقاية بينه وبين الأرض إلا من حاجة، مثل: أن تكون الأرض صلبة جداً، أو فيه حجارة تؤذيه، أو شوك ففي هذه الحال لا بأس أن يتقي الأرض بما هو متصل به من عمامة، أو ثوب لقول أنس بن مالك رضي الله عنه: "كنا نصلي مع النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ في شدة الحر فإذا لم يستطع أحدنا أن يمكن جبهته من الأرض بسط ثوبه فسجد عليه" (2) . فهذا دليل على أن الأولى أن تباشر الجبهة مكان السجود، وأنه لا بأس أن يتقي الإنسان الأرض بشيء متصل به من ثوب، أو عمامة إذا كان محتاجاً لذلك لحرارة الأرض، أو لبرودتها، أو لشدتها، إلا أنه يجب أن يلاحظ أنه لابد أن يضع أنفه
__________
(1) رواه مسلم في العلم باب 4- هاك المتنطعون 4/2055 ح7 (2670).
(2) متفق عليه، وهذا لفظ مسلم رواه البخاري في مواقيت الصلاة باب 11- وقت الظهر عند الزوال (542) ومسلم في المساجد باب 33- استحباب تقديم الظهر في أول الوقت في غير شدة الحر 1/433 ح191 (620).

(13/185)

على الأرض في هذه الحال، لحديث ابن عباس – رضي الله عنهما – أن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قال: "أمرت أن أسجد على سبعة أعظم: على الجبهة وأشار بيده إلى أنفه، والكفين، والركبتين، وأطراف القدمين" (1) .

520 وسئل فضيلة الشيخ – حفظه الله تعالى-: عمن يلبس نظارات كبيرة جداً، لا تمكنه من السجود كاملاً على الأعضاء السبعة فقد تحول دون الأنف، كما أن البعض قد يلبس عقالاً سميكاً لا تتمكن جبهته من السجود، ويقولون إن مجرد ملامسة النظارة والعقال للأرض كافيان عن ملامسة الأنف أو الجبهة للأرض لأنهما ملتصقان بهما، فما قولكم – وفقكم الله تعالى-؟
فأجاب فضيلته بقوله: أما العقال: فإن كان نازلاً إلى الجبهة فإن السجود عليه كاف، لكنه مكروه للحيلولة دون اتصال جبهته بمكان السجود.
وأما إذا كان العقال ليس على الجبهة كما هو الغالب، ولكنه على أسفل الرأس، أو على المنحنى من الجبهة وارتفعت الجبهة على الأرض فإن ذلك لا يجزئه، لأن الجبهة لم تمس الأرض ولا ما اتصل بالأرض.
أما بالنسبة للنظارة فإن كانت تمنع من وصول طرف الأنف إلى الأرض فإن السجود لا يجزئ، وذلك لأن الذي يحمل الوجه
__________
(1) متفق عليه، رواه البخاري في الأذان باب 134- السجود على الأنف ح(812)، ومسلم في الصلاة باب 44- أعضاء السجود ح230 (490) 1/354.

(13/186)

هما النظارتان، وهما ليستا على طرف الأنف بل هما بحذاء العينين وعلى هذا فلا يصح السجود، ويجب على من عليه نظارة تمنعه من وصول أنفه إلى مكان السجود أن ينزعها في حال السجود.

521 سئل فضيلة الشيخ – حفظه الله -: لقد رأينا بعض المصلين – هدانا الله وإياهم – إذا سجدوا رفعوا جباههم عن الأرض حتى تلامس الأرض أوقد لا تلامسها، وإذا نصحوا عللوا ذلك بعلل واهية (كإفساد الشماغ وغير ذلك) فما صحة صلاتهم؟ وما هي نصيحتكم لهم؟ نفع الله بعلمكم وجزاكم الله خيراً.
فأجاب فضيلته بقوله: الحمد لله رب العالمين، وصلى الله وسلم على نبينا محمد، وعلى آله، وصحبه أجمعين، ومن ابتعهم بإحسان إلى يوم الدين.
يجب عليهم أن يمكنوا جباههم من الأرض، وإذا كانوا لا يسجدون إلا بمجرد الملامسة فإن سجودهم غير صحيح، وإذا كان السجود غير صحيح صارت الصلاة غير صحيحة أيضاً، والله أعلم وصلى الله على نبينا محمد. حرر في 23/5/1417هـ.

522 وسئل فضيلة الشيخ – جزاه الله خيراً-: عن حكم الامتداد الزائد أثناء السجود؟
فأجاب فضيلته بقوله: الامتداد الزائد أثناء السجود خلاف السنة، فإن الواصفين لصلاته صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لم يقل أحد منهم أنه كان يمد ظهره

(13/187)

في السجود، كما قالوا أنه يمد ظهره حال الركوع (1) ، وإنما المشروع في حال السجود أن يرفع الإنسان بطنه عن فخذيه ويعلو بذلك، لا أن يمده كما يفعله بعض الناس.

523 وسئل فضيلة الشيخ: هل ورد أن العلامة التي يحدثها السجود في الجبهة من علامات الصالحين؟
فأجاب فضيلته بقوله: ليس هذا من علامات الصالحين، وإنما هو النور الذي يكون في الوجه، وانشراح الصدر، وحسن الخلق وما أشبه ذلك، أما الأثر الذي يسببه السجود في الوجه فقد تظهر في وجوه من لا يصلون إلا الفرائض لرقة الجلد، وقد لا تظهر في وجه من يصلي كثيراً ويطيل السجود.

524 وسئل فضيلة الشيخ: ما حكم الصلاة على النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ في السجود؟
فأجاب فضيلته بقوله: نعم، تجوز الصلاة على النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ في السجود لأنها دعاء، والسجود من مواضع الدعاء.
__________
(1) أخرج البخاري في صحيحه عن أبي حميد قال: "ركع النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ثم هصر ظهره" في صفة الصلاة/ باب استواء الظهر في الركوع (758) وعند مسلم في صحيحه عن عائشة رضي الله عنها قالت: " وكان إذا ركع لم يشخص رأسه ولم يصوبه ولكن بين ذلك..." في الصلاة/ باب صفة الركوع والاعتدال منه (498).

(13/188)

525 سئل فضيلة الشيخ – وفقه الله وعفا عنه -: هل يجوز أن يسجد المسلم على ظهر أخيه عند الزحام؟
فأجاب فضيلته بقوله: هذه المسألة للعلماء فيها ثلاثة أقوال:
القول الأول: أنه يسجد على ظهر أخيه إذا كان زحام.
القول الثاني: قال بعض العلماء إنه يومئ إيماء.
القول الثالث: أنه ينتظر حتى يرفع من السجود ثم يسجد.
فهذه ثلاثة أقوال، والمشهور من المذهب أنه يسجد على ظهر أخيه أو رجله.
ولننظر ما الراجح من هذه الأقوال:
إذا قلنا: إنه يسجد على ظهره ففيه مشكلة وهي: التصرف في الغير، والتشويش عليه، ثم إن السجود لا يتم في الواقع؛ لأنه إذا سجد عليه لا يكون على هيئة الساجد لأن الظهر مرتفع.
وإذا قلنا: إنه يومئ، فإن الإيماء له أصل في الشرع وهو: أن العاجز عن السجود يومئ، وهذا في الحقيقة عاجز عن السجود؛ لأن السجود إنما يكون على الأرض وهنا لم يمكن.
وإذا قلنا: إنه ينتظر فله وجه؛ لأنه تخلف عن الإمام لعذر، فهو كالنائم، فإنه يوجد بعض الناس ينام وهو يصلي إذا سجد السجدة الأولى بقي، فيقوم الإمام ويجلس بين السجدتين ويسجد للثانية وهو على نومه فماذا يصنع إذا استيقظ؟
نقول: يقوم من السجود ويجلس بين السجدتين، ويسجد الثانية، ويلحق الإمام؛ لأنه تخلف لعذر، هذا إن كان نومه غير

(13/189)

عميق، فإن كان نومه عميقاً بطلت صلاته، واستأنفها من جديد. والله الموفق.

526 وسئل فضيلة الشيخ: في ليلة السابع والعشرين من رمضان ازداد الزحام في المسجد الحرام فلم أتمكن من الركوع والسجود في الصلاة، فما الحكم؟
فأجاب فضيلته بقوله: قال تعالى: (فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ) (1) ، وقال رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "إذا أمرتكم بأمر فأتوا منه ما استطعتم" (2) ، وهذا الرجل يفعل ما هو بديل عن السجود وهو الإيماء، وكذلك يومئ عند الركوع إن لم يستطع الركوع. وهذا هو القول الراجح.
وقال بعض العلماء: ينتظر حتى يقوم الناس فيركع ويسجد، وهذا وإن كان فيه تحقيق للركوع والسجود، لكن فيه تخلف عن الإمام.
وقال بعض العلماء: ينتظر حتى يقوم الناس فيركع ويسجد، وهذا وإن كان فيه تحقيق للركوع والسجود، لكن فيه تخلف عن الإمام.
وقال بعض العلماء: يسجد على ظهر من أمامه، وهذا وإن كان فيه حصول الركوع، والسجود، ومتابعة الإمام، لكن فيه تصرف في الغير وتشويش عليه، فكيف تجعل ظهر إنسان مصلى لك، وقد يشوش ذلك عليه جداً، ثم قد يكون في الأمر فتنة.
...
__________
(1) سورة التغابن، الآية: 16.
(2) متفق عليه من حديث أبي هريرة رواه البخاري في الاعتصام باب (2): الاقتداء بسنن رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ (7288)، ورواه مسلم في الفضائل باب:

(13/190)

فالقول الأخير أضعف الأقوال، والراجح عندي الأول لما سبق من الدليل.

527 سئل فضيلة الشيخ: يحصل مع الزحام الشديد في مكة وغيرها ألا يتمكن المصلي من السجود على الأرض، فما الحكم في ذلك؟
فأجاب فضيلته بقوله: إذا تمكن أن يسجد ولو على غير الصفة المشروعة التي هي تفريج الذراعين، فإنه يسجد على أي حال كانت، فإن لم يتمكن فإنه يجلس ويومئ بالسجود.
ويرى بعض العلماء أنه ينتظر حتى يقوم الإمام من السجود فيتسع المكان ثم يسجد. ويرى آخرون أن يسجد على ظهر إنسان.
ولكن القول الأول أقرب إلى الصواب أنه يومئ بالسجود إيماءً؛ لأنه عاجز عنه في هذه الحال، ومن عجز عن السجود أومأ به.

528 وسئل فضيلة الشيخ: هل ورد حديث صحيح في تحريك السبابة بين السجدتين في الصلاة؟
فأجاب فضيلته بقوله: نعم، ورد الحديث الذي في صحيح مسلم عن ابن عمر - رضي الله عنهما - أن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كان إذا قعد في الصلاة وذكر أنه يشير بإصبعه (1) ، وفي لفظ، إذا قعد في
__________
(1) رواه مسلم في المساجد باب 21- صفة الجلوس في الصلاة 1/408 ح114 (580).

(13/191)

التشهد (1) . فاللفظ الأول عام، والثاني خاص، والقاعدة أن ذكر الخاص بحكم يوافق العام لا يقتضي التخصيص، ومثال ذلك أن يقول رجل لآخر: أكرم طلبة العلم، ويقول له: أكرم محمداً، ومحمد من طلبة العلم، فهذا لا يقتضي أنه لا يكرم بقية طلبة العلم، وقد نص علماء الأصول على هذا، وذكره الشيخ الشنقيطي - رحمه الله - في أضواء البيان.
لكن لو قال: أكرم الطلبة، ثم قال: لا تكرم من ينام في الدرس، فهذا يقتضي التخصيص؛ لأنه ذكر بحكم يخالف الحكم العام.
ثم في هذا حديث خاص، رواه الإمام أحمد في مسنده (2) بسند قال فيه صاحب الفتح الرباني: سنده حسن (3) ، وقال بعض المحدثين على زاد المعاد (4) : سنده صحيح. "أن رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كان إذا جلس بين السجدتين قبض أصابعه وأشار بالسبابة".
ومن قال لا يحركها، فنقول له: فماذا يصنع باليد اليمنى؟ إذا قلت يبسطها على الفخذ فنطالبك بالدليل. ولم يرد في الأحاديث أنه كان يبسط يده اليمنى على فخذه، ولو كان يبسطها لبينه الصحابة كما بينوا أنه كان يبسط يده اليسرى على الفخذ اليسرى. فهذه ثلاثة أدلة.
__________
(1) الموضع السابق ح115.
(2) يأتي ص196.
(3) الفتح الرباني 3/147.
(4) زاد المعاد 1/231.

(13/192)

529 وسئل فضيلة الشيخ: عن حكم تحريك السبابة حال الدعاء بين السجدتين في الصلاة؟
فأجاب فضيلته بقوله: الذي أرى أنه سنة، لحديث وائل بن حجر (1) في مسند الإمام أحمد، وقد صححه من المتقدمين ابن خزيمة، وابن حبان (2) ، ومن المتأخرين الساعاتي في مسند الإمام أحمد فقد قال عنه: إن سنده جيد، قاله في الفتح الرباني (3) ، والأرناؤوط في زاد المعاد (4) .
وفيه التصريح بأن وضع اليد اليمنى بين السجدتين كوضعها في التشهد سواء، ولي سلف من أهل العلم وهو ابن القيم – رحمه الله تعالى – في زاد المعاد فقد صرح أن وضع اليدين بين السجدتين كوضعهما في التشهدين.
ثم يقال: إنه لم يرد عن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أنه وضع يده اليمنى على فخذه مبسوطة.
أما اليسرى فالسنة في هذا صريحة أنها تبسط على الفخذ أو تلقم الركبة، كل ذلك جائز، وهم صفتان.
لكن يبقى النظر، متى يشير بإصبع اليمنى.
...
__________
(1) انظر ص195.
(2) رواه ابن خزيمة في الصلاة باب وضع اليدين على الركبتين في التشهد وتحريك السبابة عند الإشارة بها 1/714 وصحح الألباني إسناده في تعليقه على ابن خزيمة، وابن حبان 5/170 (1860) "الإحسان".
(3) الفتح الرباني 4/14.
(4) زاد المعاد 1/231 أو 1/238.

(13/193)

والجواب: الذي بلغني من السنة أنه يشار بها عند الدعاء، فيحركها الإنسان إلى فوق كلما دعا، والمناسبة في ذلك أن الدعاء موجه إلى الله عز وجل؛ والإشارة إلى العلو إشارة إلى الله عز وجل، هذا ما تبين لي في هذه المسألة، والله أعلم.

530 وسئل فضيلة الشيخ: عن دليل مشروعية قبض أصابع اليد اليمنى والإشارة بالسبابة بين السجدتين؟
فأجاب فضيلته بقوله: دليل ذلك عموم حديث ابن عمر – رضي الله عنهما – فإن في بعض ألفاظه: "إذا قعد في الصلاة أو قعد يدعو" (1) ، وكذلك حديث وائل بن حجر الذي رواه الإمام أحمد في مسنده (2) ، وجوده صاحب الفتح الرباني قال: إسناده جيد، وكذلك نقول، إذا قلنا لا يقبض بين السجدتين فماذا يصنع باليمنى؟ فإن بسطها فما الدليل؟ لأن البسط ورد في اليسرى، واليمنى ما فيها إلا عموم حديث ابن عمر، وهذا الحديث بخصوصه حديث وائل بن حجر فيؤخذ به، وهذا الحديث وإن كان بعض أهل العلم ضعفه، فيؤخذ به لقوته بشاهد، وهو عموم حديث ابن عمر رضي الله عنهما في بعض ألفاظه.
__________
(1) رواه مسلم في المساجد باب 21- صفة الجلوس في الصلاة 1/408 ح114 و115 (580).
(2) المسند 4/318.

(13/194)

رسالة
بسم الله الرحمن الرحيم
من محمد الصالح العثيمين إلى أخيه الشيخ المكرم الفاضل: . حفظه الله تعالى.
السلام عليكم ورحمة الله وبركاته.
وبعد: فإليكم إيضاح ما حصل فيه الإشكال في كيفية وضع اليد اليمنى بين السجدتين، فقد دلت السنة على أن وضعها بين السجدتين كوضعها في التشهدين، وأن المصلي يرفع أصبعه يدعو بها، ففي صحيح مسلم 1/408-409 (1) عن عبد الله بن عمر بن الخطاب – رضي الله عنهما – قال: "كان (يعني النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ) إذا جلس في الصلاة وضع كفه اليمنى على فخذه اليمنى، وقبض أصابعه كلها وأشار بأصبعه التي تلي الإبهام، ووضع كفه اليسرى على فخذه اليسرى". وفي رواية له: "أن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كان إذا جلس في الصلاة وضع يديه على ركبتيه، ورفع إصبعه اليمنى التي تلي الإبهام فدعا بها، ويده اليسرى على ركبته اليسرى باسطها عليها"، فقوله: "إذا قعد في الصلاة" عام أو مطلق يتناول كل قعود حتى ما بين السجدتين، ويدل على ذلك ما رواه الإمام أحمد في المسند 4/317 من حديث وائل بن حجر رضي الله عنه قال: "رأيت النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كبر فرفع يديه حين كبر – فذكر الحديث وفيه – فسجد فوضع
__________
(1) رواه مسلم وتقدم في ص194.

(13/195)

يديه حذو أذنيه، ثم جلس فافترش رجله اليسرى، ثم وضع يده اليسرى على ركبته اليسرى ووضع ذراعه اليمنى على فخذه اليمنى، ثم أشار بسبابته ووضع الإبهام على الوسطى، وقبض سائر أصابعه، ثم سجد فكانت يداه حذو أذنيه (وفي رواية) عقد ثلاثين وحلق واحدة، وأشار بإصبعه السبابة". قال في الفتح الرباني 3/147: وسنده جيد. وقال الأرناؤوطان في التعليق على زاد المعاد 1/238: وسنده صحيح. وقد رواه بنحوه أبو داود 1/219 والنسائي 3/30.
وأما ما ورد في بعض ألفاظ حديث ابن عمر في صحيح مسلم: "أن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كان إذا قعد في التشهد وضع يده اليسرى على ركبته اليسرى، ووضع يده اليمنى على ركبته اليمنى، وعقد ثلاثاً وخمسين وأشار بالسبابة" (1) فإن ذلك لا يقتضي تقييد المطلق؛ لأن ذكر بعض أفراد المطلق بحكم يوافق حكم المطلق غير مقتض للتقييد عند جمهور الأصوليين وهو الحق.
وأما ما ادعاه بعضهم من أن حديث وائل بن حجر شاذ، فغير صحيح؛ لأن الشاذ عند أهل العلم بالحديث ما خالف فيه الثقة من هو أرجح منه، وأين المخالفة في حديث وائل؟! فإنه لم يرد عن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أنه كان يبسط يده اليمنى على فخذه اليمنى بين السجدتين، فيكون مؤيداً لحديث وائل وشاهداً له.
...
__________
(1) رواه مسلم وتقدم في ص194.

(13/196)

ولهذا ذهب ابن القيم – رحمه الله – إلى أن ما بين السجدتين كالتشهدين في وضع اليد اليمنى. (زاد المعاد 1/238- تحقيق الأرناؤوطين).
وفي قول ابن عمر – رضي الله عنهما -: "ورفع إصبعه اليمنى التي تلي الإبهام فدعا بها" دليل على أن السبابة ترفع عند الدعاء، وهو يؤيد حديث وائل بن حجر في المسند 4/318 "فرأيته يحركها يدعو بها". وعلى هذا يشرع تحريكها عند كل جملة دعائية إشارة على علو من يدعوه وهو الله تعالى، وهذا التحريك أمر زائد على مطلق الإشارة التي جاءت في حديث ابن عمر – رضي الله عنهما – فإن هذه الإشارة تكون في جميع الجلوس لا حال الدعاء فقط، فيرفعها كأنه يشير إلى شيء، لكن تكون محنية شيئاً يسيراً كما في سنن النسائي 3/32 (1) .
هذا وأرجو أن يكون فيما كتبته إيضاح للإشكال. والسلام عليكم ورحمة الله وبركاته. حرر في 2/8/1411هـ.
__________
(1) سنن النسائي في الافتتاح باب موضع اليمين من الشمال في الصلاة 2/463 ح(888). وفي السهو باب: موضع المرفقين 3/42 (1264).

(13/197)

رسالة

بسم الله الرحمن الرحيم
من محمد الصالح العثيمين إلى الأخ المكرم حفظه الله
السلام عليكم ورحمة الله وبركاته.
كتابكم الكريم وصل وسرنا صحتكم، والحمد لله على ذلك، تهنئتكم بعيد الفطر لكم منا مثلها ونسأل الله أن يتقبل من الجميع.
تذكرون أنكم تصفحتم (رسالة في الوضوء، والغسل، والصلاة) وأنه لفت نظركم كيفية وضع اليد اليمنى بين السجدتين.
فيا محب إن الذي في الرسالة هو مقتضى ما جاءت به السنة عن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كما رواه مسلم (1) ص408 تحقيق محمد فؤاد من حديث ابن عمر – رضي الله عنهما – قال: "كان (يعني النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ) إذا جلس في الصلاة وضع كفه اليمنى على فخذه اليمنى، وقبض أصابعه كلها، وأشار بإصبعه التي تلي الإبهام، ووضع كفه اليسرى على فخذه اليسرى". وفي رواية: "وضع يديه على ركبتيه ورفع إصبعه اليمنى التي تلي الإبهام فدعا بها، ويده اليسرى على ركبته اليسرى باسطها عليها"، وظاهرة أن رفعها للدعاء بها، وهو رفع فوق مطلق الإشارة التي جاءت في الرواية الأولى، وفي حديث ابن الزبير (2) ، وعلى هذا فتكون السبابة مرفوعة رفع إشارة، فإذا ذكر الجملة الدعائية رفعها زيادة، إشارة إلى علو من دعاه وهو الله تعالى، ويؤيد
__________
(1) في المساجد باب 21- صفة الجلوس في الصلاة 1/408 ح114 و115 (580).
(2) رواه مسلم في الموضع السابق ح112 (579).

(13/198)

ذلك حديث وائل بن حجر (1) ، "ثم رفع إصبعه، فرأيته يحركها يدعو بها"، وفي حديث ابن الزبير عند الدارمي: "رأيت النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يدعو هكذا في الصلاة وأشار ابن عيينة بإصبعه". رواه الدارمي (2) .
ولم يرد التفريق بين جلوس التشهد، والجلوس بين السجدتين فيما أعلم، ويدل على أنه لا فرق بين الجلستين ما رواه الإمام أحمد في المسند ص317 ج4 من حديث وائل بن حجر قال: "رأيت النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كبر فرفع يديه حين كبر" فذكر الحديث، وفيه: "وسجد فوضع يديه حذو أذنيه، ثم جلس فافترش رجله اليسرى، ثم وضع يده اليسرى على ركبته اليسرى ووضع ذارعه اليمنى على فخذه اليمنى، ثم أشار بسبابته، ووضع الإبهام على الوسطى، وقبض سائر أصابعه، ثم سجد فكانت يداه حذو أذنيه". وفي رواية: "عقد ثلاثين، وحلق واحدة، وأشار بإصبعه السبابة" وذكر الحديث في الفتح الرباني ترتيب المسند ص147 ج3 وقال: سنده جيد. وقد رواه بنحوه أبو داود (3) وقال فيه: "وقبض اثنتين وحلق حلقة" يعني حلق الإبهام مع الوسطى، وبهذا تبين أن لا فرق بين جلستي التشهد والجلوس بين السجدتين، فأما تقييد الجلوس في بعض روايات حديث ابن عمر بالجلوس للتشهد، فلا ينافي الإطلاق لأن ذكر بعض أفراد المطلق بحكم يطابق حكم المطلق لا يستلزم تقييده، وإن كان قد يقتضيه إذا لم يقم دليل على الإطلاق.
__________
(1) تقدم تخريجه ص196.
(2) في الصلاة/ باب صفة صلاة رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ.
(3) في الصلاة/ باب رفع اليدين في الصلاة (726).

(13/199)

531 وسئل فضيلة الشيخ عن حكم تحريك الإصبع وضم أصابع اليد اليمنى بين السجدتين؟
فأجاب فضيلته بقوله: حكم تحريك الإصبع وضم أصابع اليد بين السجدتين كحكمه في التشهد لما روى مسلم ص408 ج1 (1) تحقيق محمد فؤاد عبد الباقي في باب صفة الجلوس في الصلاة، وكيفية وضع اليدين على الفخذين عن عبد الله بن الزبير عن أبيه (2) قال: "كان النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إذا قعد يدعو"، وفي رواية: "إذا قعد في الصلاة وضع يده اليمنى على فخذه اليمنى، ويده اليسرى على فخذه اليسرى وأشار بإصبعه السبابة، ووضع إبهامه على إصبعه الوسطى، ويلقم كفه اليسرى ركبته". وروي في نفس الصفحة عن ابن عمر – رضي الله عنهما – "أن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كان إذا جلس في الصلاة وضع يديه على ركبتيه ورفع إصبعه اليمنى التي تلي الإبهام فدعا بها، ويده اليسرى على ركبته اليسرى باسطها عليها". ففي حديث الزبير: "إذا قعد يدعو" والقعود بين السجدتين قعود دعاء، وفي حديث ابن عمر "إذا جلس في الصلاة" وهو عام في جميع الجلسات، فيشمل ما بين السجدتين لاسيما وأنه قال: "ورفع إصبعه اليمنى فدعا بها" ويؤيد العموم ما رواه الإمام أحمد في المسند ص317 ج4 عن وائل بن حجر – رضي الله عنه (3) – قال: "رأيت النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كبر فرفع يديه حين
__________
(1) في المساجد عن ابن عمر ح114 و115 (580).
(2) رواه مسلم أيضاً ح112 و113 (579).
(3) تقدم تخريجه ص196.

(13/200)

كبر" فذكر الحديث وفيه: "وسجد فوضع يديه حذو أذنيه، ثم جلس فافترش رجله اليسرى ثم وضع يده اليسرى على ركبته اليسرى، ووضع ذراعه اليمنى على فخذه اليمنى ثم أشار بسبابته، ووضع الإبهام على الوسطى، وقبض سائر أصابعه ثم سجد فكانت يداه حذو أذنيه". وفي رواية في الصفحة التي تليها: "فحلق حلقة، ثم رفع إصبعه فرأيته يحركها يدعو بها". قال في الفتح الرباني ص147 ج3 سنده جيد.
وفي حديث ابن عمر ووائل دليل على أن تحريك الإصبع يكون عند الدعاء فقط وليس كما فهمه بعض الناس، من كونه يحرك دائماً كالعابث بها، فالإشارة بالإصبع وهي رفعه تكون في كل الجلسة، وأما التحريك فلا يكون إلا حال الدعاء. تقول: "رب اغفر لي". فتحرك. "وارحمني"، فتحرك، وتقول: "السلام عليكم أيها النبي"، فتحرك، "السلام علينا"، فتحرك، "اللهم صل على محمد"، فتحرك، وهكذا.

532 سئل فضيلة الشيخ – وفقه الله تعالى-: ما حكم الإشارة بالسبابة بين السجدتين؟ وما جواب فضيلتكم لمن زعم أن حديث وائل ابن حجر شاذ؟
فأجاب فضيلته بقوله: الإشارة بالسبابة بين السجدتين عند الدعاء مشروع وسنة، وذلك لعموم حديث ابن عمر الثابت في صحيح مسلم (1) في بعض ألفاظه: "كان النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إذا قعد يدعو حلق
__________
(1) رواه مسلم في المساجد ح114 و115 (580).

(13/201)

بإبهامه والوسطى" وذكر بقية الحديث؛ ولأن في مسند الإمام أحمد (1) من حديث وائل بن حجر "أن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كان يفعل ذلك بين السجدتين ويشير بها ويحركها"، وهذا الحديث ذكر صاحب الفتح الرباني بأن إسناده جيد، وذكر المعلق على زاد المعاد أن إسناده صحيح (2) ، وابن القيم – رحمه الله – ذكره في زاد المعاد جازماً به، وذكر أنه يشرع للمصلي بين السجدتين أن يحلق إبهامه مع الوسطى، ويرفع السبابة ويشير بها عند الدعاء.
ونقول لمن زعم أن هذا الحديث شاذ: آت بالدليل الذي يثبت شذوذ ذلك؟ أين الدليل على أن اليد اليمنى تبسط على الفخذ؟
لا يوجد دليل على ذلك، فإذا لم يكن دليل، وكان لدينا دليل عام، أو دليل خاص بأنها تضم أصابعها كما في التشهد فأين الشذوذ؟
ولو قال قائل: إن عقد الأصابع أمر زائد عن طبيعة الوضع فيحتاج إلى دليل، ولو كان هذا ثابتاً لذكره الصحابة، ولا حاجة لذكر البسط لأنه الأصل.
قلنا: هذا ليس بصحيح، فالصحابة ذكروا أن الرسول عليه الصلاة والسلام كان يبسط يده اليسرى على فخذه اليسرى، فلما ذكروا البسط في اليسرى، علم أن ذكر البسط لابد منه، ولو كانت اليد اليمنى تبسط لكان ذكر بسطها في السنة ظاهراً كما كان ذكر بسط اليد اليسرى ظاهراً، والله أعلم.
__________
(1) المسند 4/317 وتقدم تخريجه ص196.
(2) الفتح الرباني 4/14، وزاد المعاد 1/231.

(13/202)

533 سئل فضيلة الشيخ – وفقه الله تعالى-: ما حكم رفع السبابة بين السجدتين؟
فأجاب فضيلته بقوله: نقول: إن رفع السبابة بين السجدتين مستحب وهو السنة، ودليل ذلك حديث ابن عمر – رضي الله عنهما (1) – في بعض ألفاظه حيث قال: "كان النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إذا قعد في الصلاة" وذكر قبض الخنصر والبنصر والوسطى والإبهام، ورفع السبابة. وهذا عام، وأما ذكر التشهد في بعض ألفاظ الحديث فهذا لا يقتضي التخصيص؛ لأن في علم الأصول قاعدة مهمة وهي: "أن ذكر بعض أفراد العام بحكم لا يخالف العام لا يقتضي التخصيص، وإنما يقتضي التنصيص على هذا الفرد من إفراد العام فهو مقتض للتنصيص لا للتخصيص". هكذا حديث ابن عمر رضي الله عنهما إذا قعد يدعو في الصلاة فعل كذا وكذا لا يقتضي قوله "إذا قعد في التشهد" أن يكون مخصصاً لهذا العموم؛ لأنه ذكر هذا الخاص بحكم يوافق العام، ويؤيد ذلك حديث وائل بن حجر عند الإمام أحمد رحمه الله (2) وهو نص صريح في أن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ سد ثم جلس وذكر قبض الأصابع قال ثم سجد. وقد قال مرتب المسند الساعاتي قال: إن سنده جيد. وقال المعلق على زاد المعاد: إن سنده صحيح، وابن القيم – رحمه الله – مشى على ذلك في زاد المعاد، وذكر أنه بين السجدتين يقبض كما يقبض في التشهد.
__________
(1) رواه مسلم في المساجد ح114 و115 (580) وتقدم ص194.
(2) المسند 4/ 317 ورواه غيره أيضاً راجع ص196.

(13/203)

ثم نقول ثالثاً: لم يرد في السنة أن اليد اليمنى تبسط على الفخذ أبداً، ومن وجد في السنة أن اليد اليمنى تبسط على الفخذ بين السجدتين فليسعفنا به؛ لأننا نعتقد الآن أنه ليس في السنة ما يدل على أن اليد اليمنى تبسط على الفخذ اليمنى، لا في التشهد، ولا بين السجدتين، وإذا لم يكن هناك دليل على أنها تبسط بقيت على الحالة الموصوفة وهي أنها تقبض. والله أعلم.

534 وسئل فضيلة الشيخ: هل هناك أدلة شرعية على تحريك الإصبع في الجلسة بين السجدتين؟
فأجاب بقوله: نعم، هناك أدلة شرعية، كل الأدلة التي أثبت بها من اثبت تحريك الأصابع في التشهد فإنه يدخل فيها الجلوس بين السجدتين، فحديث عبد الله بن الزبير، وحديث عبد الله بن عمر (1) في إثبات الإشارة يقول: "إذا قعد يدعو أشار بإصبعه" هذا لفظ حديث عبد الله بن الزبير. ومعلوم أننا لو سألناكم جميعاً ما هي القعدة التي فيها الدعاء، هل هي التشهد أو الجلوس بين السجدتين أو التشهد وحده أو هما جميعاً؟ والجواب: هما جميعاً. كل الجلستين محل للدعاء، بل إن الجلسة بين السجدتين ليس فيها إلا دعاء، بينما الجلوس في التشهد فيه تشهد ودعاء. فعلى هذا يكون دخول الجلسة بين السجدتين دخولاً أولياً في الإشارة بالإصبع
__________
(1) رواهما مسلم في المساجد باب 21- صفة الجلوس في الصلاة وحديث ابن الزبير برقم 112 و113 (579) وحديث ابن عمر 114 و115 و116 (580).

(13/204)

وقبض الخنصر والبنصر، والتحليق بالإبهام مع الوسطى. ...
ثم إنه قد روى الإمام أحمد (1) من حديث وائل بن حجر حديثاً صريحاً في ذلك حيث ذكر صفة صلاة النبي صلى الله عليه وعلى آله وسلم وذكر أنه يسجد، ثم يقعد ويقبض الخنصر والبنصر، ويحلق بالإبهام والوسطى، ويشير بسبابته، ثم يسجد ثم يصنع في صلاته كذلك ما بقي. وهذا الحديث قال صاحب الفتح الرباني في ترتيب المسند إن إسناده جيد، وذكر الأرناؤوط الذي علق على زاد المعاد: أن سنده صحيح (2) . وابن القيم ذكر ذلك أيضاً في زاد المعاد. وعلى هذا فالذي ينبغي للإنسان أن يصنع في الجلسة بين السجدتين كما يصنع في التشهد. والفقهاء فرقوا بينهما فقالوا: إذا جلس بين السجدتين فإنه يبسط أصابع يده اليمنى على فخذه اليمنى ويده اليسرى على فخذه اليسرى، وأما في التشهد فإنه يقبض الخنصر والبنصر، ويحلق الإبهام مع الوسطى، ويشير بالسبابة. لكن مقتضى السنة هو ما ذكرنا من قبل. ...
فإن قيل: هل يحرك في جلسة الاستراحة؟ قلنا: لا يحركها لأن جلسة الاستراحة ليس فيها دعاء، والحديث يقول: "إذا قعد في الصلاة حرك إصبعه يدعو بها".
وعلى هذا فالتحريك في الدعاء فقط، أما تحريكها كما يفعل بعض الناس الذين يحركون دائماً كأنهم يلعبون بأصابعهم، فهذا ليس من السنة، إنما يحرك الإنسان إصبعه يدعو به، كلما قال مثلاً: "
__________
(1) المسند 4/317 وتقدم ص196.
(2) راجع زاد المعاد 1/231.

(13/205)

رب اغفر لي"، رفعه، "وارحمني"، رفعه، لأنه يدعو من في السماء تبارك وتعالى، فيشير، أما تحريكها سواء يحركها بتدوير أو بغير تدوير دائماً فهذا من العبث الذي تنزه الصلاة عنه.

535 سئل فضيلة الشيخ: نرى بعض الإخوان يرفع إصبعه أثناء التشهد، أو في الجلسة بين السجدتين، فهل لهذا أصل؟ وكذلك هل يرفع الإصبع عند النطق بالشهادة؟
فأجاب فضيلته بقوله: قلنا من قبل إنه يقبض الخنصر والبنصر والإبهام والوسطى، أو يحلق الإبهام مع الوسطى، وتبقى السبابة مفتوحة، لكنها عند الدعاء تحرك.
أما التشهد فقد ذكر الفقهاء أنه يشير بها أيضاً عند التشهد لكن قيل: إن الأحاديث الواردة في هذا ضعيفة، فالله أعلم لا أعلم عنها الآن.

(13/206)

رسالة

بسم الله الرحمن الرحيم

"بحث حول كيفية وضع اليد اليمنى على الفخذ بين السجدتين"

حديث وائل بن حجر الذي أخرجه الإمام أحمد في المسند 4/317 من طريق عبد الرزاق صريح في ذلك، وسياقه: "رأيت النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كبر فرفع يديه حين كبر – يعني استفتح الصلاة – ورفع يديه حين كبر ورفع يديه حين قال: سمع الله لمن حمده، وسجد فوضع يديه حذو أذنيه، ثم جلس فافترش رجله اليسرى، ثم وضع يده اليسرى على ركبته اليسرى، ووضع ذراعه اليمنى على فخذه اليمنى، ثم أشار بسبابته ووضع الإبهام على الوسطى، وقبض سائر أصابعه، ثم سجد فكانت يداه حذاء أذنيه".
وأخرجه من حديث عبد الصمد قال: حدثنا زائدة قال: حدثنا عاصم بن كليب، ثم تم السند إلى وائل أنه قال: "لأنظرن إلى رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كيف يصلي، قال: فنظرت إليه قام فكبر ورفع يديه حتى حاذتا أذنيه، ثم وضع يده اليمنى على ظهر كفه اليسرى، والرسغ، والساعد، ثم قال لما أراد أن يركع رفع يديه مثلها، ووضع يديه على ركبتيه، ثم رفع رأسه فرفع يديه مثلها، ثم سجد فجعل كفيه بحذاء أذنيه ثم قعد فافترش رجله اليسرى فوضع كفه اليسرى على فخذه وركبته اليسرى، وجعل حد مرفقه الأيمن على فخذه اليمنى، ثم قبض بين أصابعه لحلق حلقة، ثم رفع إصبعه، فرأيته يحركها يدعو بها".
...

(13/207)

وهذا صريح في أن هذه القعدة هي القعدة التي بين السجدتين؛ لأنه قال: "ثم رفع رأسه فرفع يديه مثلها ثم سجد ثم قعد فافترش رجله اليسرى..." إلخ. وهل هذه القعدة إلا قعدة ما بين السجدتين؟!
وأخرجه أيضاً من حديث أسود بن عامر قال: حدثنا زهير بن معاوية عن عاصم بن كليب به، ولفظه أن وائل بن حجر قال: "قلت لأنظرن إلى رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كيف يصلي"، وذكر الحديث، وفيه قال بعد ذكر الرفع من الركوع، "ثم سجد فوضع يديه حذاء أذنيه، ثم قعد فافترش رجله اليسرى ووضع كفه اليسرى على ركبته اليسرى فخذه – في صفة عاصم – ثم وضع حد مرفقه الأيمن على فخذه اليمنى، وقبض ثلاثاً، وحلق حلقة، ثم رأيته يقول هكذا" وأشار زهير بسبابته الأولى وقبض إصبعين، وحلق الإبهام على السبابة الثانية.
وظاهر هذا اللفظ أو صريحه كسابقيه في أن القبض والإشارة بين السجدتين كما في التشهدين.
وعلى هذا فلا يصح توهيم عبد الرزاق بذكر السجود بعد هذه القعدة؛ لأن ذكره زيادة لا تنافي ما رواه غير بل توافقه كما علم.
ولم أعلم من السنة حديثاً واحداً فيه أن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كان يبسط يده اليمنى حين يجلس بين السجدتين، ولا وجدت ذلك عن الصحابة.
...

(13/208)

وما رواه مسلم عن ابن عمر رضي الله عنهما: "أن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كان إذا قعد في التشهد وضع يده اليسرى على ركبته اليسرى، ووضع يده اليمنى على ركبته اليمنى، وعقد ثلاثاً وخمسين وأشار بالسبابة" (1) فإنه لا ينافي حديث وائل، ولا يبطله لاختلاف الموضعين على أن حديث ابن عمر رضي الله عنهما قد رواه مسلم بلفظ الإطلاق: "أن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كان إذا جلس في الصلاة وضع يديه على ركبتيه، ورفع إصبعه اليمنى التي تلي الإبهام فدعا بها، ويده اليسرى على ركبته اليسرى باسطها عليها" (2) وفي لفظ آخر: "وضع كفه اليمنى على فخذه اليمنى وقبض أصابعه كلها، وأشار بإصبعه التي تلي الإبهام، ووضع كفه اليسرى على فخذه اليسرى" (3) .
فقد روى مسلم هذا الحديث بثلاثة ألفاظ: اثنان مطلقان والثالث مقيد بالتشهد، ولا منافاة أيضاً لدخول المقيد في المطلق، ولم يرد في السنة التفريق بين الجلوس بين السجدتين والتشهدين.
وقد قال البنا في ترتيب مسند الإمام أحمد 3/149 عن حديث وائل بن حجر: سنده جيد. وقال الأرناؤوط في حاشية زاد المعاد 1/238: سنده صحيح.
...
__________
(1) رواه مسلم في المساجد باب 21 – صفة الجلوس في الصلاة 1/408 ح115 (580).
(2) المرجع السابق ح114 (580).
(3) المرجع السابق ح116 (580).

(13/209)

وكلام ابن القيم – رحمه الله – لا غبار عليه في ذلك، والنسبة إليه صحيحة وهذا نص عبارته قال 1/322: ثم كان يكبر ويخر ساجداً ولا يرفع يديه، وساق كلاماً كثيراً ثم قال 1/338 فصل: ثم كان صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يرفع رأسه مكبراً غير رافع يديه، ويرفع من السجود رأسه قبل يديه، ثم يجلس مفترشاً، يفرش رجله اليسرى ويجلس عليها، وينصب اليمنى. وذكر النسائي عن ابن عمر – رضي الله عنهما – قال: "من سنة الصلاة أن ينصب القدم اليمنى واستقباله بأصابعها القبلة والجلوس على اليسرى" (1) ولم يحفظ عنه في هذا الموضع جلسة غير هذه. وكان يضع يديه على فخذيه يجعل مرفقه على فخذه، وطرف يده على ركبته ويقبض ثنتين من أصابعه، ويحلق حلقة، ثم يرفع إصبعه يدعو بها ويحركها، هكذا قال وائل بن حجر عنه. إلى أن قال 339: ثم كان يقول (بين السجدتين) رب اغفر لي إلخ وكان هديه إطالة هذا الركن بقدر السجود، وهكذا الثابت عنه في جميع الأحاديث انتهى المقصود منه.
والمقوس عليه بين السجدتين هو هكذا في الأصل وهو محذوف في نسخ أخرى.
وهذا صريح في إثباته القبض والتحريك بين السجدتين فإن قوله: "وكان يضع يديه على فخذيه" إلخ. إما أن يكون حاكماً به مستدلاً عليه بحديث وائل كما هو الظاهر من عبارته هنا وفي كثير من عباراته كما قال هنا: ثم كان يقول بين السجدتين رب اغفر لي
__________
(1) رواه النسائي في التطبيق باب الاستقبال بأطراف أصابع القدم القبلة (1157)، والحديث عند البخاري بالمعنى في الأذان باب سنة الجلوس في التشهد (827).

(13/210)

إلخ. هكذا ذكره ابن عباس – رضي الله عنهما (1) -، وذكر حذيفة (2) أنه كان يقول: رب اغفر لي رب اغفر لي.
وإما أن يكون حاكياً له عن وائل مخبراً به عنه.
فإن كان حاكماً به مستدلاً عليه بقول وائل فنسبة القول به إليه واضحة.
وإن كان حاكياً مخبراً فمن البعيد أن يجزم به عن وائل، ثم يكون المراد به أن يتعقبه لأنه – أي وائلاً – صحابي عدل مقبول الخبر فلا يمكن أن يجزم ابن القيم بما قاله بقصد تعقبه، وإنما يريد ابن القيم بقوله هذا: دفع حديث أبي داود عن عبد الله بن الزبير – رضي الله عنهما – "أنه كان يشير بإصبعه إذا دعا ولا يحركها" (3) حيث قال: فهذه الزيادة في صحتها نظر، ثم قال بعد ذلك: وأيضاً فليس في حديث أبي داود أن هذا كان في الصلاة، وأيضاً لو كان في الصلاة لكان نافياً، وحديث وائل مثبتاً وهو مقدم وهو حديث صحيح ذكره أبو حاتم في صحيحه (4) . انتهى.
__________
(1) روى حديث ابن عباس وفيه: "رب اغفر لي وارحمني وعافني..." أبو داود في الصلاة باب الدعاء بين السجدتين (850) ورواه الترمذي في الصلاة باب ما يقول بين السجدتين (284)، ورواه ابن ماجة في إقامة الصلاة باب ما يقول بين السجدتين (898).
(2) رواه أبو داود في الصلاة باب ما يقول الرجل في ركوعه وسجوده (874)، ورواه النسائي في التطبيق (الصلاة) باب الدعاء بين السجدتين (1144)، ورواه ابن ماجة في إقامة الصلاة باب ما يقول بين السجدتين (897).
(3) رواه أبو داود في الصلاة باب الإشارة في التشهد ح(989).
(4) الإحسان 5/170 (1860).

(13/211)

536 وسئل فضيلة الشيخ – أعلى الله درجته في المهديين-: عن الحكمة من تحريك الإصبع في الصلاة، وكيفية التحريك، وما صحة استدلال بعض العلماء بحديث عائشة – رضي الله عنها – في صحيح مسلم: "عندما أرسل إلى حسان بن ثابت، فلما دخل عليه، قال حسان: قد آن لكم أن ترسلوا إلى هذا الأسد الضارب بذنبه، ثم أدلع لسانه فجعل يحركه" (1) على تحريك الإصبع يميناً وشمالاً، وعن تضعيف بعض أهل العلم أن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "كان يشير بإصبعه إذا دعا، لا يحركها" (2) ، وما معنى حديث: "لهي أشد على الشيطان من الحديد – يعني السبابة-" (3) وما حكم الدعاء في السجود وإذا كان طول السجود يتعب المصلي؟ أفتونا وفقكم الله وجزاكم خيراً؟
فأجاب فضيلته بقوله: تحريك الإصبع في الصلاة من أسفل إلى أعلى إشارة إلى علو من يدعوه وهو الله تعالى، وأما الحديث الذي ذكرت فلا يدل على ما ذهب إليه بعضهم من التحريك يميناً وشمالاً في الصلاة بل ربما يدل على عكس ذلك لأننا نهينا أن نتشبه بالبهائم.
...
__________
(1) رواه مسلم في فضائل الصحابة باب 34- فضائل حسان 4/1935 ح157 (2490)، رواه في أثناء حديث.
(2) تقدم تخريجه ص211.
(3) رواه أحمد 2/119.

(13/212)

وأما تضعيف أن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لا يحركها فيحتاج إلى مراجعة سبب الضعف الذي وصفه به من ضعفه.
وأما كون الإشارة بها أشد على الشيطان من الحديد، فالظاهر والله أعلم أن معناه أشد من الطعن بالحديد.
وأما الدعاء في السجود: فقد ثبت عن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أنه قال: "إني نهيت أن أقرأ القرآن راكعاً أو ساجداً، فأما الرجوع فعظموا فيه الرب، وأما السجود فاجتهدوا في الدعاء فقمن أن يستجاب لكم" (1) .
وثبت عنه صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قوله: "أقرب ما يكون العبد من ربه وهو ساجد" (2) .
وعلى هذا فإن الساجد أقرب ما يكون إلى ربه، واقرب ما يكون من الإجابة وأحرى ما يكون بها، فينبغي بعد أن يسبح التسبيح الواجب والمستحب أن يكثر من الدعاء بما شاء من أمور الدنيا والآخرة، ومن أجمع الدعاء وأفضله أن يقول: (ربنا آتنا في الدنيا حسنة، وفي الآخرة حسنة، وقنا عذاب النار).
والأفضل أن يطيل المرء الدعاء في صلاة الليل، كما ينبغي أن تكون الصلاة متجانسة متفقة، إذا أطال فيها الركوع أطال القيام بعد الركوع، وأطال السجود، وأطال الجلسة بين السجدتين لقول البراء بن عازب - رضي الله عنه - قال: "كان ركوع النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وسجوده، وإذا رفع رأسه من الركوع وبين السجدتين قريباً من
__________
(1) رواه مسلم في الصلاة، باب ما يقال في الركوع والسجود (482).
(2) رواه مسلم في الصلاة، باب النهي عن قراءة القرآن في الركوع والسجود (479).

(13/213)

السواء" (1) . فهذا هو الأفضل الذي ينبغي.
أما إذا كان الأمر يتعبك فإنك تدعو الله بما تستطيع ولا تكلف نفسك، فإن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أمرنا بالعمل بما نطيق فقال: "عليكم بالعمل بما تطيقون" (2) ونهى أن يكلف الإنسان نفسه ويتعبها بالعمل، فإن النفس إذا تعبت كلت وملت، وأما إذا يسر الإنسان على نفسه وأعطاها من العمل ما تقدر عليه فإنه ينصرف منه وهو أشد ما يكون فيه حباً وأسلم عاقبة. والله أعلم.

*
__________
(1) تقدم تخريجه ص162.
(2) رواه البخاري في الإيمان (43) ومسلم في صلاة المسافرين (782).

(13/214)

جلسة الاستراحة

* صفة الجلوس للتشهد

* الصلاة على النبي في التشهد الأخير .

* صفات الجلوس في التشهد الأخير .

* التسليم .

(13/215)

جلسة الاستراحة

537 سئل فضيلة الشيخ - حفظه الله ورعاه-: ما حكم جلسة الاستراحة؟
فأجاب فضيلته بقوله: للعلماء في جلسة الاستراحة ثلاثة أقوال:
القول الأول: الاستحباب مطلقاً.
القول الثاني: وعدم الاستحباب مطلقاً.
القول الثالث: التفصيل بين من يشق عليه القيام مباشرة فيجلس، ومن لا يشق عليه فلا يجلس، قال في المغني ص529 ج1 ط دار المنار" "وهذا فيه جمع بين الأخبار وتوسط بين القولين" وذكر في الصفحة التي تليها عن علي بن أبي طالب رضي الله عنه: "إن من السنة في الصلاة المكتوبة إذا نهض الرجل في الركعتين الأوليين أن لا يعتمد بيديه على الأرض إلا أن يكون شيخاً كبيراً لا يستطيع". رواه الأثرم (1) ،ثم قال: وحديث مالك (يعني ابن الحويرث) (2) "أن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لما رفع رأسه من السجدة الثانية استوى قاعداً ثم اعتمد على الأرض"، محمول على أنه كان من النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لمشقة القيام عليه لضعفه وكبره، فإنه قال عليه السلام: "إني قد بدنت فلا تسبقوني بالركوع ولا بالسجود". أهـ.
__________
(1) أخرجه البيهقي 2/136، وابن قدامة في المغني 2/214.
(2) رواه البخاري في الأذان باب 143 – كيف يعتمد على الأرض إذا قام من الركعة (824) وراجع ص182.

(13/217)

وهذا القول هو الذي أميل إليه أخيراً وذلك لأن مالك بن الحويرث قدم على النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وهو يتجهز في غزوة تبوك (1) والنبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ في ذلك الوقت قد كبر وبدأ به الضعف، وفي صحيح مسلم (2) ص506 تحقيق محمد فؤاد عبد الباقي عن عائشة – رضي الله عنها – قالت: "لما بدن رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وثقل كان أكثر صلاته جالساً"، وسألها عبد الله بن شقيق هل كان النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يصلي وهو قاعد؟ قالت: "نعم، بعدما حطمه الناس"، وقالت حفصة – رضي الله عنها -: "ما رأيت النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يصلي في سبحته قاعداً حتى كان قبل وفاته بعام فكان يصلي في سبحته قاعداً" (3) . وفي رواية: "بعام واحد أو اثنين"، وكل هذه الروايات في صحيح مسلم، ويؤيد ذلك أن في حديث مالك بن الحويرث ذكر الاعتماد على الأرض والاعتماد على الشيء إنما يكون عند الحاجة إليه، وربما يؤيد ذلك ما في حديث عبد الله بن بحينة – رضي الله عنه – عند البخاري وغيره: "أن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ صلى بهم الظهر، فقام من الركعتين، ولم يجلس" (4) فإن قوله: "ولم يجلس" عام لم يستثن منه جلسة الاستراحة، وقد يقال إن الجلوس المنفي جلوس التشهد لا مطلق الجلوس، والله أعلم.
__________
(1) راجع فتح الباري 2/131.
(2) رواه مسلم في صلاة المسافرين باب 16 – جواز النافلة قائماً وقاعداً. ح117 (732).
(3) الموضع السابق ح115 (732) وح118 (733).
(4) متفق عليه: رواه البخاري في الأذان باب من لم ير التشهد واجباً (829) في السهو باب 1 – ما جاء في السهو.. (1225). ورواه مسلم في المساجد باب السهو في الصلاة.. ح85 (570).

(13/218)

538 وسئل فضيلته: عن جلسة الاستراحة إذا علم المأموم أن إمامه لا يجلسها، فما هو الأفضل له في ذلك؟ وإذا فعلها فهل يكون مخالفاً لإمامه؟
فأجاب فضيلته بقوله: جلسة الاستراحة هي أن الإنسان إذا قام للثانية أو إلى الرابعة في الرباعية، جلس قليلاً ثم نهض، هذه ثبتت عن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ من حديث مالك بن الحويرث (1) ، وهو في صحيح البخاري، ولكن ذكر الواصفون لصلاته، أن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لا يجلس هذه الجلسة، فاختلف العلماء في ذلك:
فقال بعض العلماء: إن هذه الجلسة ليست مشروعة مطلقاً.
وقال آخرون: بل هي مشروعة بكل حال.
وفصل آخرون فقالوا: إن كان الإنسان محتاجاً لهذه الجلسة لثقل بدنه، أو مرضه، أو شيخوخته، فيجلس، وإلا فلا، قال صاحب المغني: وهذا القول هو الذي تجتمع به الأدلة، واختاره كذلك ابن القيم في زاد المعاد.
على أنه إذا كان الإنسان محتاجاً لهذه الجلسة فالسنة أن يجلس، وإلا فلينهض معتمداً على صدور قدميه بدون جلوس.
وهذا فيما إذا كان المصلي منفرداً، أو كان إماماً، أما إذا كان مأموماً فهو تبع لإمامه، إن جلس الإمام فاجلس، وإن كنت لا ترى أنها سنة اجلس اتباعاً لإمامك، وإن لم يجلس فلا تجلس وإن كنت ترى أنها سنة، اتباعاً للإمام؛ لأن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أمر بمتابعة الإمام فوراً،
__________
(1) تقدم تخريجه ص181 وهو في البخاري.

(13/219)

فإذا قام من السجود ولم يجلس، فتمام المتابعة أن تقوم ولا تجلس؛ لأنك لو جلست لتأخرت في متابعة القيام، لكن لما كانت هذه الجلسة يسيرة فإنه لو جلسها المأموم لا يعد مخالفاً لإمامه، لأنه سوف ينهض بسرعة إلا أن تمام المتابعة أن لا تجلس، ولا يضرك إذا تركت هذه الجلسة ولا ينقص صلاتك؛ لأن التشهد الأول أوكد منها، ومع ذلك لو نسي الإمام التشهد الأول، وقام وجب عليك أن تقوم ولا تجلس، فتترك هذه الجلسة الواجبة من أجل متابعة الإمام، ولو دخلت مع الإمام في الصلاة الرباعية، فدخلت معه في الركعة الثانية لوجب عليك الجلوس، وأنت في الركعة الأولى، ووجب عليك ترك الجلوس، وأنت في الركعة الثانية، كل هذا تحقيقاً لمتابعة الإمام.
فإذا سقط الجلوس في التشهد من أجل المتابعة فليسقط الجلوس للاستراحة من أجل المتابعة، لكني أقول لما كان التخلف في جلسة الاستراحة يسيراً فإن الجلسة لا تعد مخالفة للإمام ولا تبطل الصلاة لو جلس لكننا نأمره أن لا يجلس.

539 وسئل فضيلة الشيخ: ما حكم جلسة الاستراحة؟ وهل تشرع للإمام والمأموم؟
فأجاب فضيلته بقوله: جلسة الاستراحة هي: التي تكون عند القيام إلى الركعة الثانية، أو الرابعة في الرباعية – يعني تكون في الرباعية في موضعين عند القيام للركعة الثانية، وعند القيام للركعة

(13/220)

الرابعة، وفي الثلاثية والثنائية في موضع واحد وهو عند القيام للركعة الثانية.
وقد ثبت عن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أنه إذا كان في وتر من صلاته أنه لا ينهض حتى يستوي قاعداً.
أي أن هذه الجلسة ثبتت عن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كما في حديث مالك بن حويرث (1) .
وقد اختلف العلماء – رحمهم الله – هل هي جلسة للراحة أو جلسة للتعبد:
فمن قال أنها جلسة للراحة قال إنها لا تسن إلا عند الحاجة إليها كأن يكون الإنسان كبيراً في السن لا يستطيع النهوض مرة واحدة، أو في ركبتيه وجع أو مريضاً أو ما أشبه ذلك.
فإذا كان محتاجاً إليها فإنه يجلس وفي هذه الحال تكون مشروعة من جهة أن ذلك أرفق به، وما كان أرفق بالمرء فهو أولى.
ومن العلماء من قال: إنها جلسة عبادة وإنها مشروعة لكل مصل سواء كان نشيطاً أو غير نشيط.
ومنهم من قال: إنها غير مشروعة مطلقاً.
فالأقوال إذاً ثلاثة، وأرجح الأقوال عندي: أنها جلسة راحة ودليل ذلك أنها ليس لها تكبير عند الجلوس ولا عند القيام منها، وليس فيها ذكر مشروع وكل فعل مقصود فإنه يكون فيه ذكر مشروع، فعلم بهذا أنها جلسة راحة، وأن الإنسان إذا كان محتاجاً
__________
(1) رواه البخاري وتقدم في ص181.

(13/221)

إليها فليرح نفسه اقتداءً بنبيه صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وإلا فلا يجلس.
وهذا اختيار صاحب المغني واختيار ابن القيم في زاد المعاد، وهو أرجح الأقوال فيما أرى.
ولكن يبقى النظر إذا كان الإمام يرى هذه الجلسة والمأموم لا يراها لأنه نشيط. فهل يجلس تبعاً لإمامه، أو يقوم وإن كان إمامه جالساً، أو ينتظر في السجود إذا كان يعلم أن إمامه يجلس حتى يغلب على ظنه أن إمامه استتم واقفاً؟
والجواب على هذا نقول: إذا كان الإمام يرى أن يجلس وجلس فليجلس معه حتى وإن لم يكن المأموم يراها مشروعة اتباعاً لإمامه، وإذا كان الإمام لا يرى الجلسة والمأموم يراها فإن المأموم لا يجلس في هذه الحال اتباعاً للإمام؛ لأن موافقة المأموم للإمام أمر مطلوب حتى لو أن الإمام قام عن التشهد الأول ناسياً وجب على المأموم متابعته مع أن الأصل أن التشهد الأول واجب من واجبات الصلاة.
وقد ذكر شيخ الإسلام – رحمه الله – هذا في الفتاوى وقال: إن المأموم لا يجلس إذا كان إمامه لا يجلس للاستراحة.

540 سئل فضيلة الشيخ – حفظه الله تعالى -: إذا كان الإمام لا يجلس جلسة الاستراحة فهل يسن للمأموم أن يجلس؟
فأجاب فضيلته بقوله: إذا كان المأموم يرى جلسة الاستراحة والإمام لا يجلس فإن الأفضل للمأموم أن لا يجلس، كما نص على

(13/222)

ذلك شيخ الإسلام ابن تيميه – رحمه الله – لأن متابعة الإمام أهم، ولذلك وجب على المأموم أن يتابع إمامه حتى في ترك الواجب، وذلك فيما لو قام الإمام من التشهد الأول سهواً فإن المأموم لا يجلس، وكذلك لو دخل المأموم في الركعة الثانية من الظهر مثلاً فإنه سوف يجلس للتشهد في غير محله، وسوف يدع التشهد في محله كل ذلك من أجل متابعة الإمام.
ولهذا نقول: إن جلسة الاستراحة للمأموم إذا كان الإمام لا يجلس لا تنبغي بل الأفضل عدمها موافقة للإمام، والعكس بالعكس فلو كان الإمام يجلس لأنه يرى مشروعية الجلسة والمأموم لا يرى مشروعية الجلسة فإنه يجلس متابعة للإمام.
541 سئل فضيلة الشيخ: عن حكم تحريك السبابة في التشهد من أوله إلى آخره؟
فأجاب فضيلته بقوله: تحريك السبابة إنما يكون عند الدعاء، وليس في جميع التشهد، فإذا دعى حركها كما جاء ذلك في بعض الأحاديث.. "يحركها يدعو بها" (1) ووجه ذلك أن الداعي إنما يدعو الله عز وجل، والله سبحانه وتعالى في السماء لقوله تعالى: (أَأَمِنْتُمْ مَنْ فِي السَّمَاءِ أَنْ يَخْسِفَ بِكُمُ الْأَرْضَ فَإِذَا هِيَ تَمُورُ* أَمْ أَمِنْتُمْ مَنْ فِي السَّمَاءِ أَنْ يُرْسِلَ عَلَيْكُمْ حَاصِباً فَسَتَعْلَمُونَ كَيْفَ
__________
(1) تقدم تخريجه ص201.

(13/223)

نَذِيرِ). وقال النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "ألا تأمنوني وأنا أمين من في السماء" (1) فالله تعالى في السماء - أي في العلو - فوق كل شيء، فإذا دعوت الله فإنك تشير إلى العلو، ولهذا ثبت عن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أنه خطب الناس في حجة الوداع وقال: "ألا هل بلغت"؟ قالوا: نعم، فرفع إصبعه إلى السماء وجعل ينكتها إلى الناس يقول: "اللهم اشهد، اللهم اشهد، اللهم اشهد ثلاثاً" (2) ،
وهذا يدل على أن الله تعالى فوق كل شيء، وهو أمر واضح معلوم بالفطرة، والعقل، والسمع، والإجماع، وعلى هذا فكلما دعوت الله عز وجل فإنك تحرك السبابة تشير بها إلى السماء، وفي غير ذلك تجعلها ساكنة، فلنتتبع الآن مواضع الدعاء في التشهد: السلام عليك أيها النبي ورحمة الله وبركاته، السلام علينا وعلى عباد الله الصالحين، اللهم صل على محمد وعلى آل محمد، اللهم بارك على محمد وعلى آل محمد، أعوذ بالله من عذاب جهنم، ومن عذاب القبر، ومن فتنة المحيا والممات، ومن فتنة المسيح الدجال، هذه ثمانية مواضع يحرك الإنسان إصبعه فيها نحو السماء، وإن دعا بغير ذلك أيضاً رفعها؛ لأن القاعدة أن يرفعها عند كل دعاء.
__________
(1) متفق عليه من حديث أبي سعيد الخدري، رواه البخاري في المغازي باب 63 بعث علي بن أبي طالب وخالد بن الوليد إلى اليمن (4351)، ورواه مسلم في الزكاة باب 47 - ذكر الخوارج وصفاتهم ح144 (1064).
(2) هو جزء من حديث جابر في حجة الوداع وبهذا اللفظ رواه مسلم في الحج باب 19 - حجة النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ 2/890 ح147 (1218)..

(13/224)

542 وسئل فضيلة الشيخ: يقال إن ضم الإبهام إلى الوسط ومد السبابة وتحريكها والنظر إليها أثناء التشهد في الصلاة أشد على الشيطان من ضرب الحديد. ما مدى صحة هذه الرواية؟
فأجاب فضيلته بقوله: هذه الرواية لا أعرف عنها شيئا (1) ً، لكن من الأمور المشروعة أن الإنسان يقبض الخنصر والبنصر، ويلحق الإبهام مع الوسطى، ويشير بالسبابة كلما دعا.

543 وسئل فضيلة الشيخ: عن الصلاة على النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ في التشهد هل تكون بصيغة كاف الخطاب أو لا؟
فأجاب فضيلته بقوله: أكثر العلماء على أن السلام على النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يكون بكاف الخطاب (عليك) بعد وفاته كما هو كذلك قبل وفاته وذلك لأن الكاف ليست خطاب حاضر يكلم، بل كان الصحابة يقولون ذلك والنبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ غير حاضر عندهم، فقد كانوا يقولونها وهم في بلد والنبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ في بلد، وإذا قالوها في حضرته في الصلاة فلم يكونوا يسمعونها إياه، ولو أسمعوها إياه وكانت خطاب حاضر يكلم لأمكن أن يقال بوجوب الرد عليهم، وهذا دليل على أن الكاف هنا لتنزيل الغائب منزلة الحاضر لقوة استحضار القلب له.
قال شيخ الإسلام ابن تيميه – رحمه الله – في كتاب (اقتضاء
__________
(1) أخرجها الإمام أحمد بلفظ: "لهي أشد على الشيطان من الحديد - يعني السبابة"، المسند 2/119، وانظر ما تقدم ص212.

(13/225)

الصراط المستقيم) ص416 بعد كلام له: هذا وأمثاله نداء يطلب به استحضار المنادى في القلب فيخاطب لشهوده بالقلب كما يقول المصلي (السلام عليك أيها النبي ورحمة الله وبركاته) والإنسان يفعل مثل هذا كثيراً يخاطب من يتصوره في نفسه إن لم يكن في الخارج من يسمع الخطاب أهـ.
وإذا تبين أن الكاف هنا ليست خطاب حاضر يكلم علم أن الأولى اتباع ما أمر النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ به فيؤتى بالسلام على اللفظ الذي أمر به النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كما قال بذلك جمهور أهل العلم. وروى مالك في الموطأ (1) بإسناد صحيح عن عبد الرحمن بن القاري أنه سمع عمر بن الخطاب – رضي الله عنه – وهو على المنبر يعلم الناس التشهد يقول: قولوا التحيات لله فذكر الحديث وفيه السلام عليك أيها النبي إلخ. وهذا يدل على أن فعل ابن مسعود – رضي الله عنه (2) – كان اجتهاداً منه، وليس إجماعاً للصحابة وحينئذ يكون ما أمر به النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، وما أعلنه أمير المؤمنين عمر بن الخطاب وأعلمه الناس على المنبر مقدماً على اجتهاد عبد الله بن مسعود – رضي الله
__________
(1) رواه مالك في كتاب الجمعة باب التشهد في الصلاة 1/193 (499).
(2) حديث ابن مسعود متفق عليه، رواه البخاري في الأذان باب 148 – التشهد في الآخرة ح(831)، مسلم في الصلاة باب 16- التشهد في الصلاة ح55 (402). ولفظه في البخاري: كنا إذا صلينا خلف النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قلنا: السلام على جبريل وميكائيل، السلام= = على الله، السلام على فلان وفلان. فالتفت إلينا رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فقال: "إن الله هو السلام فإذا صلى أحدكم فليقل: التحيات لله والصلوات الطيبات، السلام عليك أيها النبي ورحمة الله وبركاته إلى أن محمداً عبده ورسوله". وفي البخاري ح(6265) قال عبد الله في نهاية الحديث: وهو بين ظهرانينا، فلما قبض قلنا: السلام يعني على النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ.

(13/226)

عنه – فيقال: السلام عليك أيها النبي امتثالاً لما أمر به النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، واقتداء بعمر بن الخطاب رضي الله عنه، ولا يقال السلام على النبي.
544 وسئل فضيلة الشيخ: هل تشرع الصلاة على النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ في التشهد الأول؟ وهل يكمل المسبوق التشهد الأخير متابعة للإمام؟ وما حكم الدعاء في التشهد الأول؟
فأجاب فضيلته بقوله: مشروعية الصلاة على النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ في التشهد الأولى اختارها كثير من العلماء، واختار الجمهور عدم استحباب ذلك وهو الأقرب عندي، ولو قالها المصلي فلا حرج.
والمسبوق يكمل التشهد ولا حرج عليه.
أما الدعاء في التشهد الأول فما علمت أحداً قال به، بل صرح بعض العلماء بكراهة تطويل التشهد الأول، والزيادة فيه على ما ورد، قال النووي في شرح المهذب: قال أصحابنا: يكره أن يزيد في التشهد الأول على لفظ التشهد، والصلاة على النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ والآل إذا سنناهما فيكره أن يدعو فيه أو يطوله بذكر آخر.
وبناء على هذا يكون قوله من الدعاء الوارد فيه نظر إذ لم يرد دعاء في التشهد الأول.
وأما التشهد الذي فيه السلام فيدعو فيه بما أحب من الوارد وغيره.

(13/227)

545 وسئل فضيلة الشيخ: هل يكره إفراد الصلاة أو السلام على النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ؟
فأجاب فضيلته بقوله: القول الراجح أنه لا كراهة في إفراد الصلاة أو السلام على النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لعدم الدليل على ذلك، بل إن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ علم أمته التشهد أولاً وليس فيه ذكر الصلاة. حرر في 19/1/1418هـ.

546 وسئل فضيلته: ما معنى قولنا "اللهم صل على محمد"؟
فأجاب بقوله: إذا قال القائل: "اللهم صل على محمد" فإن معناه: اللهم أثن عليه في الملأ الأعلى، أي كرر مدحه في الملأ الأعلى، أي في الملائكة. هكذا قال أبو العالية – رحمه الله – وهو القول الحق، وهو أصح من قول من قال: (إن صلاة الله على عبده هي رحمته) لأن هذا القول ضعيف لأن الله قال في كتابه: (أُولَئِكَ عَلَيْهِمْ صَلَوَاتٌ مِنْ رَبِّهِمْ وَرَحْمَةٌ). فعطف الرحمة على الصلوات والعطف يقتضي المغايرة؛ ولأنه لو كانت الصلاة بمعنى الرحمة لكان الإنسان يصلي على كل أحد كما يدعو لكل أحد بالرحمة، والصلاة لا تكون إلا على النبي أو على غيره معه مثل قول: "اللهم صل على محمد وعلى آل محمد".
أما الصلاة على غير النبي فقد اختلف العلماء في جوازها. منهم من قال: إنها جائزة لقول الله تبارك وتعالى: (خُذْ مِنْ أَمْوَالِهِمْ صَدَقَةً تُطَهِّرُهُمْ وَتُزَكِّيهِمْ بِهَا وَصَلِّ عَلَيْهِمْ إِنَّ صَلاتَكَ سَكَنٌ لَهُمْ).

(13/228)

وكان النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إذا أتاه قوم بصدقة قال: "اللهم صل على آل فلان" (1) . ومنهم من قال: تجوز إذا كان لها سبب، ولم تتخذ شعاراً لشخص معين.
ومنهم من قال: تجوز مطلقاً إذا لم تتخذ شعاراً.
وعلى كل حال فهذا يدل على أن الصلاة ليست هي الرحمة، إذ لم يختلف العلماء في جواز الدعاء بالرحمة لكل مسلم، وعلى هذا يتبين بوضوح أن صلاة الله على عبده ثناؤه عليه في الملأ الأعلى.

547 وسئل فضيلة الشيخ: هل يقال في التشهد السلام على النبي أو يقال السلام عليك أيها النبي؟
فأجاب فضيلته بقوله: الصواب بلا شك أننا نقول: السلام عليك أيها النبي كما قالها الصحابة رضي الله عنهم بعد موت النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، فقد روى مالك في الموطأ (2) عن عبد الرحمن بن عبد القاري أنه سمع عمر بن الخطاب – رضي الله عنه – وهو على المنبر يعلم الناس التشهد يقول: قولوا: التحيات لله الذاكيات لله الطيبات الصلوات لله ، السلام عليك أيها النبي ورحمة الله وبركاته.
...
__________
(1) متفق عليه من حديث ابن أبي أوفى ولفظه: كان رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إذا أتاه أهل بيت بصدقة صلى عليهم فتصدق أبي بصدقة فقال: "اللهم صل على آل أبي أوفى". رواه البخاري في الزكاة باب صلاة الإمام ودعائه لصاحب الصدقة (1497) ورواه مسلم في الزكاة باب 54 – الدعاء لمن أتى بصدقة 2/756 ح176 (1078).
(2) في كتاب الجمعة باب التشهد في الصلاة 1/193 (499).

(13/229)

فهو هو عمر – رضي الله عنه – يعلمه الناس كما علمه النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أمته بلفظ السلام عليك أيها النبي، وما أنكر ذلك عليه أحد، ثم إن الصحابة في عهد النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لم يكونوا يقصدون بكاف الخطاب مخاطبة النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لأنهم في أماكن بعيدة عنه صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فهم في مكة والطائف، وبادية الجزيرة، وفي المدينة فلم يكن يسمعهم، بل الذين معه في مسجده لم يكونوا يقصدون إسماعه ذلك، وأنهم يسلمون عليه في الصلاة كما يسلمون عليه عند الملاقاة. حرر في 19/1/1418هـ.

548 سئل فضيلة الشيخ: ما الكيفية الصحيحة للصلاة على النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ؟
فأجاب فضيلته بقوله: الصلاة على النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ من أفضل الأعمال كما قال الله تعالى: (إِنَّ اللَّهَ وَمَلائِكَتَهُ يُصَلُّونَ عَلَى النَّبِيِّ يَا أَيُّهَا الَّذِينَ آمَنُوا صَلُّوا عَلَيْهِ وَسَلِّمُوا تَسْلِيماً). وأمر النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بالإكثار من الصلاة عليه، وأخبر أنه من صلى عليه مرة واحدة صلى الله عليه عشراً (1) . وخير صيغة يقولها الإنسان في الصلاة على النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ما اختاره النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ للصلاة عليه بها مثل قوله: "اللهم صل على محمد وعلى آل محمد، كما صليت على إبراهيم، وعلى آل إبراهيم، إنك حميد مجيد، اللهم بارك على محمد، وعلى آل
__________
(1) رواه مسلم من حديث أبي هريرة في الصلاة باب 17 – في ثواب الصلاة على النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بعد التشهد 1/306 ح70 (408).

(13/230)

محمد، كما باركت على إبراهيم، وعلى آل إبراهيم، إنك حميد مجيد" (1) ، وغيرها من صيغ الصلوات التي وردت عن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، ومن خير ما ألف في ذلك كتاب العلامة ابن القيم – رحمه الله – المسمى "جلاء الإفهام في الصلاة على خير الأنام" فليرجع إليه السائل وغيره للاستفادة منه.

549 وسئل فضيلته الشيخ: هل يقتصر المصلي في التشهد الأول على التشهد أو يزيد الصلاة؟
فأجاب فضيلته بقوله: التشهد الأول في الثلاثية والرباعية يقتصر فيه على قول: (التحيات لله والصلوات والطيبات، السلام عليك أيها النبي ورحمة الله وبركاته، السلام علينا وعلى عباد الله الصالحين. أشهد أن لا إله إلا الله، وأشهد أن محمداً عبده ورسوله) (2) ، هذا هو الأفضل فإن زاد وقال: (اللهم صل على محمد، وعلى آل محمد، كما صليت على إبراهيم، وعلى آل إبراهيم، إنك حميد مجيد. اللهم بارك على محمد، وعلى آل محمد، كما باركت على إبراهيم، وعلى آل إبراهيم، إنك حميد مجيد) (3) ، فلا بأس.
...
__________
(1) متفق عليه من حديث كعب بن عجره رواه البخاري في أحاديث الأنبياء باب 11 (3369 و3370) ومسلم في الصلاة باب 17 – الصلاة على النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بعد التشهد 1/305 ح66 (405).
(2) متفق عليه من حديث ابن مسعود راجع ص226.
(3) راجع التخريج في السؤال السابق.

(13/231)

ومن العلماء من استحب هذه الزيادة؛ لكن الأقرب عندي الاقتصار على الحد الأول، وإن زاد فلا بأس، لاسيما إذا أطال الإمام التشهد، فحينئذ يزيد الصلاة التي ذكرناها.

550 وسئل فضيلة الشيخ: متى يكون التكبير عند القيام من التشهد الأول؟
فأجاب فضيلته بقوله: التكبير عند القيام من التشهد الأول يكون عند النهوض - أي فيما بين الجلوس والقيام - وليس وهو جالس، ففي صحيح البخاري (1) عن سعيد بن الحارث قال: (صلى لنا أبو سعيد فجهر بالتكبير حين رفع رأسه من السجود، وحين سجد، وحين رفع، وحين قام من الركعتين)، وقال: (هكذا رأيت النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ)، وقال مطرف: (صليت أنا وعمران صلاة خلف علي بن أبي طالب - رضي الله عنه - فكان إذا سجد كبر، وإذا رفع كبر، وإذا نهض من الركعتين كبر، فلما سلم أخذ عمران بيدي فقال: قد صلى بنا هذا صلاة محمد صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ) (2) .
وهكذا كل تكبيرات الانتقال محلها ما بين الركنين المنتقل منه والمنتقل إليه.
__________
(1) رواه البخاري في الأذان باب 144 - يكبر وهو ينهض من السجدتين ح(825).
(2) رواه البخاري في الموضع السابق ح(826) وراجع أيضاً ح(786).

(13/232)

صفة الجلوس للتشهد الأخير
551 وسئل فضيلة الشيخ: عن حكم التورك في الصلاة؟ وهل هو عام للرجال والنساء؟ أفيدونا جزاكم الله خيراً.
فأجاب فضيلته بقوله: جلسة التورك في الصلاة سنة في التشهد الأخير في كل صلاة فيها تشهدان؛ كصلاة المغرب، والعشاء، والظهر والعصر. وأما الصلاة التي ليس فيها إلا تشهد واحد فليس فيها تورك. بل يفترش. هذا عن حكم التورك.
أما كونه للرجال والنساء، فنعم فهو ثابت في حق النساء والرجال؛ لأن الأصل تساوي الرجال والنساء في الأحكام الشرعية إلا بدليل شرعي يدل على عدم التساوي، وليس هناك دليل شرعي صحيح على أن المرأة تختلف عن الرجل في هيئات الصلاة؛ بل هي والرجل على حد سواء.

552 سئل فضيلة الشيخ – غفر الله له -: هناك أدعية ثابتة عن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مثل: (ربي أجرني من النار)، فهل يجوز عند الدعاء بها إضافة شيء إليها كأن يقال: (ربي أجرني من النار ووالدي وإخواني)، بقصد الدعاء لهم؟ وهل يجوز الاستغفار والدعاء للوالدين وغيرهم في صلاة الفرض وأثناء خطبة الإمام يوم الجمعة؟ وكذلك الصلاة على النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ والذكر والإمام يخطب؟
فأجاب فضيلته بقوله: ما جاء عن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ من الأدعية فالأولى المحافظة فيه على الصيغة الواردة بدون زيادة، ثم بعد ذلك

(13/233)

تدعو لمن أحببت.
والدعاء للوالدين وغيرهم من المؤمنين جائز في الفرض والنفل بعد المحافظة على الذكر الوارد؛ لأن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ حين ذكر التشهد قال: "ثم ليتخير من الدعاء ما شاء" (1) .
أما الدعاء أثناء خطبة الجمعة فلا يجوز لا للوالدين ولا لغيرهم؛ لأنه يشغل عن استماع الخطبة، لكن لو ذكر الخطيب الجنة أو النار، وقلت: أسأل الله من فضله، أو أعوذ بالله من النار من غير أن يشغلك عن سماع الخطبة، أو تشويش على غيرك فلا بأس، ومثل ذلك الصلاة على النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عند ذكره في الخطبة إذا لم يشغلك عن سماعها فصل عليه.

553 سئل فضيلة الشيخ - وفقه الله تعالى-: جمع الإمام بين المغرب والعشاء للمطر وعندما سلم الإمام من المغرب لم يسلم رجل من جماعة المسجد بل وصلها بصلاة العشاء ولم يكبر تكبيرة الإحرام للعشاء، فهل تصح صلاته؟
فأجاب فضيلته بقوله: الرجل المذكور الذي قام مع الإمام في الجمع بدون سلام من صلاة المغرب، وبدون تكبيرة إحرام للعشاء هذا الرجل صلاته للمغرب باطلة؛ لأنه لم يسلم منها بل قرنها بصلاة أخرى، والسلام ركن، وقرن الصلاة بأخرى بدون سلام من الأولى لا يجوز.
...
__________
(1) رواه البخاري في الأذان/ باب ما يتخير من الدعاء بعد التشهد (800).

(13/234)

وكذلك صلاته للعشاء باطلة لأنه لم يكبر لها تكبيرة الإحرام ووصلها بصلاة ثانية.
وعلى هذا فيجب عليه إعادة الصلاتين صلاة المغرب وصلاة العشاء مع التوبة إلى الله من هذا العمل. حرر في 28/2/1394هـ.

554 وسئل فضيلة الشيخ: التسليم من الصلاة هل يكون مصاحباً للالتفات، أو قبله، أو بعده؟
فأجاب فضيلته بقوله: التسليم للصلاة مع الالتفات من حين تبدأ حتى تختم السلام وأنت ملتفت تماماً؛ لأنك تخاطب من ورائك.
أما بعض الناس يقول: السلام عليكم هكذا يرفع رأسه وإذا بقي "عليكم" التفت بسرعة هذا ليس بصحيح إنما تقول: "السلام عليكم" تبدأ من حين تبدأ بالجملة تبدأ بالالتفات حتى يكون التفاتك عند قولك "عليكم" لأنك تخاطب الجماعة وراءك.

555 وسئل فضيلة الشيخ - حفظه الله -: عن إمام يسلم تسليمة واحدة عن يمينه فقط فهل يجزئ الاقتصار على تسليمه واحدة؟ أفتونا جزاكم الله خيراً.
فأجاب فضيلته بقوله: يرى بعض العلماء أنه يجوز الاقتصار على واحدة - أي على تسلميه واحدة - ويرى بعضهم أنه لابد من التسليمتين، ويرى آخرون أن التسليمه الواحدة تكفي في النفل دون الفرض.
...

(13/235)

والاحتياط للإنسان أن يسلم مرتين؛ لأن هذا أكثر ما ورد عن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وهو أحوط وأكثر ذكراً، لكن إذا سلم الإمام مرة واحدة وكان المأموم لا يرى الاقتصار على واحدة فليسلم المأموم مرتين ولا حرج عليه في هذا، أما لو سلم الإمام مرتين والمأموم يرى تسلميه واحدة فليسلم مع الإمام من أجل متابعته.

556 وسئل الشيخ - أعلى الله درجته في المهديين -: ما حكم من يزيد في اليمين في السلام من الصلاة بقوله (وبركاته)؟
فأجاب فضيلته بقوله: من زاد في السلام على اليمين (وبركاته) فقد وافق بعض العلماء في ذلك، وهذا مبني على صحة هذه الزيادة، وفيها مقال معروف، فقد قال النووي في كتاب (الأذكار) ولا يستحب أن يقول معه وبركاته لأنه خلاف المشهور عن رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، وإن كان قد جاء في رواية لأبي داود وقد ذكره جماعة من أصحابنا منهم إمام الحرمين وزاهر السرخسي والروياني في الحلية، ولكنه شاذ، والمشهور ما قدمناه، والله أعلم.
ومراده في الشذوذ يعني في المذهب ورواية أبي داود فيها موسى بن قيس الحضرمي قل العقيلي: من الغلاة في الرفض، يلقب عصفور الجنة، يحدث بأحاديث مناكير وفي نسخة بواطيل، ووثقه ابن معين وغيره، وقال في التقريب: صدوق رمي بالتشيع من السادسة. أهـ. قلت: والظاهر عدم استحبابها ولا ينكر على من قالها.
حرر في 27/6/1418هـ.

*

(13/236)

انصراف الإمام.

*المصافحة بعد السلام .

* استعمال المسبحة .

* عدد التسبيح .

* الجهر بالذكر بعد الصلاة والدعاء ورفع اليدين .

(13/237)

انصراف الإمام

557 وسئل فضيلة الشيخ - حفظه الله -: هل الأولى للإمام أن ينصرف بعد الصلاة مباشرة أو ينتظر قليلاً؟
فأجاب فضيلته بقوله: الأولى للإمام أن يبقى مستقبل القبلة بقدر ما يستغفر الله ثلاثاً، ويقول: اللهم أنت السلام، ومنك السلام، تباركت يا ذا الجلال والإكرام، ثم ينصرف إلى جهة المأمومين (1) .

أما بقاؤه في مكانه فإن كان يلزم من قيامه تخطي رقاب المأمومين فالأولى أن يبقى حتى يجد متسعاً، وإلا فله الانصراف.

أما المأموم فالأولى أن لا ينصرف قبل إمامه لقول النبي :"لا تسبقوني بالانصراف" (2) . لكن إذا أطال الإمام البقاء مستقبل القبلة أكثر من السنة فللمأموم أن ينصرف.

558 سئل فضيلة الشيخ: ما رأى فضيلتكم في المصافحة وقول"تقبل الله" بعد الفراغ من الصلاة مباشرة؟ وجزاكم الله خيراً.

فأجاب فضيلته بقوله: لا أصل للمصافحة، ولا لقول،"تقبل الله" بعد الفراغ من الصلاة، ولم يرد عن النبي، ولا عن أصحابه - رضي الله عنهم -.

حرر في 25/5/1409هـ.

__________
(1) هذا حديث ثوبان رواه مسلم في المساجد باب 26 - استحباب الذكر بعد الصلاة 1/414 ح135 (591).
(2) رواه مسلم في الصلاة باب 25 - تحريم سبق الإمام 1/320 ح112 - (426) وفي أوله:"أيها الناس إني إمامكم فلا تسبقوني بالركوع ولا السجود ولا بالقيام ولا بالانصراف".

(13/239)

559 سئل فضيلة الشيخ - أعلى الله مكانه ومكانته عنده -: ما حكم استعمال السبحة؟
فأجاب فضيلته بقوله: السبحة ليست بدعة دينية، وذلك لأن الإنسان لا يقصد التعبد لله بها، وإنما يقصد ضبط عدد التسبيح الذي يقوله، أو التهليل، أو التحميد، أو التكبير، فهي وسيلة وليس مقصودة، ولكن الأفضل منها أن يعقد الإنسان التسبيح بأنامله - أي بأصابعه - لأنهن "مستنطقات" (1) كما أرشد ذلك النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، ولأن عد التسبيح ونحوه بالمسبحة يؤدي إلى غفلة الإنسان، فإننا نشاهد كثيراً من أولئك الذين يستعملون المسبحة نجدهم يسبحون وأعينهم تدور هنا وهناك لأنهم قد جعلوا عدد الحبات على قدر ما يريدون تسبيحه، أو تهليله أو تحميده، أو تكبيره، فتجد الإنسان منهم يعد هذه الحبات بيده وهو غافل القلب، يتلفت يميناً وشمالاً، بخلاف ما إذا كان يعدها بالأصابع فإن ذلك أحضر لقلبه غالباً، الشيء الثالث أن استعمال المسبحة قد يدخله الرياء، فإننا نجد كثيراً من الناس الذين يحبون كثرة التسبيح يعلقون في أعناقهم مسابح طويلة كثيرة الخرزات، وكأن لسان حالهم يقول: انظروا إلينا فإننا نسبح الله بقدر هذه الخرزات.
وأنا أستغفر الله أن أتهمهم بهذا، لكنه يخشى منه، فهذه ثلاثة
__________
(1) لما رواه الإمام أحمد في المسند 611/370، وأبو داود في الصلاة/ باب التسبيح بالحصى (1501)، والترمذي في الدعوات، باب فضائل التسبيح (3583) ونص الحديث: عن يسيرة قالت: قال لنا رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "عليكن بالتهليل والتسبيح والتقديس، ولا تغفلن فتنسين الرحمة، واعقدن بالأنامل فإنهن مسؤولات مستنطقات".

(13/240)

أمور كلها تقتضي بأن يتجنب الإنسان التسبيح بالمسبحة، وأن يسبح الله سبحانه وتعالى بأنامله.
ثم أن الأولى أن يكون عقد التسبيح بالأنامل في اليد اليمنى؛ لأن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كان يعقد التسبيح بيمينه (1) واليمنى خير من اليسرى بلا شك، ولهذا كان الأيمن مفضلاً على الأيسر، ونهى النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أن يأكل الرجل بشماله أو يشرب بشماله وأمر أن يأكل الإنسان بيمينه، فقال النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "يا غلام سم الله، وكل بيمينك وكل مما يليك" (2) . وقال عليه الصلاة والسلام: "لا يأكلن أحدكم بشماله، ولا يشربن بشماله فإن الشيطان يأكل بشماله، ويشرب بشماله" (3) . فاليد اليمنى أولى بالتسبيح من اليد اليسرى اتباعاً للسنة، وأخذاً باليمين فقد: "كان النبي عليه الصلاة والسلام يعجبه التيامن في تنعله، وترجله، وطهوره، وفي شأنه كله" (4) .
وعلى هذا فإن التسبيح بالمسبحة لا يعد بدعة في الدين؛ لأن المراد بالبدعة المنهي عنها هي البدع في الدين، والتسبيح بالمسبحة
__________
(1) رواه أبو داود في الصلاة/ باب التسبيح بالحصى (1502).
(2) متفق عليه، رواه البخاري في الأطعمة باب 2 – التسمية على الطعام والأكل باليمين (5376)، ورواه مسلم في الأشربة باب 13 – آداب الطعام والشراب 3/1599 ح108 (2022).
(3) رواه مسلم في الموضع السابق ح106 (2020).
(4) متفق عليه، رواه البخاري في الوضوء، باب 31 – التيمن في الوضوء والغسل (168)، ورواه مسلم في الطهارة باب 19: التيمين في الطهور وغيره 1/226 ح66 و67 (268).

(13/241)

إنما هو وسيلة لضبط العدد، وهي وسيلة مرجوحة مفضولة، والأفضل منها أن يكون عد التسبيح بالأصابع.

560 وسئل فضيلة الشيخ – غفر الله له-: ما رأيكم في استخدام المسبحة في التسبيح؟ جزاكم الله خيراً.
فأجاب فضيلته بقوله: استخدام المسبحة جائز، لكن الأفضل أن يسبح بالأنامل وبالأصابع؛ لأن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قال: "اعقدن بالأصابع فإنهن مستنطقات" (1) .
ولأن حمل السبحة قد يكون فيه شيء من الرياء؛ ولأن الذي يسبح بالسبحة غالباً تجده لا يحضر قلبه فيسبح بالمسبحة وينظر يميناً وشمالاً. فالأصابع هي الأفضل وهي الأولى.

561 سئل فضيلة الشيخ: هل يعد الإنسان التسبيح بالأنامل أو بالأصابع؟
فأجاب فضيلته بقوله: التسبيح بالأنامل أو الأصابع واسع، إن شاء عقد بالأنامل، وإن شاء عقد بالأصابع، والأفضل أن يكون عقد التسبيح باليمين كما جاء به الحديث عن النبي عليه الصلاة والسلام (2) .
__________
(1) راجع تخريجه في السؤال السابق.
(2) تقدم تخريجه ص240.

(13/242)

562 سئل فضيلة الشيخ: عن عد التسبيح هل يكون باليد اليمنى فقط؟
فأجاب فضيلته بقوله: السنة أن يسبح اليمنى لأن هذا هو ما رواه أبو داود من أن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كان يعقد التسبيح بيمينه (1) ، ولكن لا ينبغي التشديد في هذا الأمر بحيث ينكر على من يسبح بكلتا يديه، بل نقول إن السنة أن تقتصر على اليمين؛ لأن هذا هو الذي ورد عن الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، ولأن ذلك أفضل وأكمل؛ لأن اليمين تقدم في الأمور المحمودة، واليسرى في الأمور الأخرى.

563 وسئل الشيخ - حفظه الله تعالى - عن حكم التسبيح بالسبحة، وهل تعتبر من الوسائل المعينة على العبادة؟ أفتونا وفقكم الله تعالى.
فأجاب بقوله: التسبيح بالأصابع خير من التسبيح بالسبحة من وجوه ثلاثة:
الأول: أنه الذي أرشد إليه النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ في قوله لجماعة نسوة: "اعقدن بالأنامل فإنهن مستنطقات" (2) .
الثاني: أنه أقرب إلى الإخلاص وأبعد عن الرياء.
الثالث: أنه أقرب إلى حضور القلب ولذلك ترى المسبح بالسبحة يتجول بصره حين التسبيح يميناً وشمالاً لا لكونه قد ضبط العدد بخرز السبحة فهو يسردها حتى ينتهي إلى آخرها ثم يقول
__________
(1) تقدم تخريجه ص241.
(2) تقدم تخريجه ص240.

(13/243)

سبحت مائة مرة أو ألف مرة مثلاً بخلاف الذي يعقد بالأنامل فقلبه حاضر.
وأما وسائل العبادة فهو كل ما أوصل إلى العبادة فإذا لم يكن طريقاً محرماً لذاته ولم يكن موجباً للإعراض عن أصول الدعوة الشرعية فلا بأس به، أما إن كان محرماً لذاته كالكذب والمعازف فلا يصح أن يكون وسيلة للدعوة إلى الله تعالى ولا يحل فعله. وكذلك لو كان موجباً للإعراض عن أصول الدعوة الشرعية كالأناشيد التي تلهي عن أصول الدعوة الشرعية فإنه ينهى عنها.
كتبه محمد الصالح العثيمين في 10 رجب 1418هـ.

564 وسئل فضيلة الشيخ: ما الأذكار التي يرفع الإنسان بها صوته بعد الصلاة المكتوبة؟ وما قولكم في قول بعضهم إن رفع الصوت في عهد النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ من أجل التعليم؟ وما رأيكم في قول شيخ الإسلام ابن تيميه وابن القيم - رحمهما الله-: إن الدعاء يكون قبل السلام والذكر بعده؟
فأجاب فضيلته بقوله: الأذكار التي يرفع الإنسان بها صوته بعد المكتوبة: كل ذكر يشرع بعد الصلاة، لما ثبت في صحيح البخاري من حديث ابن عباس رضي الله عنهما قال: "كان رفع الصوت بالذكر حين ينصرف الناس من المكتوبة على عهد النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، قال: وكنت أعلم إذا انصرفوا بذلك إذا

(13/244)

سمعتهم" (1) ، فدل هذا على أن كل ما يشرع من ذكر في أدبار الصلاة فإنه يجهر به.
وأما من زعم من أهل العلم أنه كان يجهر به في عهد النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ للتعليم، وأنه لا يسن الجهر به الآن فإن هذا في الحقيقة مبدأ خطير، لو كنا كلما جاءت سنة بمثل هذا الأمر قلنا إنها للتعليم، وأن الناس قد تعلموا الآن فلا تشرع هذه السنة لبطل كثير من السنن بهذه الطريقة، ثم نقول: الرسول عليه الصلاة والسلام قد أعلمهم بما يشرع بعد الصلاة، كما في قصة الفقراء الذين جاءوا إلى النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ [في أن الأغنياء سبقوهم فقال: "ألا أخبركم بشيء تدركون به من سبقكم" (2) ؟ ثم ذكر لهم أن يسبحوا ويكبروا ويحمدوا ثلاثاً وثلاثين]. فقد علمهم بالقول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ.
فالصواب في هذا أنه يشرع أدبار الصلوات المكتوبة أن يجهر الإنسان بكل ما يشرع من ذكر سواء بالتهليل، أو بالتسبيح أو الاستغفار بعد السلام ثلاثاً أو بقول: اللهم أنت السلام، ومنك السلام، وتباركت يا ذا الجلال والإكرام (3) .
وأما ذكر السائل عن شيخ الإسلام بن تيميه، وتلميذه ابن القيم – رحمهما الله – من أن الدعاء قبل السلام والذكر بعده، فهذا
__________
(1) رواه البخاري في الأذان/ باب الذكر بعد الصلاة (841)، ومسلم في المساجد/ باب الذكر بعد الصلاة (583).
(2) هذا جزء من حديث أبي هريرة المتفق عليه، رواه البخاري في الأذان باب 155 – الذكر بعد الصلاة (843)، ورواه مسلم في المساجد باب 26 – استحباب الذكر بعد الصلاة 1/416 ح142 (595).
(3) هذا جزء من حديث ثوبان رواه مسلم في الموضع السابق ح135 (951).

(13/245)

كلام جيد جداً ويدل عليه حديث ابن مسعود رضي الله عنه حينما ذكر أن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ علمهم التشهد، ثم قال بعد ذلك: "ثم ليتخير من الدعاء أعجبه إليه" (1) . فأرشد النبي عليه الصلاة والسلام المصلي أن يدعو بعد التشهد مباشرة وقبل السلام.
وأما أن الذكر بعد السلام فلقول الله تعالى: (فَإِذَا قَضَيْتُمُ الصَّلاةَ فَاذْكُرُوا اللَّهَ قِيَاماً وَقُعُوداً وَعَلَى جُنُوبِكُم). وعلى هذا فيكون ما بعد السلام ذكراً ويكون ما قبل السلام دعاءً هذا ما يقتضيه الحديث، وما يقتضيه القرآن، وكذلك المعنى يقتضيه أيضاً لأن المصلي بين يدي الله عز وجل فمادام في صلاته فإنه يناجي ربه كما أخبر بذلك النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ (2) ، وإذا انصرف وسلم انصرف من ذلك فكيف نقول أجل الدعاء حتى تنصرف من مناجاة الله، المعقول يقتضي أن يكون الدعاء قبل أن تسلم ما دمت تناجي ربك تبارك وتعالى، وعلى هذا فيكون ما ذهب إليه شيخ الإسلام ابن تيميه رحمه الله وتلميذه ابن القيم، هو الصواب الذي دل عليه المنقول والمعقول، ولكن لا حرج أن الإنسان يدعو بعد الصلاة أحياناً، أما اتخاذ ذلك سنة راتبة كما يفعله بعض الناس كلما انصرف من السنة رفع يديه يدعو فإن هذا لا أعلم فيه سنة عن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ.
__________
(1) متفق عليه، وهذا لفظ البخاري وتقدم تخريجه ص234.
(2) حديث المناجاة رواه مالك في الموطأ في الصلاة باب 7 – العمل في القراءة 1/86 (225) وتقدم لفظه في ص13.

(13/246)

رسالة

الجهر بالذكر بعد الصلاة

بسم الله الرحمن الرحيم
من محمد الصالح العثيمين إلى الأخ المكرم حفظه الله تعالى
السلام عليكم ورحمة الله وبركاته.
كتابكم المؤرخ في الشهر الماضي وصل، وسؤالكم عن: حكم الجهر بالذكر بعد الصلوات المكتوبة وصورته.
فالجواب: أن الجهر بالذكر بعد الصلوات المكتوبة سنة، دل عليها ما رواه البخاري (1) من حديث عبد الله بن عباس – رضي الله عنهما – أن رفع الصوت بالذكر حين ينصرف الناس من المكتوبة كان على عهد النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قال: "وكنت أعلم إذا انصرفوا بذلك إذا سمعته". ورواه الإمام أحمد (2) وأبو داود (3) وهذا الحديث من أحاديث العمدة، وفي الصحيحين من حديث المغيرة بن شعبة – رضي الله عنه – قال: سمعت النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يقول إذا قضى الصلاة: "لا إله إلا الله وحده لا شريك له". الحديث (4) ، ولا يسمع القول إلا إذا جهر به القائل.
...
__________
(1) متفق عليه، رواه البخاري في الأذان باب 155 – الذكر بعد الصلاة (841) و(842)ن ورواه مسلم في المساجد باب 23 – الذكر بعد الصلاة 1/410 ح122 (583).
(2) رواه أحمد 1/367.
(3) رواه أبو داود في الصلاة باب التكبير بعد الصلاة 1/609 (1003).
(4) متفق عليه، فرواه البخاري في الأذان باب 155 – الذكر بعد الصلاة (844)، ورواه مسلم في المساجد باب 26 – استحباب الذكر بعد الصلاة 1/414 ح137 (593).

(13/247)

وقد اختار الجهر بذلك شيخ الإسلام ابن تيميه – رحمه الله – وجماعة من السلف، والخلف، لحديثي ابن عباس، والمغيرة – رضي الله عنهم – والجهر عام في كل ذكر مشروع بعد الصلاة سواء كان تهليلاً، أو تسبيحاً، أو تكبيراً، أو تحميداً لعموم حديث ابن عباس، ولم يرد عن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ التفريق بين التهليل وغيره بل جاء في حديث ابن عباس أنهم يعرفون انقضاء صلاة النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بالتكبير (1) ، وبهذا يعرف الرد على من قال لا جهر في التسبيح والتحميد والتكبير.
وأما من قال: إن الجهر بذلك بدعة فقد أخطأ فكيف يكون الشيء المعهود في عهد النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بدعة؟! قال الشيخ سليمان بن سحمان رحمه الله: (ثبت ذلك عن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ من فعله وتقريره، وكان الصحابة يفعلون ذلك على عهد النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بعد تعليمهم إياه، ويقرهم على ذلك فعلموه بتعليم الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إياهم، وعملوا وأقرهم على ذلك العمل بعد العلم به ولم ينكره عليهم).
وأما احتجاج منكر الجهر بقوله تعالى: (وَاذْكُرْ رَبَّكَ فِي نَفْسِكَ تَضَرُّعاً وَخِيفَةً وَدُونَ الْجَهْرِ مِنَ الْقَوْلِ بِالْغُدُوِّ وَالْآصَالِ).
فنقول له: إن الذي أمر أن يذكر ربه في نفسه تضرعاً وخيفة هو الذي كان يجهر بالذكر خلف المكتوبة، فهل هذا المحتج أعلم بمراد الله من رسوله، أو يعتقد أن الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يعلم المراد ولكن خالفه، ثم إن الآية في ذكر أول النهار وآخره (بِالْغُدُوِّ وَالْآصَالِ)
__________
(1) متفق عليه رواه البخاري في الموضع السابق ح(842)، ومسلم في المساجد باب 23 – الذكر بعد الصلاة 1/410 ح120 (583).

(13/248)

وليست في الذكر المشروع خلف الصلوات، وقد حمل ابن كثير في تفسيره الجهر على الجهر البليغ.
وأما احتجاج منكر الجهر أيضاً بقوله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "أيها الناس اربعوا على أنفسكم". الحديث (1) .
فإن الذي قال: "أيها الناس أربعوا على أنفسكم" هو الذي كان يجهر بالذكر خلف الصلوات المكتوبة، فهذا له محل، وذاك له محل، وتمام المتابعة أن تستعمل النصوص كل منها في محله.
ثم إن السياق في قوله: "اربعوا على أنفسكم" يدل على أنهم كانوا يرفعون رفعاً بليغاً يشق عليهم ويتكلفونه، ولهذا قال: "أربعوا على أنفسكم". أي: ارفقوا بها ولا تجهدوها، وليس في الجهر بالذكر بعد الصلاة مشقة ولا إجهاد.
أما من قال: إن في ذلك تشويشاً.
فيقال له: إن أردت أنه يشوش على من لم يكن له عادة بذلك، فإن المؤمن إذا تبين له أن هذا هو السنة زال عنه التشويش، إن أردت أنه يشوش على المصلين، فإن المصلين إن لم يكن فيهم مسبوق يقضي ما فاته فلن يشوش عليهم رفع الصوت كما هو الواقع، لأنهم مشتركون فيه، وإن كان فيهم مسبوق يقضي فإن كان قريباً منك بحيث تشوش عليه فلا تجهر الجهر الذي يشوش عليه لئلا تلبس عليه صلاته، وإن كان بعيداً منك فلن يحصل عليه تشوش بجهرك.
...
__________
(1) متفق عليه، رواه البخاري في الجهاد باب 131 – ما يكره من رفع الصوت في التكبير (2992)، ومسلم في الذكر والدعاء باب 13 – استحباب خفض الصوت بالذكر 4/2076 ح44 (2704).

(13/249)

وبما ذكرنا يتبين أن السنة رفع الصوت بالذكر خلف الصلوات المكتوبة، وأنه لا معارض لذلك لا بنص صحيح ولا بنظر صريح، وأسأل الله تعالى أن يرزقنا جميعاً العلم النافع والعمل الصالح، إنه قريب مجيب، وصلى الله وسلم على نبينا محمد وعلى آله وصحبه أجمعين. حرر في 15/6/1409هـ.

565 ...

(13/250)

سئل فضيلة الشيخ: عن حكم الجهر بالذكر بعد الصلاة؟
فأجاب فضيلته بقوله: السنة أن يجهر به كما كان عليه الصلاة والسلام يجهر بذلك، قال ابن عباس – رضي الله عنهما -: "كان رفع الصوت بالذكر حين ينصرف الناس من المكتوبة على عهد النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ (1) ، والناس إذا رفعوا أصواتهم جميعاً لم يشوش بعضهم على بعض. لكن يشوش بعضهم على بعض إذا كان أحدهم يجهر والآخر يسر، والذي يسر لاشك أنه يشوش عليه، فإذا كان الذي يقضي إلى جنب الإنسان وخاف أن يشوش عليه فحينئذ لا يرفع صوته على وجه يشوش، حتى على الذين يقضون؛ لأن الأصوات إذا اختلطت تداخل بعضها في بعض فارتفع التشويش، كما تشاهد الآن في يوم الجمعة الناس يقرأون كلهم القرآن يجهرون به ويأتي المصلي ويصلي ولا يحدث له تشويش.

566 سئل فضيلة الشيخ: وفقه الله تعالى -: ما الأذكار المشروعة بعد السلام من الصلاة؟
فأجاب فضيلته بقوله: ذكر الله تعالى بعد الصلوات قد أمر الله به في قوله: (فَإِذَا قَضَيْتُمُ الصَّلاةَ فَاذْكُرُوا اللَّهَ قِيَاماً وَقُعُوداً وَعَلَى جُنُوبِكُم). (النساء: 103). وهذا الذكر الذي أمر الله به مجملاً
__________
(1) متفق عليه وتقدم تخريجه ص245.

(13/251)

بينه النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فتقول إذا سلمت: استغفر الله ثلاثاً، اللهم أنت السلام ومنك السلام تباركت يا ذا الجلال والإكرام (1) ، لا إله إلا الله وحده لا شريك له، له الملك، وله الحمد، وهو على كل شيء قدير، اللهم لا مانع لما أعطيت، ولا معطي لما منعت، ولا ينفع ذا الجد منك الجد (2) لا إله إلا الله، ولا نعبد إلا إياه، له النعمة، وله الفضل، وله الثناء الحسن، لا حول ولا قوة إلا بالله، لا إله إلا الله، ولا نعبد إلا إياه، مخلصين له الدين ولو كره الكافرون (3) ، وتسبح الله تعالى بما ورد عن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فمن ذلك أن تسبح الله وتحمده وتكبره ثلاثاً وثلاثين تقول: سبحان الله والحمد لله، والله أكبر ثلاثاً وثلاثين (4) ، وتقول تمام المائة: لا إله إلا الله وحده لا شريك له، له الملك وله الحمد وهو على كل شيء قدير (5) .
وسواء قلتها مجموعة سبحان الله، والحمد لله، والله أكبر ثلاثاً وثلاثين، أو قلت التسبيح وحده، والتحميد وحده، والتكبير وحده وتختمها بلا إله إلا الله وحده لا شريك له ،له الملك وله الحمد وهو على كل شيء قدير.
...
__________
(1) هذا من حديث ثوبان رواه مسلم وتقدم تخريجه ص245.
(2) هذا اللفظ متفق عليه من حديث المغيرة بن شعبة رواه البخاري في الأذان باب الذكر بعد الصلاة (844)، وفي الدعوات باب الدعاء بعد الصلاة (6329) وفي غيرهما، ورواه مسلم في المساجد باب 26 – استحباب الذكر بعد الصلاة 1/414 ح137 (593).
(3) هذا حديث عبد الله بن الزبير رواه مسلم في الموضع السابق ح139 (594).
(4) متفق عليه من حديث أبي هريرة (حديث الفقراء) رواه البخاري في الأذان باب الذكر بعد الصلاة (843)، وفي مواضع أخرى، ورواه مسلم في الموضع السابق ح142 (595).
(5) هذه الزيادة رواها مسلم في المساجد باب 26: استحباب الذكر ح146 (597).

(13/252)

كذلك يجوز أن تسبح وتحمد وتكبر عشراً عشراً، بدلاً من الثلاثة وثلاثين فتقول: سبحاه الله، عشر مرات، والحمد لله، عشر مرات، والله أكبر، عشر مرات، فهذه ثلاثون وهذا مما جاءت به السنة (1) .
ومما جاءت به السنة في هذا أن تقول سبحان الله والحمد لله ولا إله إلا الله، والله أكبر هذه أربع تقال خمساً وعشرين فيكون المجموع مائة (2) .
فأي نوع من هذه الأنواع سبحت به فهو جائز؛ لأن القاعدة الشرعية: "أن العبادات الواردة على وجوه متنوعة يسن فعلها على هذه الوجوه كلها هذه مرة وهذه مرة" لأجل أن يأتي الإنسان بالسنة في جميع وجوهها، وهذه الأذكار التي قلت عامة في الصلوات: الفجر، والظهر، والعصر، والمغرب، والعشاء، وفي المغرب وفي الفجر يكون التهليل عشر مرات، وكذلك "ربي أجرني من النار" سبع مرات بعد المغرب والفجر، والله الموفق.

567 سئل فضيلة الشيخ: عن حكم رفع اليدين والدعاء بعد الصلاة؟
فأجاب فضيلته بقوله: ليس من المشروع أن الإنسان إذا أتم
__________
(1) رواه أبو داود في الأدب باب في التسبيح عند النوم ح(5065)، ورواه الترمذي في الدعوات باب 25 – منه ح(3410)، النسائي في السهو باب عدد التسبيح بعد التسليم (1347)، وابن ماجة في إقامة الصلاة باب ما يقال بعد التسليم (926).
(2) سيأتي تخريجه في ص285.

(13/253)

الصلاة رفع يديه ودعا، وإذا كان يريد الدعاء فإن الدعاء في الصلاة أفضل من كونه يدعو بعد أن ينصرف منها، ولهذا أرشد النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إلى ذلك في حديث ابن مسعود (1) حين ذكر التشهد قال: "ثم ليتخير من المسألة ما شاء".
وأما ما يفعله بعض العامة من كونهم كلما صلوا تطوعاً رفعوا أيديهم حتى إن بعضهم تكاد تقول إنه لم يدع؛ لأنك تراه تقام الصلاة وهو في التشهد من تطوعه فإذا سلم رفع يديه رفعاً كأنه والله أعلم رفع مجرد، ثم مسح وجهه، كل هذا محافظة على هذا الدعاء الذي يظنون أنه مشروع، وهو ليس بمشروع. فالمحافظة عليه إلى هذا الحد يعتبر من البدع.
__________
(1) متفق عليه وتقدم تخريجه ص234.

(13/254)

رسالة

بسم الله الرحمن الرحيم
من محمد الصالح العثيمين إلى الأخ المكرم حفظه الله تعالى.
السلام عليكم ورحمة الله وبركاته وبعد:
سؤالكم عن رفع الأيدي في الدعاء وعن الدعاء بعد الصلوات.
والجواب: وبالله التوفيق ومنه تستمد الهداية والصواب: اعلم أن دعاء الله تعالى من عبادته؛ لأن الله تعالى أمر به وجعله من عبادته في قوله: (وَقَالَ رَبُّكُمُ ادْعُونِي أَسْتَجِبْ لَكُمْ إِنَّ الَّذِينَ يَسْتَكْبِرُونَ عَنْ عِبَادَتِي سَيَدْخُلُونَ جَهَنَّمَ دَاخِرِينَ).
وإذا كان الدعاء من العبادة فالعبادة تتوقف مشروعيتها على ورود الشرع بها في جنسها، ونوعها، وقدرها، وهيئتها، ووقتها، ومكانها، وسببها.
ولا ريب أن الأصل في الدعاء مشروعية رفع اليدين فيه؛ لأن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ جعل رفع اليدين فيه من أسباب الإجابة، حيث قال فيما رواه مسلم في صحيحه من حديث أبي هريرة رضي الله عنه أن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قال: "إن الله طيب لا يقبل إلا طيباً" (الحديث (1) وفيه): "ثم ذكر
__________
(1) رواه مسلم في الزكاة باب 19 – قبول الصدقة من الكسب الطيب وتربيتها 1/703 ح65 (1015).

(13/255)

الرجل يطيل السفر أشعث أغبر يمد يديه إلى السماء يا رب، يا رب ومطعمه حرام، ومشربه حرام، وملبسه حرام، وغذي بالحرام، فأنى يستجاب لذلك".
وفي حديث سلمان الذي رواه أحمد وغيره أن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قال: "إن الله حيي كريم يستحي إذا رفع العبد إليه يديه أن يردهما صفراً" (1) .
لكن ما ورد فيه عدم الرفع كان السنة فيه عدم الرفع، والرفع فيه بدعة سواء ورد عدم الرفع فيه تصريحاً، أو استلزاماً.
فمثال ما ورد فيه عدم الرفع تصريحاً: الدعاء حال خطبة الجمعة، ففي صحيح مسلم عن عمارة ابن رؤيبة أنه رأى بشر بن مروان على المنبر رافعاً يديه فقال: "قبح الله هاتين اليدين لقد رأيت رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ما يزيد على أن يقول بيده هكذا وأشار بإصبعه السبابة (2) .
ويستثنى من ذلك ما إذا دعا الخطيب باستسقاء فإنه يرفع يديه والمأمومون كذلك، لما رواه البخاري من حديث أنس بن مالك – رضي الله عنه – في قصة الأعرابي الذي طلب من النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وهو
__________
(1) رواه الإمام أحمد 5/438 ورواه أبو داود في الصلاة باب الدعاء (1488)، ورواه الترمذي في الدعوات وحسنه باب 105 ح(3556)، ورواه ابن ماجة في الدعاء باب رفع اليدين في الدعاء (3865)، وصححه ابن حبان 3/160 (876).
(2) رواه مسلم في الجمعة باب تخفيف الصلاة والخطبة 2/595 ح53 (874) وفيه بإصبعه المسبحة وعند أحمد 4/135 والنسائي في الجمعة باب الإشارة في الخطبة (1411) بإصبعه السبابة.

(13/256)

يخطب يوم الجمعة أن يستسقي قال: "فرفع النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يديه يدعو ورفع الناس أيديهم معه يدعون". وقد ترجم عليه البخاري: باب رفع الناس أيديهم مع الإمام في الاستسقاء (1) . ...
وعلى هذا يحمل حديث أنس بن مالك الذي رواه البخاري أيضاً عنه قال: "كان النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لا يرفع يديه في شيء من دعائه إلا في الاستسقاء، وأنه يرفع حتى يرى بياض إبطيه" (2) فيكون المراد به دعاءه في الخطبة، ولا يرد على هذا رفع يديه في الخطبة للاستصحاء لأن القصة واحدة. وقد أيد صاحب الفتح (ابن حجر) حمل حديث أنس على أن المراد بالنفي في حديث أنس نفي الصفة لا أصل الرفع كما في ص517 ج2 طبعة الخطيب.
وأياً كان الأمر فإن حديث عمارة يدل على أنه لا ترفع الأيدي في خطبة الجمعة وإنما هي إشارة بالسبابة، وحديث أنس يدل على رفعها في الاستسقاء، والاستصحاء، فيؤخذ بحديث عمارة فيما عدا الاستسقاء، والاستصحاء، ليكون الخطيب عاملاً بالسنة في الرفع والإشارة بدون رفع.
ومثال ما ورد فيه عدم الرفع استلزاماً: دعاء الاستفتاح في الصلاة، والدعاء بين السجدتين، والدعاء في التشهدين، فإن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ "كان يضع يديه على فخذيه في الجلوس، ويضع يده اليمنى على اليسرى في القيام". ولازم ذلك أن لا يكون رافعاً لهما.
__________
(1) رواه في الاستسقاء باب 20 المذكور ح(1029) معلقاً، وفي الدعوات كذلك ح(6341).
(2) رواه في الموضع السابق باب 21 – رفع الإمام يده في الاستسقاء ح(1031).

(13/257)

وأما الدعاء أدبار الصلوات ورفع اليدين فيه فإن كان على وجه جماعي، بحيث يفعله الإمام ويؤمن عليه المأمومون، فهذا بدعة بلا شك. وإن كان على وجه انفرادي فما ورد به النص فهو سنة، مثل الاستغفار ثلاثاً (1) فإن الاستغفار طلب المغفرة وهو دعاء ومثل قول: "اللهم أعني على ذكرك وشكرك وحسن عبادتك" (2) عند من يرى أن ذلك بعد السلام، ومثل قول: "رب أجرني من النار سبع مرات" (3) بعد المغرب والفجر إلى غير ذلك مما وردت به السنة.
أما ما لم يرد في السنة تعيينه بعد السلام فالأفضل أن يدعو به قبل السلام لقول النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ في حديث ابن مسعود – رضي الله عنه – حين ذكر التشهد: "ثم يتخير من الدعاء أعجبه إليه فيدعو"، رواه البخاري (4) ، ولأنه في الصلاة يناجي ربه فينبغي أن يكون دعاؤه قبل أن ينصرف. وإن دعا بعد السلام فلا حرج، لكن لا ينبغي أن يتخذ ذلك سنة راتبة فيلحقه بالوارد لما سبق في أول الجواب من أن العبادات تتوقف على الوارد عن الشارع في جنسها، ونوعها، وقدرها، وهيئتها، ووقتها، ومكانها، وسببها.
...
__________
(1) يشير إلى حديث ثوبان رواه مسلم في المساجد باب 26 – استحباب الذكر بعد الصلاة ح135 (591).
(2) حديث معاذ رواه أبو داود في الصلاة باب في الاستغفار 2/180 (1522). ورواه النسائي في السهو باب 60- نوع آخر من الدعاء 3/61 (1302)، وصححه ابن حبان 5/364 (2020).
(3) رواه أبو داود في الأدب باب ما يقول إذا أصبح 5/319 (5080) ورواه ابن حبان 5/366 (2022).
(4) متفق عليه، وهذا لفظ البخاري، وانظر تخريجه في ص234.

(13/258)

والله الموفق وصلى الله وسلم على نبينا محمد وآله وصحبه ومن اتبعه في هديه. قال ذلك كاتبه الفقير إلى ربه محمد الصالح العثيمين في 5/6/1405هـ.

568 ...

(13/259)

سئل فضيلة الشيخ: عن حكم مسح الوجه باليدين بعد الدعاء؟
فأجاب فضيلته بقوله: مسح الوجه باليدين بعد الدعاء الأقرب أنه غير مشروع؛ لأن الأحاديث الواردة في ذلك ضعيفة، حتى قال شيخ الإسلام - رحمه الله تعالى -: إنها لا تقوم بها الحجة.
وإذا لم نتأكد أو يغلب على ظننا أن هذا الشيء مشروع فإن الأولى تركه؛ لأن الشرع لا يثبت بمجرد الظن إلا إذا كان الظن غالباً.
فالذي أرى في مسح الوجه باليدين بعد الدعاء أنه ليس بسنة، والنبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كما هو معروف دعا في خطبة الجمعة بالاستسقاء ورفع يديه (1) ولم يرد أنه مسح بهما وجهه، وكذلك في عدة أحاديث جاءت عن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أنه دعا ورفع يديه ولم يثبت أنه مسح وجهه.

569 سئل فضيلة الشيخ - وفقه الله تعالى -: عن حكم ترديد الأذكار المسنونة بعد الصلاة بشكل جماعي؟
فأجاب فضيلته بقوله: هذه بدعة لم ترد عن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، وإنما الوارد إن كل إنسان يستغفر ويذكر لنفسه.
...
__________
(1) متفق عليه، رواه البخاري في الاستسقاء/ باب الاستسقاء في خطبة الجمعة (1014)، ومسلم في الاستسقاء، باب الدعاء في الاستسقاء (897).

(13/260)

لكن السنة الجهر بهذا الذكر بعد الصلاة، فقد ثبت عن ابن عباس - رضي الله عنهما - أنه قال: "كان رفع الصوت بالذكر حين ينصرف إذا سمعهم (1) ، وهذا دليل على أن السنة الجهر به، خلافاً لما كان عليه أكثر الناس اليوم من الإسرار به، وبعضهم يجهر بالتهليل دون التسبيح، والتحميد، والتكبير، ولا أعلم لهذا أصلاً من السنة في التفريق بين هذا وهذا، وإنما السنة الجهر.
وقول بعض الناس: إن الرسول عليه الصلاة والسلام جهر به من أجل أن يعلمه الناس فقط.
هذا مردود، وذلك لأن التعليم من النبي عليه الصلاة والسلام قد حصل بالقول كما قال للفقراء من المهاجرين: "تسبحون، وتحمدون، وتكبرون دبر كل صلاة ثلاثاً وثلاثين" (2) .
ثم إننا نقول: هب أن المقصود بذلك التعليم، فالتعليم كما يكون في أصل الدعاء، أو في أصل الذكر يكون أيضاً في صفته، فالرسول عليه الصلاة والسلام علمنا هذا الذكر أصله وصفته وهو: الجهر، وكون الرسول عليه الصلاة والسلام يداوم على ذلك يدل على أنه سنة، ولو كان من أجل التعليم فقط لكان النبي عليه الصلاة والسلام يقتصر على ما يكون به علم الناس ثم يمسك.
فالمهم أن القول الراجح: أنه يسن الذكر أدبار الصلوات على
__________
(1) تقدم تخريجه ص245.
(2) متفق عليه، وتقدم تخريجه في ص252.

(13/261)

الوجه المشروع، وأنه يسن الجهر به أيضاً – أعني رفع الصوت – ولا يكون رفعاً مزعجاً فإن هذا لا ينبغي، ولهذا لما رفع الناس أصواتهم بالذكر في عهد الرسول عليه الصلاة والسلام في قفولهم من خيبر قال: "أيها الناس، اربعوا على أنفسكم" (1) ، فالمقصود بالرفع، الرفع الذي لا يكون فيه مشقة وإزعاج.

570 وسئل فضيلة الشيخ: سمعت من بعض الناس إنكار رفع اليدين في الدعاء فرجعت إلى بعض كتب السنة وشروحها وجمعت منها الكلمة المرفقة في مشروعية رفع اليدين في الدعاء مطلقاً، وأنه من آدابه ومن أسباب إجابة الدعاء، ثم سمعت أخيراً أنه صدر منكم فتوى في عدم مشروعية ذلك أظنه قيل بعد السنة، أرجو الإفادة عن صحة ذلك؟
فأجاب بقوله: وعليكم السلام ورحمة الله وبركاته.
اطلعت على الورقة المطبوعة المصاحبة لكتابكم التي
__________
(1) متفق عليه من حديث أبي موسى الأشعري، فرواه البخاري في مواضع منها الجهاد باب 131 – ما يكره من رفع الصوت في التكبير (2992)، ومسلم في الذكر والدعاء باب 13 – استحباب خفض الصوت بالذكر 4/2076 ح44 (2704).

(13/262)

تتضمن بيان أن رفع اليدين حال الدعاء من آداب الدعاء، وأسباب إجابته، ولاشك أن الأمر كما ذكرتم من أن رفع الأيدي حال الدعاء من آداب الدعاء، وأسباب إجابته للأحاديث الواردة في ذلك من قول النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وفعله، هذا هو الأصل.

وقد تأملت في ذلك فظهر لي أن ذلك على أربعة أقسام:
الأول: ما ثبت فيه رفع اليدين بخصوصه كرفع النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يديه في خطبة الجمعة حين قال: "اللهم أغثنا" (1) ، وحين قال: "اللهم حوالينا ولا علينا" (2) .
الثاني: ما ثبت فيه عدم الرفع كالدعاء حال خطبة الجمعة بغير الاستسقاء، والاستصحاء، كما دل على ذلك ما رواه مسلم 2/595 عن حصين بن عبد الرحمن عن عمارة بن رؤيبة أنه رأى بشر بن مروان على المنبر رافعاً يديه فقال: "قبح الله هاتين اليدين لقد رأيت رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ما يزيد على أن يقول بيده هكذا، وأشار بإصبعه المسبحة" (3) ، وفي رواية: "رأيت بشر بن مروان يوم جمعة يرفع يديه فقال عمارة" فذكر نحوه.
الثالث: ما كان ظاهر السنة فيه عدم الرفع، كالدعاء بين السجدتين، وفي آخر التشهد، فإن الظاهر فيهما عدم رفع اليدين
__________
(1) متفق عليه من حديث أنس، فرواه البخاري في أثناء قصة في الاستسقاء باب 6 – الاستسقاء في خطبة الجمعة غير مستقبل القبلة (1014)، وكذلك مسلم في الاستسقاء باب 2 – الدعاء في الاستسقاء 2/612 ح8 (897).
(2) المرجع السابق.
(3) رواه مسلم في الجمعة باب تخفيف الصلاة والخطبة 2/595 ح35 (874).

(13/263)

وكذلك دعاء الاستفتاح كما في حديث أبي هريرة، وكذلك الاستغفار بعد السلام.
وهذه الأقسام الثلاثة حكمها ظاهر؛ لأن الأدلة فيها خاصة.
الرابع: ما سوى ذلك فالأصل فيه استحباب رفع اليدين؛ لأن رفعهما من آداب الدعاء، وأسباب أجابته لما فيه من إظهار اللجوء إلى الله عز وجل والافتقار إليه، كما يشير إليه حديث أبي هريرة عن رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أنه قال: "إن الله طيب لا يقبل إلا طيب" وفيه "ثم ذكر الرجل يطيل السفر أشعث أغبر يمد يديه إلى السماء يا رب، يا رب". الحديث (1) .
وكذلك حديث سلمان المرفوع: "إن الله حيي كريم يستحيي من عبده إذا رفع إليه يديه أن يردهما صفراً" (2) .
هذا ما تبين لي من السنة.
وأما ما ذكرتم من أنكم سمعتم أنه صدر مني فتوى في عدم مشروعية ذلك.
فهذا كذب علينا، إما عن سوء فهم من ناقله، أو سوء قصد منه، وما أكثر ما ينقل عن الناس من الأشياء المخالفة للواقع لهذين السببين، أو غيرهما، وكثير من الناس يصوغ السؤال للتعبير عما في نفسه، ويجيبه المسؤول بمقتضى ظاهر سؤاله المخالف لما في نفسه، فيفهم السائل الجواب عما في نفسه وينقله عن المسؤول
__________
(1) رواه مسلم في الزكاة باب 19 – قبول الصدقة من الكسب الطيب وتربيتها 1/703 ح65 (1015).
(2) تقدم تخريجه ص256.

(13/264)

على حسب فهمه، وكثير من الناس يجاب فيفهم الجواب خطأ وينقله كذلك.
وأما قولكم أظنه قيل بعد السنة: فهذا الذي وقع منكم موقع الظن، وصغتموه بصيغة التمريض، هو الواقع فإنه ليس من السنة أن يعتاد الرجل كلما صلى تطوعاً رفع يديه يدعو الله عز وجل، حتى ليكاد يجعله من الواجب، كما يفعله كثير من العامة ويشعر في نفسه أنه في هذه الحال أقوى رجاء، وأكثر قرباً، وأشد إنابة إلى الله من دعائه في الصلاة.
بل السنة لمن أراد أن يدعو الله عز وجل من المصلين أن يكون دعاؤه قبل السلام مثل أن يجعله في السجود، لقول النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "وأما السجود فأكثروا فيه من الدعاء فقمن أن يستجاب لكم" (1) ، أو يجعله بعد التشهد قبل السلام لقول النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ في حديث ابن مسعود (2) – رضي الله عنه – حين علمه التشهد وقال: "ثم ليتخير من المسألة ما شاء"، أو قال: "ما أحب".
وكما أن الدعاء قبل السلام مقتضى ما دلت عليه السنة، فهو أيضاً مقتضى النظر الصحيح، فإن دعاء المصلي ربه حين مناجاته له أولى من دعائه إذا انصرف من صلاته، وانقطعت المناجاة.
وأما قولكم: ما دام الدعاء لا يرد بين الأذان والإقامة وأدبار الصلوات المكتوبة فلماذا لا ترفع الأيدي في هذه المواطن وغيرها؟
...
__________
(1) رواه مسلم في الصلاة باب 41 – النهي عن قراءة القرآن في الركوع والسجود 1/348 ح207 (479) وفي أوله زيادة عن الرؤيا الصالحة.
(2) متفق عليه وهذا لفظ البخاري، وتقدم تخريجه في ص234.

(13/265)

فالدعاء بين الأذان والإقامة لا ينكر، ورفع اليدين فيه من القسم الرابع، ولكن الناس إذا صلوا النافلة بعد الأذان ثم دعوا لا يقصدون بذلك أنهم دعوا من أجل أن هذا وقت إجابة لكونه بين الأذان والإقامة، وإنما يدعون من أجل أنهم صلوا هذه النافلة ويدل على ذلك أمور:
الأول: أنهم يدعون بعد النافلة التي بعد الفريضة وليس هذا بين الأذان والإقامة.
الثاني: أنهم يدعون بهذا الدعاء أحياناً وإن لم يسلموا إلا بعد الإقامة كما نشاهدهم ويشاهدهم غيرنا وليس هذا بين الأذان والإقامة.
الثالث: أن الكثير منهم إذا دعا بعد الأذان بما يشرع الدعاء به كالصلاة على النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وسؤال الوسيلة له لا تكاد تراه يرفع يديه بل ربما أنكر على من رفع يديه في هذا الدعاء مع أن هذا من القسم الرابع فالله المستعان.
فقد اتخذوا الدعاء بعد النافلة سنة راتبة ربما يحافظ عليها محافظته على الواجب، مع أن ذلك لا أصل له من السنة، فالدعاء من حيث هو دعاء من العبادة، لكن ربطه بسبب معين يحافظ عليه عنده بدون دليل يجعله من البدع، فإن العبادة لا تتحقق فيها المتابعة إلا حيث توافق الشرع في ستة أمور: سببها، وجنسها، وقدرها، وكيفيتها، وزمانها، ومكانها.
وأما الدعاء أدبار الصلوات المكتوبة ففيه الاستغفار، فقد

(13/266)

كان النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إذا انصرف من صلاته استغفر الله ثلاثاً (1) ، والاستغفار طلب المغفرة وهو دعاء لكن ظاهر السنة فيه عدم الرفع.
وفيه حديث أبي أمامه – رضي الله عنه – سئل أي الدعاء أسمع؟ قال: "جوف الليل ودبر الصلوات المكتوبة". أخرجه الترمذي (2) من طريق عبد الرحيم بن سابط، لكن قال في التقريب عن عبد الرحمن هذا: إنه كثير الإرسال. وقال ابن معين: إنه لم يسمع من أبي أمامة.
وعلى تقدير ثبوته لا يتعين أن يكون المراد بدبر الصلوات ما بعدها فقد يكون المراد به آخرها فيكون مجملاً يفسر بالأحاديث الدالة على أن آخر الصلاة موضع الدعاء كما في حديث ابن مسعود – رضي الله عنه – في التشهد (3) .
وفي صحيح مسلم 1/412 عن عائشة – رضي الله عنها – أن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كان يدعو في الصلاة: "اللهم إني أعوذ بك من عذاب القبر، وأعوذ بك من فتنة المسيح الدجال، وأعوذ بك من فتنة المحيا والممات". (الحديث) (4) . والظاهر أن ذلك في آخر صلاته؛ لأن ذلك هو الموافق لما أمر به أمته حيث قال: "إذا فرغ أحدكم من التشهد الآخر فيتعوذ بالله من أربع: من عذاب جهنم، ومن عذاب
__________
(1) هذا جزء من حديث ثوبان رواه مسلم وتقدم تخريجه في ص252.
(2) رواه في الدعوات باب 79 ح(3499).
(3) تقدم تخريجه في ص234.
(4) متفق عليه، رواه البخاري في الأذان باب 149 – الدعاء قبل السلام (832)، ورواه مسلم في المساجد باب 25 – ما يستعاذ منه في الصلاة 129 (589).

(13/267)

القبر، ومن فتنة المحيا والممات، ومن شر المسيح الدجال". أخرجه مسلم من حديث أبي هريرة رضي الله عنه 1/412 (1) .
والظاهر أن المراد بدبر الصلوات المكتوبة (في حديث أبي أمامة إن صح) آخر الصلاة لأن دبر الصلاة إذا كان صالحاً لآخرها فتفسيره به أولى؛ لأن كلام الله ورسوله يفسر بعضه بعضاً.
والمتأمل في هذه المسألة يتبين له: أن ما قيد بدبر الصلاة إن كان ذكراً فهو بعدها، وإن كان دعاء فهو في آخرها.
أما الأول: فلأن الله تعالى جعل ما بعد الصلاة محلاً للذكر فقال تعالى: (فَإِذَا قَضَيْتُمُ الصَّلاةَ فَاذْكُرُوا اللَّهَ قِيَاماً وَقُعُوداً وَعَلَى جُنُوبِكُم) وجاءت السنة مبينة لما أجمل في هذه الآية من الذكر مثل قوله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "من سبح الله في دبر كل صلاة ثلاثاً وثلاثين" (الحديث) (2) . فيحمل كل نص في الذكر مقيد بدبر الصلاة على ما بعدها ليطابق الآية الكريمة.
وأما الثاني: فلأن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ جعل ما بعد التشهد الأخير محلاً للدعاء كما في حديثي ابن مسعود، وأبي هريرة – رضي الله عنهما – فيحمل كل نص في الدعاء مقيد بدبر الصلاة على آخرها، ليكون الدعاء في المحل الذي أرشد النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فيه، إلا أن يكون حمل النص على ذلك ممتنعاً، أو بعيداً بمقتضى السياق المعين فيحمل على ما يقتضيه السياق.
...
__________
(1) رواه مسلم في الموضع السابق ح130 (588).
(2) متفق عليه وهو جزء من حديث أبي هريرة، رواه البخاري في الأذان باب الذكر بعد الصلاة (843)، ومسلم في المساجد باب استحباب الذكر بعد الصلاة ح42 (595).

(13/268)

واعلم أن الفتوى التي صدرت مني عبر برنامج (نور على الدرب) ونقلها بعض الناس ووزعها موضوعها المهم منها هو الدعاء المقرون برفع الأيدي، لا مجرد رفع الأيدي كما ستراه في صورة المنشور صحبة كتابنا هذا إن شاء الله تعالى.
أسأل الله أن يوفقنا جميعاً لما يحبه ويرضاه، وأن يرزقنا علماً نافعاً تصلح به القلوب والأعمال. والسلام عليكم ورحمة الله وبركاته. حرر في 10/4/1408هـ.

571 سئل فضيلة الشيخ: في بعض البلاد وبعد الصلوات المفروضة يقرأون الفاتحة، والذكر، وآية الكرسي بصوت جماعي، فما الحكم في هذا العمل؟
فأجاب فضيلته بقوله: قراءة الفاتحة، وآية الكرسي، والذكر بعد الصلاة بصوت مرتفع جماعي من البدع، فإن المعروف عن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وأصحابه أنهم بعد الصلاة يذكرون الله بصوت مرتفع،ولكن كل واحد منهم يذكر الله تعالى على انفراده دون أن يشتركوا،فرفع الصوت بالذكر بعد الصلاة المفروضة سنة كما ثبت ذلك في صحيح البخاري (1) عن ابن عباس – رضي الله عنهما – قال: "كان رفع الصوت بالذكر حين ينصرف الناس من المكتوبة على عهد النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ".
__________
(1) متفق عليه وتقدم في ص245.

(13/269)

وأما قراءة الفاتحة بعد الصلاة سواء كان ذلك سراً أو جهراً فلا أعلم فيه حديثاً عن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، وإنما ورد الحديث بقراءة آية الكرسي وقل هو الله أحد والمعوذتين فقط (1) .
__________
(1) يدل لذلك ما رواه أبو أمامة الخزرجي قال: قال رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "من قرأ آية الكرسي دبر كل صلاة مكتوبة لم يمنعه من دخول الجنة إلا الموت". رواه النسائي في "عمل اليوم والليلة" ص185، وحديث: "أنه صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قرأ المعوذات دبر كل صلاة" أخرجه الإمام أحمد 4/115.

(13/270)

رسالة

بسم الله الرحمن الرحيم

لقد سألني الأخ عن حكم رفع الصوت، فأجبته بما يلي:
رفع الصوت بالذكر الذي بعد الصلوات الخمس، والجمعة سنة بشرطين:
الأول: أن لا يجهد نفسه بذلك بحيث يرفع رفعاً شديداً كالصراخ.
والثاني: أن لا يكون أحد إلى جانبه يقضي ما فاته فيشوش عليه.

ودليل رفع الصوت بذلك ما ثبت في صحيح البخاري عن ابن عباس – رضي الله عنهما – قال: "كان رفع الصوت بالذكر حين ينصرف الناس من المكتوبة على عهد النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ" (1) .

ودليل أن لا يجهد نفسه بذلك أن الصحابة كانوا مع النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ في سفر فلما رفعوا أصواتهم بالذكر قال: "يا أيها الناس اربعوا على أنفسكم" (2) . أي هونوا عليها.

ودليل أن لا يشوش على من يقضي الصلاة بجانبه أن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قال لأصحابه حين كانوا يصلون صلاة الليل ويجهرون بالقراءة: "لا
__________
(1) متفق عليه وتقدم تخريجه في ص245.
(2) تقدم تخريجه ص249.

(13/271)

يجهر بعضكم على بعض" (1) . وفي حديث آخر قال: "لا يؤذين بعضكم بعضاً (2) .

وعلى هذا فينبغي للمصلين أن يرفعوا أصواتهم بالذكر بعد الجمعة، والصلوات المكتوبة الخمس اقتداء بالصحابة رضي الله عنهم مع نبيهم صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، لكن بالشرطين السابقين. حرر في 3/2/1412هـ.
__________
(1) تقدم تخريجه في ص13.
(2) تقدم تخريجه في ص14.

(13/272)

572 سئل فضيلة الشيخ: في بعض البلدان إذا سلم الإمام قرأ آية الكرسي جهراً، ثم يبدأ بالدعاء، والمأمومون يؤمنون، ثم بعد ذلك يجهرون بالذكر، كل على حده فما حكم هذا العمل؟
فأجاب فضيلته بقوله: أما الأول: وهو قراءة الإمام لآية الكرسي جهراً ثم دعاؤه، وتأمين المأمومين عليه فإن ذلك لم يرد عن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ولا أصحابه، وكل من تعبد بما لم يرد به الشرع فقد ابتدع.
وأما الثاني: وهو الجهر بالتسبيح، والتحميد، والتكبير، والتهليل بعد الصلاة المكتوبة فإن هذا من هدي النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كما قال ابن عباس – رضي الله عنهما -: "كان رفع الصوت بالذكر حين ينصرف الناس من المكتوبة على عهد النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ" (1) ، فالذي ينبغي أن يجهر الإنسان بالذكر خلف الصلوات الخمس اقتداء بالصحابة – رضي الله عنهم – في عهد نبيهم صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ.
لكن لو كان أحد من المأمومين يقضي ما فاته وهو قريب بحيث يشوش عليه رفع الصوت فلا يرفع الصوت حينئذ.

573 وسئل فضيلة الشيخ – وفقه الله تعالى -: عن حكم دعاء الإمام بعد الصلاة بصوت مرتفع وتأمين المصلين عليه؟
فأجاب فضيلته بقوله: دعاء الإمام بعد الصلاة بصوت جهوري، وتأمين المأمومين عليه من البدع المنكرة؛ لأن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ
__________
(1) متفق عليه وتقدم تخريجه في ص245.

(13/273)

وخلفاءه الراشدين، وسائر الأئمة، والمحققين من أتباعهم لم يفعلوها ولم يروها مشروعة.
والمشروع رفع الصوت بالذكر المشروع كل على انفراده، كما كان ذلك على عهد النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، قال ابن عباس – رضي الله عنهما – "كان رفع الصوت بالذكر حين ينصرف الناس عن المكتوبة على عهد النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ" (1)
حرر في 24/7/1407هـ.

574 وسئل فضيلته: عن حكم الدعاء لشخص معين بعد الصلاة؟
فأجاب فضيلته بقوله: هذا من البدع، فلم يكن من عادة السلف الدعاء لمعين بعد الصلاة، بل أرشد النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أمته إلى الدعاء بعد إكمال التشهد قبل التسليم كما في حديث ابن مسعود رضي الله عنه (2) . حرر في 24 رجب 1407هـ.

575 سئل فضيلة الشيخ: عن حكم الدعاء بعد الصلاة؟ وما صحة حديث "من صلى ولم يدع فقد مقته الله"؟
فأجاب فضيلته بقوله: الدعاء بعد الصلاة بغير ما ورد لا ينبغي، وذلك لأن الأفضل أن يكون الدعاء قبل السلام، هذا ما أرشد إليه النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ في قوله في حديث ابن مسعود – رضي الله عنه –
__________
(1) متفق عليه وتقدم تخريجه في ص245.
(2) متفق عليه وتقدم تخريجه في ص234.

(13/274)

بعد أن ذكر التشهد قال: "ثم ليتخير من الدعاء ما شاء" (1) وهذا بمقتضى النظر الصحيح، فإن الإنسان قبل أن يسلم من صلاته بين يدي الله عز وجل، وفي حال مناجاته فلا ينبغي أن يؤخر الدعاء حتى ينصرف من مناجاة الله عز وجل، بل الدعاء في حالة المناجاة أفضل وأولى.
أما ما ورد به النص مثل قول المصلي: أستغفر الله، أستغفر الله، أستغفر الله، حين يسلم فإن هذا يبقى على مشروعيته. وإنما شرع ذلك لما عسى أن يكون من خلل أو تقصير في الصلاة فكانت مشروعيته بعدها.
أما الحديث الذي ذكر السائل فليس بصحيح، وعلى فرض صحته فإن المراد من صلى ولم يدع في حال صلاته، لأن الصلاة فيها دعاء واجب، فإن قراءة الفاتحة فيها دعاء: اهدنا الصراط المستقيم، صراط الذين أنعمت عليهم. وفي التشهد دعاء: السلام عليك أيها النبي، السلام علينا وعلى عباد الله الصالحين، فيها أعوذ بالله من عذاب جهنم.
__________
(1) متفق عليه وتقدم تخريجه في ص234.

(13/275)

رسالة

من محمد الصالح العثيمين إلى الأخ المكرم حفظه الله تعالى
السلام عليكم ورحمة الله وبركاته وبعد:
كتابكم وصل، وما تضمنه من الأسئلة فهذا جوابها:
جـ1: حديث: "اللهم أعني على ذكرك..." (1) إلخ لا أعلم فيه رواية بتكرار (على) والمحافظة على لفظ الحديث أولى.
جـ2: لا أعلم أني قلت إن الدعاء بعد الفريضة بدعة، هكذا على الإطلاق، ولكني أقول إن المحافظة على الدعاء بعد الفريضة والنافلة كلتيهما ليس بسنة بل هو بدعة؛ لأن المحافظة عليه يلحقه بالسنة الراتبة سواء كان قبل الأذكار الواردة بعد الصلاة أم بعدها.
وأما فعله أحياناً فأرجو أن لا يكون به بأس، وإن كان الأولى تركه؛ لأن الله تعالى لم يشرع بعد الصلاة سوى الذكر لقوله تعالى: (فَإِذَا قَضَيْتُمُ الصَّلاةَ فَاذْكُرُوا اللَّهَ). ولأن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لم يرشد إلى الدعاء بعد الصلاة، وإنما أرشد إلى الدعاء بعد التشهد قبل التسليم، وكما أن هذا هو المسموع أثراً فهو الأليق نظراً، لكون المصلي يدعو ربه حين مناجاته له في الصلاة قبل الانصراف.
فأما ما ذكرتم من حديث أبي أمامة – رضي الله عنه – أن النبي
__________
(1) أخرجه الإمام أحمد 5/244، وأبو داود في الصلاة/ باب الاستغفار (1522) ونصه: عن معاذ بن جبل – رضي الله عنه – أن رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أخذ بيده وقال: "يا معاذ، والله إني لأحبك، أوصيك يا معاذ: لا تدعن دبر كل صلاة تقول: اللهم أعني على ذكرك وشكرك وحسن عبادتك".

(13/276)

صلّى الله عليه وسلم سئل أي الدعاء أسمع؟ قال: "جوف الليل الآخر ودبر الصلوات المكتوبات" (1)
فقد أعله ابن معين بأنه من رواية عبد الرحمن بن سابط عن أبي أمامه ولم يسمع منه، وعلى تقدير سلامته من العلة، فالمراد بدبر الصلوات: أخرها قبل التسليم، وهذا وإن كان خلاف المتبادر، لكن يؤيده أن الله جعل ما بعد انتهاء الصلاة ذكراً، والنبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ جعل ما بين التشهد والتسليم دعاء.
وأما حديث أم سلمه – رضي الله عنها – أن النبي صلى الله عليه وعلى آله وسلم يقول: إذا صلى الصبح حين يسلم: "اللهم إني أسألك علماً نافعاً ورزقاً طيباً وعملاً متقبلاً" (2) ففيه مولى أم سلمة وهو مجهول، وحديث المجهول غير مقبول حتى تعلم حاله.
وأما سؤالكم عن دبر الصلاة هل هو بعدها أو قبل السلام؟
فدبر الصلاة يطلق على آخرها قبل السلام، وعلى ما بعد السلام، لكن حسب التتبع يتبين أن ما قيد بدبر الصلاة إن كان دعاء فهو قبل السلام وإن كان ذكراً فهو بعد السلام، بناء على ما سبق من الآية والحديث.
وهذه قاعدة مفيدة.
وأما حديث فضالة بن عبيد (3) فذاك في التشهد في الصلاة،
__________
(1) رواه الترمذي في الدعوات (3499).
(2) رواه الإمام أحمد 6/317، وابن ماجة في إقامة الصلاة/ باب ما يقال بعد التسليم (925).
(3) رواه أبو داود في الصلاة باب الدعاء (1418)، والترمذي في الدعوات باب 66 ح(3476) و(3477) وصححه، والنسائي في السهو باب التمجيد والصلاة على النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ في الصلاة (1283).

(13/277)

وليس بعد الفراغ منها كما يفيده سياقه في مشكاة المصابيح 1/293 قال: "بينما رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قاعداً إذ دخل رجل فصلى، فقال: اللهم اغفر لي وارحمني، فقال النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عجلت أيها المصلي، إذا صليت فقعدت فاحمد الله بما هو أهله وصل عليّ ثم ادعه"، فالمراد بالقعود والله أعلم القعود للتشهد، ثم اطلعت عليه في زاد المعاد (1) كذلك، مع احتمال أن يكون المراد بالصلاة هنا معناها اللغوي، فإنها قد تأتي في السنة مراداً بها ذلك مثل قوله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "إذا دعى أحدكم فليجب، فإن كان صائماً فليصل وإن كان مفطراً فليطعم" (2) ، فإن المراد بالصلاة هنا الدعاء كما في قوله تعلى: (خُذْ مِنْ أَمْوَالِهِمْ صَدَقَةً تُطَهِّرُهُمْ وَتُزَكِّيهِمْ بِهَا وَصَلِّ عَلَيْهِمْ) أي ادع لهم بذلك (3) .
وأما سلام المصلي بعد السلام على من حوله ممن مر بهم فهذا دعاء له سبب ولا إشكال في جوازه لوجود سببه، ومن ذلك ما ثبت في صحيح البخاري ومسلم من حديث عبد الله بن مسعود – رضي الله عنه (4) – في قصة وضع المشركين سلا الجزور وهو ساجد عند الكعبة قال: "فلما قضى صلاته رفع صوته فدعا عليهم"،
__________
(1) زاد المعاد 1/250.
(2) رواه مسلم في النكاح باب الأمر بإجابة الداعي.. 2/1045 ح106 (1431).
(3) راجع هذا التفسير في صحيح ابن حبان بعد روايته للحديث المذكور 12/120 (5306).
(4) رواه البخاري في الوضوء باب إذا ألقي على ظهر المصلي قذر (240) ومسلم في الجهاد باب ما لقي النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ من أذى المشركين 3/1418 ح107 (1794).

(13/278)

هكذا في مسلم "رفع صوته"، فهذا له سبب وذلك من أجل إرهاب قريش.
ولا شك أن الدعاء من العبادة وأنه مشروع كل وقت لكن يجب أن يعرف الفرق بين العموم والخصوص، فتقييد العام بشيء معين من زمان، أو مكان، أو حال، أو عمل يحتاج إلى دليل، فإذا قلنا يسن الدعاء بعد الصلاة؛ لأن الدعاء مشروع كل وقت، قلنا: يحتاج في تقييده بعد الصلاة إلى دليل.
ولو قال قائل: يسن للآكل إذا فرغ من أكله أن يصلي على النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لأن الصلاة عليه مشروعة كل وقت، قلنا: هذا يحتاج إلى دليل.
ولو قال قائل: يسن لمن فرغ من قضاء حاجته أن يذكر الله تعالى بالتهليل، والتسبيح؛ لأنه مشروع كل وقت. قلنا: تقييده بذلك يحتاج إلى دليل، وهلم جرا. فافهم هذه القاعدة فإنها مفيدة جداً.
وفقنا الله وإياكم لمرضاته، وجعلنا هداة مهتدين. والسلام عليكم ورحمة الله وبركاته. حرر في 29/1/1417هـ.

576 وسئل فضيلة الشيخ: قلتم إنه يجوز أن يرفع الصوت بالذكر بعد الصلاة، فهل يكون جماعياً؟
فأجاب فضيلته بقوله: في الواقع أني لم أقل يجوز، بل قلت: إنه من السنة يعني الأفضل، وأما أداء هذا الذكر جماعة فهذا بدعة؛

(13/279)

لأن الرسول عليه الصلاة والسلام وأصحابه لم يكونوا يفعلون هذا، بل كل مصلي يقول الذكر وحده لكنهم يجهرون.
577 سئل فضيلة الشيخ – جزاه الله خيراً -: اعتاد بعض الأخوة بعد الانتهاء من صلاة الفريضة وبعد الاستغفار أن يرفعوا أيديهم بالدعاء، وهذا العمل (رفع اليدين بالدعاء) يتكرر دائماً وبعد كل فريضة، وهناك من يسميه دعاء ختم الصلاة، فهل لهذا العمل أصل في الكتاب والسنة؟ وهل كان الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يرفع يديه بالدعاء بعد كل فريضة؟ وهل هناك دعاء يسمى دعاء ختم الصلاة؟ وما هو توجيهكم لمن يقوم بهذا العمل؟
فأجاب فضيلته بقوله: الدعاء بعد الفريضة ليس بسنة، ولا ينبغي فعله، إلا ما ورد عن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مثل: الاستغفار ثلاثاً بعد السلام (1) ، والذي ينبغي للإنسان المصلي أن يدعو وهو في صلاته، إما في السجود لقول النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وعلى آله وسلم: "أقرب ما يكون العبد من ربه وهو ساجد" (2) ، ولقوله: "وأما السجود فأكثروا من الدعاء فقمن أن يستجاب لكم" (3) ، أي حريّ أن يستجاب لكم.
__________
(1) ورد ذلك في حديث ثوبان قال: "كان رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إذا انصرف من صلاته استغفر ثلاثاً وقال: "اللهم أنت السلام ومنك السلام تباركت يا ذا الجلال والإكرام". رواه مسلم في المساجد باب استحباب الذكر بعد الصلاة 1/414 ح135 (591).
(2) رواه مسلم في الصلاة باب ما يقال في الركوع والسجود 1/350 ح215 (482).
(3) رواه مسلم في الصلاة باب النهي عن قراءة القرآن في الركوع والسجود 1/348 ح207 (479).

(13/280)

وأما في آخر التشهد قبل السلام لقول النبي صلى الله عليه وعلى آله وسلم حين ذكر التشهد قال: "ثم ليتخير من الدعاء ما شاء" (1) ، وأمر المصلي إذا تشهد التشهد الأخير "أن يتعوذ بالله من عذاب جهنم، ومن عذاب القبر، ومن فتنة المحيا والممات، ومن فتنة المسيح الدجال" (2) . ولم يكن النبي صلى الله عليه وعلى آله وسلم يرفع يديه بالدعاء بعد كل فريضة حتى الاستغفار ثلاثاً ولم ينقل عنه أنه كان يرفع يديه فيه.
وليس هناك دعاء يسمى دعاء ختم الصلاة بل المأمور به بعد الصلاة ذكر الله، قال الله تعالى: (فَإِذَا قَضَيْتُمُ الصَّلاةَ فَاذْكُرُوا اللَّهَ قِيَاماً وَقُعُوداً وَعَلَى جُنُوبِكُم).
وتوجيهي لمن يدعو الله تعالى عقب كل فريضة رافعاً يديه أن يترك ذلك اتباعاً لسنة رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وتمسكاً بهديه، فإن خير الهدي هدي محمد صلى الله عليه وعلى آله وسلم، وشر الأمور محدثاتها.
وفي الله الجميع لما يحب ويرضى إنه قريب مجيب. حرر في 7/7/1414هـ.

__________
(1) تقدم تخريجه ص234.
(2) ولفظ الحديث: "إذا تشهد أحدكم فليستعذ بالله من أربع يقول: "اللهم إني أعوذ بك من عذاب جهنم ومن عذاب القبر ومن فتنة المحيا والممات ومن شر فتنة المسيح الدجال" رواه مسلم من حديث أبي هريرة في المساجد باب ما يستعاذ منه في الصلاة 1/412 ح128 (588).

(13/281)

578 سئل فضيلة الشيخ: ما الأذكار التي تقال بعد الفرائض؟
فأجاب فضيلته بقوله: ينبغي للمصلي إذا فرغ من صلاته أن يذكر الله عز وجل، بما ورد عن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، لأن الله تعالى أمر بذلك في قوله: (فَإِذَا قَضَيْتُمُ الصَّلاةَ فَاذْكُرُوا اللَّهَ قِيَاماً وَقُعُوداً وَعَلَى جُنُوبِكُم)، ومن ذلك: أن يستغفر الإنسان ثلاث مرات، أستغفر الله، أستغفر الله، أستغفر الله، ويقول: اللهم أنت السلام، ومنك السلام، تباركت يا ذا الجلال والإكرام (1) ، ثم يذكر الله عز وجل بما ورد عن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، ثم يسبح الله ثلاثاً وثلاثين، ويكبر ثلاثاً وثلاثين، ويحمد ثلاثاً وثلاثين (2) ، إن شاء قالها كل واحدة على حدة، وإن شاء قالها جميعاً، أي إن شاء قال سبحان الله، والحمد لله، والله أكبر ثلاثاً وثلاثين، وإن شاء قال: سبحان الله، ثلاثاً وثلاثين، ثم الحمد لله، ثلاثاً وثلاثين، ثم: الله أكبر، ثلاثاً وثلاثين، كل ذلك جائز، بل وتجوز أيضاً صفة أخرى: أن يسبح عشراً، ويكبر عشراً، ويحمد عشراً. وتجوز صفة رابعة: أن يقول: سبحان الله، والحمد لله، ولا إله إلا الله، والله أكبر خمساً وعشرين مرة، فتتم مائة.
والمهم أن كل ما ورد عن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ من الأذكار بعد الصلاة فليقله، إما على سبيل البدل، أو على سبيل الجمع، لأن بعض الأذكار يذكر بعضها بدلاً عن بعض، وبعض الأذكار يذكر بعضها مع بعض فتكون مجموعة، فليحرص الإنسان على ذلك امتثالاً لأمر الله
__________
(1) رواه مسلم في حديث ثوبان وتقدم تخريجه ص445.
(2) متفق عليه من حديث أبي هريرة وتقدم في ص252.

(13/282)

تعالى في قوله: (فَاذْكُرُوا اللَّهَ) واتباعاً لسنة رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ.
وإذا كان في المسجد فإن الأفضل أن يجهر بهذا الذكر، كما ثبت ذلك في صحيح البخاري، من حديث ابن عباس – رضي الله عنهما – قال: "كان رفع الصوت بالذكر حين ينصرف الناس من المكتوبة على عهد النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ" (1) فيسن للمصلين أن يرفعوا أصواتهم بهذا الذكر اقتداء بالرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ؛ لأنه كان يرفع صوته بذلك، كما قال ابن عباس: "ما كنا نعرف انقضاء صلاة النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إلا بالتكبير" (2) .
وقول بعض أهل العلم: إنه يسن الإسرار بهذا الذكر، وإن جهر النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كان للتعليم، فيه نظر، فإن الأصل فيما فعله الرسول عليه الصلاة والسلام، أن يكون مشروعاً في أصله ووصفه، ومن المعلوم أنه لو لم يكن وصفه وهو رفع الصوت به مشروعاً، لكان يكفي ما علمه النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أمته فإنه قد علمهم هذا الذكر بقوله، فلا حاجة إلى أن يعلمهم برفع الصوت، ثم إنه لو كان المقصود التعليم لكان التعليم يحصل بمرة أو مرتين، ولا يحافظ عليه الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، كلما سلم رفع صوته بالذكر، فالحاصل أن الجهر بالذكر بعد الصلاة سنة.
__________
(1) متفق عليه من حديث ابن عباس وتقدم تخريجه في ص245.
(2) أخرجه البخاري في الأذان باب الذكر بعد الصلاة (842)، ومسلم في المساجد باب الذكر بعد الصلاة 1/410 ح120 (583).

(13/283)

579 وسئل فضيلة الشيخ – غفر الله له -: ما الأذكار والأدعية المشروعة التي تقال بعد الانتهاء من الصلاة؟ وهل هناك فرق بين الأدعية بالنسبة للصلوات؟ بمعنى: هل لكل صلاة دعاء خاص بها؟
فأجاب بقوله: الأذكار الواردة بعد الصلوات متنوعة، فإذا أتى الإنسان بنوع منها كان كافياً؛ لأن العبادات المتنوعة يشرع للإنسان أن يفعلها على تلك الوجوه التي أتت عليها، فمثال ذلك: الاستفتاح هناك استفتاحات متنوعة إذا استفتح بواحد منها أتى بالمشروع. فمنا ما دل عليه حديث أبي هريرة – رضي الله عنه -: "اللهم باعد بيني وبين خطاياي، كما باعدت بين المشرق والمغرب، اللهم نقني من خطاياي كما ينقى الثوب الأبيض من الدنس، اللهم اغسلني من خطاياي بالماء والثلج والبرد" (1) . ومنها أيضاً: "سبحانك اللهم وبحمدك، وتبارك اسمك وتعالى جدك ولا إله غيرك" (2) .
فلو استفتح بالأول، أو الثاني، أو بغيرهما مما ورد من الاستفتاحات. فلا حرج عليه، بل الأفضل أن يستفتح بهذا تارة وبهذا تارة.
وكذلك ما ورد في التشهد، وكذلك ما ورد في أذكار الصلوات، فإذا فرغ الإنسان من الصلاة فإنه يستغفر ثلاثاً يقول:
__________
(1) متفق عليه من حديث أبي هريرة تقدم في ص112.
(2) رواه أبو داود في الصلاة باب من رأى الاستفتاح بسبحانك (776)، والترمذي في الصلاة باب: ما يقول عند افتتاح الصلاة (243)، وابن ماجة في إقامة الصلاة باب افتتاح الصلاة (806).

(13/284)

أستغفر الله، أستغفر الله، أستغفر الله. اللهم أنت السلام، ومنك السلام، تباركت يا ذا الجلال والإكرام (1) . (لا إله إلا الله وحده لا شريك له، له الملك وله الحمد وهو على كل شيء قدير) (2) . ثلاث مرات (3) ، لا إله إلا الله، ولا نعبد إلا إياه له النعمة، وله الفضل، وله الثناء الحسن. لا إله إلا الله، ولا نعبد إلا إياه مخلصين له الدين ولو كره الكافرون) (4) .
ويقول أيضاً: "اللهم لا مانع لما أعطيت، ولا معطي لما منعت، ولا ينفع ذا الجد منك الجد" (5) . ويقول: سبحان الله، والحمد لله، ولا إله إلا الله، والله أكبر، خمساً وعشرين مرة فهذه مائة (6) ، وإن شاء قال: سبحان الله، والحمد لله، والله أكبر، ثلاثاً وثلاثين مرة، فهذه تسعة وتسعون (7) . ويقول تمام المائة: لا إله إلا الله وحده لا شريك له، له الملك، وله الحمد، وهو على كل شيء
__________
(1) رواه مسلم وتقدم تخريجه في ص245.
(2) متفق عليه من حديث المغيرة بن شعبة وتقدم في ص252.
(3) هذا اللفظ "ثلاث مرات" انفرد به النسائي عن الكتب الستة وقد رواه في السهو باب 86 كم مرة يقول ذلك 3/80 (1342).
(4) رواه مسلم من حديث عبد الله بن الزبير وتقدم في ص251.
(5) جزء من حديث المغيرة بن شعبة وتقدم في ص251.
(6) رواه الترمذي في الدعوات باب 25 – منه (3413) وصححه، والنسائي في السهو باب 93 نوع آخر من التسبيح 3/85 (1349) و(1350).
(7) 10) وردت في حديث الفقراء أو فقراء المهاجرين المتفق عليه من حديث أبي هريرة، وتقدم في ص252.

(13/285)

قدير (1) . ويجوز أن يقول: سبحان الله، سبحان الله، سبحان الله ثلاثاً وثلاثين مرة جميعاً.
ويقول: الحمد لله، الحمد لله، الحمد لله، ثلاثاً وثلاثين مرة جميعاً. بمعنى أن يسبح ثلاثاً وثلاثين مرة وحدها، ويحمد الله ثلاثاً وثلاثين مرة وحدها، ويكبر أربعاً وثلاثين جميعا (2) ً؛ فهذه مائة، هذه الأنواع من الأذكار الأفضل أن يأتي الإنسان منها مرة بهذا، ومرة بهذا ليكون قد أتى بالسنة.
أما في صلاة المغرب وصلاة الفجر فإنه ورد أنه يقول بعدها عشر مرات: "لا إله إلا الله وحده لا شريك له، له الملك، وله الحمد يحيي ويميت، وهو على كل شيء قدير" (3) .
وكذلك يقول: "رب أجرني من النار" سبع مرات (4) .
وأعلم أن تنوع العبادات والأذكار من نعمة الله عز وجل على الإنسان؛ وذلك لأنه يحصل بها عدة فوائد، منها:
أن تنوع العبادات يؤدي إلى استحضار الإنسان ما يقول من الذكر؛ فإن الإنسان إذا دام على ذكر واحد صار يأتي به بدون أن
__________
(1) هذه الزيادة رواها مسلم في المساجد 1/418 ح145 (597).
(2) بهذه الصيغة رواه مسلم في المساجد باب استحباب الذكر بعد الصلاة 1/418 ح144 – (596). ورواه الترمذي في الدعوات باب: منه ح3412 و3413، والنسائي في السهو باب: نوع آخر من عدد التسبيح 3/84 (1348) وفي أوله: "معقبات لا يخيب قائلهن دبر كل صلاة مكتوبة الحديث".
(3) رواه الإمام أحمد في "المسند" 4/227، والترمذي في الدعوات (3474).
(4) رواه الإمام أحمد في "المسند" 4/234، وأبو داود في الأدب، باب ما يقول إذا أصبح (5080).

(13/286)

يحضر قلبه، فإذا تعمد وقصد تنويعها فإنه بذلك يحصل له حضور القلب.
ومن فوائد تنوع العبادات: أن الإنسان قد يختار الأسهل منها والأيسر لسبب من الأسباب، فيكون في ذلك تسهيل عليه.
ومنها: أن في كل نوع منها ما ليس في الآخر فيكون في ذلك زيادة ثناء على الله عز وجل.
والحاصل أن الأذكار الواردة في الصلوات متنوعة كما سبق.

580 وسئل فضيلة الشيخ: هل الأذكار بعد الصلاة بشكل منفرد أم يقولها الإمام ويرددون خلفه جماعياً؟
فأجاب فضيلته بقوله: الأذكار بعد الصلوات بشكل منفرد، ولا يرددونها وراء الإمام؛ لأن هذه بدعة لم ترد عن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ.

581 وسئل فضيلة الشيخ: عن حكم المصافحة في المسجد حيث اعتاد كثير من الناس ذلك بعد الصلاة؟
فأجاب فضيلته قائلاً: هذه المصافحة لا أعلم لها أصلاً من السنة أو من فعل الصحابة – رضي الله عنهم – ولكن الإنسان إذا فعلها بعد الصلاة لا على سبيل أنها مشروعة، ولكن على سبيل التأليف والمودة، فأرجو أن لا يكون بهذا بأس، لأن الناس اعتادوا ذلك.
أما من فعلها معتقداً بأنها سنة فهذا لا ينبغي ولا يجوز له، حتى يثبت أنها سنة، ولا أعلم أنها سنة.

(13/287)

582 وسئل فضيلة الشيخ: ما هو الأفضل في الذكر بعد السلام من الصلاة؟ هل قوله: سبحان الله، والحمد لله، والله أكبر؟ أو سبحان الله ثلاثاً وثلاثين، والحمد لله ثلاثاً وثلاثين، والله أكبر ثلاثاً وثلاثين؟
فأجاب فضيلته بقوله: الذكر بالتسبيح والتهليل والتحميد بعد صلاة الفريضة له عدة صفات:
منها أن يقول الإنسان: سبحان الله، والحمد لله، والله أكبر، ثلاثاً وثلاثين، فهذه تسعة وتسعون، ويقو تمام المائة: لا إله إلا الله وحده لا شريك له، له الملك وله الحمد، وهو على كل شيء قدير.
ومنها أن يقول: سبحان الله ثلاثاً وثلاثين، والحمد لله ثلاثاً وثلاثين، والله أكبر أربعاً وثلاثين. ولا يقول سوى ذلك.
ومنها أن يقول: سبحان الله عشر مرات، والحمد لله عشر مرات، والله أكبر عشر مرات.
ومنها أن يقول: سبحان الله، والحمد لله، ولا إله إلا الله، والله أكبر خمساً وعشرين مرة، فهذه مائة مرة (1) .
هذه كلها وردت عن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، فأي صفة ذكرت أجزأ ذلك، والأحسن إذا كان يحفظها جيداً أن يقول هذا مرة وهذا مرة.
__________
(1) سبق تخريج الأحاديث في ص286.

(13/288)

583 وسئل فضيلة الشيخ - حفظه الله تعالى -: جاءت السنة بمشروعية رفع الصوت بالذكر بعد الصلاة، فهل المقصود هو الذكر المباشر لانقضاء الصلاة، مثل: "اللهم أنت السلام" ونحوه، أو أنه يعم جميع الذكر مع التسبيح والتهليل والتكبير؟
فأجاب فضيلته بقوله: هو يعم كل ذكر مشروع بعد الصلاة؛ الاستغفار، وقول: "اللهم أنت السلام" والتسبيح، والتهليل، وقد ألف بعض علمائنا رسالة وقال: من فرق بين التهليل والتسبيح فقد ابتدع، وأنه لا فرق بين هذا وهذا، وهذا هو الصحيح.
لكن إذا كان هناك شخص يصلي إلى جانبك، وقد فاته شيء من الصلاة، وخفت إذا رفعت صوتك أن تشوش عليه فلا ترفع صوتك؛ لأن الرسول صلى الله عليه وعلى آله وسلم خرج على الصحابة وهم يصلون ويجهرون بالقراءة ويوش بعضهم على بعض، فنهاهم أن يرفع الرجل صوته فيشوش على أخيه (1) ، أما إذا لم يكن هناك تشويش، فالسنة أن يجهر.

584 سئل فضيلة الشيخ: متى يقول الإمام: اللهم أنت السلام، ومنك السلام، تباركت يا ذا الجلال والإكرام (2) ؟
فأجاب فضيلته بقوله: يقول هذا الدعاء إذا فرغ من الصلاة قبل أن يقبل على الناس. حرر في 24/1/1407هـ.

__________
(1) فيه إشارة إلى حديث البياضي تقدم في ص13 وحديث أبي سعيد الخدري في ص13..
(2) هذا حديث ثوبان وتقدم في ص245.

(13/289)

585 وسئل فضيلة الشيخ: ما الحكمة من الاستغفار بعد الصلاة؟
فأجاب فضيلته بقوله: الحكمة من الاستغفار بعد الصلاة، أن الإنسان لا يخلو من تقصير في صلاته؛ فلهذا شرع له أن يستغفر ثلاثاً ثم يقول: اللهم أنت السلام، ومنك السلام، تباركت يا ذات الجلال والإكرام (1) . ثم يأتي بالأذكار الواردة عن النبي عليه الصلاة والسلام.
586 وسئل فضيلة الشيخ - جزاه الله خيراً -: الأذكار بعد الصلاة هل تردد بشكل جماعي من قبل المصلين؟ وهل من السنة أن يقول الإمام وبصوت عال بعد الصلاة: جل ربنا الكريم، جل ربنا العظيم. سبحانك يا عظيم "سبحان الله": يعني قولوا: سبحان الله ثلاثاً وثلاثين مرة. ثم يقول: سبحانك لا علم لنا إلا ما علمتنا، يا ربنا دائماً نشكرك شكراً كثيراً "الحمد لله" يعني قولوا: الحمد لله ثلاثاً وثلاثين مرة. ثم يقول: الحمد لله الذي هدانا لهذا، وما كنا لنهتدي لولا أن هدانا الله جل شأنه "الله أكبر" يعني قولوا: الله أكبر أربعاً وثلاثين مرة، ثم يقول بعدها: لا إله إلا الله وحده لا شريك له، له الملك وله الحمد وهو على كل شيء قدير؟
...
__________
(1) هذا حديث ثوبان وتقدم في ص245.

(13/290)

فأجاب فضيلته بقوله: هذه الصفات التي ذكرها السائل من كون الإمام يقول: سبحان الجليل العظيم وما أشبه هذه بدعة لم ترد عن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، وإنما الوارد أن كل إنسان يستغفر الله ويذكر لنفسه.
لكن السنة الجهر بالذكر بعد السلام من الصلاة، فقد ثبت عن ابن عباس – رضي الله عنهما – أنه قال: "كان رفع الصوت بالذكر حين ينصرف الناس من المكتوبة على عهد النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ". وأنه كان يعلم إذا انصرفوا بذلك إذا سمعهم (1) ، وهذا دليل على أن السنة الجهر بالذكر بعد الصلاة، خلافاً لما عليه أكثر الناس اليوم من الإسرار به، وبعضهم يجهر بالتهليلات دون التسبيح، والتحميد، والتكبير، ولا أعلم لهذا أصلاً من السنة في التفريق بين هذا وهذا، وإنما لسنة الجهر.
وقول بعض الناس: إن الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ جهر بالذكر بعد الصلاة من أجل أن يعلمه الناس، هذا قول فيه نظر؛ وذلك لأن التعليم من النبي عليه الصلاة والسلام قد حصل بالقول، كما قال للفقراء من المهاجرين: "تسبحون، وتحمدون، وتكبرون دبر كل صلاة ثلاثاً وثلاثين" (2) .
ثم إننا نقول: هب أن المقصود بذلك التعليم. فالتعليم كما يكون في أصل الدعاء، أو في أصل الذكر يكون أيضاً بصفته، فالرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ علم هذا الذكر أصله وصفته وهو الجهر، وكون
__________
(1) متفق عليه وتقدم في ص245.
(2) جزء من حديث أبي هريرة المتفق عليه وتقدم في ص252.

(13/291)

الرسول عليه الصلاة والسلام يداوم على ذلك يدل على أنه سنة، ولو كان من أجل التعليم فقط لكان النبي عليه الصلاة والسلام يقتصر على أن يعلم الناس ثم يقول للناس: هذا الذكر سراً، فالمهم أن القول الراجح في هذه المسألة أنه يسن الذكر ورفع الصوت به.
...
587 سئل فضيلة الشيخ: هناك من الناس من يزيد في الأذكار بعد الصلاة كقول بعضهم: "تقبل الله" أو قولهم بعد الوضوء "زمزم" فما تعليقكم حفظكم الله تعالى ونفع بكم الإسلام والمسلمين آمين؟
فأجاب فضيلته بقوله: هذا ليس من الذكر، بل هذا من الدعاء إذا فرغ وقال: "تقبل الله منك" ومع ذلك لا نرى أن يفعلها الإنسان، لا بعد الوضوء، ولا بعد الصلاة، ولا بعد الشرب من ماء زمزم؛ لأن مثل هذه الأمور إذا فعلت لربما تتخذ سنة فتكون مشروعة بغير علم.
*

(13/292)

مكروهات الصلاة.

* الحركة في الصلاة .

* السترة في الصلاة .

(13/293)

مكروهات الصلاة

588 وسئل فضيلة الشيخ: إذا حضر العشاء والإنسان يشتهيه فهل له أن يبدأ به ولو خرج الوقت؟
فأجاب فضيلته بقوله: هذا محل خلاف، فبعض العلماء يقول يؤخر الصلاة إذا انشغل قلبه بما حضر من طعام وشراب أو غيره، ولو خرج الوقت.
ولكن أكثر أهل العلم يقولون: إنه لا يعذر بحضور العشاء في تأخير الصلاة عن وقتها، وإنما يعذر بحضور العشاء بالنسبة للجماعة يعني أن الإنسان يعذر بترك الجماعة إذا حضر العشاء وتعلقت نفسه به فليأكل، ثم يذهب إلى المسجد فإن أدرك الجماعة وإلا فلا حرج عليه.
ولكن يجب أن لا يتخذ ذلك عادة بحيث لا يقدم عشاءه إلا وقت الصلاة؛ لأن هذا يعني أنه مصمم على ترك الجماعة، لكن إذا حدث هذا على وجه المصادفة فإنه يعذر بترك الجماعة، ويأكل حتى يشبع؛ لأنه إذا أكل لقمة أو لقمتين ربما يزداد تعلقاً به.
بخلاف الرجل المضطر إلى الطعام إذا وجد طعاماً حراماً مثل الميتة، فهل نقول إذا لم تجد إلا الميتة وخفت على نفسك الهلاك أو الضرر فكل من الميتة حتى تشبع؟ أو نقول كل بقدر الضرورة؟ نقول له كل بقدر الضرورة. فإذا كان يكفيك لقمتان فلا تأكل الثالثة.
وهل يلحق بالعشاء من الأشياء التي تشوش على الإنسان مثل البول والغائط والريح؟
...

(13/295)

الجواب: نعم يلحق به بل في صحيح مسلم أن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قال: "لا صلاة بحضرة طعام ولا هو يدافعه الأخبثان" (1) يعني البول والغائط ومثل ذلك الريح.
فالقاعدة أن كل ما أشغل الإنسان عن حضور قلبه في الصلاة وتعلقت به نفسه إن كان مطلوباً، أو قلقت منه إن كان مكروهاً فإن يتخلص منه قبل أن يدخل في الصلاة.
ونخلص من هذا إلى فائدة: وهي أن لب الصلاة وروح الصلاة هو حضور القلب، ولذلك أمر النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بإزالة كل ما يحول دون ذلك قبل أن يدخل الإنسان في صلاته.
وإذا نظرنا إلى واقعنا اليوم وجدنا أن الوساوس والهواجس لا تأتي إلا إذا دخل المصلي في صلاته، ومن ذلك العبث في الصلاة فإن العبث يشغل القلب، فالإنسان إذا دخل في الصلاة جاء الشيطان يكره يقول اذكر كذا، اذكر كذا حتى يذكره ما لم يذكره من قبل، يذكر أن رجلاً جاء إلى أحد العلماء وقال: إنه أودع وديعة، وأنه نسي مكانها، وأن صاحب الوديعة جاء يطلبها فماذا أصنع؟ قال العالم: اذهب فصل، وستذكرها، فذهب الرجل وجعل يصلي فذكر مكانها.
استدل العالم على ذلك بقول النبي عليه الصلاة والسلام "إذا نودي للصلاة، أدبر الشيطان وله ضراط حتى لا يسمع التأذين، فإذا
__________
(1) رواه مسلم في المساجد، باب 16، كراهة الصلاة بحضرة الطعام 1/393 ح67 (560).

(13/296)

قضي النداء أقبل، حتى إذا قضي التثويب أقبل، حتى يحظر بين المرء ونفسه، يقول: اذكر كذا، اذكر كذا، لما لم يكن يذكر، حتى يظل الرجل لا يدري كم صلى" (1) .
ومما يشغل عن الصلاة ما يفعله بعض من يقف خلف الإمام تجده يمسك المصحف، ويتابع الإمام في قراءته، والحقيقة أن هذا العمل يترتب عليه أمور محاذير:
أولاً: أن الإنسان يتحرك بحركات لا حاجة إليها، إخراج المصحف، فتح المصحف.
ثانياً: أن هذا الفعل يشغله عن سنة مطلوبة منه، وهي وضع اليد اليمنى على اليد اليسرى على صدره.
ثالثاً: أنه يشغل بصره بالانتقال من أعلى الصفحة إلى أسفلها وبالانتقال من أول السطر إلى آخره. والبصر له حركات كما أن اليد لها حركات لاشك في هذا.
رابعاً: أن هذا المتابع يشعر وكأنه منفصل عن الصلاة، كأنه يمسك على هذا القارئ من أجل النظر هل يخطئ أو يصيب فيشطح قلبه عن الصلاة ويبعد.
أما إذا وقف وراء الإمام من أجل إذا أخطأ يرده فهذا جائز من أجل الحاجة.
ولكن ما علاج هذه الوساوس الذي يثيرها الشيطان في الصلاة؟
...
__________
(1) تقدم تخريجه ص103.

(13/297)

علاجها بينه الرسول عليه الصلاة والسلام أن يتفل الإنسان عن يساره ثلاث مرات، ويستعيذ بالله من الشيطان الرجيم هذا هو العلاج (1) .
بقي أن يقول سائل هل يلتفت ويتفل عن يساره وهو يصلي؟
والجواب: نقول نعم، يلتفت لأن هذا الالتفات لحاجة والالتفات لحاجة لا بأس به.
وقد يقول قائل: كيف أتفل والناس عن يساري؟
نقول إذا كنت مأموماً فلا تتفل لأنك ستؤذي من كان على يسارك، ولكن استعذ بالله.

589 سئل فضيلة الشيخ: إذا كان الإنسان حاقن وخشي أن قضى حاجته أن تفوته صلاة الجماعة فهل يصلي وهو حاقن ليدرك الجماعة، أو يقضي حاجته ولو فاتته الجماعة؟
فأجاب فضيلته بقوله: يقضي حاجته ويتوضأ، ولو فاتته الجماعة؛ لأن هذا عذر، وقد قال النبي صلى الله عليه وعلى آله وسلم: "لا صلاة بحضرة طعام، ولا هو يدافعه الأخبثان" (2) .

590 وسئل فضيلة الشيخ: عن حكم تغميض العينين في الصلاة.
...
__________
(1) من حديث عثمان بن أبي العاص، رواه مسلم وتقدم تخريجه في ص110.
(2) تقدم تخريجه ص296.

(13/298)

فأجاب فضيلته بقوله: تغميض العينين في الصلاة مكروه؛ لأنه خلاف ما كان عليه النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، إلا ما كان لسبب، كما لو كان أمامه زخرفة في الجدار أو في الفراش، أو كان أمامه نور قوي يؤذي عينيه. المهم إذا كان التغميض لسبب فلا بأس به، وإلا فإنه مكروه، ومن أراد الاستزادة فليرجع إلى كتاب زاد المعاد لابن القيم – رحمه الله تعالى-.

591 وسئل فضيلته: ما حكم تغميض العينين في الصلاة عند القراءة، وعند دعاء القنوت حتى يحصل الخشوع في الصلاة؟
فأجاب فضيلته قائلاً: تغميض العينين في الصلاة ذكر أهل العلم أنه مكروه، إلا إذا كان هناك سبب مثل أن يكون أمامه شيء يشغله، أو أنوار ساطعة قوية تؤثر على عينيه، ففي هذه الحال يغمض عينيه درءاً لهذه المفسدة.
وأما ما يدعيه بعض الناس من أنه إذا أغمض عينيه كان أخشع له في صلاته، فأخشى أن يكون هذا من تلبيس الشيطان ليوقعه في هذا المكروه من حيث لا يشعر، ولو عود نفسه على أن لا يخشع إلا إذا أغمض عينيه فهذا هو الذي يجعله يخشع في حال تغميض العينين أكثر مما يخشع لو كان فاتح العينين.

(13/299)

592 وسئل فضيلة الشيخ: عن الانحناء الزائد أثناء الوقوف في الصلاة؟
فأجاب فضيلته بقوله: الانحناء الزائد أثناء الوقوف خلاف المشروع، فإن ظاهر الأدلة أن القائم ينتصب ويعتدل، ولا يكون حانياً رقبته أو ظهره، حتى إن بعض الفقهاء يقول: يكره أن تمس لحيته صدره.

593 سئل فضيلة الشيخ – حفظه الله تعالى -: هل يجوز أن يدخل المصلي المسجد وأن يصلي وعلبة السجائر معه؟ وهل الدخان حرام؟ وما هو الدليل؟
فأجا فضيلته بقوله: نعم يجوز أن يصلي ومعه السجائر.
والدخان حرام، والدليل قوله تعالى: (وَلا تَقْتُلُوا أَنْفُسَكُم)، وقوله تعالى: (وَلا تُلْقُوا بِأَيْدِيكُمْ إِلَى التَّهْلُكَةِ)، وقوله: (وَلا تُؤْتُوا السُّفَهَاءَ أَمْوَالَكُمُ الَّتِي جَعَلَ اللَّهُ لَكُمْ قِيَاماً)، وقد ثبت عن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أنه نهى عن إضاعة المال، وثبت من الناحية الطبية أن الدخان ضار وربما أدى إلى الموت، فتناوله سبب لقتل شاربه لنفسه، وشاربه ملق بنفسه إلى التهلكة، وشاربه مفسد لماله حيث صرفه في غير ما جعله الله له، فإن الله جعله قياماً للناس، تقوم به مصالح دينهم ودنياهم، والدخان ليس مما تقوم به مصالح الدين ولا الدنيا، فصرف المال فيه إضاعة له، وقد نهى النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عن إضاعة المال.

(13/300)

594 وسئل فضيلة الشيخ: أشاهد بعضاً من الناس يدخلون إلى المسجد لكي يصلوا وهم يحملون معهم السجائر في جيوبهم، هل عليهم إثم في هذا؟
فأجاب فضيلته بقوله: ليس عليهم إثم في حملهم لهذه السجائر بالنسبة للصلاة؛ لأن حملها لا يؤثر في الصلاة؛ لأن السجائر ليست نجسة النجاسة الحسية، ولكن عليه إثم يشرب هذه السجائر. فإن شرب الدخان محرم؛ لأنه ثبت من الناحية الطبية أنه مضر وأنه يسبب الإصابة بأمراض مستعصية قد تؤدي إلى الهلاك، قال الله تعالى: (وَلا تُلْقُوا بِأَيْدِيكُمْ إِلَى التَّهْلُكَةِ). وثبت عن رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أنه نهى عن أكل البصل والثوم قبل الذهاب إلى المساجد وقال: "إن ذلك يؤذي، وإن الملائكة تتأذى مما يتأذى منه بنو آدم" (1) . وإذا نظرنا إلى التدخين وجدنا أن الدخان فيه ضرر على البدن، وفيه إضاعة للمال، وفيه أذية للناس (2) .

595 وسئل فضيلته: ما صحة ما يروى أن الصلاة في الظلام مكروهة؟
فأجاب فضيلة الشيخ بقوله: أنا لا أعرف هذا الحديث، وعلى من أتى به أن يتحقق منه.
والصلاة في الظلام في عهد النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كانت هي الأصل؛ لأن مساجد النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ في ذلك الوقت ليس فيها مصابيح، كما قالت
__________
(1) رواه مسلم في المساجد باب 17 – نهي من أكل ثوماً.. 1/395 ح74 (564).
(2) سيأتي حكم شرب الدخان مفصلاً في موضعه من الفتاوى إن شاء الله تعالى.

(13/301)

عائشة – رضي الله عنها – "والبيوت يومئذ ليست فيها مصابيح" (1) .

596 وسئل فضيلة الشيخ: هل النهي الوارد في حديث الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عن أكل الثوم والبصل والكراث يشمل إذا طبخت مع الطعام أو لا؟ وهل إذا أكلها الإنسان من دون طبخ ثم أكل ما يزيل ريحها هل يشمله النهي؟ وهل النهي خاص بمسجد الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أو عام؟ وبماذا نرد على الذي يأكل هذه الأشياء ويجعلها ذريعة إلى ترك الصلاة بالمسجد ويقول إن الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قد نهى من أكلها أن يأتي إلى المسجد؟ أفتونا مأجورين والله يحفظكم ويرعاكم ويمدكم بعونه وتوفيقه.
فأجاب فضيلته بقوله: النهي عن أكل الثوم والبصل والكراث ليس نهياً عنها بذاتها، ولكن من أجل تأذي غير الآكل برائحتها، ولهذا إذا طبخت حتى ذهب ريحها فلا بأس، كما قال أمير المؤمنين عمر بن الخطاب: "أيها الناس تأكلون شجرتين لا أراهما إلا خبيثتين هذا البصل والثوم، لقد رأيت رسول الله صلى الله عليه وعلى آله وسلم إذا وجد ريحهما من الرجل في المسجد أمر به فأخرج إلى البقيع فمن أكلهما فليمتهما طبخاً"رواه مسلم في المساجد باب نهى من أكل ثوماً أو بصلاً أو كراثاً أو نحوها 1/396 ح78 (567)
__________
(1) متفق عليه، رواه البخاري في الصلاة باب 22 – الصلاة على الفراش (382)، ومسلم في الصلاة باب الاعتراض بين يدي المصلي 1/367 ح272 (512).

(13/302)

وفي أوله خطبة عمر يوم جمعة.¥.
وفي
حديث أبي سعيد الخدري (1) - رضي الله عنه - في فتح خيبر أن النبي صلى الله عليه وعلى آله وسلم قال: "من أكل من هذه الشجرة الخبيثة شيئاً فلا يقربنا في المسجد". فقال الناس: حرمت، حرمت، فبلغ ذلك النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فقال: "أيها الناس إنه ليس بي تحريم ما أحل الله لي، ولكنها شجرة أكره ريحها". أخرجه مسلم.
فتبين بهذا أن هذه الشجرة الثوم حلال وليس حراماً ولا مكروهاً، ولكن هي مكروهة من جهة ريحها، فإذا أكل ما يزيل ريحها زالت الكراهة.
والنهي شامل للمسجد النبوي وغيره لحديث عبد الله بن عمر - رضي الله عنهما - أن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قال: "من أكل من هذه البقلة (الثوم) فلا يقربن مساجدنا حتى يذهب ريحها" (2) . وفي لفظ: "فلا يأتين المساجد". أخرجه مسلم (3) .
ولأن العلة وهي: تأذي الملائكة لا يختص بالمسجد النبوي.
ولا يحل لأحد أن يأكل منها ليتخذ ذلك ذريعة للتخلف عن صلاة الجماعة، كما لا يحل السفر في رمضان من أجل أن يفطر؛ لأن التحيل على إسقاط الواجبات لا يسقطها. حرر في 28/12/1414هـ.

__________
(1) رواه مسلم في الموضع السابق ح76 (565).
(2) رواه البخاري في الأذان باب: ما جاء في الثوم.. (853)، ومسلم في باب: نهي من أكل ثوماً.. ح68 (561).
(3) هذه الزيادة وردت عند مسلم ح69 (561).

(13/303)

597 وسئل فضيلة الشيخ: عن رجل سقيم له رائحة كريهة فهل يجوز إخراجه من المسجد؟
فأجاب فضيلته بقوله: إذا كان في هذا الرجل السقيم الذي ذكر السائل رائحة كريهة فلا بأس من إخراجه من المسجد إذا لم يزل هذه الرائحة عنه؛ لأنه ثبت عن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أنه نهى من أكل ثوماً أو نحوه مما له رائحة كريهة أن يقرب المساجد، وعلى هذا فإذا قرب المسجد من كان فيه رائحة كريهة فقد عصى النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، ومعصية النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ منكر، وقد قال صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "من رأى منكم منكراً فليغيره بيده، فإن لم يستطع فبلسانه، فإن لم يستطع فبقلبه" (1) .
وإخراج صاحب الرائحة الكريهة من المسجد من إزالة المنكر فيكون مأموراً به. بل في صحيح مسلم عن عمر بن الخطاب - رضي الله عنه - أنه قال: "لقد رأيت رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إذا وجد ريحهما - يعني البصل والثوم - من الرجل في المسجد أمر به فخرج إلى البقيع فمن أكلهما فليمتهما طبخاً".
ولهذا قال في شرح المنتهى وفي شرح الإقناع: يستحب إخراجه من المسجد - يعني إخراج من فيه رائحة كريهة - من إصنان أو بصل أو نحوهما والله الموفق. حرر في 22/3/1399هـ.

__________
(1) رواه مسلم في الإيمان باب كون النهي عن المنكر من الإيمان 1/69 ح78 (49).

(13/304)

598 سئل فضيلة الشيخ: عن حكم تشبيك الأصابع بعد الصلاة، وقبلها، وأثنائها؟
فأجاب فضيلته بقوله: تشبيك الأصابع بعد الصلاة لا بأس به، فقد ثبت (1) أن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ شبك بين أصابعه بعد الصلاة.
وأما إذا كان قبل الصلاة، أو في أثناء الصلاة فمكروه، لحديث ورد في هذا، فقد روى الإمام أحمد وأبو داود والترمذي (2) عن كعب بن عجرة - رضي الله عنه - قال: سمعت النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يقول: "إذا توضأ أحدكم ثم خرج عامداً إلى الصلاة فلا يشبكن بين يديه فإنه في صلاة".

599 سئل فضيلة الشيخ: عن فرقعة الأصابع أثناء الصلاة سهواً هل تبطل الصلاة؟
فأجاب فضيلته بقوله: فرقعة الأصابع لا تبطل الصلاة، ولكن فرقعة الأصابع من العبث، وإذا كان ذلك في صلاة الجماعة أوجب التشويش على من يسمع فرقعتها فيكون ذلك أشد ضرراً مما لو لم يكن حوله أحد.
وبهذه المناسبة أود أن أقول: إن الحركة في الصلاة تنقسم إلى
__________
(1) رواه البخاري في التيمم باب تشبيك الأصابع (468)، ومسلم في المساجد/ باب السهو في الصلاة والسجود له (573).
(2) رواه أحمد 4/241، وأبو داود في الصلاة باب ما جاء في الهدي في المشي إلى الصلاة (562)، والترمذي في الصلاة باب ما جاء في كراهية التشبيك بين الأصابع في الصلاة (386).

(13/305)

خمسة أقسام: حركة واجبة، وحركة مسنونة، وحركة مكروهة، وحركة محرمة، وحركة جائزة.
أما الحركة الواجبة: فهي التي يتوقف عليها فعل واجب في الصلاة، مثل أن يقوم الإنسان يصلي ثم يذكر أن على غترته نجاسة فحينئذ يتعين عليه أن يخلع هذه الغترة، وهذه حركة واجبة، ودليل ذلك (1) أن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أتاه جبريل وهو يصلي فأخبره أن في نعليه قذراً فخلعهما النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ في أثناء الصلاة ومضى في صلاته، وكذلك إذا كان يصلي متجهاً إلى غير القبلة مجتهداً ولكنه أخطأ اجتهاده، فجاءه رجل آخر أعلم منه وقال له: إن القبلة على يمينك فحينئذ يتعين عليه أن يدور حتى يتجه إلى القبلة. وهذه حركة واجبة. ودليل ذلك أن الناس كانوا يصلون في مسجد قباء في صلاة الصبح فجاءهم آتٍ فقال لهم: إن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قد أنزل عليه الليلة قرآن وأمر أن يستقبل القبلة فاستقبلوها، فانصرفوا إلى الكعبة وهم يصلون (2) ، وهذه حركة واجبة وضابطها أن يترتب عليها فعل واجب في الصلاة أو ترك محرم.
وأما الحركة المسنونة: فهي أن يتوقف عليها كمال الصلاة. مثل الدنو في الصف إذا انفتحت الفرجة فدنا الإنسان إلى جاره لسد
__________
(1) رواه أبو داود في الصلاة باب الصلاة في النعل ح(650) وصححه ابن خزيمة 1/384 (786)، وابن حبان 5/560 (2185).
(2) متفق عليه من حديث ابن عمر، فرواه البخاري في الصلاة باب ما جاء في القبلة (403) ورواه في مواضع أخرى، ورواه مسلم في المساجد باب تحويل القبلة 1/375 ح13 (526).

(13/306)

هذه الفرجة فإن هذه سنة، فيكون هذا الفعل مسنوناً.
وأما الحركة المكروهة: فهي الحركة التي لا حاجة إليها ولا تتعلق بتكميل الصلاة.
وأما الحركة المحرمة: فهي الحركة الكثيرة المتوالية، مثل أن يكون الإنسان وهو قائم يعبث، وهو راكع يعبث، وهو ساجد يعبث، وهو جالس يعبث حتى تخرج الصلاة عن هيئتها، فهذه الحركة محرمة لأنها تبطل الصلاة.
وأما الحركة المباحة: فهي ما عدا ذلك، مثل أن تشغل الإنسان حكة فيحكها، أو تنزل غترته على عينه فيرفعها فهذه من الحركة المباحة. أو يستأذنه إنسان فيرفع يده ويأذن له فهذه من الحركات المباحة.

600 سئل فضيلة الشيخ – حفظه الله -: عن مبطلات الصلاة.
فأجاب فضيلته بقوله: مبطلات الصلاة تدور على شيئين:
الأول: ترك ما يجب فيها.
الثاني: فعل ما يحرم فيها.
فأما ترك ما يجب، مثل أن يترك الإنسان ركناً من أركان الصلاة متعمداً، أو شرطاً من شروطها متعمداً أو واجباً من واجباتها متعمداً.
مثال ترك الركن أن يترك الركوع متعمداً، ومثال ترك الشرط أن ينحرف عن القبلة في أثناء الصلاة متعمداً، ومثال ترك الواجب

(13/307)

أن يترك التشهد الأول متعمداً، فإذا ترك أي واجب من واجبات الصلاة متعمداً فصلاته باطلة سواء سمي ذلك الواجب شرطاً، أم ركناً، أم واجباً.
الشيء الثاني مما يدور عليه بطلان الصلاة: فعل ما يحرم فيها كأن يحدث في صلاته، أو يتكلم بكلام الآدميين، أو يضحك، أو ما أشبه ذلك من الأشياء التي هي حرام في أثناء الصلاة يفعلها متعمداً عالماً فإن صلاته تبطل في هذه الحال.

601 وسئل فضيلة الشيخ: ما حكم كف الكم في الصلاة؟
فأجاب فضيلته بقوله: إن كفه لأجل الصلاة فإنه يدخل في قوله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "أمرت أن أسجد على سبعة أعظم، ولا أكف ثوباً ولا شعراً" (1) . وإن كان قد كفه من قبل لعمل قبل أن يدخل في الصلاة، أو كفه لكثرة العرق وما أشبه ذلك فليس بمكروه.
أما إذا كان كفه لأجل أنه طويل، فينبغي عليه تقصيره حتى لا يدخل في الخيلاء.

602 سئل فضيلة الشيخ – جزاه الله خيراً -: عن الغترة أو الشماغ إذا جعله الإنسان على الورى، هل يعد ذلك من كف الثوب المنهي عنه؟
__________
(1) متفق عليه من حديث ابن عباس، رواه البخاري في الأذان باب: السجود على سبعة أعظم ح(810)، ومسلم في الصلاة باب أعضاء السجود 1/354 ح227 (490).

(13/308)

فأجاب فضيلته بقوله: الذي أرى أنه لا يعد من كف الثوب المنهي عنه؛ لأن هذه من صفات لبس الغترة والشماغ، فهي كالثوب القصير كمه والعمامة الملوية على الرأس.

603 سئل فضيلة الشيخ: نرجو من فضيلتكم بيان حكم الحركة في الصلاة؟
فأجاب بقوله: الحركة في الصلاة الأصل فيها الكراهة إلا لحاجة، ومع ذلك فإنها تنقسم إلى خمسة أقسام:
القسم الأول: حركة واجبة.
القسم الثاني: حركة محرمة.
القسم الثالث: حركة مكروهة.
القسم الرابع: حركة مستحبة.
القسم الخامس: حركة مباحة.
فأما الحركة الواجبة: فهي التي تتوقف عليها صحة الصلاة، مثل أن يرى في غترته نجاسة، فيجب عليه أن يتحرك لإزالتها ويخلع غترته، وذلك لأن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أتاه جبريل وهو يصلي بالناس فأخبره أن في نعليه خبثاً فخلعها صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وهو في صلاته واستمر فيها (1) ، ومثل أن يخبره أحد بأنه اتجه إلى غير القبلة فيجب عليه أن يتحرك إلى القبلة.
وأما الحركة المحرمة: فهي الحركة الكثيرة المتوالية لغير
__________
(1) رواه أبو داود وتقدم في ص306.

(13/309)

ضرورة؛ لأن مثل هذه الحركة تبطل الصلاة، وما يبطل الصلاة فإنه لا يحل فعله؛ لأنه من باب اتخاذ آيات الله هزواً.
وأما الحركة المستحبة: فهي الحركة لفعل مستحب في الصلاة، كما لو تحرك من أجل استواء الصف، أو رأى فرجة أمامه في الصف المقدم فتقدم نحوها وهو في صلاته، أو تقلص الصف فتحرك لسد الخلل، أو ما أشبه ذلك من الحركات التي يحصل بها فعل مستحب في الصلاة؛ لأن ذلك من أجل إكمال الصلاة، ولهذا لما صلى ابن عباس رضي الله عنهما مع النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فقام عن يساره أخذ رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ برأسه من ورائه فجعله عن يمينه (1) .
وأما الحركة المباحة: فهي اليسيرة لحاجة، أو الكثيرة للضرورة، أما اليسيرة لحاجة فمثلها فعل النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ حين كان يصلي وهو حامل أمامه بنت زينت بنت رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وهو جدها من أمها فإذا قام حملها، وإذا سجد وضعها (2) .
وأما الحركة الكثيرة للضرورة: فمثل قوله تعالى: (حَافِظُوا عَلَى الصَّلَوَاتِ وَالصَّلاةِ الْوُسْطَى وَقُومُوا لِلَّهِ قَانِتِينَ* فَإِنْ خِفْتُمْ فَرِجَالاً أَوْ رُكْبَاناً فَإِذَا أَمِنْتُمْ فَاذْكُرُوا اللَّهَ كَمَا عَلَّمَكُمْ مَا لَمْ تَكُونُوا تَعْلَمُونَ). فإن من يصلي وهو يمشي لا شك أن عمله كثير ولكنه لما كان للضرورة كان مباحاً لا يبطل الصلاة.
وأما الحركة المكروهة: فهي ما عدا ذلك وهو الأصل في
__________
(1) متفق عليه، وتقدم تخريجه في ص27.
(2) رواه البخاري/ الصلاة/ باب: إذا حمل جارية (516) ومسلم/ المساجد/ بال جواز حمل الصبيان في الصلاة (543).

(13/310)

الحركة في الصلاة، وعلى هذا نقول لمن يتحركون في الصلاة إن عملكم مكروه، منقص لصلاتكم، وهذا مشاهد عند كل أحد فتجد الفرد يعبث بساعته، أو بقلمه، أو بغترته، أو بأنفه، أو بلحيته، أو ما أشبه ذلك، وكل ذلك من القسم المكروه إلا أن يكون كثيراً متوالياً فإنه محرم مبطل للصلاة.

604 وسئل فضيلة الشيخ: كم عدد الحركات التي تبطل الصلاة؟
فأجاب فضيلته بقوله: ليس لها عدد معين، بل الحركة التي تنافي الصلاة بحيث إذا رؤى هذا الرجل فكأنه ليس في صلاة، هذه هي التي تبطل؛ ولهذا حدده العلماء رحمهم الله بالعرف، فقالوا: "إن الحركات إذا كثرت وتوالت فإنها تبطل الصلاة" بدون ذكر عدد معين، وتحديد بعض العلماء إياها بثلاث حركات، يحتاج إلى دليل؛ لأن كل من حدد شيئاً بعدد معين، أو كيفية معينة، فإن عليه الدليل، وإلا صار متحكماً في شريعة الله.

605 سئل فضيلة الشيخ – حفظه الله تعالى -: ما حكم حمل المرأة لطفلها في الصلاة؟
فأجاب فضيلته بقوله: لا بأس أن تحمل المرأة طفلها إذا كان طاهراً واحتاج إلى حملها، لكونه يصيح ويشغلها عن صلاتها إذا لم تحمله، وقد ثبت عن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أنه كان يصلي وهو حامل أمامه بنت

(13/311)

زينت بنت رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ "كان يصلي بالناس وهو حاملها صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إذا قام حملها وإذا سجد وضعها" (1) ، فإذا فعلت المرأة ذلك بطفلها فلا بأس به، لكن الأفضل أن لا تفعل إلا إذا دعت الحاجة إلى ذلك، والله أعلم.

606 وسئل فضيلة الشيخ: عن إمام مسجد إذا كبر للصلاة وانتهى من التكبيرة، يتقدم يمشي خطوتين أو ثلاث خطوات، وأصبحت عادة عنده فما حكم فعل هذا الإمام؟
فأجاب فضيلته بقوله: إذا كان هذا شيئاً بغير اختياره فهو معذور؛ لأن بعض الناس قد يكون معه شيء من الدوخة فيحاول أن يتماسك فيتقدم عندئذ، أو يتأخر، وإن كان باختياره فإنه ينهى عنه؛ لأن هذه حركة في الصلاة بدون حاجة، وكل حركة في الصلاة بدون حاجة فإنها مكروهة.
وهنا يحسن بنا أن نبين أقسام الحركات في الصلاة:
أقسام الحركات في الصلاة خمسة: حركة واجبة، وحركة محرمة، وحركة جائزة، وحركة مكروهة، وحركة مستحبة.
فالحركة الواجبة هي: التي يتوقف عليها صحة الصلاة، هذا ضابط الحركة الواجبة ونذكر لذلك مثالين:
المثال الأول: إنسان تذكر أن في غترته نجاسة وهو يصلي،
__________
(1) تقدم تخريجه ص310.

(13/312)

فيجب عليه أن يتحرك لخلع الغترة ويتسمر في صلاته. والغترة نوع مما يلبس على الرأس.
المثال الثاني: رجل يصلي إلى غير القبلة، فجاءه عالم بالقبلة فقال له: القبلة على يمينك، فهنا يجب عليه أن يتجه إلى القبلة، ولكل واحدة من هاتين المسألتين دليل.
أما المسألة الأولى: فدليلها أن النبي صلى الله عليه وعلى آله وسلم كان يصلي في نعليه وفيهما قذراً (1) لم يعلم به، فجاءه جبريل فأخبره بذلك، فخلع نعليه واستمر في صلاته.
وأما الثانية: فإن أهل قباء كانوا يصلون صلاة الفجر إلى جهة بيت المقدس، وكانت مكة وراءهم، وأتاهم آت فقال لهم: إن النبي صلى الله عليه وعلى آله وسلم أنزل عليه قرآن، وقد أمر أن يستقبل القبلة فاستقبلوها، فانحرفوا إلى جهة الكعبة وهم يصلون (2) .
والحركة المستحبة: هي التي يتوقف عليها فعل مستحب هذا ضابطها.
مثال ذلك: انفتحت فرجة أمامك في الصف، وسد الفرج سنة، فتقدمت لهذه الفرجة، فهذه حركة مستحبة، وكذلك تقارب الصف، فإذا صار بينك وبين جارك فرجة فقربت منه فهذه أيضاً حركة مستحبة.
والحركة المحرمة: هي الحركة التي تنافي الصلاة. يعني أنها كثيرة بحيث يقول من رآك تتحرك: إنك لست في صلاة، فهذه
__________
(1) رواه أبو داود وغيره، وتقدم في ص306.
(2) متفق عليه من حديث ابن عمر، وتقدم في ص306.

(13/313)

محرمة وضابطها أن تكون كثيرة متوالية.
والحركة المكروهة: هي الحركة القليلة بلا حاجة، مثل ما يحصل من بعض الناس حيث يعبث في صلاته بقلمه، أو ساعته، أو عقاله، أو مشلحه بدون حاجة، فهذه حركة مكروهة.
الحركة الجائزة: هي الحركة اليسيرة إذا كانت لحاجة، أو الحركة الكثيرة إذا كانت لضرورة.
مثال الحركة اليسيرة للحاجة: إنسان يشق عليه أن يصلي على الأرض مباشرة لأنها حارة، أو لأن فيها شوكاً، أو فيها حصى يؤلم جبهته، فصار يتحرك، ويضع المنديل ليسجد عليه، فهذه حركة جائزة؛ لأنها لحاجة، لكنها يسيرة، والمنديل ينبغي أن يكون واسعاً بحيث يتسع لكفيه وجبهته، هذا هو الأحسن، لكن إذا لم يكن معه إلا منديل صغير لا يتسع إلا الجبهة وهو محتاج أن يسجد عليه فلا بأس. فهذه حركة يسيرة لحاجة.
وهناك الحركة الكثيرة للضرورة: إن كنت تصلي فهاجمك سبع ففي هذه الحال تحتاج إلى حركات كثيرة وسريعة، فلا بأس بأن تدفع عن نفسك هذا الخطر ولو كنت في صلاتك لقوله تعالى: (فَإِنْ خِفْتُمْ فَرِجَالاً أَوْ رُكْبَاناً) يعني إن خفتم على أنفسكم فصلوا رجالاً يعني: على أرجلكم ولو كنت تهرب، أو ركباناً على الرواحل.
هذه أقسام الحركات في الصلاة، فاحرص على أن يخشع قلبك وجوارحك، حتى تكون صلاتك تامة، فقد امتدح الله الذين هم في صلاتهم خاشعون.

(13/314)

607 سئل فضيلة الشيخ: هل يجوز لي أن أرد السلام وأنا أثناء الصلاة على من سلم عليَّ بصوت مرتفع، بحيث يسمعني من سلم عليَّ أو بصوت منخفض جداً بيني وبين نفسي؟
فأجاب فضيلته بقوله: إذا سلم الإنسان على المصلي فإن المصلي لا يرد عليه بالقول، ولو رد عليه لبطلت صلاته؛ لأن الرد عليه من كلام الآدميين، وقد قال الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "إن الصلاة لا يصلح فيها شيء من كلام الناس، إنما التكبير، والتسبيح، وقراءة القرآن" (1) . ولكنه يرد عليه بالإشارة بأن يرفع يده – هكذا – مشيراً إلى أنه يرد عليه السلام، ثم إن بقي المسلم حتى انصراف المصلي من صلاته رد عليه باللفظ، وإن لم يبق وانصرف فالإشارة تكفي.

608 سئل فضيلة الشيخ: إذا كان الكلام في مصلحة الصلاة مثل أن ينسى الإمام قراءة الفاتحة فنقول له اقرأ الفاتحة، وإذا نسي الركوع وسجد وقيل له سبحان الله فلم يفهم فنقول له لم تركع فهل ذلك يبطل الصلاة؟
فأجاب فضيلته بقوله: نعم، الكلام يبطل الصلاة، وأعني بالكلام كلام الآدميين، والدليل على ذلك قصة معاوية بن الحكم (2) - رضي الله عنه - حين جاء والنبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يصلي بأصحابه فعطس رجل من القوم فقال: الحمد لله، فقال معاوية: يرحمك
__________
(1) هذا جزء من حديث معاوية بن الحكم وسيأتي كاملاً في السؤال الذي بعده.
(2) رواه مسلم في المساجد، باب تحريم الكلام في الصلاة 1/381 ح33 (537).

(13/315)

الله، فرماه الناس بأبصارهم فقال: وا ثكل أماه فجعلوا يضربون على أفخاذهم يسكتونه فسكت فلما قضى صلاته دعاه النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قال معاوية: فبأبي هو وأمي، ما رأيت معلماً أحسن تعليماً منه صلوات الله وسلامه عليه، والله ما كهرني، ولا نهرني، وإنما قال: "إن هذه الصلاة لا يصلح فيها شيء من كلام الناس إنما هو التسبيح والتكبير وقراءة القرآن" الشاهد قوله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ "إن هذه الصلاة لا يصلح فيها شيء من كلام الناس" وهذا عام فشيء نكرة في سياق النفي يفيد العموم سواء لمصلحة الصلاة، أو لغير مصلحة الصلاة، وعلى هذا فلا يجوز لنا أن ننبه الإمام بشيء من الكلام، فإذا سجد في غير موضع السجود فلا نقول له: قم. بل نقول: سبحان الله؛ وإذا قام في غير موضع القيام، فلا نقول له: اجلس؛ لأنك إن قلت: اجلس، فإنك تكون قد كلمت الآدمي فتبطل صلاتك.
فإذا تكلم أحد الناس جاهلاً فلا عليه إعادة، ولهذا لم يأمر النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ معاوية بالإعادة، مع أنه تكلم مرتين، مرة قال للعاطس (يرحمك الله) ومرة قال: (وا ثكل أماه) ولم يأمره بالإعادة، لكن لو أن الإمام في صلاة جهرية نسي أن يجهر فقلنا له: سبحان الله، فلم يفهم نقرأ جهراً يرفع أحد المصلين صوته بقراءة الفاتحة فينتبه الإمام.

609 وسئل فضيلة الشيخ - جزاه الله خيراً -: ما حكم

(13/316)

السترة؟ وما مقدارها؟
فأجاب فضيلته بقوله: السترة في الصلاة سنة مؤكدة إلا للمأموم، فإن المأموم لا يسن له اتخاذ السترة اكتفاءً بسترة الإمام.
فأما مقدارها فقد سئل النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عنها فقال: "مثل مؤخرة الرحل" (1) .
لكن هذا أعلاها ويجزئ ما دون ذلك فقد جاء في الحديث: "إذا صلى أحدكم فليستتر ولو بسهم" (2) . وجاء في الحديث الآخر الذي رواه أبو داود بإسناد حسن "أن من لم يجد فليخط خطاً. قال الحافظ ابن حجر في بلوغ المرام (3) : لم يصب من زعم أنه مضطرب، فالحديث ليس فيه علة توجب رده. فنقول: أقلها خط، وأعلاها مثل مؤخرة الرحل.
__________
(1) رواه مسلم في الصلاة، باب سترة المصلي 1/358 ح241 (499).
(2) رواه ابن خزيمة في أبواب سترة المصلي 2/12 (811)، ورواه أحمد 3/404 (وط الرسالة 24/57 (15340).
(3) انظر سبل السلام شرح بلوغ المرام باب سترة المصلي 1/283 ح8.

(13/317)

610 سئل فضيلة الشيخ – وفقه الله تعالى -: إذا مرت المرأة أمام امرأة تصلي وليس أمامها سترة فهل عليها إعادة الصلاة؟
فأجاب فضيلته بقوله: أقول إن المرأة، والكلب الأسود، والحمار إذا مر واحد منها بين المصلي وبين سترته، بطلت الصلاة، ووجب استئنافها من جديد، إلا إذا كان يصلي خلف الإمام، فإنه لا يقطع صلاته شيء؛ لأن سترة الإمام سترة لمن خلفه، هذا إذا كان للمصلي سترة، فإذا لم يكن له سترة وكان له مصلى فإن من مر وراء المصلى لا يقطع الصلاة ولو كان أحد الثلاثة، فإذا كانت المرأة تصلي على سجادة فمر من وراء السجادة أحد من رجل أو امرأة أو كبير أو صغير فإن ذلك لا يخل بالصلاة لأنه من وراء المصلى، فإن لم يكن له سترة ولا مصلى خاص فإن منتهى ذلك منتهى سجوده أي موضع جبهته حال السجود، وما وراء ذلك فإنه لا يضره من مر فيه.

611 سئل فضيلة الشيخ: هل تقطع المرأة صلاة المرأة إذا مرت بين يديها؟
فأجاب فضيلته بقوله: نعم، تقطع لأنه لا فرق في الأحكام بين الرجل والنساء إلا بدليل. ولكن إذا مرت من وراء سترتها إن كان لها سترة، أو من وراء سجادتها إن كانت تصلي على سجادة، أو من وراء موضع سجودها إن لم يكن لها سترة ولا سجادة فإن ذلك لا يضر ولا يؤثر.

(13/318)

612 وسئل فضيلة الشيخ: هل يستثنى الحرمان الشريفان من قطع الصلاة لوجود المشقة؟
فأجاب فضيلته بقوله: الحديث لم يستثن شيئاً، وليس في هذا مشقة لأن في الإمكان أن تمنع، والناس سوف يمتنعون، وإذا لم يتيسر ذلك فأجل النافلة إلى وقت يكون فيه المكان غير مزدحم، أو تقدم إلى مكان آخر يكون خالياً، أو إذا كانت نافلة اجعلها في البيت، فإن النافلة في البيت أفضل من النافلة في المسجد سواء في المسجد الحرام، أو المسجد النبوي، أو في غيرها من المساجد؛ لأن الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قال وهو في المدينة: "أفضل صلاة المرء في بيته إلا المكتوبة" (1) ، وكان الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يتطوع في بيته.

613 سئل فضيلة الشيخ – جزاه الله خيراً -: عن حكم مرور المرأة بين يدي المصلي؟
فأجاب فضيلته بقوله: مرور المرأة بين يدي المصلي مبطل للصلاة إلا إذا كان تابعاً لإمامه، فإن سترة الإمام سترة له ولمن خلفه، فأما إذا كان يصلي منفرداً، أو كان هو الإمام ومرت بينه وبين سترته، أو بينه وبين موضع سجوده إن لم يكن له سترة امرأة بالغة فإن صلاته تبطل ويجب عليه أن يستأنف الصلاة من جديد، هكذا
__________
(1) رواه ابو داود في الصلاة باب صلاة الرجل التطوع في بيته ح(1044)، ورواه الترمذي في الصلاة، باب ما جاء في فضل التطوع في البيت (450) وحسنه.

(13/319)

ثبت في صحيح مسلم من حديث أبي ذر رضي الله عنه (1) ، ولا يرد على هذا أن أم المؤمنين عائشة رضي الله عنها كانت تنام بين يدي الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ (2) ، لأن الحديث الذي فيه أن المرأة تقطع الصلاة إنما هو في المرور، والنوم ليس مروراً، والله أعلم.

614 سئل فضيلة الشيخ: عن الأشياء التي تقطع الصلاة إذا مرت أمام المصلي؟
فأجاب فضيلته بقوله: الذي يقطع الصلاة ثلاثة: الحمار، والكلب الأسود، والمرأة البالغة، كما ثبت ذلك في صحيح مسلم عن أبي ذر – رضي الله عنه – عن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ "أنه إذا لم يكن بين المصلي وبين هؤلاء المارين مثل مؤخرة الرحل" (3) فإنهم يقطعون صلاته.
وعلى هذا فنقول: إذا كان للإنسان سترة ثم مر هؤلاء من وراءها فإنهم لا يقطعون الصلاة ولا ينقضونها حتى لو كانت السترة قريبة من موضع السجود ولم يكن بينهم وبين قدميه إلا أقل من ثلاثة أذرع فإن الصلاة صحيحة ما داموا من وراء السترة.
__________
(1) رواه مسلم في الصلاة باب قدر ما يستر المصلي 1/365 ح265 (510) وسيأتي في س 615.
(2) متفق عليه من حديث عائشة، رواه البخاري في الصلاة باب الصلاة على الفراش (382) و(508) و(511) ومواضع أخرى، ومسلم في الصلاة باب الاعتراض بين يدي المصلي 1/366 ح267 و272 (512).
(3) تقدم في السؤال الذي قبله ص317.

(13/320)

أما إذا لم يكن للمصلي سترة ومروا بين يديه فإنهم يقطعون صلاته فإذا مر الحمار بين يديه قطع صلاته ووجب عليه أن يعيدها من جديد، وإذا مر الكلب الأسود بين يديه قطع صلاته ووجب عليه أن يعيدها من جديد، وإذا مرت المرأة البالغة من بين يديه فإنها تقطع صلاته ويجب عليه أن يعيد الصلاة من جديد.
ولكن ما المراد بما بين يديه؟
كثير من أهل العلم يقولون إن المراد بما بين يديه مسافة ثلاثة أذرع – أي متر ونصف تقريباً من قدميه -.
وبعض العلماء يقول: ما بين يديه هو منتهى سجوده يعني موضع جبهته، وما وراء ذلك فإنه لا حق له فيه؛ لأن الإنسان يستحق من الأرض ما يحتاج إليه في صلاته، وهو لا يحتاج في صلاته، إلى أكثر من موضع سجوده، وهذا القول هو الأصح عندي، وهو أن المصلي إذا لم يكن له سترة فإن منتهى المكان المحترم له هو موضع سجوده، وما وراء مكان جبهته من السجود لا حق له فيه ولا يضره من مر من ورائه.
والخلاصة: أن المرأة البالغة، والحمار، والكلب الأسود إذا مرت إحدى هذه الثلاثة بين المصلي وبين سترته بطلت صلاته ووجب عليه إعادتها من جديد، وإذا لم يكن له سترة ومروا من بينه وبين موضع سجوده بطلت صلاته ووجب إعادتها من جديد.

(13/321)

615 سئل فضيلة الشيخ – حفظه الله -: هل تقطع المرأة الصلاة؟ وهل هناك فرق بين المسجد الحرام وغيره؟ وهل يشمل ذلك المسبوق؟
فأجاب فضيلته بقوله: ثبت في صحيح مسلم من حديث أبي ذر – رضي الله عنه – أن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قال: "يقطع صلاة الرجل المسلم – أو قال – المرء المسلم إذا لم يكن بين يديه مثل مؤخرة الرحل: المرأة، والحمار والكلب الأسود" (1) ، فإذا مرت المرأة بين المصلي وسترته إن كان له سترة، أو بينه وبين موضع سجوده إن لم يكن له سترة، بطلت صلاته ووجب عليه استئنافها حتى ولو كان في الركعة الأخيرة فإنه يجب عليه أن يعيد الصلاة من جديد.
ولا فرق في ذلك بين المسجد وغيره على القول الراجح؛ لأن النصوص عامة، وليس فيها تخصيص بقعة دون أخرى، ولهذا ترجم البخاري على هذه المسألة بقوله: "باب السترة بمكة وغيرها" (2) واستدل بالعموم.
وعليه فإذا مرت المرأة بين الرجل وبين سترته، أو بينه وبين موضع سجوده وجب عليه إعادة الصلاة، إلا إذا كان مأموماً فإن سترة الإمام سترة لمن خلفه، فيجوز أن يمر الإنسان بين يدي المصلين الذين يصلون خلف إمام ولا إثم عليه، ولا يحل له أن يمر بين يدي غير المأمومين فإن ذلك حرام لقول النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "لو يعلم
__________
(1) تقدم تخريجه في ص317.
(2) البخاري في الصلاة باب 94.

(13/322)

المار بين يدي المصلي ماذا عليه لكان أن يقف أربعين خير له من أن يمر بين يديه" (1) . وهذا الأربعين في الصحيحين مطلقة، لكن روى البزار (2) أن المراد بالأربعين أربعون خريفاً يعني أربعين سنة لو يبقى الإنسان أربعين سنة واقفاً لكان خيراً من أن يمر بين يدي المصلين.
أما المسبوق فإنه إذا كان يصلي ما فاته في حكم المنفرد.

616 سئل الشيخ – وفقه الله تعالى -: هل يجوز المرور أمام الصف في صلاة الجماعة؟
فأجاب فضيلته بقوله: اختلف العلماء رحمهم الله هل يأثم المار بين يدي المصلين خلف الإمام؟
فقال بعض العلماء: إنه يأثم لعموم قول النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "لو يعلم المار بين يدي المصلي ماذا عليه من الإثم لكان أن يقف أربعين خيراً له من أن يمر بين يديه". متفق عليه. وأخرجه البزار (3) بلفظ: "لكان أن يقف أربعين خريفاً" أي أربعين سنة خيراً من أن يمر بين يديه، وعلى هذا فلا يجوز لأحد أن يمر بين يدي المصلي لعموم الحديث.
وقال بعض العلماء: إن المرور بين يدي المأمومين ليس
__________
(1) متفق عليه من حديث أبي جهيم، فرواه البخاري في الصلاة باب: إثم المار بين يدي المصلي (510). ومسلم في الصلاة باب منع المار بين يدي المصلي 1/363 ح261 (507).
(2)
(3) أورده الهيثمي في المجمع في كتاب الصلاة، باب فيمن يمر بين يدي المصلي وصححه 2/202 (2302).

(13/323)

بمحرم، لأن ابن عباس – رضي الله عنهما – قال: "أقبلت راكباً على حمار أتان، وأنا يومئذ قد ناهزت الاحتلام، ورسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يصلي بالناس بمنى إلى غير جدار، فمررت بين يدي بعض الصف فنزلت وأرسلت الأتان ترتع، ودخلت في الصف فلم ينكر ذلك أحد" (1) . فدل هذا على أنه لا يحرم على الإنسان أن يمر بين يدي المصلين إذا كان لهم إمام وهذا القول أقرب إلى الصواب، وهو أنه يجوز للإنسان أن يمر بين يدي المصلين خلف الإمام، لكن إذا كان يخشى من التشويش فلا يمر لأن بعض الناس المصلين إذا رأى الإنسان قد مر يلاحظه حين يقبل إلى أن يتجاوزه، فيحصل في ذلك تشويش على المصلين، فإذا حصل أن يبتعد الإنسان عن المرور بين يدي المصلين فهو أفضل، ولكنه لو مر لا يأثم بذلك، ولو كانت امرأة فإنها لا تقطع الصلاة، والله الموفق.

617 سئل فضيلة الشيخ: هل يأثم من يترك السترة في الصلاة؟
فأجاب فضيلته بقوله: إذا قلنا إن السترة واجبة أثم، ولكن الصحيح أنها ليست بواجبة، بل هي سنة، إلا للمأموم فإنه لا يتخذ سترة؛ لأن سترة الإمام سترة له، وعلى هذا لا يأثم المصلي إذا صلى دون سترة.
__________
(1) متفق عليه، رواه البخاري في العلم باب 19 متى يصح سماع الصغير (76) وفي مواضع أخرى، ومسلم في الصلاة باب 47 سترة المصلي 1/361 ح254 (504).

(13/324)

618 سئل فضيلة الشيخ: ما حكم المرور بين يدي المصلي في المسجد الحرام سواء كان المصلي مفترضاً أو متنفلاً مأموماً أو منفرداً؟
فأجاب فضيلته بقوله: أما المرور بين يدي المأموم فلا بأس به في المسجد الحرام وفي غيره، لأن ابن عباس – رضي الله عنهما – جاء إلى النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وهو في منى وهو يصلي بالناس إلى غير جدار فمر بين يدي الصف، وهو راكب على حمار أتان، ولم ينكر عليه أحد (1) .
وأما إذا كان المصلي إماماً أو منفرداً فإنه لا يجوز المرور بين يديه لا في المسجد الحرام ولا في غيره لعموم الأدلة، وليس هناك دليل يخص مكة، أو المسجد الحرام يدل على أن المرور بين يدي المصلي فيهما لا يضر ولا يأثم به المار.

619 سئل فضيلة الشيخ – جزاه الله عن الإسلام والمسلمين خيراً -: عن حكم وضع الحذاء سترة للمصلي؟
فأجاب فضيلته بقوله: السترة للمصلي جائزة بكل شيء حتى لو كان سهماً لقول النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "إذا صلى أحدكم فليستر لصلاته ولو بسهم" (2) ، بل قال العلماء إنه يمكن أن يستر بالخيط وبطرف السجادة بل جاء في الحديث عن النبي عليه الصلاة والسلام أن من
__________
(1) تقدم تخريجه ص324.
(2) رواه الإمام أحمد في "المسند" 3/404، والبيهقي 2/270.

(13/325)

لم يجد عصاً فليخط خطاً، كما في حديث أبي هريرة عن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قال: "إذا صلى أحدكم فليجعل تلقاء وجهه شيئاً، فإن لم يجد فلينصب عصاً، فإن لم يكن معه عصاً فليخط خطاً، ولا يضره ما مر بين يديه" (1) . رواه الإمام أحمد، وقال ابن حجر في البلوغ: ولم يصب من زعم أنه مضطرب، بل هو حسن. وكل هذا يدل على أن السترة لا يشترط أن تكون كبيرة، وإنما يكتفي فيها بما يدل على التستر.
فالنعال لاشك أنها ذات جسم وكبيرة إلا أني أرى أنه لا ينبغي أن يجعلها سترة له؛ لأن النعال في العرف مستقذرة، ولا ينبغي أن تكون بين يديك وأنت واقف بين يدي الله عز وجل، ولهذا نهى النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ المصلي أن يتنخع بين يديه يعني يتفل النخامة بين يديه، وقال عليه الصلاة والسلام معللاً ذلك: "فإن الله تعالى قبل وجهه" (2) .
620 سئل
فضيلة
الشيخ
– حفظه
الله
تعالى -: عن مقدار السترة للمصلي؟
فأجاب فضيلته بقوله: السترة التي يضعها المصلي الأفضل أن تكون كمؤخرة الرحل نحو ثلثي ذراع، وإن كانت أقل من ذلك فلا حرج حتى لو كانت سهماً أو عصاً فإنه تجزئ، فإذا وضع
__________
(1) رواه أبو داود وتقدم في ص317.
(2) متفق عليه من حديث ابن عمر ولفظه: "إذا كان أحدكم يصلي فلا يبصق قبل وجهه، فإن الله قبل وجهه إذا صلى". رواه البخاري في الصلاة باب حك البزاق من المسجد (406). ورواه مسلم في المساجد باب النهي عن البصاق في المسجد 1/388 ح50 (547).

(13/326)

الإنسان سترة ومر من ورائها شيء رجل، أو امرأة، أو كلب، أو حمار أو غير ذلك فإنه لا يضره؛ لأن السترة تحجز عن المصلي ذلك المار، وإذا لم يكن له سترة ومر أحد من وراء مصلاة – سجادته – فإنه لا يضر أيضاً فإذا كانت المرأة تصلي في بيتها على سجادة ومر من وراء السجادة أحد رجل أو امرأة فإن ذلك لا يضر لأنه خارج مصلاها.

621 وسئل الشيخ – أعلى الله درجته في المهديين -: هل السترة في صلاة الجماعة كما هي في صلاة الفرد؟
فأجاب بقوله: السترة في صلاة الجماعة بالنسبة للإمام كما هي في صلاة المنفرد، أما بالنسبة للمأموم فإنه لا يشرع للمأموم أن يتخذ سترة؛ لأن سترة الإمام سترة لمن خلفه، ولهذا قال ابن عباس – رضي الله عنهما – "أتيت النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وهو يصلي في الناس بمنى إلى غير جدار فأرسلت الأتان ترتع فمرت أو قال فمررت بين يدي بعض الصف" (1) وهذا دليل على أن سترة الإمام سترة لمن خلفه وأنه إذا مر أحد يقطع الصلاة بين يدي المأمومين فإن صلاتهم لا تنقطع؛ لأن سترة الإمام سترة لهم.
وقد ظن بعض الناس أن قول ابن عباس: "ورسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يصلي إلى غير جدار". أن الحرم أي ما كان داخل الأميال لا تشرع فيه السترة، وقالوا: "إن قوله: "إلى غير جدار" يدل على أن الحرم لا تتخذ فيه السترة يعني ما كان داخل الأميال. ولكن من تأمل الحديث
__________
(1) تقدم تخريجه في ص324.

(13/327)

وجد أنه يدل على خلاف ذلك؛ لأن قول ابن عباس: "إلى غير جدار"، غير صفة ولا تقع غير إلا صفة لموصوف، فعليه يكون تقدير الكلام إلى شيء غير جدار، والمعروف أن الرسول عليه الصلاة والسلام كان يصلي فتركز له العنزه كما في حديث أبي جحيفة وهو ثابت في الصحيحين أنه قال: "رأيت رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ في قبة حمراء من أدم، ورأيت بلالاً أخذ وضوء رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، ورأيت الناس يبتدرون ذلك الوضوء، فمن أصاب منه شيئاً تمسح منه، ومن لم يصب منه شيئاً أخذ من بلل يد صاحبه، ثم رأيت بلالاً أخذ عنزة وركزها، وخرج النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ في حلة حمراء مشمراً صلى بالناس ركعتين، ورأيت الناس يمرون بين يدي العنزة" (1) . وهذا نص صريح في أن السترة تتخذ حتى فيما كان داخل الأميال؛ لأن الأبطح أقرب إلى الكعبة من منى، ومع ذلك كان الرسول عليه الصلاة والسلام يتخذ فيه السترة.

622 وسئل فضيلة الشيخ: ما حكم اتخاذ النعل سترة؟
فأجاب فضيلته بقوله: لا بأس إلا إذا كان فيها شيء بين من نجاسة أو أذى، فلا يتخذها سترة؛ إلا أن الأولى أن لا يجعلها سترة له؛ لأن النعال في العرف مستقذرة، ولهذا فالنبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وعلى آله وسلم نهى أن يبصق المصلي أمام وجهه (2) .
__________
(1) متفق عليه من حديث أبي جحيفة، فرواه البخاري في الصلاة باب الصلاة في الثوب الأحمر (376)، ورواه مسلم في الصلاة باب سترة المصلي 1/360 ح249 و250 (503).
(2) تقدم تخريجه في ص326.

(13/328)

623 وسئل فضيلة الشيخ: ذكر ابن القيم – رحمه الله تعالى – في زاد المعاد (1) أن من السنة في اتخاذ السترة للمصلي أنها لا تكون أمامه مباشرة، بل تكون عن يمينه، أو عن يساره، فنريد توضح ذلك وجزاكم الله خيراً.
فأجاب فضيلته بقوله: يريد ابن القيم – رحمه الله – أنك إذا اتخذت سترة في الصلاة فلا تقابلها مقابلة تامة، اجعلها عن يمينك شيئاً ما، أو عن يسارك شيئاً ما، لورود حديث بذلك عن النبي عليه الصلاة والسلام (2) ، لكن الحديث الذي ورد في هذا لين، فيه شيء من الضعف، وظاهر الأدلة أن السترة تكون بين يدي المصلي تماماً، وأنه يستقبلها بدون أن تكون عن يمينه أو عن شماله، والأمر في هذا واسع؛ إن صمد إليها صمداً فلا بأس، والإنسان بعيد عن أن يجعلها كالصنم، وإن جعلها عن يمينه أو عن يساره شيئاً ما فلا بأس.

624 وسئل فضيلة الشيخ – أعلى الله درجته في المهديين -: عن المسافة التي يمنع فيها المرور من بين يدي المصلي؟
...
__________
(1) زاد المعاد 1/305.
(2) رواه الإمام أحمد 6/4، وأبو داود في الصلاة/ باب إذا صلى على سارية أو نحوها أين يجعلها منه (693) ونصه: عن ضباعة بنت المقداد بن الأسود عن أبيها، قال: ما رأيت رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يصلي إلى عود ولا عمود ولا شجرة إلا جعله حاجبه الأيمن أو الأيسر ولا يصمد له صمداً".

(13/329)

فأجاب فضيلته بقوله: المسافة التي يمنع فيها المرور بين يدي المصلي إن كان للمصلي سترة فما بينه وبين سترته محرم لا يحل لأحد أن يمر منه.
وإن لم يكن له سترة؛ فإن كان له مصلى كسجادة يصلي عليها فإن هذه السجادة محترمة؛ فإنه لا يحل لأحد أن يمر بين يدي المصلي فيها.
وإن كان ليس له مصلى فإن المحرم ما بين قدمه وموضع سجوده، فلا يمر بينه وبين هذا الموضع.

625 وسئل فضيلة الشيخ – جزاه الله عن الإسلام والمسلمين خير الجزاء -: هل يأثم الإنسان إذا مر بين يدي المصلي في المسجد الحرام؟
فأجاب فضيلته بقوله: يأثم الإنسان إذا مر بين يدي المصلي مطلقاً في مكة وفي غيرها؛ لأن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قال: "لو يعلم المار بين يدي المصلي ماذا عليه لكان أن يقف أربعين خيراً من أن يمر بين يديه" (1) . وأمر المصلي أن يدفعه إذا أراد المرور بين يديه، وهذا عام يشمل مكة وغيرها، وقد ترجم البخاري على ذلك في صحيحه فقال: "باب السترة بمكة وغيرها" (2) . إلا أن أهل العلم يقولون: إذا صلى الإنسان في مكان يحتاج الناس إلى المرور به كالطريق فإن
__________
(1) متفق عليه وتقدم تخريجه في ص323.
(2) الباب 94 من كتاب الصلاة.

(13/330)

الجناية منه؛ لأن الحق للمارة.
ولهذا لا ينبغي للإنسان أن يصلي في مكان الطواف ويمنع الناس، ولا يلزم الناس أن يتحاشوا من المرور بين يديه؛ لأنه هو الذي وقف يصلي في مكانهم.

626 وسئل فضيلة الشيخ: معلوم أن سترة المأموم هي سترة إمامه، ولكن إذا سلم الإمام فهل تبقى السترة للمسبوقين أم لابد من وجود سترة جديدة، فقد لاحظت أن بعض الناس يمر أمام المسبوق ولا يفعل له شيئاً.. فما الحكم في ذلك؟
فأجاب فضيلته بقوله: إذا سلم الإمام وقام المسبوق لقضاء ما فاته فإنه يكون في هذا القضاء منفرداً حقيقة، وعليه أن يمنع من يمر بين يديه لأمر النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بذلك، وترك بعض الناس منع المار قد يكون عن جهل منهم بهذا، أو قد يكون عن تأويل حيث إنهم ظنوا أنهم لما أدركوا الجماعة صاروا بعد انفرادهم عن الإمام بحكم الذين خلف الإمام، لكن لابد أن يمنع المسبوق من يمر بين يديه إذا قام لقضاء ما فاته.

627 سئل فضيلة الشيخ: ما رأي فضيلتكم فيمن يرفع صوته بالبكاء في الصلاة؟
فأجاب فضيلته بقوله: لا شك أن البكاء من خشية الله عز وجل من صفات أهل الخير والصلاح، وكان النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يخشع في

(13/331)

صلاته ويكون لصدره أزيز كأزيز المرجل (1) ، وقال الله تبارك وتعالى: (وَيَخِرُّونَ لِلْأَذْقَانِ يَبْكُونَ وَيَزِيدُهُمْ خُشُوعاً). فالبكاء عند قراءة القرآن، وعند السجود، وعند الدعاء من صفات الصالحين، والإنسان يحمد عليه، والأصوات التي تسمع أحياناً من بعض الناس هي بغير اختيارهم فيما يظهر، لا هو شيء يجده في نفسه ويقع بغير اختياره، وقد قال العلماء – رحمهم الله -: إن الإنسان إذا بكى من خشية الله فإن صلاته لا تبطل ولو بان من ذلك حرفان فأكثر، لأن هذا أمر لا يمكن للإنسان أن يتحكم فيه، ولا يمكن أن نقول للناس لا تخشعوا في الصلاة ولا تبكوا، بل نقول إن البكاء الذي يأتي بتأثر القلب مما سمع أو مما استحضره إذا سجد؛ لأن الإنسان إذا سجد يستحضر أنه أقرب ما يكون إلى ربه عز وجل، كما قال النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "أقرب ما يكون العبد من ربه وهو ساجد" (2) . والقلب إذا استحضر هذا وهو ساجد لاشك أنه يخشع ويحصل البكاء.
ولا أستطيع أن أقول للناس امتنعوا عن البكاء، ولكني أقول: إن البكاء من خشية الله محمود، والصوت الذي لا يمكن للإنسان أن يتحكم فيه لا يلام عليه.

628 سئل فضيلة الشيخ – وفقه الله وحفظه -: عن كيفية رد السلام في الصلاة؟
...
__________
(1) رواه النسائي في السهو باب البكاء في الصلاة 3/18 (1213).
(2) رواه مسلم، وتقدم تخريجه في ص280.

(13/332)

فأجاب فضيلته بقوله: رد السلام في الصلاة بالإشارة دون اللفظ باللسان، فإن بقي عندك حتى انتهت الصلاة فرد عليه باللفظ، وإن انصرف فإنه تكفي الإشارة.
ولكن هل يسلم على المصلي، أولا يسلم؟
فنقول: ينظر، فإن كان يخشى أن يشوش على المصلي فإنه لا يسلم عليه، وإن كان لا يخشى ذلك فلا بأس أن يسلم، والله الموفق.

*

(13/333)

فأجاب فضيلته بقوله: رد السلام في الصلاة بالإشارة دون اللفظ باللسان، فإن بقي عندك حتى انتهت الصلاة فرد عليه باللفظ، وإن انصرف فإنه تكفي الإشارة.
ولكن هل يسلم على المصلي، أولا يسلم؟
فنقول: ينظر، فإن كان يخشى أن يشوش على المصلي فإنه لا يسلم عليه، وإن كان لا يخشى ذلك فلا بأس أن يسلم، والله الموفق.

*

(13/334)

حكم الدفايات والمدخنة أمام المصلي.
* السؤال عند آيات الرحمة والاستعاذة والتسبيح .
* أركان الصلاة .
* تعليم صفة الصلاة بالصورة .

(13/335)

حكم الدفايات والمدخنة أمام المصلي
629 وسئل فضيلة الشيخ: لا يخفى على فضيلتكم حاجة الناس في الأيام الباردة في فصل الشتاء إلى استخدام الدفايات الكهربائية في المساجد، ولكن ظهر بعض الخلاف بين بعض المصلين حول جواز الصلاة أمام هذه الدفايات حيث إن الأمر مهم، والناس بحاجة إلى توضيح الحكم الصحيح في هذا ونشره لهم، لذا نرجو من فضيلتكم كتابة ما تراه في هذا الحكم، وبمناسبة قرب موعد إجازة الربيع، حيث يكثر جلوس بعض الشباب في مخيمات في البر، نرجو بيان حكم الصلاة أمام المكان الذي يكون مخصص لشب النار (الوجار) إذا كانت النار مشتعلة.
فأجاب فضيلته بقوله: وضع الدفايات الكهربائية أمام المصلين ليس مكروهاً، بل هو جائز، ولا يدخل في استقبال النار التي ذكر بعض الفقهاء أنه مكروه؛ لأن الذي ذكره بعض الفقهاء هي النار التي تشبه نار المجوس التي يعبدونها وهي نار مشتعلة ذات لهب.
وأما ما يقع في المخيمات فإن كان دفايات كهربائية فقد بان حكمها، وإن كانت نار موقدة مشتعلة فإنها تدخل فيما كره بعض الفقهاء فليجعلوها خلفهم، أو عن أيمانهم، أو عن شمائلهم.
كتبه محمد الصالح العثيمين في 4/7/1412هـ.

630 ...

(13/337)

سئل فضيلة الشيخ: وقع مشكلة بين بعض المصلين في المساجد حول الدفايات الكهربائية، ووضعها أمام المصلين هل هذا حرام؟ أو مكروه يتنزه عنه، أو لا بأس به؟ وهل الصلاة أمام النار محرمة أو مكروهة؟ أفيدونا جزاكم الله خيراً بالجواب المحرر لكي يقرأ على المصلين ويزول الإشكال، والسلام عليكم ورحمة الله وبركاته.
فأجاب فضيلته بقوله: وعليكم السلام ورحمة الله وبركاته.
اختلف العلماء – رحمهم الله تعالى – في الصلاة إلى النار:
فمنهم من كرهها، ومنهم من لم يكرهها، والذين كرهوها عللوا ذلك بمشابهة عباد النار. والمعروف أن عبدة النار يعبدون النار ذات اللهب، أما ما ليس لها لهب فإن مقتضى التعليل أن لا تكره الصلاة إليها.
ثم إن الناس في حاجة إلى هذه الدفايات في أيام الشتاء للتدفئة، فإن جعلوها خلفهم فاتت الفائدة منها أو قلت، وإن جعلوها عن أيمانهم، أو شمائلهم لم ينتفع بها إلا القليل منهم، وهم الذي يلونها، فلم يبق إلا أن تكون أمامهم ليتم انتفاعهم بها، والقاعدة المعروفة عند أهل العلم أن المكروه تبيحه الحاجة.
ثم إن هذه الدفايات في الغالب لا تكون أمام الإمام وإنما تكون أمام المأمومين وهذا يخفف أمرها؛ لأن الإمام هو القدوة ولهذا كانت سترته سترة للمأموم. والله أعلم. كتبه محمد الصالح العثيمين في 22/6/1409هـ.

631 ...

(13/338)

وسئل فضيلة الشيخ - جزاه الله خيراً -: عن حكم وضع مدخنة البخور، أمام المصلين في المسجد؟
فأجاب بقوله: لا حرج في ذلك، ولا يدخل هذا فيما ذكره بعض الفقهاء من كراهة استقبال النار، عللوا هذا بأنه يشبه المجوس في عبادتهم للنيران، فالمجوس لا يعبدون النار على هذا الوجه.
وعلى هذا فلا حرج من وضع حامل البخور أمام المصلي، ولا من وضع الدفايات الكهربائية أمام المصلي أيضاً لاسيما إذا كانت أمام المأمومين وحدهم دون الإمام.

632 وسئل فضيلة الشيخ: عن حكم وضع المدفأة الكهربائية أمام المصلين أثناء تأديتهم للصلاة، وهل ورد في ذلك محذور شرعي؟ أثابكم الله ونفع المسلمين بكم وبعلمكم.
فأجاب فضيلته بقوله: لا بأس أن توضع الدفايات في قبلة المسجد أمام المصلين، ولا أعلم في ذلك محذوراً شرعياً.
كتبه محمد الصالح العثيمين في 11/8/1418هـ.

633 سئل فضيلة الشيخ - جزاه الله خيراً -: عن حديث "أمرت أن لا أكف ثوباً" هل هو صحيح؟ وما معناه؟
فأجاب فضيلته بقوله: هذا الحديث صحيح، والمراد أنه لا يكف الثوب في حال الصلاة، فإن الذي ينبغي للمصلي أن يبقي ثيابه

(13/339)

على حالها، ولا يكفها رفعاً عن الأرض، ولا يكف أكمامه أيضاً؛ لأن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قال: "أمرت أن أسجد على سبعة أعظم، وأن لا أكف شعراً، ولا ثوباً" (1) . والله أعلم.

634 سئل فضيلة الشيخ: هل يجوز للمصلي إذا مر في قراءة على ذكر الجنة والنار أن يسأل الله الجنة، ويتعوذ به من النار؟ وهل هناك فرق بين المأموم والمنفرد في ذلك.
فأجاب فضيلته بقوله: نعم يجوز ذلك، ولا فرق بين الإمام والمنفرد والمأموم، غير أن المأموم يشترط فيه أن لا يشغله ذلك عن الإنصات المأمور به.

635 وسئل فضيلة الشيخ: ثبت في صحيح مسلم عن حذيفة أنه صلى مع النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فكان لا يمر بآية رحمة إلا سأل ولا بآية وعيد إلا تعوذ، هل هذا في صلاة النافلة الجهرية والسرية؟
فأجاب
فضيلته
قائلاً
: نعم
، ثبت
في
صحيح
مسلم
من
حديث
حذيفة
(2) أنه
صلى مع النبي صلى الله عليه وعلى آله وسلم ذات ليلة فافتتح البقرة فقلت: يركع عند المائة.. ثم مضى وذكر
__________
(1) متفق عليه، تقدم تخريجه في ص308.
(2) تقدم
تخريجه
في
ص
145.

(13/340)

تمام الحديث وفيه: "كان إذا مر بآية فيها تسبيح سبح، وإذا مر بسؤال سأل، وإذا مر بتعوذ تعوذ" وهذا في صلاة الليل، لكن العلماء قالوا: إنه يجوز في الفريضة؛ لأن الأصل أن ما ثبت في النفل ثبت في الفرض، وما ثبت في الفرض ثبت في النفل إلا بدليل، لكن يعكر على هذا: أن الذين وصفوا صلاة النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لم يذكروا أنه يفعله في الفرض ولو كان يفعله لنقلوه، ولكن ليس هناك دليل على منعه في الفريضة لأن غاية ما فيه أنه دعاء وتسبيح وهذا لا ينافي الصلاة، ولا فرق في هذا بين الإمام والمنفرد، وإن كان في صلاة الجهر وأشغله فلينصت لإمامه إلا أن يسكت الإمام بحيث تمكن من ذلك فيكون حكمة كالإمام والمنفرد.

636 وسئل فضيلته: هل يجوز للمصلي أن يحمد الله إذا عطس، ويتعوذ بالله إذا سمع نهيق الحمار؟ وهل هناك فرق في ذلك بين الفرض والنفل؟
فأجاب – جزاه الله عن الإسلام والمسلمين خيراً – بقوله: أما حمده إذا عطس، وتعوذه عند سماع نهيق الحمار فهو جائز على اختيار شيخ الإسلام ابن تيميه – رحمه الله – ومكروه على المشهور من المذهب، والأصح اختيار شيخ الإسلام بالنسبة لحمده عند العطاس، أما بالنسبة لتعوذه عند سماع النهيق فالأولى أن لا يتعوذ، والفرق بينهما: أن الحمد عند العطاس جاءت به السنة، ولأنه

(13/341)

مشروع بأمر يتعلق به نفسه، بخلاف نهيق الحمار فإنه لأمر خارج، ولا ينبغي أن يشغل نفسه بسماع ما هو خارج عن الصلاة.
ولا فرق فيما تقدم بين الصلاة المكتوبة والنافلة.

637 وسئل فضيلة الشيخ – جزاه الله خيراً -: إذا عطس المصلي هل يحمد الله؟
فأجاب فضيلته بقوله: نعم إذا عطس المصلي فإنه يقول: الحمد لله، كما صح ذلك في قصة معاوية بن الحكم - رضي الله عنه - أنه دخل مع النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ في صلاة فعطس رجل من القوم فقال: الحمد لله. فقال له معاوية: يرحمك الله. فرما الناس معاوية بأبصارهم منكرين عليه ما قال، فقال: واثكل أماه، فجعلوا يضربون على أفخاذهم يسكتونه فسكت، فلما انصرف من الصلاة دعاه النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قال معاوية: بأبي هو وأمي والله ما كهرني، ولا نهرني، وإنما قال: "إن هذه الصلاة لا يصلح فيها شيء من كلام الناس، إنما هي التسبيح، والتكبير، وقراءة القرآن" (1) .
ولم ينكر النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ على العاطس الذي حمد الله؛ فدل ذلك على أن الإنسان إذا عطس في الصلاة حمد الله لوجود السبب القاضي بالحمد، ولكن لا يكون ذلك في كل ما يوجد سببه من الأذكار في الصلاة.
__________
(1) رواه مسلم، وتقدم تخريجه في ص315.

(13/342)

638 سئل فضيلة الشيخ: عن أركان الصلاة؟ وحكم من ترك شيئاً منها؟
فأجاب فضيلته بقوله: من الأركان:
الركن الأول: القيام مع القدرة: وهذا ركن في الفرض خاصة لقوله تعالى: (حَافِظُوا عَلَى الصَّلَوَاتِ وَالصَّلاةِ الْوُسْطَى وَقُومُوا لِلَّهِ قَانِتِينَ) (البقرة: 238). ولقول النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لعمران بن حصين: "صل قائماً، فإن لم تستطع فقاعداً، فإن لم تستطع فعلى جنب" (1) .
أما النافلة فتصح من القاعد وإن كان قادراً على القيام، لكن أجره نصف أجر القائم.
الثاني من الأركان: تكبيرة الإحرام لقول النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ للمسيء في صلاته: "إذا قمت إلى الصلاة فأسبغ الوضوء، ثم استقبل القبلة فكبر" (2) . ولابد أن يقول الله أكبر فلا يجزي أن يقول: الله أجل، أو الله أعظم وما أشبه ذلك، ولا يصح التكبير بمد هزة آل فلا يقول: "الله أكبر" لأنها تنقلب حينئذ استفهاماً، ولا يصح أن يمد الباء فيقول: "أكبار" لأنه حينئذ تكون جمعاً للكبر، والكبر هو الطبل فهو أكبار كأسباب جمع سبب وأكبار جمع كبر هكذا قال أهل العلم.
وأما ما يقوله بعض الناس "الله وكبر" فيجعل الهمزة واواً، فهذا له مساغ في اللغة العربية فلا تبطل به الصلاة.
...
__________
(1) رواه البخاري تقدم تخريجه في ص184.
(2) تقدم تخريجه ص125.

(13/343)

الركن الثالث: قراءة الفاتحة لقول النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "لا صلاة لمن لم يقرأ بفاتحة الكتاب" (1) . ولكن إذا كان لا يعرفها فإنه يلزمه أن يتعلمها، فإن لم يتمكن من تعلمها قرأ ما يقوم مقامها من القرآن إن كان يعلمه، وإلا سبح الله وحمده وهلل.
الركن الرابع: الركوع لقوله تعالى: (يَا أَيُّهَا الَّذِينَ آمَنُوا ارْكَعُوا وَاسْجُدُوا)، ولقول النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ للرجل الذي أساء في صلاته ولم يصلها على وجه التمام: "ثم اركع حتى تطمئن راكعاً".
الركن الخامس: الرفع من الركوع لقول النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ للمسيء في صلاته: "ثم ارفع حتى تطمئن قائماً".
الركن السادس: السجود لقوله تعالى: (يَا أَيُّهَا الَّذِينَ آمَنُوا ارْكَعُوا وَاسْجُدُوا). ولقول النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ للمسيء في صلاته: "ثم اسجد حتى تطمئن ساجداً".
الركن السابع: الجلوس بين السجدتين لقول الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ للمسيء في صلاته: "ثم ارفع حتى تطمئن جالساً".
الركن الثامن: السجود الثاني لأنه لابد في كل ركعة من سجودين لقول النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ للمسيء في صلاته: "ثم اسجد حتى تطمئن ساجداً". بعد قوله: "ثم ارفع حتى تطمئن جالساً" (2) .
الركن التاسع: التشهد الأخير لقول ابن مسعود – رضي الله عنه -: "كنا نقول قبل أن يفرض علينا التشهد" (3) ، فدل هذا
__________
(1) متفق عليه من حديث عبادة بن الصامت، تقدم تخريجه ص73.
(2) الأركان من 4-9 ثم 10 و11 من حديث المسيء صلاته تقدم في ص125.
(3) متفق عليه، وتقدم تخريجه في ص119.

(13/344)

على أن التشهد فرض.
الركن العاشر: الصلاة على النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ في التشهد الأخير على المشهور من مذهب الإمام أحمد – رحمه الله -.
الركن الحادي عشر: الترتيب بين الأركان فلو بدأ بالسجود قبل الركوع لم تصح صلاته؛ لأنه أخل بالترتيب، لقول النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ في حديث المسيء في صلاته: "ثم اركع، ثم ارفع، ثم اسجد" إلخ فعلمه إياها مرتبة بـ "ثم".
الثاني عشر: الطمأنينة في الأركان لقول النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ للمسيء في صلاته: "ثم اركع حتى تطمئن، ثم ارفع حتى تطمئن، ثم اسجد حتى تطمئن" إلخ، والطمأنينة أن يسكن الإنسان في الركن حتى يرجع كل فقار إلى موضعه، قال العلماء: "وهي السكون وإن قل" فمن لم يطمئن في صلاته فلا صلاة له، ولو صلى ألف مرة، وبهذا نعرف خطأ ما نشاهده من كثير من المصلين من كونهم لا يطمئنون، ولاسيما في القيام بعد الركوع، والجلوس بين السجدتين، فإنك تراهم قبل أن يعتمد الإنسان قائماً إذا هو ساجد، وقبل أن يعتدل جالساً إذا هو ساجد، وهذا خطأ عظيم، فلو صلى الإنسان على هذا الوصف ألف صلاة لم تقبل منه؛ لأن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قال للرجل الذي كان يخل بالطمأنينة فجاء فسلم على النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قال له النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "ارجع فصل فإنك لم تصل"، وهذا يدل على أن من صلى صلاة أخل فيها بشيء من أركانها، أو واجباتها على وجه العمد فإنه لا صلاة له ولو كان جاهلاً في مسألة الأركان فإنه لا صلاة له.
...

(13/345)

الركن الأخير وهو الثالث عشر: التسليم بأن يقول في منتهى صلاته السلام عليكم ورحمة الله، السلام عليكم ورحمة الله، والصحيح أن التسليمتين كلتاهما ركن، وأنه لا يجوز أن يخل بواحدة منهما لا في الفرض ولا في النفل، وذهب بعض أهل العلم إلى أن الركن التسليمة الأولى فقط في الفرض والنافلة.
وذهب آخرون إلى أن الركن التسليمة الأولى فقط في النافلة دون الفريضة فلابد فيها من التسليمتين.
لكن الأحوط أن يسلم الإنسان التسليمتين كلتيهما.
وإذا ترك الإنسان ركناً من هذه الأركان متعمداً فصلاته باطلة بمجرد تركه، أما إذا كان ناسياً فإنه يعود إليه، فلو نسي أن يركع ثم سجد حين أكمل قراءته، ثم ذكر وهو ساجد أنه لم يركع، فإنه يجب عليه أن يقوم فيركع، ثم يكمل صلاته، ويجب عليه أن يرجع إلى الركن الذي تركه ما لم يصل إلى مكانه من الركعة الثانية فإن وصل إلى مكانه من الركعة الثانية، قامت الركعة الثانية مقام الركعة التي ترك الركن منها، فلو أنه لم يركع، ثم سجد وجلس بين السجدتين، وسجد الثانية، ثم ذكر فإنه يجب عليه أن يقوم فيركع، ثم يستمر فيكمل صلاته، أما لو لم يذكر أنه لم يركع إلا بعد أن وصل إلى موضع الركوع من الركعة التالية، فإن الركعة هذه الثانية تقوم مقام الركعة التي ترك ركوعها، وهكذا لو نسى الإنسان السجدة الثانية ثم قام من السجدة الأولى، ولما قرأ ذكر أنه لم يسجد السجدة الثانية ولم يجلس بين السجدتين، فيجب عليه حينئذ أن يرجع ويجلس بين

(13/346)

السجدتين ثم يسجد السجدة الثانية، ثم يكمل صلاته، بل لو لم يذكر أنه ترك السجدة الثانية والجلوس بين السجدتين إلا بعد أن ركع فإنه يجب عليه أن ينزل ويجلس، ويسجد ثم يستمر في صلاته.
أما لو لم يذكر أنه ترك السجود من الركعة الأولى إلا بعد أن جلس بين السجدتين في الركعة الثانية فإن الركعة الثانية تقوم مقام الأولى وتكون هي ركعته الأولى.
وفي كل هذه الأحوال يجب عليه أن يسجد سجود السهو لما حصل من الزيادة في الصلاة في هذه الأفعال، ويكون سجوده بعد السلام؛ لأن سجود السهو إذا كان سببه الزيادة فإن محله بعد السلام كما تدل على ذلك سنة الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ.

639 وسئل فضيلة الشيخ – جزاه الله عن الإسلام والمسلمين خير الجزاء -: ما قولكم حفظكم الله في رسم صور توضيحية لكيفية الصلاة، خصوصاً لبعض أفعال الصلاة التي قد لا تفهم بالشرح، وكذلك رسم بعض الأفعال الخاطئة مع توضيح الخطأ فيها، أفتونا جزاكم الله خيراً؟
فأجاب فضيلته بقوله: لا أرى بأساً برسم كيفية الصلاة بصور توضيحية بشرط أن لا تكون محرمة، لكن ترك ذلك أولى، ويكتفى بالتعليم العملي أمام الطالب.

(13/347)

640 وسئل فضيلته: ما حكم الصلاة بالبنطال؟ وما المقصود بأن النبي عليه الصلاة والسلام "نهى عن لبستين، ومنها أن يصلي في سروال ليس عليه شيء غيره" أخرجه ابن أبي شيبة جـ8 ص486؟
فأجاب فضيلة الشيخ قائلاً: الصلاة أعني صلاة الرجل بالبنطال لا بأس بها إذا تمكن من إقامة الصلاة من التجافي في موضعه، والاعتدال في السجود، والجلوس بشرط أن لا يكون ضيقاً يصف حجم البدن، ولعل الحديث المذكور في السؤال محمول على ذلك.

641 وسئل فضيلة الشيخ – أعلى الله درجته في المهديين -: صلى بنا الإمام، وفي الركعة الثانية تذكر أنه ليس على طهارة، فقطع صلاته وقدم المؤذن، وقال له: أعد الصلاة، فكبر وأعاد الصلاة من أولها، وعلى ذلك صلى الجماعة خمس ركعات؛ لأنهم صلوا مع الإمام ركعة ومع المؤذن أربع ركعات، إلا ثلاثة فقط صلوا الرباعية وخالفوا المؤذن، فجلسوا في الركعة الخامسة إلى أن سلم فسلموا معه، فما الحكم في هذه المسألة وفقكم الله تعالى؟
فأجاب فضيلته بقوله: الأفضل في هذه المسألة إذا تذكر الإمام أنه ليس على طهارة، أن يخلف من يصلي بهم بقية الصلاة

(13/348)

بدون استئناف، فيقول مثلاً للمؤذن أو من ورائه ممن يمكن أن يصلي بالجماعة يقول: يا فلان تقدم أكمل الصلاة بهم ثم يكمل الصلاة بهم ويبني على ما فعل بهم الإمام الأول، إلا أنه في قراءة الفاتحة ينبغي أن يقرأها من أولها، ليكون الركن مبتدءاً من أوله هذا هو الأفضل.
فإذا لم يفعل هذا وانصرف ولم يوكل أحداً يقوم مقامه، فللمأمومين أن يقدموا واحداً يقوم بهم، فإن لم يفعلوا أتموا فرادى، أما استئناف الصلاة فقد قال به بعض أهل العلم، لكن لا وجه له، لأن المأمومين معذورون، ولا يعلمون عن حدث الإمام، ولو علموا عن حدث الإمام ما صلوا وراءه، ولنبهوه قبل أن يصلي بهم.
أما بالنسبة لهؤلاء الذين صلوا خمساً بناءاً على أن هذا هو الواجب عليهم، فليس عليهم شيء، ولا تلزمهم الإعادة، لأنهم معذورون بالجهل، ومجتهدون متأولون، وقد قال الله تعالى: (رَبَّنَا لا تُؤَاخِذْنَا إِنْ نَسِينَا أَوْ أَخْطَأْنَا) (البقرة: 286). والمتأول لاسيما الباني على أصل، ليس عليه شيء، ولهذا لم يأمر النبي عليه الصلاة والسلام المرأة المستحاضة أن تقضي ما فاتها من الصلاة، بناء على أن الاستحاضة حيض، فليس عليهم شيء، لا إعادة، ولا حتى سجود سهو.

(13/349)

642 وسئل الشيخ – أعلى الله درجته في المهديين -: عمن يصلي جالساً؟
فأجاب فضيلته بقوله: الصلاة جالساً إن كان عاجزاً عن القيام فلا حرج عليه، وإن كان قادراً لم تصح صلاته إلا أن يكون في تطوع غير فريضة.

643 سئل فضيلة الشيخ: نأمل من فضيلتكم التكرم ببيان أركان الصلاة على وجه التفصيل؟
فأجاب فضيلته بقوله: الأركان هي: الأعمال القولية، أو الفعلية التي لا تصح الصلاة إلا بها، ولا تقوم إلا بها.
فمن ذلك: القيام مع القدرة وهذا ركن في الفرض خاصة.
ومن ذلك: تكبيرة الإحرام أن يقوم الإنسان عند الدخول في الصلاة "الله أكبر" ولا يمكن أن تنعقد الصلاة إلا بذلك، فلو نسى الإنسان تكبيرة الإحرام فصلاته غير صحيحة وغير منعقدة إطلاقاً؛ لأن تكبيرة الإحرام لا تنعقد الصلاة إلا بها، قال النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لرجل علمه كيف يصلي قال: "إذا قمت إلى الصلاة فأسبغ الوضوء، ثم استقبل القبلة فكبر" (1) .
فلابد من التكبير، وكان النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مداوماً على ذلك.
ومن ذلك قراءة الفاتحة: فإن قراءة الفاتحة ركن لا تصح
__________
(1) متفق عليه من حديث أبي هريرة وتقدم في ص119.

(13/350)

الصلاة إلا به لقوله تعالى: (فَاقْرَأُوا مَا تَيَسَّرَ مِنَ الْقُرْآن). وهذا أمر مبهم، وقد بين النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ هذا المبهم في قوله (مَا تَيَسَّرَ) بأنه الفاتحة فقال صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "لا صلاة لمن لم يقرأ بفاتحة الكتاب" (1) . وقال: "كل صلاة لا يقرأ فيها بأم الكتاب أو بأم القرآن فهي خداج" (2) . أي فاسدة غير صحيحة.
فقراءة الفاتحة ركن على كل مصل: الإمام، والمأموم والمنفرد؛ لأن النصوص الواردة في ذلك عامة لم تستثن شيئاً، وإذا لم يستثن الله – تعالى – ورسوله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ شيئاً فإن الواجب الحكم بالعموم؛ لأنه لو كان هناك مستثنى لبينه الله تعالى ورسوله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كما قال الله: (وَنَزَّلْنَا عَلَيْكَ الْكِتَابَ تِبْيَاناً لِكُلِّ شَيْء).
ولم يرد عن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ حديث صحيح صريح في سقوط الفاتحة عن المأموم لا في السرية ولا في الجهرية.
لكن الفرق بين السرية والجهرية: أن الجهرية لا تقرأ فيها إلا الفاتحة وتسكت وتسمع لقراءة إمامك.
أما السرية فتقرأ الفاتحة وغيرها حتى يركع الإمام، لكن دلت السنة على أنه يستثنى من ذلك ما إذا جاء الإنسان والإمام راكع، فإنه إذا جاء والإمام راكع تسقط عنه قراءة الفاتحة، ودليل ذلك ما أخرجه البخاري عن أبي بكرة – رضي الله عنه -: أنه دخل والرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ راكع في المسجد فأسرع وركع قبل أن يدخل في الصف، ثم
__________
(1) متفق عليه وتقدم تخريجه في ص73.
(2) رواه مسلم وتقدم تخريجه في ص120.

(13/351)

دخل في الصف، فلما سلم النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قال: "أيكم الذي صنع هذا؟" قال أبو بكرة: أنا يا رسول الله قال: "زادك الله حرصاً ولا تعد" (1) ، فقال له: "زادك الله حرصاً ولا تعد" أي لا تعد لمثل هذا العمل فتركع قبل الدخول في الصف وتسرع، قال النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "إذا أتيتم الصلاة فامشوا إلى الصلاة وعليكم السكينة والوقار" (2) .
ولم يأمره النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بقضاء الركعة التي أسرع لإدراكها، ولو كان لم يدركها لأمره الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بقضائها؛ لأن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لا يمكن أن يؤخر البيان عن وقت الحاجة؛ لأنه مبلغ والمبلغ يبلغ متى احتيج إلى التبليغ، فإذا كان الرسول عليه الصلاة والسلام لم يقل له إنك لم تدرك الركعة علم أنه قد أدركها وفي هذا الحال تسقط عنه الفاتحة، وهناك تعليل مع الدليل وهو: أن الفاتحة إنما تجب مع القيام، والقيام في هذه الحال قد سقط من أجل متابعة الإمام، فإذا سقط القيام سقط الذكر الواجب فيه.
فصار الدليل والتعليل يدلان على أن من جاء والإمام راكع فإنه يكبر تكبيرة الإحرام وهو قائم ولا يقرأ، بل يركع مباشرة، ولكن إن كبر للركوع مرة ثانية فهو أفضل، وإن لم يكبر فلا حرج وتكفيه التكبيرة الأولى.
ويجب أن يقرأ الإنسان الفاتحة وهو قائم، وأما ما يفعله بعض الناس إذا قام الإمام للركعة الثانية مثلاً تجده يجلس ولا يقوم
__________
(1) رواه البخاري وتقدم تخريجه في ص7.
(2) متفق عليه وتقدم في ص12.

(13/352)

مع الإمام وهو يقرأ الفاتحة فتجده يجلس إلى أن يصل نصف الفاتحة ثم يقوم وهو قادر على القيام.
نقول لهذا الرجل: إن قراءتك للفاتحة غير صحيحة؛ لأن الفاتحة يجب أن تكون في حال القيام، وأنت قادر على القيام وقد قرأت بعضها وأنت قاعد، فلا تصح هذه القراءة.
أما ما زاد على الفاتحة فهو سنة في الركعة الأولى والثانية، وأما في الركعة الثالثة في المغرب، أو في الثالثة والرابعة في الظهر والعصر والعشاء فليس بسنة، فالسنة الاقتصار فيما بعد الركعتين على الفاتحة، وإن قرأ أحياناً في العصر والظهر شيئاً زائداً على الفاتحة فلا بأس به، لكن الأصل الاقتصار على الفاتحة في الركعتين اللتين بعد التشهد الأول إن كانت رباعية، أو الركعة الثالثة إن كانت ثلاثية.
ومن أركان الصلاة: الركوع وهو الانحناء تعظيماً لله عز وجل لأن تستحضر أنك واقف بين يدي الله فتنحني تعظيماً له عز وجل.
ولهذا قال الرسول عليه الصلاة والسلام: "أما الركوع فعظموا فيه الرب" (1) . أي قولوا: "سبحان ربي العظيم"؛ لأن الركوع تعظيم بالفعل، وقول "سبحان ربي العظيم" تعظيم بالقول، فيجتمع التعظيمان، بالإضافة إلى التعظيم الأصلي وهو تعظيم القلب لله.
فيجتمع في الركوع ثلاث تعظيمات:
__________
(1) رواه مسلم في الصلاة، باب النهي عن قراءة القرآن في الركوع والسجود 1/348 ح207 (479).

(13/353)

الأول: تعظيم القلب.
الثاني: تعظيم الجوارح.
الثالث: تعظيم اللسان.
والواجب في الركوع الانحناء بحيث يتمكن الإنسان من مس ركبتيه بيديه، فالانحناء اليسير لا ينفع فلابد من أن تهصر ظهرك حتى تتمكن من مس ركبتيك بيديك.
وقال بعض العلماء: إن الواجب أن يكون إلى الركوع التام أقرب منه إلى القيام التام.
والمؤدي متقارب، والمهم أنه لابد من هصر الظهر.
ومما ينبغي في الركوع أن: يكون الإنسان مستوي الظهر لا محدوباً، وأن يكون رأسه محاذياً لظهره، وأن يضع يديه على ركبتيه مفرجتي الأصابع، وأن يجافي عضديه عن جنبيه ويقول سبحان ربي العظيم يكررها ويقول: "سبحانك اللهم وبحمد اللهم اغفر لي" (1) . ويقول: "سبوح قدوس رب الملائكة والروح" (2) .
ومن أركان الصلاة: الرفع من الركوع لقوله عليه الصلاة والسلام: "ثم ارفع حتى تطمئن قائماً" (3) .
__________
(1) متفق عليه من حديث عائشة، رواه البخاري في الأذان، باب الدعاء في الركوع (794)، ومسلم في الصلاة، باب ما يقال في الركوع والسجود 1/350 ح217 (484).
(2) رواه مسلم في الصلاة، باب ما يقال في الركوع والسجود 1/353 ح223 (487).
(3) تقدم تخريجه في ص125.

(13/354)

ومن أركان الصلاة: السجود، قال الله عز وجل: (يَا أَيُّهَا الَّذِينَ آمَنُوا ارْكَعُوا وَاسْجُدُوا وَاعْبُدُوا رَبَّكُمْ)، وقال النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "أمرت أن أسجد على سبعة أعظم على الجبهة وأشار بيده إلى أنفه والكفين، والركبتين، وأطراف القدمين" (1) .
فالسجود لابد منه لأنه ركن لا تتم الصلاة إلا به.
ويقول في سجوده: "سبحان ربي الأعلى"، وتأمل الحكمة أنك في الركوع تقول: "سبحان ربي العظيم"؛ لأن الهيئة هيئة تعظيم، وفي السجود تقول: "سبحان ربي الأعلى" لأن الهيئة هيئة نزول.
فالإنسان نزل أعلى ما في جسده وهو الوجه إلى أسفل ما في جسده وهو القدمين، فترى في السجود أن الجبهة والقدمين في مكان واحد، وهذا غاية ما يكون من النزول، ولهذا تقول: "سبحان ربي الأعلى" أي أنزه ربي الأعلى الذي هو فوق كل شيء عن كل سفل ونزول، أما أنا فمنزل رأسي وأشرف أعضائي إلى محل القدمين ومداسها، فتقول سبحان ربي الأعلى تكررها ما شاء ثلاثاً، أو أكثر حسب الحال وتقول: "سبحانك اللهم ربنا وبحمدك اللهم اغفر لي" (2) . وتقول: "سبوح قدوس ربك الملائكة والروح" (3) وتكثر من الدعاء بما شئت من أمور الدين، ومن أمور
__________
(1) رواه البخاري في الأذان، باب السجود على الأنف (812)، ومسلم في الصلاة، باب أعضاء السجود 1/354 ح230 (490).
(2) متفق عليه وتقدم في الصفحة السابقة.
(3) رواه مسلم، وتقدم في الصفحة السابقة.

(13/355)

الدنيا، لأن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يقول: "أما الركوع فعظموا فيه الرب، وأما السجود فاجتهدوا في الدعاء فقمن أن يستجاب لكم" (1) . وقال: "أقرب ما يكون العبد من ربه وهو ساجد فأكثروا الدعاء" (2) . فأكثر من الدعاء بما شئت من سؤال الجنة، والتعوذ من النار، وسؤال علم نافع، وعمل صالح، وإيمان راسخ وهكذا، وما شئت من خير الدين والدنيا، لأن الدعاء عبادة ولو في أمور الدنيا قال الله تعالى: (وَقَالَ رَبُّكُمُ ادْعُونِي أَسْتَجِبْ لَكُم)، وقال: (وَإِذَا سَأَلَكَ عِبَادِي عَنِّي فَإِنِّي قَرِيبٌ أُجِيبُ دَعْوَةَ الدَّاعِ إِذَا دَعَانِ).
وعلى الإنسان أن لا يستبطئ الإجابة؛ لأن الله حكيم قد لا يجيب الدعوة بأول مرة، أو ثانية، أو ثالثة من أجل أن يعرف الناس شدة افتقارهم إلى الله، فيزدادوا دعاء، والله سبحانه وتعالى أحكم الحاكمين، حكمته بالغة لا نستطيع أن نصل إلى معرفتها، ولكن علينا أن نفعل ما أمرنا به من كثرة الدعاء.
وصفة السجود أن يسجد على ركبتيه أولاً، ثم كفيه، ثم جبهته وأنفه. ولا يسجد على اليدين أولاً؛ لأن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ نهى عن ذلك فقال: "إذا سجد أحدكم فلا يبرك بروك البعير" (3) .
وبروك البعير يكون على اليدين أولاً كما هو مشاهد، وإنما نهى الرسول عن ذلك لأن تشبه بني آدم بالحيوان، ولا سيما في
__________
(1) رواه مسلم وتقدم تخريجه ص280.
(2) رواه مسلم وتقدم في ص280.
(3) رواه أبو داود وغيره، وتقدم الكلام عليه بالتفصيل في ص170.

(13/356)

الصلاة أمر غير مرغوب فيه، ولم يذكر الله تشبيه بني آدم بالحيوان إلا في مقام الذم، استمع إلى قول الله تعالى: (وَاتْلُ عَلَيْهِمْ نَبَأَ الَّذِي آتَيْنَاهُ آيَاتِنَا فَانْسَلَخَ مِنْهَا فَأَتْبَعَهُ الشَّيْطَانُ فَكَانَ مِنَ الْغَاوِينَ* وَلَوْ شِئْنَا لَرَفَعْنَاهُ بِهَا وَلَكِنَّهُ أَخْلَدَ إِلَى الْأَرْضِ وَاتَّبَعَ هَوَاهُ فَمَثَلُهُ كَمَثَلِ الْكَلْبِ إِنْ تَحْمِلْ عَلَيْهِ يَلْهَثْ أَوْ تَتْرُكْهُ يَلْهَثْ) (الأعراف: 175-176)، وقال تعالى: (مَثَلُ الَّذِينَ حُمِّلُوا التَّوْرَاةَ ثُمَّ لَمْ يَحْمِلُوهَا كَمَثَلِ الْحِمَارِ يَحْمِلُ أَسْفَاراً بِئْسَ مَثَلُ الْقَوْمِ الَّذِينَ كَذَّبُوا بِآياتِ اللَّهِ) (الجمعة: 5)، وقال الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "العائد في هبته كالكلب يقيئ ثم يعود في قيئه" (1) ، وقال: "الذي يتكلم يوم الجمعة والإمام يخطب كمثل الحمار يحمل أسفاراً" (2) .
فأنت ترى أن تشبيه بني آدم بالحيوان لم يكن إلا في مقام الذم، ولهذا نهى النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ المصلي أن يبرك كما يبرك البعير فيقدم يديه، بل قدم الركبتين إلا إذا كان هناك عذر كرجل كبير يشق عليه أن ينزل على الركبتين أولاً فلا حرج، أو إنسان مريض، أو إنسان في ركبته أذى وما أشبه ذلك.
ولابد أن يكون السجود على الأعضاء السبعة: الجبهة، والأنف والكفين، والركبتين، وأطراف القدمين، كما قال الرسول عليه الصلاة والسلام: "أمرت أن أسجد على سبعة أعظم على
__________
(1) متفق عليه من حديث ابن عباس وتقدم في ص171.
(2) رواه أحمد وغيره وتقدم تخريجه في ص171.

(13/357)

الجبهة وأشار بيده إلى أنفه، والكفين، والركبتين، وأطراف القدمين" (1) . ونسجد على الأعضاء السبعة في جميع السجود، فما دمنا ساجدين فلا يجوز أن نرفع شيئاً من هذه الأعضاء، بل لابد أن تبقى هذه الأعضاء مادمنا ساجدين.
وفي حال السجود ينبغي للإنسان أن يضم قدميه بعضهما إلى بعض ولا يفرج.
أما الركبتان فلم يرد فيهما شيء فتبقى على ما هي عليه.
وأما اليدان فتكون على حذو المنكبين أي الكتفين، أو تقدمها قليلاً حتى تسجد بينهما، فلها صفتان كلتاهما وردتا عن الرسول عليه الصلاة والسلام.
وينبغي أن تجافي عضديك عن جنبيك وأن ترفع ظهرك، إلا إذا كنت في الصف وخفت أن يتأذى جارك من مجافاة العضدين فلا تؤذي جارك؛ لأنه لا ينبغي أن تفعل سنة يتأذى بها أخوك المسلم وتشوش عليه.
وقد رأيت بعض الأخوة الذين يحبون أن يطبقوا السنة يمتدون في حال السجود امتداداً طويلاً حتى تكاد تقول: إنهم مبطحون وهذا لا شك أنه خلاف السنة، وهذه الصفة كما أنها خلاف السنة ففيها إرهاق عظيم للبدن؛ لأن التحمل يكون على الجبهة والأنف في هذه الحال وتجد الإنسان يضجر من إطالة السجود.
...
__________
(1) تقدم تخريجه ص186.

(13/358)

ففيها مخالفة السنة، وتعذيب البدن، فلهذا ينبغي أن يرشد من يفعل ذلك، وأن يبين له أن ذلك ليس بسنة.
وينبغي في حال السجود أيضاً أن يكون الإنسان خاشعاً لله عز وجل، مستحضراً علو الله سبحانه وتعالى، لأنك سوف تقول: "سبحان ربي الأعلى" أي تنزيهاً له بعلوه عز وجل عن كل سفل ونزول، ونحن نعتقد بأن الله عال بذاته فوق جميع مخلوقاته كما قال الله: (سَبِّحِ اسْمَ رَبِّكَ الْأَعْلَى). وإثبات علو الله في القرآن والسنة أكثر من أن يحصر. وقد تقدم الكلام على ذلك بحمد الله تعالى.
ومن أركان الصلاة: الجلوس بين السجدتين، لقول النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "ثم رافع حتى تطمئن جالساً".
ومن أركان الصلاة: السجود الثاني؛ لأنه لابد في كل ركعة من سجودين.
ومن الأركان: التشهد الأخير لقول ابن مسعود – رضي الله عنه -: "كنا نقول قبل أن يفرض علينا التشهد" فدل هذا على أن التشهد فرض.
ومن الأركان: الصلاة على النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ في التشهد الأخير على المشهور من مذهب الإمام أحمد – رحمه الله تعالى -.
ومن الأركان: الترتيب بين الأركان، فلو بدأ بالسجود قبل الركوع لم تصح صلاته؛ لأنه أخل بالترتيب.
...

(13/359)

ومن أركان الصلاة: الطمأنينة: أي الاستقرار والسكون في أركان الصلاة.
يطمئن في القيام، وفي الركوع، وفي القيام بعد الركوع، وفي السجود وفي الجلوس بين السجدتين وفي بقية أركان الصلاة، وذلك لما أخرج الشيخان من حديث أبي هريرة رضي الله عنه أن رجلاً جاء فدخل المسجد فصلى ثم سلم على النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فرد عليه السلام وقال: "ارجع فصل فإنك لم تصل" (1) أي لم تصل صلاة تجزئك، فرجع الرجل فصلى ثم جاء فسلم على النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فرد عليه وقال: "ارجع فصل فإنك لم تصل" فرجع وصلى ولكنه كصلاته الأولى، ثم جاء إلى النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عليه فرد عليه وقال: "ارجع فصل فإنك لم تصل" فقال: والذي بعثك بالحق لا أحسن غير هذا فعلمني، وهذه هي الفائدة من كون النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لم يعلمه لأول مرة بل ردده حتى صلى ثلاث مرات من أجل أن يكون متشوقاً للعلم، مشتاقاً إليه حتى يأتيه العلم ويكون كالمطر النازل على أرض يابسة تقبل الماء، ولهذا أقسم بأنه لا يحسن غير هذا، وطلب من النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أن يعلمه، ومن المعلوم أن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ سيعلمه لكن فرق بين المطلوب والمجلوب، إذا كان هو الذي طلب أن يعلم صار أشد تمسكاً وحفظاً لما بلغ إليه، وتأمل قسمه بالذي بعث الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بالحق، فقال: "والذي بعثك بالحق" ولم يقل والله. لأجل أن يكون معترفاً غاية الاعتراف بأنما يقوله النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ حق.
__________
(1) حديث المسيء صلاته متفق عليه، وتقدم تخريجه في ص125.

(13/360)

فقال له النبي عليه الصلاة والسلام: "إذا قمت إلى الصلاة فأسبغ الوضوء" أي توضأ وضوءً كاملاً "ثم استقبل القبلة فكبر" أي قل الله أكبر وهذه تكبيرة الإحرام "ثم اقرأ ما تيسر معك من القرآن" وقد بينت السنة أنه لابد من قراءة الفاتحة "ثم اركع حتى تطمئن راكعاً" أي لا تسرع بل اطمئن واستقر "ثم ارفع حتى تطمئن قائماً" أي إذا رفعت من الركوع اطمئن كما كنت في الركوع، ولهذا من السنة أن يكون الركوع والقيام من الركوع متساويين أو متقاربين "ثم اسجد حتى تطمئن ساجداً" أي تطمئن وتستقر، "ثم ارفع حتى تطمئن جالساً" وهذه الجلسة بين السجدتين "ثم اسجد حتى تطمئن ساجداً" هذا هو السجود الثاني "ثم افعل ذلك في صلاتك كلها" أي افعل هذه الأركان: القيام، والركوع، والرفع منه، والسجود، والجلوس بين السجدتين، والسجدة الثانية في جميع الصلاة.
والشاهد من هذا قوله: "حتى تطمئن" وقوله فيما قبل: "إنك لم تصل". فدل هذا على أن من لا يطمئن في صلاته فلا صلاة له.
ولا فرق في هذا بين الركوع، والقيام بعد الركوع، والسجود والجلوس بين السجدتين كلها لابد أن يطمئن الإنسان فيها.
قال بعض العلماء: إن الطمأنينة أن يستقر بقدر ما يقول الذكر الواجب في الركن، ففي الركوع بقدر ما تقول "سبحان ربي العظيم"، وفي السجود كذلك وهكذا، ولكن الذي يظهر من السنة أن الطمأنينة أمر فوق ذلك؛ لأن كون الطمأنينة بمقدار أن تقول "سبحان ربي العظيم" في الركوع لا يظهر أثر، لأن الإنسان إذا قال: "الله أكبر سبحان ربي العظيم" ثم يرفع أين الطمأنينة؟
...

(13/361)

الظاهر أنه لابد من استقرار بحيث يقال هذا الرجل مطمئناً، وعجباً لابن آدم كيف يلعب به الشيطان وهو واقف بين يدي الله عز وجل، يناجي الله، ويتقرب إليه بكلامه، وبالثناء عليه، وبالدعاء ثم كأنه ملحوق في صلاته كأنما كان عدواً لاحق له فتراه يهرب من الصلاة.
أنت لو وقفت بين يدي ملك من ملوك الدنيا يناجيك ويخاطبك لو بقيت معه ساعتين تكلمه لوجدت ذلك سهلاً، وتفرح أن هذا الملك يكلمك، فكيف وأنت تناجي ربك الذي خلقك، ورزقك، وأمدك، وأعدك، تناجيه وتهرب هذا الهروب.
لكن الشيطان عدو للإنسان والعاقل الحازم المؤمن هو الذي يتخذ الشيطان عدواً كما قال الله تعالى: (إِنَّ الشَّيْطَانَ لَكُمْ عَدُوٌّ فَاتَّخِذُوهُ عَدُوّاً إِنَّمَا يَدْعُو حِزْبَهُ لِيَكُونُوا مِنْ أَصْحَابِ السَّعِيرِ) (فاطر: 6).
فالواجب على الإنسان أن يطمئن في صلاته طمأنينة تظهر عليه في جميع أفعال الصلاة وكذلك أقوالها. ...
ومن أركان الصلاة وهو الأخير: التسليم بأن يقول في منتهى صلاته: السلام عليكم ورحمة الله.
والصحيح: أن التسليمتين كلتاهما ركن، ولا يجوز أن يخل بواحدة منهما لا في الفرض أو النفل.
وذهب بعض العلماء: إلى أن الركن التسليمة الأولى فقط في الفرض والنافلة.
...

(13/362)

وذهب بعض أهل العلم: إلى أن الركن التسليمة الأولى في النافلة فقط، دون الفريضة فلابد من التسليمتين.

644 وسئل فضيلة الشيخ: لي أطفال لم يتجاوز أكبرهم ثلاثة أعوام، يقفون خلفي أثناء صلاتي بالمنزل، وذلك لأعلمهم كيفية الصلاة، ويكون ذلك بدون وضوء منهم، فهل يجوز ذلك؟ وماذا أفعل تجاه زوجتي التي تتهاون أحياناً في أداء الصلاة؟
فأجاب فضيلته بقوله: جواب الشق الأول من السؤال: أنه يجوز للإنسان أن يعلم أولاده الصلاة بالقول وبالفعل، ولهذا لما صنع المنبر للنبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، صعد عليه وجعل يصلي عليه، فإذا أراد السجود نزل وسجد على الأرض، ثم قال عليه الصلاة والسلام: "إنما فعلت هذا لتأتموا بي ولتعلموا صلاتي" (1) . وينبغي أيضاً أن يعلم هؤلاء الوضوء ماداموا يفقهون ويفهمون، لكن الذين في السن التي ذكرها السائل وهو أن أكبرهم له ثلاث سنوات لا أظنهم يعقلون كما ينبغي. والنبي عليه الصلاة والسلام أمر أن نأمر أولادنا بالصلاة لسبع سنين، وأن نضربهم عليها لعشر (2) .
وأما جواب الشق الثاني وهو أن الزوجة لا تصلي: فإن الواجب على زوجها أن يأمرها بالصلاة ويؤدبها عليها، فإن أصرت
__________
(1) رواه البخاري في الجمعة/ باب الخطبة على المنبر (875)، ومسلم في المساجد/ باب جواز الخطوة والخطوتين في الصلاة (544).
(2) أخرجه الإمام أحمد 2/187، وأبو داود في الصلاة/ باب متى يؤمر الغلام بالصلاة (495).

(13/363)

إلا أن تدع الصلاة فإنها بذلك تكون كافرة والعياذ بالله، وحينئذ ينفسخ النكاح ولا تحل له مادامت قد تركت الصلاة لقول الله تعالى في المهاجرات: (فَإِنْ عَلِمْتُمُوهُنَّ مُؤْمِنَاتٍ فَلا تَرْجِعُوهُنَّ إِلَى الْكُفَّارِ لا هُنَّ حِلٌّ لَهُمْ وَلا هُمْ يَحِلُّونَ لَهُن) (الممتحنة: 10). فالمسلم لا يحل له أن يتزوج بكافرة مرتدة عن الإسلام، وإذا وقعت منها هذه الردة بعد النكاح فإن النكاح ينفسخ، ثم إن عادت إلى الإسلام قبل انتهاء العدة لهي زوجته وإلا فإنها تبين منه (1) .
*
__________
(1) تقدم حكم تارك الصلاة مفصلاً في المجلد الثاني عشر ص20 – 154 من هذا المجموع.

(13/364)

رسائل في صفة الصلاة .

* رسالة حول خمس مسائل .

(13/365)

رسالة في
صفة صلاة النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ

الحمد لله رب العالمين، والصلاة والسلام على نبينا محمد وعلى آله، وأصحابه أجمعين، أما بعد: فنتكلم هذه الليلة عن صفة صلاة النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ.
أولاً: أعتقد أنك إذا قمت إلى الصلاة فإنما تقوم بين يدي الله عز وجل، الذي يعلم خائنة الأعين، وما تخفي الصدور، ويعلم ما توسوس به نفسك، وحينئذ حافظ على أن يكون قلبك مشغولاً بصلاتك، كما أن جسمك مشغولاً بصلاتك، جسمك متجه إلى القبلة، إلى الجهة التي أمرك الله عز وجل، فيكن قلبك أيضاً متجهاً إلى الله.
أما أن يتجه الجسم إلى ما أمر الله بالتوجه إليه، ولكن القلب ضائع فهذا نقص كبير، حتى إن بعض العلماء يقول: إذا غلب الوسواس – أي الهواجس – على أكثر الصلاة فإنها تبطل، والأمر شديد.
فإذا أقبلت إلى الصلاة فاعتقد أنك مقبل إلى الله عز وجل.
وإذا وقفت تصلي فاعتقد أنك تناجي الله عز وجل، كما قال ذلك رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ "إذا كان أحدكم في صلاة، فإنه يناجي ربه" (1) .
__________
(1) متفق عليه من حديث أنس بن مالك رواه البخاري في الصلاة باب ليبزق عن يساره.. (413)، ومسلم في المساجد باب النهي عن البصاق في المسجد ح54 (551).

(13/367)

وإذا وقفت في الصلاة فاعتقد أن الله عز وجل قبل وجهك، ليس في الأرض التي أنت فيها، ولكنه قبل وجهك، وهو على عرشه عز وجل، وما ذلك على الله بعسير، لأن الله (لَيْسَ كَمِثْلِهِ شَيْء) في جميع صفاته، فهو فوق عرشه، وهو قبل وجه المصلي إذا صلى، وحينئذ تدخل وقلبك مملوء بتعظيم الله عز وجل، ومحبته، والتقرب إليه.
فتكبر وتقول: "الله أكبر"، ومع هذا التكبير ترفع يديك إلى حذو منكبيك، أو إلى فروع أذنيك.
والمنكب هو: الكتف وفروع الأذنين أعلاها، ثم تضع يدك اليمنى على يدك اليسرى، على الذراع كما ثبت ذلك في صحيح البخاري من حديث سهل بن سعد – رضي الله عنه – قال: (كان الناس يؤمرون أن يضع الرجل يده اليمنى على ذراعه اليسرى في الصلاة) (1) .
ثم تخفض رأسك فلا ترفعه إلى السماء لأن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ نهى عن رفع البصر إلى السماء في الصلاة، واشتد قوله في ذلك حتى قال: "لينتهين – أي الذين يرفعون أبصارهم إلى السماء في الصلاة – عن ذلك، أو لتخطفن أبصارهم" (2) .
ولهذا ذهب بعض من أهل العلم إلى تحريم رفع المصلي رأسه إلى السماء أو بصره إلى السماء، وهو قول وجيه جداً؛ لأنه لا
__________
(1) رواه البخاري، وتقدم في ص160.
(2) رواه البخاري في الأذان، باب رفع البصر إلى السماء في الصلاة، ح(750) من حديث أنس، ورواه مسلم من حديث جابر بن سمرة، وأبي هريرة في الصلاة، باب النهي عن رفع البصر إلى السماء في الصلاة ح117 (428) وح118 (429).

(13/368)

وعيد على شيء إلا وهو محرم.
فتخفض بصرك وتطأطيء رأسك، لكن كما قال العلماء: لا يضع ذقنه على صدره – أي لا يخفضه كثيراً – حتى يقع الذقن – وهو مجمع اللحيين – على الصدر بل يخفضه مع فاصل يسير عن صدره.

أدعية الاستفتاح

ويستفتح ويقول: (اللهم باعد بيني وبين خطاياي، كما باعدت بين المشرق والمغرب، اللهم نقني من خطاياي كما ينقى الثوب الأبيض من الدنس، اللهم اغسلني من خطاياي بالماء والثلج والبرد)، وهذا هو الاستفتاح الذي سأل أبو هريرة النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ حين قال: يا رسول الله، أرأيت سكوتك بين التكبير والقراءة ما تقول؟ قال: "أقول اللهم باعد بيني وبين خطاياي..." إلى آخر الحديث، فذكر له الحديث (1) .
وله أن يستفتح بغير ذلك وهو (سبحانك اللهم وبحمدك، وتبارك اسمك، وتعالى جدك، ولا إله غيرك) (2) .
ويستفتح صلاة الليل بما كان الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يستفتح به وهو (اللهم رب جبرائيل وميكائيل، وإسرافيل، فاطر السموات والأرض، عالم الغيب والشهادة، أنت تحكم بين عبادك فيما كانوا فيه يختلفون، اهدني لما اختلف فيه من الحق بإذنك، إنك تهدي من
__________
(1) متفق عليه وتقدم تخريجه في ص112.
(2) رواه أبو داود في الصلاة، باب: من رأى الاستفتاح بسبحانك (775) و(776)، ورواه الترمذي في الصلاة باب: ما يقول عند افتتاح الصلاة (242) و(243).

(13/369)

تشاء إلى صراط مستقيم) (1) .
ولكن لا يجمع بين هذه الاستفتاحات، بل يقول هذا مرة وهذا مرة، ليأتي بالسنة على جميع وجوهها.
ثم يقول بعد الاستفتاح: أعوذ بالله من الشيطان الرجيم، ثم يقول: بسم الله الرحمن الرحيم.
ثم يقرأ الفاتحة، والفاتحة سبع آيات أولها (الحمد لله رب العالمين)، وآخرها: (غير المغضوب عليهم ولا الضالين). ودليل ذلك حديث أبي هريرة رضي الله عنه أن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قال: قال الله تعالى: "قسمت الصلاة بيني وبين عبدي نصفين فإذا قال: (الحمد لله رب العالمين)، قال الله: حمدني عبدي، فإذا قال: (الرحمن الرحيم)، قال الله: أثنى عليّ عبدي، فإذا قال: (مالك يوم الدين)، قال الله: مجدني عبدي، فإذا قال: (إياك نعبد وإياك نستعين)، قال الله: هذا بيني وبين عبدي نصفين، فإذا قال: (اهدنا الصراط المستقيم)، قال الله: هذا لعبدي ولعبدي ما سأل" (2) .
فتبين بهذا الحديث أن أول الفاتحة: (الحمد لله رب العالمين).
أما البسملة فهي آية في كتاب الله، ولكنها ليست آية من كل سورة، بل هي آية مستقلة يؤتى بها في كل سورة سوى سورة براءة فإنها ليس فيها بسملة وليس فيها بدل، خلافاً لما يوجد في بعض المصاحف عند ابتداء براءة: "أعوذ بالله من النار، ومن كيد الفجار،
__________
(1) رواه مسلم في صلاة المسافرين باب: الدعاء في صلاة الليل ح200 (770).
(2) رواه مسلم وتقدم في ص108.

(13/370)

ومن غضب الجبار، العزة لله ولرسوله وللمؤمنين"، وهذا خطأ ليس بصواب، فهي ليس فيها بسملة، وليس فيها شيء بديل عن البسملة.

مسألة: حكم قراءة الفاتحة في الصلاة
قال النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ للمسيء في صلاته: "اقرأ ما تيسر معك من القرآن"، ولم يعين ما يقرأ، فهل يجوز للإنسان أن يقرأ آية أو آيتين ثم يركع؟
الجواب: لا؛ لأن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قال: "اقرأ ما تيسر معك من القرآن" (1) وبين في أحاديث أخرى أنه لابد من قراءة الفاتحة حيث قال صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "لا صلاة لمن لم يقرأ بأم القرآن" (2) .
وفي حديث آخر قال: "كل صلاة لا يقرأ فيها بأم القرآن فهي خداج" (3) ، والخداج الشيء الفاسد الذي لا ينفع.
ولا تسقط الفاتحة إلا في صورة واحدة فقط وهي إذا جاء الإنسان إلى المسجد ووجد الإمام راكعاً فإنه في هذه الحال يكبر تكبيرة الإحرام ثم يركع، وتسقط عنه الفاتحة في هذه الصورة.
فإذا قال قائل: ما الدليل؟
فالجواب: الدليل ما ثبت في صحيح البخاري من حديث أبي بكرة – رضي الله عنه – أنه دخل المسجد والنبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ راكع، فركع دون
__________
(1) جزء من حديث المسيء صلاته، متفق عليه، وتقدم في ص125.
(2) متفق عليه من حديث عبادة بن الصامت وتقدم في ص73.
(3) رواه مسلم وتقدم في ص120.

(13/371)

الصف، ثم مشى إلى الصف، فلما قضى النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قال: "أيكم الذي ركع دون الصف ثم مشى إلى الصف"؟ فقال أبو بكرة: أنا، فقال له النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "زادك الله حرصاً ولا تعد" (1) . ...
فالشاهد قوله: "لا تعد" ولم يأمره النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أن يقضي الركعة التي أسرع إليها ليدرك ركوعها، ولو كان لم يدركها لبين له النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ذلك، لأن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لا يؤخر البيان عن وقت الحاجة.
وهذا القول هو مقتضى هذا الحديث من حيث الدلالة، كما أنه مقتضى النظر.
لأن قراءة الفاتحة إنما تجب في حال القيام، والقيام في هذه الصورة قد سقط من أجل متابعة الإمام، فإذا سقط القيام سقط ما وجب فيه وهو قراءة الفاتحة، هذا هو القول الراجح من أقوال أهل العلم في هذه المسألة.
مسألة: إذا كان الإنسان مأموماً فهل يكتفي بقراءة الإمام؟
الجواب: في هذه المسألة خلاف بين العلماء، منهم من قال: إن قراءة الإمام تكفي عن قراءة المأموم مطلقاً في السرية والجهرية.
ومنهم من قال: إنها لا تكفي عن قراءة المأموم لا في السرية ولا في الجهرية.
ومنهم من قال: إنها تكفي عن قراءة المأموم في الجهرية دون السرية.
...
__________
(1) رواه البخاري وتقدم في ص7.

(13/372)

والذي يظهر لي من الأدلة أن قراءة الإمام لا تسقط القراءة عن المأموم لا في السرية ولا في الجهرية، وأن الواجب على المأموم أن يقرأ الفاتحة في الصلاة السرية والجهرية لعموم الأدلة الدالة على ذلك.
فمنها: حديث عبادة بن الصامت رضي الله عنه: "لا صلاة لمن لم يقرأ بفاتحة الكتاب" (1) .
وحديث أبي هريرة رضي الله عنه: "كل صلاة لا يقرا فيها بفاتحة الكتاب فهي خداج" (2) ، وهذا مطلق. ...
فإن قال قائل: لماذا لا نختار القول الوسط في هذه المسألة؟
ونقول: إن الإمام يتحملها في الصلاة الجهرية لقول الله تعالى: (وَإِذَا قُرِئَ الْقُرْآنُ فَاسْتَمِعُوا لَهُ وَأَنْصِتُوا لَعَلَّكُمْ تُرْحَمُونَ). فإذا قرأ إمامي فأنا مأمور بالإنصات وقراءتي على خلاف هذا الأمر.
فالجواب: أن هذا القول يجب المصير إليه لولا أن أهل السنن رووا من حديث عبادة بن الصامت أن الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ صلى بأصحابه صلاة الفجر فلما انصرف قال: "لعلكم تقرءون خلف إمامكم" قالوا: نعم، قال: "لا تفعلوا إلا بأم القرآن فإنه لا صلاة لمن لم يقرأ بها" (3) .
وهذا الحديث نص في أن الإمام لا يتحمل قراءة الفاتحة عن المأموم في الصلاة الجهرية، ومادام الحديث قد دل على ذلك فإن
__________
(1) متفق عليه، وتقدم في ص73.
(2) رواه مسلم، وتقدم في ص120.
(3) رواه أبو داود وغيره، تقدم في 120.

(13/373)

الآية: (وَإِذَا قُرِئَ الْقُرْآنُ فَاسْتَمِعُوا لَهُ وَأَنْصِتُوا لَعَلَّكُمْ تُرْحَمُونَ) تحمل على غير قراءة الفاتحة، وأن الإمام إذا كان يقرأ فإنه لا يجوز للمأموم أن يقرأ سوى الفاتحة كالآيات أو السور التي يقرأها الإمام أو غيرها.
ثم إذا انتهى من الفاتحة يقول: (آمين) لقوله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "إذا قال الإمام غير المغضوب عليهم ولا الضالين، فقولوا: آمين، فإنه من وافق قوله قول الملائكة غفر له ما تقدم من ذنبه" متفق عليه (1) .
ومعناها: اللهم استجب، فهي اسم فعل أمر بمعنى استجب، ثم يقرأ بعد ذلك سورة ينبغي أن تكون في المغرب غالباً بقصار المفصل. ...
وفي الفجر من طوال المفصل، وفي باقي الصلوات الخمس من أوساطه، والمفصل أوله (ق) وآخره (قل أعوذ برب الناس) وسمي مفصلاً لكثرة فواصله، وطوال المفصل من (ق) إلى (عم)، وأوساطه من (عم) إلى (الضحى)، وقصاره من (الضحى) إلى (الناس) ولا بأس بل من السنة أن يقرأ الإنسان أحياناً في المغرب بطوال المفصل فقد صح عن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أن قرأ في المغرب بـ (الطور) و(المرسلات) (2) .
__________
(1) تقدم تخريجه في ص116.
(2) حديث القراءة بالطور في المغرب متفق عليه من حديث جبير بن مطعم، رواه البخاري في الأذان باب الجهر في المغرب (765)، ومسلم في الصلاة باب القراءة في الصبح ح174 (463). وحديث المرسلات متفق عليه من حديث أم الفضل، رواه البخاري في الأذان باب القراءة في المغرب (763)، ومسلم في الموضع السابق ح173 (462).

(13/374)

كيفية الركوع
وبعد أن يقرأ السورة مع الفاتحة، ويرفع يديه مكبراً ليركع، فيرفع يديه إلى حذو منكبيه أو فروع أذنيه ثم يضع اليدين على الركبتين مفرجتي الأصابع، ويجافي عضديه عن جنبيه، ويسوي ظهره برأسه ويهصر ظهره فلا يقوسه، قالت عائشة رضي الله عنها: "كان النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إذا ركع لم يشخص رأسه ولم يصوبه ولكن بين ذلك" (1) ويقول: (سبحان ربي العظيم) يكررها ثلاث مرات (2) ، ويقول أيضاً: (سبحانك اللهم ربنا وبحمدك، اللهم اغفر لي) (3) ويقول أيضاً: (سبوح قدوس رب الملائكة والروح) (4) ، ويكثر من تعظيم الله سبحانه وتعالى في حال الركوع.
ثم يرفع رأسه قائلاً: (سمع الله لمن حمده) رافعاً يديه إلى حذو منكبيه، أو إلى فروع أذنيه، ويضع يده اليمنى على ذراعه اليسرى في هذا القيام لقول سهل بن سعد: (كان الناس يؤمرون أن يضع الرجل يده اليمنى على ذراعه اليسرى في الصلاة) (5) ، وهذا
__________
(1) رواه مسلم في الصلاة، باب ما يجمع صفة الصلاة 1/357 ح240 (498).
(2) رواه أبو داود في الصلاة، باب مقدار الركوع والسجود (886)، والترمذي فيه باب: ما جاء في التسبيح في الركوع والسجود (261)، ورواه ابن ماجة في إقامة الصلاة باب التسبيح في الركوع والسجود (890) ثلاثتهم من حديث ابن مسعود، وعند ابن ماجة (888) من حديث حذيفة.
(3) متفق عليه من حديث عائشة وتقدم في ص354.
(4) رواه مسلم وتقدم في ص354.
(5) رواه البخاري وتقدم في ص160.

(13/375)

عام يستثنى منه السجود، والجلوس، والركوع، لأن السجود توضع فيه اليد على الأرض، والجلوس على الفخذين، والركوع على الركبتين، فيبقى القيام الذي قبل الركوع والذي بعده داخلاً في عموم قوله: (في الصلاة).
ويقول بعد رفعه: (ربنا لك الحمد)، أو (ربنا ولك الحمد) أو (اللهم ربنا لك الحمد) أو (اللهم ربنا ولك الحمد)، فالصفات أربع مختلفة وهل يقولها في آن واحد؟
الجواب: يقول هذا مرة وهذا مرة.
وهذه قاعدة ينبغي لطالب العلم أن يفهمها: أن العبادات إذا وردت على وجوه متنوعة فإنها تفعل على هذه الوجوه، على هذا مرة وعلى هذا مرة.
وفي ذلك ثلاث فوائد:
الفائدة الأولى: الإتيان بالسنة على جميع وجوهها.
الفائدة الثانية: حفظ السنة، لأنه لو أهملت إحدى الصفتين لنسيت ولم تحفظ.
الفائدة الثالثة: أن لا يكون فعل الإنسان لهذه السنة على سبيل العادة، لأن كثيراً من الناس إذا أخذ بسنة واحدة صار يفعلها على سبيل العادة ولا يستحضرها، لكن إذا كان يعود نفسه أن يقول هذا مرة وهذا مرة صار منتبهاً للسنة، قلنا بعد الرفع من الركوع يقول أحد هذه الوجوه، فمتى يقول ذلك؟
الجواب: يقول ذلك بعد أن يقوم؛ لأنه في حال القيام يقول: "سمع الله لمن حمده" إلا إذا كان مأموماً فإن المأموم لا يقول (سمع

(13/376)

الله لمن حمده)، لقول النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "وإذا قال – أي الإمام – سمع الله لمن حمده فقولوا: ربنا ولك الحمد" (1) ويكون هذا في حال نهوضه من الركوع قبل أن يستتم قائماً، وبعد أن يقول (ربنا ولك الحمد) أو إحدى الصفات الأخرى، يقول (ملء السموات، وملء الأرض، وملء ما بينهما وملء ما شئت من شيء بعد، أهل الثناء والمجد، أحق ما قال العبد وكلنا لك عبد، لا مانع لما أعطيت، ولا معطي لما منعت، ولا ينفع ذا الجد منك الجد) (2) .

كيفية السجود

ثم يكبر للسجود بدون رفع اليدين، لقول ابن عمر: "وكان لا يفعل ذلك في السجود" (3) ، ويخر على الركبتين لا على يديه لقول النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "إذا سجد أحدكم فلا يبرك كما يبرك البعير" (4) .
والبعير عند بروكه يقدم اليدين فيخر البعير لوجهه، فنهى النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أن يخر الإنسان في سجوده على يديه؛ لأنه إذا فعل ذلك برك كما يبرك البعير.
هذا ما يدل على الحديث خلافاً لمن قال: إنه يدل على أنك تقدم يديك ولا تخر على ركبتيك؛ لأن البعير عند البروك يخر على
__________
(1) متفق عليه، وتقدم في ص167.
(2) رواه مسلم وتقدم في ص168.
(3) متفق عليه من حديث ابن عمر، رواه البخاري في الأذان باب 83 و84، رفع اليدين في التكبيرة الأولى (735) و(736) ومسلم في الصلاة باب استحباب رفع اليدين ح21 و22 (390).
(4) رواه أبو داود وغيره، وراجع التفصيل في ص170.

(13/377)

ركبتيه، لأن الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لم يقل: (فلا يبرك على ما يبرك عليه البعير)؛ لأنه لو قال ذلك، قلنا: نعم، إذاً لا تبرك على الركبتين لأن البعير يبرك على ركبتيه لكنه قال: "فلا يبرك كما يبرك البعير" فالنهي إذن عن الصفة لا عن العضو الذي يسجد عليه الإنسان ويخر عليه، والأمر في هذا واضح جداً لمن تأمله، فلا حاجة إلى أن نتعب أنفسنا وأن نقول: إن ركبتي البعير في يديه وإنه يبرك عليهما لأننا في غنى عن هذا الجدل، حيث إن النهي ظاهر في أنه نهي عن الصفة لا عن العضو الذي يسجد عليه.
ولهذا قال ابن القيم – رحمه الله – في زاد المعاد: إن قوله في آخر الحديث: "وليضع يديه قبل ركبتيه" منقلب على الراوي؛ لأنه لا يتطابق مع أول الحديث، وإذا كان لا يتطابق مع أول الحديث فإننا نأخذ بالأصل لا بالمثال، فإن قوله: "وليضع يديه قبل ركبتيه" هذا على سبيل التمثيل والتفريغ، وحينئذ إذا أردنا أن نرده إلى أصل الحديث صار صوابه: "وليضع ركبتيه قبل يديه".
فيخر على ركبتيه ثم يديه ثم جبهته وأنفه، ويسجد على سبعة أعضاء، لقول النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "أمرت أن أسجد على سبعة أعظم: على الجبهة – وأشار بيده إلى أنفه – ليبين أن الأنف من الجبهة، واليدين والركبتين، وأطراف القدمين" (1) .
فيسجد المصلي على هذه الأعضاء وينصب ذراعيه فلا يضعهما على الأرض (2) ولا على ركبتيه بل ينصبهما ويجافي
__________
(1) متفق عليه وتقدم تخريجه في ص308.
(2) لحديث البراء بن عازب رضي الله عنه أن الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قال: "إذا سجدت فضع كفيك ورافع مرفقيك". رواه مسلم في الصلاة باب 45: الاعتدال في السجود ح234 (494).

(13/378)

عضديه عن جنبيه (1) وبطنه عن فخذيه فيكون الظهر مرفوعاً ولا يمد ظهره – كما يفعله بعض الناس تجده يمد ظهره ويبالغ فيه، فلا يمد الظهر بل يرفع حتى يتجافى عن الفخذين ولهذا قال النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ "اعتدلوا في السجود" (2) .
وهذا الامتداد الذي يفعله بعض الناس في السجود يظن أنه السنة، فهو مخالف للسنة وفيه مشقة على الإنسان شديدة؛ لأنه إذا امتد تحمل ثقل البدن على الجبهة، وتأثرت رقبته وشق ذلك عليه كثيراً وعلى كل حال فهذا ليس هو السنة.

أذكار السجود

وفي حال السجود يقول: "سبحان ربي الأعلى" (3) يقولها ثلاث مرات: ...
ويقول: "سبحانك اللهم ربنا وبحمدك اللهم اغفر لي"
ويقول: "سبوح قدوس رب الملائكة والروح" (4) .
__________
(1) لحديث ابن بحينة، "إذا سجد فرج بين يديه حتى يبدو بياض إبطيه". متفق عليه. رواه البخاري في الصلاة باب: يبدي ضبعيه ويجافي في السجود (390) ومسلم في الصلاة باب 46 – ما يجمع صفة الصلاة ح235 (495).
(2) متفق عليه، رواه البخاري في الأذان باب: لا يفترش ذراعيه في السجود (822) ومسلم في الصلاة باب 45 ح(233 (493).
(3) هذا جزء من حديث حذيفة رواه مسلم في صلاة المسافرين باب: استحباب تطويل القراءة في صلاة الليل ح203 (772).
(4) رواه مسلم، وتقدم في ص354.

(13/379)

ويكثر في السجود من الدعاء لقول النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "ألا وإني نهيت أن أقرأ القرآن راكعاً أو ساجداً، فأما الركوع فعظموا فيه الرب، وأما السجود فاجتهدوا في الدعاء فقمن أن يستجاب لكم" (1) . أي حري أن يستجاب لكم.
لماذا كان حرياً أن يستجاب لنا؟
الجواب: لأنه أقرب ما يكون العبد من ربه وهو ساجد كما قال النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "أقرب ما يكون العبد من ربه وهو ساجد" (2) .
ولكن لاحظ إذا كنت مع الإمام فالمشروع في حقك متابعة الإمام، لا تمكث في السجود لتدعو لأن الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يقول: "إنما جعل الإمام ليؤتم به، فإذا كبر فكبروا ولا تكبروا حتى يكبر..." إلى أخر الحديث (3) .
فأمرنا أن نتابع الإمام وأن لا نتأخر عنه.
الرفع من السجود

ثم ينهض من السجود مكبراً ويجلس بين السجدتين، مفترشاً، والافتراش هو: أن يجعل الرجل اليسرى فراشاً له وينصب الرجل اليمنى من الجانب الأيمن، هذا هو الافتراش.
أما اليدان فيضع اليد اليمنى على الفخذ اليمنى أو على رأس
__________
(1) رواه مسلم، وتقدم في ص280.
(2) رواه مسلم وتقدم في ص280.
(3) متفق عليه بهذا اللفظ غير قوله: "ولا تكبروا حتى يكبر" فهي لأحمد 2/341، وأبو داود في الصلاة، باب الإمام يصلي قعوداً (603).

(13/380)

الركبة، واليد اليسرى على الفخذ اليسرى، أو يلقمها الركبة كلتاها صفتان واردتان عن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، لكن اليد اليمنى يضم منها الخنصر والبنصر والوسطى والإبهام أو تحلق الإبهام مع الوسطى، وأما السبابة فإنها تبقى مفتوحة غير مضمومة ويحركها عند الدعاء فقط لا تحريكاً دائماً ولا سكوناً دائماً ولكن يحركها يدعو بها، فمثلاً إذا قال: رب اغفر لي يحركها، وارحمني يحركها، واجبرني يحركها، وعند كل جملة دعائية يحركها (1) .
أما اليد اليسرى فإنها مبسوطة على الفخذ أو ملقمة الركبة – ولم يرد عن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فيما أعلم أن اليد اليمنى تكون مبسوطة لا بين السجدتين ولا في التشهدين بل في سياق حديث وائل بن حجر – رضي الله عنه – عند الإمام أحمد النص على أن هذه حال اليد اليمنى بين السجدتين وعليه مشى في زاد المعاد (2) ، وفي بعض ألفاظ حديث ابن عمر – رضي الله عنهما -: "كان إذا قعد في الصلاة". وفي بعضها: إذا قعد في التشهد (3) ، وتقييد ذلك بالتشهد لا يعني أنه لا يعم جميع جلسات الصلاة.
لأن الراجح من أقوال الأصوليين أنه إذا ذكر العموم، ثم ذكر بعض أفراده بحكم يطابقه فإن ذلك لا يقتضي التخصيص، كما نص على هذا أهل الأصول، وهذا هو قول جمهورهم.
__________
(1) راجع ص192.
(2) راجع ص193.
(3) راجع ص194.

(13/381)

الأذكار بين السجدتين

وفي هذا الجلوس يقول: "اللهم اغفر لي، وارحمني، واهدني، وعافني، وارزقني" (1) ، سواء كان إماماً، أو مأموماً، أو منفرداً.
هل الإمام يقول رب اغفر لي؟
الجواب: نعم.
فإن قال قائل: كيف يفرد الإمام الضمير وقد روي عن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ في الرجل إذا كان إماماً وخص نفسه بالدعاء فقد خان المأمومين (2) ؟
والجواب: نقول هذا في دعاء يؤمن عليه المأمومون، فإن الإمام إذا أفرده يكون قد خان المأمومين، مثل دعاء القنوت علمه النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ الحسن بن علي – رضي الله عنه – بصيغة الإفراد: اللهم اهدني فيمن هديت (3) ، فلو قال الإمام: اللهم اهدني فيمن هديت لكان هذا خيانة؛ لأن المأموم سيقول: آمين. والإمام دعا لنفسه وترك المأمومين إذاً فلابد أن يقول: اللهم اهدنا فيمن هديت فلا
__________
(1) رواه أبو داود في الصلاة باب: الدعاء بين السجدتين ح(850) وهذا لفظه: والترمذي فيه باب: ما يقول بين السجدتين ح (284) و(285) وابن ماجة في إقامة الصلاة باب: ما يقول بين السجدتين ح(897). وراجع أيضاً صحيح أبي داود للألباني (756).
(2) تقدم تخريجه ص140.
(3) رواه أبو داود في الصلاة باب: القنوت في الوتر (1425)، والنسائي في قيام الليل باب الدعاء في الوتر (1744) وابن ماجة في إقامة الصلاة باب: ما جاء في القنوت في الوتر (1178).

(13/382)

يخص نفسه بالدعاء دون المأمومين في دعاء يؤمن عليه المأموم.
لو قال قائل: دع الإمام يقول: اللهم اهدني فيمن هديت ونقول للمأموم: قل: وأنا مثلك هل يصلح أم لا؟
الجواب: لا يصلح، لأن المشروع في حق المأموم أن يقول: آمين إذاً لابد من صيغة تكون شاملة للإمام والمأموم.
ثم يسجد السجدة الثانية وكيفية السجود الثاني كالأول ويقال فيه ما يقال في السجود الأول.

جلسة الاستراحة

ثم ينهض إلى الركعة الثانية مكبراً معتمداً على ركبتيه قائماً بدون جلوس، هذا هو المشهور من مذهب الإمام أحمد رحمه الله.
وقيل: بل يجلس ثم يقوم معتمداً على يديه كما هو المشهور من مذهب الشافعي، وهذه الجلسة مشهورة عند العلماء بجلسة الاستراحة، وقد اختلف العلماء – رحمهم الله – في مشروعيتها.
* فمنهم من يرى أنها مستحبة مطلقاً.
* ومنهم من يرى أنها غير مستحبة مطلقاً.
* ومنهم من يفصل ويقول: إن احتجت إليها لضعف أو كبر أو مرض أو ما أشبه ذلك فإنك تجلس ثم تنهض، وأما إذا لم تحتج إليها فلا تجلس، واستدل لذلك بأن هذه الجلسة ليس لها داء، وليس لها تكبير عند الانتقال منها بل التكبير واحد من السجود إلى القيام. فلما لم يكن لها تكبير قبلها ولا بعدها، وليس فيها ذكر دل على أنها

(13/383)

غير مقصودة في ذاتها، لأن كل مقصود في ذاته في الصلاة لابد فيه من ذكر مشروع وتكبير سابق وتكبير لاحق.
وقالوا أيضاً في حديث مالك بن الحويرث (1) أنه صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يعتمد على يديه، والاعتماد على اليدين لا يكون غالباً إلا من حاجة وثقل بالجسم لا يتمكن معه من النهوض بدون اعتماد.
فلهذا نقول: إن احتجت إليها فلا تكلف نفسك في النهوض من السجود إلى القيام مباشرة، وإن لم تحتج فالأولى أن تنهض من السجود إلى القيام مباشرة.
وهذا هو ما اختاره صاحب المغني ابن قدامة المعروف بالموفق – رحمه الله – وهو اختيار ابن القيم – رحمه الله – في زاد المعاد (2) .
ويقول صاحب المغني: إن هذا هو الذي تجتمع فيه الأدلة التي فيها إثبات هذه الجلسة ونفيها.
والتفصيل هذا عندي أرجح من الإطلاق وإن كان رجحانه عندي ليس بذاك الرجحان القوي.
فالمراتب عندي ثلاث:
أولاً: مشروعية هذه الجلسة عند الحاجة إليها وهذا لا إشكال فيه.
يليه ثانياً: مشروعيتها مطلقاً وليس بعيداً عنه في الرجحان.
ثالثاً: أنها لا تشرع مطلقاً وهذا عندي ضعيف لأن الأحاديث
__________
(1) تقدم تخريجه في ص182.
(2) راجع ص217.

(13/384)

فيها ثابتة، لكن هل هي ثابتة عند الحاجة أو مطلقاً.. هذا هو محل البحث.
والذي يترجح عندي يسيراً أنها تشرع للحاجة فقط.
ثم في الركعة الثانية يفعل كما يفعل في الركعة الأولى، لقوله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ للمسيء في صلاته: "ثم افعل ذلك في صلاتك كلها" متفق عليه. إلا الاستفتاح فلا يستفتح، قال ابن القيم – رحمه الله – في الزاد: وكان رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يصلي الثانية كالأولى سواء إلا في أربعة أشياء: السكوت، والاستفتاح، وتكبيرة الإحرام، وتطويلها أي القراءة، وأما التعوذ ففيه خلاف بين العلماء.
* منهم من يرى أنه يتعوذ في كل ركعة.
* ومنهم من يرى أنه لا يتعوذ إلا في الركعة الأولى.
فإذا صلى الركعة الثانية جلس للتشهد.

كيفية الجلوس للتشهد الأول

يجلس للتشهد كجلوسه بين السجدتين في كيفية الرجلين وفي كيفية اليدين ويقرأ التشهد.
التشهد الأول:
التشهد ورد على صفات متعددة وقولنا فيه كقولنا في دعاء الاستفتاح، أي أن الإنسان ينبغي له أن يقول مرة تشهد ابن عباس (1) ، ولفظه: "التحيات المباركات الصلوات الطيبات لله،
__________
(1) رواه مسلم في الصلاة باب 16 – التشهد في الصلاة ح60 (403).

(13/385)

السلام عليك أيها النبي ورحمة الله وبركاته، السلام علينا وعلى عباد الله الصالحين، أشهد أن لا إله إلا الله وأشهد أن محمداً رسول الله". رواه مسلم. ومرة تشهد ابن مسعود ولفظه: "التحيات لله والصلوات والطيبات، السلام عليك أيها النبي ورحمة الله وبركاته، السلام علينا وعلى عباد الله الصالحين، أشهد أن لا إله إلا الله وأشهد أن محمداً عبده ورسوله". متفق عليه، ومرة بما ورد عن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ من غير هاتين الصفتين.
فيقول: التحيات لله، والصلوات، والطيبات، السلام عليك أيها النبي ورحمة الله وبركاته، السلام علينا، وعلى عباد الله الصالحين، أشهد أن لا إله إلا الله، وأشهد أن محمداً عبده ورسوله (1) .
فإن كان في ثنائية أتم التشهد، وإن كان في ثلاثية أو رباعية قام بعد التشهد الأول وصلى بقية الصلاة، وتكون الصلاة بعد هذا التشهد بالفاتحة فقط لا يقرأ مع الفاتحة سورة أخرى، وإن قرأ أحياناً فلا بأس لوروده في ظاهر حديث أبي سعيد الخدري – رضي الله عنه- (2) .
ويرفع يديه إذا قام من هذا التشهد إلى حذو منكبيه أو على فروع أذنيه.
__________
(1) هذا لفظ حديث ابن مسعود المتفق عليه وتقدم تخريجه في ص226.
(2) رواه مسلم في الصلاة باب القراءة في الظهر والعصر ح156 و157 (452).

(13/386)

التشهد الثاني:
ثم يجلس للتشهد الثاني، وهذا التشهد يختلف عن التشهد الأول في كيفية الجلوس؛ لأنه يجلس متوركاً، والتورك له ثلاث صفات:
الصفة الأولى: أن ينصب الرجل اليمنى ويخرج الرجل اليسرى من تحت الساق ويجلس بأليتيه على الأرض (1) .
الصفة الثانية: أن يفرش رجليه جميعاً ويخرجهما من الجانب الأيمن وتكون الرجل اليسرى تحت الساق اليمنى (2) .
الصفة الثالثة: أن يفرش الرجل اليمنى ويجعل الرجل اليسرى بين الفخذ والساق (3) . فهذه ثلاث صفات للتورك ينبغي له أن يفعل هذا تارة، وأن يفعل هذا تارة أخرى.

ثم يقرأ التشهد الأخير ويضيف على ما قاله في التشهد الأول: اللهم صل على محمد، وعلى آل محمد، كما صليت على إبراهيم، وعلى آل إبراهيم، إنك حميد مجيد، اللهم بارك على محمد، وعلى آل محمد، كما باركت على إبراهيم، وعلى آل إبراهيم، إنك حميد مجيد (4) .
__________
(1) رواها البخاري في الأذان باب سنة الجلوس في التشهد (828) في حديث أبي حميد الساعدي.
(2) رواها أبو داود في الصلاة باب: من ذكر التورك في الرابعة ح(965) من حديث أبي حميد أيضاً.
(3) رواها مسلم في المساجد باب صفة الجلوس في الصلاة 1/408 ح112 (579) من حديث عبد الله بن الزبير.
(4) متفق عليه من حديث كعب بن عجرة وسيأتي تخريجه في فصل حول معاني التشهد.

(13/387)

ثم يقول: اللهم إني أعوذ بك من عذاب جهنم، ومن عذاب القبر، ومن فتنة المحيا والممات، ومن فتنة المسيح الدجال (1) .
والتعوذ بالله من هذه الأربع في التشهد الأخير أمر به النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كما ثبت ذلك في صحيح مسلم.
وقد ذهب بعض العلماء إلى وجوب التعوذ من هذه الأربع في التشهد الأخير. وقالوا: لأن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أمر بها.
وكثير من الناس اليوم لا يبالي بها، تجده إذا صلى على النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ سلم، مع أن الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أمر بأن يستعيذ بالله من هذه الأربع.
وكان طاووس – رحمه الله – وهو من التابعين يأمر من لم يتعوذ بالله من هذه الأربع أن يعيد الصلاة كما أمر ابنه بذلك.
فالذي ينبغي لك أن لا تدع التعوذ بالله من هذه الأربع لما في النجاة منها من السعادة في الدنيا والآخرة.
ثم يدعو بما أحب من خير الدنيا والآخرة.

السلام

ثم تسلم عن يمينك السلام عليكم ورحمة الله، وعن يسارك السلام عليكم ورحمة الله، وبهذا تنتهي الصلاة.
__________
(1) بهذا اللفظ رواه مسلم من حديث أبي هريرة في المساجد باب: ما يستعاذ منه في الصلاة ح28 (588)، وأما في حديث عائشة المتفق عليه: التعوذ من المأتم والمغرم بدلاً من النار.

(13/388)

أفضلية الدعاء في الصلاة

وينبغي للإنسان إذا كان يحب أن يدعو الله عز وجل أن يجعل الدعاء قبل أن يسلم، يعني بعد أن يكمل التشهد وما أمر به النبي صلى الله عليه سلم من التعوذ يدعو بما شاء من خيري الدنيا والآخرة.
مسألة: هل يصح أن يدعو بشيء يتعلق بالدنيا؟ فيقول مثلاً: اللهم ارزقني زوجة صالحة، أو داراً واسعة أو ما أشبه ذلك؟
والجواب: نعم يصح؛ لأن الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قال في حديث ابن مسعود: "ثم ليتخير من الدعاء ما شاء" (1) .
والإنسان مفتقر إلى ربه في حوائج دينه ودنياه.
ومن قال من أهل العلم إنه لا يدعو بأمر يتعلق بالدنيا، فقوله ضعيف؛ لأنه يخالف عموم قول الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "ثم ليتخير من الدعاء ما شاء".
فأنت إذا كنت تريد الدعاء فادع الله قبل أن تسلم.
وبهذا نعرف أن ما اعتاده كثير من الناس اليوم كلما سلم من التطوع ذهب يدعو الله عز وجل حتى يجعله من الأمور الراتبة والسنن اللازمة لهذا أمر لا دليل عليه، والسنة إنما جاءت بالدعاء قبل السلام.
__________
(1) متفق عليه وتقدم في ص234.

(13/389)

فصل
في التسبيح خلف الصلوات

التسبيح أدبار الصلوات قال رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فيه: "من سبح الله في دبر كل صلاة ثلاثاً وثلاثين، وحمد الله ثلاثاً وثلاثين، وكبر الله ثلاثاً وثلاثين، وقال تمام المائة لا إله إلا الله وحده لا شريك له، له الملك وله الحمد وهو على كل شيء قدير، محيت خطاياه وإن كانت مثل زبد البحر" (1) .
والأذكار خلف الصلوات (2) وردت على أنواع متنوعة منها (سبحان الله والحمد لله والله أكبر ثلاثاً وثلاثين، فيكون المجموع تسعة وتسعين، وتختم بالمائة بوحده لا شريك له، له الملك وله الحمد وهو على كل شيء قدير).
ومنها سبحان الله، سبحان الله، سبحان الله، ثلاثاً وثلاثين، الحمد لله، الحمد لله، ثلاثاً وثلاثين، الله أكبر، الله أكبر أربعاً وثلاثين) فيكون الجميع مائة.
(ومنها سبحان الله عشر مرات والحمد لله عشر مرات والله أكبر عشر مرات) فالجميع ثلاثون.
(ومنها سبحان الله، والحمد لله، ولا إله إلا الله والله أكبر خمسة وعشرين مرة) فيكون الجميع مائة، فإذا سبحت وذكرت مرة
__________
(1) رواه مسلم من حديث أبي هريرة رضي الله عنه في المساجد باب استحباب الذكر بعد الصلاة ح146 (597).
(2) تقدم تخريج هذه الأنواع في ص251 + 252.

(13/390)

بهذا ومرة بهذا، فهذا خير، وإن اقتصرت على نوع واحد منها فلا بأس.
وأعلم أن بعض العبادات يرد على وجوه متنوعة، والأفضل أن تأتي بهذا الوجه تارة وبهذا الوجه تارة أخرى، لأجل أن تحصل على سنته كلها.
فإن قلت ما الحكمة من أن هذه العبادات تأتي على وجوه متنوعة؟
لماذا لا تكون نوعاً واحداً؟
والجواب عن ذلك: أن فيه فائدتين.
الفائدة الأولى: حتى لا يتبلد الذهن والحس فتكون مجرد عادة، يسبح الإنسان ولا يدري كم سبح؛ لأنه أخذ على العادة، فإذا تنوعت انتبه.
فأتى هذه المرة بهذا النوع والمرة الأخرى بالنوع الثاني وهكذا.
والفائدة الثانية: تحقق الاتباع لرسول الله؛ لأنك تسبح من أجل موافقته صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ.
والحمد لله الذي بنعمته تتم الصالحات. نسأل الله سبحانه وتعالى أن يجعلنا مخلصين لوجهه الكريم محققين المتابعة لرسوله الأمين صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، وصلى الله وسلم على نبينا محمد وعلى آله وأصحابه أجمعين.

(13/391)

645 وسئل فضيلة الشيخ – حفظه الله ورعاه – عن صفة الصلاة؟
فأجاب فضيلته بقوله: معرفة صفة الصلاة كمعرفة صفة غيرها من العبادات من أهم ما يكون ذلك؛ لأن العبادة لا تتم إلا بالإخلاص لله، والمتابعة لرسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ والمتابعة لا تمكن إلا بمعرفة كيفية عبادة الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ حتى يتبعه الإنسان فيها، فمعرفة صفة الصلاة مهم جداً، وإني أحث نفسي، وإخواني المسلمين على أن يتلقوا صفة صلاة النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ من الكتب الصحيحة: من كتب الحديث المعتبرة حتى يقيموها على حسب ما أقامها رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ الذي هو قدوتنا، وإمامنا، وأسوتنا – صلوات الله وسلامه عليه – وجعلنا من أتباعه بإخلاص.
فصفة الصلاة: أن يقوم الإنسان بشروطها السابقة التي تسبقها كالطهارة من الحدث والخبث، واستقبال القبلة وغيرها من الشروط؛ لأن شروط الصلاة تتقدم عليها، ثم يكبر فيقول: "الله أكبر" رافعاً يديه إلى حذو منكبيه، أو إلى فروع أذنيه، ثم يضع يده اليمنى على ذراعه اليسرى على صدره (1) ثم يستفتح بما ورد عن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ من الاستفتاح. يستفتح بأي نوع ورد، إما بقول "اللهم باعد بيني وبين خطاياي، كما باعدت بين المشرق والمغرب، اللهم نقني من خطاياي، كما ينقى الثوب الأبيض من الدنس، اللهم اغسلني من خطاياي بالماء، والثلج، والبرد" (2) . أو بقول: "
__________
(1) رواه ابن خزيمة وتقدم في ص72.
(2) متفق عليه من حديث أبي هريرة وتقدم في ص112.

(13/392)

سبحانك اللهم وبحمدك وتبارك اسمك وتعالى جدك، ولا إله غيرك" (1) . أو بغيرهما مما ورد عن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، ثم يقول: أعوذ بالله من الشيطان الرجيم، بسم الله الرحمن الرحيم، ثم يقرأ الفاتحة، ويقف على كل آية منها، فيقول كل آية ويقف.
ثم يقرأ ما تيسر من القرآن، والأفضل أن يقرا سورة تامة تكون في الفجر من طوال المفصل، وفي المغرب من قصاره غالباً، وفي الباقي من أوساطه، ثم يرفع يديه مكبراً للركوع فيقول: "الله أكبر" ويضع يديه مفرجة الأصابع على ركبتيه، ويمد ظهره مستوياً مع رأسه لا يرفع ولا يصوبه ويقول: "سبحان ربي العظيم" ويكررها ثلاثاً وهو أدنى الكمال، وإن زاد فلا بأس، ثم يرفع رأسه قائلاً: "سمع الله لمن حمده" ويرفع يديه كذلك، كما رفعها عند تكبيرة الإحرام، وعند الركوع ثم يقول بعد قيامه" "ربنا ولك الحمد، حمداً كثيراً، طيباً مباركاً فيه، ملء السموات، وملء الأرض، وملء ما شئت من شيء بعد"، ثم يسجد مكبراً ولا يرفع يديه حال السجود، ولا يرفع يديه إذا هوى إلى السجود، قال ابن عمر – رضي الله عنهما -: "وكان لا يفعل ذلك أي الرفع في السجود (2) . ويسجد على ركبتيه، ثم يديه، ثم جبهته وأنفه، يسجد على أعضاء سبعة: الجبهة والأنف وهما عضو واحد، والكفين، والركبتين، وأطراف القدمين، ويجافي عضديه عن جنبيه، ويرفع ظهره ولا يمده، ويجعل يديه حذاء وجهه، أو حذاء منكبيه، مضمومتي الأصابع، مبسوطة، ورؤوس
__________
(1) رواه أبو داود وتقدم في ص369.
(2) متفق عليه، تقدم تخريجه في ص63.

(13/393)

الأصابع نحو القبلة، ويقول "سبحان ربي الأعلى" أدنى الكمال ثلاث، ويزيد ما شاء، ولكن ليغلب في السجود جانب الدعاء لقول النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "أما الركوع فعظموا فيه الرب، وأما السجود فأكثروا فيه من الدعاء فقمن أن يستجاب لكم" (1) . ثم يرفع من السجود مكبراً، ولا يرفع يديه (2) ،
ويجلس مفترشاً رجله اليسرى ناصباً، رجله اليمنى، ويضع يديه على فخذيه أو على أعلى ركبتيه، وتكون اليمنى مضمومة الأصابع الثلاثة الخنصر والبنصر والإبهام، وإن شاء حلق الإبهام مع الوسطى، وأما السبابة فتبقى مفتوحة ويحركها عند الدعاء ويقول: "رب اغفر لي، وارحمني، واجبرني، وعافني، وارزقني" وكلما دعا حرك إصبعه نحو السماء إشارة إلى علو المدعو، وهو الله عز وجل.
أما اليد اليسرى فإنها تبقى على الفخذ أو على طرف الركبة مبسوطة أصابعها، متجهاً بها إلى القبلة، ثم يسجد السجدة الثانية كالأولى فيما يقال وما يفعل، ثم يرفع من السجود إلى القيام مكبراً، ولا يرفع يديه عند هذا القيام؛ لأن ذلك لم يرد عن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ في حديث صحيح.
ثم يقرأ الفاتحة وما تيسر، لكن تكون قراءته دون قراءته في الركعة الأولى، ويصلي الركعة الثانية كما صلاها في الركعة الأولى ثم يجلس للتشهد، ويجلس للتشهد كجلوسه للدعاء بين
__________
(1) رواه مسلم وتقدم في ص280.
(2) بقية صفة الصلاة تقدم تخريج الأحاديث الواردة فيها في فصل صفة صلاة النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قبل هذه الرسالة..

(13/394)

السجدتين، أي يفترش رجله اليسرى وينصب اليمنى، ويضع يده اليمنى على فخذه اليمنى ويده اليسرى على فخذه اليسرى على صفة ما سبق في الجلوس بين السجدتين، ويقرأ التشهد "التحيات لله، والصلوات، والطيبات، السلام عليك أيها النبي ورحمة الله وبركاته، السلام علينا، وعلى عباد الله الصالحين، أشهد أن لا إله إلا الله، وأشهد أن محمد عبده ورسوله" (1) وإن كان في ثنائية كالفجر والنوافل فإنه يكمل: "اللهم صل على محمد، وعلى آل محمد، كما صليت على إبراهيم، وعلى آل إبراهيم، إنك حميد مجيد، اللهم بارك على محمد، وعلى آل محمد، كما باركت على إبراهيم، وعلى آل إبراهيم، إنك حميد مجيد، اللهم إني أعوذ بك من عذاب جهنم، ومن عذاب القبر، ومن فتنة المحيا والممات، ومن فتنة المسيح الدجال". ثم إن أحب أطال في الدعاء ما شاء، ثم يسلم عن يمينه: السلام عليكم ورحمة الله، وعن يساره: السلام عليكم ورحمة الله.
أما إذا كان في ثلاثية أو رباعية فإنه بعد أن يقول في التشهد "أشهد أن لا إله إلا الله، أشهد أن محمداً عبده ورسوله" يقوم فيصلي ما بقي من صلاته مقتصراً على قراءة الفاتحة، أما الركوع، والسجود فكما سبق في الركعتين الأوليين، ثم يجلس للتشهد الثاني وهو الأخير، ولكن يكون جلوسه توركاً، والتورك له ثلاثة صفات (2) :
__________
(1) تقدم تخريجها في رسالة صفة صلاة النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ.
(2) تقدم تخريجها في رسالة صفة الصلاة تحت عنوان التشهد الثاني.

(13/395)

أما أن ينصب رجله اليمنى ويخرج اليسرى من تحت ساقها. وإما أن يفرش الرجل اليمنى واليسرى من تحت ساقها أي من تحت الساق اليمنى، وإما أن يفرش اليمنى ويدخل اليسرى بين ساقه اليمنى وفخذها، كل ذلك ورد عن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، ثم إذا أكمل التشهد سلم عن يمينه وعن يساره كما سبق.
وهنا مسألة يكثر السؤال عنها وهي: وضع الرجلين في الصلاة، فأقول:
وضع الرجلين في حال القيام طبيعي بمعنى أنه لا يلصق بعضهما ببعض، ولا يباعد ما بينهما، كما روي ذلك عن ابن عمر – رضي الله عنهما – ذكره في شرح السنة "أنه كان رضي الله عنه لا يباعد بين رجليه ولا يقارب بينهما" (1) هذا في حال القيام، وفي حال الركوع، أما في حال الجلوس: فقد عرفت فيما سبق.
وأما في حال السجود فمن الأفضل أن يلصق إحدى القدمين بالأخرى، وأن لا يفرق بينهما كما يدل على ذلك حديث عائشة – رضي الله عنها – حين وقعت يدها على قدم النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ منصوبتين وهو ساجد (2) ، ومعلوم أن اليد الواحدة لا تقع على قدمين منصوبتين إلا وبعضهما قد ضم إلى بعض، وكذلك جاء صريحاً في صحيح ابن خزيمة (3) – رحمه الله – أنه يلصق إحدى القدمين بالأخرى في حال السجود.
...
__________
(1) شرح السنة للبغوي 3/33.
(2) رواه ابن خزيمة ح(654) تقدم في ص29 – 30.
(3) ح(655) تقدم في ص29 – 30.

(13/396)

هذه هي صفة الصلاة الواردة عن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، فليجتهد الإنسان باتباعها ما استطاع؛ لأن ذلك أكمل في عبادته، وأقوى في إيمانه، وأشد في اتباعه لرسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ.
الأذكار بعد الصلاة: ينبغي على الإنسان إذا فرغ من صلاته أن يذكر الله عز وجل بما ورد عن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لأن الله تعالى أمر بذلك في قوله: (فَإِذَا قَضَيْتُمُ الصَّلاةَ فَاذْكُرُوا اللَّهَ قِيَاماً وَقُعُوداً وَعَلَى جُنُوبِكُمْ)، ومن ذلك أن يستغفر الإنسان ثلاث مرات (أستغفر الله، أستغفر الله، أستغفر الله) ويقول: "اللهم أنت السلام، ومنك السلام، تباركت يا ذا الجلال والإكرام" (1) ، ثم يذكر الله عز وجل بما ورد عن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، ثم يسبح الله ثلاثاً وثلاثين، ويكبر ثلاثاً وثلاثين، ويحمد ثلاثاً وثلاثين، إن شاء قالها كل واحدة على حدة، وإن شاء قالها جميع، كل ذلك جائز.
ويجوز أيضاً صفة أخرى: أن يسبح عشراً، ويكبر عشراً، ويحمد عشراً.
ويجوز أيضاً صفة أخرى: أن يقول سبحان الله، والحمد لله، ولا إله إلا الله، والله أكبر، خمساً وعشرين مرة فتتم مائة.
فالمهم أن كل ما ورد عن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ من الأذكار بعد الصلاة فليقله إما على سبيل البدل، أو على سبيل الجمع؛ لأن بعض الأذكار يذكر بعضها بدلاً عن بعض، وبعضها يذكر بعضها مع بعض فتكون مجموعة، فليحرص الإنسان على ذلك امتثالاً لأمر الله تعالى
__________
(1) تقدم تخريجه في ص245.

(13/397)

لقوله: (فَاذْكُرُوا اللَّهَ) واتباعاً لسنة رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، وإذا كان في المسجد فإن الأفضل أن يجهر بهذا الذكر كما ثبت ذلك في صحيح البخاري من حديث ابن عباس رضي الله عنهما قال: "كان رفع الصوت بالذكر حين ينصرف الناس من المكتوبة على عهد النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ (1) فعلى المصلين أن يرفعوا أصواتهم بهذا الذكر، اقتداء بالصحابة في عهد سول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، بل اقتداء بالرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ؛ لأنه كان يرفع صوته بذلك كما قال ابن عباس: "ما كنا نعرف انقضاء صلاة النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إلا بالتكبير" (2) .
وقول بعض أهل العلم: إنه يسن الإسرار بهذا الذكر، وأن جهر النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كان للتعليم، فيه نظر، فإن الأصل فيما فعله الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أن يكون مشروعاً في أصله ووصفه، ومن المعلوم أنه لو لم يكن وصفه - وهو رفع الصوت به - مشروعاً لكان يكفي ما علمه النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لأمته، فإنه قد علمهم هذا الذكر بقوله، فلا حاجة لأن يعلمهم برفع الصوت، ثم إنه لو كان المقصود التعليم لكان التعليم يحصل بمرة أو مرتين، ولا يحافظ عليه الرسول عليه الصلاة والسلام كلما سلم رفع صوته بالذكر.
والله أعلم وصلى الله وسلم على نبينا محمد وعلى آله وصحبه أجمعين.

646 وسئل فضيلته - حفظه الله ورعاه -: كيف كانت صفة صلاة النبي عليه الصلاة والسلام؟
...
__________
(1) متفق عليه وتقدم في ص245.
(2) متفق عليه، تقدم تخريجه في ص283.

(13/398)

فأجاب بقوله: إذا توضأ الإنسان وارتفع حدثه فإنه يصلي على الصفة التالية:
يستقبل القبلة، ويكبر تكبيرة الإحرام، ومع هذه التكبيرة يرفع يديه حتى تكون حذو منكبيه، أو إلى فروع أذنيه. كل ذلك ثبت به الحديث عن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، ثم بعد هذا يضع يده اليمنى على ذراعه اليسرى على صدره، ثم يستفتح بالاستفتاح الوارد عن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، وبأي استفتاح استفتح مما صح عن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فإنه يجزئه.
وأصح ما ورد في ذلك: حديث أبي هريرة – رضي الله عنه – الثابت في الصحيحين قال: كان النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إذا كبر للصلاة سكت هنيهة، فقلت: يا رسول الله، أرأيت سكوتك بين التكبير والقراءة ما تقول؟ قال: "اللهم باعد بيني وبين خطاياي، كما باعدت بين المشرق والمغرب، اللهم نقني من خطاياي كما ينقى الثوب الأبيض من الدنس، اللهم اغسلني من خطاياي بالماء، والثلج، والبرد" (1) . هذا أصح حديث ورد في هذا الاستفتاح.
وإن استفتح بغيره مما ثبت عن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فلا حرج، ومنه قول: "سبحانك اللهم وبحمدك، وتبارك اسمك، وتعالى جدك، ولا إله غيرك" (2) .
ثم بعد ذلك يستعيذ بالله من الشيطان الرجيم ويقرأ البسملة،
__________
(1) متفق عليه وتقدم في ص112.
(2) تقدم تخريجه ص369.

(13/399)

ثم يقرأ الفاتحة ثم يقرأ بعدها سورة؛ وهذه السورة تكون طويلة في الفجر، وتكون قصيرة في المغرب، وتكون بين ذلك فيما عداهما، ثم بعد هذا يرفع يديه إلى حذو منكبيه أو إلى فروع أذنيه ويكبر للركوع، فيركع ويضع يديه على ركبتيه مفرجتي الأصابع، ويمد ظهره مستوياً، مساوياً رأسه ظهره، قالت عائشة – رضي الله عنها -: "كان النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إذا ركع لم يشخص رأسه، ولم يصوبه، ولكن بين ذلك" (1) . ويقول في هذا الركوع: "سبحان ربي العظيم"؛ لأن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لما نزل قول الله تعالى: (فَسَبِّحْ بِاسْمِ رَبِّكَ الْعَظِيمِ) (الواقعة: 74). قال: "اجعلوها في ركوعكم" (2) .
ويقول أيضاً، "سبوح قدوس رب الملائكة والروح" (3) ، ويقول أيضاً: "سبحانك اللهم ربنا وبحمدك، اللهم اغفر لي" (4) ، ثم يرفع رأسه قائلاً: "سمع الله لمن حمده" رافعاً يديه حتى يكونا حذو منكبيه أو إلى فروع أذنيه، وبعد قيامه وانتصابه يقول: "ربنا ولك الحمد"، وإذا كان مأموماً يقول في رفعه: "ربنا ولك الحمد" ولا يقول: "سمع الله لمن حمده" لقول النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "إذا قال الإمام: سمع الله لمن حمده، فقولوا: "ربنا ولك الحمد" (5) ، ثم يقول: "
__________
(1) رواه مسلم في الصلاة باب ما يجمع صفة الصلاة ح240 (498).
(2) رواه أبو داود في الصلاة باب ما يقول الرجل في ركوعه وسجوده، وابن ماجة في إقامة الصلاة، باب التسبيح في الركوع والسجود.
(3) رواه مسلم وتقدم في ص354.
(4) متفق عليه وتقدم في ص354.
(5) متفق عليه من حديث أبي هريرة وتقدم في ص167.

(13/400)

ملء السموات، وملء الأرض، وملء ما بينهما، وملء ما شئت من شيء بعد، أهل الثناء والمجد، أحق ما قال العبد، وكلنا لك عبد، لا مانع لما أعطيت، ولا معطي لما منعت، ولا ينفع ذا الجد منك الجد" (1) .
وفي هذا القيام يضع يده اليمنى على ذراعه اليسرى على صدره كما وضعهما قبل الركوع.
وأما من قال: إنه يرسلهما. فإنه ليس له حجة من سنة الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، بل السنة أن يضعهما كما وضعهما قبل الركوع؛ لأنه ثبت في صحيح البخاري في حديث سهل بن سعد – رضي الله عنه - قال: "كان الناس يؤمرون أن يضع الرجل يده اليمنى على ذراعه اليسرى في الصلاة" (2) ، وهذا في جميع الحالات، ويستثنى منه ما استثنته السنة وذلك حال السجود، فإن اليدين توضعان على الأرض، وحال الجلوس فإنهما توضعان على الفخذين، وحال الركوع توضعان الركبتين. ويبقى ما سوى هذه الأحوال الثلاثة على العموم في حديث سهل بن سعد – رضي الله عنه -.
ويجوز للإنسان أن يقول: ربنا ولك الحمد، وأن يقول: ربنا لك الحمد دون واو، وأن يقول: اللهم ربنا ولك الحمد – كل هذه الصفات الأربع جاءت بها السنة عن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ.
...
__________
(1) رواه مسلم وتقدم تخريجه في ص168.
(2) رواه البخاري وتقدم في ص160.

(13/401)

ثم يكبر ساجداً أي: يكبر من القيام ساجداً على سبعة أعظم، ولا يرفع يديه؛ لقول ابن عمر – رضي الله عنهما – حين ذكر المواضع التي رفع فيها صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يديه قال: "وكان لا يفعل ذلك في السجود" (1) . يسجد على سبعة أعظم، على الجبهة والأنف، وعلى الكفين، وعلى الركبتين، وعلى أطراف القدمين، وفي حال هويه إلى الأرض للسجود يقدم ركبتيه ثم رجليه، لقول النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "إذا سجد أحدكم فلا يبرك كما يبرك البعير" (2) .
فنهى النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ الساجد أن يبرك كما يبرك البعير. أي على صفة بروك البعير، وبروك البعير يقدم يديه قبل رجليه، وهنا لم يقل الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: (فلا يبرك على ما يبرك عليه البعير) حتى نقول: إن ذلك نهي عن تقديم الركبتين، ولكنه قال: "كما يبرك البعير"؛ فالنهي عن الصفة، وليس عن العضو المسجود عليه، ولهذا ينبغي أن يتنبه لهذا حتى يكون هذا الحديث وهو حديث أبي هريرة – رضي الله عنه – موافقاً لحديث وائل بن حجر (3) الدال على أن الركبتين تقدمان حال السجود.
ومن كان عاجزاً أو في ركبتيه وجع أو ما أشبه ذلك فلا حرج عليه أن يقدم يديه قبل ركبتيه، وفي السجود ينبغي أن يجعل يديه إما حذو منكبيه، وإما أن يقدمهما حتى تكون الجبهة والأنف بينهما،
__________
(1) متفق عليه وتقدم في ص186.
(2) هذا حديث أبي هريرة وتقدم تخريجه في ص170.
(3) تقدم تخريجه في ص172.

(13/402)

وأما بالنسبة إلى ظهره فإنه لا يمده ولكنه يرفعه عن فخذه، ويرفع فخذيه عن ساقيه، ويضم قديمه بعضهما إلى بعض، ولا يفرق بينهما.
وأما من قال من أهل العلم: إنه يفرق بينهما (بين القدمين) حال السجود بمقدار شبر فإني لا أعلم في ذلك سنة، فالظاهر من حديث عائشة – رضي الله عنها – حين فقدت النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ذات ليلة فخرجت فوجدته ساجداً قالت: "فوقعت يدي على قدميه" (1) ، ومن المعلوم أن اليد الواحدة لا تقع على القدمين إلا إذا كان بعضهما مضموماً إلى بعض.
وقد جاء ذلك أيضاً في صحيح ابن خزيمة – رحمه الله -: أن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يضم إحدى رجليه إلى الأخرى في حال السجود (2) . ويقول في سجوده: "سبحان ربي الأعلى" (3) ، ويقول أيضاً: "سبوح قدوس رب الملائكة والروح" (4) . ويقول أيضاً: "سبحانك اللهم ربنا وبحمدك اللهم اغفر لي" (5) كل هذا مما جاءت به السنة.
وإذا أطال الركوع والسجود، فإنه يكثر في الركوع من الثناء وتعظيم الله عز وجل، ويكثر في السجود من الدعاء، كما قال النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فيما صح عنه عليه الصلاة والسلام: "ألا وإني نهيت أن أقرأ
__________
(1) رواه مسلم وتقدم في ص30.
(2) في ح(654) و(655) وتقدم أيضاً في ص29.
(3) هذا جزء من حديث حذيفة رواه مسلم في صلاة المسافرين باب استحباب تطويل القراءة في صلاة الليل ح203 (772). وتقدم تخريجه في ص374.
(4) رواه مسلم وتقدم في ص351.
(5) متفق عليه وتقدم في ص354.

(13/403)

القرآن راكعاً أو ساجداً، فأما الركوع فعظموا فيه الرب، وأما السجود فأكثروا فيه من الدعاء، فقمن أن يستجاب لكم" (1) . أي حري أن يستجاب لكم إذا دعوتم الله سبحانه وتعالى في حال السجود، ولهذا ورد في الحديث عن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "أن أقرب ما يكون العبد من ربه وهو ساجد" (2) .
والدعاء هنا وفي غيره من الأماكن التي يشرع فيها في الصلاة، ينبغي أن يحافظ الإنسان فيه على الوارد، فإذا فعل الوارد فله أن يدعو بما أحب؛ يدعو لنفسه، ويدعو لوالديه في الفريضة وفي النفل أيضاً، ويدعو لمن أحب من المسلمين، ويدعو أيضاً بما شاء من أمور الدنيا والدين والآخرة.
ولا تبطل الصلاة إذا دعا بشيء يتعلق بأمر الدنيا؛ لعموم قول النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ في حديث ابن مسعود حين ذكر التشهد قال: "ليتخير في الدعاء ما شاء" (3) .
وبعد السجدة يقوم مكبراً، ولا يرفع يديه، ويجلس بين السجدتين مفترشاً جالساً على رجله اليسرى، ناصباً رجله اليمنى، فينصب الرجل اليمنى ويجعل بطون أصابعها إلى الأرض. ...
أما اليدان فإنه يضع يده اليمنى على فخذه اليمنى ويقبض منها الأصابع الثلاثة: الخنصر والبنصر والوسطى، فيضع الإبهام عليها ويشير بالسبابة كلما دعا فيقول مثلاً: رب اغفر لي فيرفع إصبعه،
__________
(1) رواه مسلم وتقدم في ص280.
(2) رواه مسلم وتقدم في ص280.
(3) متفق عليه وتقدم تخريجه في ص234.

(13/404)

وارحمني فيرفع إصبعه، هكذا كلما دعا يحركها إشارة إلى علو البارئ جل وعلا الذي دعاه.
أما يده اليسرى فإن فيها صفتين:
الصفة الأولى: أن يلقمها ركبته.
والصفة الثانية: أن يضعها مبسوطة على فخذه، كل من تلك الصفتين جائزة. ويقول في هذا الجلوس: "رب اغفر لي، وارحمني، وعافني، واهدني، وارزقني (1) .
ثم يسجد السجدة الثانية، ثم يكمل صلاته على صفة الركعة الأولى التي سبق ذكرها، إلا أنه لا يستفتح فيها؛ لأن الاستفتاح محله أول ركعة، ولهذا يسمى استفتاحاً؛ لأنه تستفتح به الصلاة.
وأما التعوذ بالله من الشيطان الرجيم في الركعة الثانية وفي الركعة الثالثة والرابعة فإن العلماء اختلفوا فيه: ...
فمنهم من يرى أنه يتعوذ بناء على أن قراءة الصلاة كل ركعة مستقلة عن الأخرى.
ومنهم من يرى: أنه يكفيه التعوذ الأول؛ لأن الصلاة قراءة واحدة في جميع الركعات.
وعلى كل حال فإني لا أعلم في ذلك سنة تفصل بين القولين ولكن إذا تعوذ في الركعة الثانية والثالثة والرابعة فلا حرج عليه، وإن ترك فلا حرج عليه.
ثم يجلس للتشهد بعد الركعتين فيجلس مفترشاً كما يجلس
__________
(1) رواه أبو داود وتقدم تخريجه تحت عنوان "الأذكار بين السجدتين من رسالة صفة الصلاة".

(13/405)

بين السجدتين ويقرأ التحيات، إن قرأ التحيات بما ورد عن عبد الله بن مسعود رضي الله عنه (1) ولفظه: "التحيات لله، والصلوات، والطيبات، السلام عليك أيها النبي ورحمة الله وبركاته، السلام علينا وعلى عباد الله الصالحين، أشهد أن لا إله إلا الله، وأشهد أن محمداً عبده ورسوله"، أو بما ورد عن ابن عباس – رضي الله عنهما – قال: كان رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يعلمنا التشهد كما يعلمنا السورة من القرآن، فكان يقول: "التحيات المباركات الصلوات الطيبات لله، السلام عليك أيها النبي ورحمة الله وبركاته، السلام علينا، وعلى عباد الله الصالحين، أشهد أن لا إله إلا الله، وأشهد أن محمداً رسول الله" (2) ، فكل ذلك جائز؛ لأن الصواب من أقوال أهل العلم أن ما وردت به السنة مختلفاً، فإنه يفعل هذا مرة وهذا مرة؛ ليأتي الإنسان بالسنة على وجهيها أو وجوهها.
فإذا قال قائل: ما الحكمة في أن ترد السنة مختلفة في بعض الأمور في صفاتها؟
نقول:
من الحكمة – والله أعلم – أن لا يحصل الملل للمتعبد؛ لأنه إذا بقي على شيء واحد قد يلحقه الملل في ذلك.
ومنها: أنه يكون أخف في بعض الأحيان؛ لأن بعض الصفات الواردة في العبادات تكون أخف من بعض في بعض الأحيان، فيكون في ذلك مراعاة التخفيف على العباد، وأضرب
__________
(1) راجع صفة الصلاة تحت عنوان التشهد الأول.
(2) راجع صفة الصلاة تحت عنوان التشهد الأول.

(13/406)

لهذا مثلاً بالتخفيف، لقد ورد أن الإنسان يحمد، ويكبر، ويهلل دبر الصلاة حتى يبلغ تسعاً وتسعين ويختم بقوله: لا إله إلا الله، وحده لا شريك له، له الملك، وله الحمد، وهو على كل شيء قدير.
وورد أيضاً صفة أخرى وهو أن يسبح عشراً، ويحمد عشراً، ويكبر عشراً (1) ، ولا ريب أن هذه الصفة الأخيرة أخف على المكلف من الصفة الأولى.
ومن الحكم أيضاً: تنويع العبادات، فإنه أحضر لقلبه؛ لأن الإنسان إذا اتخذ عبادة واحدة دائمة فقد يفعلها بصفة اعتيادية لا يحس بها؛ لأنها عادته، لكن إذا كان يراعي الصفات المختلفة الواردة فإنه بذلك يكون أحضر لقلبه وأجمع.
هذه بعض الحكم من حكم اختلاف الصفات في بعض العبادات.
ترجع إلى صفة الصلاة.. فإذا تشهد المصلي بما رواه ابن مسعود عن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فحسن، وإذا تشهد بما رواه ابن عباس فحسن، ولكن الذي ينبغي أن يفعل هذا مرة، وهذا مرة، ليأتي بالسنة على وجهيها.
ثم إذا كان في صلاة ثلاثية أو رباعية فإنه ينهض بعد التشهد الأول ليكمل صلاته، وإن كان في ثنائية وهي الصلاة الثنائية مفروضة كانت كالفجر والصلاة المقصورة للمسافر فإنه يتم التشهد. وكذلك السنن، فإن الإنسان يقتصر فيها على ركعتين
__________
(1) تقدم تخريج هذه الصفات في ص252.

(13/407)

ويسلم من ركعتين، لاسيما في صلاة الليل، فإن الواجب أن يقتصر فيها الإنسان على ركعتين؛ لأن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ سئل عن صلاة الليل فقال: "مثنى مثنى" (1) .
وقال الإمام أحمد – رحمه الله -: إنه إذا قام إلى الثالثة ليلاً فكأنما قال إلى ثالثة في الفجر، يعني: أنه إن لم يرجع فإن صلاته تبطل.
وبهذا نعرف أنه إذا أخطأ الإمام في التراويح، وقام إلى الثالثة فإنه يجب عليه أن يرجع متى ذكر؛ قبل القراءة، أو في أثناء القراءة، أو في الركوع، أو بعد الركوع، يجب أن يرجع ويجلس ويقرأ التشهد ويكمل، ويسلم، ثم يسجد سجدتين للسهو بعد السلام، وإن تعمد المضي في الثالثة عامداً وكملها رابعة فإن صلاته تبطل لمخالفة قول النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "صلاة الليل مثنى مثنى"، وهذا في غير الوتر، أما في الوتر فقد صح عن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أنه أوتر بخمس لم يجلس إلا في آخرها (2) ، وأوتر بسبع ولم يجلس إلا في آخرها (3) ، وأوتر بتسع فجلس في الثامنة فتشهد، ثم قام فأتى بالتاسعة ثم سلم (4) .
__________
(1) متفق عليه من حديث ابن عمر، رواه البخاري في أول الوتر (990)، ومسلم في صلاة المسافرين باب صلاة الليل مثنى مثنى ح145 (749).
(2) رواه مسلم في صلاة المسافرين باب صلاة الليل ح123 (737)، ورواه أبو داود في الصلاة رقم (1338)، والترمذي في الصلاة باب ما جاء في الوتر بخمس ح(459)، ورواه النسائي في قيام الليل باب كيف الوتر بخمس 3/266 )1716) من حديث عائشة.
(3) رواه الترمذي في الصلاة باب ما جاء في الوتر بسبع ح(457)، ورواه النسائي في الموضع السابق ح(1713) (1714) عن أم سلمة.
(4) هذا جزء من حديث عائشة الطويل رواه مسلم في صلاة المسافرين باب جامع صلاة الليل ح139 (746.

(13/408)

وينبغي للمرء أن لا يترك الدعاء الذي أمر به النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ في التشهد الأخير؛ حيث أمر عليه الصلاة والسلام أن يتعوذ الإنسان في التشهد الأخير من أربع فيقول: "اللهم إني أعوذ بك من عذاب جهنم، ومن عذاب القبر، ومن فتنة المحيا والممات، ومن فتنة المسيح الدجال" (1) .
وقد ذهب بعض أصحاب الإمام أحمد - رحمه الله - إلى وجوب التعوذ بالله من هذه الأربع؛ لأن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أمر بها، ولأن التعوذ منها أمر مهم لا ينبغي للإنسان أن يدعه، ويجلس في التشهد الأخير متوركاً.
* إما أن ينصب رجله اليمنى ويخرج اليسرى من تحت ساقها.
* وإما أن يفرش الرجل اليمنى ويخرج اليسرى من تحت ساق اليمنى.
* وإما أن يفرش اليمنى ويدخل رجله اليسرى بين ساقه اليمنى وفخذها.
ثم بعد أن يكمل التشهد الأخير، يسلم عن يمينه: السلام عليكم ورحمة الله، وعن يساره: السلام عليكم ورحمة الله.
__________
(1) تقدم تخريجه في صفة الصلاة - الاستعاذة من أربع.

(13/409)

بسم الله الرحمن الرحيم

رسالة

من محمد الصالح العثيمين إلى الشيخ المكرم الفاضل حفظه الله تعالى
السلام عليكم ورحمة الله وبركاته وبعد:
فإنه يسرني ما تقومون به من كتابات قيمة من الرسائل وما فوقها، أسأل الله تعالى أن ينفع بها، وأن يجعلنا وإياكم ممن دعا إلى الله على بصيرة.
ثم إنه وقع في يدي رسالة ألفتموها بعنوان: "........." وهي رسالة مفيدة إلا أنه استوقفني فيها مسائل:
الأولى: أن من ألفاظ التسوية للصف: "استقيموا" فهل ثبتت هذه عندكم بسنة، أو أثر، فإني أحب أن أتبين.
الثانية: قبض أصابع اليد اليمنى، والإشارة بالسبابة في الجلوس بين السجدتين كما في التشهدين، قلتم: إنه من الحركات الجديدة، وأن عمل المسلمين المتوارث على عدم الإشارة والتحريك بين السجدتين، وأن نسبة القول بالتحريك بين السجدتين إلى ابن القيم غلط عليه. أ.هـ.
مع أن حديث وائل بن حجر (1) الذي أخرجه الإمام أحمد في المسند 4/317 من طريق عبد الرزاق صريح في ذلك وسياقه: "
__________
(1) راجع ص194.

(13/410)

رأيت النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كبر فرفع يديه حين كبر - يعني استفتح الصلاة - ورفع يديه حين كبر، ورفع يديه حين قال سمع الله لمن حمده، وسجد فوضع يديه حذو أذنيه، ثم جلس فافترش رجله اليسرى، ثم وضع يده اليسرى على ركبته اليسرى، ووضع ذراعه اليمنى على فخذه اليمنى، ثم أشار بسبابته ووضع الإبهام على الوسطى، وقبض سائر أصابعه، ثم سجد فكانت يداه حذاء أذنيه".
وأخرجه من حديث عبد الصمد قال: حدثنا زائدة، قال: حدثنا عاصم بن كليب، ثم تم السند إلى وائل أنه قال: "لأنظرن إلى رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كيف يصلي" قال: "فنظرت إليه قام فكبر، ورفع يديه حتى حاذتا أذنيه، ثم وضع يده اليمنى على ظهر كفه اليسرى والرسغ والساعد، ثم قال: لما أراد أن يركع رفع يديه مثلها، ووضع يديه على ركبتيه، ثم رفع رأسه فرفع يديه مثلها، ثم سجد فجعل كفيه بحذاء أذنيه، ثم قعد فافترش رجله اليسرى، فوضع كفه اليسرى على فخذه وركبته اليسرى، وجعل حد مرفقه الأيمن على فخذه اليمنى، ثم قبض بين أصابعه، فحلق حلقة ثم رفع إصبعه فرأيته يحركها يدعو بها" (1) .
وهذا صريح في أن هذه القعدة هي القعدة التي بين السجدتين؛ لأنه قال: "ثم رفع رأسه، فرفع يديه مثلها ثم سجد، ثم قعد فافترش رجله اليسرى" إلخ، وهل هذه القعدة إلا قعدة ما بين السجدتين؟!
وأخرجه أيضاً من حديث أسود بن عامر قال: حدثنا زهير بن معاوية عن عاصم بن كليب به. ولفظه: أن وائل بن حجر قال: "
__________
(1) راجع ص194.

(13/411)

قلت: لأنظرن إلى رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كيف يصلي" وذكر الحديث، وفيه قال بعد ذكر الرفع من الركوع: "ثم سجد فوضع يديه حذاء أذنيه، ثم قعد فافترش رجله اليسرى، ووضع كفه اليسرى على ركبته اليسرى (فخذه في صفة عاصم) ثم وضع حد مرفقه الأيمن على فخذه اليمنى، وقبض ثلاثاً، وحلق حلقة، ثم رأيته يقولك هكذا"، وأشار زهير بسبابته الأولى وقبض إصبعين، وحلق الإبهام على السبابة الثانية.
وظاهر هذا اللفظ أو صريحه كسابقيه في أن القبض والإشارة بين السجدتين كما في التشهدين، وعلى هذا فلا يصح توهيم عبد الرزاق بذكر السجود بعد هذه القعدة؛ لأن ذكره زيادة لا تنافي ما رواه غيره، بل توافقه كما علم.
ولم أعلم من السنة حديثاً واحداً فيه أن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كان يبسط يده اليمنى حين يجلس بين السجدتين، ولا وجدت ذلك عن الصحابة.
وما رواه مسلم عن ابن عمر - رضي الله عنهما - أن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ "كان إذا قعد في التشهد وضع يده اليسرى على ركبته اليسرى، ووضع يده اليمنى على ركبته اليمنى وعقد ثلاثاً وخمسين وأشار بالسبابة" (1) .
فإنه لا ينافي حديث وائل ولا يبطله، لاختلاف الموضعين، على أن حديث ابن عمر - رضي الله عنهما - قد رواه مسلم بلفظ
__________
(1) تقدم في ص192.

(13/412)

الإطلاق: "أن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ "كان إذا جلس في الصلاة وضع يديه على ركبتيه ورفع إصبعه اليمنى التي تلي الإبهام فدعا بها، ويده اليسرى على ركبته اليسرى باسطها عليها". وفي لفظ آخر: "وضع كفه اليمنى على فخذه اليمنى، وقبض أصابعه كلها، وأشار بإصبعه التي تلي الإبهام، ووضع كفه اليسرى على فخذه اليسرى".
فقد روى مسلم هذا الحديث بثلاثة ألفاظ: اثنان مطلقان، والثالث مقيد بالتشهد، ولا منافاة أيضاً لدخول المقيد في المطلق، ولم يرد في السنة التفريق بين الجلوس بين السجدتين والتشهدين.
وأما ما ذكر فضيلتكم من أن القبض والتحريك ليس عليه عمل المسلمين المتوارث.
فقد راجعت ما تيسر لي من كتب الآثار فلم أجد عن الصحابة والتابعين ما يقتضي التفريق بين جلسات الصلاة، ثم لو فرض أن هناك آثاراً صحيحة عنهم فالأخذ بما دلت عليه السنة.
وقد قال البناء في ترتيب مسند الإمام أحمد 3/149 عن حديث وائل بن حجر: سنده جيد، وقال الأرناؤوط في حاشية زاد المعاد 1/238: سنده صحيح.
وأما قول فضيلتكم: إن نسبة القول بالتحري بين السجدتين إلى ابن القيم غلط عليه.
فإن كلام ابن القيم رحمه الله لا غبار عليه في ذلك، والنسبة إليه صحيحة وهذا نص عبارته: قال 1/322: ثم كان يكبر ويخر ساجداً ولا يرفع يديه، وساق كلاماً كثيراً ثم قال 1/338: فصل: ثم كان صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يرفع رأسه مكبراً غير رافع يديه، ويرفع من السجود رأسه

(13/413)

قبل يديه، ثم يجلس مفترشاً: يفرش رجله اليسرى ويجلس عليها، وينصب اليمنى، وذكر النسائي عن ابن عمر - رضي الله عنهما - قال: من سنة الصلاة أن ينصب القدم اليمنى، واستقباله بأصابعها القبلة، والجلوس على اليسرى، ولم يحفظ عنه في هذا الموضع جلسة غير هذه، وكان يضع يديه على فخذيه، ويجعل مرفقه على فخذه، وطرف يده على ركبته، ويقبض ثنتين من أصابعه ويحلق حلقة، ثم يرفع إصبعه يدعو بها، ويحركها هكذا قال وائل بن حجر عنه - إلى أن قال 239: ثم كان يقول (بين السجدتين) رب اغفر لي إلخ وكان هديه إطالة هذا الركن بقدر السجود، وهكذا الثابت عنه في جميع الأحاديث أهـ المقصود منه. - والمقوس عليه هو هكذا في الأصل وهو محذوف في طبعة أخرى -.
وهذا صريح في إثباته القبض والتحريك بين السجدتين؛ فإن قوله: "وكان يضع يديه على فخذيه"، إلخ إما أن يكون حاكماً به مستدلاً عليه بحديث وائل كما هو الظاهر من عبارته هنا، وفي كثير من عباراته كما قال هنا "ثم كان يقول بين السجدتين رب اغفر لي" إلخ، هكذا ذكره ابن عباس (1) - رضي الله عنهما -، وذكر حذيفة أنه كان يقول: "رب اغفر لي رب اغفر لي" (2) .
وإما أن يكون حاكياً له عن وائل مخبراً به عنه.
فإن كان حاكماً به مستدلاً عليه بقول وائل فنسبة القول به إليه واضحة.
وإن كان حاكياً مخبراً فمن البعيد أن يجزم به عن وائل، ثم
__________
(1) و(2) راجع ص211.

(13/414)

يكون المراد به أن يتعقبه لأنه – أي وائلاً – صحابي عدل مقبول الخبر، فلا يمكن أن يجزم ابن القيم بما قاله بقصد تعقبه، وإنما يريد ابن القيم بقوله هذا دفع حديث أبي داود عن عبد الله بن الزبير – رضي الله عنهما – أنه كان يشير بإصبعه إذا دعا ولا يحركها حيث قال: "فهذه الزيادة في صحتها نظر" ثم قال عن ذلك: "وأيضاً فليس في حديث أبي داود أن هذا كان في الصلاة، وأيضاً لو كان في الصلاة لكان نافياً، وحديث وائل مثبتاً وهو مقدم حديث صحيح ذكره أبو حاتم في صحيحه" أهـ (1) .
وهذا واضح جداً بأدنى تأمل، وليس غرضي من كتابة هذا لفضيلتكم أن أواجهكم للقول به، فإن هذه مسألة من مسائل الاجتهاد التي من أصاب فيها فله أجران، ومن أخطأ فله واحد، وإنما غرضي أنه كلما أمكن تفادي توهيم الحفاظ فهو أولى، وكلما أمكن تفادي تغليط الناقل فهو أولى.
وقد تبين مما كتب أنه لا وهم في رواية عبد الرزاق، ولا غلط فيما نقل عن ابن القيم – رحم الله الجميع -.
هذا وقد ذكر فضيلتكم أن البيهقي – رحمه الله – أشار إلى ضعفها وترجيح حديث ابن عمر وابن الزبير – رضي الله عنهم – وهو إنما رجحهما من حيث قبض الأصابع كلها على التحليق بين الإبهام والوسطى؛ لأنه احتج بحديث عاصم في الباب الثاني مما بعده.
ثم إن البيهقي لما ذكر حديث وائل في التحليق قال: "ونحن نجيزه ونختار ما روينا في حديث ابن عمر ثم ما روينا في حديث ابن
__________
(1) صحيح ابن حبان 5/170 (1860).

(13/415)

الزبير". والضعيف لا يعمل به، ولا يظن بالبيهقي أن يجيز العمل به. ...
المسألة الثالثة: ذكر فضيلتكم مثالاً للترتيب الذكرى في حرف العطف (ثم) هو قوله تعالى: (اللَّهُ الَّذِي رَفَعَ السَّمَاوَاتِ بِغَيْرِ عَمَدٍ تَرَوْنَهَا ثُمَّ اسْتَوَى عَلَى الْعَرْشِ) وقلتم: ليست (ثم) للترتيب؛ لأن الاستواء على العرش قبل رفع السموات.
ومن المعلوم أن الأصل في ترتيب (ثم) أنه ذكري حكمي، ولا ينتقل عن هذا الأصل إلا بدليل.
ومن المعلوم أيضاً أن استواء الله تعالى على عرشه من صفاته الفعلية المتوقفة على الأدلة السمعية، ولم يبين الله لنا أنه كان مستوياً على عرشه قبل خلق السموات والأرض.
ومن المعلوم أن قوله تعالى: : (اللَّهُ الَّذِي رَفَعَ السَّمَاوَاتِ بِغَيْرِ عَمَدٍ تَرَوْنَهَا ثُمَّ اسْتَوَى عَلَى الْعَرْشِ) كقوله تعالى: (اللَّهُ الَّذِي خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ فِي سِتَّةِ أَيَّامٍ ثُمَّ اسْتَوَى عَلَى الْعَرْش) فإن السموات خلقت مرفوعة لقوله تعالى: (ثُمَّ اسْتَوَى إِلَى السَّمَاءِ وَهِيَ دُخَانٌ فَقَالَ لَهَا وَلِلْأَرْضِ ائْتِيَا طَوْعاً أَوْ كَرْهاً قَالَتَا أَتَيْنَا طَائِعِينَ* فَقَضَاهُنَّ سَبْعَ سَمَاوَاتٍ فِي يَوْمَيْنِ).
ومن المعلوم أن الواجب في نصوص الصفات القرآنية والحديثية إجراؤها على أصل الكلام وظاهره، وحينئذ لا يمكن الجزم بأن الاستواء على العرش كان قبل خلق السموات أو رفعها.
المسألة الرابعة: ما ترجمتم عنه بقولكم: التطبيق العملي الجديد لحديث عبد الله بن الزبير – رضي الله عنهما -: "أن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كان إذا قعد في الصلاة جعل قدمه اليسرى بين فخذه وساقه، وفرش

(13/416)

قدمه اليمنى"، رواه مسلم ص408 (1) والبيهقي 2/130 وابن خزيمة في صحيحه 1/345.
قال ابن القيم في زاد المعاد 1/243: ومعنى حديث ابن الزبير – رضي الله عنه – "أنه فرش قدمه اليمنى" أنه كان يجلس في هذا الجلوس على مقعدته، فتكون قدمه اليمنى مفروشة، وقدمه اليسرى بين فخذه وساقه ومقعدته على الأرض، وفي ص253 قال بعد ذكر هذا الحديث: وهذه هي الصفة التي اختارها أبو القاسم الخرقي في مختصره، وهذا مخالف للصفتين الأوليين في إخراج اليسرى من جانبه الأيمن وفي نصب اليمنى، ولعله كان يفعل هذا تارة، وهذا تارة، وهذا أظهر ويحتمل أن تكون من اختلاف الرواة. أهـ.
وهذا الحديث رواه مسلم بهذا اللفظ من طريق أبي هشام المخزومي، عن عبد الواحد بن زياد، وكذلك البيهقي، ورواه ابن خزيمة من طريق العلاء بن عبد الجبار عن عبد الواحد.
وقد رواه أبو داود (2) بلفظ: "جعل قدمه اليسرى تحت فخذه اليمنى وساقه وفرش قدمه اليمنى"، رواه من طريق عفان بن مسلم عن عبد الواحد.
ولا شك أن ما أخرجه ثلاثة حفاظ من طريقين أقرب إلى الصواب مما رواه حافظ من طريق واحد.
ولا شك أن معنى قوله "بين فخذه وساقه" غير معنى "تحت فخذه وساقه" ولا يمكن حمل البينة على التحت؛ لأن هذا تأباه اللغة
__________
(1) ورقمه 112 (579) وتقدم في صفة الصلاة تحت عنوان: التشهد الثاني.
(2) في الصلاة باب الإشارة في التشهد 1/603 ح(988).

(13/417)

العربية وحينئذ الترجيح بما سبق، والله أعلم.
المسألة الخامسة: عقد التسبيح هل هو باليمين وحدها، أو باليدين جميعاً، وبناء على ما ذكر فضيلتكم من ألفاظ الحديث يتبين أنها لا تتنافى؛ فإن لفظ اليد مجمل، ولفظ اليمين مبين، فلفظ اليد صالح لليمين واليسار، فإذا بين أنها اليمين فلا اختلاف حتى نلجأ إلى الترجيح؛ لأنه لا يخفى أن الترجيح يعني إلغاء أحد اللفظين وفضيلتكم يعرف ما في هذا.
ولما كان هذا اللفظ ورد بالإفراد صار المتعين أن يكون بإحدى اليدين: إما اليمنى، وإما اليسرى، ولا يحمل على الثنتين إلا بدليل لأن الأصل أن ما كان بصيغة المفرد فهو فرد، ولو كان يعقد التسبيح بيديه لقالوا: بيديه، كما هو المعتاد حين يذكرون مثل ذلك كما في رفع اليدين للدعاء.

هذا ما أحببت كتابته فضيلتكم؛ لأن الواجب التعاون فيما يقرب إلى الله تعالى، وأرجو أن يكون ذلك منه، وأن يكون منكم عناية فيما كتبناه.

وفق الله الجميع لما يحب ويرضى، والسلام عليكم ورحمة الله وبركاته.

حرر في 3/7/1413هـ.

تم بحمد الله تعالى المجلد الثالث عشر
ويليه بمشيئة الله عز وجل
المجلد الرابع عشر

(13/418)


باب سجود السهو - فتاوى ابن عثيمين

* باب سجود السهو

* باب صلاة التطوع

(11/7)

باب سجود السهو
*

(11/9)

الفرق بيت السهو والنسيان

* أسباب سجود السهو

* التنبيه بغير التسبيح

* رسالة في أحكام سجود السهو

* الخشوع وحضور القلب

(11/11)

الفرق بين السهو والنسيان

647 سئل فضيلة الشيخ: عن تعريف السهو، والفرق بينه وبين النسيان، والحكمة من مشروعية سجود السهو؟

فأجاب فضيلة بقوله: السهو هو"الغفلة والذهول"

والفرق بينه وبين النسيان: أن الناسي إذا ذكرته تذكر والساهي إذا ذكرته لا يتذكر هذا الفرق فيما إذا كان السهو سهواّ عن الشيء وأما السهو في الشيء فهو بمعنى النسيان، كذا قال العلماء.

كما فرق العلما بين السهو في الشيء والسهو عن الشيء، فالسهو في الشيئ ليس بمذموم، بخلاف السهو عن الشيء فإنه مذموم، ولذا قال الله - عز وجل - ذاماً الساهين عن الصلاة فقال: (فَوَيْلٌ لِلْمُصَلِّين َ*الَّذِينَ هُمْ عَنْ صَلاتِهِمْ سَاهُونَ)، [سورة الماعون، الآيتان:4،5] وذلك لأن السهو في الشيء ترك له من غير قصد، والسهو عن الشيء ترك له مع القصد.

وأما الحكمة من مشروعية سجود السهو:

فإن من محاسن الشريعة النبوية مشروعية سجود السهو حيث إن كل إنسان لا يمكنه التحرز منه، فلابد من وقوعه منه في هذه العبادة العظيمة، ولما كانت هذه العبادة مطلوبة على وجه مخصوص، وكان الإنسان معرضاً للزيادة والنقص، والشك فيها وبذلك يكون الإنسان قد أتى بها على غير الوجه المشروع فينقص

(14/13)

ثوابها، لذلك شرع سجود السهو فيها من أجل أن يتلافى النقص في ثوابها، أو بطلانها، ولذلك أجمع العلماء على مشروعيته.

أسباب سجود السهو

648 سئل فضيلة الشيخ: عن أسباب سجود السهو.

فأجاب فضيلته بقوله : سجود السهو في الصلاة أسبابه في الجملة ثلاثة:

1- الزيادة.

2- والنقص.

3- والشك.

فالزيادة: مثل أن يزيد الإنسان ركوعاً أو سجوداً، أو قياماً، أو قعوداً.

والنقص: مثل أن ينقص الإنسان ركناً، أو ينقص واجباً من واجبات الصلاة.

والشك: أن يتردد، كم صلى ثلاثاً، أم أربعاً مثلاً.
أما الزيدة فإن الإنسان إذا زاد الصلاة ركوعاً أو سجوداً أو قياماً أو قعوداً متعمداً بطلت صلاته، لأنه إذا زاد فقد أتى بالصلاة على غير الوجه الذي أمره به الله تعالى ورسوله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، وقد قال النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "من عمل عملاً ليس عليه أمرنا فهو رد" (1) .
__________
(1) بهذا اللفظ رواه مسلم ورواه البخاري معلقاً في البيوع باب 60، ورواه مسنداً في الصلح باب إذا اصطلحوا على صلح جور فالصالح مردود، ولكن بلفظ "من أحدث في أمرنا هذا ما ليس منه فهو رد)) (2697 ) ومسلم في الأقضية باب: نقض الأحكام الباطلة ورد محدثات الأمور ح18 (1718) وبلفظ : (( من أحدث )) ح17.

(14/14)

أما إذا زاد ذلك ناسياً فإن صلاته لا تبطل ، ولكنه يسجد للسهو بعد السلام، ودليل ذلك حديث أبي هريرة - رضي الله عنه - حين سلم النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ من الركعتين في إحدى صلاتي العشي، إما الظهر وإما العصر فلما ذكروه أتى صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، بما بقى من صلاته، ثم سلم ثم سجد سجدتين بعدما سلم (1) . وحديث ابن مسعود - رضي الله عنه - أن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ صلى بهم الظهر خمساً فلما انصرف قيل له أزيد في الصلاة ؟ قال: (( وما ذاك ))؟ قالوا : صليت خمساً . فثنى رجليه واستقبل القبلة ، وسجد سجدتين (2) .
أما النقص : فأن نقص الإنسان ركناً من أركان الصلاة فلا يخلو :
إما أن يذكره قبل أن يصل إلى موضعه من الركعة الثانية فحينئذ يلزمه أن يرجع فيأتي بالركن وبما بعده .
إما أن لا يذكره إلا حين يصل إلى موضعه من الركعة الثانية ، وحينئذ تكون الركعة الثانية بدلاً عن التي ترك ركناً منها فيأتي بدلها
__________
(1) متفق عليه وسيأتي بتمامه في ص58 ، رواه البخاري في الصلاة باب تشبيك الأصابع في المسجد وغيره ( 482) مطولاً ، وفي الأذان مختصراً (714) و(715) وفي السهو (1226) وفي مواضع أخرى ، ورواه مسلم في المساجد باب السهو في الصلاة ح97 (573).
(2) متفق عليه ، رواه البخاري في الصلاة باب ما جاء في القبلة ( 404) مختصراً و( 401) مطولاً ، وفي السهو ( 1227 ) وفي مواضع أخرى ، ورواه مسلم في الموضع السابق ح91 (572).

(14/15)

بركعة ، وفي هاتين الحالين يسجد بعد السلام ، مثال ذلك : رجل قام حين سجد السجدة الأولى من الركعة الأولى ولم يجلس ولم يسجد السجدة الثانية ولما شرع في القراءة ذكر أنه لم يسجد ولم يجلس بين السجدتين ، فحينئذ يرجع ويجلس بين السجدتين ، ثم يسجد ، ثم يقوم فيأتي بما بقى من صلاته ، ويسجد السهو بعد السلام .
ومثل لمن لم يذكره إلا بعد وصوله إلى محله من الركعة الثانية : أنه قام من السجدة الأولى في الركعة الأولى ولم يسجد السجدة الثانية ولم يجلس بين السجدتين ، ولكنه لم يذكر إلا حين جلس بين السجدتين في الركعة الثانية . ففي هذه الحال تكون الركعة الثانية هي الركعة الأولى ، ويزيد ركعة في صلاته ، ويسلم ثم يسجد للسهو .
أما نقص الواجب : فإذا نقص واجباً وانتقل من موضعه إلى الموضع الذي يليه مثل : أن ينسى قول (( سبحان ربي الأعلى )) ولم يذكر إلا بعد أن رفع من السجود ، فهذا قد ترك واجباً من الواجبات الصلاة سهواً فميضي في صلاته ، ويسجد للسهو قبل السلام ، لأن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لما ترك التشهد الأول مضى في صلاته ولم يرجع وسجد للسهو قبل السلام (1) .
أما الشك فإن الشك وهو : التردد بين الزيادة والنقص ، مثل : أن يتردد هل صلى ثلاثاً أو اربعاً فلا يخلو من حلين :
__________
(1) من حديث عبد الله بن بحينة متفق عليه ، فرواه البخاري في الأذان باب من لم ير التشهد واجباً . . (829 ) ، وفي السهو (1224،1225) وفي مواضع أخرى ، ورواه مسلم في المساجد باب السهو في الصلاة ح85(570).

(14/16)

إما أن يترجح عنده أحد الطرفين الزيادة ، أو النقص ، فيبني على ما ترجح عنده ويتم عليه ويسجد للسهو بعد السلام ، وإما أن لا يترجح عنده أحد الأمرين فيبنى على اليقين وهو الأقل ويتم عليه ، ويسجد للسهو قبل السلام مثل ذلك : رجل يصلى الظهر ثم شك هل هو في الركعة الثالثة أو الرابعة ، وترجح عنده أنها الثالثة فيأتي بركعة ، ثم يسلم ، ثم يسجد للسهو .
ومثال ما استوى فيه الأمران : رجل يصلي الظهر فشك هل هذه الركعة الثالثة ، أو الرابعة ، ولم يترجح عنده أنها الثالثة ، أو الرابعة فيبني على اليقين وهو الأقل ، ويجعلها الثالثة ثم يأتي بركعة ويسجد للسهو قبل أن يسلم .
وبهذا تبين أن سجود السهو يكون قبل السلام : في ما إذا ترك واجباً من الواجبات ، أو إذا شك في عدد الركعات ولم يترجح عنده أحد الطرفين .
وأنه يكون بعد السلام : في ما إذا زاد في صلاته ، أو شك وترجح عنده أحد الطرفين.

649 سئل فضيلة الشيخ : أفتونا أثابكم الله في الحكم الشرعي في المسألة التالية وما تفرع منها :
قام الإمام للرابعة في صلاة المغرب ، وسبح المأمومون مراراً ، ولكنه استمر وأتى بالرابعة كاملة وسجد للسهو وسلم ، ولما سأله المأمومون أجابهم بأنه على علم بأنه أتى بالرابعة وكان

(14/17)

نواها بدلاً من الثالثة ( السرية ) لشكه في قراءة الفاتحة فيها وبالنسبة للمأمومين فمنهم من تابع الإمام حتى السلام ومنهم من انفرد عنه بعد قيامه للرابعة وعند تسليم الإمام سلموا معه ، وهؤلاء المنفردون منهم من سجد مع الإمام للسهو ومنهم من لم يسجد معه ، ثم إن أحد المأمومين أرشد المصلين إلى أن من تابع الإمام عند قيامه للرابعة مع علمه بأنها رابعة فقد بطلت صلاته وعليه الإعادة وفعلاً أعادوا صلاتهم ، أفتونا مأجورين أثابكم الله وجزاكم خيراً ، والسلام عليكم .
فأجاب بقوله : وعليكم السلام ورحمة الله وبركاته ، أما من جهة الإمام فإن كان شكه وهماً كالوسواس فلا ينبغي أن يلتفت إليه ، لأنه لا أثر له بل يكمل صلاته ملغياً هذا الوهم.
وإن كان شكه كثيراً فلا ينبغي أن يلتفت إليه ايضاً ، أما إن كان شكه حقيقة أو تيقن أنه لم يقرأ الفاتحة فإن ركعته تلغىو ويأتي بدلها بركعة .
وأما من جهة المأمومين فتجب عليهم متابعته في هذه الحال لأن هذه الركعة التي أتى بها ليست زائدة في حقه بل هي تكميل صلاته ، بخلاف ما إذا زاد ركعة ناسياً فإنهم لا يتابعونه ، لأن الركعة التي أتى بها زائدة ، وإنما قلنا بوجوب متابعتهم له في الصورة الأولى مع عدم الخلل في صلاتهم ، قياساً على وجوب متابعتهم له في سجود السهو فيما لو ترك واجباً من واجبات الصلاة لم يشاركوه في تركه ، كما لونسي أن يقول (( سبحان ربي العظيم )) في الركوع

(14/18)

فسجد لذلك فإن المأمومين يلزمهم متابعته وإن لم ينسوا قولها ، مع أن هذا السجود زيادة في صلاتهم لو لا متابعة الإمام لبطلت صلاتهم به ، والله يحفظكم والسلام عليكم ورحمة الله وبركاته ، كتبه محمد الصالح العثيمين في 6/11/1401هـ .

650 سئل فضيلة الشيخ : يقول السائل : إذا زاد الإمام ركعة واعتديت بها وأنا مسبوق هل صلاتي صحيحة ؟ وما الحكم إذا لم أعتد بها وزادت ركعة ؟
فأجاب بقوله : القول الصحيح أن صلاتك صحيحة ، لأنك صليتها تامة ، وزيادة الإمام لنفسه ، وهو معذور فيها لنسيانه .
أما انت فلو قمت وأتيت بركعة بعده لكنت قد زدت ركعة بلا عذر وهذا يبطل الصلاة. حرر في 25/7/1407هـ .

651 سئل فضيلة الشيخ : إذا صلى الإمام خمساً سهواً فما حكم صلاته وصلاة من خلفه؟ وهل يعتد المسبوق بتلك الركعة الزائدة ؟
فأجاب فضيلته بقوله : إذا صلى الإمام خمساً سهواً فإن صلاته صحيحة ، وصلاة من اتبعه في ذلك ساهياً أو جاهلاً صحيحة ايضاً .
وأما من علم بالزيادة فإنه إذا قام الإمام إلى الزائدة وجب عليه أن يجلس ويسلم ، لأنه في هذه الحالة يعتقد أن صلاة إمامه باطلة إلا

(14/19)

إذا كان يخشى أن إمامه قام إلى الزائدة ، لأنه أخل بقراءة الفاتحة ( مثلاً ) في إحدى الركعات فحينئذ ينتظر ولا يسلم .
وأما بالنسبة للمسبوق الذي دخل مع الإمام في الثانية فما بعدها فإن هذه الركعة الزائدة تحسب له ، فإذا دخل مع الإمام في الثانية مثلاً سلم مع الإمام الذي زاد ركعة ، وإن دخل في الثالثة أتى بركعة بعد سلام الإمام من الزائدة ، وذلك لأننا لو قلنا بأن المسبوق لا يعتد بالزائدة للزم من ذلك أن يزيد ركعة عمداً ، وهذا موجب لبطلان الصلاة ، أما الإمام فهو معذور بالزيادة ، لأنه كان ناسياً فلا تبطل صلاته.

652 سئل فضيلة الشيخ : لو صلى الإمام خمساً ودخل معه شخص في الثانية فهل يسلم مع الإمام أو يأتي بركعة ؟
فأجاب فضيلته بقوله : اختلف العلماء في هذه المسألة ، فرأى بعض العلماء أنه إذا سلم الإمام الذي صلى خمساً فإنه يجب على المسبوق أن يأتي بركعة فيكون قد صلى خمساً كما صلى إمامه خمساً ، والدليل قول النبى صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ (( ما أدركتم فصلوا ، وما فاتكم فأتموا )) (1) . قالوا فهذا الرجل فاته ركعة فيجب أن يأتي بها .
ولكن القول الراجح : أنه لا يجوز له أن يأتي بركعة خامسة بل يسلم مع الإمام في هذه الحال ، لأن الإمام أتى بالخامسة معذوراً ،
__________
(1) متفق عليه وتقدم في ص 12ج 13 .

(14/20)

وأما هذا فلا عذر له بعد أن علم أنه صلى أربعاً فلا يحل له أن يزيد في الصلاة .
وأما الجواب عن قول النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : ((ما فاتكم فأتموا )) فإن قوله (( فأتموا )) يدل على أن هذا الذي فاته نقصت به صلاته وهو إذا صلى مع الإمام أربعاً لم تنقص صلاته هذا هو الجواب عن هذا الحديث والله اعلم .

653 وسئل فضيلة الشيخ : عن كثرة التصفيق في الصلاة للتنبيه ؟
فأجاب فضيلته قائلاً : إذا كثر التصفيق للتنبيه حتى صار كأنه لعب ، فهذا لا يجوز في الصلاة ، أما إذا كان لحاجة فإنه لا بأس والتصفيق للنساء ، والتسبيح للرجال إذا دعت الحاجة .

(14/21)

رسالة
بسم الله الرحمن الرحيم
من محبكم محمد الصالح العثيمين إلى المحب الأخ المكرم . . . حفظه الله تعالى .
السلام عليكم ورحمة الله وبركاته وبعد :
ارجو الله تعالى أن تكونوا ومن تحبون بخير ، كما أننا بذلك ولله الحمد ، رزقنا الله وإياكم شكر نعمته وحسن عبادته . نشكركم على تقديمكم هذه الأسئلة المفيدة ونرجو الله تعالى أن يرزقنا وإياكم العلم النافع والعمل الصالح .
سؤالكم الأول عن المسبوق الذي سلم إمامه عن نقص فقضى ركعة ثم ذكر إمامه فماذا يصنع ؟
فالجواب : أنه مخير بين أن يستمر في قضاء ما فاته منفرداً ، وبين متابعة الإمام ، وإذا تابع الإمام فهل تحتسب له ركعته التي قضاها ويسلم مع الإمام ، أو لا تحتسب ، لأنها وقعت في غير محلها ، لأن محل قضاء المأموم بعد تمام إمامه وهذا قد قضاها قبل تمام الإمام فتكون في غير محلها فتلغى ، ذكر بعض المحشين في ذلك احتمالين ، ولم يتبين لى أيهما أرجح (1) .
__________
(1) بقية الأسئلة الواردة في الرسالة نقلت إلى مواضعها وهي مؤرخة في 17/3/1389هـ .

(14/22)

654 سئل فضيلة الشيخ - رعاه الله تعالى -: عن رجل يصلي التراويح فقام إلى ثالثة فذكر أو ذكر فماذا يفعل ؟ وما صحة قول من قال إنه إذا رجع بطلت صلاته قياساً على من قام من التشهد الأول في صلاة الفريضة ؟
فأجاب فضيلته بقوله : إذا قام من يصلي التراويح إلى ثالثة فذكر أو ذكر وجب عليه الرجوع ، وسجود السهو ، ويكون سجود السهو بعد السلام ، لأنه عن زيادة ، فأن لم يرجع بطلت صلاته إن كان عالماً لأن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قال : (( صلاة الليل مثنى مثنى )) (1) .
فإذا زاد المصلي على ذلك فقد أتى بما ليس عليه أمر النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، ونص الإمام أحمد على أنه إذا قام المصلي في الليل إلى الثالثة فكما لو قام إلى ثالثة في الفجر، أي كما لو قام من يصلي الفجر إلى ثالثة ، ومن المعلوم أن من قام إلى ثالثة في صلاة الفجر وجب عليه الرجوع لئلا يزيد على المفروض ، وقد بين الفقهاء - رحمهم الله - هذا في باب صلاة التطوع .
وأما قياس هذا على من قام عن التشهد الأول ، وقال إنه لا يرجع إذا استتم قائماً فلا وجه لقياسه ، لأن القيام عن التشهد ترك لواجب جاءت السنة بجبره بسجود السهو ، وهو ترك لا يزيد الرجوع إليه إلا خللاً في الصلاة ، لا حاجة إليه لأنه يجبر بسجود السهو ، أما من قام إلى زيادة فهو استمرار في زائد غير مشروع . قال ذلك كاتبه محمد الصالح العثيمين في 17/9/1409هـ .
__________
(1) رواه البخاري في الصلاة / باب الحلق والجلوس في المسجد ، ومسلم في المسافرين / باب صلاة الليل مثنى مثنى .

(14/23)

655 سئل فضيلة الشيخ : إذا سجد الإمام للتلاوة فظن المأموم أن الإمام ركع فركع فما الحكم ؟
فأجاب فضيلته بقوله : إذا سجد الإمام للتلاوة فظن المأموم أنه ركع ثم ركع بناء على أن الإمام قد ركع ، فلا يخلو من حالين :
إحداهما : أن يعلم بأن الإمام ساجد وهو راكع ، ففي هذه الحالة يجب عليه أن يسجد اتباعاً لإمامه .
الحال الثانية : أن لا يشعر أن الإمام ساجد إلا بعد أن يقوم من السجدة ، وحينئذ نقول للمأموم الذي ركع ارفع الآن وتابع الإمام واركع مع إمامك واستمر ، وسجود التلاوة سقط عنك حينئذ ، لأن سجود التلاوة ليس ركناً في الصلاة حتى يحتاج أن تأتي به بعد إمامك ، وإنما يجب عليك متابعة للإمام . والمتابعة هنا قد فاتت فهي سنة قد فات محلها وتستمر في صلاتك .

656 سئل فضيلة الشيخ : مسالة يكثر فيها الجهل والجدل ، نعرضها بين يديك لنعلم حكمها مقروناً بالدليل والتعليل : هل على المسبوق إذا أخطأ إمامه وسجد للسهو بعد السلام، أو قبله أن يسجد للسهو بعد أن يكمل صلاته ؟ وهل يتصور أن يسجد للسهو مرتين؟
فأجاب فضيله بقوله : إذا سها الإمام وسجد للسهو قبل السلام فإن على المسبوق أن يتابعه لأنه مرتبط بإمامه حتى يسلم ، فإذا قضى ما فاته لزمه السجود أيضاً ، لأن سجوده مع إمامه في غير

(14/24)

محله ، فإن سجود السهو لا يكون في إثناء الصلاة وإنما كان سجوده مع إمامه تبعاً لإمامه فقط .
ولكن إذا كان سهو الإمام قبل أن يدخل معه المسبوق فإنه لا يعيد السجود مرة ثانية ، لأنه لم يلحقه حكم سهو إمامه فإنه كان قبل أن يدخل معه .
أما إذا كان سجود الإمام بعد السلام فإن المسبوق لا يسجد معه ، لأن متابعة الإمام في هذه الحال متعذرة إلا بالسلام معه ، وهذا غير ممكن ، لأن المسبوق لا يسلم إلا بعد انتهاء الصلاة.
ولكن إذا كان سهو الإمام قبل أن يدخل معه فإنه لاسجود عليه ، لأنه لم يلحقه حكم سهو إمامه ، وإن كان سهو بعد أن دخل معه سجد إذا سلم .
هذا ما تقضيه الأدلة بعضها سمعية ، مثل وجوب سجود المأموم تبعاً لإمامه لقول النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : (( إنما جعل الإمام ليؤتم به )) (1) .
وبعضها بالنظر الصحيح كما في تعليل الأحكام المذكورة ، وانظر الشرح الكبير على المقنع ، والمجموع شرح المهذب . حرر في 8/3/1417هـ .

657 وسئل فضيلة الشيخ : إذا سهى الإمام ، وجاء مأموم مسبوق بركعة أو أكثر وكان سجود السهو بعد السلام ولم يشارك المسبوق إمامه في السهو الذي حصل ، فهل يلزم المأموم أن
__________
(1) متفق عليه وتقدم في ج13/122

(14/25)

يسجد مع الإمام قبل أن يتم ما عليه ولو أتم ما عليه فهل يسجد بعد ذلك ؟
فأجاب فضيلته بقوله : إذا كان سجود الإمام بعد السلام ، فإن المأموم المسبوق لا يتابعه لتعذر المتابعة حينئذ ، لأنه لا يمكن أن يتابعه إلا إذا سلم ، ولاسلام متعذر بالنسبة للمسبوق فيقوم المسبوق ويقضي مافاته ، ثم إن كان مدركاً للسهو الذي أوجب السجود على الإمام ، سجد المأموم بعد إتمامه ما فاته ، وإن كان لم يدرك هذا السهو فلا سجود عليه .
658 وسئل فضيلة الشيخ – حفظه الله -: إذا صليت مع إمام ثم قام يصلي الركعة الخامسة ، وأنا متأكد من أنها الخامسة ، فنبهته ولكنه مضى في صلاته فهل أتابعه أو أنفرد؟
وإذا نبهه اثنان أيتابعه المأمومون أم ينفردون ؟ وما حكم صلاته في المسألة الثانية ؟
فأجاب فضيلته بقوله : في هذا السؤال مسألتان :
إحداهما : إذا قام الإمام إلى زائدة كخامسة في رباعية وتأكد المأموم زيادتها ونبهه فلم يرجع ، ففي هذه الصورة يلزم المأموم الذي تيقن زيادة إمامه أن يفارقه ويسلم منفرداً .
وأما المسألة الثانية : فهي إذا نبهه اثنان هل يتابعه المامومون أم ينفردون ، فأن هذه المسألة إما أن يكون المأمومون غير الذين نبهوه جازمين بصوابه أم لا .

(14/26)

فإن كانوا جازمين بصوابه تبعوه ، وإلا رجعوا إلى ما قاله المنبهان ويفارقونه ، وينبغي أن يلاحظ أن لا بد من كون المنبهين ثفتين إذ لا عبرة بقول غير الثفة .
وأما حكم صلاة الإمام الذي نبه اثنان فإن كان جازماً بصواب نفسه فصلاته صحيحة، وإن كان غير جازم بطلت صلاته ، لأنه يجب عليه الرجوع إلى قولهما وقد تركه ، إلا أن يكون جاهلاً أو ناسياً فصلاته صحيحة وعليه سجود السهو .

659 وسئل فضيلته : إذا سهى المسبوق مع إمامه ثم سجد الإمام للسهو فماذا يصنع المسبوق وقد قام ليقضي ما فاته ؟
فأجاب الشيخ بقوله : إن كان قد استتم قائماً فإنه يمضي في صلاته ويسجد للسهو ، وإن لم يستتم وجب عليه الرجوع ويسجد للسهو إن كان قد خرج عن هيئة الجلوس بأن فارقت إليتاه عقبيه .

660 وسئل فضيلته : إذا سلم الإمام عن نقص ركعة ثم قام المسبوق ليقضي ما فاته ثم نبه الإمام فقام ليإتي بالركعة فهل يدخل معه هذا المسبوق أو لا ؟
فأجاب الشيخ بقوله : نعم ، يرجع حتى ولو كان قد استتم قائماً ويصلي معه ، ثم بعد سلام الإمام يقضي ما فاته ، وإنما قلنا إنه يرجع لأنه تبين أن الإمام لم يفرغ صلاته .

(14/27)

661 وسئل فضيلة الشيخ : إذا شك المصلي وكان كثير الكشوك أنه ما قرأ السورة هل يقرأها ثانية ؟ وكذلك يشك هل قرأ التحيات فما الحكم .
فأجاب فضيلته بقوله : لا يقرأها أبداً ، إذا قرأها مرة يكفي ، لو شك في القراءة يعرض عن هذا ويدعه ، لأنه من الوسواس ، ولأنه إن فتح على نفسه باب الوسواس تعب وجاءه الشيطان يشككه في الصلاة ، يشككه حتى في الله – عز وجل – ربما تصل به الحال إلى الشك في الله ، وربما يشككه في زوجته ، هل طلق أو ما طلق ، أو ما أشبه ذلك ، فكون الإنسان يدع هذا هو الواجب عليه ، فيجب عليه أن يعرض عنه – يعني لو شك لا يلتفت لهذا الشك –.

662 سئل فضيلة الشيخ : متى يشرع سجود السهو ؟
فأجاب فضيلته بقوله : يشرع سجود السهو في ثلاثة حالات بسبب زيادة ، أو نقص ، أو شك في الجملة لا في كل صورة ، لأن بعض الزيادة والنقصان لا يشرع لها السجود ، وكذلك بعض الكشوك لا يشرع لها السجود .

663 سئل فضيلة الشيخ – حفظه الله -: هل يشرع سجود السهو عند تعمد الإنسان ترك ركن ، أو واجب ، أوسنة في صلاة النفل أو الفرض ؟
فأجاب فضيلته بقوله : لا يشرع في العمد ، وذلك لأن العمد

(14/28)

إن كان تعمد ترك واجب، أو ركن فالصلاة باطلة لا ينفع فيها سجود السهو ، وإن كان تعمد ترك سنة فالصلاة صحيحة ، وليس هناك ضرورة لجبرها بسجود السهو .

664 سئل فضيلته – رعاه الله -: هل يشرع سجو السهو لمن زاد في الصلاة سهواً ؟
فأجاب الشيخ بقوله : يشرع سجود السهو لمن زاد في صلاته سهواً وهذا السجود المشروع ، إما واجب ، أو مستحب سواء في النفل أو في الفرض ، بشرط أن تكون الصلاة ذات ركوع وسجود احترازاً من صلاة الجنازة ، فإن صلاة الجنازة لا يشرع فيها سجود السهو ، لأن أصلها ليست ذات ركوع وسجود فكيف تجبر بالسجود ، لكن كل صلاة فيها سجود وركوع فإنها تجبر بسجود السهو الفريضة والنافلة .
665 وسئل فضيلة الشيخ – جزاه الله خيراً -: إذا زاد الإنسان في صلاته قياماً ، أو قعوداً ، أو ركوعاً ، أو سجوداً عمداً فما الحكم ؟
فأجاب فضيلته بقوله : إذا زاد الإنسان في صلاته ركوعاً ، أو سجوداً ، أو قياماً ، أو قعوداً عمداً بطلت ولا ينفع فيها سجود سهو وإنما تبطل لأنه أتى بها على غير الوجه المشروع. وقد قال النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ((

(14/29)

من عمل عملاً ليس عليه أمرنا فهو رد)) (1) أي مردود .

666 وسئل فضيلة الشيخ : إذا زاد الإنسان في صلاته قياماً ، أو قعوداً ، أو ركوعاً ، أو سجوداً سهواً فما الحكم ؟
فأجاب فضيلته بقوله :إذا زاد الإنسان في صلاته قياماً ، أوقعوداً ، أو ركوعاً ، أوسجوداً ،سهواً فإنه يسجد له ، لأن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أمر من زاد في صلاته أن يسجد سجدتين ، هذا دليل من القول .
ودليل من الفعل لما صلى خمساً كما في حديث عبد الله بن مسعود (2) ، وقيل له صليت خمساً ثنى رجليه فسجد سجدتين .

667 وسئل فضيلة الشيخ : إذا كان الإمام في صلاة سرية مثل العصر أو الظهر قرأ الفاتحة جهراً ونبهه بعض المصلين . . فهل يسجد سجود السهو في هذه الحال ؟ وهل هذا العمل نفص أو زيادة في الصلاة ؟
فأجاب فضيلته بقوله : سجود السهو في هذه الحال ليس بواجب ، لأن غايته أنه أخل بالسنة وهي الإسرار في الصلاة السرية ، على أنه من السنة أن يسمع الإمام القراءة أحياناً ، جاء ذلك مصرحاً به في حديث أبى قتادة - رضي الله عنه - الثابت في الصحيحين (3) أن
__________
(1) متفق عليه وتقدم في ص14.
(2) متفق عليه وتقدم في ص15.
(3) رواه البخاري في الأذان باب : الفراءة في الظهر ح(759)، ومسلم في الصلاة باب :القراءة في الظهر والعصر ح154(451)

(14/30)

النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ (( كان يسمعهم الآية أحياناً في قراءة السر )) ولا يجب عليه سجود السهو في هذه الحال ، ولكن إن سجد فلا حرج .
وموضع السجود في هذه الحال بعد السلام ، لأن الجهر زيادة ، وإن سجد قبل السلام فلا حرج .

668 وسئل فضيلته : عن رجل صلى الظهر خمساً ولم يعلم إلا في التشهد ، فما الحكم ؟
فأجاب الشيخ بقوله : إذا زاد الإنسان في صلاته ركعة ولم يعلم حتى فرغ من الركعة فإنه يسجد للسهو وجوباً ، وهذا السجود يكون بعد السلام من الصلاة ، ودليل ذلك أن الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لما صلى خمساً وأخبروه بعد السلام ثنى رجليه وسجد سجدتين (1) وقال: (( إذا شك أحدكم فليتحر الصواب ثم ليبن عليه )) (2) ولم يقل متى علم قبل السلام فليسجد قبل السلام ، فلما سجد بعد السلام ، ولم ينبه أن محل السجود في هذه الزيادة قبل السلام ، علم أن السجود للزيادة بعد السلام ، ويشهد لذلك حديث ذي اليدين (3) فإن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ سلم من ركعتين ثم ذكروه وأتم الصلاة وسلم ثم سجد سجدتين وسلم .
__________
(1) متفق عليه وتقدم في ص15.
(2) متفق عليه من حديث ابن مسعود رواه البخاري في الصلاة باب : التوجه نحو القبلة (401)، ومسلم في المساجد باب : السهو في الصلاة ح89(572) .
(3) متفق عليه من حديث أبي هريرة وتقدم في ص 15 .

(14/31)

ويؤيده أيضاً المعنى وهو : أن الزيادة في الصلاة زيادة وسجود السهو زيادة أيضاً فاذا كان من الحكمة أن يؤخر سجود اسهو إلى ما بعد السلام مخافة أن يجتمع في الصلاة زيادتان .

669 وسئل فضيلة الشيخ – أعلى الله درجته المهديين -: عن رجل قام إلى ركعة ثالثة في صلاة الفجر وذكر أثناءها ، فهل حكمها حكم من قام عن التشهد الأول أنه إذا قام وشرع في القراءة حرم عليه الرجوع ؟ وهل عليه سجود سهو ؟ وهل هو قبل السلام أو بعده ؟
فأجاب فضيلته بقوله : إذا ذكر في أثناء الركعة الزائدة في أي موضع منها فإنه يجلس فوراً ، وليس صحيحاً ما يتوهمه كثير من طلبة العلم أن حكم هذه الركعة الزائدة حكم من قام عن التشهد الأول فلا يرجع إذا استتم قائماً ، بل يجب عليه الرجوع متى علم ولو استمر المصلي في الزيادة مع علمه بذلك فإنه يكون زاد في صلاته شيئاً عمداً ، وهذا يبطل الصلاة ، وعليه سجود السهو إذا رجع وموضعه بعد السلام .

670 وسئل فضيلته : عن رجل مسافر قام إلى ثالثة في الصلاة التي نوى قصرها فهل يلزمه الرجوع في الحال أو له أن يكمل ؟ وماذا عليه ؟
فأجاب فضيلته بقوله : في هذه الحال نقول له يلزمك

(14/32)

الرجوع ، لأنك دخلت على أنك تريد أن تصلي ركعتين فلتصل ركعتين ولا تزيد عليهما ، وعليه أن يسجد للسهو بعد السلام، وإن استمر فأتم الصلاة فلا حرج عليه .

671 سئل فضيلة الشيخ – جزاه الله عن الإسلام والمسلمين خير الجزاء -: عن رجل يصلي الليل ، وصلاة الليل مثنى ، مثنى ، فقام إلى ثالثة ناسياً فماذا يفعل ؟
فأجاب فضيلته بقوله : يرجع فإن لم يرجع بطلت صلاته ، لأنه تعمد الزيادة ، ولهذا نص الإمام أحمد على أنه إذا قام في صلاة الليل إلى ثالثة فكأنما قام إلى ثالثة في صلاة الفجر يعني إن لم يرجع بطلت صلاته ، لكن يستثنى من هذا الوتر فإن الوتر يجوز أن يزيد الإنسان فيه على ركعتين فلو أوتر بثلاث جاز .
وعلى هذا فإن الإنسان إذا دخل في الوتر بنية أن يصلي ركعتين ثم يسلم ثم يأتي بالثالثة ، لكنه نسي فقام إلى ثالثة بدون سلام ، فنقول له أتم الثالثة فإن الوتر يجوز فيه الزيادة على ركعتين .

672 سئل فضيلة الشيخ : إذا أتى المصلي بقول قد شرعه الشارع لكن في غير موضعه المشروع سهواً ، مثل أن يقرأ القرآن في السجود ، فهل يجب عليه سجود سهو ؟ وهل هو قبل السلام أو بعده ؟
فأجاب بقوله : أولاً : القراءة في السجود غير مشروعة ، بل

(14/33)

منهى عنها ، وكذلك في الركوع لقول النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : (( ألا وإني نهيت أن أقرأ القرآن راكعاً أو ساجداً ، أما الركوع فعظموا فيه الرب ،وأما السجود فأكثروا فيه من الدعاء فقمن ان يستجاب لكم )) (1) وصلاته صحيحة على القول الراجح .
ثانياً : إذا أتى الإنسان بالقول المشروع في غير موضعه مع الإتيان بالقول المشروع في الموضع ، كان يقرأ في السجود مع قول (( سبحان ربي الأعلى )) ، فإنه لا يجب عليه سجود السهو بل يشرع له ، ولكن لو أتى بالقول المشروع في غير موضعه مع عدم الإتيان بالقول المشروع في موضعه ، كأن يقرأ في السجود مع عدم قول (( سبحان ربي الأعلى )) فإنه يجب عليه سجود السهو ، لأنه ترك واجباً ، ويكون قبل السلام .

673 وسئل فضيلة الشيخ : عن رجل دخل في الوتر ونوى أن يصلي ركعتين ثم يسلم ويأتي بالثالثة مفردة ، ولكنه سهى وقام إلى الثالثة فما العمل ؟
فأجاب فضيلته بقوله : نقول له : أتم الثالثة ، لأن الوتر يجوز فيه الزيادة على ركعتين .
__________
(1) رواه مسلم في الصلاة باب : النهي عن قراءة القرآن في الركوع والسجود ح207 (479).

(14/34)

674 سئل فضيلة الشيخ – جزاه الله خيراً -: عن إمام سلم من ثلاث ركعات في صلاة الظهر يظن أنها تمت فنبهه المأمومون مباشرة فماذا يفعل في تلك الحال؟
فأجاب فضيلته بقوله : بم أنه علم قريباً فإنه يبنى على ما سبق ، فيأتي بركعة بنية أنها تكملة الصلاة لا أنها مستقلة ، ثم يسجد سجدتين بعد السلام .
ودليل هذه المسألة : حديث أبي هريرة أن رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ (( صلى الظهر ، أو العصر فسلم من ركعتين ، ثم قام فتقدم إلى خشبة في مقدمة المسجد فاتكأ عليها كأنه غضبان ، وكان الناس فيهم خيار الصحابة كأبي بكر ، وعمر ، لكن لهيبتهم رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ هابا أن يكلماه مع أنهما أخص الناس به ، وكان في القوم رجل يداعبه النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يسميه ذا اليدين لطول يديه ، فقال يارسول الله : (( أنسيت ، أم قصرت الصلاة ؟ )) فقال : (( لم أنس ولم تقصر )) ، قال : بلى قد نسيت ، فالتفت النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إلى الناس وقال : (( أحق ما يقول ذو اليدين )) ؟ قالوا نعم ، فتقدم فصلى ما ترك ، ثم سلم ، ثم سجد سجدتين ثم سلم )) (1) .

675 سئل فضيلة الشيخ- رعاه الله تعالى -: عن مصل سلم من صلاته يظن أنها قد تمت، ففعل ما ينافي الصلاة فأكل وشرب ثم تذكر أنه قد بقى عليه من صلاته فما الحكم ؟
...
__________
(1) متفق عليه وتقدم تخريجة في ص 15

(14/35)

فأجاب فضيلته بقوله : يبنى على ماسبق ، لأن فعله ما ينافي الصلاة كان بناء على أنها تمت صلاته ، فيكون صادراً عن نسيان ، أو عن جهل بحقيقة الحال ، والنسيان ، والجهل عذر يسقط بهما فعل المنهى وهو الأكل مثلاً ، أو الشرب ، أو ما أشبه ذلك ، ولهذا بنى النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وأصحابه على صلاتهم مع فعلهم ما ينافي الصلاة وهو الكلام ، ولكن لو كان الفعل المنافي للصلاة هو الحدث فلا يبني على صلاته ، لأنه إذا أحدث تعذر بناء بعض الصلاة على بعض لانقطاعهم بالحدث . وخلاصة جواب السائل : بما أنه كان الفاصل الأكل والشرب فإنه يبني على ما سبق ويسجد للسهو بعد السلام .

676 وسئل فضيلة الشيخ – أعلى الله درجته في المهديين -: إذا كانت قراءة الفاتحة ركناً من أركان الصلاة ، لا تصح الصلاة إلا به ، فما الحكم في إمام أو مأموم نسي قراءة الفاتحة ؟
فأجاب فضيلته بقوله : هذا سؤال وجيه ، فالفاتحة ركن لا تصح الصلاة إلا بها في كل ركعة ، فإذا نسيها الإمام في الركعة الأولى ، ولم يتذكر إلا حين قام للركعة الثانية ، صارت الثانية هي الأولى في حقه ، وعلى هذا فلا بد أن يأتي بركعة أخرى عوضاً عن الركعة التي ترك فيها الفاتحة .
أما المأموم فإنه لا يتابعه في هذه الركعة ، لكن يجلس للتشهد ، وينتظر حتى يسلم مع إمامه .
أما بالنسبة للمأموم إذا تركها ، فمن قال : إن المأموم ليست

(14/36)

عليه قراءة الفاتحة ، فالأمر واضح أنه ليس عليه شيء .
ومن قال : إنها ركن في حقه ، فهو كالإمام فإذا تركها يأتي بعد سلام إمامه بركعة ، إلا إذا جاء والإمام راكع ، أو جاء والإمام قائم ، ولكن ركع قبل أن يتمها ، ففي هذه الحال تسقط عنه – أي عن المأموم – في الركعة الأولى .

677 وسئل فضيلة الشيخ حفظه الله : إذا ترك الإنسان تكبيرة الإحرام سهواً فما الحكم ؟
فأجاب فضيلته بقوله : إذا ترك المصلي تكبيرة الإحرام سهواً أو عمداً ، لم تنعقد صلاته ، لأن الصلاة لا تنعقد إلا بتكبيرة الإحرام ، فلو فرضنا أن شخصاً وقف في الصف ثم شرع في الاستفتاح ، وقرأ الفاتحة واستمر فإننا نقول إن صلاته لم تنعقد أصلاً ولو صلى كل الركعات .

678 سئل فضيلة الشيخ : عن رجل يصلي فقام في الركعة الأولي بعد أن سجد السجود الأول إلى الركعة الثانية ، فلما شرع في قراءة الفاتحة ذكر أنه لم يسجد إلا سجدة واحدة ، فما الحكم ؟
فاجاب الشيخ بقوله : بما أن المصلي ذكر قبل أن يصل إلى موضع السجود من الركعة الثانية فإنه يرجع وجوباً ويجلس بين السجدتين ويسجد ، ثم يتم صلاته ، ويسجد للسهو بعد السلام .
...

(14/37)

أما لو لم يذكر إلا بعد أن رفع من السجود في الركعة التالية فإن الركعة الأولي تلغو وتقوم التي تليها مقامها .
679 وسئل فضيلة الشيخ : عن مصل لما جلس بين السجدتين في الركعة الثانية ذكر أنه لم يسجد في الركعة الأولي إلا سجدة واحدة ، فهل نقول له ارجع إلى الركعة الأولى ؟
فأجاب فضيلته بقوله : لا نقول له ارجع إلى الركعة الأولي ، لأننا لو قنا له : ارجع فسيرجع إلى نفس الموضع الذي هو فيه من الركعة الثانية ، وعلى هذا تكون الركعة الثانية التي هو فيها هي الأولي ، وعليه في ذلك سجود سهو ، ويكون بعد السلام .

680 سئل فضيلة الشيخ : عن رجل صلى ، ولما فرغ من صلاته ذكر أنه لم يسجد في الركعة الأخيرة إلا سجدة واحدة فهل يعيد الركعة ، أم ماذا يفعل ؟
فأجاب فضيلته بقوله : لا يلزمه أن يأتي بركعة كاملة على القول الصحيح ، وإنما يأتي بما ترك وبما بعده ، لأن ما قبل المتروك واقع في محله وصحيح فلا يلزم الإتيان به مرة اخري .
اما ما بعد المتروك فقلنا : بوجوب الإتيان به من إجل الترتيب .
وعلى هذا فنقول في هذه الحال : ارجع واجلس بين السجدتين ، واسجد السجدة الثانية، ثم اقرأ التشهد ، ثم سلم ، ثم اسجد للسهو وسلم .

(14/38)

681 وسئل فضيلته : عن مصل نوى أن ينهض عن التشهد الأول ولكنه ذكر قبل أن ينهض فما الحكم ؟
فأجاب الشيخ بقوله : في هذه الحال التي ذكر السائل والتي نوى فيها النهوض عن التشهد الأول وذكر قبل أن ينه، يعني قبل أن تفارق ركبتاه الأرض أن هذا محل التشهد الأول، فعليه أن يستقر ويتشهد وليس عليه شيء ، لأنه لم يزد في صلاته ، وغاية ما هنالك أنه نوى أن يقوم ثم ذكر فاستقر جالساً ، ولم يؤثر في صلاته شيئاً لا بزيادة ولا نقص .

682 وسئل فضيلته : عن مصل قام عن التشهد الأول وقبل أن يشرع في القراءة ذكر هل يرجع ؟ ومتى يسجد للسهو قبل السلام أو بعده في تلك الحال ؟
فأجاب الشيخ بقوله : في هذه الحال لا يرجع ، لأنه انفصل عن التشهد تماماً حيث وصل إلى الركن الذي يليه ، فيكره له الرجوع وإن رجع لم تبطل صلاته ، لأنه لم يفعل حراماً ولكن عليه أن يسجد للسهو ، ويكون قبل السلام .
وقال بعض العلماء يجب عليه المضي ولا يرجع وعليه سجود السهو لجبر ما نقص من الواجب ، ويكون قبل السلام .

(14/39)

683 سئل فضيلة الشيخ – جزاه الله خيراً -: عن مصل قام عن التشهد الأول ، ولما شرع في قراءة الفاتحة ذكر أنه ترك التشهد الأول فهل يرجع ؟ ومتى يسجد للسهو قبل السلام أو بعده في تلك الحال ؟
فأجاب فضيلته بقوله : إذا ذكر المصلي الذي نسي التشهد الأول بعد الشروع في قراءة الركعة الأخري ، فيحرم الرجوع إلى التشهد ، ولكن عليه أن يسجد للسهو ، ويكون قبل السلام .

684 سئل فضيلة الشيخ : عن مصل نهض عن التشهد الأول وذكر قبل أن يستتم قائماً فهل يرجع إلى التشهد أو يستتم قائماً ومتى يسجد للسهو قبل السلام أو بعده في تلك الحال؟
فأجاب فضيلته بقوله : إذا نهض المصلي عن التشهد الاول وذكر قبل أن يستتم قائماً فيجب عليه الرجوع ، ويسجد للسهو ، وموضعه قبل السلام .

685 وسئل فضيلته : عن رجل نسي أن يقول في الركوع (( سبحان ربي العظيم )) فما الحكم ؟ ومتى يسجد للسهو ؟ قبل السلام ، أو بعده في تلك الحال ؟
فأجاب الشيخ بقوله : إذا نهض المصلي من الركوع ولم يقل : (( سبحان ربي العظيم)) فإن ذكر قبل أن يستتم قائماً فإنه يلزمه

(14/40)

الرجوع ، وإن استتم قائماً حرم الرجوع ، وعليه أن يسجد للسهو لأنه ترك واجباً ، ويكون قبل لأنه عن نقص .

686 سئل فضيلة الشيخ : عن رجل صلى وشك هل صلى ثلاثاً أم أربعاً في صلاة العصر وترجح عنده أنها أربع ، فماذا يفعل ؟ ومتى يسجد للسهو في تلك الحال قبل السلام أو بعده؟
فأجاب فضيلته بقلوله : نقول له اجعلها أربعاً ، لانه ترجح عندك ذلك ، ومثله لو ترجح عنده إنها ثلاث يجعلها ثلاثاً ، ويأتي بالباقي ، ويسجد في كلتا الحالين للسهو ، وموضعه بعد السلام ، ودليل ذلك حديث ابن مسعود – رضي الله عنه – أن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قال فيمن شك فتردد هل صلى ثلاثاً أم أربعاً ؟ قال : (( فليتحر الصواب ثم ليتم عليه – يبني على التحري – ثم ليسلم ، ثم ليسجد سجدتين بعد أن يسلم )) (1)

687 وسئل فضيلته : عن رجل صلى الفجر ، وشك هل صلى ركعة أم ركعتين ، ولم يترجح لديه شيء ، فماذا يفعل ؟ ومتى يسجد للسهو ؟
فأجاب فضيلته بقوله : إذا شك الإنسان في عدد الركعات ولم يترجح عنده شيء ، أخذ بالأقل ، وبناء على هذا نقول لهذا الرجل :
__________
(1) رواه البخاري في الصلاة باب : التوجه نحو القبلة ( 401 ) ، ومسلم في المساجد باب : السهو في الصلاة ح89 ( 572 ).

(14/41)

خذ بالأقل الذي هو ركعة واحدة ، ثم أتم الصلاة ، واسجد للسهو قبل السلام .

688 وسئل فضيلة الشيخ : رجل صلى وشك هل صلى ثلاثاً أم اربعة ، لكنه في أثناء هذه الركعة تيقن أنها الرابعة وليس فيها زيادة فهل يلزمه أن يسجد أو لا يلزمه ؟
فأجاب فضيلته بقوله : نعم يلزمه سجود السهو ، لأن الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قال (( فلم يدركم صلى )) (1) هذا لأجل أن يبني على ما عنده وظاهره أنه لو درى فيما بعد فإنه يسجد لقوله : (( فإن كان صلى خمساً شفعن صلاته وإن كان صلى إتماماً كانتا ترغيماً للشيطان )) ولأنه إدي الركعة وهو شاك هل هي زائدة ، أو غير زائدة ؟
فيكون أدى جزءً من صلاته متردداً في كونه منها ، فيلزمه السجود ، وموضعه قبل السلام .
وقال بعض العلماء : إذا تبين له أنه مصيب فيما فعله ، فإنه لا سجود عليه ، لأن شكه زال ، وسجود السهو إنما كان لجبر الصلاة من الشك الذي حصل فيها وقد زال .
__________
(1) هذا حديث أبي سعيد الخدري وفي أوله : (( إذا شك أحدكم في صلاته . . . )) رواه مسلم في المساجد باب : السهو في الصلاة ح88(571) ، ويسأتي كاملاً ص 100 .

(14/42)

689 وسئل فضيلة الشيخ - رعاه الله -: عن المصلي إذا شك في ترك الركن ، كأن قام إلى الركعة الثانية وشك هل سجد مرتين أم مرة واحدة في الركعة الأولى ولم يترجح لديه شيء ؟
فأجاب فضيلته بقوله : إذا شك الإنسان في ترك الركن ولم يترجح لديه شيء ، فالأصل عدم فعله ، ولهذا نقول للسائل : ارجع واجلس بين السجدتين ، ثم اسجد ، وأتم صلاتك ، ثم اسجد للسهو بعد السلام .

690 سئل فضيلته : عن المصلي إذا شك في الركن ، كأن قام إلى ثانية وشك هل سجد مرتين أم مرة واحدة وترجح عنده أنها اثنتان فما الحكم ؟
فأجاب الشيخ بقوله : الحكم في هذه المسألة : بما أنه ترجح عنده أنه سجد سجدتين يكون فاعلاً لهما حكماً ولا يرجع ، ولكن عليه سجود سهو بعد السلام .

691 وسئل فضيلة الشيخ : عن المصلي إذا شك في الواجب كأن شك هل تشهد التشهد الأو أم لا ولم يترجح عنده شيء ؟
فأجاب فضيلته بقوله : إذ شك المصلي في ترك الواجب فهو كتركه وعليه سجود السهو ، لأنه شك في فعله وعدمه ، والأصل عدم الفعل فيجب عليه سجود السهو ، ويكون قبل السلام ، لأنه عن نقص .

(14/43)

692 وسئل فضيلة الشيخ : عن مصل شك هل قال : (( سبحان ربي العظيم )) في الركوع أم لا ، وترجح عنده أنه قاله فما الحكم ؟
فأجاب فضيلته بقوله : إذا شك المصلي في ترك الواجب وترجح لديه فعله ، فلا سجود عليه .
وعلى هذا فنقول لهذا المصلي بما أنه ترجح لديك فعل الواجب الذي هو قول : (( سبحان ربي العظيم )) في الركوع فلا سجود عليك .

693 سئل فضيلة الشيخ : عن مصل شك وهو يتشهد التشهد الأخير في صلاة الظهر هل صلى خمساً أم اربعاً ؟ هل عليه سجود سهو أم لا ؟
فأجاب الشيخ بقوله : نقول لهذا المصلي لا سجود عليك ، لأن الأصل عدم الزيادة ، فهذا الشك في سبب وجوب سجود السهو ، وهو الزيادة ، والأصل عدمها .

694 وسئل فضيلة الشيخ – حفظه الله : إذا شك المصلي في الزيادة حين فعلها ، كأن شك وهو في الرابعة هل هذه خامسة أم رابعة ؟ فهل عليه سجود سهو أم لا ؟
فأجاب بقوله : الشك في الزيادة حين فعلها يوجب سجود السهو ، لأنه أدى جزءً من صلاته متردداً في كونه منها ، وعليه فنقول لهذا المصلي : عليك سجود سهو ، ويكون بعد السلام إن كان عنده ترجيح ، وإلا فقبل السلام .

(14/44)

695 سئل فضيلة الشيخ – جزاه الله عن الإسلام والمسلمين خيراً -: إذا سجد الإمام سجود السهو ، فهل يجب على المأموم أن يتابعه في ذلك مع أنه لم يسه في صلاته ؟
فأجاب فضيلته بقوله : يجب على المأموم إذا سجد الإمام للسهو أن يسجد معه سواءً سها أم لم يسه ، لعموم قوله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ (( إنما جعل الإمام ليؤتم به فلا تختلفو عليه)) (1) ، وسواء كان سجود السهو قبل السلام ، أو بعده ، وهذا ظاهر فيما إذا كان سهو الإمام قد أدركه المأموم ، يعني أن المأموم لم يفته شيء من الصلاة فهنا يجب أن يسجد مع الإمام ولو بعد السلام ، ولكن إذا كان المأموم مسبوقاً وسجد مع الأمام ولو بعد السلام فإنه لا يلزم المأموم متابعته ، لأن المتابعة حينئذ متعذرة لوجود الحائل دونها وهو السلام ، وحينئذ لا يتابعه إذا سجد بعد السلام وهو مسبوق .
ولكن هل يلزمه إذا أتم صلاه أن يسجد بعد السلام كما سجد الإمام ؟ فيه تفصيل :
1- إذا كان سهو الإمام فيما إدركه المسبوق من الصلاة ، وجب عليه أن يسجد بعد السلام .
2- وإن كان سهو الإمام فيما مضى من الصلاة قبل أن يدخل معه فلا يجب عليه أن يسجد.
فمثلاً على الحال الأولى: أن يكون سهو الإمام زيادة بأن ركع
__________
(1) متفق عليه وتقدم في ج13/122

(14/45)

مرتين في الركعة الثانية، وأنت أدركته في ذلك، فهنا يلزمك أن تسجد إذا أتممت صلاتك؛ لأنك أدركت الإمام في السهو فارتبطت صلاتك بصلاته، صار ما حصل من نقص حاصلاً لك.
والمثال على الحال الثانية: أن تكون زيادة الركوع في الركعة الأولى، وأنت لم تدخل معه في الركعة الثانية، فإنه لا يلزمك الأولى، لأن الأصل في وجوب السجود هنا متابعة الإمام، المتابعة هنا متعذرة، لأنه بعد السلام، وأنت لم تدرك الإمام في الركعة التي سها فيها، فارتبطت به في صلاة ليس فيها سهو فلم يلزمك أن تسجد.
والخلاصة: أنه إن كان سجود الإمام قبل السلام لزم المأموم متابعته فيه بكل حال، وإن كان بعده، فإن كان لم يفته شيء لزمته متابعته، وإن فاته شيء من الصلاة لم يتابعه لتعذر المتابعة – كما سبق – ولكن إن كان قد أدرك سهو الإمام وجب أن يسجد بعد السلام، وإن كان سهو الإمام قبل أن يدخل معه لم يلزمه السجود.

696 وسئل فضيلة الشيخ: إذا قام الإمام من التشهد الأول ناسياً فهل يلزم المأموم متابعة الإمام في ذلك مع أن المأموم يعلم أنه ترك التشهد الأول؟
فأجاب فضيلته بقوله: نعم يلزم المأموم متابعة الإمام إذا قام عن التشهد الأول ناسياً وإن كان المأموم ذاكراً.

(14/46)

697 سئل فضيلة الشيخ: غفر الله له وجزاه عن الإسلام والمسلمين خير الجزاء -: عن رجل صلى مع إمامه صلاة العصر كاملة من أولها، ولكنه سها في إحدى السجدات ولم يقل: "سبحان ربي الأعلى" فهل يسجد للسهو أو لا؟
فأجاب فضيلته بقوله: نقول لهذا الرجل لا سجود عليك؛ لأنه في هذه الحال التي ذكر سيكون السجود قبل السلام، ومعلوم أنه سيحصل بسجوده الذي قبل السلام مخالفة للإمام، والقاعدة أن الواجب يسقط عن المأموم من أجل متابعة الإمام، وسجود السهو واجب، إذاً: فيسقط عن المأموم من أجل متابعة الإمام.
698 وسئل فضيلته: عن رجل مسبوق نسي أن يقول: "سبحان ربي العظيم" في الركوع، وقد أدرك الإمام في الركعة الثانية فهل يجب عليه سجود السهود أم لا؟
فأجاب الشيخ بقوله: نعم، يجب عليه سجود السهو؛ لأنه ترك واجباً، فإذا أتى بالركعة التي فاتته وجب عليه أن يسجد سجود السهو عن ترك الواجب، لأنه الآن إذا سجد لا يحصل منه مخالفة للإمام؛ لأنه انفرد في قضاء ما فاته من الصلاة.
وعليه فنقول: إذا سها المأموم في صلاته وكان مسبوقاً وجب عليه أن يسجد للسهو إذا كان سهوه مما يوجب السجود.

(14/47)

699 سئل فضيلة الشيخ: إذا ترك المصلي دعاء الاستفتاح فهل يجب عليه سجود السهو؟
فأجاب فضيلته بقوله: لا يجب عليه سجود السهو؛ لأنه تعمد تركه، ولا تبطل صلاته؛ لأنه سنة، ولكن إذا تركه ناسياً وهو من عادته أن يفعله، فإنه يسن له سجود السهو؛ لأنه قول مشروع نسيه فيجبره بسجود السهو.

700 وسئل فضيلته: إذا فعل الإنسان ما يبطل الصلاة كأن يتكلم فيها فما الحكم؟
فأجاب الشيخ بقوله: إذا فعل الإنسان ما يبطل الصلاة، فإن كان متعمداً بطلت صلاته، وإن فعل ذلك جاهلاً، أو ناسياً لم تبطل صلاته، وبناء عليه: إذا تكلم عالماً عامداً في صلاته بطلت، وإن كان جاهلاً أو ناسياً لم تبطل.

التنبه بغير التسبيح

701 وسئل فضيلة الشيخ: إذا كان الكلام في مصلحة الصلاة، مثل نسي الإمام قراءة الفاتحة، فنقول له اقرأ الفاتحة، وإذا نسي الركوع وسجد وقيل له سبحان الله فلم يفهم خطأه، فنقول له لم تركع فهل ذلك يبطل الصلاة؟
فأجاب فضيلته بقوله: نعم الكلام يبطل الصلاة، وأعني

(14/48)

بالكلام كلام الآدميين والدليل على ذلك قصة معاوية بن الحاكم – رضي الله عنه – حين جاء والنبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يصلي بأصحابه فعطس رجل من القوم فقال: الحمد لله – قاله العاطس – فقال معاوية يرحكم الله، فرماه الناس بأبصارهم، فقال: واثكل أمياه – قاله معاوية – فجعلوا يضربون على أفخاذهم يسكتونه، فسكت، فلما قضى صلاته دعاه النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، قال معاوية: فبأبي هو وأمي، ما رأيت معلماً أحسن تعليماً منه – صلوات الله وتسليمه عليه – والله ما كهرني، ولا نهرني وإنما قال: "إن هذه الصلا ة لا يصلح فيها شيء من كلام الناس، إنما هو التسبيح والتكبير وقراءة القرآن"، الشاهد قوله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "إن هذه الصلاة لا يصلح فيها شيء من كلام الناس" وهذا عام، فشيء نكرة في سياق النفي يفيد العموم سواء لمصلحة الصلاة لغير مصلحة الصلاة، وعلى هذا فلا يجوز لنا أن ننبه الإمام بشيء من الكلام، فإذا سجد قلنا سبحان الله في غير موضع السجود وقام وقلنا سبحان الله؛ لأنه ليس موضع القيام فلا نقول له اجلس لأنك إن قلت اجلس فإنك تكون قد كلمت الآدمي فتبطل صلاتك.
فإذا تكلم أحد الناس جاهلاً فلا عليه إعادة، ولهذا لم يأمر النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ معاوية بالإعادة مع أنه تكلم مرتين، مرة قال للعاطس (يرحمك الله) ومرة قال: (واثكل أمياه) ولم يأمره بالإعادة، لكن لو أن الإمام في صلاة جهرية نسي أن يجهر فقلنا له سبحان الله فلم يفهم، فكيف ننبهه؟

(14/49)

الجواب: نقرأ جهراً يرفع أحد المصلين صوته بقراءة الفاتحة فينتبه الإمام.

702 وسئل فضيلة الشيخ: عن رجل نسي التشهد الأول فعلم أنه يجب عليه سجود سهو قبل السلام ولكنه نسي وسلم فما الحكم؟
فأجاب فضيلته بقوله: إن ذكر في زمن قريب سجد، وإن طال الفصل سقط، مثل أن لا يذكر إلا بعد مدة طويلة، فلو خرج من المسجد فإنه لا يرجع إلى المسجد ويسقط عنه.
...
703 وسئل فضيلته: عن من سها مراراً، كأن ترك قول "سبحان ربي العظيم" في الركوع، وترك التشهد الأول، وترك قول "سبحان ربي الأعلى" في السجود فكم مرة يسجد للسهو؟
فأجاب الشيخ بقوله: إذا سها الإنسان مراراً، فنقول له يكفيك سجدتان؛ لأن الواجب من جنس واحد فدخل بعضه في بعض، كما لو أحدث ببول، وغائط، وريح، وأكل لحم إبل، فإن يكفيه وضوء واحد، ولا يلزمه أن يتوضأ لكل سبب وضوء.

704 سئل فضيلة الشيخ – حفظه الله -: ما المشروع في تنبيه الإمام إذا سها في صلاته؟
فأجاب الشيخ بقوله: المشروع في تنبيه الإمام أن يسبح من

(14/50)

وراءه بالنسبة للرجل، والتصفيق بالنسبة للنساء، لقوله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "إذا نابكم شيء في صلاتكم فليسبح الرجال، ولتصفق النساء".

705 وسئل فضيلته: إذا نبه الإمام من قبل المأمومين بدون تسبيح فهل يعطى ذلك حكم التسبيح مثل أن يتنحنحوا؟
فأجاب الشيخ بقوله: نعم إذا نبه الإمام من قبل المأمومين بغير تسبيح فكما لو نبهوه بتسبيح.

706 وسئل فضيلته: عن إمام سبح به رجل واحد فقط فهل يلزمه الرجوع؟
فأجاب الشيخ بقوله: لا يلزمه الرجوع، ودليل ذلك أن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لم يرجع إلى قول ذي اليدين، لكن إن غلب على ظنه صدقه أخذ بقوله، فإن سبح به رجلان ثقتان وجب عليه الرجوع، إلا أن يجزم بصواب نفسه، فإن لم يرجع وهو لم يجزم بصواب نفسه بطلت صلاته؛ لأنه ترك الواجب عمداً، وإن جزم بصواب نفسه لم يرجع وبنى على ما جزم به.

(14/51)

707 وسئل فضيلة الشيخ – حفظه الله -: عن إمام سبح به رجل على أنه زاد في صلاته، وسبح به رجل آخر بما يدل على أنه لم يزد في صلاته.. فما الحكم؟
فأجاب فضيلته بقوله: الحكم في ذلك أنهما يتساقطان، فلو قال أحدهما لما قام الإمام: "سبحان الله" إذاً تعارض عنده قولان للجلوس قال الثاني: "سبحان الله" إذاً تعارض عنده قولان فيتساقطان، كل قول يسقط الآخر، ويرجع إلى ما عنده ويبني عليه.
708 سئل فضيلة الشيخ: عن رجل صلى بأمه وأخته وأخطأ فنبهتاه بالتصفيق فهل يرجع أو لا؟
فأجاب فضيلته بقوله: يرجع لأن هذا خبر ديني، فاستوى فيه الذكور والإناث، ولأنه خبر عن عمل تشاركان فيه العامل، فلا يمكن أن تكذبا عليه؛ لأنه لو أخطأ أخطأتا معه، فلهذا نقول: أن المرأتين كالرجلين ولأن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قال: "إذا نابكم في صلاتكم فليسبح الرجال، ولتصفق النساء".

(14/52)

فوائد مختصرة في أحكام سجود السهو

1- من ترك ركناً ناسياً لا يخلو من ثلاث حالات:
الحال الأولى: إن ذكره قبل أن يصل إلى محله وجب عليه الرجوع.
الحال الثانية: إن ذكره بعدما وصل إلى محله، فإنه لا يرجع؛ لأنه لو رجع لم يستفد شيئاً وتكون الركعة الثانية بدلاً عن التي قبلها.
الحال الثالثة: إن ذكره بعد السلام فإن كان في الركعة الأخيرة أتى بها وبما بعده فقط، وإن كان فيما قبلها أتى بركعة كاملة.
وفي كل الحالات يجب عليه سجود السهو، ومحله بعد السلام.
2- لا يشرع سجود السهود في العمد؛ لأنه إن كان تعمد ترك واجب، أو ركن فالصلاة باطلة، لا ينفع فيها سجود السهو، أما إن كان تعمد ترك سنة فالصلاة صحيحة.
3- من ترك واجباً ناسياً كالتشهد الأول فلا يخلو من ثلاث حالات:
الحال الأولى: إذا ذكر بعد أن تهيأ للقيام، ولم ينفصل عن المكان الذي هو فيه، فإنه يستقر فيه، وليس عليه سجود سهو.
الحال الثانية: إذا انفصل عن المكان، ولم يصل إلى المكان الذي قام إليه فيجب عليه الرجوع، وعليه السجود.
الحال الثالثة: إذا وصل إلى المكان الذي قام إليه، فإنه لا يرجع، وعليه سجود السهو.

(14/53)

4- إذا شك المصلي ولم يترجح لديه شيء، أخذ بالأقل.
5- إذا شك المصلي وترجح لديه شيء، بنى على الراجح عنده.
6- الشك في الزيادة حال فعل الزيادة يوجب سجود سهو.
7- الشك في الزيادة بعد الانتهاء منها لا يوجب سجود سهو.
8- سجود السهو واجب لكل شيء يبطل الصلاة عمده مما كان من جنس الصلاة.
9- إذا ترك المصلي سنة كان يفعلها فسجوده للسهو سنة وليس بواجب.
10- من سها مراراً كفته سجدتان.
11- إذا اجتمع سجودان أحدهما قبل السلام والثاني بعده سجد قبل السلام.

(14/54)

709 سئل فضيلة الشيخ – حفظه الله تعالى -: إذا نسي الإمام سجدة وقام إلى الركعة التالية فما الحكم؟
فأجاب فضيلته بقوله: مثل هذه الحال إذا وقعت للمصلي فقام من سجدة واحدة إلى الركعة التي تليها، فإنه يجب عليه أن يرجع ليأتي بالسجود ثم يستمر في صلاته، ويكمل الصلاة ويسلم منها ثم يسجد بعد السلام سجدتين للسهو، ويسلم إلا إذا لم يذكر أنه نسي السجدة حتى وصل إلى المحل الذي قام منه، فإنه حينئذ يلغي الركعة التي نسي السجود فيها ويجعل الركعة التي أتى بها بدل الركعة التي نسي منها السجود.
مثال ذلك: رجل قام من السجدة الأولى في الركعة الثالثة إلى الركعة الرابعة ولما شرع في القراءة واستمر ذكر أنه لم يسجد السجدة الثانية ولم يجلس بين السجدتين فنقول له: ارجع واجلس بين السجدتين، ثم اسجد السجدة الثانية، وبهذا تتم الركعة الثالثة، ثم تقوم إلى الركعة الرابعة وتكمل الصلاة وتسلم، ثم تسجد سجدتين للسهو وتسلم؛ وذلك لأن السهو هنا حصل فيه زيادة في الصلاة وهو القيام، وسجود السهو إذا كان سببه الزيادة فإنه يكون بعد السلام، أما إذا لم يذكر حتى قام من السجدة الأولى في الركعة الرابعة فإنه يلغي الركعة الثالثة، وتكون هذه الرابعة هي الثالثة فيأتي بالرابعة ويسلم، ويسجد بعد السلام سجدتين للسهو، ويسلم.

(14/55)

710 وسئل فضيلة الشيخ: عن إمام صلى المغرب، وعندما أكمل ركعتين لم يجلس للتشهد، ووقف ليأتي بالركعة الثالثة فقال بعض الجماعة: سبحان الله، فجلس فوراً وأتى بالجلوس ثم وقف واستتم واقفاً للركعة الثالثة، وأكمل الصلاة، فقال له بعض الجماعة، كيف رجعت من الفرض للسنة؟ فأجاب لم أبدأ بالقراءة، ولذلك رجعت للجلوس، أفيدونا عن حكم ذلك بارك الله فيكم وجزاكم عن الإسلام والمسلمين خير الجزاء؟
فأجاب فضيلته بقوله: عمله هذا خلاف ما أمر به النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ؛ ولأن الإنسان إذا قام عن التشهد الأول واستتم قائماً فإنه لا يرجع، وعليه أن يسجد للسهو قبل السلام سجدتين، هكذا فعل النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ "حين صلى بأصحابه الظهر فقام من الركعتين ولم يجلس فلما قضى الصلاة وانتظر الناس تسليمه كبر وهو جالس وسجد سجدتين ثم سلم" (1) .
وقد روي من حديث المغيرة بن شعبة أن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قال: "فإن استوى قائماً فلا يجلس" (2) .
فالقاعدة: إذاً: أن من قام عن التشهد الأول حتى استتم قائماً، فإنه لا يجلس، ولكن يجب عليه سجود السهو سجدتين قبل السلام.
...
__________
(1) تقدم من حديث ابن بحينة المتفق عليه، راجع ص15.
(2) رواه أبو دواد في الصلاة باب: من نسي أن يتشهد وهو جالس (1036) بنحوه وح (1037) ورواه الترمذي في الصلاة باب ما جاء في الإمام ينهض في الركعتين ناسياً ح(364) و(365) وصححه ورواه الإمام أحمد 4/247.

(14/56)

وأما قول الجماعة له: كيف رجعت من الفرض إلى السنة؟
فهذا فيه نظر؛ لأن جعلهم التشهد الأول من السنة ليس بصحيح؛ لأن التشهد الأول واجب لحديث ابن مسعود – رضي الله عنه قال: (كنا نقول قبل أن يفرض علينا التشهد) (1) فإن قوله: "قبل أن يفرض علينا التشهد" يعم التشهد الأول والثاني، لكن لما جبر النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ التشهد الأول بسجود السهو علم إنه ليس بركن، وأنه واجب يجبر إذا تركه المصلي بسجود السهو.

711 سئل فضيلة الشيخ – حفظه الله تعالى -: إذا نسي المصلي السجدة الثانية ثم تذكر بعد السلام فما العمل؟
فأجاب فضيلته قائلاً: إن كانت السجدة الثانية من آخر ركعة فإنه يأتي بها وبالتشهد الأخير بعدها ويسلم ثم يسجد للسهو سجدتين ويسلم.
وإن كانت من ركعة قبل الأخيرة فإن تلك الركعة التي نسي فيها السجدة تلغو وتكون التي تليها بدلها، ويحتاج إلى أن يأتي بركعة ثم يسلم ثم يسجد للسهو ويسلم.

712 وسئل فضيلة الشيخ: عن رجل صلى مع الإمام صلاة القيام، وعندما سلم الإمام قام وصلى الثانية، إلا أنه نسي الركوع ولم يتذكر إلا بعد السجود فهل عليه سجود سهو؟
...
__________
(1) رواه مسلم في المساجد باب: السهو في الصلاة ح101 (574).

(14/57)

فأجاب فضيلته بقوله: إذا تذكر المصلي أنه نسي الركوع، وهو ساجد فإن الواجب عليه أن يقوم من سجوده، ثم يكمل قراءته إذا كانت لم تكمل، ثم يركع ويكمل صلاته، ويسلم، ثم يسجد سجدتين ويسلم.

713 سئل فضيلة الشيخ – وفقه الله تعالى -: من صلى العشاء ثلاثاً ثم تكلم أو مشى قليلاً فهل يعيد الصلاة أو يبني على ما مضى ويسجد للسهو؟
فأجاب فضيلته قائلاً: الواجب عليه أن لا يعيد الصلاة من أولها، بل الواجب أن يكمل الصلاة كما فعل النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ في الحديث الذي رواه عمران بن حصين: "أن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ صلى العصر فسلم في ثلاث ركعات، ثم دخل منزله، فقام إليه رجل يقال له الخرباق وكان في يديه طول، فقال: يا رسول الله – فذكر له صنيعه – وخرج غضبان يجر رداءه حتى انتهى إلى الناس فقال: أصدق هذا؟ قالوا: نعم، فصلى ركعتين ثم سلم، ثم سجد سجدتين ثم سلم" (1) .
فإذا حصل هذا فالواجب على المرء أن يكمل صلاته ثم يسلم، ثم يسجد سجدتين للسهو ثم يسلم، كما فعل النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وقال: "صلوا كما رأيتموني أصلي" (2) . لكن إذا طال الفصل أو انتقض وضوءه، وجب عليه استئناف الصلاة من جديد؛ لأنه يتعذر
__________
(1) رواه مسلم في المساجد باب: السهو في الصلاة ح101 (574).
(2) هو جزء من حديث رواه البخاري وتقدم في ج13/169.

(14/58)

عليه بناء بعضها على بعض حينئذ.

714 وسئل فضيلته: عن امرأة صلت مع الإمام في المسجد الحرام صلاة الفجر، وقد فاتها ركعة، وعندما سلم الإمام سلمت معه جهل، وبعد السلام تكلمت وسألت عن حكم هذا، فقيل لها: صلي ركعة واحدة واسجدي سجود السهو ففعلت، فما الحكم أثابكم الله؟
فأجاب فضيلته بقوله: الحكم عملها صحيح، فإذا سلم الإنسان مع الإمام، وهو يظن أنه قد أتم صلاته ثم ذكر فإنه يأتي بالباقي، ويأتي بسجود السهو بعد السلام، وتتم بذلك صلاته.

715 سئل فضيلة الشيخ – حفظه الله تعالى -: إذا أتم المسافر الصلاة ناسياً فما الحكم؟
فأجاب فضيلته قائلاً: إذا أتم المسافر الصلاة ناسياً، فإن صلاته صحيحة، ولكن يسجد للسهو؛ لأنه زاد زيادة غير مشروعة ناسياً، فإن المشروع في حق المسافر أن يقتصر على ركعتين، إما وجوباً على مذهب أبي حنيفة وأهل الظاهر، وإما استحباباً على مذهب أكثر أهل العلم. والله أعلم.
716 وسئل فضيلة الشيخ: قرأت في بعض الكتب بأن الصلاة إذا انتهت وشك المصلي في عدد ركعاتها بأنها باطلة، وفي بعض

(14/59)

الكتب بأنه إذا شك المصلي يسجد سجدتين بعد انتهاء الصلاة، فما هو الصحيح؟
فأجاب فضيلته بقوله: الصحيح أن الصلاة لا تبطل، لأن هذا الشك يأتي على الإنسان كثيراً بغير اختياره، وقد بين النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ حكم من شك في صلاته، وأن الشك على قسمين:
القسم الأول: أن يشك الإنسان في عدد الركعات مع كونه يرجح أحد الطرفين، ففي هذا القسم يبني الإنسان على ما ترجح عنده، فيتم الصلاة عليه، ويسلم، ويسجد للسهو بعد السلام.
القسم الثاني: أن يشك الإنسان في عدد الركعات، ولم يترجح عنده أحد الطرفين، ففي هذا القسم يبني على الأقل، لأنه متيقن، والزائد مشكوك فيه، فيتم على الأقل ويسجد للسهو سجدتين قبل السلام، ولا تبطل صلاته بذلك. هذا حكم الشك في عدد الركعات.
وكذلك لو شك هل سجد السجدة الثانية أم لم يسجد؟ وهل ركع أم لم يركع؟ فإنه إذا كان لديه ترجيح لأحد الطرفين عمل بالراجح وأتم صلاته عليه وسجد للسهو بعد السلام، وإن لم يكن لديه ترجيح لأحد الطرفين فإنه يعمل بالأحوط وأنه لم يأت بهذا الركوع، أوهذا السجود الذي شك فيه، فليأت به وبما بعده ويتم صلاته عليه ويسجد للسهو قبل السلام.
إلا إنه إذا وصل إلى مكان الركن المشكوك فيه تركه، فإن الركعة الثانية تكون بمقام الركعة التي ترك منها ذلك الركن.

(14/60)

717 وسئل فضيلة الشيخ: إذا شك الإنسان في صلاته فلم يدر كم صلي أربعاً صلى أو ثلاثاً، فهل يقطع الصلاة ويصلي من جديد؟
فأجاب فضيلته بقوله: إذا شك الإنسان في صلاته فلم يدر كم صلى ثلاثاً أو أربعاً، فإنه لا يحل له أن يخرج من صلاته بهذا الشك إذا كانت فرضاً؛ لأن قطع الفرض لا يجوز، وعليه أن يفعل ما جاءت به السنة، والسنة جاءت أنه إذا شك الإنسان في صلاته فلم يدر كم صلى أثلاثاً أم أربعاً فلا يخلو من حالين:
إحداهما: أن يشك شكاً متساوياً، بمعنى أنه لايترجح عنده الثلاث أو الأربع، وفي هذه الحال يبني على الأقل. فيبني على أنها ثلاث، ويأتي بالرابعة، ويسجد للسهو قبل أن يسلم.
الحال الثانية: أن يشك شكاً بين طرفيه رجحان على الآخر بمعنى أن يشك هل صلى ثلاثاً أم أربعاً، ولكنه يترجح عنده أنه صلى أربعاً، ففي هذه الحال يبني على الأربع، ويسلم ويسجد للسهو بعد السلام.
هكذا جاءت السنة بالتفريق بين الحالين في الشك.
وأمر النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أن يبني على ما استيقن في الحال الأولى، وأن يتحر الصواب في الحال الثانية، يدل على أنه لا يخرج من الصلاة بهذا الشك، فإن كان فرضاً فالخروج منه حرام؛ لأن قطع الفريضة محرم، وإن كانت نفلاً فلا يخرج منها من أجل هذا الشك، ولكن يفعل ما أمره به النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، وإن شاء فليقطعها فإن قطع النافلة جائز،

(14/61)

إلا أن العلماء قالوا: يكره قطع النافلة بدون غرض صحيح، هذا إذا لم تكن النافلة حجاً أو عمرة، فإن كانت النافلة حجاً أو عمرة، فإنه لا يجوز قطعهما إلا مع الحصر لقوله تعالى: (وَأَتِمُّوا الْحَجَّ وَالْعُمْرَةَ لِلَّهِ فَإِنْ أُحْصِرْتُمْ فَمَا اسْتَيْسَرَ مِنَ الْهَدْيِ). وهذه الآية نزلت قبل فرض الحج، نزلت في الحديبية، والحج فرض في السنة التاسعة. والله أعلم.

718 سئل فضيلة الشيخ – أعلى الله مكانه ومكانته -: إذا شك المصلي كم صلى من الركعات فما الحكم؟
فأجاب فضيلته بقوله: إذا شك المصلي كم صلى من الركعات فلا يخلو من حالين:
الحال الأولى: أن يغلب على ظنه عدد معين سواء كان الأقل أو الأكثر، فإذا غلب على ظنه عدد معين أخذ بهذا الظن وبنى عليه، فإذا أتم صلاته وسلم، سجد سجدتين للسهو ثم سلم، وحينئذ يكون محل السجود بعد السلام، كما يدل على ذلك حديث ابن مسعود – رضي الله عنه -.
الحال الثانية: أن يشك في عدد الركعات، ولا يغلب على ظنه رجحان عدد معين، ففي هذه الحال يبني على اليقين وهو الأقل، فإذا شك هل صلى ثلاثاً أم أربعاً، ولم يترجح عنده أنها أربع ولا أنها ثلاث، جعلها ثلاثاً وأتى بالرابعة ثم سجد للسهو قبل أن يسلم، وحينئذ يفرق في الشك بينما إذا كان يغلب على ظنه أحد

(14/62)

الطرفين، وما إذا لم يكن يغلب على ظنه، ففيما إذا كان يغلب على ظنه أحد الطرفين يأخذ بما غلب على ظنه ويسجد للسهو بعد السلام.
وفيما إذا لم يغلب على ظنه شيء، يأخذ بالأقل ويسجد للسهو قبل السلام.
وأرجو من إخوتي الأئمة أن يعتنوا بهذا الباب أعني: باب سجود السهو؛ لأنه يشكل على كثير من الناس، والإمام يقتدي به فإذا أتقنوا أحكام سجود السهو، حصل في ذلك خير كثير.
وهاهنا مسألة أحب أن أنبه لها وهي: أن بعض الأئمة يعلمون أن محل سجود السهو بعد السلام فيما وقع منهم من السهو، لكنهم لا يفعلون ذلك يقولون: إننا نخاف من التشويش على الناس، وهذا حق أنه يشوش على الناس، لكنهم إذا أخبروا بالحكم الشرعي وبين لهم الفرق بين ما كان قبل السلام وما بعده زال عنهم هذا اللبس وألفوا ذلك، ونحن قد جربنا هذا بأنفسنا ووجدنا أننا إذا سجدنا بعد السلام في سهو يكون محله السجود فيه بعده لم يحصل إشكال على المأمومين؛ لأنهم علموا أن ذلك هو الحكم الشرعي، وكوننا ندع السنة خوفاً من التشويش معناه: أن كل سنة تشوش على الناس وهم يجهلونها ندعها، وهذا لا ينبغي بل الذي ينبغي إحياء الأمر المشروع بين الناس، وإذا كان ميتاً لا يعلم عنه كان الحرص عليه وعلى إحيائه أولى وأوجب حتى لا تمت هذه الشريعة بين المسلمين، وفي هذه الحال إذا سجد الإمام بعد السلام فيما كان

(14/63)

محل السجود فيه بعد السلام فإنه إذا سلم ينبه الجماعة ويقول: إنما سجدت بعد السلام؛ لأن هذا السهو محل سجوده بعد السلام، ويبين لهم ما يعرفه من هذه الأحكام حتى يكونوا على بصيرة من الأمر.
719 سئل فضيلة الشيخ – حفظه الله تعالى -: عمن انتقل من سورة إلى سورة قبلها خطأ وهو في الصلاة فهل يجب عليه سجود السهو؟
فأجاب فضيلته قائلاً: لا يجب عليه سجود السهو، إذا عكس الترتيب في القرآن يعني بأن بدأ من آخر القرآن ثم رجع إلى أوله، لكن الأفضل أن يرتب القرآن كما رتبه الصحابة – رضي الله عنهم – على هذا الوجه المعروف في المصحف.
واعلم أن ترتيب القرآن بالآيات أمر توقيفي، بمعنى أنه متلقى من رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فلا يجوز فيه العكس. أما ترتيبه بالسور فإن للعلماء في ذلك قولين والصحيح أن بعضه توقيف كالترتيب بين سبح والغاشية، وبعضه باجتهاد من الصحابة – رضي الله عنهم -.

(14/64)

رسالة

فوائد عن سجود السهو

1- إذا سلم المصلي قبل إتمام الصلاة ناسياً، فإن ذكر بعد مضي زمن طويل استأنف الصلاة من جديد، وإن ذكر بعد زمن قليل كخمس دقائق فإنه يكمل صلاته ويسلم منها، ويسجد بعد السلام للسهو سجدتين ويسلم.
2- إذا زاد المصلي في صلاته قياماً، أو قعوداً، أو ركوعاً، أو سجوداً، فإن ذكر بعد الفراغ من الزيادة فليس عليه إلا السجود للسهو، وإن ذكر في أثناء الزيادة وجب عليه الرجوع عن الزيادة، يسجد للسهو بعد السلام ويسلم.
3- إذا ترك ركناً من أركان الصلاة غير تكبيرة الإحرام ناسياً فإن وصل إلى مكانه من الركعة التي تليها لغت الركعة التي تركه منها وقامت التي تليها مقامها، وإن لم يصل إلى مكانه من الركعة التي تليها وجب عليه الرجوع إلى محل الركن المتروك وأتى به وبما بعده، وفي كلتا الحالتين يجب عليه سجود السهو ومحله بعد السلام.
4- إذا شك في عدد الركعات هل صلى ركعتين أو ثلاثاً فلا يخلو من حالين:
الحال الأولى: أن يترجح عنده أحد الأمرين فيعمل بالراجح ويتم عليه صلاته ثم يسلم.

(14/65)

الحال الثانية: أن لا يترجح عنده أحد الأمرين فإنه يبني على اليقين وهو الأقل ثم يتم عليه.
فيسجد للسهو بعد السلام في الحال الأولى.
ويسجد للسهو قبل السلام في الحال الثانية.
5- إذا ترك التشهد الأول ناسياً – وحكم بقية الواجبات حكم التشهد الأول -:
1- إن لم يذكر إلا بعد أن استتم قائماً فإنه يستمر في صلاته ولا يرجع للتشهد، ويسجد للسهو قبل السلام.
2- إن ذكر بعد نهوضه وقبل أن يستتم قائماً فإنه يرجع ويجلس ويتشهد ويكمل صلاته ويسلم ثم يسجد للسهو ويسلم.
3- إن ذكر قبل أن ينهض فخذيه عن ساقيه فإنه يستقر جالساً ويتشهد ثم يكمل صلاته ولا يسجد للسهو؛ لأنه لم يحصل منه زيادة ولا نقص.
6- إذا سلم المصلي قبل تمام الصلاة متعمداً بطلت صلاته.
7- إذا زاد المصلي في صلاته قياماً أو قعوداً أو ركوعاً أو سجوداً متعمداً بطلت صلاته.
8- إذا ترك ركناً من أركان الصلاة: فإن كان تكبيرة الإحرام فلا صلاة له سواء تركها عمداً أو سهواً؛ لأن صلاته لم تنعقد، وإن كان الركن المتروك غير تكبيرة الإحرام فتركه عمداً بطلت صلاته.

(14/66)

9- إذا ترك واجباً من واجبات الصلاة متعمداً بطلت صلاته.
10- إذا كان سجود السهو بعد السلام فلابد من التسليم مرة ثانية بعده.

حرر في 11/6/1410هـ.
720 ...

(14/67)

وسئل فضيلته: سجود السهو هل هو سجدة أو سجدتان؟ وهل يسجد المصلي للسهو في الفرض والنفل أو يسجد للسهو في الفرض فقط؟ وهل يقرأ التحيات بعد السجدتين أم يسلم مباشرة؟
فأجاب فضيلته بقوله: سجود السهو سجدتان، لا سجدة واحدة، ويكون في الفرض وفي النفل إذا وجد سببه.
وسؤاله: هل فيه تشهد آخر أم لا؟
نقول: إن كان سجود السهو قبل السلام فإنه لا تشهد فيه.
وإن كان سجود السهو بعد السلام فإن القول الراجح أنه لا تشهد فيه وإنما فيه التسليم.
وبهذه المناسبة: من أجل جهل كثير من الناس بأحكام سجود السهو أحب أن أنبه بعض الشيء على أحكام سجود السهو.
فنقول:
سجود السهو له ثلاث أسباب:
الأول: زيادة في الصلاة.
الثاني: نقص في الصلاة.
الثالث: شك فيها، والشك في الصلاة: هل زاد في صلاته أم نقص منها.
السبب الأول: أن يزيد في صلاته ركوعاً فيركع في الركعة الواحدة ركوعين، أو سجوداً فيسجد ثلاث مرات، أو قياماً فيقوم للركعة الخامسة مثلاً في الرباعية ثم يذكر فيرجع؛ فإن كان سجود

(14/68)

السهو من أجل هذا، فإنه يكون بعد السلام، ولا يكون قبله، بمعنى أنك تتشهد وتسلم ثم تسجد سجدتين وتسلم، هكذا فعل النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ (حين صلى خمساً فكذروه بعد السلام فسجد صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بعد السلام) (1) .
ولا يقال: إن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ سجد بعد السلام، هنا ضرورة أنه لم يعلم إلا بعد السلام؛ لأننا نقول: لو كان الحكم يختلف عما فعل لقال لهم عليه الصلاة والسلام: إذا علمتم بالزيادة قبل أن تسلموا فاسجدوا لها قبل السلام، فلما أقر الأمر على ما كان عليه علم أن سجود السهود للزيادة يكون بعد السلام.
ويدل على ذلك أيضاً أن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لما سلم من ركعتين من صلاة الظهر أو العصر ثم ذكروه أتم صلاته، ثم سلم، ثم سجد سجدتين ثم سلم (2) .
وذلك لأن السلام في أثناء الصلاة زيادة، فسجد النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لها بعد السلام، وكما أن هذا مقتضى الأثر، فإنه مقتضى النظر أيضاً، فإنه إذا زاد في الصلاة وقلنا: يسجد للسهو قبل أن يسلم صار في الصلاة زيادتان، وإذا قلنا: إنه يسجد بعد السلام، صار فيها زيادة واحدة وقعت سهواً.
السبب الثاني: النقص، وهذا سجوده قبل السلام، مثل أن يقوم عن التشهد الأول ناسياً، أو أن ينسى أن يقول: "سبحان ربي الأعلى" في السجود، أو أن ينسى أن يقول: "سبحان ربي العظيم" في الركوع، فهذا يسجد قبل أن يسلم؛ لأن الصلاة نقصت بسبب
__________
(1) هذا من حديث ابن مسعود المتفق عليه وتقدم تخريجه في ص15.
(2) هذا من حديث أبي هريرة المتفق عليه وتقدم تخريجه في ص15.

(14/69)

هذا الترك، فكان مقتضى الحكمة أن يسجد للسهو قبل أن يسلم ليجبر النقص قبل أن يفارق الصلاة، وقد دل على ذلك حديث عبد الله بن بحينة أن الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ "صلى بهم الظهر فقام من الركعتين فلم يجلس للتشهد الأول، فلما قضى الصلاة وانتظر الناس تسليمه كبر صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وهو جالس فسجد سجدتين ثم سلم" (1) .
السبب الثالث: الشك في الصلاة، في الزيادة أو النقص.
مثال: شك هل صلى أربعاً أو ثلاثاً، فهذا له حالان:
الحال الأولى: أن يغلب على ظنه أحد الأمرين: إما الزيادة أو النقص، فيبني على غالب ظنه ويسجد للسهو بعد السلام، كما في حديث ابن مسعود – رضي الله عنهما -: "إذا شك أحدكم في صلاته فليتحر الصواب، فليتم عليه، ثم ليسلم، ثم ليسجد سجدتين" (2) .
أما إذا شك في الزيادة أو النقص دون أن يترجح عنده أحد الطرفين؛ فإنه يبني على اليقين وهو الأقل ثم يتم عليه، ثم يسجد سجدتين قبل أن يسلم، هكذا جاءت السنة عن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ.
وعلى الأئمة خاصة وعلى سائر الناس عامة أن يعرفوا أحكام سجود السهو، حتى إذا وقع لهم مثل هذه الأمور يكونون على بصيرة من أمرهم، فيسجدون للسهو قبل السلام إن كان موضعه قبل السلام، أو بعده إذا كان موضعه بعد السلام.
__________
(1) متفق عليه وتقدم في ص16.
(2) متفق عليه وتقدم في ص31.

(14/70)

721 وسئل فضيلة الشيخ – جزاه الله خيراً -: إن كان هناك داع لسجود السهو ولم يتذكر إلا بعد أن سلم وربما تفرق بعض المصلين ثم تذكر بعد ذلك؟
فأجاب فضيلته بقوله: يسجد إذا ذكر، إلا أن بعض أهل العلم يقولون: إذا طال الفصل سقط عنه السجود حينئذ لكونه لا ينبني على الصلاة لطول الفصل بينه وبينها.
وقال بعض أهل العلم: إنه متى ذكر سجد للسهو. والله أعلم بالصواب، والراجح أنه إذا طال الفصل فإنه لا يسجد.
أما من تفرق دون أن يسجد للسهو فصلاته صحيحة.

722 وسئل فضيلة الشيخ: إذا نسي المصلي أن يقرأ الفاتحة وبدأ يقرأ سورة من القرآن بعد دعاء الاستفتاح مباشرة، ثم تذكر خلال القراءة فرجع وقرأ الفاتحة ثم قرأ السورة التي كان يقرؤها، بمعنى أنه استدرك على نفسه هذا السهو، فهل يسجد للسهو؟
فأجاب بقوله: لا يجب عليه سجود السهو؛ ذلك لأنه لم يغير شيئاً من الصلاة، غير أنه أتى بذكر مشروع في غير موضعه، وهو قراءة السور قبل قراءة الفاتحة، ومثل هذا ذكر أهل العلم أنه يستحب له سجود السهو ولا يجب عليه السجود.

723 سئل فضيلة الشيخ: هل يسجد الإنسان للسهو إذا أخطأ في القراءة؟
...

(14/71)

فأجاب فضيلته بقوله: لا يسجد الإنسان للسهو إذا أخطأ في القراءة؛ لأن هذا الخطأ لا يترتب عليه تغيير هيئة الصلاة، ولكن إذا أخطأ المصلي فإن على من سمعه أن يرد عليه.

724 وسئل فضيلته:من هم بقيام ثم لم يقم،أوهم بزيادة سجود ولم يفعل، هل عليه شيء؟
فأجاب الشيخ بقوله:إذاهم ولم يفعل، فليس عليه شيء إطلاقاً؛لأنه لم يحصل منه فعل.

725 وسئل فضيلة الشيخ: إذا شك المصلي خلال قراءته للسورة أنه لم يأت بالفاتحة، ولم يترجح عنده أنه أتى بها أو لم يأت، فهل يأتي بالفاتحة دفعاً لهذا الشك، أو يستمر في السورة ويسجد للسهو لدفع الشك؟
فأجاب بقوله: يجب عليه أن يأتي بالفاتحة ما دام عنده شك، ولكن بشرط:
ألا يكون كثير الشكوك، فإن كان كثير الشكوك، أو كان الشك عنده مجرد وهم لا أصل له، فإنه لا يعتبر بهذا الشك؛ لأن بعض الناس كلما صلى شك في الزيادة، أو النقص، أو في النية، أو في التكبير وما أشبه ذلك، فإذا كان هذا شأنه في جميع صلواته فإنه لا يلتفت إلى هذا الشك؛ لأنه من الوسواس، والوسواس ربما يفسد على الإنسان عبادته إذا استمر معه.

(14/72)

726 وسئل فضيلة الشيخ – جزاه الله عن الإسلام والمسلمين خيراً -: ما أسباب سجود السهو، وكيفيته، ومحله؟
فأجاب فضيلته بقوله: سجود السهو سببه واحد من أمور ثلاثة: إما الزيادة، وإما النقص، وإما الشك.
والمراد بالزيادة: الزيادة الفعلية؛ فمن ركع مرتين في ركعة واحدة ناسياً وجب عليه سجود السهو، ويكون محله بعد السلام؛ لأنه كان عن زيادة، ومن صلى خمساً في رباعية ناسياً لم تبطل صلاته، لكن عليه سجود السهو بعد السلام.
وأما النقص فمثاله: من قام عن التشهد الأول ناسياً لم تبطل صلاته لكن عليه سجود السهو ويكون قبل السلام.
ومن ترك قول: "سبحان ربي الأعلى" في السجود، أو "سبحان ربي العظيم" في الركوع، وجب عليه سجود السهو، ويكون قبل السلام.
وأما الشك: فهو التردد؛ بأن يتردد الإنسان، هل صلى ثلاثاً أم أربعاً، فالحكم في ذلك أن يقال: إن كان الإنسان كثير الشكوك لا يكاد يصلي صلاة إلا شك فيها، فلا عبرة في شكه ولا يلتفت له.
وإن كان معتدلاً ليس فيه وسواس وليس فيه شكوك، نظرنا: فإن غلب على ظنه ترجيح شيء، فليأخذ بما غلب على ظنه وليتم عليه، ثم يسجد سجدتين بعد السلام.
وإن قال: ليس عندي ترجيح قلنا: ابن على اليقين وهو الأقل وتتم عليه، ثم اسجد قبل السلام.

(14/73)

مثال ذلك: رجل شك؛ هل صلى ثلاثاً أم أربعاً، نسأله ما الذي يغلب على ظنك؟ قال: يغلب أنها ثلاث. نقول: ائت بالرابعة واسجد بعد السلام.
إنسان آخر شك هل صلى ثلاثاً أم أربعاً. قلنا له: ما الذي يغلب على ظنك؟ قال: ليس عندي غلبة ظن والشك عندي متساوٍ. نقول: اجعلها ثلاثاً؛ لأنها الأقل، ثم ائت بالرابعة واسجد سجدتين قبل السلام.

727 وسئل فضيلته – حفظه الله ورعاه – عن مأموم يدخل مع الإمام وينسى كم صلى فهل يقتدي بمن إلى جنبه؟
فأجاب الشيخ بقوله: هذا يقع كثيراً، فقد يدخل اثنان مع الإمام، ثم ينسى أحدهما كم صلى، أو كم أدرك مع إمامه، فيقتدي بالشخص الذي إلى جنبه.
فنقول: لا بأس أن يقتدي بالشخص الذي إلى جنبه، إذا لم يكن عنده ظن يخالفه، أو يقين يخالفه؛ لأن هذا رجوع إلى ما يغلب على ظنه، والرجوع إلى ما يغلب على ظنه في باب العبادات لا بأس به على القول الراجح.

728 وسئل فضيلته: إذا كان السجود بعد السلام هل يلزم له سلام أيضاً؟
...

(14/74)

فأجاب فضيلته بقوله: نعم، إذا كان السجود بعد السلام، فإنه يجب له السلام فيسجد سجدتين ثم يسلم.
وهل يجب له التشهد؟
الجواب: في هذا خلاف بين العلماء، والراجح أنه لا يجب له تشهد.

729 وسئل فضيلة الشيخ: إذا شك المصلي في ترك ركن من أركان الصلاة فماذا يعمل؟
فأجاب بقوله: إذا شك في تركه، فهو لا يخلو من ثلاث حالات:
1- 1- إما أن يكون هذا الشك وهماً لا حقيقة له، فهذا لا يؤثر عليه، يستمر في صلاته ولا يلتفت إلى هذا الشك.
2- 2- أن يكون هذا الشك كثيراً، معه، كما يوجد في كثير من الموسوسين – نسأل الله لنا ولهم العافية – فلا يلتفت إليه أيضاً، بل يستمر في صلاته حتى لو خرج من صلاته وهو يرى أنه مقصر فيها فليفعل ولا يلتفت إلى هذا الشك.
3- 3- أن يكون شكه بعد الفراغ من الصلاة، فلا يلتفت إليه ولا يهتم به أيضاً، ما لم يتيقن أنه ترك.
أما إذا كان الشك في أثناء الصلاة، وكان شكاً حقيقياً، ليس وهماً ولا وسواساً فلو أنه سجد، وفي أثناء سجوده شك هل ركع أو لم يركع، فنقول له: قم فاركع؛ لأن الأصل عدم الركوع، إلا إذا

(14/75)

غلب على ظنه أنه ركع، فإن الصحيح إذا غلب على ظنه أنه راكع، أنه يعتد بهذا الظن الغالب، ولكن يسجد للسهو بعد السلام.
وسجود السهو باب مهم، ينبغي للإنسان أن يعرفه، ولا سيما الأئمة، لأن الجهل به أمر لا ينبغي من مثلهم، بل الواجب على المؤمن أن يعرف حدود ما أنزل الله على رسوله.

730 وسئل فضيلة الشيخ: متى يكون سجود السهو بعد السلام؟
فأجاب فضيلته بقوله: إذا كان سببه الزيادة، أو الشك مع الرجحان؛ يعني شككت هل صليت ثلاثاً أم أربعاً وترجح عندك أنها ثلاث فإنك تأتي بالرابعة وتسجد للسهو بعد السلام.

731 وسئل فضيلة الشيخ: هل يجوز للمأموم إذا سهى ثم سلم الإمام أن يسجد سجود السهو؟ أم يسلم مع الإمام؟
فأجاب فضيلته بقوله: ظاهر السؤال أن هذا المأموم قد أدرك الصلاة مع الإمام من أولها. وإذا كان كذلك فليس عليه سجود سهو، فإن الإمام يتحمله عنه، لكن لو فرض أن المأموم سهى سهواً تبطل معه إحدى الركعات، فهنا لابد أن يقوم إذا سلم الإمام ويأتي بالركعة التي بطلت من أجل السهو. ثم يتشهد ويسلم ويسجد بعد السلام.

(14/76)

732 وسئل فضيلة الشيخ – حفظه الله ورعاه -: إذا ترك المصلي التشهد الأول فرفع، ولكن تراجع قبل أن يتم القيام، فهل يشرع له سجود السهو أم لا؟
فأجاب بقوله: إذا نسي التشهد الأول ونهض لكن لم يستتم قائماً، فإنه يجب عليه أن يرجع إذا ذكر؛ لأنه لم يصل إلى الركن الذي يليه.
ولكن هل يجب عليه سجود السهو أم لا؟
الجواب: من العلماء من قال: إنه لا يجب عليه سجود السهو؛ لأنه لم يصل إلى الركن الذي يليه، ولحديث ورد في ذلك وفيه شيء من الضعف (1) .
ومنهم من قال: ينظر إن كان إلى القيام أقرب وجب عليه سجود السهو، وإن كان إلى الجلوس أقرب لم يجب عليه سجود السهو، فإن سجد فإننا لا ننكر عليه، وإن لم يسجد فإننا لا نأمره بذلك.

733 وسئل فضيلة الشيخ: صليت في أحد المساجد وحدث أن نسي الإمام التشهد الأول واستقام واقفاً، وأخذ من خلفه يسبحون فعاد الإمام فجلس للتشهد، ثم قام فأكمل الصلاة بشكل صحيح، وبعد أن انتهينا من الصلاة قال رجل: أيها الناس إن صلاتكم باطلة؛ فنأمل من فضيلتكم التكرم ببيان الحكم في هذه المسألة؟
__________
(1) الحديث رواه أبو داود والترمذي تقدم في ص56.

(14/77)

فأجاب فضيلته بقوله: يقولون: إن الجهل المركب شر من الجهل البسيط، والجهل المركب هو: أن الإنسان لا يدري، ولا يدري أنه لا يدري، وهذه هي المصيبة؛ يفتيك شخص بأمر ليس له عنده به علم، لا من كتاب الله، ولا من سنة رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، ولا في قوله عالم معتبر أخذ عنه متأكداً منه، فيفتي بغير علم فيضل هو ويضل غيره، فهذا الذي أفتاهم ببطلان الصلاة، ووجوب الإعادة ليس عنده في ذلك دليل.
ومثل هذه الصورة: إذا قام الإمام عن التشهد الأول حتى استتم قائماً، فإنه يحرم عليه أن يرجع؛ لأن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قام عن التشهد الأول ذات يوم فسبحوا به فمضى ولم يرجع، فلما قضى الصلاة وانتظر الناس تسليمه سجد سجدتين ثم سلم (1) . فهذا هو الواجب إذا قام الإمام عن التشهد الأول حتى استتم قائماً. فإن رجوعه محرم ولا يجوز أن يرجع، كما في هذا الإمام الذي سبحوا به فرجع، فإن كان عالماً بأن رجوعه محرم فإن صلاته باطلة، فإن كان لا يدري أن رجوعه محرم، وظن أن الواجب أن يرجع ويجلس للتشهد الأول، وأن الإنسان إذا نبه للتشهد الأول بعد أن قام وجب عليه أن يرجع فرجع هو وظن أن هذا هو الواجب – فإن صلاته لا تبطل وصلاته صحيحة، وعليه أن يسجد للسهو بعد السلام من أجل الزيادة التي زادها وهي القيام، هذا هو حكم هذه المسألة.
__________
(1) تقدم تخريجه في ص16.

(14/78)

734 وسئل فضيلة الشيخ: إذا سهى المصلي في التشهد الأخير فهل يعيد التشهد من أوله؟ أو من حيث أخطأ؟ وكذلك في بقية الصلاة؟
فأجاب فضيلته بقوله: يعيد من حيث الخطأ، ثم يأتي بما أخطأ فيه وبما بعده؛ لأن الترتيب لابد منه، وعلى هذا فلو أن الإنسان وقف يصلي ونسي أن يقرأ الفاتحة، ثم ركع وذكر أنه نسي أن يقرأ الفاتحة، فليقم ويقرأ الفاتحة وسورة معها إن كانت السورة مشروعة معها في تلك الوقفة ثم يركع، فمن ترك ركناً فعليه أن يأتي به وبما بعده إلا إذا وصل إليه في الركعة التالية فإن الركعة التالية تقوم مقام الأولى، ويأتي بعد ذلك بركعة بعدها؛ أي بدل الأولى ويسجد للسهو بعد السلام.

735 وسئل فضيلته: رجل صلى خلف الإمام فترك الرفع من السجود؛ لأنه لم يسمع صوت الإمام، ولم يأت بهذا الركن، وبعدما انتهت الصلاة جاء ليسأل الإمام، فهل يأتي بركعة أو يجلس ويسلم مع الإمام؟
فأجاب الشيخ بقوله: نقول يأتي بركعة؛ لأنه ترك ركناً من أركان الصلاة، ومن ترك ركناً من أركان الصلاة حتى سلم، فإنه يجب عليه أن يأتي بركعة تامة، ثم يسلم، ثم يسجد للسهو ويسلم.

(14/79)

736 سئل فضيلة الشيخ: إذا سها المأموم ولزمه السجود فسلم الإمام فهل يسلم معه؟
فأجاب فضيلته بقوله: إذا سها المأموم لزمه سجود السهو، فإن كان لم يفته شيء من الصلاة، سلم مع الإمام وسقط عنه سجود السهو؛ لأن الواجب يسقط عن المأموم مراعاة للمتابعة، كما سقط عنه التشهد الأول إذا نسيه الإمام مراعاة للمتابعة.
وإن كان قد فاته شيء من الصلاة لم يسقط عنه سجود السهو؛ لأنه إذا سجد لم يحصل منه مخالفة لإمامه حيث إن الإمام قد انتهى من صلاته.

737 وسئل فضيلته: إذا سها المصلي عن ركن فما العمل؟
فأجاب فضيلة الشيخ: إذا سها المصلي عن ركن أتى به وبما بعده، إلا أن يصل إلى محله من الركعة التي تليها فتلغو الأولى وتقوم التي تليها مقامها، وفي كلتا الحالين يجب عليه سجود السهو.

738 وسئل فضيلة الشيخ: إذا كان في المصلي نعاس ولا يدري هل سلم أو لا فما العمل؟
فأجاب فضيلته بقوله: إذا كان فيه نعاس ولا يدري هل سلم أو لا فليسلم ويسجد للسهو.

(14/80)

739 وسئل فضيلة الشيخ: إذا سها المصلي عن قراءة الفاتحة فما الحكم؟
فأجاب فضيلته بقوله: إذا سها عن قراءة الفاتحة فكسهوه عن بقية الأركان؛ إن كان قد ركع رجع فقرأها إلا أن يصل إلى القيام في الركعة التي تليها فإنها تلغو الأولى وتقوم التي تليها مقامها وعليه سجود السهو، وإن ذكر أنه تركها قبل أن يركع قرأها واستمر في صلاته ولا سجود عليه.

740 وسئل فضيلة الشيخ: إذا شك المصلي هل سجد السجدة الثانية فما العمل؟
فأجاب فضيلته بقوله: إذا شك هل سجد السجدة الثانية فليرجع ويأت بها ويسجد للسهو.

741 وسئل فضيلة الشيخ – وفقه الله تعالى وأعلى درجته -: إذا سجد الإمام للسهو بعد السلام فيما محله قبل السلام فكيف يصنع المسبوق في هذه الحال؟
فأجاب فضيلته بقوله: هذه المسألة فيها خلاف بين أهل العلم: فالمشهور من مذهب الحنابلة: أنهم يتابعون الإمام في السجود بعد السلام لكن لا يسلمون؛ لأن صلاتهم لم تتم ثم إذا انتهى وسلم من سجود السهو قاموا لقضاء ما فاتهم.
...

(14/81)

ومن أهل العلم من يقول: إنهم لا يتابعون الإمام في السجود بعد السلام؛ لأن المتابعة متعذرة، إذ أن متابعة الإمام لابد أن تكون بالسلام معه التسليم الأول الذي قبل السجود، وهذا متعذر بالنسبة لمن فاته شيء من الصلاة، وعلى هذا فيقومون بدون أن يتابعوه، ثم إذا قاموا وأكملوا صلاتهم فإن كان سهو الإمام في الجزء الذي أدركوه معه سجدوا للسهو بعد السلام، وإن كان في الجزء السابق فإنهم لم يدركوا الإمام فيه فلا يلزمهم السجود حينئذ، وهذا القول هو الراجح عندي، لأن متابعة الإمام والسجود بعد السلام أمر متعذر في هذه الحال.

(14/82)

رسالة

بسم الله الرحمن الرحيم

من محمد الصالح العثيمين إلى أخيه. حفظه الله تعالى.
السلام عليكم ورحمة الله وبركاته وبعد:
سجود السهو تارة يكون قبل السلام، وتارة يكون بعد السلام.
فإن كان قبل السلام سجد سجدتين إذا أكمل التشهد وسلم، وإن كان بعد السلام سجد سجدتين بعد أن يسلم ثم سلم مرة ثانية بعد السجدتين.
* يكون السجود قبل السلام في موضعين:
أحدهما: إذا كان عن نقص، مثل: أن ينسى التشهد الأول، أو ينسى أن يقول: "سبحان ربي العظيم" في الركوع، أو ينسى أن يقول: "سبحان ربي الأعلى في السجود، أو ينسى أن يكبر غير تكبيرة الإحرام، أو ينسى أن يقول: "سمع الله لمن حمده" عند الرفع من الركوع.
فإن نسي مثل هذه الواجبات؛ وجب عليه سجود السهو قبل السلام؛ لأن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ "قام عن التشهد الأول في صلاته فسبحوا به فمضى في صلاته فلما قضى صلاته وانتظر الناس تلسيمه، كبر قبل التسليم فسجد سجدتين يكبر في كل سجدة وهو جالس قبل أن يسلم

(14/83)

ثم سلم". رواه البخاري ومسلم وغيرهما (1) .
الثاني: إذا شك في عدد الركعات فلم يدر كم صلى ولم يترجح عنده شيء، فإنه يبني على الأقل ويسجد للسهو قبل السلام، فإذا شك هل صلى ثلاثاً أم اربعاً ولم يترجح أنها ثلاث أو أربع فليجعلها ثلاثاً ويصلي الرابعة، ثم يسجد للسهو قبل أن يسلم؛ لأن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قال: إذا شك أحدكم في صلاته فلم يدر كم صلى ثلاثاً أم أربعاً فليطرح الشك، وليبن على ما استيقن، ثم يسجد سجدتين قبل أن يسلم". رواه مسلم (2) .
* ويكون السجود بعد السلام في موضعين:
أحدهما: إذا كان عن زيادة، مثل أن ينسى فيركع مرتين، أو يسجد ثلاث مرات، أو ينسى فيزيد ركعة، أو ينسى فيسلم قبل تمام صلاته ثم يذكر فيتمها، فإذا فعل مثل هذه الأمور، وجب عليه سجود السهود بعد السلام؛ لأن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ "صلى بأصحابه الظهر خمساً فأخبروه فانتفل، فثنى رجليه واستقبل القبلة، ثم سجد سجدتين ثم سلم". رواه البخاري ومسلم (3) ، وصلى بهم مرة أخرى: "فسلم من ركعتين فأخبروه فصلى الركعتين الباقيتين ثم سلم ثم سجد سجدتين بعد السلام". رواه البخاري ومسلم (4) .
الثاني: إذا شك في عدد الركعات، فلم يدر كم صلى وترجح
__________
(1) هذا حديث ابن بحينة المتفق عليه وتقدم تخريجه في ص16.
(2) هذا حديث أبي سعيد الخدري رواه مسلم تقدم تخريجه في ص31.
(3) هذا من حديث ابن مسعود المتفق عليه، تقدم تخريجه في ص15.
(4) هذا من حديث أبي هريرة المتفق عليه، تقدم تخريجه في ص15.

(14/84)

عنده أحد الطرفين فإنه يبني على ما ترجح عنده فيتم صلاته عليه ويسلم ثم يسجد سجدتين ويسلم.
فإذا شك هل صلى ثلاثاً أم أربعاً وترجح عنده أنها ثلاث، فليصل الرابعة ويسلم ثم يسجد سجدتين، ويسلم، وإذا شك هل صلى ثلاثاً أم اثنتين وترجح عنده أنها ثلاث، جعلها ثلاثاً وصلى الرابعة ثم سلم ثم سجد سجدتين ثم سلم (1) ؛ لأن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قال: "إذا شك أحدكم في صلاته فليتحر الذي يرى أنه الصواب فليتم عليه، ثم ليسلم ثم يسجد سجدتين". رواه البخاري ومسلم (2) . والحمد لله رب العالمين وصلى الله وسلم على نبينا محمد وعلى آله وصحبه أجمعين، كتبه محمد الصالح العثيمين في 4/12/1402هـ.
__________
(1) هذا من حديث أبي سعيد الخدري رواه مسلم وتقدم في ص41.
(2) هذا من حديث ابن مسعود المتفق عليه وتقدم تخريجه في ص31.

(14/85)

742 وسألت فضيلة الشيخ: امرأة فقالت: أنا امرأة أفعل ما فرضه الله عليَّ من العبادات، إلا أنني في الصلاة كثيرة السهو، بحيث أصلي وأنا أفكر في بعض ما حدث من الأحداث في ذلك اليوم، ولا أفكر فيه إلا عند البدء في الصلاة، ولا أستطيع التخلص منه عند الجهر بالقراءة، فبتم تنصحني؟
فأجاب فضيلته بقوله: هذا الأمر الذي تشتكين منه، يشتكي منه كثير من المصلين، وهو أن الشيطان يفتح عليه باب الوساوس أثناء الصلاة، فربما يخرج الإنسان وهو لا يدري عما يقول في صلاته، ولكن دواء ذلك أرشد إليه النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وهو أن ينفث الإنسان عن يساره ثلاث مراة وليقل: أعوذ بالله من الشيطان الرجيم (1) ، فإذا فعل ذلك زال عنه ما يجده بإذن الله.
وعلى المرء إذا دخل في الصلاة أن يعتقد أنه بين يدي الله عز وجل، وأنه يناجي الله تبارك وتعالى، ويتقرب إليه بتكبيره وتعظيمه، وتلاوة كلامه سبحانه وتعالى، وبالدعاء في مواطن الدعاء في الصلاة، فإذا شعر الإنسان بهذا الشعور، فإنه يدخل في الصلاة بخشوع وتعظيم الله سبحانه وتعالى ومحبة لما عنده من الخير، وخوف من عقابه إذا فرط فيما أوجب الله عليه.
__________
(1) تقدم تخريجه في ج13/110.

(14/86)

743 وسئل فضيلته: إذا غلب على المصلين الوسواس أكثر الصلاة فهل تصح صلاتهم؟
فأجاب الشيخ بقوله: اختلف العلماء – رحمهم الله – فيما إذا لم يحضر القلب في أكثر الصلاة.
فمن العلماء من قال: إذا غلب الوسواس يعني: الهواجس أكثر الصلاة بطلت الصلاة، لكن قول الجمهور: لا تبطل ولو غلب الوسواس على أكثرها.
واستدل الجمهور بحديث أبي هريرة – رضي الله عنه – قال: قال النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ" إذا نودي بالصلاة أدبر الشيطان وله ضراط، فإذا قضي أقبل فإذا ثوب بها أدبر قضي أقبل حتى يخطر بين الإنسان وقلبه فيقول: اذكر كذا وكذا حتى لا يدري أثلاثاً صلى أم أربعاً، فإذا لم يدر ثلاثاً صلى أو أربعاً سجد سجدتي السهو". وفي رواية: "حتى إذا قضي التثويب أقبل حتى يخطر بين المرء ونفسه يقول: اذكر كذا اذكر كذا – لما لم يكن يذكر – حتى يظل الرجل لا يدري كم صلى" (1) .
وهذا يدل على أن الوسواس لا تبطل الصلاة به، وهذا القول أرفق بالناس، وأقرب إلى ما تقتضيه الشريعة الإسلامية في اليسر والتسهيل؛ لأننا لو قلنا ببطلان الصلاة في حال غفلة الإنسان، وعدم حضور قلبه لبطلت صلاة كثير من الناس.
وإن كان القول بالبطلان لا يستلزم هذا؛ لأنه ربما قلنا: إنه إذا
__________
(1) تقدم تخريجه في ج13/110.

(14/87)

غلبت الوساوس على الصلاة بطلت، ربما يكون هذا سبباً لشد الناس إلى حضور قلوبهم في الصلاة، لكن على كل حال يظهر أن رأي الجمهور هو الصحيح، أن الإنسان إذا لم يحضر قلبه في الصلاة فصلاته صحيحة، لكنها ناقصة بحسب ما غفل عن صلاته، وعلى الإنسان أن يجاهد نفسه، وأن يحاول بقدر ما يستطيع حضور قلبه في الصلاة.

744 سئل فضيلة الشيخ – وفقه الله تعالى -: إذا غلبت الهواجس على المصلي فما حكم صلاته؟ وما طريق الخلاص منه؟
فأجاب فضيلته بقوله: الحكم في هذه الحالة أن الإنسان إذا غلب على صلاته الهواجس في أمور الدنيا، أو في أمور الدين، كمن كان طالب علم وصار ينشغل إذا دخل في الصلاة بالتدبر في مسائل العلم، إذا غلب هذا على أكثر الصلاة فإن أكثر أهل العلم يرون أن الصلاة صحيحة، وأنها لا تبطل بهذه الوساوس، لكنها ناقصة جداً فقد ينصرف الإنسان من صلاته، ولم يكتب له إلا نصفها، أو ربعها، أو عشرها أو أقل (1) .
أما ذمته فتبرأ بذلك ولو كثر، لكن ينبغي للإنسان أن يكون
__________
(1) رواه أبو داود في الصلاة باب: ما جاء في نقصان الصلاة (796)، ولفظه: "إن الرجل لينصرف، وما كتب له إلا عشر صلاته تسعها ثمنها سبعها سدسها خمسها ربعها ثلثها نصفها".

(14/88)

حاضر القلب في صلاته؛ لأن ذلك هو الخشوع، والخشوع هو لب الصلاة وروحها.
ودواء ذلك أن يفعل الإنسان ما أمر به النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بأن يتفل عن يساره ثلاثاً، ويستعيذ بالله من الشيطان الرجيم (1) ، فإذا فعل ذلك أذهبه الله وإذا كان مأموماً في الصف، فإن التفل لا يمكنه لأن الناس عن يساره، ولكن يقتصر على الأستعاذة بالله من الشيطان الرجيم، فإذا فعل ذلك وكرره أذهب الله ذلك عنه. والله الموفق.

745 وسئل فضيلته: عن حضور القلب في الصلاة؟
فأجاب فضيلته بقوله: المشروع في حق المصلي، إماماً كان أو مأموماً، أو منفرداً أن يحضر قلبه في صلاته، فيقبل عليها، ويعقل ما يقوله ويفعله ليكون مصلياً بقلبه وجوارحه، فأما صلاته بجوارحه مع غفلة قلبه فهي صلاة ناقصة، حتى قال بعض العلماء: إن الهواجس إذا غلبت على أكثر الصلاة بطلت الصلاة، وإذا أدت هذه الهواجس إلى ترك ما يلزم في الصلاة كان ذلك كتركه عمداً إن كان من الأركان، وكتركه سهواً إن كان من الواجبات، وعلى هذا فلا يتحمله الإمام عنه إن كان ركناً، أما إن كان واجباً فعليه سجود السهو لتركه، ويتحمل الإمام عنه سجود السهو إذا لم يفته شيء من الصلاة.
__________
(1) ورد ذلك في حديث عثمان بن أبي العاص رواه مسلم وتقدم في ج13/110.

(14/89)

746 وسئل فضيلة الشيخ: عن شخص كثير الشكوك في الصلاة فما توجيهكم؟ أفتونا مأجورين.
فأجاب فضيلته بقوله: الشكوك الكثيرة يجب طرحها وعدم الالتفات لها؛ لأنها تلحق الإنسان بالموسوس، ولا يقتصر الشيطان على تشكيكه في ذلك، بل يشككه في أمور أخرى حتى إنه قد تبلغ به الحال إلى أن تشككه الوساوس فيما يتعلق بالتوحيد، وصفات الله عز وجل، ويشككه في طلاق زوجته وبقائها معه، وهذا خطير على عقل الإنسان وعلى دينه.
ولهذا قال العلماء: إن الشكوك لا يلتفت إليها في ثلاث حالات:
الأولى: أن تكون مجرد وهم لا حقيقة له، فهذه مطرحة ولا يلتفت إليها إطلاقاً.
الثانية: أن تكثر الشكوك، ويكون الإنسان كلما توضأ شك، وكلما صلى شك، وكلما فعل فعلاً شك، فهذا أيضاً يجب طرحه وعدم اعتباره.
الثالثة: إذا كان الشك بعد انتهاء العبادة، فإنه لا يلتفت إليه ما لم يتيقن الأمر.
مثال ذلك: لو شك بعد أن سلم من صلاته هل صلى ثلاثاً أم أربعاً في رباعية، فإنه لا يلتفت إلى هذا الشك، لأن العبادة قد فرغت، إلا إذا تيقن أنه لم يصل إلا ثلاثاً فليأت بالرابعة ما دام الوقت قصيراً وليسجد للسهو بعد السلام، فإن طال الفصل أعاد الصلاة كلها من جديد.

(14/90)

747 سئل فضيلة الشيخ – جزاه الله عن الإسلام والمسلمين خيراً -: عن الأسباب التي تعين على الخشوع في الصلاة؟
فأجاب فضيلته بقوله: الخشوع في الصلاة هو: حضور القلب، ومما يعين عليه ما أرشد إليه النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ حيث شكي إليه أن الرجل يأتيه الشيطان ويوسوس له في صلاته، ويحول بينه وبين صلاته، فأمر النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أن يتفل الرجل عن يساره ثلاث مرات، ويستعيذ بالله من الشيطان الرجيم (1) وهذا من أنفع الأدوية، بل أنفعها.
ومنها أيضاً: أن يستحضر الإنسان عظمة من هو واقف بين يديه، وهو الله عز وجل ويقبل على صلاته يتدبر ما يقول من كلام الله، وما يقول من ذكر، وما يفعل من أفعال وحركات حتى يتبين له عظمة الصلاة. وحينئذ تزول عنه هذه الوساوس.

748 وسئل فضيلة الشيخ: كيف يمكننا الخشوع في الصلاة، وعند قراءة القرآن في الصلاة وخارجها؟
فأجاب فضيلته بقوله: الخشوع هو لب الصلاة ومخها، ومعناه: حضور القلب وأن لا يتجول قلب المصلي يميناً وشمالاً.
وإذا أحس الإنسان بشيء يصرفه عن الخشوع فليتفل عن يساره ثلاث مرات، وليستعذ بالله من الشيطان الرجيم، كما أمر
__________
(1) هذا حديث عثمان بن أبي العاص، رواه مسلم وتقدم تخريجه في ج13/110.

(14/91)

بذلك النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ (1) .
ولا شك أن الشيطان حريص على إفساد جميع العبادات؛ لاسيما الصلاة التي هي أفضل العبادات بعد الشهادتين، فيأتي المصلي ويقول: اذكر كذا، اذكر كذا. ويجعله يسترسل في الهواجس التي ليس منها فائدة والتي تزول عن رأسه بمجرد انتهائه من الصلاة.
فعلى الإنسان أن يحرص غاية الحرص على الإقبال على الله – عز وجل – وإذا أحس بشيء من هذه الهواجس، والوساوس فليستعذ بالله من الشيطان الرجيم، سواء كان راكعاً أو في التشهد أو القعود أو في غير ذلك من صلاته.
ومن أفضل الأسباب التي تعينه على الخشوع في صلاته: أن يستحضر أنه واقف بين يدي الله وأنه يناجي ربه.

749 وسئل فضيلة الشيخ: ما رأيكم فيما يفعله كثير من المصلين حينما يسمعون الآيات تتلى لا يبكون وعندما يسمعون الدعاء يبكون؟
فأجاب فضيلته بقوله: هذا لا يمكن الإجابة عليه من قبلي أنا، وإنما يمكن أن يوجه السؤال إلى نفس الذي يتصف بهذا الوصف، فإن كثيراً من الناس لا تلين قلوبهم للقرآن؛ لأن القرآن كثير التردد عليهم، وتلين قلوبهم للدعاء؛ لأنه يندر سماعهم إياه،
__________
(1) تقدم في ج13/110.

(14/92)

ونحن نعرف أن الشيء إذا كان يكثر تردده لا يكون كالشيء الغريب.
ولكني مع هذا أقول: إننا لو قرأنا القرآن بتدبر حقيقي، لكان هو السبب الوحيد لتليين القلوب، وإقبالها إلى الله عز وجل.
وإنني بهذه المناسبة: أحث نفسي وإخواني على قراءة القرآن بتدبر وتأمل حتى ينتفعوا به، قال الله عز وجل في سورة (ق) بعد أن ذكر حال الإنسان عند موته وحال الإنسان عند الجزاء قال تعالى: (إِنَّ فِي ذَلِكَ لَذِكْرَى لِمَنْ كَانَ لَهُ قَلْبٌ أَوْ أَلْقَى السَّمْعَ وَهُوَ شَهِيدٌ) (قّ: 37).

(14/93)

رسالة في سجود السهو

الحمد لله رب العالمين، والصلاة والسلام على نبينا محمد الذي بلغ البلاغ المبين، وعلى آله وأصحابه والتابعين لهم بإحسان إلى يوم الدين.
أما بعد: فإن كثيراً من الناس يجهلون كثيراً من أحكام سجود السهو في الصلاة.
فمنهم من يترك سجود السهو في محل وجوبه.
ومنهم من يسجد في غير محله.
ومنهم من يجعل سجود السهو قبل السلام وإن كان موضعه بعده.
ومنهم من يسجد بعد السلام وإن كان موضعه قبله.
ولذا كانت معرفة أحكامه مهمة جداً، لاسيما للأئمة الذين يقتدي الناس بهم وتقلدوا المسؤولية في اتباع المشروع في صلاتهم التي يؤمون المسلمين بها، فأحببت أن أقدم لإخواني بعضاً من أحكام هذا الباب راجياً من الله تعالى أن ينفع به عباده المؤمنين فأقول مستعيناً بالله تعالى مستلهماً منه التوفيق للصواب:
سجود السهو: عبارة عن سجدتين يسجدهما المصلي لجبر الخلل الحاصل في صلاته من أجل السهو، وأسبابه ثلاثه: الزيادة، والنقص، والشك.
أولاً: الزيادة:
إذا زاد المصلي في صلاته قياماً، أو قعوداً، أو ركوعاً، أو

(14/94)

سجوداً متعمداً بطلت صلاته، وإن كان ناسياً ولم يذكر الزيادة حتى فرغ منها فليس عليه إلا سجود السهو، وصلاته صحيحة، وإن ذكر الزيادة في أثنائها وجب عليه الرجوع عنها وسجود السهو، وصلاته صحيحة.
مثال ذلك: شخص صلى الظهر (مثلاً) خمس ركعات ولم يذكر الزيادة إلا وهو في التشهد، فيكمل التشهد، ويسلم، ثم يسجد للسهو ويسلم.
فإن لم يذكر الزيادة إلا بعد السلام سجد للسهو وسلم، وإن ذكر الزيادة وهو في أثناء الركعة الخامسة جلس في الحال فيتشهد ويسلم ثم يسجد للسهو ويسلم.
دليل ذلك: حديث عبد الله بن مسعود – رضي الله عنه (1) – أن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ صلى الظهر خمساً فقيل له: أزيد في الصلاة؟ فقال: "وما ذاك؟" قالوا: صليت خمساً، فسجد سجدتين بعدما سلم. وفي رواية: فثنى رجليه واستقبل القبلة فسجد سجدتين ثم سلم. رواه الجماعة (2) .
السلام قبل تمام الصلاة:
السلام قبل تمام الصلاة من الزيادة في الصلاة، ووجه كونه
__________
(1) تقدم ص15.
(2) بقية الجماعة: رواه أبو داود في الصلاة باب: إذا صلى خمساً ح(2019) وح(1020)، والترمذي في باب: ما جاء في سجدتي السهو بعد السلام والكلام ح(392)، والنسائي في السهو باب التحري 3/33 ح(1242) و(1243) وابن ماجة في إقامة الصلاة باب ما جاء فيمن شك في صلاته (1211).

(14/95)

من الزيادة أنه زاد تسليماً في أثناء الصلاة، فإذا سلم المصلي قبل تمام صلاته متعمداً بطلت صلاته.
وإن كان ناسياً ولم يذكر إلا بعد زمن طويل أعاد ا لصلاة من جديد.
وإن ذكر بعد زمن قليل كدقيقتين وثلاث فإنه يكمل صلاته ويسلم، ثم يسجد للسهو ويسلم، دليل ذلك حديث أبي هريرة – رضي الله عنه – أن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ صلى بهم الظهر أو العصر فسلم من ركعتين فخرج السرعان من أبواب المسجد يقولون: قصرت الصلاة، وقام النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إلى خشبة المسجد فاتكأ عليها كأنه غضبان، فقام رجل فقال يا رسول الله: أنسيت أم قصرت الصلاة؟ فقال النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "لم أنس ولم تقصر" فقال الرجل: بلى قد نسيت، فقال النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ للصحابة: "أحق ما يقول؟" قالوا: نعم، فتقدم النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فصلى ما بقي من صلاته ثم سلم، ثم سجد سجدتين ثم سلم. متفق عليه (1) .
وإذا سلم الإمام قبل تمام صلاته وفي المأمومين من فاتهم بعض الصلاة فقاموا لقضاء ما فاتهم ثم ذكر الإمام أن عليه نقصاً في صلاته فقام ليتمها، فإن المأمومين الذين قاموا لقضاء ما فاتهم يخيرون بين أن يستمروا في قضاء ما فاتهم ويسجدوا للسهو، وبين أن يرجعوا مع الإمام فيتابعوه، فإذا سلم قضوا ما فاتهم، وسجدوا للسهو بعد السلام. وهذا أولى وأحوط.
__________
(1) تقدم تخريجه في ص15.

(14/96)

ثانياً: النقص:
أ- نقص الأركان:
إذا نقص المصلي ركناً من صلاته فإن كان تكبيرة الإحرام فلا صلاة له سواء تركها عمداً أم سهواً؛ لأن صلاته لم تنعقد.
وإن كان غير تكبيرة الإحرام فإن تركه متعمداً بطلت صلاته.
وإن تركه سهواً فإن وصل إلى موضعه من الركعة الثانية لغت الركعة التي تركه منها، وقامت التي تليها مقامها، وإن لم يصل إلى موضعه من الركعة الثانية وجب عليه أن يعود إلى الركن المتروك فيأتي به وبما بعده، وفي كلتا الحالين يجب عليه أن يسجد للسهو بعد السلام.
مثال ذلك: شخص نسي السجدة الثانية من الركعة الأولى فذكر ذلك وهو جالس بين السجدتين في الركعة الثانية فتلغو الركعة الأولى وتقوم الثانية مقامها، فيعتبرها الركعة الأولى ويكمل عليها صلاته ويسلم، ثم يسجد للسهو ويسلم.
ومثال آخر: شخص نسي السجدة الثانية والجلوس قبلها من الركعة الأولى فذكر ذلك بعد أن قام من الركوع في الركعة الثانية فإنه يعود ويجلس ويسجد، ثم يكمل صلاته ويسلم، ثم يسجد للسهو ويسلم.
ب- نقص الواجبات:
إذا ترك المصلي واجباً من واجبات الصلاة متعمداً بطلت صلاته.
...

(14/97)

وإن كان ناسياً وذكره قبل أن يفارق محله من الصلاة أتى به ولا شيء عليه.
وإن ذكره بعد مفارقة محله قبل أن يصل إلى الركن الذي يليه رجع فأتى به ثم يكمل صلاته ويسلم، ثم يسجد للسهو ويسلم.
وإن ذكره بعد وصوله إلى الركن الذي يليه سقط فلا يرجع إليه فيستمر في صلاته ويسجد للسهو قبل أن يسلم.
مثال ذلك: شخص رفع من السجود الثاني في الركعة الثانية ليقوم إلى الثالثة ناسياً التشهد الأول فذكر قبل أن ينهض فإنه يستقر جالساً فيتشهد، ثم يكمل صلاته ولا شيء عليه.
وإن ذكر بعد أن نهض قبل أن يستتم قائماً رجع فجلس وتشهد، ثم يكمل صلاته ويسلم، ثم يسجد للسهو ويسلم.
وإن ذكر بعد أن استتم قائماً سقط عنه التشهد فلا يرجع إليه فيكمل صلاته، ويسجد للسهو قبل أن يسلم.
دليل ذلك: ما رواه البخاري وغيره (1) عن عبد الله بن بحينة – رضي الله عنه – أن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ صلى بهم الظهر فقام في الركعتين الأوليين ولم يجلس (يعني التشهد الأول) فقام الناس معه حتى إذا قضى الصلاة وانتظر الناس تسليمه كبر وهو جالس فسجد سجدتين قبل أن يسلم ثم سلم.
__________
(1) متفق عليه وتقدم في ص16.

(14/98)

ثالثاً: الشك:
الشك: هو التردد بين أمرين أيهما الذي وقع.
والشك لا يلتفت إليه في العبادات في ثلاث حالات:
الأولى: إذا كان مجرد وهم لا حقيقة له كالوساوس.
الثانية: إذا كثر مع الشخص بحيث لا يفعل عبادة إلا حصل له فيه شك.
الثالثة: إذا كان بعد الفراغ من العبادة فلا يلتفت إليه ما لم يتيقن الأمر فيعمل بمقتضى يقينه.
مثال ذلك: شخص صلى الظهر فلما فرغ من صلاته شك هل صلى ثلاثاً أو أربعاً فلا يلتفت لهذا الشك إلا أن يتيقن أنه لم يصل إلا ثلاثاً فإنه يكمل صلاته إن قرب الزمن ثم يسلم، ثم يسجد للسهو ويسلم، فإن لم يذكر إلا بعد زمن طويل أعاد الصلاة من جديد.
وأما الشك في غير هذه المواضع الثلاثة فإنه معتبر.
ولا يخلو الشك في الصلاة من حالين:
الحال الأولى: أن يترجح عنده أحد الأمرين فيعمل بما ترجح عنده فيتم عليه صلاته ويسلم، ثم يسجد للسهو ويسلم.
مثال ذلك: شخص يصلي الظهر فشك في الركعة هل هي الثانية أو الثالثة لكن ترجح عنده أنها الثالثة فإنه يجعلها الثالثة فيأتي بعدها بركعة ويسلم، ثم يسجد للسهو ويسلم.
دليل ذلك: ما ثبت في الصحيحين وغيرهما من حديث عبد الله بن مسعود – رضي الله عنه – أن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قال: "إذا شك

(14/99)

أحدكم في صلاته فليتحر الصواب فليتم عليه، ثم ليسلم، ثم يسجد سجدتين" هذا لفظ البخاري (1) .
الحال الثانية: أن لا يترجح عنده أحد الأمرين فيعمل باليقين وهو الأقل فيتم عليه صلاته، ويسجد للسهو قبل أن يسلم ثم يسلم.
مثال ذلك: شخص يصلي العصر فشك في الركعة هل هي الثانية أو الثالثة ولم يترجح عنده أنها الثانية أو الثالثة فإنه يجعلها الثانية فيتشهد التشهد الأول، ويأتي بعده بركعتين، ويسجد للسهو ويسلم.
دليل ذلك: ما رواه مسلم (2) عن أبي سعيد الخدري – رضي الله عنه – أن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قال: "إذا شك أحدكم في صلاته فلم يدر كم صلى ثلاثاً أم أربعاً؟ فليطرح الشك وليبن على ما استيقن ثم يسجد سجدتين قبل أن يسلم فإن كان صلى خمساً شفعن له صلاته، وإن كان صلى إتماماً – أي أربع – كانتا ترغيماً للشيطان".
ومن أمثلة الشك: إذا جاء الشخص والإمام راكع فإنه يكبر تكبيرة الإحرام وهو قائم معتدل، ثم يركع وحينئذ لا يخلو من ثلاث حالات:
الأولى: أن يتيقن أنه أدرك الإمام في ركوعه قبل أن يرفع منه فيكون مدركاً للركعة وتسقط عنه قراءة الفاتحة.
الثانية: أن يتيقن أن الإمام رفع من الركوع قبل أن يدركه فيه فقد فاتته الركعة.
...
__________
(1) تقدم تخريجه في ص31.
(2) تقدم تخريجه في ص42.

(14/100)

الثالثة: أن يشك هل أدرك الإمام في ركوعه فيكون مدركاً للركعة، أو أن الإمام رفع من الركوع قبل أن يدركه ففاتته الركعة، فإن ترجح عنده أحد الأمرين عمل بما ترجح فأتم عليه صلاته وسلم، ثم سجد للسهو وسلم إلا أن لا يفوته شيء من الصلاة فإنه لا سجود عليه حينئذ.
وإن لم يترجح عنده أحد الأمرين عمل باليقين (وهو أن الركعة فاتته) فيتم عليه صلاته ويسجد للسهو قبل أن يسلم ثم يسلم.

فائدة:
إذا شك في صلاته فعمل باليقين أو بما ترجح عنده حسب التفصيل المذكور ثم تبين له أن ما فعله مطابق للواقع وأنه لا زيادة في صلاته ولا نقص سقط عنه سجود السهو على المشهور من المذهب لزوال موجب السجود وهو الشك.
وقيل: لا يسقط عنه ليراغم به الشيطان لقول النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "وإن كان صلى إتماماً كانتا ترغيماً للشيطان" (1) . ولأنه أدى جزءاً من صلاته شاكاً فيه حين أدائه وهذا هو الراجح.
مثال ذلك: شخص يصلي فشك في الركعة أهي الثانية أم الثالثة؟ ولم يترجح عنده أحد الأمرين فجعلها الثانية وأتم عليها صلاته، ثم تبين له أنها هي الثانية في الواقع، فلا سجود عليه على المشهور من المذهب، وعليه السجود قبل السلام على القول الثاني الذي رجحناه.
__________
(1) من حديث أبي سعيد الخدري، تقدم تخريجه ص42.

(14/101)

سجود السهو على المأموم:
إذا سها الإمام وجب على المأموم متابعته في سجود السهو لقول النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "إنما جعل الإمام ليؤتم به فلا تختلفوا عليه" إلى أن قال: "وإذا سجد فاسجدوا" متفق عليه من حديث أبي هريرة – رضي الله عنه (1) -.
وسواء سجد الإمام للسهو قبل السلام أو بعده فيجب على المأموم متابعته إلا أن يكون مسبوقاً أي قد فاته بعض الصلاة فإنه لا يتابعه في السجود بعده لتعذر ذلك إذ المسبوق لا يمكن أن يسلم مع إمامه، وعلى هذا فيقضي ما فاته ويسلم، ثم يسجد للسهو ويسلم.
مثال ذلك: رجل دخل مع الإمام في الركعة الأخيرة، وكان على الإمام سجود سهو بعد السلام، فإذا سلم الإمام فليقم هذا المسبوق لقضاء ما فاته ولا يسجد مع الإمام فإذا أتم ما فاته وسلم سجد بعد السلام.
وإذا سها المأموم دون الإمام ولم يفته شيء من الصلاة فلا سجود عليه؛ لأن سجوده يؤدي إلى الاختلاف على الإمام واختلال متابعته؛ ولأن الصحابة – رضي الله عنهم – تركوا التشهد الأول حين نسيه النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فقاموا معه ولم يجلسوا للتشهد مراعاة للمتابعة وعدم الاختلاف عليه.
فإن فاته شيء من الصلاة فسها مع إمامه أو فيما قضاه بعده لم يسقط عنه السجود فيسجد للسهو إذا قضى ما فاته قبل السلام، أو
__________
(1) تقدم تخريجه في ج13/122.

(14/102)

بعده حسب التفصيل السابق.
مثال ذلك: مأموم نسي أن يقول: "سبحان ربي العظيم" في الركوع، ولم يفته شيء في الصلاة، فلا سجود عليه. فإن فاتته ركعة أو أكثر قضاها ثم سجد للسهو قبل السلام.
مثال آخر: مأموم يصلي الظهر مع إمامه فلما قام الإمام إلى الرابعة جلس المأموم ظناً منه أن هذه الركعة الأخيرة، فلما علم أن الإمام قائم قام فإن كان لم يفته شيء من الصلاة فلا سجود عليه، وإن كان قد فاتته ركعة فأكثر قضاها وسلم، ثم سجد للسهو وسلم. وهذا السجود من أجل الجلوس الذي زاده أثناء قيام الإمام إلى الرابعة.
تنبيه:
تبين مما سبق أن سجود السهو تارة يكون قبل السلام، وتارة يكون بعده.
فيكون قبل السلام في موضعين:
الأول: إذا كان عن نقص، لحديث عبد الله بن بحينة – رضي الله عنه – أن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ سجد للسهو قبل السلام حين ترك التشهد الأول. وسبق ذكر الحديث بلفظه.
الثاني: إذا كان عن شك لم يترجح فيه أحد الأمرين، لحديث أبي سعيد الخدري – رضي الله عنه – فيمن شك في صلاته فلم يدر كم صلى؟ ثلاثاً أم أربعاً؟ حيث أمره النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أن يسجد سجدتين قبل أن يسلم، وسبق ذكر الحديث بلفظه.
...

(14/103)

ويكون سجود السهو بعد السلام في موضعين:
الأول: إذا كان عن زيادة لحديث عبد الله بن مسعود - رضي الله عنه - حين صلى النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ الظهر خمساً فذكروه بعد السلام فسجد سجدتين ثم سلم، ولم يبين أن سجوده بعد السلام من أجل أنه لم يعلم بالزيادة إلا بعده، فدل على عموم الحكم وأن السجود عن الزيادة يكون بعد السلام سواء علم بالزيادة قبل السلام أم بعده.
ومن ذلك: إذا سلم قبل إتمام صلاته ناسياً ثم ذكر فأتمها فإنه زاد سلاماً في أثناء صلاته فيسجد بعد السلام لحديث أبي هريرة - رضي الله عنه - حين سلم النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ في صلاة الظهر أو العصر من ركعتين فذكروه فأتم صلاته وسلم ثم سجد للسهو وسلم وسبق ذكر الحديث بلفظه.
الثاني: إذا كان عن شك ترجح فيه أحد الأمرين لحديث ابن مسعود - رضي الله عنه - أن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أمر من شك في صلاته أن يتحرى الصواب فيتم عليه، ثم يسلم ويسجد. وسبق ذكر الحديث بلفظه.
وإذا اجتمع عليه سهوان موضع أحدهما قبل السلام، وموضع الثاني بعده فقد قال العلماء: يغلب ما قبل السلام فيسجد قبله.
مثال ذلك: شخص يصلي الظهر فقام إلى الثالثة ولم يجلس للتشهد الأول وجلس في الثالثة يظنها الثانية ثم ذكر أنها الثالثة فإنه يقوم ويأتي بركعة ويسجد للسهو ثم يسلم.
...

(14/104)

فهذا الشخص ترك التشهد الأول وسجوده قبل السلام، وزاد جلوساً في الركعة الثالثة وسجوده بعد السلام فغلب ما قبل السلام. والله أعلم.
والله أسأل أن يوفقنا وإخواننا المسلمين لفهم كتابه، وسنة رسوله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، والعمل بهما ظاهراً وباطناً في العقيدة، والعبادة، والمعاملة، وأن يحسن العاقبة لنا جميعاً، إنه جواد كريم. ...
والحمد لله رب العالمين، وصلى الله وسلم على نبينا محمد، وعلى آله، وصحبه أجمعين.
تم تحريره بقلم الفقير إلى الله تعالى محمد الصالح العثيمين في 4/3/1400هـ.

(14/105)

فهذا الشخص ترك التشهد الأول وسجوده قبل السلام، وزاد جلوساً في الركعة الثالثة وسجوده بعد السلام فغلب ما قبل السلام. والله أعلم.
والله أسأل أن يوفقنا وإخواننا المسلمين لفهم كتابه، وسنة رسوله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، والعمل بهما ظاهراً وباطناً في العقيدة، والعبادة، والمعاملة، وأن يحسن العاقبة لنا جميعاً، إنه جواد كريم. ...
والحمد لله رب العالمين، وصلى الله وسلم على نبينا محمد، وعلى آله، وصحبه أجمعين.
تم تحريره بقلم الفقير إلى الله تعالى محمد الصالح العثيمين في 4/3/1400هـ.

(14/106)


باب صلاة التطوع - فتاوى ابن عثيمين

باب صلاة التطوع
*

(14/107)

باب صلاة التراويح

* الوتر:

- موضع القنوت

- دعاء القنوت

- مسح الوجه باليدين

* التراويح

- عدد ركعات التراويح

* السنن الرواتب

- عدد السنن الرواتب

- قضاء السنن الرواتب

- صلاة الليل والنهار مثنى

* سنة الضحى

* سجود التلاوة

* سجود الشكر

* صلاة الاستخارة
*

(14/109)

صلاة الحاجة

* صلاة التسبيح

* صلاة الفائدة

* إقامة النافلة جماعة

* أوقات النهي

- تحية المسجد

- الفرق بين صلاة الفريضة وصلاة التطوع

(14/110)

750 سئل فضيلة الشيخ – جزاه الله عن الإسلام والمسلمين خير الجزاء -: عن صلاة التطوع من حيث الفضل والأنواع؟

فأجاب فضيلته بقوله: من رحمة الله سبحانه وتعالى بعباده، أن جعل لكل نوع من أنواع الفريضة تطوعاً يشبهه، فالصلاة لها تطوع يشبهها من الصلوات، والزكاة لها تطوع يشبهها من الصدقات، والصيام له تطوع يشبهه من الصيام، وكذلك الحج. وهذا من رحمة الله سبحانه وتعالى بعباده، ليزدادوا ثواباً وقرباً إلى الله تعالى، وليرقعوا الخلل الحاصل في الفرائض، فإن النوافل تكمل بها الفرائض يوم القيامة.

فمن التطوع في الصلاة: الرواتب التابعة للصلوات المفروضة، وهي أربع ركعات قبل الظهر بسلامين، وتكون بعد دخول وقت صلاة الظهر، ولا تكون قبل دخول وقت الصلاة، وركعتان بعدها، فهذه ست ركعات، كلها راتبة للظهر، أما العصر فليس لها راتبة، أما المغرب فلها راتبة ركعتان بعدها، وركعتان بعد العشاء، وركعتان قبل الفجر، وتخص الركعتان قبل الفجر، بأن الأفضل أن يصليهما الإنسان خفيفتين، وأن يقرأ فيهما بـ (قُلْ يَا أَيُّهَا الْكَافِرُونَ) في الركعة الأولى، و(قُلْ هُوَ اللَّهُ أَحَدٌ) في الركعة الثانية، أو بقوله تعالى: (قُولُوا آمَنَّا بِاللَّهِ وَمَا أُنْزِلَ إِلَيْنَا وَمَا أُنْزِلَ إِلَى إِبْرَاهِيمَ وَإِسْمَاعِيلَ وَإِسْحَاقَ وَيَعْقُوبَ وَالْأَسْبَاطِ وَمَا أُوتِيَ مُوسَى وَعِيسَى وَمَا أُوتِيَ النَّبِيُّونَ مِنْ رَبِّهِمْ لا نُفَرِّقُ بَيْنَ أَحَدٍ مِنْهُمْ وَنَحْنُ لَهُ مُسْلِمُونَ).

(
البقرة: 136) الآية في سورة البقرة في الركعة الأولى. و(قُلْ يَا أَهْلَ

(14/111)

الْكِتَابِ تَعَالَوْا إِلَى كَلِمَةٍ سَوَاءٍ بَيْنَنَا وَبَيْنَكُمْ أَلَّا نَعْبُدَ إِلَّا اللَّهَ وَلا نُشْرِكَ بِهِ شَيْئاً وَلا يَتَّخِذَ بَعْضُنَا بَعْضاً أَرْبَاباً مِنْ دُونِ اللَّهِ فَإِنْ تَوَلَّوْا فَقُولُوا اشْهَدُوا بِأَنَّا مُسْلِمُونَ) (آل عمران: 64) الآية في سورة آل عمران في الركعة الثانية. وبأنها – أي راتبة الفجر – تصلى في الحضر والسفر، وبأن فيها فضلاً عظيماً، قال فيه النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "ركعتا الفجر خير من الدنيا وما فيها" (1) .
ومن النوافل في الصلوات: الوتر، وهو من أوكد النوافل، حتى قال بعض العلماء بوجوبه، وقال فيه الإمام أحمد رحمه الله: "من ترك الوتر فهو رجل سوء لا ينبغي أن تقبل له شهادة".
والوتر تختم به صلاة الليل، فمن خاف أن لا يقوم من آخر الليل أوتر قبل أن ينام، ومن طمع أن يقوم آخر الليل، فليوتر آخر الليل بعد إنهاء تطوعه، قال النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "اجعلوا آخر صلاتكم بالليل وتراً" (2) . وأقله ركعة واحدة، وأكثره إحدى عشرة ركعة، وأدنى الكمال: ثلاث ركعات، فإن أوتر بثلاث فهو بالخيار، إن شاء سردها سرداً بتشهد واحد، وإن شاء سلم من ركعتين، ثم صلى واحدة، وإن أوتر بخمس سردها جميعاً بتشهد واحد وسلام واحد، وإن أوتر
__________
(1) أخرجه مسلم في صلاة المسافرين باب: استحباب ركعتي سنة الفجر ح96 (725).
(2) أخرجه البخاري في الوتر باب: ليجعل آخر صلاته وتراً ح(998). ومسلم في كتاب صلاة المسافرين باب: صلاة اليل مثنى مثنى ح151 (751).

(14/112)

بسبع فكذلك يسردها جميعاً بتشهد واحد وسلام واحد، وإن أوتر بتسع فإنه يسردها، ويجلس في الثامنة ويتشهد، ثم يقوم فيأتي بالتاسعة ويسلم. فيكون فيها تشهدان وسلام واحد. وإن أوتر بإحدى عشرة ركعة، فإنه يسلم من كل ركعتين ويأتي بالحادية عشرة وحدها.
وإذا نسي الوتر، أو نام عنه، فإنه يقضيه من النهار، لكن مشفوعاً، لا وتراً، فإذا كان من عادته أن يوتر بثلاث، صلى أربعاً، وإذا كان من عادته أن يوتر بخمس، صلى ستاً وهكذا. لأنه ثبت في الصحيح، أن رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كان إذا غلبه نوم أو وجع عن قيام الليل، صلى بالنهار ثنتي عشرة ركعة" (1) .

751 وسئل فضيلة الشيخ – حفظه الله تعالى -: أيهما أفضل قيام الليل أو طلب العلم؟
فأجاب فضيلته بقوله: طلب العلم أفضل من قيام الليل؛ لأن طلب العلم كما قال الإمام أحمد لا يعدله شيء لمن صحت نيته، بأن ينوي به رفع الجهل عن نفسه وعن غيره، فإذا كان الإنسان يسهر في أول الليل لطلب العلم ابتغاء وجه الله سواءً كان يدرسه أو كان يدرسه ويعلمه الناس فإنه خير من قيام الليل، وإن أمكنه أن يجمع بين الأمرين فهو أولى، لكن إذا تزاحم الأمران فطلب العلم الشرعي أفضل وأولى، ولهذا أمر النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أبا هريرة أن يوتر قبل أن ينام (2) ، قال العلماء: وسبب ذلك أن أبا هريرة كان يتحفظ أحاديث النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أول الليل وينام آخر الليل، فأرشده النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إلى أن يوتر قبل أن ينام.
__________
(1) أخرجه مسلم في كتاب صلاة المسافرين باب: جامع صلاة الليل ح139 (746).
(2) رواه البخاري/ كتاب التهجد: باب صلاة الضحى في الحضر، ومسلم/ كتاب صلاة المسافرين: باب استحباب صلاة الضحى.

(14/113)

752 سئل فضيلة الشيخ – أعلى الله درجته -: ما حكم الوتر وهل هو خاص برمضان؟
فأجاب فضيلته بقوله: الوتر سنة مؤكدة في رمضان وغيره، حتى إن الإمام أحمد وغيره يقول: "من ترك الوتر فهو رجل سوء لا ينبغي أن تقبل شهادته" فهو سنة مؤكدة لا ينبغي للمسلم تركه لا في رمضان ولا في غيره، والوتر هو أن يختم صلاة الليل ركعة، وليس الوتر كما يفهمه بعض العوام أنه القنوت، فالقنوت شيء، والوتر شيء، فالوتر أن يختم صلاة الليل بركعة أو بثلاث سرداً.
وعلى كل حال فالوتر سنة مؤكدة في رمضان وفي غيره ولا ينبغي للمسلم أن يدعه.

753 وسئل فضيلة الشيخ – وفقه الله تعالى -: أحرص على الوتر في وقته الفاضل قبل طلوع الفجر؛ ولكن أحياناً لا أستطيع فعله قبل طلوع الفجر، فهل يجوز لي الوتر بعد طلوع الفجر؟
فأجاب فضيلته قائلاً: إذا طلع الفجر وأنت لم توتر فلا توتر، ولكن صل في النهار أربع ركعات إن كنت توتر بثلاث، وست ركعات إن كنت توتر بخمس وهكذا.
لأن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كان إذا فاتته صلاة الليل صلى من النهار ثنتي عشرة ركعة (1) .
__________
(1) تقدم تخريجه ص113.

(14/114)

754 سئل فضيلة الشيخ – جزاه الله خيراً -: عن حكم من فاته الوتر ولم يتمكن من فعله قبل الفجر فهل يجوز له الوتر بعد طلوع الفجر؟ أفتونا وفقكم الله تعالى؟
فأجاب فضيلته بقوله: لا يوتر بعد طلوع الفجر لقول النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "صلاة الليل مثنى مثنى فإذا خشي أحدكم الصبح صلى واحدة فأوترت له ما قد صلى" (1) . فدل على أن الوتر ينتهي وقته بطلوع الفجر؛ ولأنه صلاة تختم به الليل فلا تكون بعد انتهائه.

755 سئل فضيلة الشيخ: عن رجل يصلي الوتر وأثناء صلاته أذن المؤذن لصلاة الفجر، فهل يتم صلاته؟
فأجاب فضيلته بقوله: نعم، إذا أذن وهو أثناء الوتر فإنه يتم صلاته ولا حرج عليه.

756 وسئل فضيلة الشيخ: هل تجوز صلاة الوتر قبل النوم؟ وهل يحتسب من قيام الليل؟
فأجاب فضيلته بقوله: إذا كان من عادة المصلي أن لا يقوم إلا عند أذان الفجر فمن الأفضل أن يقدم الصلاة التي يريد أن يؤديها قبل أن ينام؛ لأن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أوصى أبا هريرة رضي الله عنه أن يوتر قبل
__________
(1) متفق عليه من حديث ابن عمر: رواه البخاري في أول الوتر ح(990) ومسلم في صلاة المسافرين باب: صلاة الليل مثنى مثنى ح145 (749).

(14/115)

أن ينام (1) .
فأنت صل ما كتب الله لك من الصلاة، وأوتر قبل النوم، ونم على وتر، وإذا قدر لك القيام قبل إذان الفجر وأردت أن تصلي نفلاً فلا حرج عليك على أن تصلي هذا النفل ركعتين، ولا تعيد الوتر.

757 وسئل فضيلته: هل يجوز للمصلي قضاء صلاة الوتر إذا قام صباحاً ولم يستيقظ قبل أذان الفجر، وكذلك صلاة الفجر، وراتبة الفجر؟
فأجاب فضيلته بقوله: يقضي الوتر إذا نام عنه في النهار لكن يكون شفعاً، فإذا كان من عادته أن يوتر بثلاث قضاه أربعاً، وإذا كان من عادته أن يوتر بواحدة قضاه ركعتين.
وأما الفريضة والراتبة فيقضيها على صفتها.

758 وسئل فضيلة الشيخ: هل يجوز الإيتار بثلاث بتشهد واحد لا يجلس إلا في آخر الثلاث؟
فأجاب فضيلته بقوله: يجوز لمن أوتر بثلاث أن يوتر على صفتين:
__________
(1) تقدم تخريجه ص113.

(14/116)

إحداهما: أن يصلي ركعتين ثم يوتر بواحدة منفردة.
والثانية: أن يوتر بثلاث جميعاً لا يفصل بينهن بجلوس ولا بتسليم لأن ذلك كله قد ورد عن السلف، وأظن فيه حديثاً مرفوعاً عن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ في الثلاث (1) .

759 سئل فضيلة الشيخ – وفقه الله تعالى -: هل يجوز جمع الشفع والوتر في صلاة واحدة؟
فأجاب فضيلته بقوله: إذا أوتر الإنسان بثلاث، فيجوز أن يصليها على وجهين:
إما أن يجمعها جميعاً في تشهد واحد فيصلي الثلاث ركعات جميعاً في تشهد واحد، وتسليم واحد.
وإما أن يصلي ركعتين ويتشهد ويسلم، ثم يصلي الثالثة.
وأما إذا أوتر بخمس فإن الأفضل أن يسردها جميعاً ويتشهد في الخامسة ويسلم. وإذا أوتر بسبع فكذلك يسردها جميعاً ويتشهد في السابعة ويسلم. وإذا أوتر بتسع سردها جميعاً لكنه يتشهد بعد الثامنة ولا يسلم، ثم يقوم فيأتي بالتاسعة ويسلم.
وإذا أوتر بإحدى عشرة فإنه يسلم من كل ركعتين هكذا جاءت السنة عن رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ.
__________
(1) رواه أبو داود في الصلاة باب: كم الوتر ح(1422) وسيأتي ص119 بسياق الشيخ له.

(14/117)

760 سئل فضيلة الشيخ: عن قول النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "صلاة الليل مثنى مثنى..." الحديث (1) يدل على جواز الصلاة إلى عدد غير محدد؛ لأن هذا الحديث مطلق، وقد صلى النبي عليه الصلاة والسلام إحدى عشرة ركعة فهل يعد ذلك تقييداً للحديث؟
فأجاب فضيلته بقوله: هذا حديث مطلق، وفعل النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ داخل في هذا المطلق، وفعل بعض الأفراد على وجه لا يخالف الإطلاق لا يعد تقييداً كما هو معروف عند الأصوليين، فأنت لو قلت: أكرم رجلاً. وقلت: أكرم محمداً: فلا يعني ذلك أن الحكم يتقيد بمحمد؛ لأنه داخل في أفراد المطلق، ولكن يصدق عليه أنك التزمت الأمر، وكذلك لو قلت: أكرم الرجال، فأكرمت واحداً بعينه، فلا يعتبر ذلك تخصيصاً، بل نقول: إذا ذكر بعض أفراد العام بحكم لا يتنافى مع حكم العام فليس هذا من باب التخصيص فكذلك في التقييد.

761 وسئل فضيلة الشيخ: ما حكم الإيتار بركعة، وخمس، وتسع؟ وهل يجوز الوتر مثل صلاة المغرب بحيث يصلي الرجل ركعتين ثم يجلس للتشهد ويقوم للثالثة قبل أن يسلم؟
فأجاب فضيلته بقوله: الوتر بركعة وبالثلاث وبالخمس والسبع والتسع كله جائز وردت به السنة، وفي الصحيحين من حديث ابن عمر – رضي الله عنهما – أن رجلاً سأل النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عن
__________
(1) متفق عليه وتقدم ص115.

(14/118)

صلاة الليل فقال صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "صلاة الليل مثنى مثنى، فإذا خشي أحدكم الصبح صلى واحدة توتر له ما قد صلى" (1) . فهذا واضح بأن الوتر بركعة جائز. وقال النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "من أحب أن يوتر بثلاث فليفعل، ومن أحب أن يوتر بواحدة فليفعل" (2) ، وصح عنه صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أنه كان يوتر بخمس لا يجلس إلا في آخرها (3) ، ويوتر بسبع لا يجلس إلا في آخرها، وأنه يوتر بتسع ويجلس في الثامنة ويتشهد، ثم يقوم للتاسعة بدون تسليم، ثم يختمها بالتشهد والتسليم (4) .
وأما الإيتار بثلاث كصلاة المغرب فإنه منهي عنه؛ لأن النافلة لا ينبغي أن تشبه بالفريضة، فإن لكل حكمه وشأنه، فالإيتار بالثلاث على وجهين:
إما أن يسلم عند الركعتين ويوتر بالثالثة كما صح ذلك من حديث عبد الله بن عمر – رضي الله عنهما – من فعله (5) .
وإما أن يوتر بثلاث بدون تشهد إلا في الأخيرة كما في حديث عائشة الثابت في الصحيحين أنها سئلت كيف كانت صلاة النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ في رمضان؟ فقالت: "كان لا يزيد في رمضان ولا غيره على إحدى
__________
(1) متفق عليه وتقدم تخريجه ص115.
(2) رواه أبو داود في الصلاة باب: كم الوتر ح(1422).
(3) رواه مسلم في صلاة المسافرين باب: صلاة الليل ح123 (737).
(4) رواه أيضاً الترمذي في الصلاة باب: ما جاء في الوتر بخمس ح(459)، ورواه النسائي في قيام الليل، باب 41: كيف الوتر بخمس وباب 42 و43 ح(1714 – 1726)، ورواه ابن ماجة في إقامة الصلاة باب: ما جاء في الوتر بثلاث وخمس وسبع وتسع ح(1190) و(1191).
(5) تقدم حديثه ص115، أما فعله فرواه مالك في موطأه باب: الأمر بالوتر 1/121 (306).

(14/119)

عشر ركعة، يصلي أربعاً فلا تسأل عن حسنهن وطولهن، ثم يصلي أربعاً فلا تسال عن حسنهن وطولهن، ثم يصلي ثلاثاً" (1) ، وظاهر هذا أن هذه الثلاث بتسليم واحد.
وأما الصفة الثالثة للإيتار بالثلاث وهي أن يجعلها كصلاة المغرب فإنها لم ترد، والذي يحضرني الآن أن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ نهى أن يشبه الوتر بالمغرب.

762 وسئل فضيلة الشيخ: هل يجوز للإنسان أن يصلي الشفع والوتر بثلاث ركعات وتسليم واحد، أو يسلم للشفع ثم يأتي بالوتر؟
فأجاب فضيلته بقوله: كلاهما صواب، فإذا أوتر الإنسان بثلاث فإنه يجوز أن يصلي ركعتين ويسلم، ثم يأتي بالثالثة ويسلم، ويجوز أن يسرد الثلاث جميعاً بسلام واحد وبتشهد واحد لا بتشهدين كالمغرب، وعلى هذا فالذي يوتر بثلاث نقول لك الخيار؛ إن شئت فأوتر بثلاث مقرونة جميعاً لكن بتشهد واحد، وإن شئت أوتر بثلاث؛ ركعتين وحدهما، وركعة واحدة وحدها. والله الموفق.
__________
(1) متفق عليه، رواه البخاري في التهجد باب: قيام النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بالليل ح(1147) ومسلم في صلاة المسافرين باب: صلاة الليل ح125 (738).

(14/120)

763 وسئل فضيلة الشيخ: عن قضاء صلاة الوتر في النهار هل يكون ثلاث ركعات أو ركعتين؟
فأجاب فضيلته بقوله: الوتر سنة مؤكدة لا ينبغي تركها، ولكن إذا غلبك النوم فاقض الوتر من النهار شفعاً، فإذا كان الإنسان يوتر بثلاث صلى أربعاً، وإذا كان يوتر بخمس صلى ستاً، وإذا كان يوتر بسبع صلى ثمان، وإذا كان يوتر بتسع صلى عشراً، وإذا كان يوتر بإحدى عشرة صلى اثنتي عشرة ركعة، وينبغي للإنسان إذا كان يخشى أن لا يقوم آخر الليل أن يوتر قبل أن ينام، فإن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أوصى أبا هريرة رضي الله عنه أن يوتر قبل أن ينام (1) ، أما إذا كان يطمع أن يقوم آخر الليل، فإنه يؤخر الوتر إلى آخر الليل؛ لأن صلاة آخر الليل مشهودة.

764 وسئل فضيلة الشيخ – حفظه الله -: أورد العلامة ابن القيم – رحمه الله تعالى – في كتابه زاد المعاد (2) في معرض كلامه عن صلاة القيام، أن الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كان يصلي بعد الوتر ركعتين وهو جالس (3) ، هل هذه من السنة التي وردت عن الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ؟
...
__________
(1) متفق عليه وتقدم ص113.
(2) انظر: زاد المعاد 1/321 وما بعدها.
(3) ورد ذكر هاتين الركعتين فيما رواه مسلم ح126 (738) كتاب صلاة المسافرين عن أبي سلمة قال: سألت عائشة رضي الله عنها عن صلاة رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فقالت: "كان يصلي ثلاث عشرة ركعة، يصلي ثمان ركعات ثم يوتر، ثم يصلي ركعتين وهو جالس..." الحديث.

(14/121)

فأجاب فضيلته بقوله: كان النبي عليه الصلاة والسلام أحياناً يصلي بعد الوتر ركعتين جالساً، فاختلف العلماء في تخريج هذا، مع قوله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "اجعلوا آخر صلاتكم بالليل وتراً" (1) .
فقال بعض العلماء: نأخذ بقول الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، وأما فعله فهو خاص به؛ لأننا إذا واجهنا الله عز وجل يوم القيامة وقلنا، إننا نصلي ركعتين بعد الوتر، لأن نبيك صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ صلاها سيقول الله عز وجل: ألم يقل لك نبيي: اجعل آخر صلاتك بالليل وتراً؟ ولم يقل صل ركعتين بعد الوتر وأنت جالس؟ فلماذا لم تتبع القول، فقد يكون الفعل خاصاً بالرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، وعلى هذا التقدير ليس هناك إشكال، فهاتان الركعتان ليستا تشريعاً للأمة، بل هما من خصائص النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ.
وقال بعض العلماء: إن هاتي الركعتين لا تنافيان قول النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "اجعلوا آخر صلاتكم بالليل وتراً" لأن هاتين الركعتين للوتر بمنزلة الراتبة للفريضة، فهما دون الوتر مرتبة، ولهذا كان صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يصليهما جالساً لا قائماً، وعلى هذا فلا يكون في الحديث مخالفة لقوله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "اجعلوا آخر صلاتكم بالليل وتراً"، وهذا هو الذي ذهب إليه ابن القيم وجماعة من أهل العلم، فاعمل بذلك أحياناً.

765 سئل فضيلة الشيخ: هل الركعة بعد صلاة العشاء تعد وتراً؟ أي بعد الركعتين الأخيرتين، وهل تكون جهراً أو سراً؟
__________
(1) متفق عليه وتقدم تخريجه ص112.

(14/122)

وهل تكون من قصار السور أو من طوال السور؟ أفيدونا جزاكم الله خيراً.
فأجاب فضيلته بقوله: يريد السائل أن يقول: هل يجوز أن يوتر الإنسان بركعة واحدة، بعد راتبة العشاء؟
الجواب: يجوز أن يوتر بواحدة بعد صلاة العشاء وارتبتها. وأن يوتر بثلاث سرداً بتشهد بآخرها، وأن يوتر بثلاث يسلم من ركعتين ثم يأتي بالثالثة، وأن يوتر بخمس سرداً بتسليم واحد، وسبع ركعات سرداً كذلك بسلام واحد، وأن يوتر بتسع سرداً، وأن يتشهد عقب الثامنة ولا يسلم، ثم يصلي التاسعة ويسلم، ويجوز أن يوتر بإحدى عشرة ركعبة يسلم من كل ركعتين ويوتر بواحدة. فالأمر في هذا واسع (1) .
وأما القراءة: فيقرأ ما تيسر له سواء أوتر بواحدة، أو ثلاث، أو خمس، أو سبع، أو تسع، أو إحدى عشرة، إلا إذا أوتر بثلاث، فالأفضل أن يقرأ في الأولى: (سَبِّحِ اسْمَ رَبِّكَ الْأَعْلَى). وفي اركعة الثانية: (قُلْ يَا أَيُّهَا الْكَافِرُونَ). وفي الركعة الثالثة: (قُلْ هُوَ اللَّهُ أَحَدٌ).

766 وسئل فضيلة الشيخ – حفظه الله ورعاه -: نرجو من فضيلتكم التفصيل في مسألة نقض الوتر، وكيف تفسر أحاديث النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ القائل فيها: "لا وتران في
__________
(1) راجع ص118.

(14/123)

ليلة" (1) وحديث: "اجعلوا آخر صلاتكم في الليل وتراً" (2) ؟
فأجاب فضيلته بقوله: نقض الوتر عند من يقول به أن الإنسان إذا أوتر في أول الليل ثم قام من آخر الليل يتهجد، بدأ قيامه في آخر الليل بركعة لتشفع الركعة الأولى، حتى تكون الركعتان شفعاً، ثم يصلي ركعتين ركعتين وإذا انتهى صلى الوتر.
ولكن هذا القول ضعيف وليس بصحيح، ولكن إذا أوتر الإنسان في أول الليل بناء على أنه لا يقوم من آخر الليل فإنه يكون ممتثلاً لقول الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "اجعلوا آخر صلاتكم بالليل وتراً" فإن قدر أن يقوم من آخر الليل فيصلي ركعتين ركعتين ولا يعارض هذا قوله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "اجعلوا آخر صلاتكم بالليل وتراً". وهذا قد فعل ثم قدر له أن يقوم فيصلي ركعتين ركعتين لقول النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "صلاة الليل مثنى مثنى" (3) .

767 وسئل فضيلة الشيخ: ورد في الحديث: "لا وتران في ليلة"، فماذا يفعل من أراد أن يصلي التراويح ثم بعد ذلك القيام؟ وهل من صلى التراويح ثم انصرف يكتب له قيام ليلة كما ورد في الحديث؟
__________
(1) رواه أبو داود في الصلاة باب: في نقض الوتر ح(1439).
(2) متفق عليه وتقدم ص112.
(3) متفق عليه وتقدم ص115.

(14/124)

فأجاب فضيلته بقوله: إذا صلى الإنسان مع الإمام الأول وأوتر (1) فإذا كان من نيته أن يصلي مع الإمام الثاني فإنه يشفع الوتر، أي إذا سلم الإمام قام فأتى بركعة، فإذا أتى بركعة صارت صلاته شفعاً، وصار الوتر في آخر الليل.
ولكن قد يقول لنا قائل: ما دليلكم على أنه يجوز للإنسان أن يزيد على إمامه ركعة؟
فالجواب على ذلك: أن الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كان يصلي بأصحابه في غزوة الفتح يصلي ركعتين ويقول لأهل مكة: "أتموا فإنا قوم سفر" (2) أي مسافرون، فأهل مكة زادوا على صلاة النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ركعتين. فهذا الذي يريد أن يشفع وتره، ويكون زاد ركعة لغرض، وهو شفع صلاته.
ولكن نقول إذا صلى مع الإمام الأول حتى انصرف وأوتر معه، فهل يحسب له قيام ليلة؟ هذا محل نظر:
فقد يقول قائل: إن اتحاد المكان يقتضي اتحاد الإمام؛ لأن المصلى واحد فالإمام الثاني كأنه نائب عن الإمام الأول.
وقد يقول آخر: إن انفراد الأول بصلاة كاملة فيها وترها يقتضي أنها صلاة مستقلة عن الثاني، وتكون الصلاة الثانية قياماً جديداً.
فبناء على الاحتمال الأول يكون الإنسان الذي يريد أن يبقى مع الإمام حتى ينصرف، لا ينصرف إلا بعد القيام الثاني.
...
__________
(1) إشارة إلى ما كان في المسجد الحرام من الوتر في أول الليل والوتر في آخره.
(2) رواه أبو داود في الصلاة – باب متى يتم المسافر 2/23 (1229).

(14/125)

وعلى الاحتمال الثاني نقول: من انصرف مع الإمام الأول وأوتر معه، فقد حصل له قيام الليلة.
وحيث كان هذان الاحتمالان واقعين فإن الأفضل فيما أرى أن يصلي الإنسان مع الأول فإذا سلم الإمام من وتره، أتى بركعة يشفعه، ثم قام مع الإمام الثاني، وانصرف مع إذا أوتر.

768 وسئل فضيلة الشيخ - حفظه الله ورعاه -: كيف نصلي الوتر هذه الليالي، أنصليه مع التراويح أو في آخر الليل؟ وكيف يحصل لنا متابعة الإمام؟
فأجاب فضيلته بقوله: الذي أرى أن تصلي مع الإمام الأول حتى يسلم، فإذا سلم من الوتر أتيت بركعة ليلكون هذا شفعاً للوتر، ثم توتر مع الإمام الثاني في آخر الليل، بهذا تكون ممتثلاً لقول الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "اجعلوا آخر صلاتكم بالليل وتراً" (1) .
ولكن هنا مسألة، وهي أن بعض الناس يورد علينا إيراداً على هذا القول فيقول: إن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لا يصلي إلا إحدى عشرة ركعة أو ثلاث عشرة؟
قلنا: أيضاً هذا من السنة، إذا كان الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قال في الإمام "إذا صلى قائماً فصلوا قياماً، وإذا صلى قاعداً فصلوا قعوداً" (2) ،
__________
(1) متفق عليه وتقدم تخريجه ص112.
(2) متفق عليه من حديث أنس وفي أوله: "وإنما جعل الإمام ليؤتم به". رواه البخاري في الصلاة باب: الصلاة في السطوح ح(378) ومسلم في الصلاة ائتمام المأموم بالإمام ح(77 - 81 (411).

(14/126)

وأنت إذا صليت خلف الإمام قاعداً وأنت قادر على القيام فقد تركت ركناً من أركان الصلاة، كل ذلك من أجل المتابعة، والصحابة رضي الله عنهم حين أنكروا على عثمان بن عفان - رضي الله عنه - إتمام الصلاة في منى في الحج، حتى ابن مسعود لما بلغه أن عثمان أتم استرجع (1)
قال: إنا لله وإنا إليه راجعون، ومع ذلك كانوا يصلون معه أربعاً، كل ذلك من أجل المتابعة، وعدم المخالفة، وإذا أتينا إلى فعل الأئمة - أئمة المسلمين - الإمام أحمد بن حنبل - رحمه الله - كان يرى أن القنوت في صلاة الفجر بدعة، ومع ذلك يقول: من صلى خلف إمام يقنت في صلاة الفجر فليتابعه وليؤمن على دعائه، ولم يقل ينصرف عنه، إذن عندنا من السنة ومن عمل الصحابة، ومن أقوال الأئمة ما يثبت أن الأفضل للإنسان أن يتابع إمامه، ولو عد ذلك خلافاً للسنة؛ لأن خلاف المسلمين وتفرقهم شرك بلا شك، فالذين يجتهدون من الإخوة إذا صلى الإمام عشر ركعات يعني خمس تسليمات جلسوا وانتظروا حتى يأتي الوتر ثم أوتروا، لا شك أنه فيما نرى حرموا أنفسهم خيراً كثيراً، ولو صلوا مع الإمام لكان في ذلك موافقة الجماعة، وزيادة الصلاة، الزيادة في الصلاة على إحدى عشرة ركعة ليست ممنوعة أبداً، فإن الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قال: "أعني على نفسك بكثرة السجود" (2) .
__________
(1) متفق عليه، رواه البخاري في تقصير الصلاة باب: الصلاة بمنى ح(1084) ومسلم في صلاة المسافرين باب: قصر الصلاة بمنى ح19 (695)..
(2) وهو جواب لسؤال ربيعة الأسلمي لما قال للرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أسألك مرافقتك في الجنة، قال: أو غير ذلك" قلت: هو ذاك. قال: "فأعني على...." الحديث رواه مسلم في الصلاة باب: فضل السجود ح226 (489).

(14/127)

وقال حيث سئل عن صلاة الليل: "صلاة الليل مثنى مثنى" ولم يحددها بركعات، والسلف روي عنهم في قيام الليل في رمضان ألوان من الزيادة والنقص، فكانوا إذا خففوا في القراءة زادوا في الركعات، وإذا أطالوا القراءة قللوا.

769 وسئل فضيلة الشيخ: إذا قمت قبيل الفجر لصلاة الليل، ولم يسع الوقت إلا أن أصلي ركعتين، أو أربعاً، فهل أصلي ما تبقى من الصلاة في النهار؟ أفيدونا مأجورين.
فأجاب فضيلته بقوله: إذا قمت متأخر فصل ركعتين خفيفتين ثم أوتر، إما بركعة، أو بثلاث ركعات في تشهد واحد؛ لأنه يمكنك في هذه الحال أن توتر، وكونك توتر بركعة، أو بثلاث خير من تأخيرك إياها في النهار.
770 وسئل فضيلة الشيخ - أعلى الله درجته في المهديين -: من قام لصلاة الفجر وقد فاتته صلاة الوتر متى يقضيها وما صفتها؟
فأجاب فضيلته بقوله: من فاته الوتر في الليل فإنه يقضيه في النهار في الضحى ويجعله شفعاً بدل أن يكون وتراً؛ لأنه ثبت عن

(14/128)

النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أنه إذا كان غلبه النوم صلى في النهار ثنتي عشرة ركعة .

771 وسئل فضيلة الشيخ - غفر الله له -: عن رجل دخل المسجد والإمام في القنوت فكبر وركع ورفع من الركوع ثم رفع يديه وقنت مع الإمام وسلم معه هل يصح ذلك؟
فأجاب فضيلته بقوله: هذا الفعل لا يصح؛ لأنه ليس من التعبد لله أن تتعبد له بركعة مبتورة إذ لابد في الركعة من قيام، وركوع، وسجود وقعود. وهذا الرجل ما ركع ولا قام قبل الركوع مع الإمام، وإنما وقف بعد الركوع. فنقول لا يجوز مثل هذا الفعل؛ لأنه من الاستهزاء بآيات الله وعليه إذا سلم إمامه وقد أدركه في القنوت أن يأتي بالركعة التي فاتته.

772 وسئل فضيلة الشيخ: هل يشرع دعاء الوتر في الركعة الأخيرة من صلاة الفجر؟
فأجاب فضيلته بقوله: دعاء الوتر المعروف الذي علمه النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ الحسن بن علي - رضي الله عنهما - "اللهم اهدني فيمن

(14/129)

هديت" ، إلى آخره لم يرد في غير الوتر، ولم يرد عن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أنه كان يقنت به لا في الفجر ولا في غيرها، والقنوت به في الفجر لا أصل له من السنة، وأما القنوت في الفجر بغير هذا الدعاء فهو محل خلاف بين أهل العلم على قولين: أصوبهما أنه لا قنوت في الفجر إلا إذا كان هناك سبب يتعلق بالمسلمين عموماً، كما لو نزلت بهم نازلة غير الطاعون فإنهم يقنتون في الفرائض أن يرفع الله تعالى عنهم.
ومع ذلك لو أن إمامه يقنت في صلاة الفجر فإنه يتابعه على قنوته، ويؤمن على دعائه كما نص على ذلك الإمام أحمد - رحمه الله - لأن هذا من باب توحيد المسلمين وجمع كلمتهم.
وأما حدوث العدواة والبغضاء في مثل هذه الخلافات في أمر يسعه اجتهاد أمة محمد صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فإنه لا ينبغي، بل الذي يجب وخصوصاً طالب العلم أن يكون صدره رحباً واسعاً، يسع الخلاف بينه وبين إخوانه، وخصوصاً إذا علم من إخوانه حسن القصد وسلامة الهدف وأنهم لا يريدون إلا الحق، وكانت المسألة مما تدخل في باب الاجتهاد؛ لأن اجتهادك المخالف له ليس أولى بالصواب من قوله المخالف لقولك؛ لأن القول بالاجتهاد وليس فيه نص، فكيف تنكر عليه الاجتهاد ولا تنكر على نفسك؟ فهل هذا إلا جور وعدوان في الحكم.

(14/130)

773 وسئل فضيلته أيضاً: ما حكم دعاء القنوت في الركعة الأخيرة بعد الرفع من الركوع في صلاة الفجر؟
فأجاب فضيلته قائلاً: القنوت في صلاة الفجر لا ينبغي إلا إذا كان هناك سبب، مثل أن ينزل بالمسلمين نازلة من نوازل الدهر، فإنه لا بأس أن يقنت الإمام ويدعو الله برفع هذه النازلة في صلاة الفجر وغيرها، وأما بدون سبب فإنه لا يقنت، وهذا هو القول الصحيح، ولكن لو صلى الإنسان مع إمام يقنت فإنه يتابعه، ويؤمن على دعائه، كما نص على ذلك الإمام أحمد - رحمه الله -.
774 وسئل فضيلته - جزاه الله خيراً -: بعض أئمة المساجد يقنتون في صلاة الفجر في الركعة الثانية ويدعون بدعاء: "اللهم اهدنا فيمن هديت"، ويزيدون عليه أدعية أخرى مختلفة، ويجعلون هذا الدعاء مختصاً بصلاة الفجر دون الصلوات الأخرى وبشكل مستمر، وبعضهم إذا نسي هذا الدعاء سجد سجود السهو، فما حكم هذا القنوت؟ وماذا يفعل المؤتم إذا قنت الإمام؟ هل يرفع يديه ويقول: آمين، أو يبقي يديه إلى جنبه ويبقى صامتاً ولا يشترك معهم في هذا القنوت؟ أرجو التوجيه مأجورين.
فأجاب قائلاً: الحمد لله رب العالمين، وأصلي وأسلم على نبينا محمد، وعلى آله، وأصحابه، ومن تبعهم بإحسان إلى يوم الدين.. أما بعد:
...

(14/131)

القنوت في صلاة الفجر بصفة مستمرة لغير سبب شرعي يقتضيه مخالف لسنة الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ. فإن رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لم يكن يقنت في صلاة الفجر على وجه مستمر لغير سبب شرعي، والذي ثبت عنه من القنوت في الفرائض أنه كان يقنت في الفرائض عند وجود سبب، وقد ذكر أهل العلم رحمهم الله أنه يقنت في الفرائض إذا نزلت بالمسلمين نازلة تستدعي ذلك، ولا يختص هذا بصلاة الفجر، بل في جميع الصلوات.
ثم اختلفوا؛ هل الذي يقنت الإمام وحده. والمراد بالإمام: الذي له السلطة العليا في الدولة أو يقنت كل إمام بجماعة في مسجد. أو يقنت كل مصل ولو منفرداً؟
فمن أهل العلم من قال: إن القنوت في النوازل خاص بالإمام؛ أي بذي السلطة العليا في الدولة؛ لأن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ هو الذي كان يقنت في مسجده، ولم ينقل أن غيره كان يقنت في الوقت الذي كان النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يقنت فيه.
ومنهم من قال: إنه يقنت كل إمام جماعة؛ لأن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كان يقنت لأنه إمام المسجد. وقد قال صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "صلوا كما رأيتموني أصلي" (1) .
ومنهم من قال: يقنت كل مصل؛ لأن هذا أمر نازل بالمسلمين، والمؤمنون كالبنيان يشد بعضه بعضاً.
...
__________
(1) جزء من حديث طويل رواه البخاري في الأذان باب: الأذان للمسافر ح(631).

(14/132)

والقول الراجح أنه يقنت الإمام العام، ويقنت غيره من أئمة المساجد، وكذلك من المصلمين وحدهم لكن لا يقنت في صلاة الفجر بصفة دائمة لغير سبب شرعي، وأن ذلك خلاف هدي النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ.
وأما إذا كان هناك سبب فإنه يقنت في جميع الصلوات الخمس، على الخلاف الذي أشرت إليه آنفاً.
ولكن القنوت كما قال السائل: ليس هو قنوت الوتر؛ "اللهم اهدنا فيمن هديت"، ولكن القنوت هو الدعاء بما يناسب الحال التي من أجلها شرع القنوت كما كان ذلك هدي رسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ.
ثم إذا كان الإنسان مأموماً هل يتابع هذا الإمام فيرفع يديه ويؤمن معه، أم يرسل يديه على جنبيه؟
والجواب على ذلك أن نقول: بل يؤمن على دعاء الإمام ويرفع يديه تبعاً للإمام خوفاً من المخالفة. وقد نص الإمام أحمد - رحمه الله - على أن الرجل إذا ائتم برجل يقنت في صلاة الفجر، فإنه يتابعه ويؤمن على دعائه، مع أن الإمام أحمد - رحمه الله - لا يرى مشروعية القنوت في صلاة الفجر في المشهور عنه، لكنه - رحمه الله - رخص في ذلك؛ أي في متابعة الإمام الذي يقنت في صلاة الفجر خوفاً من الخلاف الذي قد يحدث معه اختلاف القلوب.
وهذا هو الذي جاء عن الصحابة - رضي الله عنهم - فإن أمير المؤمنين عثمان - رضي الله عنه - في آخر خلافته كان يتم الصلاة في منى في الحج، فأنكر عليه من أنكر من الصحابة، لكنهم كانوا

(14/133)

يتابعونه ويتمون الصلاة. ويذكر عن عبد الله بن مسعود - رضي الله عنه - أنه قيل له: يا أبا عبد الرحمن كيف تصلي مع أمير المؤمنين عثمان أربعاً ولم يكن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، ولا أبو بكر، ولا عمر يفعلون ذلك؟ فقال - رضي الله عنه -: "الخلاف شر" (1) .
وبقي في قول السائل: أو يرسل يديه على فخذيه".
فإن ظاهر كلامه أنه يظن أن المشروع بعد الرفع من الركوع إرسال اليدين على الفخذين، وهذا - وإن قال به من قال من أهل العلم - قول مرجوح، والذي دلت عليه السنة أن الإنسان المصلي إذا رفع من الركوع فإنه يضع يديه كما صنع فيها قبل الركوع؛ أي يضع يده اليمنى على اليسرى فوق الصدر.
ودليل ذلك حديث سهل بن سعد - رضي الله عنه - قال: "كان الناس يؤمرون أن يضع الرجل يده اليمنى على ذراعه اليسرى في الصلاة" (2) . وهذا ثابت في صحيح البخاري.
وقوله: "في الصلاة" يعم جميع أحوال الصلاة، لكن يخرج منه حال السجود؛ لأن الإنسان في السجود تكون يديه على الأرض، وحال الجلوس؛ لأن اليدين على الفخذين، وحال الركوع؛ لأن اليدين على الركبتين. فما عدا ذلك تكون اليد اليمنى على اليسرى، كما يقتضيه هذا العموم.
هذا هو القول الراجح في هذه المسألة، وبعض العلماء قال:
__________
(1) رواه أبو داود في المناسك باب: الصلاة بمنى ح(1960).
(2) رواه البخاري في الأذان باب: وضع اليمنى على اليسرى ح(740).

(14/134)

إن السنة أن يرسل يديه بعد الركوع. والإمام أحمد - رحمه الله - قال: يخير بين أن يضع أو يرسل.

775 وسئل فضيلته: نرجو من فضيلتكم توضيح السنة في دعاء القنوت، وهل له أدعية مخصوصة؟ وهل تشرع إطالته في صلاة الوتر؟
فأجاب فضيلته بقوله: دعاء القنوت منه ما علمه النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ للحسن بن علي بن أبي طالب: "اللهم اهدني فيمن هديت، وعافني فيمن عافيت" (1) ، إلى آخر الدعاء المشهور. والإمام يقول: اللهم اهدنا بضمير الجمع؛ لأنه يدعو لنفسه ولمن خلفه، وإن أتى بشيء مناسب فلا حرج، ولكن لا ينبغي أن يطيل إطالة تشق على المأمومين، أو توجب مللهم لأن النبي صلى عليه الصلاة والسلام غضب على معاذ - رضي الله عنه - حين أطال الصلاة بقومه وقال: "أفتان أنت يا معاذ" (2) .

776 وسئل فضيلة الشيخ: بعض أئمة المساجد في رمضان يطيلون في الدعاء وبعضهم يقصر فما هو الصحيح؟
فأجاب فضيلته بقوله: الصحيح أن لا يكون غلو ولا تقصير،
__________
(1) رواه أبو داود وغيره، وتقدم تخريجه ص130.
(2) متفق عليه، رواه البخاري في الجماعة والإمامة باب: إذا طول الإمام (668)، ومسلم في الصلاة باب: القراءة في العشاء ح178 (465).

(14/135)

فالإطالة التي تشق على الناس منهي عنها، فإن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لما بلغه أن معاذ بن جبل – رضي الله عنه – أطال الصلاة في قومه غضب صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ غضباً لم يغضب في موعظة مثله قط، وقال لمعاذ بن جبل: "أفتان أنت يا معاذ" (1) .
فالذي ينبغي أن يقتصر على الكلمات الواردة، ولا شك في أن الإطالة شاقة على الناس وترهقهم، ولا سيما الضعفاء منهم، ومن الناس من يكون وراءه أعمال ولا يحب أن ينصرف قبل الإمام ويشق عليه أن يبقى مع الإمام، فنصيحتي لإخواني الأئمة أن يكونوا بين بين، كذلك ينبغي أن يترك الدعاء أحياناً حتى لا يظن العامة أن الدعاء واجب.

777 وسئل فضيلة الشيخ: هل من السنة رفع اليدين عند دعاء القنوت مع ذكر الدليل؟
فأجاب فضيلته بقوله: نعم من السنة أن يرفع الإنسان يديه عند دعاء القنوت؛ لأن ذلك وارد عن رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ في قنوته حين كان يقنت في الفرائض عند النوازل (2) ، وكذلك صح عن أمير المؤمنين عمر بن الخطاب – رضي الله عنه – رفع اليدين في قنوت الوتر (3) ، وهو أحد الخلفاء الراشدين الذين أمرنا باتباعهم.
...
__________
(1) متفق عليه وتقدم تخريجه ص135.
(2) رواه أحمد 3/137 وانظر ص173.
(3) سنن البيهقي في الصلاة باب: رفع اليدين في القنوت 3/41.

(14/136)

فرفع اليدين عند قنوت الوتر سنة، سواء كان إماماً، أو مأموماً، أو منفرداً، فكلما قنت فارفع يديك.

778 سئل فضيلة الشيخ – حفظه الله -: عن حكم الزيادة في دعاء القنوت على الوارد عن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ في تعليمه الحسن بن علي بن أبي طالب – رضي الله عنهما -؟
فأجاب – حفظه الله – بقوله: الزيادة على ذلك لا بأس بها؛ لأنه إذا ثبت أن هذا موضع دعاء ولم يحدد هذا الدعاء بحد ينهى عن الزيادة فيه فالأصل أن الإنسان يدعو بما شاء، ولكن بعد المحافظة على ما ورد. بمعنى أن يقدم الوارد ومن شاء أن يزيد فلا حرج، ولهذا ورد عن الصحابة – رضي الله عنهم – أنهم يلعنون الكفرة في قنوتهم مع أن هذا لم يرد فيما علمه النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ الحسن بن علي بن أبي طالب، وحينئذ لا يبقى في المسألة إشكال، على أن لفظ الحديث: "علمني دعاءً أدعو به في قنوت الوتر" (1) وهذا قد يقال إن ظاهره أن هناك دعاء آخر سوى ذلك؛ لأنه يقول: "دعاء أدعو به في قنوت الوتر". وعلى كل فإن الجواب أن الزيادة على ذلك لا بأس بها وعلى الإنسان أن يدعو بدعاء مناسب من جوامع الدعاء مما يهم المسلمين في أمور دينهم ودنياهم.
779 وسئل فضيلة الشيخ: ثبت في دعاء القنوت أنه صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ
__________
(1) رواه أبو داود وغيره. وتقدم تخريجه ص130.

(14/137)

كان يدعو بقوله: "اللهم اهدنا فيمن هديت.. إلى قوله: تبارك ربنا وتعاليت". وقد قال النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "صلوا كما رأيتموني أصلي" (1) . فهل تجوز الزيادة على هذا الدعاء؟
فأجاب بقوله: هذا القول لم يثبت من قول رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، وإنما من تعليمه للحسن بن علي، وقد قال الحسن للرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "علمني دعاءً أدعو به في قنوت الوتر" (2) . ولم يقل علمني دعاء قنوت الوتر. وهذا يدل على أن قنوت الوتر أوسع من هذا الدعاء؛ لأن (في) للظرفية، والظرف أوسع من المظروف، وهذا يدل أن الدعاء في قنوت الوتر أوسع من هذا. ...
فلا بأس أن يزيد الإنسان على هذا الدعاء في قنوت الوتر، وإن كان وحده فليدع بما شاء، ولكن الأفضل أن يختار الإنسان جوامع الدعاء؛ لأن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كان يدعو بجوامع الدعاء، ويدع ما دون ذلك. وينبغي للإمام أن لا يطيل على الناس وألا يشق عليهم. ولهذا لما جاء الرجل يشكو معاذاً إلى النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أنه كان يطيل بهم في صلاة العشاء، فغضب رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، وقال: "أيها الناس إن منكم منفرين، فأيكم أم الناس فليوجز" (3) . وهذا دليل
__________
(1) رواه البخاري وتقدم ص132.
(2) تقدم تخريجه ص130.
(3) متفق عليه من حديث أبي مسعود الأنصاري، رواه البخاري في العلم باب: الغضب في الموعظة ح(90)، ومسلم في الصلاة باب: أمر الأئمة بتخفيف الصلاة ح(182 (466) وهذا لفظ مسلم.

(14/138)

على أن الإمام يجب عليه أن يراعي حال من وراءه، فلا يشق عليهم حتى بقراءة الصلاة.
780 وسئل فضيلته: ذكرتم أن الصلاة على النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مكانها في الصلاة هو التشهد، ولا تفعل في القنوت، وإن فعلت لا يداوم عليها. ولكن روى القاضي إسماعيل بن إسحاق الجهضمي المالكي في كتابه: "فضل الصلاة على النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ" قال: حدثنا محمد بن المثنى قال: حدثنا معاذ بن هشام قال: حدثني أبي عن قتادة عن عبد الله بن الحارث أن أبا حليمة معاذ كان يصلي على النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ في القنوت، وعبد الله بن الحارث: هو أبو الوليد البصري ثقة من رجال الشيخين، وأبو حليمة معاذ: هو ابن الحارث الأنصاري القارئ. قال ابن أبي حاتم: وهو الذي أقامه عمر يصلي بهم في شهر رمضان صلاة التراويح. والأثر رواه ابن نصر في قيام الليل بلفظ: "كان يقوم في القنوت في رمضان يدعو ويصلي على النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ويستسقي الغيث". في هذا الأثر أنه كان يصلي على النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ في القنوت بمحضر أكابر الصحابة من المهاجرين والأنصار ولم ينكر عليه أحد، فهو كالإجماع على جواز ذلك. ولفظ (كان) يشعر بالمداومة على ذلك، نرجو البيان؟
فأجاب فضيلته بقوله: أولاً: قبل الإجابة على هذا السؤال أنا أحمد الله سبحانه وتعالى أننا نجد من إخواننا من يعتنون بالحديث

(14/139)

وبأسانيد الحديث ويحرصون عليه؛ لأن هذه طريقة طيبة جداً، ونحن نحبذها، ونود أن تكون علوم الشباب مبنية على ذلك؛ لأن السند هو الطريق إلى ثبوت الأحكام أو نفيها. ولكن في هذا السند شيء من الآفات: أولها: عنعنة قتادة، وقتادة – رحمه الله – وإن كان ثقة لكنه من المدلسين، والمدلس إذا عنعن فإنه لا يقبل حديثه إلا إذا علم أنه جاء من طريق آخر مصرحاً فيه بالسماع.
وكذلك أيضاً يقول معاذ بن هشام عن أبيه.
ثم إن قول السائل في آخر السؤال إن ذلك بمحضر أكابر الصحابة – رضي الله عنهم – (من المهاجرين والأنصار).
هذا في الحقيقة غير مسلم؛ لأن المهاجرين والأنصار في عهد أمير المؤمنين عمر – رضي الله عنه – تفرق منهم أناس في الأمصار، في البصرة وفي الكوفة وفي غيرهما، فليس ذلك بمحضر منهم، وإنما هو بمحضر من هؤلاء الذين يصلون في المسجد – إن صح الأثر – ثم إن هذه المقدمة التي توصل بها السائل إلى أن يجعل ذلك مثل الإجماع أو إجماعاً، فأنا ما علمت أحداً من أهل العلم سلك مثل هذه الطريقة بحيث يجعل ما عمل في مسجد من مساجد المدينة من الأمور التي تكون كالإجماع، وإنما يعدون ما كان كالإجماع إذا اشتهر بين الناس ولم ينكر. فلو كان هذا من الأمور المشتهرة التي لم تنكر قلنا إنه قد يكون كالإجماع، فعلى هذا نحن نشكر الأخ على هذا السؤال، ونسأل الله أن يزيدنا وإياه علماً، ونقول:
...

(14/140)

إن الصلاة على النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ هي من الدعاء الذي ينبغي للإنسان أن يلازمه دائماً؛ لأنه في الحقيقة إذا صلى الإنسان على رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ صلى الله عليه بها عشراً (1) . وبهذه المناسبة أقول: إن جاء طريقة غير هذه الطريق لهذا الأثر فإنه قد يكون حجة؛ لأنه عمل صحابي وإن لم يكن إجماعاً. فلا حاجة للإجماع إذا ثبت أنه عمل صحابي لم يخالفه أحد فإن قول الصحابي قد يحتج به. وأما إذا لم يثبت الأثر فإننا نقول: إن الصلاة على النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أمر محبوب وينبغي أن يقرن بها كل دعاء، لكن كوننا نجعلها من سنن القنوت، هذا محل نظر وقبل الانتهاء من هذا أود أن أسأل: ما معنى الصلاة على النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ؟
الصلاة مني أنا مثلاً (إذا قلت اللهم صل على محمد) فأنا أسأل الله أن يصلي عليه. لكن ما معنى صلاة الله عليه؟

قال بعض العلماء: إن صلاة الله على رسوله رحمته.
ولكن هذا ليس بصحيح؛ لأن الله تعالى قال في القرآن: (أُولَئِكَ عَلَيْهِمْ صَلَوَاتٌ مِنْ رَبِّهِمْ وَرَحْمَةٌ) (البقرة: 157). ففرق الله بين الصلاة والرحمة، ومعلوم أن العطف يقتضي التغاير، كما هو معروف ومقرر في اللغة العربية، لكن صلاة الله على نبيه صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ هي كما قال أبو العالية – رحمه الله -: ثناؤه عليه في الملأ الأعلى، أي أن الله يثني على محمد صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لدى الملائكة في الملأ الأعلى،
__________
(1) رواه مسلم/ كتاب الصلاة: باب في ثواب الصلاة على الني صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ.

(14/141)

وعلى هذا فأنت إذا صليت على نبيك فمعنى ذلك أثنى الله عليك بها عند الملا الأعلى عشر مرات، وهذه نعمة كبيرة تدل على فضيلة الصلاة على النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ في يوم الجمعة.

(14/142)

رسالة

بسم الله الرحمن الرحيم

فضيلة شيخنا العلامة: محمد الصالح العثيمين حفظه الله ورعاه.. ما قولكم فيمن يقول في دعائه في القنوت في رمضان أو غيره: يا من لا تراه العيون أو يخصص [في الدنيا العيون] ولا تخالطه الظنون ولا يخشى الدوائر ولا تغيره الحوادث، ويقول: يا سامع الصوت ويا سابق الفوت ويا كاسي العظام لحماً بعد الموت، ويقول: يا من يعلم مثاقيل الجبال ومكاييل البحار وعدد قطر الأمطار وعدد ورق الأشجار وعدد ما أظلم عليه الليل وأشرق عليه النهار.
آفتونا مأجورين، والسلام عليكم ورحمة الله وبركاته.
الجواب: هذه أسجاع غير واردة عن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، وفيما ورد عنه من الأدعية ما هو خير منها من غير تكلف.
والجملة الأولى: يا من لا تراه العيون إن أراد في الآخرة أو مطلقاً فخطأ مخالف لما دل عليه الكتاب والسنة وإجماع السلف الصالح من أن الله تعالى يرى في الآخرة. وإن أراد في الدنيا فإن

(14/143)

الله تعالى يثنى عليه بالصفات على الكمال والإثبات لا بالصفات السلبية. والتفصيل في الصفات السلبية بغير ما ورد من ديدن أهل التعطيل.
فعليك بالوارد، ودع عنك الجمل الشوارد.
كتبه محمد الصالح العثيمين في 12/8/1417هـ.

(14/144)

فصل
في شرح دعاء القنوت
إن الحمد لله، نحمده، ونستعينه، ونستغفره، ونعوذ بالله من شرور أنفسنا، ومن سيئات أعمالنا، من يهده الله فلا مضل له، ومن يضلل فلا هادي له، وأشهد أن لا إله إلا الله وحده لا شريك له، وأشهد أن محمداً عبده ورسوله، صلى الله عليه، وعلى آله، واصحابه ومن تبعهم بإحسان إلى يوم الدين وسلم تسليماً كثيراً أما بعد:
فإننا نسمع دعاء القنوت المشهور الذي علمه النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ للحسن بن علي بن أبي طالب – رضي الله عنهما – وهذا بيان لمعاني هذا الدعاء والله الموفق:
"اللهم اهدنا" ما المراد بالهداية هنا؟
هل المعنى لدنا على الحق فيمن دللت؟ أو أن المعنى دلنا على الحق ووفقنا لسلوكه؟
الجواب الثاني: أن المعنى دلنا على الحق ووفقنا لسلوك الحق وذلك؛ لأن الهداية التامة النافعة هي التي يجمع الله فيها للعبد بين العلم والعمل؛ لأن الهداية بدون عمل لا تنفع بل هي ضرر؛ لأن الإنسان إذا لم يعمل بما علم صار علمه وبالاً عليه.
مثال الهداية العلمية بدون العمل: قوله تعالى: (وَأَمَّا ثَمُودُ

(14/145)

فَهَدَيْنَاهُمْ فَاسْتَحَبُّوا الْعَمَى عَلَى الْهُدَى) (فصلت: 17). ومعنى هديناهم:
أي بينا لهم الطريق وأبلغناهم العلم، ولكنهم – والعياذ بالله – استحبوا العمى على الهدى.
ومن الهداية التي هي العلم وبيان الحق قول الله تبارك وتعالى للنبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: (وَإِنَّكَ لَتَهْدِي إِلَى صِرَاطٍ مُسْتَقِيمٍ) (الشورى: 52). ومعنى تهدي:
أي تدل وتبين، وتعلم الناس الصراط المستقيم.
وأما الهداية التي بمعنى التوفيق، فمثل قول المصلي (اهْدِنَا الصِّرَاطَ الْمُسْتَقِيمَ) (الفاتحة: 6).
فعندما نقول: (اهْدِنَا الصِّرَاطَ الْمُسْتَقِيمَ) هل أنت تسأل الله علماً بلا عمل، أو عملاً بلا علم، أو علماً وعملاً؟
الجواب: ينبغي للإنسان إذا دعا الله بقول: "أهدنا الصراط المستقيم" أن يستحضر أنه يسأل ربه العلم والعمل.
فالعلم الذي هو الإرشاد، والعمل هو التوفيق، وهذا فيما أظن – والعلم عند الله – أنه يغيب عن بال كثير من الناس عندما يقول: (اهْدِنَا الصِّرَاطَ الْمُسْتَقِيمَ).
وقوله تعالى للرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: (وَإِنَّكَ لَتَهْدِي إِلَى صِرَاطٍ مُسْتَقِيمٍ).
هذه هداية إرشاد وبيان. لكن قوله تعالى: (إِنَّكَ لا تَهْدِي مَنْ أَحْبَبْتَ) (القصص: 56). فهذه الهداية هداية التوفيق للعمل، فالرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لا يستطيع أن يوفق أحداً للعمل الصالح أبداً ولو كان يستطيع ذلك لاستطاع أن يهدي عمه أبا طالب، وقد حاول معه حتى

(14/146)

قال له عند وفاته: "يا عم قل: "لا إله إلا الله" كلمة أحاج لك بها عند الله" ولكن قد سبقت له من الله عز وجل الكلمة بأنه من أهل النار – والعياذ بالله -. فلم يقل لا إله إلا الله وكان آخر ما قال: هو على ملة عبد المطلب (1) . ولكن الله عز وجل أذن لرسوله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أن يشفع له، لا لأنه عمه، لكن لأنه قام بسعي مشكور في الدفاع عن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وعن الإسلام. فشفع النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فيه فكان في ضحضاح من نار وعليه نعلان من نار يغلي منهما دماغه، وإنه لأهون أهل النار عذاباً. قال النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "ولو لا أنا لكان في الدرك الأسفل من النار" (2) .
إذا قلنا في دعاء القنوت: اللهم اهدنا فيمن هديت، فإننا نسأل الله تعالى الهدايتين: هداية العلم، وهداية العمل.
وقوله: "فيمن هديت" ما الذي جاء بها هنا يعني لو اقتصر الإنسان وقال: "اللهم اهدنا" حصل المقصود؟
الجواب: ليكون ذلك من باب التوسل بنعم الله عز وجل على من هداه أن ينعم علينا نحن أيضاً بالهداية، يعني أننا نسألك الهداية فإن ذلك من مقتضى رحمتك وحكمتك ومن سابق فضلك فإنك قد هديت أناس آخرين. وهذا فيه نوع من التوسل بفعل الله تعالى وهو هدايته من هدى.
"وعافنا فيمن عافيت".
...
__________
(1) متفق عليه من حديث المسيب بن حزن، رواه البخاري في الجنائز باب: ماذا قال للمشترك عند الموت ح(1360). ورواه مسلم في الإيمان باب 9: الدليل على صحة إسلام ح39 (24).
(2) متفق عليه من حديث العباس بن عبد المطلب، رواه البخاري في مناقب الأنصار باب قصة أبي طالب ح(3883)، ومسلم في الإيمان باب: شفاعة النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لعمه ح357 (209).

(14/147)

هل المعافاة من أمراض البدن، أو من أمراض القلوب، أو من الأمراض البدنية والقلبية؟
فالجواب: من الاثنين أي عافنا من أمراض القلوب، وأمراض البدن.
وما الذي يتبادر إلى أذهانكم إذا دعوتم الله بهذا الدعاء: "وعافنا فيمن عافيت"؟ الظاهر: أن المتبادر أنه العافية من أمراض البدن، لكن ينبغي لك يا أخي أن تستحضر أن الله يعافيك من أمراض البدن وأمراض القلب؛ لأن أمراض القلوب هي المصائب، ولذلك نقول في دعاء القنوت: "ولا تجعل مصيبتنا في ديننا".
وأمراض القلوب تعود إلى شيئين:
1- أمراض الشهوات ومنشؤها الهوى، فإن الإنسان يعرف الحق لكن لا يريده، فله هوى مخالف لما جاء به النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ.
2- أمراض الشبهات ومنشؤها الجهل، فإن الإنسان الجاهل يفعل الباطل ويظنه حق، وهذا مرض خطير.
فأنت تسأل الله العافية من أمراض الأبدان وأمراض القلوب التي هي أمراض الشبهات، وأمراض الشهوات.
وعندما نقول أمراض الشهوات فلا تظن أننا نزيد أمراض الشهوة الجنسية – وهي شهوة النكاح – ولكننا نريد كل ما يريده الإنسان مما يخالف الحق، فإنها شهوة – بمعنى: إرادة: اشتهى أن يبتدع في دين الله أو اشتهى أن يحرف نصوص الكتاب والسنة لهواه، أو اشتهى أن يسرق، أو أن يشرب الخمر، أو يزني، وما أشبه ذلك.
"وتولنا فيمن توليت":

(14/148)

معناه: أي كن ولياً لنا بالولاية الخاصة للمؤمنين كما قال تعالى: (اللَّهُ وَلِيُّ الَّذِينَ آمَنُوا يُخْرِجُهُمْ مِنَ الظُّلُمَاتِ إِلَى النُّورِ وَالَّذِينَ كَفَرُوا أَوْلِيَاؤُهُمُ الطَّاغُوتُ) (البقرة: 257). وقوله جل وعلا: (إِنَّمَا وَلِيُّكُمُ اللَّهُ وَرَسُولُهُ وَالَّذِينَ آمَنُوا الَّذِينَ يُقِيمُونَ الصَّلاةَ وَيُؤْتُونَ الزَّكَاةَ) (المائدة: 55). فتسأل الله تعالى الولاية الخاصة التي تقتضي العناية بمن تولاه الله عز وجل.
أما الولاية العامة: فهي تشمل كل أحد، فالله ولي كل أحد، كما قال تعالى: (حَتَّى إِذَا جَاءَ أَحَدَكُمُ الْمَوْتُ تَوَفَّتْهُ رُسُلُنَا وَهُمْ لا يُفَرِّطُونَ) (الأنعام: 61). وهذا عام لكل أحد ثم قال: (ثُمَّ رُدُّوا إِلَى اللَّهِ مَوْلاهُمُ الْحَقِّ ) (الأنعام: 62). أي: الولاية العامة.
لكن عندما نقول: "اللهم اجعلنا من أوليائك"، أو "اللهم تولنا" فإننا نريد بها الولاية الخاصة، والولاية الخاصة تقتضي التوفيق، والنصرة، والصد عن كل ما يغضب الله عز وجل.
"وبارك لنا فيما أعطيت":
البركة يقول العلماء: إنها هي الخير الكثير الثابت، ويعيدون ذلك إلى اشتقاق هذه الكلمة، فإنها من البركة وهي مجمع الماء مكان واسع ماؤه كثير ثابت.
فالبركة هي الخيرات الكثيرة الثابتة.
والمعنى أي انزل لي البركة فيما أعطيتني.
"فيما أعطيت":
أي من كل شيء أعطى الله عز وجل (وَمَا بِكُمْ مِنْ نِعْمَةٍ فَمِنَ اللَّهِ) (النحل: 53). فتسأل الله البركة فيه؛ لأن الله إذا لم يبارك

(14/149)

لك فيما أعطاك حرمت خيراً كثيراً.
ما أكثر الناس الذين عندهم المال الكثير وهم في عداد الفقراء؛ لأنهم لا ينتفعون بمالهم، تجد عندهم من الأموال ما لا يحصى، لكن يقصر على أهله في النفقة، وعلى نفسه ولا ينتفع بماله، والغالب أن من كان هذه حاله وبخل بما يجب عليه، أن يسلط على أمواله آفات تذهبها.
كثير من الناس عنده أولاد لكن أولاده لم ينفعوه، عندهم عقوق واستكبار على الأب، حتى إنه – أي الولد – يجلس إلى صديقه الساعات الطويلة يتحدث إليه ويأنس به ويفضي إليه بأسراره، لكنه إذا جلس عند أبيه، وإذا هو كالطير المحبوس في الققص – والعياذ بالله – لا يأنس بأبيه، ولا يتحدث إليه، ولا يفضي إليه بشيء من أسراره، ويستثقل حتى رؤية أبيه، فهؤلاء لم يبارك لهم في أولادهم.
تجد بعض الناس أعطاه الله علماً كثيراً لكنه بمنزلة الأمي لا يظهر أثر العلم عليه في عباداته، ولا في أخلاقه، ولا في سلوكه، ولا في معاملته مع الناس، بل قد يكسبه العلم استكباراً على عباد الله وعلواً عليهم واحتقاراً لهم، وما علم هذا أن الذي من عليه بالعلم هو الله، وأن الله لو شاء لجعله مثل هؤلاء الجهال. تجده قد أعطاه الله علماً، ولكن لم يتنفع الناس بعلمه، لا بتدريس، ولا بتوجيه، ولا بتأليف، بل هو منحصر على نفسه لم يبارك الله له في العلم، وهذا بلا شك حرمان عظيم، مع أن العلم من أبرك ما يعطيه الله للعبد؛ لأن العلم إذا علمته غيرك، ونشرته بين الناس أجرت على ذلك من عدة وجوه:
...

(14/150)

أولاً: أن في نشرك للعلم نشراً لدين الله عز وجل، فتكون من المجاهدين في سبيل الله؛ فالمجاهد في سبيل الله يفتح البلاد بلداً بلداً حتى ينشر فيها الدين، وأنت تفتح القلوب بالعلم حتى تنشر فيها شريعة الله عز وجل.
ثانياً: من بركة نشر العلم وتعليمه، أن فيه حفظاً لشريعة الله وحماية لها، لأنه لولا العلم لم تحفظ الشريعة، فالشريعة لا تحفظ إلا برجالها رجال العلم، ولا يمكن حماية الشريعة إلا برجال العلم، فإذا نشرت العلم، وانتفع الناس بعلمك، حصل في هذا حماية لشريعة الله، وحفظ لها.
ثالثاً: فيه أنك تحسن إلى هذا الذي علمته؛ لأنك تبصره بدين الله عز وجل، فإذا عبد الله على بصيرة؛ كان لك من الأجر مثل أجره؛ لأنك أنت الذي دللته على الخير، والدال على الخير كفاعل الخير. فالعلم في نشره خير وبركة لناشره ولمن نشر إليه.
رابعاً: أن في نشر العلم وتعليمه زيادة له، فعلم العالم يزيد إذا علم الناس؛ لأنه استذكار لما حفظ وانفتاح لما لم يحفظ كما قال القائل:
يزيد بكثرة الإنفاق منه
وينقص إن به كفاً شددتا
أي إذا أمسكته ولم تعلمه نقص.
"وقنا شر ما قضيت":
الله عز وجل يقضي بالخير ويقضي بالشر.
أما قضاؤه بالخير فهو: خير محض في القضاء والمقضي.

(14/151)

مثال: القضاء للناس بالرزق الواسع والأمن والطمأنينة والهداية والنصر إلخ.
فهذا الخير في القضاء والمقضي.
وأما قضاؤه بالشر فهو خير في القضاء، شر في المقضي.
مثال ذلك: القحط وامتناع المطر، فهذا شر لكن قضاء الله به خير.
قال الله تعالى: (ظَهَرَ الْفَسَادُ فِي الْبَرِّ وَالْبَحْرِ بِمَا كَسَبَتْ أَيْدِي النَّاسِ لِيُذِيقَهُمْ بَعْضَ الَّذِي عَمِلُوا لَعَلَّهُمْ يَرْجِعُونَ) (الروم: 41).
فلهذا القضاء غاية حميدة، وهي: الرجوع إلى الله تعالى من معصيته إلى طاعته، فصار المقضي شراً، وصار القضاء خيراً.
"وقنا شر ما قضيت":
"ما" هنا اسم موصول، والمعنى أي شر الذي قضيته، فإن الله تعالى يقضي بالشر لحمة بالغة حميدة.
"إنك تقضي ولا يقضى عليك":
فالله تعالى يقضي على كل شيء؛ لأن له الحكم التام الشامل.
"ولا يقضى عليك":
فلا يقضي عليه أحد. فالعباد لا يحكمون على الله، والله يحكم عليهم، العباد يسألون عما عملوا، وهو سبحانه (لا يُسْأَلُ عَمَّا يَفْعَلُ وَهُمْ يُسْأَلُونَ) (الانبياء: 23).
"إنه لا يذل من واليت ولا يعز من عاديت":
وهذا كالتعليل لقولنا فيما سبق: "وتولنا فيمن توليت" فإذا

(14/152)

تولى الله سبحانه الإنسان فإنه لا يذل، وإذا عادى الله الإنسان فإنه لا يعز – ومعنى ذلك – أننا نطلب العز من الله سبحانه، ونتقي من الذل بالله عز وجل فلا يمكن أن يذل أحد والله تعالى وليه، فالمهم هو تحقيق هذه الولاية، وبماذا تكون هذه الولاية؟
الجواب: هذه الولاية تكون بوصفين بينهما الله عز وجل في كتابه فقال عز وجل: )أَلا إِنَّ أَوْلِيَاءَ اللَّهِ لا خَوْفٌ عَلَيْهِمْ وَلا هُمْ يَحْزَنُونَ* الَّذِينَ آمَنُوا وَكَانُوا يَتَّقُونَ) (يونس: 62- 63) وصفان أحدهما في القلب والثاني في الجوارح. (الذين آمنوا) هذه في القلب (وكانوا يتقون) هذه في الجوارح، فإذا صلح القلب والجوارح نال الإنسان الولاية بهذين الوصفين.
وليست الولاية فيمن يدعيها من أولئك القوم الذين يسلكون طرق الرهبان وأهل البدع الذين يبتدعون في شرع الله ما ليس منه ويقولون نحن الأولياء.
فولاية الله عز وجل التي بها العز هي مجموعة في هذين الوصفين الإيمان والتقوى.
قال شيخ الإسلام ابن تيميه أخذاً من هذه الآية: (الذين آمنوا وكانوا يتقون):
"من كان مؤمناً تقياً، كان لله ولياً". وصدق – رحمه الله – لأن هذا ما دل عليه القرآن.
"ولا يعز من عاديت":
يعني أن من كان عدواً لله فإنه لا يعز، بل حاله الذل والخسران والفشل، قال الله تعالى: (مَنْ كَانَ عَدُوّاً لِلَّهِ وَمَلائِكَتِهِ وَرُسُلِهِ

(14/153)

وَجِبْرِيلَ وَمِيكَالَ فَإِنَّ اللَّهَ عَدُوٌّ لِلْكَافِرِينَ) (البقرة: 98). فكل الكافرين في ذلك وهم أذلة. ولهذا لو كان عند المسلمين عز الإسلام، وعز الدين، وعز الولاية ما كان هؤلاء الكفار على هذا الوضع الذي نحن فيه الآن؛ حتى إننا ننظر إليهم من طرف خفي؛ ننظر إليهم من طريق الذل لنا والعز لهم؛ لأن أكثر المسلمين اليوم مع الأسف لم يعتزوا بدينهم ولم يأخذوا بتعاليم الدين، وركنوا إلى مادة الدنيا وزخارفها، ولهذا أصيبوا بالذل، فصار الآن الكفار في نفوسهم أعز منهم. لكننا نؤمن بأن الكفار أعداء الله، وأن الله كتب الذل على كل عدو له.
قال الله تعالى: (إِنَّ الَّذِينَ يُحَادُّونَ اللَّهَ وَرَسُولَهُ أُولَئِكَ فِي الْأَذَلِّينَ) (المجادلة: 20) وهذا خبر مؤكد ثم قال: (كَتَبَ اللَّهُ لَأَغْلِبَنَّ أَنَا وَرُسُلِي إِنَّ اللَّهَ قَوِيٌّ عَزِيزٌ) (المجادلة: 21).
فمن عادى الله عز وجل فهو ذليل لا يمكن أن يكون عزيزاً أبداً لكن قد يكون عزيزاً في نظر من لا يرى العزة إلا في مصل ما كان عليه هذا الكافر، وأما من نظر إلى أن العزة لا تكون إلا بولاية الله عز وجل والاستقامة على دينه فإنه لا يرى هؤلاء إلا أذل خلق الله.
"تباركت ربنا وتعاليت":
هذا ثناء على الله عز وجل بأمرين:
أحدهما: التبارك والتاء هنا للمبالغة؛ لأن الله عز وجل هو أهل البركة.
تباركت: أي كثرت خيراتك وعمت ووسعت الخلق؛ لأن البركة كما قلنا فيما سبق هي الخير الكثير الدائم.
وقوله: "ربنا":
...

(14/154)

أي يا ربنا فهو منادى حذفت منه ياء النداء لكثرة الاستعمال، وللتبرك بالبداءة باسم الله تعالى.
وقوله: "وتعاليت":
من العلو الذاتي والوصفي. فالله سبحانه عليٌّ بذاته وعليٌّ بصفاته، فعلو الذات معناه: أن الله تعالى فوق كل شيء، وعلو الصفات معناه: أن الله تعالى موصوف بكل صفات عليا، فليس في صفاته نقص بوجه من الوجوه (1) .
"اللهم إني أعوذ برضاك من سخطك" هذا من باب التوسل برضاء الله أن يعيذك من سخطه.
"وبمعافاتك من عقوبتك". أي أن يعافيك الله من كل بلية في الدين والدنيا.
"وبك منك" في هذا غاية اللجوء إلى الله، فلا يمكن أن تستعيذ من الله إلا بالله، إذ لا أحد يعيذك من الله إلا الله، فالإنسان يقر بقلبه ولسانه أنه لا مرجع له إلا ربه سبحانه وتعالى.
"لا نحصي ثناء عليك أنت كما أثنيت على نفسك" أي لا ندركه، ولا نبلغه. فلا يمكن أن تحصي الثناء على الله أبداً؛ لأن أفعال الله غير محصورة وكل فعل من أفعال الله فهو كمال، وأقواله كذلك غير محصورة، وكذلك ما يدفعه عن عبادة غير محصورة، فالثناء على الله لا يمكن أن يصل الإنسان فيه إلى غاية ما يجب لله من الثناء مهما بلغ من الثناء على الله تعالى، وغاية الإنسان أن يعترف
__________
(1) انظر المجلد الثامن من هذا المجموع، ص327.

(14/155)

بالنقص والتقصير فيقول: "لا أحصي ثناء عليك، أنت كما أثنيت على نفسك". وفي هذا من الإقرار بكمال صفات الله ما هو ظاهر معلوم.
"اللهم صل على محمد" أي: أثني عليه في الملأ الأعلى.
"وعلى آل محمد" إذا ذكر الآل وحده فالمراد جميع أتباعه على دينه، وإذا ذكر معه غيره صار المراد بالآل المؤمنين من أهل بيته وغيرهم بحسب السياق.
وصلى الله وسلم على نبينا محمد وآله وصحبه أجمعين.

(14/156)

781 سئل فضيلة الشيخ: عن حكم مسح الوجه باليدين بعد الدعاء؟
فأجاب فضيلته بقوله: مسح الوجه باليدين بعد الدعاء الأقرب أنه غير مشروع؛ لأن الأحاديث (1) الواردة في ذلك ضعيفة حتى قال شيخ الإسلام – رحمه الله -: إنها لا تقوم بها الحجة، وإذا لم نتأكد أو يغلب على ظننا أن هذا الشيء مشروع فإن الأولى تركه؛ لأن الشرع لا يثبت بمجرد الظن إلا إذا كان الظن غالباً.
فالذي أرى في مسح الوجه باليدين بعد الدعاء أنه ليس بسنة والنبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كما هو معروف دعا في خطبة الجمعة بالاستسقاء ورفع يديه ولم يرد أنه مسح بهما وجهه، وكذلك في عدة أحاديث جاءت عن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أنه دعا ورفع يديه ولم يثبت أنه مسح وجهه.

782 سئل فضيلة الشيخ – حفظه الله -: ما رأي المذاهب الأربعة في القنوت؟
فأجاب فضيلته بقوله: رأي المذاهب الأربعة في القنوت كما يلي:
1- المالكية قالوا لا قنوت إلا في صلاة الفجر خاصة؛ فلا قنوت في الوتر ولا غيره من الصلوات.
__________
(1) جاء فيه حديث السائب بن يزيد عن أبيه: أن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كان إذا دعا رفع يديه، ومسح بهما وجهه. رواه أبو داود (1492)، وحديث عمر بن الخطاب قال: كان رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إذا رفع يديه في الدعاء لم يحطهما حتى يمسح بهما وجهه. رواه الترمذي (3386).

(14/157)

2- الشافعية قالوا: لا قنوت في الوتر إلا في النصف الأخير من رمضان ولا قنوت في غيره من الصلوات، إلا في صلاة الفجر على كل حال، وفي غيرها من الفرائض إن نزلت بالمسلمين نازلة من نوائب الدهر.
3- الحنفية قالوا: يقنت في الوتر، ولا يقنت في غيره من الصلوات إلا في النوازل وشدائد الدهر في الفجر خاصة يقنت الإمام ويؤمن من خلفه ولا يقنت المنفرد.
4- الحنابلة قالوا: يقنت في الوتر ولا يقنت في غيره إلا في النوازل وشدائد الدهر غير الطاعون فيقنت الإمام أو نائبه في الصلوات الخمس غير الجمعة.
وقال الإمام أحمد نفسه لا يصح عن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ في قنوت الوتر قبل الركوع أو بعده شيء.
هذه أقوال أهل المذاهب الأربعة.
والراجح أنه لا يقنت في الفرائض إلا لأمر نزل بالمسلمين، أما الوتر فلم يصح عن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أنه قنت في الوتر لكن في السنن أنه علم الحسن بن علي كلمات يقولهن في قنوت الوتر: اللهم اهدني فيمن هديت إلى آخره، وقد صححه بعض أهل العلم (1) ، فإن قنت فحسن، وإن ترك القنوت فحسن أيضاً والله الموفق. كتبه محمد الصالح العثيمين في 7/3/1398هـ.

__________
(1) رواه أبو داود وغيره، وتقدم ص130.

(14/158)

783 وسئل فضيلة الشيخ: هل تشرع قراءة الفاتحة في آخر الدعاء أو في البداية؟ وهل هذا من البدع؟
فأجاب فضيلته بقوله: إن قراءة الفاتحة بين يدي الدعاء، أو في خاتمة الدعاء من البدع؛ لأنه لم يرد عن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أنه كان يفتتح بقراءة الفاتحة، أو يختم دعاءه بالفاتحة، وكل أمر تعبدي لم يرد عن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فإن إحداثه بدعة.
وبهذه المناسبة: فقد ثبت عن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أن الفاتحة رقية (1) ، اي يقرأ بها على المريض يستشفى بها، وهذا واقع مجرب. فإن قراءة الفاتحة على المريض من أقرب العلاج للشفاء.

784 سئل فضيلة الشيخ - وفقه الله وعفا عنه -: ما كيفية الجلسة للتشهد في صلاة الوتر؟
فأجاب فضيلته بقوله: الإنسان في صلاة الوتر يجلس مفترشاً؛ لأن الأصل في جلسات الصلاة الافتراش، إلا إذا قام دليل على خلاف ذلك، وعلى هذا فنقول يجلس للتشهد في الوتر مفترشاً، ولا تورك إلا في صلاة يكون لها تشهدان فيكون التورك في التشهد الأخير للفرق بينه وبين التشهد الأول هكذا جاءت السنة، والله أعلم.
__________
(1) رواه البخاري في فضائل القرآن، باب: فضل الفاتحة (4721).

(14/159)

785 سئل فضيلة الشيخ: هل زيادة ركعة بعد تسليم الإمام من الوتر إذا كان المأموم يريد التهجد بعده له أصل من السنة؟
فأجاب فضيلته بقوله: نعم له أصل من السنة، وذلك قوله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ حين كان يصلي بأهل مكة وهو مسافر كان يقول لهم: "يا أهل مكة أتموا فإنا قوم سفر" (1) . فهؤلاء الذين يصلون خلف الإمام وهو يوتر نقول إنهم نووا التهجد بعد هذا، صلوا مع الإمام، فإذا سلم فأتموا بركعة ليكون آخر صلاتكم في الليل وتراً.

786 سئل فضيلة الشيخ: عن حكم صلاة قيام الليل جماعة في غير رمضان؟
فأجاب فضيلته بقوله: الشفع والوتر والتهجد تجوز فيه الجماعة أحياناً لا دائماً، ودليل ذلك أن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ صلى جماعة ببعض أصحابه، فمرة صلى معه عبد الله بن عباس – رضي الله عنهما (2) -، ومرة صلى معه عبد الله بن مسعود – رضي الله عنه (3) -، ومرة صلى معه حذيفة بن اليمان (4) – رضي الله عنه -.
لكن هذا ليس راتباً أي لا يفعله كل ليلة، ولكن أحياناً: فإذا
__________
(1) رواه أبو داود وتقدم تخريجه ص125.
(2) رواه البخاري في العلم، باب: السهر في العلم ح(117)، ورواه مسلم في صلاة المسافرين باب: الدعاء في صلاة الليل ح181 (763).
(3) رواه البخاري في التهجد باب: طول القيام في صلاة الليل ح (1135)، ومسلم في صلاة المسافرين باب: استحباب تطويل القراءة، ح204 (773).
(4) رواه مسلم في الموضع السابق ح203 (772).

(14/160)

قام الإنسان بتهجد وقد نزل به ضيف وصلى معه هذا الضيف جاء في تهجده ووتره فلا بأس به، أما دائماً، فلا.
وهذا في غير رمضان؛ أما في رمضان فإنه تسن فيه الجماعة من أوله إلى آخره من التراويح ومنها الوتر.

787 سئل فضيلة الشيخ: عن حكم صلاة الوتر؟ وهل يجب القنوت فيه؟ وهل يمسح وجهه بعد انتهاء الدعاء؟
فأجاب فضيلته بقوله: صلاة الوتر سنة مؤكدة، قال النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "اجعلوا آخر صلاتكم بالليل وتراً" (1) .
ووقتها: من صلاة العشاء ولو كانت مجموعة إلى المغرب جمع تقديم إلى طلوع الفجر. ولكن يجعله الإنسان آخر صلاته من الليل، ثم إن كان ممن يقوم في آخر الليل، فليؤخر الوتر إلى آخر الليل حتى ينتهي من التهجد، وإن كان ممن لا يقوم، فإنه يوتر قبل أن ينام؛ لأن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أوصى أبا هريرة – رضي الله عنه – أن يوتر قبل أن ينام (2) . قال العلماء: وسبب ذلك أن أبا هريرة – رضي الله عنه – كان يسهر أول ليلة في حفظ أحاديث النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ.
وأما القنوت في الوتر فليس بواجب، والذي ينبغي للإنسان أن لا يداوم عليه؛ بل يقنت أحياناً، ويترك أحياناً.
وأما مسح الوجه باليدين بعد الدعاء فمن العلماء من قال: إنه
__________
(1) متفق عليه وتقدم تخريجه ص112.
(2) تقدم تخريجه ص113.

(14/161)

بدعة؛ لأن الأحاديث الواردة فيه ضعيفة (1) ، كشيخ الإسلام بن تيميه – رحمه الله – فإنه يقول للداعي إذا انتهى من دائه ولو كان رافعاً يديه لا يمسح بيديه؛ لأن الأحاديث الواردة بهذا ضعيفة. والأحاديث الصحيحة الواردة عن النبي عليه الصلاة والسلام في دعائه أنه إذا رفع يديه فإنه لا يمسح بها وجهه صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ.
ومن العلماء من قال: إن المسح سنة بناء على أن الأحاديث الضعيفة إذا تكاثرت قوى بعضها بعضاً.
والذي أراه أن مسح الوجه بعد الدعاء ليس بسنة؛ لكن من مسح فلا ينكر عليه، ومن ترك فلا ينكر عليه.
__________
(1) تقدم تخريج الأحاديث ص157.

(14/162)

فصل
في صلاة الوتر (1)

قال فضيلة الشيخ – جزاه الله عن والمسلمين خير الجزاء -:

بسم الله الرحمن الرحيم

إن الحمد لله، نحمده، ونستعينه، ونستغفره، ونعوذ بالله من شرور أنفسنا ومن سيئات أعمالنا، من يهده الله فلا مضل له، ومن يضلل فلا هادي له، وأشهد أن لا إله إلا الله وحده لا شريك له، وأشهد أن محمداً عبده ورسوله، صلى الله عليه، وعلى آله، وأصحابه ومن تبعهم بإحسان إلى يوم الدين وسلم تسليماً كثيراً، أما بعد:
فإن الوتر سنة سنة الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وأكده، حتى ذهب العلماء إلى أن الوتر واجب.
قال الإمام أحمد بن حنبل – رحمه الله -: "من ترك الوتر فهو رجل سوء، لا ينبغي أن تقبل له شهادة".
والوتر ركعة يختم بها الإنسان صلاة الليل، قال النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "صلاة الليل مثنى مثنى، فإذا خشي أحدكم الصبح صلى واحدة فأوترت له ما قد صلى" (2) .
وأدنى الوتر ركعة، ويوتر بثلاث، وإذا أوتر بثلاث فإن شاء جعلها بسلامين، وإن شاء جعلها بسلام واحد وبتشهد واحد.
فإن كان بسلامين فيصلي ركعتين ويسلم، ثم يصلي الثالثة
__________
(1) من دروس المسجد الحرام.
(2) متفق عليه، وتقدم تخريجه ص115.

(14/163)

ويسلم، أو بثلاث معاً، فيصلي ثلاثاً فرداً بتشهد واحد وسلام واحد، وبهذا تخرج عن مشابهة المغرب؛ لأن المغرب ثلاث، لكن بتشهدين.
ويوتر بخمس، وإذا أوتر بخمس سردها ولم يجلس إلا مرة واحدة ويسلم. فتكون الخمس بسلام واحد وتشهد واحد.
ويوتر كذلك بسبع ويسردها وتكون بسلام واحد وتشهد واحد.
ويوتر بتسع ويسردها، لكن بتشهد بعد الثامنة ولا يسلم، ثم يصلي التاسعة ويسلم.
ويوتر بإحدى عشرة ركعة ويسلم من كل ركعتين.
فإذا أخر الوتر إلى آخر الليل بناء على أنه سيقوم ولكنه لم يقم فطلع الفجر عليه قبل أن يوتر فماذا يصنع؟ ...
يقضيه، ولكن شفعاً، فإذا كان من عادته أن يوتر بثلاث قضاه أربعاً، وإذا كان من عادته أن يوتر بخمس قضاه ستاً وهكذا؛ لأنه ثبت عن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ من حديث عائشة – رضي الله عنها – "أنه ذا غلبه نوم، أو وجع صلى من النهار ثنتي عشرة ركعة" (1) .
ووجه ذلك أن الوتر إنما تختم به صلاة الليل. وصلاة الليل قد انتهت، فيقضي الإنسان ورده الذي كان يصليه في الليل ولا يوتر؛ لأن زمن الوتر انقضى.
وإذا كان يظن أن لا يقوم من آخر الليل فأوتر في أوله، ثم
__________
(1) رواه مسلم وتقدم تخريجه ص113.

(14/164)

قدر له القيام من آخر الليل فقام فماذا يصنع؟
قال بعض العلماء: إنه ينقض وتره الأول فيصلي أول ما يصلي إذا استقيظ ركعة واحدة، لتكون مع الركعة التي في أول الليل شفعاً، ثم يصلي ركعتين ركعتين، ثم يوتر بواحدة، ويسمى هذا عند أهل العلم نقض الوتر، ولكن هذا القول ضعيف جداً؛ لأنه لا يمكن أن تبنى ركعة على الأخرى وبينهما هذه المدة الطويلة أو النوم أيضاً.
والقول الصحيح إنه إذا أوتر في أول الليل ثم قدر له أن يقوم في آخره فإنه يصلي ركعتين ركعتين حتى يطلع الفجر.
فإن قلت: هذا ينافي قول النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ "اجعلوا آخر صلاتكم بالليل وتراً" (1) .
فالجواب: أن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لم يقل لا تصلوا بعد الوتر، فلو قال "لا تصلوا بعد الوتر" ما صلينا، ولكن قال: "اجعلوا آخر صلاتكم بالليل وتراً".
وهذا الرجل حين أوتر من أول الليل يعتقد أن هذا آخر صلاة الليل فقد امتثل ما أمر به النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لكن قدر له أن يصلي فصلى، ولذلك لو أوترت ثم أتيت المسجد فإنك تصلي تحية المسجد ولا ينافي هذا قول الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "اجعلوا آخر صلاتكم بالليل وتراً" لأن هناك فرقاً بين العبارتين، وهناك فرق بين أن يقول لا تصلوا بعد الوتر وبين أن يقول: "اجعلوا آخر صلاتكم بالليل وتراً".
...
__________
(1) متفق عليه، وتقدم تخريجه ص112.

(14/165)

ولا يجب أن يقرأ الناس في الوتر بـ (سبح) و(قل يا أيها الكافرون) ولكن يقرأ ما تيسر، ولكن صحيح أن (سبح) و(قل يا أيها الكافرون) أفضل من غيرهما في هذه الصلاة، كما أن سبح والغاشية في صلاة الجمعة أفضل من غيرهما، والجمعة والمنافقون في صلاة الجمعة أفضل من غيرهما، لكن يجوز أن تقرأ بما تيسر كل القرآن، يمكن أن يقرأ في أي صلاة (فَاقْرَأُوا مَا تَيَسَّرَ مِنَ الْقُرْآن) (المزمل: 20)، لو قرأ في الوتر غير سورة (قل هو الله أحد) فلا بأس؛ لأن قراءة الإخلاص ما هي إلا من باب السنية لا للوجوب.
أيضاً يوجد بعض الأئمة يتركون القنوت في الوتر عمداً، وهذا أيضاً من فقههم ليبينوا للعامة أن القنوت في الوتر ليس بواجب؛ لأن التبيين بالفعل أبلغ من التبيين بالقول.
فإذا بين الإمام للناس مثل هذه الأمور بالفعل حصل في هذا خير كثير ومعرفة لشرع الله.
وعلى هذا نقول: يجوز للإنسان في صلاة الوتر أن يقرأ (بسبح) و(الكافرون) و(الإخلاص) وأن يقرأ بغيرهما ولا حرج عليهم في ذلك.
ويجوز أيضاً أن يترك القنوت في الوتر، بل ذلك أولى من أجل أن يبين للناس أن القنوت ليس بواجب.
كيف يكون الوتر إذا أوتر الإنسان بثلاث؟
يكون على وجهين:
الوجه الأول: أن يسلم من الركعتين الأوليين، ثم يأتي بالثالثة وحدها.
...

(14/166)

الوجه الثاني: أن يسرد الثلاث جميعاً بتشهد واحد، وهذا هو ظاهر حديث عائشة رضي الله عنها حيث قالت: (كان النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يصلي أربعاً فلا تسأل عن حسنهن وطولهن، ثم يصلي أربعاً فلا تسأل عن حسنهن وطولهن، ثم يصلي ثلاثاً) (1) . فظاهر قولها يصلي ثلاثاً أنه يسردها.
ولا يصلي الثلاث بتشهدين؛ لأنه لو فعل ذلك لكانت شبيهة بصلاة المغرب، وقد نهى أن تشبه صلاة الوتر بصلاة المغرب.
فإذا أوتر بخمس ففي حديث عائشة تقول: (يصلي أربعاً) فهل يسردها؟ فهم بعض الناس أن المعنى أنه يسردها، فصار يسرد اربعاً بسلام واحد وتشهد واحد، ثم يصلي أربعاً بتشهد واحد وسلام واحد، ثم يصلي ثلاثاً بتشهد واحد وسلام واحد.
وهذا وإن كان اللفظ محتملاً له، لكن ينبغي لطالب العلم أن يكون أفقه واسعاً، وأن يجمع بين أطراف الأدلة حتى لا تتناقض ولا تتنافى، فهذا الظاهر الذي هو كما قلنا يعارضه قول النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ حين سئل عن صلاة الليل قال: "مثنى مثنى" (2) وعلى هذا فيحمل قولها يصلي اربعاً على أنه يصلي أربعاً بتسليمتين، لكنه يستريح بعد الأربع، ثم يستأنف الأربع الأخرى بدليل قولها: "يصلي أربعاً فلا تسأل عن حسنهن وطولهن، ثم يصلي" وثم في اللغة العربية تفيد التراخي، وعلى هذا فيكون المعنى أنه يسلم من ركعتين، ثم من ركعتين، ثم يستريح، ثم يأتي بركعتين، ثم ركعتين، ثم يستريح،
__________
(1) متفق عليه، وتقدم تخريجه ص120.
(2) متفق عليه، وتقدم تخريجه ص115.

(14/167)

ثم يأتي بالثلاث.
بقي قولها "ثم يصلي ثلاثاً" لماذا لا نحمل قوله "ثلاثاً" على أنه يركع ركعتين ثم يأتي بواحدة، كما حملنا "يصلي أربعاً" على أنه يأتي بركعتين ثم ركعتين؟
نقول: لأن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قال: "صلاة الليل مثنى مثنى" (1) .
فكان لابد من أن نقول يصلي أربعاً أي على ركعتين ركعتين، مثنى مثنى، أما الوتر، فالوتر يكون بواحدة، ويكون بالثلاث، لأن الثلاث وتر، ويكون بخمس، وبسبع، وبتسع، وبإحدى عشرة، وحيث ذكرنا الصور للوتر فلابد من أن نذكر كيفية هذه الصورة (2) :
فالثلاث ذكرنا لها صورتين، والخمس لها صورة واحدة فقط، وهي أن يصلي الخمس جميعاً ولا يسلم إلا في آخرها، والسبع يسردها سرداً بتشهد واحد وسلام واحد.
والتسع يسردها سرداً بسلام واحد وبتشهدين بعد الثامنة يجلس ويتشهد ولا يسلم، ثم يأتي بالتاسعة ويتشهد ويسلم.
إذن الخمس، والسبع، والتسع، ليس لها إلا جلسة واحدة، وسلام واحد.
لكن تمتاز التسع بأن فيها تشهدين، والإحدى عشرة يسلم من كل ركعتين، ويوتر بواحدة.
وهنا سؤال: هل من المستحسن إذا كان الإنسان إماماً في
__________
(1) متفق عليه، وتقدم تخريجه ص114.
(2) راجع ما تقدم ص118.

(14/168)

رمضان أن يصلي بالناس خمساً فرداً؟
قد يقول قائل: نعم من المستحسن أن يفعل ذلك ليعلم الناس السنة؛ لأن التعليم بالفعل أبلغ من التعليم بالقول، وقد يقول قائل لا؛ لأن الإيتار بالخمس لم يفعله النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إلا وهو يصلي وحده في بيته.
والإيتار بالخمس أو صلاة الناس بخمس قد يشق عليهم، فلو جاء إنسان ودخل المسجد ووجد الإمام يصلي التراويح خمساً ودخل معه وهو لا يعلم، فقد يكون له شغل، وقد يكون محصوراً احتبس بوله، أو يريد أن يتغوط، أو خروج ريح ففي هذا مشقة على الناس.
ولا يخفى علينا جميعاً ما صنع النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بالنسبة لمعاذ بن جبل – رضي الله عنه – فمعاذ كان يصلي مع النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ صلاة العشاء ثم يذهب إلى قومه فيصلي بهم تلك الصلاة، فشرع ذات ليلة بسورة البقرة وكان معه رجل من أهل المزارع ومن المعلوم أن صاحب الزرع يكون مستعجلاً متعباً يريد النوم، فلما شرع في البقرة انصرف الرجل وترك الصلاة معه وصلى وحده، فتكلم في حقه معاذ بن جبل، ولكن لما بلغ ذلك رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قال له: "يا معاذ أتريد أن تكون فتاناً" (1) .
ومعنى "فتاناً" يعني صد الناس عن سبيل الله؛ لأن الإمام إذا طول هذا التطويل ترك الناس الصلاة معه، فتركوا صلاة الجماعة.
...
__________
(1) متفق عليه وتقدم تخريجه ص136.

(14/169)

فهذا الذي يقوم الناس بخمس، أو سبع، أو تسع فرداً، قد ينفر الناس ويشق عليهم.
فالإنسان إذا صلى وحده فيصلي ما شاء، وإذا صلى بالناس فلابد أن يراعي أحوال الناس؛ لأنه ولي أمر.
وقد قال النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "اللهم من ولي من أمر أمتي شيئاً فشق عليهم فأشقق عليه، ومن ولي من أمر أمتي شيئاً فرفق بهم فارفق به" (1) .
فالإنسان الذي له ولاية على طائفة من الناس يجب أن يراعي الناس إذا كان إماماً فليخفف، ولكن ما ميزان التخفيف المطلوب؟
ميزانه هي صلاة النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، ولهذا قال أنس: "ما صليت وراء إمام قط أخف ولا أتم صلاة من صلاة النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ" (2) ، فالتخفيف ليس ينقرها الإنسان نقر الغراب، ولكن أن يصلي كما كان النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يصلي.
فما تقولون في رجل صلى بالناس صلاة العيد وقرأ في الركعة الأولى سورة (ق) وفي الركعة الثانية سورة (القمر).
هل هذا مطول أو مخفف؟
هذا مخفف؛ لأن هذا من السنة، فمن السنة أن تقرأ في صلاة العيد بسورة (ق) في الركعة الأولى، وسورة (القمر) في الركة الثانية وأحياناً بسبح والغاشية، وفي الجمعة أحياناً بسبح والغاشية
__________
(1) رواه مسلم في كتاب الإمارة، باب: فضيلة الإمام العادل ح18 (1828).
(2) رواه البخاري في الأذان، باب: من أخف الصلاة عند بكاء الصبي ح(708). رواه مسلم في الصلاة، باب: أمر الآئمة بتخفيف الصلاة في تمام ح190 (469).

(14/170)

وأحياناً بالجمعة والمنافقون.
إذن ينبغي للإنسان إذا كان ولياً على شيء أن يلاحظ أحوال المولى عليهم.
"حتى كان الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إذا سمع بكاء الصبي خفف في صلاته مخافة أن تفتن أمه وينشغل قلبها" (1) .
وهذا من تمام الرعاية؛ لأن هذا التخفيف طارئ لعارض ولم يلاحظ للأم دائماً، ولكن لما طرأ هذا الشيء وصاح طفلها خفف الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ.
ومن ثم أخذ العلماء – رحمهم الله – أن ينبغي للإمام إذا أحس بداخل في الصلاة وهو راكع أخذ العلماء منه أنه ينبغي أن ينتظره لكن بشرط أن لا يشق على المأمومين الذين معه؛ لأنهم أحق بالمراعاة من الداخل.
ولكن كما نقول للإمام انتظر قليلاً ليدرك الداخل الركوع، نقول للداخل أيضاً لا تسرع، فبعض الناس إذا دخل ووجد الإمام راكعاً تراه يتنحنح أو يقول: اصبر إن الله مع الصابرين، أو يخبط برجليه، وهذا كله لا ينبغي.
فامش بهدوء كما قال النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "إذا سمعتم الإقامة فامشوا إلى الصلاة وعليكم السكينة والوقار، ولا تسرعوا، فما أدركتم
__________
(1) متفق عليه من حديث أنس رواه البخاري في الأذان باب 65: من أخف الصلاة عند بكاء الصبي ح(707)، ورواه مسلم في الصلاة، باب: الأمر بتخفيف الصلاة ح192 (470).

(14/171)

فصلوا وما فاتكم فأتموا" (1) .
وهذه رخصة من الله، ودخل أبو بكرة – رضي الله عنه – والنبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ راكع فأسرع وركع قبل أن يصل إلى الصف، ودخل في الصف من أجل إدراك الركوع؛ لأنه إذا أدرك الركوع، أدرك الركعة، فلما انصرف النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ سأل من الذي فعل هذا؟ قال أبو بكرة – رضي الله عنه – أنا يا رسول الله، قال صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "زادك الله حرصاً ولا تعد" (2) .
وهذا من حسن التعليم منه صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، فهذا الرجل أسرع وخالف المشروع بإسراعه وركوعه قبل أن يصل إلى الصف ومع ذلك يقول الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "زادك الله حرصاً"؛ لأن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ علم بأنه إنما أسرع من أجل الحرص على الخير فقال: "زادك الله حرصاً".
وبهذا نعرف أن أبا بكرة – رضي الله عنه – حينما أدرك الركوع يكون قد أدرك الركعة، وتكون هذه الحال مستثناة من قول الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "لا صلاة لمن لم يقرأ بفاتحة الكتاب" (3) .
فنقول: إن فاتحة الكتاب تسقط عن الإنسان إذا أدرك الإمام راكعاً، لأن الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لم يقل لأبي بكرة اقض الركعة التي لم تدرك قراءة الفاتحة فيها.
__________
(1) متفق عليه من حديث أبي هريرة، رواه البخاري في الأذان باب: لا يسعى إلى الصلاة وليأتها بالسكينة والوقار ح(636)، ومسلم في المساجد باب: استحباب إتيان الصلاة بوقار ح151 (602).
(2) رواه البخاري في كتاب الأذان، باب 114: إذا ركع دون الصف ح(783).
(3) متفق عليه من حديث عبادة بن الصامت، رواه البخاري في الأذان، باب: وجوب القراءة للإمام والمأموم، ح(756)، ومسلم في الصلاة باب: وجوب قراءة الفاتحة ح34 (394).

(14/172)

وقد علم النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أنه إنما أسرع من أجل إدراك الركوع الذي به أدراك الركعة، فتكون هذه الصورة مستثناة من عموم قول الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "لا صلاة لمن لم يقرأ بفاتحة الكتاب".
هذا وأسأل الله أن يجعلنا جميعاً من عباده المخلصين، ومن حزبه المفلحين، ومن أوليائه المتقين، وأن يجعلنا ممن يغتنمون أوقاتهم في طاعة مولاهم، وأن يتقبل منا جميعاً، إنه هو السميع العليم.

788 سئل فضيلة الشيخ: عن حكم القنوت في الفرائض؟
فأجاب فضيلته بقوله: القنوت في الفرائض لم يرد عن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إلا في أحوال مخصوصة فإن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قنت شهراً يدعو على رعل وذكوان الذين قتلوا القراء السبعين الذين بعثهم النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ثم تركه (1) وقنت صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لإنجاء الله تعالى المستضعفين من المؤمنين في مكة حتى قدموا ثم تركه (2) ، وكان صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يقنت في مثل هذه الأحوال، ولكن ظاهر السنة أنه يقنت في المغرب وفي الفجر فقط. أما فقهاء الحنابلة – رحمهم الله – فقالوا: أنه يقنت إذا نزلت بالمسلمين نازلة في جميع الفرائض ما عدا صلاة الجمعة وعللوا ذلك – أعني ترك القنوت في صلاة الجمعة – بأنه يكفي الدعاء الذي يدعو به في الخطبة، إلا أن فقهاء الحنابلة يقولون في المشهور من مذهب الإمام
__________
(1) متفق عليه من حديث أنس رواه البخاري في المغازي باب: غزوة الرجيع و ح(4095)، ومسلم في المساجد باب: استحباب القنوت ح297 (677).
(2) رواه مسلم في الموضع السابق ح294 (675).

(14/173)

أحمد إن القنوت خاص بإمام المسلمين دون غيره إلا من وكل إليه الإمام ذلك فإنه يقنت؛ يعني أنهم لا يرون القنوت لكل إمام مسجد ولكل مصل وحده؛ لأن النبي عليه الصلاة والسلام إنما قنت ولم يأمر أمته بالقنوت، ولم يرد أن مساجد المدينة كانت تقنت في ذلك الوقت الذي كان النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يقنت فيه.
ولكن القول الراجح: أنه يقنت الإمام العام الذي هو رئيس الدولة، ويقنت أيضاً غيره من أئمة المساجد، وكذلك من المصلين وحدهم، إلا أني أحب أن يكون الأمر منضبطاً بحيث لا يعن لكل واحد من الناس أن يقوم فيقنت بمجرد أن يرى أن هذه نازلة وهي قد تكون نازلة في نظره دون حقيقة الواقع، فإذا ضبط الأمر وتبين أن هذه نازلة حقيقية تستحق أن يقنت المسلمون لها ليشعروا المسلم بأن المسلمين في كل مكان أمة واحدة، يتألم المسلم لأخيه ولو كان بعيداً عنه، ففي هذه الحال نقول: إنه يقنت كل إمام، وكل مصل ولو وحده.
وأما عدم أمر النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بذلك فإن فعله عليه الصلاة والسلام سنة يقتدى بها، ونحن مأمورون بالاقتداء به، قال الله تعالى: (لَقَدْ كَانَ لَكُمْ فِي رَسُولِ اللَّهِ أُسْوَةٌ حَسَنَةٌ لِمَنْ كَانَ يَرْجُو اللَّهَ وَالْيَوْمَ الْآخِرَ وَذَكَرَ اللَّهَ كَثِيراً) (الأحزاب: 21). فإذا فعل فعلاً يتعبد به لله عز وجل فإننا مأمورون أن نفعل مثل فعله بمقتضى هذه الآية الكريمة وغيرها من الآيات الدالة على أنه إمامنا وقدوتنا وأسوتنا صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، لكن المهم عندي أن تكون الأمور منضبطة، وأن لا يذهب كل إنسان إلى رأيه بدون مشاورة أهل العلم ومن لهم النظر في هذه الأمور؛ لأن الشيء

(14/174)

إذا كان فوضى تذبذب الناس واشتبه الأمر على العامة، لكن إذا ضبط وصار له جهة معينة تستشار في هذا الأمر كان هذا أحسن؛ هذا بالنسبة للأمر المعلن الذي يكون من أئمة المساجد مثلاً، أما الشيء الخاص الذي يفعله الإنسان في نفسه فهذا أمر يرجع إلى اجتهاده فمتى رأى أن في المسلمين نازلة تستحق أن يقنت لها فليقنت، ولا حرج عليه في ذلك والرسول عليه الصلاة والسلام مثل المسلمين بالجسد الواحد فقال صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "مثل المؤمنين في توادهم، وتراحمهم، وتعاطفهم، كمثل الجسد الواحد إذا اشتكى منه عضو تداعى له سائر الجسد بالحمى والسهر" (1) . والحاصل أن القنوت في الفرائض غير مشروع لا في الفجر ولا في غيرها إلا إذا نزلت بالمسلمين نازلة تستحق القنوت لها، فيشرع القنوت لكل مصل في المغرب وفي الفجر، وإن قنت في جميع الصلوات فإن هذا لا بأس به كما رآه بعض أهل العلم فإذا انجلت هذه النازلة توقف عن القنوت.
وأهم شيء أن يكون الأمر منضبطاً بحيث لا يكون فوضى وأن يرجع في ذلك إلى أهل الرأي في هذه الأشياء وهم أهل العلم.

789 وسئل فضيلة الشيخ: ما حكم القنوت في صلاة الفجر؟ وما حكم القنوت في الوتر؟ وهل يصلي الإنسان الوتر كصلاة المغرب؟
...
__________
(1) متفق عليه من حديث النعمان بن بشير، رواه البخاري في الأدب، باب: رحمة الناس والبهائم ح(6011)، ورواه مسلم في البر باب: تراحم المؤمنين ح66 (2586) وهذا لفظ مسلم.

(14/175)

فأجاب فضيلته بقوله: هذا السؤال تضمن ثلاث مسائل:
المسألة الأولى: القنوت في صلاة الفجر، وهذه المسألة قد اختلف فيها أهل العلم وهي مبنية على ما ثبت عن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أنه قنت شهراً يدعو لقوم أو يدعو على قوم؛ فقنت يدعو للمستضعفين من المؤمنين في مكة، وقنت يدعو على من قتلوا أصحابه القراء عليه الصلاة والسلام قنت شهراً يدعو الله عليهم (1) . ومن تأمل سنة الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وجد أن القول الصواب في هذه المسألة أنه لا قنوت في الفرائض إلا إذا نزلت بالمسلمين نازلة وحدثت حادثة تحتاج إلى الابتهال إلى الله عز وجل على اجتماع، فإنه يقنت، وظاهر الأدلة أن القنوت ليس خاصاً بصلاة الفجر عند نزول النوازل بل هو عام في كل الصلوات، وعلى هذا فإذا كان القنوت في صلاة جهرية جهر به، وإن كان في صلاة سرية يسر به.
والذي نراه أن الحوادث المهمة يقنت وقت حدوثها ثم إذا صارت مستمرة فلا يقنت.
المسألة الثانية: حكم القنوت في الوتر: القنوت في الوتر سنة، لكن الاستمرار عليه دائماً ليس من السنة بل إذا قنت أحياناً فهو خير، وإذا ترك فهو خير؛ لأن القنوت علمه عليه الصلاة والسلام ابن ابنته الحسن بن علي بن أبي طالب – رضي الله عنهما (2) – ولكنه عليه الصلاة والسلام لا أعلم أنه كان يقنت في وتره.
...
__________
(1) تقدم تخريجه ص173.
(2) تقدم تخريجه ص130.

(14/176)

المسألة الثالثة: قول السائل: هل يصلي الوتر كصلاة المغرب؟
فهذا لا ينبغي، فإذا أوتر الإنسان بثلاث ركعات فإنه مخير بين أن يصليها بتسليمتين يعني يصلي ركعتين ثم يسلم، ثم يصلي الثالثة وحدها، أو أن يسردها جميعاً بتشهد واحد عند السلام، وأما أن يسردها بتشهدين فتشبه صلاة المغرب فهذا قد روي فيه عن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ حديث في النهي عنه (1) . والله أعلم.

790 وسئل فضيلة الشيخ – وفقه الله تعالى -: عندنا إمام يقنت في صلاة الفجر بصفة دائمة فهل نتابعه؟ وهل نؤمن على دعائه؟
فأجاب فضيلته بقوله: من صلى خلف إمام يقنت في صلاة الفجر فليتابع الإمام في القنوت في صلاة الفجر ويؤمن على دعائه بالخير، وقد نص على ذلك الإمام أحمد – رحمه الله تعالى -.

791 وسئل فضيلة الشيخ: عن حكم القنوت في صلاة الفريضة؛ والصلاة خلف إمام يقنت في الفريضة؟
فأجاب فضيلته بقوله: الذي نرى أن لا قنوت في الفرائض إلا
__________
(1) رواه الحاكم في مستدركه في الوتر باب: الوتر حق 1/446 (1137) و(1138). وصححه ووافقه الذهبي وصححه ابن حجر، راجع التلخيص الحبير 2/-3 (512)، ولفظه: "لا توتروا بثلاث ولا تشبهوا بصلاة المغرب أوتروا بخمس أو سبع".

(14/177)

في النوازل، لكن من صلى خلف إمام يقنت فليتابعه درءاً للفتنة، وتأليفاً للقلوب.

792 وسئل فضيلة الشيخ: عن حكم القنوت في الفرائض؟ وما الحكم إذا نزل بالمسلمين نازلة؟
فأجاب فضيلته بقوله: القنوت في الفرائض ليس بمشروع ولا ينبغي فعله، لكن إن قنت الإمام فتابعه لأن الخلاف شر.
وإن نزل بالمسلمين نازلة فلا بأس بالقنوت حينئذ لسؤال الله تعالى رفعها. حرر في 24/7/1401هـ.

793 سئل فضيلة الشيخ – حظفه الله ورعاه -: بعض المساجد تواظب على دعاء القنوت في صلاة الفجر، والبعض الآخر لا يأتي به على الإطلاق في صلاة الفجر، ما تعليقكم يا فضيلة الشيخ؟ جزاكم الله خيراً.
فأجاب فضيلته بقوله: القول الراجح في هذه المسألة أنه لا قنوت في صلاة الفجر؛ لأن ذلك لم يثبت عن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، فإن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لم يقنت في الفرائض إلا بسبب نوازل نزلت بالأمة الإسلامية، ثم ترك القنوت عليه الصلاة والسلام فلم يقنت حتى توفاه الله عز وجل.
لكن من ائتم بإمام يقنت في صلاة الفجر فلا ينفرد عنه، بل

(14/178)

يتابعه ويقف، ويؤمن على دعائه، هكذا نص عليه الإمام أحمد – رحمه الله – وإنما نص – رحمه الله – على هذا؛ لأن الخلاف شر، والخروج عن الجماعة شر.
وانظر إلى كلام ابن مسعود – رضي لله عنه – لما كره إتمام عثمان بمنى كان يصلي خلفه أربعاً، فقيل له: يا أبا عبد الرحمن ما هذا؟ يعني كيف يصلي أربعاً وأنت تنكر على عثمان؟ فقال – رضي الله عنه -: "الخلاف شر" (1) ، وهذه قاعدة مهمة.
وهي أنه ينبغي للإنسان أن لا يخالف إخوانه ولا يشذ عنهم، ولقد كان الرسول عليه الصلاة والسلام يرسل البعوث للدعوة إلى الله أو للجهاد في سبيل الله ويأمرهم أن يتطاوعوا؛ يعني يؤمر أميرين ويقول لهما: "تطاوعا ولا تختلفا" (2) ، يعني فليطع بعضكم بعضاً، ولا تختلفوا؛ لأن الخلاف لا شك أنه شر، وتفريق للأمة وتمزيق لشملها، وهذا الدين الإسلام له عناية كبيرة بالاجتماع وعدم التفرق وعدم التباغض.
ولهذا نهى عن كل معاملة تكون سبباً للتعادي والتباغض؛ فنهى عن البيع على بيع المسلم، ونهى عن الخطبة على خطبة
__________
(1) رواه أبو داود، وتقدم تخريجه ص134.
(2) متفق عليه من حديث أبي موسى الأشعري، رواه البخاري في الجهاد باب: ما يكره من التنازع ح(3038). ورواه مسلم في الجهاد، باب: الأمر بالتيسير ح7 (1733).

(14/179)

المسلم، ونهى عن السوم على سوم أخيه (1) ، ونهى عن أشياء كثيرة مما يدل على أن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لا يريد من أمته أن تتفرق وتتمزق. قال الله سبحانه وتعالى: (وَاذْكُرُوا نِعْمَتَ اللَّهِ عَلَيْكُمْ إِذْ كُنْتُمْ أَعْدَاءً فَأَلَّفَ بَيْنَ قُلُوبِكُمْ فَأَصْبَحْتُمْ بِنِعْمَتِهِ إِخْوَاناً) (آل عمران: 103).
__________
(1) متفق عليه من حديث ابن عمر، رواه البخاري في البيوع باب: لا يبيع على بيع أخيه ح(2139) و(2140)، ومسلم في البيوع باب: تحريم بيع الرجل ح7 و8 (1412) و9 (1515) من حديث أبي هريرة.

(14/180)

رسالة

بسم الله الرحمن الرحيم

من محمد الصالح العثيمين إلى أخيه المكرم...
...
وعليكم السلام ورحمة الله وبركاته. وبعد:
...
جـ1: أشكركم على التهنئة بعيد الفطر، وأسأل الله أن يجزيكم عنا خيراً، وأن يتقبل منا ومنكم ومن جميع المسلمين، وأن يعيده علينا جميعاً بخير.

جـ2: تابعوا إمامكم في القنوت في صلاة الفجر، وأمنوا على دعائه بالخير. وفق الله الجميع لما فيه الخير.
والسلام عليكم ورحمة الله وبركاته 19/10/1412هـ.

"

(14/181)

قنوت فضيلة الشيخ في النوازل"

قال فضيلة الشيخ – جزاه الله عن الإسلام والمسلمين خير الجزاء -:

بسم الله الرحمن الرحيم

كنت إذا رفعت من الركوع قلت عند الرفع: سمع الله لمن حمده، وبعد الرفع: ربنا ولك الحمد، حمداً كثيراً، طيباً مباركاً فيه، ثم دعوت بما اخترته في صلاتي المغربي والفجر في الجماعة:
اللهم إنا نسألك بأنا نشهد أنك أنت الله، لا إله إلا أنت، الأحد الصمد، يا ذا الجلال والإكرام، يا حي يا قيوم، يا منان، يا بديع السموات والأرض، أنت الأول فليس قبلك شيء، وأنت الآخر فليس بعدك شيء، وأنت الظاهر فليس فوقك شيء، وأنت الباطن فليس دونك شيء، نسألك اللهم بذلك أن تنصر إخواننا المسلمين في الشيشان وفي البوسنة والهرسك، اللهم انصرهم على عدوهم، اللهم ثبت أقدامهم، اللهم اغفر لموتاهم، اللهم كن لأراملهم وذرياتهم، اللهم امنحهم رقاب أعدائهم، وأورثهم ديارهم، وأموالهم، وذرياتهم ونساءهم يا رب العالمين.
اللهم إنا نسألك بأنا نشهد أنك أنت الله، لا إله إلا أنت، الأحد الصمد، يا ذا الجلال والإكرام، يا حي يا قيوم، يا منان، يا بديع السموات والأرض، يا قوي، يا قهار، يا عزيز، يا جبار، أنت الأول فليس قبلك شيء، وأنت الآخر فليس بعدك شيء، وأنت الظاهر فليس فوقك شيء، وأنت الباطن فليس دونك شيء، نسألك اللهم بذلك أن تنزل بعدوهم بأسك الذي لا يرد عن القوم المجرمين،

(14/182)

اللهم أنزل بهم بأسك الذي لا يرد عن القوم المجرمين، اللهم أهلك طاغيتهم وأفسد أمرهم، وفرق كلمتهم، وألق بينهم العداوة والبغضاء، اللهم شتت شملهم، واهزم جندهم، واجعلهم نكالاً للعالمين، اللهم كما سلطتهم بحكمتك على إخواننا في الشيشان فسلط عليهم من يسومهم سوء العذاب، ويذبح أبناءهم، ويستحيي نساءهم، ويكسر شوكتهم، ويستبيح بيضتهم، اللهم اشدد وطأتك عليهم، اللهم عليك بهم فإنهم لا يعجزونك.
اللهم إنا نسألك بأنا نشهد أنك أنت الله، لا إله إلا أنت، الأحد الصمد، يا ذا الجلال والإكرام، يا حي يا قيوم، يا منان، يا بديع السموات والأرض، يا قوي، يا قهار، يا عزيز، يا جبار، أنت الأول فليس قبلك شيء، وأنت الآخر فليس بعدك شيء، وأنت الظاهر فليس فوقك شيء، وأنت الباطن فليس دونك شيء، نسألك اللهم بذلك أن تنزل بالصرب المعتدين بأسك الذي لا يرد عن القوم المجرمين، اللهم أنزل بهم بأسك الذي لا يرد عن القوم المجرمين، اللهم أهلك طاغيتهم، وأفسد أمرهم، وفرق كلمتهم، واهزم جندهم، وسلط عليهم من يسومهم سوء العذاب، ويذبح أبناءهم، ويستحيي نساءهم.
اللهم منزل الكتاب، ومجري السحاب، وهازم الأحزاب اهزم كل عدو للمسلمين في كل مكان، اللهم إنا نجعلك في نحور أعدائنا، ونعوذ بك من شرورهم، اللهم تقبل منا إنك أنت السميع العليم، وصل اللهم وسلم على عبدك ورسولك محمد، وعلى آله وصحبه أجمعين.
وربما حذفت بعضه أو زدت عليه. كتبه محمد الصالح العثيمين في 4/8/1415هـ.

*

(14/183)

اللهم أنزل بهم بأسك الذي لا يرد عن القوم المجرمين، اللهم أهلك طاغيتهم وأفسد أمرهم، وفرق كلمتهم، وألق بينهم العداوة والبغضاء، اللهم شتت شملهم، واهزم جندهم، واجعلهم نكالاً للعالمين، اللهم كما سلطتهم بحكمتك على إخواننا في الشيشان فسلط عليهم من يسومهم سوء العذاب، ويذبح أبناءهم، ويستحيي نساءهم، ويكسر شوكتهم، ويستبيح بيضتهم، اللهم اشدد وطأتك عليهم، اللهم عليك بهم فإنهم لا يعجزونك.
اللهم إنا نسألك بأنا نشهد أنك أنت الله، لا إله إلا أنت، الأحد الصمد، يا ذا الجلال والإكرام، يا حي يا قيوم، يا منان، يا بديع السموات والأرض، يا قوي، يا قهار، يا عزيز، يا جبار، أنت الأول فليس قبلك شيء، وأنت الآخر فليس بعدك شيء، وأنت الظاهر فليس فوقك شيء، وأنت الباطن فليس دونك شيء، نسألك اللهم بذلك أن تنزل بالصرب المعتدين بأسك الذي لا يرد عن القوم المجرمين، اللهم أنزل بهم بأسك الذي لا يرد عن القوم المجرمين، اللهم أهلك طاغيتهم، وأفسد أمرهم، وفرق كلمتهم، واهزم جندهم، وسلط عليهم من يسومهم سوء العذاب، ويذبح أبناءهم، ويستحيي نساءهم.
اللهم منزل الكتاب، ومجري السحاب، وهازم الأحزاب اهزم كل عدو للمسلمين في كل مكان، اللهم إنا نجعلك في نحور أعدائنا، ونعوذ بك من شرورهم، اللهم تقبل منا إنك أنت السميع العليم، وصل اللهم وسلم على عبدك ورسولك محمد، وعلى آله وصحبه أجمعين.
وربما حذفت بعضه أو زدت عليه. كتبه محمد الصالح العثيمين في 4/8/1415هـ.

*

(14/184)

التروايح

* عدد ركعات التروايح

* دعاء ختم القرآن الكريم

* حمل المصحف لمتابعة الإمام

* ليلة القدر

* السنن الرواتب

(14/185)

794 وسئل فضيلة الشيخ: عن حكم صلاة التراويح، وعدد ركعاتها؟
فأجاب فضيلته بقوله: صلاة التراويح سنة سنها رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، ففي الصحيحين عن عائشة – رضي الله عنها – أن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ صلى في المسجد ذات ليلة وصلى بصلاته ناس، ثم صلى من القابلة وكثر الناس، ثم اجتمعوا من الليلة الثالثة، أو الرابعة فلم يخرج إليهم رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، فلما أصبح قال: "قد رأيت الذي صنعتم فلم يمنعني من الخروج إليكم إلا أني خشيت أن تفرض عليكم" وذلك في رمضان (1) .
وأما عددها: فإحدى عشرة ركعة، لما في الصحيحين عن عائشة رضي الله عنها أنها سئلت كيف كانت صلاة النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ في رمضان؟ فقالت: "ما كان يزيد في رمضان ولا غيره على إحدى عشرة ركعة" (2) .
وإن صلاها ثلاث عشرة ركعة فلا بأس، لقول ابن عباس – رضي الله عنهما – "كانت صلاة النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ثلاث عشرة ركعة" يعني من الليل. رواه البخاري (3) .
والإحدى عشرة هي الثابتة عن عمر بن الخطاب – رضي الله
__________
(1) رواه البخاري في التهجد باب: تحريض النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ على صلاة الليل ح(1129)، ورواه مسلم في صلاة المسافرين باب: الترغيب في قيام رمضان ح177 – (761).
(2) تقدم تخريجه ص16.
(3) في كتاب التهجد باب: كيف صلاة النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ح(1138)، ورواه مسلم في صلاة المسافرين باب: الدعاء في صلاة الليل ح194 (764).

(14/187)

عنه – كما في الموطأ بإسناد من أصح الأسانيد (1) . ...
وإن زاد على ذلك فلا بأس، لقول النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ حين سئل عن صلاة الليل قال: "مثنى، مثنى" (2) ولم يحدد.
وقد ورد عن السلف في ذلك أنواع، والأمر في ذلك واسع لكن الأفضل الاقتصار على ما جاء عن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وهي الإحدى عشرة أو الثلاث عشرة.
ولم يصح أن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كان يصلي هو أو أحد من الخلفاء ثلاثاً وعشرين بل الثابت عن عمر – رضي الله عنه – إحدى عشرة، حيث أمر أبي كعب وتميماً الداري أن يقوما للناس بإحدى عشرة ركعة (3) . وهذا هو اللائق بمثل عمر – رضي الله عنه – أن تكون سيرته في هذا سيرة رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ.
ولا نعلم أن الصحابة رضي الله عنهم زادوا على ثلاث وعشرين ركعة، بل الظاهر خلاف ذلك، وقد سبق قول عائشة أن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ "ما كان يزيد في رمضان ولا غيره على إحدى عشرة ركعة".
وإما إجماع الصحابة رضي الله عنهم فلا ريب أنه حجة؛ لأن فيهم الخلفاء الراشدين الذين أمر النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ باتباعهم، ولأنهم خير القرون من هذه الأمة.
...
__________
(1) في الصلاة باب: ما جاء في قيام رمضان 1/110 (280).
(2) متفق عليه من حديث ابن عمر وتقدم تخريجه ص115.
(3) رواه مالك في الموضع السابق ح(280).

(14/188)

واعلم أن الخلاف في عدد ركعات التراويح ونحوها مما يسوغ فيه الاجتهاد لا ينبغي أن يكون مثاراً للخلاف والشقاق بين الأمة، خصوصاً وأن السلف اختلفوا في ذلك، وليس في المسألة دليل يمنع جريان الاجتهاد فيها، وما أحسن ما قال أحد أهل العلم لشخص خالفه في الاجتهاد في أمر سائغ: إنك بمخالفتك إياي قد وافقتني فكلانا يرى وجوب اتباع ما يرى أنه الحق حيث يسوغ الاجتهاد.
نسأل الله تعالى للجميع التوفيق لما يحب ويرضى.
قاله كاتبه محمد الصالح العثيمين في 18/5/1405هـ.

795 وسئل فضيلة الشيخ: هل التراويح من القيام؟ وما هي السنة في قيام رمضان؟ وما أفضل عدد تصلى به؟
فأجاب فضيلته بقوله: التراويح من القيام.
السنة في قيام رمضان أن يؤدى جماعة في المساجد لفعل النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ حين قام بأصحابه ثلاث ليال، ثم تخلف عنهم مخالفة أن تفرض عليهم.
والأفضل أن يقتصر على العدد الذي قام به النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، فقد سئلت عائشة – رضي الله عنها – كيف كانت صلاة النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ في رمضان؟ فقالت: "ما كان يزيد في رمضان ولا غيره على إحدى عشرة ركعة" (1) . وصح عنه صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ من حديث ابن عباس رضي الله عنهما أنه قام بثلاث عشرة ركعة (2) ، فيكون العدد إما إحدى عشرة
__________
(1) متفق عليه وتقدم تخريجه ص120.
(2) متفق عليه وتقدم تخريجه ص187.

(14/189)

ركعة وإما ثلاث عشرة ركعة.
وإن زاد على هذا العدد فلا حرج، لكن المهم الطمأنينة وعدم السرعة حتى يتمكن المصلون خلفه من إتمام صلاتهم، فإن الإمام مؤتمن عليهم، فعليه أن يراعيهم، وأن لا يحرمهم من الطمأنينة التي يتمكنون بها من فعل الأتم الأكمل.

796 سئل فضيلة الشيخ: بعض الناس في المسجد الحرام يصلون القيام دون التراويح بحجة المحافظة على السنة وعدم الزيادة على إحدى عشرة ركعة فما رأي فضيلتكم؟
فأجاب فضيلته بقوله: الذي أرى أنه ينبغي للإنسان أن يحافظ على التراويح والقيام جميعاً، فيصلي مع الإمام الأول حتى ينصرف ويصلي مع الإمام الثاني حتى ينصرف؛ لأن تعدد الأئمة في مكان واحد يجعل ذلك كأن الإمامين إمام واحد، كأن الثاني ناب عن الأول في الصلاة الأخيرة، فالذي أرى في هذه المسألة أن يحافظ الإنسان على الصلاة مع الأول والثاني ليشمله قول الرسول عليه الصلاة والسلام: "من قام مع الإمام حتى ينصرف كتب له قيام ليلة" (1) .
__________
(1) رواه أبو داود في الصلاة باب: قيام شهر رمضان ح(1375) ورواه الترمذي وصححه في الصوم باب: ما جاء في قيام رمضان ح(806)، والنسائي في السهو باب: 103: ثواب من صلى مع الإمام حتى ينصرف 3/93 (1363)، ورواه ابن ماجة في إقامة الصلاة باب 173: ما جاء في قيام شهر رمضان ح(1327).

(14/190)

فإن قيل: المحافظة على الإمامين تستلزم أن يوتر الإنسان مرتين.
فنقول: يزول هذا المحظور بأن تنوي مع الإمام الأول إذا قام إلى الوتر أنك تريد الصلاة ركعتين، فإذا سلم من وتره قمت فأتيت بالركعة الثانية، وتجعل الوتر مع الإمام الأخير، فيشفع الإنسان مع الإمام الأول ويوتر مع الثاني لقول النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "اجعلوا آخر صلاتكم بالليل وتراً" (1) .
أما قولهم: السنة إحدى عشرة ركعة.
فنقول: نعم، إذا صليت وحدك فالسنة أن لا تزيد على إحدى عشرة ركعة، أو كنت إماماً فالسنة أن لا تزيد على إحدى عشرة ركعة، لكن إذا كنت مأموماً تابعاً لغيرك فصل كما يصلي هذا الإمام، ولو صلى ثلاثاً وعشرين، أو ثلاثاً وثلاثين، أو تسعاً وثلاثين هذا هو الأفضل وهو الموافق للشرع؛ لأن الشرع يحث على وحدة الأمة الإسلامية واتفاقها، وعدم تنافرها واختلافها، وعموم قوله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "من قام مع الإمام حتى ينصرف كتب له قيام ليلة" يشمل هذا. ولقد تابع الصحابة رضي الله عنهم أمير المؤمنين عثمان بن عفان – رضي الله عنه – في إتمام الصلاة في منى مع إنكارهم ذلك (2) ، كل هذا من أجل ائتلاف الكلمة وعدم التفرق.
__________
(1) متفق عليه من حديث ابن عمر وتقدم تخريجه ص112.
(2) تقدم تخريجه ص127.

(14/191)

797 سئل فضيلة الشيخ: ما حكم صلاة التراويح؟ وكم عدد ركعاتها؟
فأجاب فضيلته بقوله: صلاة التراويح سنة لا ينبغي تركها ودليل ذلك حديث عائشة – رضي الله عنها – المتفق عليه، واللفظ لمسلم: "أن رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ صلى في المسجد ذات ليلة فصلى بصلاته أناس، ثم صلى في القابلة فكثر الناس، ثم اجتمعوا من الثالثة أو الرابعة فلم يخرج إليهم رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، فلما اصبح قال: "قد رأيت الذي صنعتم فلم يمنعني من الخروج إليكم إلا أني خشيت أنتفرض عليكم" (1) ، حيث علل النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ تأخره عنها بخوف فرضيتها على هذه الأمة.
أما عدد ركعاتها فأفضله ما كان النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يحافظ عليه، وهي إحدى عشرة ركعة، أو ثلاث عشرة ركعة. وقد ثبت في صحيح البخاري أن عائشة – رضي الله عنها – سئلت كيف كانت صلاة النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ في رمضان؟ فقالت: "ما كان يزيد في رمضان ولا في غيره على إحدى عشرة ركعة" (2) . فهذا العدد هو أفضل ما تصلى به التراويح.
أو ثلاث عشرة ركعة كما يدل عليه حديث ابن عباس رضي الله عنهما أن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ صلى من الليل ثلاث عشرة ركعة (3) .
ولكن لو صلاها الإنسان ثلاث وعشرين ركعة فإنه لا ينكر عليه؛ لأن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لم يحدد صلاة الليل بعدد معين، بل سئل كما
__________
(1) متفق عليه تقدم تخريجه ص187.
(2) متفق عليه وتقدم تخريجه ص120.
(3) متفق عليه وتقدم ص187.

(14/192)

في صحيح البخاري عن ابن عمر – رضي الله عنهما – عن صلاة الليل ما ترى فيها؟ فقال: "صلاة الليل مثنى، مثنى فإذا خشي أحدكم الصبح صلى واحدة فأوترت له ما صلى" (1) ، فبين النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أنها مثنى مثنى، ولم يحدد العدد، ولو كان العدد واجباً بشيء معين لبينه رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، وعلى هذا فلا ينكر على من صلاها ثلاث وعشرين ركعة.
ولكن الذي ينكر ما يفعله بعض الأئمة – هدانا الله وإياهم – من السرعة العظيمة في الركوع، والقيام بعد الركوع، والسجود، والجلسة بين السجدتين، والتشهد، فإن بعض الأئمة يسرعون في هذه الأركان إسراعاً عظيماً يمنع كثيراً من المصلين خلفهم من القيام بواجب الطمأنينة، فضلاً عن القيام بالمستحب، وقد ذكر أهل العلم أنه يكره للإمام أن يسرع سرعة تمنع بعض المأمومين، من فعل ما يسن، فكيف بمن أسرع سرعة تمنع بعض المأمومين أو أكثرهم من فعل ما يجب؟!! وهذه لا شك أنها محرمة، وأنها خلاف أداء الأمانة التي أؤتمن الإمام عليها، فإنه لو لم يكن إماماً لقلنا لا حرج أن تصلي صلاة تقتصر فيها على الواجب ولكن إذا كنت إماماً فإنه يجب عليك أن تراعي المأمومين، وأن تصلي فيهم أفضل صلاة، تمكنهم من مراعاة فعل الواجب والمستحب فيها.
وأرجو أن يفهم إخواني الأئمة أنه ليس المقصود سرد عدد الركعات، وإنما المقصود التطوع لله بفعل هذه العبادة، والخشوع فيها وأدائها على وجه الطمأنينة، وإن ركعتين يطمئن الإنسان فيها
__________
(1) متفق عليه من حديث ابن عمر وتقدم ص115.

(14/193)

خير من عشرين لا يطمئن فيها، بل قد قال رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ للذي لم يطمئن في صلاته: "ارجع فصل فإنك لم تصل" (1) .
798 وسئل فضيلة الشيخ: السلام عليكم ورحمة الله وبركاته، يوجد لدينا في القرية بعض الإخوة الملتزمين بشرع الله وهم حريصون على تطبيق السنة والأخذ بأعلى الكمال، وطرقت مسألة قيام رمضان وما هو الأفضل فيه، وهناك من يفتيهم بعدم جواز الزيادة على فعل النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ سواء في العشرين الأول من شهر رمضان أو حتى في العشر الأواخر منه مستدلاً بحديث: "من أحدث في أمرنا..." وقد ذكرت لبعضهم أن ما عليه مشايخنا الإطلاق في العدد بالذات في رمضان، فكان أو طلبوا مني ما هو الأفضل لمن يريد تطبيق السنة والأخذ بالكمال في هذا الموضوع، أفتونا مأجورين بشيء من التفصيل لنبلغ عنكم نفع الله بكم.
فأجاب فضيلته بقوله: بسم الله الرحمن الرحيم.
وعليكم السلام ورحمة الله وبركاته.
القوم الراجح في عدد الركعات في قيام رمضان أن يكون إحدى عشرة ركعة أو ثلاث عشرة ركعة، لما ثبت في الصحيحين وغيرهما عن عائشة – رضي الله عنها – أنها سئلت كيف كانت صلاة النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ في رمضان؟ فقالت: "ما كان يزيد في رمضان ولا غيره
__________
(1) متفق عليه من حديث أبي هريرة، رواه البخاري في الأذان، ومسلم في الصلاة باب وجوب قراءة الفاتحة في كل ركعة ح45 (398).

(14/194)

على إحدى عشرة ركعة" (1) ، لكن قد ثبت أنه صلى ثلاث عشرة ركعة، ففي صحيح مسلم (2) من حديث عبد الله بن عباس – رضي الله عنهما – قال: "فصلى ركعتين، ثم ركعتين، ثم ركعتين، ثم ركعتين، ثم ركعتين، ثم ركعتين، ثم أوتر، ثم اضطجع حتى جاء المؤذن فقام فصلى ركعتين خفيفتين، ثم خرج فصلى الصبح" 1/527، وفيه عن زيد بن خالد الجهني قال: "لأرمقن صلاة رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ الليلة، فصلى ركعتين خفيفتين، ثم صلى ركعتين طويلتين، طويلتين، طويلتين، ثم صلى ركعتين وهما دون اللتين قبلهما، ثم صلى ركعتين وهما دون اللتين قبلهما، ثم صلى ركعتين وهما دون اللتين قبلهما، ثم صلى ركعتين وهما دون اللتين قبلهما، ثم أوتر فذلك ثلاث عشرة ركعة"، 1/532 (3) .
ولا بأس بالزيادة على ذلك لما ثبت في الصحيحين من حديث عبد الله بن عمر بن الخطاب – رضي الله عنهما – أن رجلاً سأل النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عن صلاة الليل فقال رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "صلاة الليل مثنى، مثنى، فإذا خشي أحدكم الصبح صلى ركعة واحدة توتر له ما قد صلى" (4) .
ولم يحدد له النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عدداً مع أن الحال تقتضي ذلك؛ لأن الرجل السائل لا يعلم عن صلاة الليل كمية ولا كيفية، فلما بين له
__________
(1) متفق عليه وتقدم تخريجه ص120.
(2) في صلاة المسافرين باب: الدعاء في صلاة الليل وقيامه ح182 (763).
(3) في الموضع السابق ح195 (765).
(4) تقدم تخريجه ص115.

(14/195)

النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ الكيفية وسكت عن الكمية علم أن الأمر في العدد واسع ولهذا اختلف عمل السلف الصالح في ذلك.
والقول بأنه لا تجوز الزيادة عن العدد الذي كان النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يقوم به، وأن الزيادة عليه داخلة في قول النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "من أحدث في أمرنا هذا ما ليس منه فهو رد" (1) قول ضعيف لما علمت من حديث عبد الله بن عمر – رضي الله عنهما – وعمل السلف الصالح.
ولكن الأمر الذي ينبغي أن يهتم به التأني في صلاة التراويح، وأن لا يفعل ما يقوم به بعض الناس من الإسراع الذي قد يخل بواجب الطمانينة، أو يمنع بعض المأمومين منها. كتبه محمد الصالح العثيمين في 19/1/1412هـ.
799 وسئل فضيلة الشيخ – رعاه الله تعالى -: ما هي الركعات المسنونة في التراويح؟ وما حقيقة أمر عمر رضي الله عنه أنه جمع الناس أحد عشرة ركعة مع الوتر؟
فأجاب فضيلته بقوله: عدد الركعات في التراويح أمره واسع وليس فيه شيء واجب لا ثلاث وعشرون، ولا إحدى عشر ولا ثلاث عشرة ركعة، ولا تسع وثلاثون ركعة، الأمر فيه واسع فمن صلى التراويح ثلاثاً وعشرين لم ينكر عليه، ومن صلاها إحدى عشرة لم ينكر عليه، ومن صلاها ثلاث عشرة فلا ينكر عليه، ومن صلاها
__________
(1) متفق عليه من حديث عائشة، رواه البخاري في الصلح باب 5: إذا اصطلحوا على صلح جور ح(2697)، ومسلم في الأقضية باب: نقض الحكام. ح17 (1718).

(14/196)

سبعة عشرة فلا ينكر عليه، ومن صلاها أكثر من ذلك فلا ينكر عليه؛ لأن رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ حين سئل ما ترى في صلاة الليل؟ قال: " مثنى مثنى، فإذا خشي أحدكم الصبح صلى واحدة توتر له ما قد صلى" (1) لم يحددها بعدد، بل قال: "مثنى مثنى"، وما قال: لا تزيدوا عن العدد المعين ولكن لا شك أن ما واظب عليه النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ من العدد أفضل من غيره، وقد سئلت عائشة – رضي الله عنها – كيف كانت صلاة النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ في رمضان؟ فقالت: "ما كان يزيد في رمضان ولا غيره على إحدى عشرة ركعة" (2) .
وصح عنه صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أنه صلى من الليل ثلاث عشرة ركعة (3) .
وأما عمر بن الخطاب – رضي الله عنه – فالذي صح عنه أنه أمر تميماً الداري وأبي بن كعب أن يقوم للناس بإحدى عشرة ركعة، هكذا جاء بموطأ الإمام مالك (4) وهذا هو الجدير بعمر، واللائق به – رضي الله عنه – لأنه كان من أشد الناس اتباعاً لسنة رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ.
وأما ما روي من حديث ابن عباس من أن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ صلاها ثلاثاً وعشرين فإنه حديث ضعيف (5) ، كما ذكر ذلك صاحب الفتح، وأما ما ذكر عن عمر أنها ثلاث وعشرون ركعة فإنه حديث رواه
__________
(1) متفق عليه من حديث ابن عمر وتقدم تخريجه ص115.
(2) متفق عليه وتقدم ص120.
(3) متفق عليه من حديث ابن عباس، وتقدم ص187.
(4) تقدم تخريجه ص188.
(5) رواه البيهقي في الصلاة باب: عدد ركعات القيام 2/496 وراجع التلخيص الحبير 2/45 (541). وانظر ص246 من هذا الكتاب.

(14/197)

يزيد بن رومان ولم ينسبه إلى عمر نفسه، وإنما نسبه إلى عهده فقال: "كان الناس يقومون في عهد أمير المؤمنين عمر بن الخطاب بثلاث وعشرين ركعة" (1) ، ومعلوم أن ما ثبت من قوله وفعله أقوى مما ثبت في عهده، على أن بعض أهل العلم أعلن حديث يزيد بن رومان بالانقطاع وقال: "يزيد بن رومان لم يدرك زمن عمر.

800 وسئل فضيلة الشيخ: ما حكم صلاة التراويح؟ وما هي السنة في عدد ركعاتها؟
فأجاب فضيلته بقوله: صلاة التراويح سنة سنها رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لأمته، فقد قام بأصحابه ثلاث ليال، ولكنه صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ترك ذلك خوفاً من أن تفرض عليهم، ثم بقي المسلمون بعد ذلك في عهد أبي بكر – رضي الله عنه – وصدراً من خلافة عمر – رضي الله عنه – ثم جمعهم أمير المؤمنين عمر – رضي الله عنه – على تميم الداري وأبي بن كعب، فصاروا يصلون جماعة إلى يومنا هذا ولله الحمد، وهي سنة في رمضان.
وأما عدد ركعاتها فهي إحدى عشرة أو ثلاث عشرة ركعة، هذه هي السنة في ذلك.
ولكن لو زاد على هذا فلا حرج ولا بأس به لأنه روي في ذلك عن السلف أنواع متعددة في الزيادة والنقص، ولم ينكر بعضهم على بعض فمن زاد فإنه لا ينكر عليه، ومن اقتصر على العدد الوارد فهو
__________
(1) رواه مالك في الصلاة، باب: ما جاء في قيام رمضان 1/110 (281) وضعفه البيهقي في الصلاة 2/496.

(14/198)

أفضل، وقد دلت السنة على أنه لا بأس بالزيادة حيث صح في البخاري وغيره من حديث ابن عمر – رضي الله عنهما – إن رجلاً سأل النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عن صلاة الليل، فقال: "مثنى مثنى، فإذا خشي أحدكم الصبح صلى واحدة فأوترت له ما قد صلى" (1) . ولم يحدد النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عدداً معيناً يقتصر عليه، ولكن المهم في صلاة التراويح الخشوع والطمأنينة في الركوع والسجود والرفع منهما، وأن لا يفعل ما يفعله بعض الناس من العجلة السريعة التي تمنع المصلين من فعل ما يسن، بل ربما تمنعهم من فعل ما يجب، حرصاً منه على أن يكون أول من يخرج من المساجد من أجل أن ينتبه الناس بكثرة، فإن هذا خلاف المشروع.
والواجب على الإمام أن يتقي الله تعالى فيمن وراءه، ولا يطيل إطالة تشق عليهم، خارجة عن النفس، ولا يخفف تخفيفاً يخل بما يجب أو بما يسن على من وراءه، ولهذا قال العلماء: إنه يكره للإمام أن يسرع سرعة تمنع المأموم فعل ما يسن. فكيف بمن يسرع سرعة تمنع المأمومين فعل ما يجب؟! فإن هذه السرعة حرام في حق هذا الإمام.. فنسأل الله لنا ولإخواننا الاستقامة والسلامة.

801 سئل فضيلة الشيخ: هل لقيام رمضان عدد معين؟
فأجاب فضيلته بقوله: ليس له عدد معين على سبيل الوجوب، فلو أن الإنسان قام الليل كله فلا حرج، ولو قام بعشرين
__________
(1) متفق عليه وتقدم تخريجه ص115.

(14/199)

ركعة، أو خمسين ركعة فلا حرج، ولكن العدد الأفضل ما كان النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يفعله وهو إحدى عشرة ركعة، أو ثلاث عشرة ركعة، فإن أم المؤمنين عائشة – رضي الله عنها – سئلت: كيف كان النبي يصلي في رمضان؟ فقالت: "ما كان يزيد في رمضان أو غيره على إحدى عشرة ركعة" (1) ، ولكن يجب أن تكون هذه الركعات على الوجه المشروع، وينبغي أن يطيل فيها القراءة والركوع، والسجود، والقيام بعد الركوع، والجلوس بين السجدتين، خلاف ما يفعله الناس اليوم، يصليها بسرعة تمنع المأمومين أن يفعلوا ما ينبغي أن يفعلوه، وهذه الإمامة ولاية، والوالي يجب عليه أن يفعل ما هو أنفع. وكون الإمام لا يهتم إلا أن يخرج مبكراً هذا خطأ، بل الذي ينبغي أن يفعل ما كان النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يفعله، من إطالة القيام، والركوع، والسجود، حتى ينصرف.

802 وسئل فضيلة الشيخ: إذا صلى الإنسان خلف إمام يزيد على إحدى عشرة ركعة، فهل يوافق الإمام أو ينصرف أثناء القيام؟ وما توجيهكم لمن يكذب ويغتاب وهو صائم؟
فأجاب فضيلته بقوله: السنة أن يوافق الإمام؛ لأنه إذا انصرف قبل تمام الإمام لم يحصل له أجر قيام الليل والرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إنما قال: "من قام مع الإمام حتى ينصرف كتب له قيام ليلة" (2) . من أجل أن يحثنا على المحافظة على البقاء مع الإمام حتى ينصرف،
__________
(1) متفق عليه وتقدم تخريجه ص120.
(2) تقدم تخريجه ص190.

(14/200)

وإذا كان الصحابة – رضي الله عنهم – تابعوا الإمام في الزيادة الواحدة، فما بالك فيما كان مشروعاً في صلوات منفرد بعضها من بعض؟‍الصحابة – رضي الله عنهم – وافقوا إمامهم في أمر زائد عن المشروع في صلاة واحدة، وذلك حدث من أمير المؤمنين عثمان بن عفان – رضي الله عنه – أتم الصلاة في منى في الحج، أي صلاها أربع ركعات، مع أن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وأبا بكر، وعمر، وعثمان في أول خلافته، حتى مضى ثماني سنوات وهو يصلي ركعتين، ثم صلى أربعاً (1) ، وأنكر الصحابة عليه ذلك ومع هذا كانوا يتبعونه يصلون معه أربعاً، فإذا كان هذا هدي الصحابة وهو الحرص على متابعة الإمام، فما بالنا نحن إذا رأينا الإمام زائداً عن العدد الذي كان النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يحافظ عليه وهو إحدى عشرة ركعة، انصرفوا في أثناء الصلاة، كما نشاهد بعض الناس في المسجد الحرام ينصرفون قبل الإمام بحجة أن المشروع إحدى عشرة ركعة؟!
نقول إن متابعة الإمام أوجب في الشرع، والخلاف شر، والخلاف فيما يسوغ فيه الاجتهاد لا ينبغي أن يكون مثاراً للخلاف والشقاق بين الأمة، خصوصاً وأن السلف اختلفوا في ذلك وليس في المسألة دليل يمنع جريان الاجتهاد فيها.
يجب على الإنسان تجنب الكذب، والغيبة والنميمة، والقول المحرم، والفعل المحرم إذا كان صائماً؛ لأن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، قال: "من لم يدع قول الزور، والعمل به، والجهل فليس لله حاجة
__________
(1) تقدم تخريجه ص127.

(14/201)

في أن يدع طعام وشرابه" (1) . فعلى الصائم أن يحافظ على تجنب هذه المحرمات. وينبغي أن يشتغل بقراءة القرآن في رمضان، لأن قراءة القرآن في رمضان لها مزية حيث نزل في رمضان؛ ولأن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كان يأتيه جبريل في رمضان فيدارسه القرآن، وكان النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ حين يدارسه جبريل القرآن أجود بالخير من الريح المرسلة، أي أنه صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إذا قرأ القرآن تأثر به، ثم يتبين جوده صلوات الله وسلامه عليه.
وفي هذا الشهر ينبغي أن نكثر من الصدقة، والصدقة نوعان: صدقة واجبة، وهي الزكاة، وصدقة نافلة، وهي صدقة التطوع. فأكثر من الصدقة في هذا الشهر على الفقراء والمساكين والمدينين وغيرهم من ذوي الحاجات، فإن للصدقة في هذا الشهر مزية على غيره، أما الزكاة فهي صدقة واجبة وهي أفضل من الصدقة النافلة، لقول النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فيما رواه عن ربه عز وجل: "ما تقرب إليّ عبدي بشيء أحب إليّ مما افترضته عليه" (2) . ولهذا يظن بعض الناس أن النافلة أفضل من الفريضة، وليس كذلك بل الفريضة أفضل من النافلة لهذا الحديث، ولولا أنها أفضل وأحب إلى الله ما فرضها الله على العباد. والله الموفق.

803 سئل فضيلة الشيخ: ما حكم جمع صلاة التراويح كلها أو بعضها مع الوتر في سلام واحد؟
__________
(1) رواه البخاري في الصوم باب: من لم يدع ح(1903).
(2) رواه البخاري في الرقاق باب: التواضع ح(6502) من حديث أبي هريرة القدسي.

(14/202)

فأجاب فضيلته بقوله: هذا عمل مفسد للصلاة؛ لأن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قال: "صلاة الليل مثنى مثنى" (1) . فإذا جمعها بسلام واحد، لم تكن مثنى مثنى، وحينئذ تكون على خلاف ما أمر به الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، وقد قال النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "من عمل عملاً ليس عليه أمرنا فهو رد" (2) . ونص الإمام أحمد – رحمه الله -: (على أن من قام إلى ثالثة في صلاة الليل فكأنما قام إلى ثالثة في صلاة الفجر). أي أنه إن استمر بعد أن تذكر فإن صلاته تبطل كما لو كان ذلك في صلاة الفجر، ولهذا يلزمه إذا قام إلى الثالثة في صلاة التراويح ناسياً يلزمه أن يرجع ويتشهد، ويسجد للسهو بعد السلام، فإن لم يفعل بطلت صلاته.
وهنا مسألة وهي: أن بعض الناس فهم من حديث عائشة رضي الله عنها حين سئلت كيف كانت صلاة النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ في رمضان؟ فقالت: "ما كان يزيد في رمضان ولا غيره على إحدى عشرة ركعة، يصلي أربعاً فلا تسأل عن حسنهن وطولهن، ثم يصلي أربعاً فلا تسأل عن حسنهن وطولهن، ثم يصلي ثلاثاً" (3) . حيث ظن أن الأربع الأولى بسلام واحد، والأربع الثانية بسلام واحد، والثلاث الباقية بسلام واحد.
ولكن هذا الحديث يحتمل ما ذكر، ويحتمل أن مرادها أنه يصلي أربعاً ثم يجلس للاستراحة واستعادة النشاط، ثم يصلي أربعاً وهذا الاحتمال أقرب أي أنه يصلي ركعتين ركعتين، لكن الأربع
__________
(1) متفق عليه من حديث ابن عمر وتقدم تخريجه ص115.
(2) متفق عليه وتقدم تخريجه ص195.
(3) متفق عليه وتقدم ص120.

(14/203)

الأولى يجلس بعدها ليستريح ويستعيد نشاطه، وكذلك الأربع الثانية يصلي ركعتين ركعتين ثم يجلس ليستريح ويستعيد نشاطه. ويؤيد هذا قوله عليه الصلاة والسلام: "صلاة الليل مثنى مثنى" (1) . فيكون في هذا جمع بين فعله وقوله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، واحتمال أن تكون أربعاً بسلام واحد وارد لكنه مرجوح لما ذكرنا من أن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قال: "صلاة الليل مثنى مثنى".
وأما الوتر فإذا أوتر بثلاث فلها صفتان:
- الصفة الأولى: أن يسلم بركعتين ثم يأتي بالثالثة.
- الصفة الثانية: أن يسرد الثلاث جميعاً بتشهد واحد وسلام واحد.

804 سئل فضيلة الشيخ: السلام عليكم ورحمة الله وبركاته. أرجو التكرم بالإجابة عن هذا السؤال: رجل يصلي التراويح فقام إلى ثالثة فذكر أو ذكر فماذا يفعل؟ وما صحة قول من قال: إنه إذا رجع بطلت صلاته قياساً على من قام من التشهد الأول في صلاة الفريضة؟ أرجو تحرير الإجابة، وفقك الله.

بسم الله الرحمن الرحيم
وعليكم السلام ورحمة الله وبركاته.
إذا قام من يصلي التراويح إلى ثالثة فذكر أو ذكر وجب عليه الرجوع وسجود السهود، ويكون سجود السهو بعد السلام؛ لأنه عن زيادة، فإن لم يرجع بطلت صلاته إن كان عالماً؛ لأن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قال: "
__________
(1) متفق عليه من حديث ابن عمر وتقدم ص115.

(14/204)

صلاة الليل مثنى مثنى" (1) . فإذا زاد المصلي على ذلك فقد أتى بما ليس عليه أمر النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، ونص الإمام أحمد – رحمه الله – على أنه إذا قام المصلي في الليل إلى الثالثة فكما لو قام إلى ثالثة في الفجر، أي كما لو قام من يصلي الفجر إلى ثالثة، ومن المعلوم أن من قام إلى ثالثة في صلاة الفجر وجب عليه الرجوع لئلا يزيد على المفروض. وقد بين الفقهاء رحمهم الله هذا في باب صلاة التطوع.
وأما قياس هذا على من قام عن التشهد الأول، وقال إنه لا يرجع إذا استتم قائماً.
فلا وجه لقياسه؛ لأن القيام عن التشهد ترك لواجب جاءت السنة بجبره بسجود السهو وهو ترك لا يزيد الرجوع إليه إلا خللاً في الصلاة، لا حاجة إليه لأنه يجبر بسجود السهو، أما من قام إلى زيادة فهو استمرار في زائد غير مشروع. قال ذلك كاتبه محمد الصالح العثيمين في 17/9/1409هـ.

805 وسئل فضيلته: هناك من يصلي مع الإمام إحدى عشرة ركعة ثم يفارقه بحجة أن الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، كان لا يزيد في رمضان ولا في غيره على إحدى عشرة ركعة؟
فأجاب فضيلة الشيخ بقوله: هذا الفعل وهو مفارقة الإمام الذي يصلي التراويح أكثر من إحدى عشرة ركعة خلاف السنة، وحرمان لما يرجى من الأجر والثواب، وخلاف ما كان عليه السلف
__________
(1) متفق عليه من حديث ابن عمر وتقدم تخريجه ص115.

(14/205)

الصالح وذلك أن الذين صلوا مع النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، لم ينصرفوا قبله، وكان الصحابة – رضي الله عنهم – يوافقون إمامهم حتى فيما زاد على ما يرونه مشروعاً، فإن عثمان – رضي الله عنه – لما أتم الصلاة في منى أنكروا عليه، ولكن كانوا يتابعونه في الإتمام، ويقولون: إن الخلاف شر (1) ، وهو أيضاً حرمان لما يحصل من الثواب؛ لأن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قال: "من قام مع الإمام حتى ينصرف كتب له قيام ليلة" (2) .
والزيادة على إحدى عشرة ركعة ليست حراماً بل هي من الأمور الجائزة، ودليل ذلك أن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ سأله رجل عن صلاة الليل فقال: "مثنى، مثنى، فإذا خشي أحدكم الصبح صلى واحدة فأوترت له ما قد صلى" (3) . ولم يحدد له النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عدداً، ولو كانت الزيادة على إحدى عشرة ركعة حراماً لبين ذلك النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، فنصيحتي لإخواني هؤلاء أن يتابعوا الإمام حتى ينصرف.

806 سئل فضيلة الشيخ: من صلى مع الإمام الأول صلاة التراويح ثم انصرف، وقال: لي قيام ليلة بنص الحديث: "من قام مع الإمام حتى ينصرف كتب له قيام ليلة"، فإنني بدأت مع الإمام وانصرفت معه؟
فأجاب فضيلته بقوله: أما قوله: "من قام مع الإمام حتى ينصرف كتب له قيام ليلة". فهذا صحيح ثبت عن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ حين
__________
(1) رواه أبو داود وتقدم تخريجه ص134.
(2) رواه أصحاب السنن وتقدم ص190.
(3) متفق عليه وتقدم ص115.

(14/206)

طلب منه الصحابة أن ينفلهم بقية الليل، وقد قطع الصلاة لنصف الليل فقالوا يا رسول الله لو نفلتنا بقية ليلتنا، فقال: "إنه من قام مع الإمام حتى ينصرف كتب له قيام ليلة" (1) ، ولكن هل الإمامان في مسجد واحد يعتبر كل واحد منهم مستقلاً، أو أن كل واحد منهما نائب عن الثاني؟
الذي يظهر الاحتمال الثاني – أن كل واحد منهما نائب عن الثاني مكمل له، وعلى هذا فإن كان المسجد يصلي فيه إمامان فإن هذين الإمامين يعتبران بمنزلة إمام واحد، فيبقى الإنسان حتى ينصرف الإمام الثاني، لأننا نعلم أن الثانية مكملة لصلاة الأول.
وعلى هذا فالذي أنصح به إخواني أن يتابعوا الأئمة هنا في الحرم حتى ينصرفوا نهائياً، وإن كان بعض الإخوة ينصرف إذا صلى إحدى عشرة ركعة، ويقول: إن هذا هو العدد الذي كان عليه الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، ونحن معه في أن العدد الذي فعله الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ واقتصر عليه هو الأفضل، ولا أحد يشك في هذا، ولكني أرى أنه لا مانع من الزيادة، لا على أساس الرغبة عن العدد الذي اختاره النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، ولكن على أساس أن هذا من الخير الذي وسع فيه الشرع، حيث سئل صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عن صلاة الليل فقال: "مثنى مثنى، فإذا خشيء أحدكم الصبح صلى واحدة فأوترت له ما قد صلى" (2) .
وإذا كان هذا الأمر مما يسوغ فيه الزيادة فإن الأولى بالإنسان أن لا يخرج عن الجماعة بل يتابع، فالصحابة – رضي الله عنهم – لما
__________
(1) تقدم تخريجه ص190.
(2) متفق عليه وتقدم تخريجه ص115.

(14/207)

أتم عثمان – رضي الله عنه – الصلاة في منى، استرجع بعضهم لما بلغه ذلك (1) ، ومع هذا كانوا يصلون خلفه أربعاً فيزيدون ركعتين في صلاة لا تتجاوز الركعتين من أجل موافقة الجماعة، وائتلاف الكلمة، وعدم التفرق.
والموافقة شأنها عظيم جداً، لا يذهب أحدكم مذهباً ينفرد به عن الجماعة، ويحزب الأمة ويقول: أنت معي أو مع فلان، فهذا خطأ.
وعلى هذا فمادام الأمر سائغاً وليس فيه محظور شرعي، فإن موافقة الجماعة لا يظهر فيها ضغائن ولا أحقاد، فمادام الأمر واسعاً، والسلف الصالح روي عنهم في ذلك أولان متعددة كما قال الإمام أحمد، وشيخ الإسلام ابن تيميه – رحمهما الله – فليسعنا ما وسع السلف، وقد سبقنا من السلف من سبقنا فلا ينبغي أن نشذ، وأنا أكرر الدعاء إلى الائتلاف، وعدم الاختلاف فيما يسوغ فيه الاجتهاد، ولكن الإشكال الوارد وهو حقيقة إشكال إن كان هناك وتران في ليلة واحدة، فماذا يصنع المأموم؟
نقول: إذا كنت تريد أن تصلي مع الإمام الثاني التهجد، فإذا أوتر الإمام الأول، فأت بركعة لتكون مثنى مثنى، وإذا كنت لا تريد التهجد آخر الليل، فأوتر مع الإمام الأول، ثم إن قدر لك بعد ذلك أن تتهجد فاشفع الوتر مع الإمام الثاني.
__________
(1) تقدم تخريج حديثه ص127.

(14/208)

807 وسئل فضيلة الشيخ: عن ثلاثة أشخاص في البادية هل تشرع في حقهم صلاة التراويح؟
فأجاب فضيلته بقوله: نعم، يجوز لمن لم يكن حولهم مسجد يصلون فيه أن يقيموا صلاة التراويح ولو كانوا اثنين، أو ثلاثة، أو أربعة، بل لو كان واحداً فله أن يقوم بذلك؛ لأن التراويح هي قيام رمضان، وقد قال النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "من قام رمضان إيماناً واحتساباً، غفر له ما تقدم من ذنبه" (1) .

808 سئل فضيلة الشيخ – وفقه الله -: هل يشرع للمرأة صلاة التراويح؟ وهل تقضيها إذا حاضت؟
فأجاب فضيلته بقوله: نعم يشرع للمرأة أن تصلي صلاة التراويح إما في بيتها، وإما في المسجد.
وإذا أتاها الحيض فإنها لا تقضيها، وذلك لأن الصلاة لا تقتضى لا فرضها ولا نفلها بالنسبة للحائض فلا يشرع لها أن تقضيها إذا ظهرت. والله أعلم.
__________
(1) متفق عليه من حديث أبي هريرة، رواه البخاري في الإيمان باب: تطوع قيام رمضان من الإيمان ح(37)، ورواه مسلم في صلاة المسافرين باب: الترغيب في قيام رمضان ح173 (759).

(14/209)

رسالة

قال فضيلة الشيخ – حفظه الله ورعاه -:

بسم الله الرحمن الرحيم

التراويح: قيام الليل جماعة في رمضان، ووقتها من بعد صلاة العشاء إلى طلوع الفجر، وقد رغب النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ في قيام رمضان حيث قال: "من قام رمضان إيماناً واحتساباً غفر له ما تقدم من ذنبه" (1) . وفي صحيح البخاري عن عائشة رضي الله عنها أن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قام ذات ليلة في المسجد فصلى بصلاته ناس، ثم صلى من القابلة فكثر الناس، ثم اجتمعوا من الليلة الثالثة أو الرابعة فلم يخرج إليهم، فلما أصبح قال: "قد رأيت الذي صنعتم فلم يمنعني من الخروج إليكم إلا أني خشيت أن تفرض عليكم" (2) وذلك في رمضان.
والسنة أن يقتصر على إحدى عشرة ركعة يسلم من كل ركعتين؛ لأن عائشة رضي الله عنها سئلت كيف كانت صلاة النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ في رمضان؟ فقالت: "ما كان يزيد في رمضان ولا في غيره على إحدى عشرة ركعة"، متفق عليه (3) . وفي الموطأ عن محمد بن يوسف (وهو ثقة ثبت) عن السائب بن يزيد (وهو صحابي) أن عمر بن الخطاب – رضي الله عنه – أمر أبي بن كعب وتميماً الداري
__________
(1) متفق عليه من حديث أبي هريرة وتقدم ص109.
(2) متفق عليه وتقدم تخريجه ص187.
(3) تقدم تخريجه ص120.

(14/210)

أن يقوما للناس بإحدى عشرة ركعة (1) .
وإن زاد على إحدى عشرة ركعة فلا حرج؛ لأن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ سئل عن قيام الليل فقال: "مثنى مثنى، فإذا خشي أحدكم الصبح صلى ركعة واحدة توتر له ما قد صلى". أخرجاه في الصحيحين (2) . لكن المحافظة على العدد الذي جاءت به السنة مع التأني والتطويل الذي لا يشق على الناس أفضل وأكمل.
وأما ما يفعله بعض الناس من الإسراع المفرط فإنه خلاف المشروع، فإن أدى إلى الإخلال بواجب أو ركن كان مبطلاً للصلاة.
وكثير من الأئمة لا يتأنى في صلاة التراويح، وهذا خطأ منهم فإن الإمام لا يصلي لنفسه فقط، وإنما يصلي لنفسه ولغيره، فهو كالولي يجب عليه فعل الأصلح. وقد ذكر أهل العلم أنه يكره للإمام أن يسرع سرعة تمنع المأمومين فعل ما يسن فكيف بمن يسرع سرعة تمنع المأمومين فعل ما يجب؟
وينبغي للناس أن يحرصوا على إقامة هذه التراويح، وأن لا يضيعوها بالذهاب من مسجد إلى مسجد فإن "من قام مع الإمام حتى ينصرف كتب له قيام ليلة" (3) وإن نام بعد على فراشه.
ولا بأس بحضور النساء صلاة التراويح إذا أمنت الفتنة بشرط أن يخرجن محتشمات غير متبرجات بزينة ولا متطيبات.
__________
(1) تقدم تخريجه ص188.
(2) تقدم تخريجه ص115.
(3) تقدم تخريجه ص190.

(14/211)

809 سئل فضيلة الشيخ: هل للختمة أصل من السنة؟
فأجاب فضيلته بقوله: لا أعلم أن للختمة عند انتهاء القرآن أصلاً من السنة، وغاية ما ورد في ذلك ما ذكر عن أنس بن مالك – رضي الله عنه – "أنه كان إذا أراد أن يختم القرآن جمع أهله فدعا" (1) ، أما أن تكون في الصلاة فلا أعلم في ذلك سنة، ولكن من علم سنة في ذلك فإن الواجب عليه أن يعمل بمقتضى ذلك الدليل عنده إذا كان يدل على الوجوب أو يستحب له أن يعمل به إذا كان يدل على الاستحباب، ومن لم يعلم في ذلك سنة فلا يفعل؛ لأن العبادات مبناها على التوفيق.

810 سئل فضيلة الشيخ: عن حكم دعاء ختم القرآن في قيام الليل في شهر رمضان؟
فأجاب فضيلته بقوله: لا أعلم في ختمة القرآن في قيام الليل في شهر رمضان سنة عن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، ولا عن أصحابه أيضاً، وغاية ما ورد في ذلك أن أنس بن مالك – رضي الله عنه -: "كان إذا ختم القرآن جمع أهله ودعى" وهذا في غير الصلاة.
ثم إن في هذه الختمة مع كونها لم يثبت لها أصل من السنة فيها أن الناس ولاسيما النساء يكثرون في هذا المسجد المعين ويحصل بذلك من الاختلاط بين الرجال والنساء عند الخروج ما هو معلوم لمن شاهده.
...
__________
(1) رواه الدارمي في فضائل القرآن باب: في ختم القرآن 2/468.

(14/212)

ولكن بعض أهل العلم قال إنه يستحب أن يختم القرآن بهذا الدعاء.
ولو أن الإمام جعل الختمة في القيام في آخر الليل وجعلها مكان القنوت من الوتر وقنت لم يكن في هذا بأس؛ لأن القنوت مشروع.

(14/213)

رسالة

حول دعاء ختم القرآن

بسم الله الرحمن الرحيم

من محمد الصالح العثيمين إلى أخيه المكرم....

السلام عليكم ورحمة الله وبركاته. وبعد:
كتابكم المؤرخ في 2/10/1398هـ ورديفه المؤرخ في 6 منه قرأتهما كليهما، وفهمت ما فيهما، وإني لأشكر أخي على ما أبداه من النصح ومحبة الخير، وأسأل الله لي وله التوفيق لما فيه الخير والصلاح والإصلاح، ثم أقول له:
إنني حينما تكلمت على مسألة الدعاء عند ختم القرآن وبينت أنه لم يتبين لي فيها سنة عن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وأن المسألة تحتاج إلى نظر وتحقيق ليحكم عليها بما تستحق من تصويب أو تخطئة، إنما تكلمت به عرضاً لا قصداً، لأني لما ذكرت الإنكار على من يرفعونها فوق المنابر بمكبر الصوت كان من المعلوم أن الناس، أو الكثير سيفهمون أن أصل هذا الدعاء من السنن المطلوبة فيما أرى، فتحرجت من ذلك الفهم وذكرت أن المسألة تحتاج إلى نظر وتحقيق.
ثم يا أخي تعلم أن المسالة ليست مما علم ثبوته بالضرورة من الدين حتى يكون التوقف فيها على النظر والتحقيق من الأمر الذي لا ينبغي، بل هي من المسائل التي لم يعلم لها أصل ثابت من سنة النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ،

(14/214)

ولهذا كرهها من كرهها من أهل العلم، كمالك – رحمه الله – إمام دار الهجرة، فالواجب النظر والتحقيق اتباعاً لقوله تعالى: (فَإِنْ تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللَّهِ وَالرَّسُولِ إِنْ كُنْتُمْ تُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ ذَلِكَ خَيْرٌ وَأَحْسَنُ تَأْوِيلاً) (النساء: 59). فإذا تبين الصواب للمرء وجب عليه اتباعه عملاً ودعوة؛ لأنه من تمام النصيحة لله، ولكتابه، ولرسوله ولأئمة المسلمين، وعامتهم.
وأما ما ذكرت من أن الأدعية التي يدعى بها عند ختم القرآن أدعية نبوية.
فما كان منها كذلك فإنه لا يتوقف فيما ثبت منها عن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أو كان من الأدعية المباحة غير الواردة، وإنما التوقف في اتخاذ ذلك الدعاء سنة رابتة عند ختم كتاب الله بدون سنة مأثورة، حتى إن بعض العوام يكاد يظن أنها واجبة، وإذا كان كثير من أهل العلم كرهوا المداومة على ما تسن قراءته من بعض السور المعينة في الصلاة خوفاً من أن يظن وجوبها، فما بالك في هذا الدعاء المعتاد عند ختم كتاب الله عز وجل؟!
وأما ما ذكرت من أن مشائخنا المرضيين كانوا يفعلونها.
فلنعم المشائخ من ذكرت، وإذا كانوا على سنة ماثورة فنرجو الله تعالى الذي بيده الفضل أن يتفضل علينا بالهداية إليها، ويوفقنا للعمل بها، والدعوة إليها فإنها لها طالبون، ولما تقتضيه إن شاء الله متبعون.
وأما ما ذكرت من اعتراض بعض الناس عليّ.
فإني أسأل الله تعالى أن يرزقني الصبر على ما يقولون، وأن يرزقني وإياكم الثبات على الحق، ويجعلنا ممن لا تأخذه في الله

(14/215)

لومة لائم، وأن يبعدنا عن طريق من إذا أوذي في الله جعل فتنة الناس كعذاب الله.
ويا أخي إن كلام الناس في مثل ذلك ليس بغريب، فأنت تعلم كلامهم في شيخنا عبد الرحمن السعدي – رحمه الله – وفي شيخه الشيخ صالح وفي غيرهما من أهل العلم والأئمة، بل كلامهم في أشرف الخلق، واعظمهم قدراً، وأعلمهم بالله، وأنصحهم لعباد الله سول الله محمد صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ حيث قال الكافرون: (هَذَا سَاحِرٌ كَذَّابٌ* أَجَعَلَ الْآلِهَةَ إِلَهاً وَاحِداً إِنَّ هَذَا لَشَيْءٌ عُجَابٌ) (صّ، الآيتان: 4-5). وقالوا: (أَإِنَّا لَتَارِكُو آلِهَتِنَا لِشَاعِرٍ مَجْنُونٍ) (الصافات: 36)، فكذبوه في أبين الأشياء، وأظهرها واستكبروا عن قوله، وأنكروا أن يتركوا آلهتهم التي اعتادوا عبادتها من أجله وكذلك قد فعل قوم هود حين قالوا له: (قَالُوا يَا هُودُ مَا جِئْتَنَا بِبَيِّنَةٍ وَمَا نَحْنُ بِتَارِكِي آلِهَتِنَا عَنْ قَوْلِكَ وَمَا نَحْنُ لَكَ بِمُؤْمِنِينَ* إِنْ نَقُولُ إِلَّا اعْتَرَاكَ بَعْضُ آلِهَتِنَا بِسُوءٍ) (هود، الآيتان: 53- 54).
وأما ما ذكرت من سماعك بعض الناس يقولون: هو يظن أنني نبي نتعطل لما يعلمنا برايه.
فهذا القول الذي يقولونه خطير جداً نسأل الله أن يعفو عنا وعنهم، وكان عليهم أن يقولوا بما قاله المؤمنون إذا دعوا إلى الله ورسوله ليحكم بينهم: (أَنْ يَقُولُوا سَمِعْنَا وَأَطَعْنَا وَأُولَئِكَ هُمُ الْمُفْلِحُونَ) (النور: 51) فأنا إن دعوتهم للأخذ برأيي مجرداً، - وأبرأ إلى الله تعالى أن أدعو الناس لذلك، وأسأل الله أن يعصمني منه – إن دعوتهم لذلك فلهم الحق كل الحق في رفضه، وأما إذا دعى الناس للتحاكم إلى كتاب الله تعالى، وسنة رسوله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فعلاً لما فعل، وتركاً

(14/216)

لما ترك فإن عليهم قبول ذلك وإن خالف ما اعتادوه (وَمَا كَانَ لِمُؤْمِنٍ وَلا مُؤْمِنَةٍ إِذَا قَضَى اللَّهُ وَرَسُولُهُ أَمْراً أَنْ يَكُونَ لَهُمُ الْخِيَرَةُ مِنْ أَمْرِهِمْ وَمَنْ يَعْصِ اللَّهَ وَرَسُولَهُ فَقَدْ ضَلَّ ضَلالاً مُبِيناً) (الأحزاب: 36).
وأنت قد سمعت ما قلت في الخطبة من أن المسألة تحتاج إلى بحث وتحقيق، هل لها أصل من السنة أو لا أصل لها؟ وهذا واجب المؤمن في الأمور كلها إذا لم تكن معلومة.
وأما ما ذكرت في كتابك المردف من الاستدلال بقوله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "من سن في الإسلام سنة حسنة فله أجرها وأجر من عمل بها إلى يوم القيامة".
فالحديث لا يدل على مثل مسألتنا، وإنما المراد به – والله أعلم – واحد من أمرين:
أحدهما: أن يراد بالسنة الطريقة الموصلة إلى أمر مشروع ثبت شرعه بكتاب الله، أو سنة رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كبناء المدارس لجمع الطلبة، وتصنيف السنة لتقريبها على طالبيها، ووضع الدواوين لرزق الجند ونحو ذلك من الوسائل الموصلة إلى أمر مشروع وهي كثيرة جداً.
الثاني: أن يراد بمن سن سنة حسنة: من سبق إلى العمل بها فيكون المراد بالسنة سنة العمل لا سنة التشريع كما جاء ذلك مبيناً في سياق الحديث، فعن المنذر بن جرير عن أبيه قال: كنا عند النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ في صدر النهار فجاء قوم حفاة عراة مجتابي النمار أو العباء متقلدي السيوف، عامتهم من مضر، بل كلهم من مضر، فتمعر وجه

(14/217)

رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لما رأى بهم من الفاقة، وفيه أنه صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ حث الناس على الصدقة ولو بشق تمرة، فتصدق الناس حتى اجتمع عنده كومان من طعام وثياب، فتهلل وجه رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كأنه مذهبة، فقال: "من سن في الإسلام سنة حسنة فله أجرها وأجر من عمل بها بعده من غير أن ينقص من أجورهم شيء". الحديث رواه مسلم (1) . وفي رواية له أنه حث الناس على الصدقة فأبطأوا عنه حتى رؤي ذلك في وجهه قام ثم إن رجلاً من الأنصار جاء بصرة من ورق ثم جاء آخر ثم تتابعوا حتى عرف السرور في وجهه فقال: "من سن في الإسلام سنة حسنة" الحديث (2) . وفي رواية ثالثة عن جرير قال: قال رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "لا يسن عبد سنة صالحة يعمل بها بعده" ثم ذكر تمام الحديث (3) .
ومن المعلوم من سياق الحديث أن الصحابة – رضي الله عنهم – لم يأتوا بشرع جديد، أو عبادة جديدة سنوها من عند أنفسهم، وإنما أتوا بما أمرهم به النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ من الصدقة وحثهم عليه. والرواية الثانية تدل بوضوح على أن المراد بالسنة المذكورة سنة العمل والسبق إلى تنفيذ ما أمر به الشارع حيث أبطأ الناس حتى جاء الأنصاري بصدقته فتتابع الناس في ذلك فكان الأنصاري الذي سبق إلى الصدقة هو الذي سن هذه السنة الحسنة، وإنما كانت حسنة لأمر الشارع بها، ويدل على ذلك لفظ الرواية الثالثة: "لا يسن عبد سنة
__________
(1) في الزكاة باب: الحث على الصدقة ح69 (1017).
(2) رواها أحمد 4/361 (1953).
(3) رواها أحمد 4/361 (1957).

(14/218)

صالحة" فإن السنة الصالحة كما قال أهل العلم في العمل الصالح: هو ما جمع شرطين: الإخلاص لله تعالى، والمتابعة لرسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ.
وعلى هذا فإن السنة في الإسلام إذا لم يكن متبعاً فيها رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فليست صالحة، فلا تكون حسنة، وإن استحسنها من سنها، وقد صح عن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أنه قال: "من أحدث في أمرنا هذا ما ليس منه فهو رد" (1) أي مردود على صاحبه غير مقبول، فلا يكون فيه أجر، وصح عنه أنه كان يقول في الخطبة: "خير الهدي هدي محمد، وشر الأمور محدثاتها، وكل بدعة ضلالة" (2) ، رواه مسلم وللنسائي: "وكل ضلالة في النار" (3) .
ولا يمكن أن يراد بقوله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "من سن سنة حسنة": السنة التي أحدثها سانها واستحسنها ولم ترد بها سنة النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وذلك لوجهين:
أحدهما: أن هذا ينافي قوله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "من أحدث في أمرنا هذا ما ليس منه فهو رد" (4) وتحذيره من البدع؛ بل هو مناف للرواية الثانية للحديث نفسه، وهي ثالث الروايات التي سقناها عن مسلم حيث قيد السنة بالصالحة، ولا يمكن أن تكون صالحة إلا حيث كانت فيها المتابعة لرسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، والسنة التي أحدثها سانها ليست من أمر النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فلا تكون صالحة، ولا مقبولة، ولا مأجوراً عليها سانها.
الثاني: انتشار معنى السنة الحسنة، وعدم انضباطه بضابط
__________
(1) متفق عليه وتقدم تخريجه ص196.
(2) رواه مسلم في الجمعة باب: تخفيف الصلاة والخطبة ح43 (867).
(3) رواه النسائي في العيدين باب: كيف الخطبة ح1577.
(4) تقدم تخريجه ص196.

(14/219)

يرجع إليه ويتميز به ما كان حسناً مما كان سيئاً، فإن كل صاحب بدعة يدعي أنه سن في الإسلام سنة حسنة.
فالمعتزلة الذين ابتدعوا تحريف نصوص الكتاب والسنة في أسماء الله وصفاته بتأويلها إلى معان مجازية يزعمون أنهم سنوا بذلك سنة حسنة، حيث قربوا بزعمهم نصوص الكتاب والسنة إلى المعقول فيما يجب لله تعالى، وأبعدوا بذلك التحريف ما يتوهمونه فيها من التمثيل والتخييل.
والصوفية الذين ابتدعوا عدداً معيناً لذكر الله تعالى، وصفة معينة حين القيام بذلك، يزعمون أنهم سنوا بذلك سنة حسنة لحمل النفوس بزعمهم على القيام بهذا العدد المعين من ذكر الله تعالى وتنشيطها على العمل إذا كان على تلك الصفة من الهز والتمايل والرقص والتلحين ونحو ذلك.
والذين ابتدعوا المواسم والأعياد بذكرى ميلاد النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وبعض الانتصارات الإسلامية يزعمون أنهم سنوا بذلك سنة حسنة بالثناء على النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، وكثرة الصلاة عليه، وتذكير النفوس بنعمة الله على المسلمين بولادته وانتصار الإسلام ونحو ذلك.
بل المنافقون الذين يزعمون أنهم آمنوا بما أنزل إلى النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وما أنزل من قبله وأرادوا أن يتحاكموا إلى الطاغوت وهو كل ما خالف كتاب الله وسنة رسوله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وإذا قيل لهم تعالوا إلى ما أنزل الله وإلى الرسول صدوا وأعرضوا يأتون إلى النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فيحلفون بالله إن أردنا إلا إحساناً وتوفيقاً.
فبماذا نزن هذه المناهج والطرق إذا كان كل من سلكها يدعي

(14/220)

أنه سن بها سنة حسنة، وأورد على ما يدعي في ذلك شبهة؟!
والجواب على ذلك: أن نزنها بكتاب الله تعالى وسنة رسوله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فإذا لم توجد في كتاب الله تعالى، ولا في سنة رسوله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مع قيام المقتضي لها في عهده علم يقيناً أنها ليست من دين الله تعالى، ولا من شريعته، وأن دعوى أنها سنة حسنة دعوى باطلة؛ لأنها لو كانت كذلك لجاءت في كتاب الله تعالى، أو سنة رسوله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ من قوله، أو سانها أنها سنة حسنة، ولم يفعلها النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ولا أحد من اصحابه في عهده فيكون عليها إقرار الله تعالى، أو إقرار نبيه صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ علم أنها ليست سنة حسنة في الإسلام، وإن استحسنها سانها، بل هي مما حذر منه النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ من البدع ولذلك تجد أنه يترتب على هذه البدع من الشرور والمفاسد أكثر مما يحصل فيها من الخير والمصلحة، وهذا من آيات الله تعالى الدالة على كمال شريعته.
ولهذا تجد الصحابة – رضي الله عنهم – ينكرون مثل هذه الأمور وإن كان ظاهرها الخير والإحسان.
فقد أنكر ابن عباس – رضي الله عنهما – على معاوية – رضي الله عنه – استلام أركان الكعبة فقال له معاوية: "ليس شيء من البيت مهجوراً"، فقال ابن عباس – رضي الله عنه -: (لَقَدْ كَانَ لَكُمْ فِي رَسُولِ اللَّهِ أُسْوَةٌ حَسَنَةٌ) (الأحزاب: 21) فقال معاوية: صدقت (1) ، فجعل ابن عباس – رضي الله عنهما – ترك استلام الركنين الشاميين من السنة مع أن معاوية رضي الله عنه قصد
__________
(1) رواه أحمد 3/369.

(14/221)

باستلامهما تعظيم البيت الذي هو من تعظيم الله عز وجل؛ ووافقه معاوية على ذلك فجعلا ما تركه النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ تركه من السنة، كما أن ما فعله فالسنة فعله، فتمام الأسوة به والاتباع له فعل ما فعل، وترك ما ترك من كل ما يقصد به العبد عبادة ربه، والتقرب إليه، وأن لا يعبد الله تعالى إلا بما شرع.
وفي السنن من حديث سعيد بن طارق الأشجعي قال: قلت لأبي يا أبتي إنك قد صليت خلف رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وأبي بكر، وعمر وعثمان، وعلي – رضي الله عنهم – ههنا في الكوفة منذ خمس سنين أفكانوا يقنتون في الفجر؟ فقال: "أي بني محدث" (1) ذكره ابن القيم في زاد المعاد، وهذا إنكار منه للقنوت في الفجر مع أنه دعاء، والدعاء مشروع كل وقت، لكن تقييده بعبادة معينة والنبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لم يقيده بها يكون بدعة. وذلك أن تمام التأسي والاتباع للنبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أن يتقيد العبد بما كان عليه النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ في أصل العبادة، وسببها، وهيئتها، ووقتها ومكانها، فما ورد مطلقاً تعبد به مطلقاً، وما ورد مقيداً بسبب، أو بهيئة، أو وقت، أو مكان تعبد به على ما قيد به.
ولذلك لو أراد الإنسان أن يتعبد لله تعالى بصلاة كصلاة الكسوف بدون حدوث كسوف.
لقلنا له: هذا بدعة، وإن كان أصل صلاة الكسوف عبادة؛ لأنها عبادة مقيدة بسبب فلا تكون مشروعة مع عدمه.
ولو أراد أن يتعبد لله بالوقوف بعرفة في غير وقته.
...
__________
(1) رواه الترمذي في الصلاة باب: ما جاء في ترك القنوت وصححه وتابعه محققاً زاد المعاد 1/263.

(14/222)

لقلنا: هذا بدعة، وإن كان أصل الوقوف بعرفة عبادة؛ لأنه عبادة مقيدة بوقت فلا تكون مشروعة في غيره.
ولو أراد أن يتعبد لله تعالى بالاعتكاف في منزله، أو مدرسته.
لقلنا: هذا بدعة، وإن كان أصل الاعتكاف عبادة؛ لأنه عبادة مقيدة بمكان وهو المسجد فلا تكو مشروعة في غيره.
ولو أراد أن يتعبد لله تعلى بصلاة ركعتين كلما دخل بيته.
لقلنا: هذا بدعة، وإن كان أصل الصلاة عبادة؛ لأنها عبادة مقيدة بدخول المسجد فلا تكون مشروعة بدخول غيره. ...
ولو أراد أن يتعبد لله تعالى بقوله عند إزالة النجاسة من بدنه أو ثوبه: أشهد أن لا إله إلا الله وحده لا شريك له، وأشهد أن محمداً عبده ورسوله، اللهم اجعلني من التوابين، واجعلني من المتطهرين.
لقلنا: هذا بدعة، وإن كان أصل الذكر والدعاء عبادة؛ لأنه ورد مقيداً بعد إسباغ الوضوء فلا يكون مشروعاً بعد التطهر من النجاسة.
والأمثلة على ذلك كثيرة وكلها يتضح بها أن ما ورد من العبادة مطلقاً فإن تقييده بمكان، أو وقت، أو سبب بدون دليل شرعي يجعله من البدع سواء كان ذكراً أم دعاء.
وعلى هذا فنقول: الدعاء الذي يدعو به من يختم القرآن عند ختمه وإن كان أصله مما ورد بعينه أو بجنسه، فإنما ورد عاماً غير مقيد بختم القرآن، فجعل ختم القرآن سبباً للدعاء به تقييد له بسبب لم يرد به الشرع فإنه من المعلوم أن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كان يقرأ القرآن ويختمه

(14/223)

ولم ينقل عنه أنه كان يدعو عند ختمه. فعلم أنه لم يفعله، ولما لم يفعله علم أنه ليس من سنته، إذ لو كان من سنته لفعله، أو أقر عليه ثم نقل ذلك للأمة؛ لأن الله تعالى تكفل ببيان شريعته وحفظها، ولم يكن الله تعالى ليدع أمراً محبوباً إليه ثابتاً من دينه بدون بيان لعباده فلا يفعله النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، ولا أحد من أصحابه في عهده فيقر عليه، أو يفعل ذلك ولا ينقل للأمة فإن هذا خلاف قوله تعالى: (الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ) (المائدة: 3) وخلاف قوله: (إِنَّا نَحْنُ نَزَّلْنَا الذِّكْرَ وَإِنَّا لَهُ لَحَافِظُونَ) (الحجر: 9).
وبعد، فهذا ما انتهى علمنا إليه في هذه المسألة الآن، ولا تزال تحت البحث والتحقيق، فنرجو إذا وجدتم زيادة علم أن تخبرونا به وأنا قد مر عليّ أن الدعاء مستجاب عند قراءة القرآن، ولكني نسيت موضعه، ولفظه، ومرتبته فنرجو أن تبحثوا عنه.
وأما قولك – حفظك الله – في الكتاب الثاني: أني إذا كنت ما أرى الختمة أن لا أختم وأترك الناس كل بهواه.
فيا محب تعلم أنه إذا تبين للإنسان الحق بدليله فقد أخذ الله تعالى عليه العهد والميثاق بما أعطاه من العلم أن يبينه للناس ولا يكتمه، لاسيما في الأمور التي يفعلها الناس، ويقدر أنها ليست على صواب، فإن بيان حكمها يكون أوكد ليتمشى الناس فيها على الصواب.

(14/224)

هذا وأسأل الله لي ولك الزيادة من العلم والفقه في دين الله تعالى، وإخلاص العبادة له، والاتباع لهدي نبيه، وأن يجعلنا هداة مهتدين، ومن دعاة الحق وأنصاره، وأن يثبتنا بالقول الثابت في الحياة الدنيا وفي الآخرة، وأن لا يزيغ قلوبنا بعد إذ هدانا، وأن يهب لنا منه رحمة إنه هو الوهاب.
وصلى الله وسلم على نبينا محمد، وعلى آله، وأصحابه، وأتباعه والسلام عليكم ورحمة الله وبركاته. حرر في 9/10/1398هـ.

811 ...

(14/225)

وسئل فضيلة الشيخ: إذا أنهيت قراءة القرآن فهل يشرع لي دعاء ختم القرآن؟ وما مدى صحة نسبة دعاء ختم القرآن لشيخ الإسلام ابن تيميه رحمه الله؟
فأجاب فضيلته بقوله: سبق أن قلنا إنه روي عن أنس بن مالك – رضي الله عنه – أنه إذا ختم القرآن جمع أهله ودعى (1) فمن اغتدى به في هذا فلا حرج عليه.
وأما الدعاء المنسوب إلى شيخ الإسلام ابن تيميه – رحمه الله – فلا أظنه يصح عنه؛ لأنه لم يذكر في مصنفاته.

812 وسئل فضيلة الشيخ – وفقه الله تعالى -: أيهما أفضل لمن كان في مكة الطواف أو صلاة التراويح؟
فأجاب فضيلته بقوله: نقول إن الأفضل صلاة التراويح؛ لأن صلاة التراويح إذا تركها وطاف، فإنها تفوته مع الجماعة ومع الإمام ويفوته قيام الليل كله؛ أن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يقول: "من قام مع الإمام حتى ينصرف كتب له قيام ليلة" (2) . أما الطواف فإن وقته لا يفوت. فبإمكانه إذا انتهى من التراويح أن يذهب فيطوف، أو يطوف في النهار فليس له وقت محدد يفوت بفواته.
وعلى هذا فنقول الأفضل للإنسان أن يصلي مع الإمام حتى يكتب له قيام ليله.
__________
(1) رواه الدرامي وتقدم ص212.
(2) رواه أصحاب السنن وتقدم تخريجه ص190.

(14/226)

813 سئل فضيلة الشيخ: لو قدر أن جاء الإنسان وقد فاتته صلاة العشاء الآخرة ثم دخل مع الإمام في صلاة التراويح حتى إذا ما سلم الإمام من الركعتين قام هذا المأموم ليكمل صلاته. ما حكم ذلك إذا كان هذا الإنسان متعمداً دخوله في صلاة التراويح؟ وما حكم ذلك إذا كان جاهلاً أن هذه صلاة التراويح؟
فأجاب فضيلته بقوله: المذهب لا تصح صلاته سواء كان جاهلاً أم لا، والصحيح صحتها سواء كان جاهلاً أم لا.

814 وسئل فضيلة الشيخ: هل ليلة القدر في العشر الأواخر من رمضان؟ وهل تنتقل؟
فأجاب فضيلته بقوله: نعم. ليلة القدر في العشر الأواخر من رمضان، والصحيح أنها تنتقل كما قال ذلك ابن حجر – رحمه الله – في (فتح الباري) وكما دلت عليه السنة أيضاً، فقد تكون في ليلة إحدى والعشرين، وفي ليلة ثلاث وعشرين، وفي ليلة خمس وعشرين، وفي ليلة سبع وعشرين، وفي ليلة تسع وعشرين، وقد تكون في الأشفاع، كل هذا ممكن أن تكون فيه ليلة القدر، والإنسان مأمور بأن يحرص فيها على القيام سواء مع الجماعة إن كان في بلد تقام فيه الجماعة فهو مع الجماعة أفضل، وإلا إذا كان في البادية في البر فإنه يصلي ولو كان وحده.
واعلم أيضاً أنه من قام ليلة القدر إيماناً واحتساباً نال أجرها

(14/227)

سواء علم بها أو لم يعلم، حتى لو فرض أن الإنسان ما عرف أماراتها، أو لم ينبه لها بنوم أو غيره، ولكنه قامها إيماناً واحتساباً فإن الله تعلى يعطيه ما رتب على ذلك، وهو أن الله تعالى يغفر له ما تقدم من ذنبه ولو كان وحده.

815 سئل فضيلة الشيخ – جزاه الله عن الإسلام والمسلمين خير الجزاء -: هل ليلة القدر ثابتة في ليلة معينة من كل عام أو أنها تنتقل من ليلة إلى ليلة؟
فأجاب فضيلته بقوله: ليلة القدر لا شك أنها في رمضان لقول الله تعالى: (إِنَّا أَنْزَلْنَاهُ فِي لَيْلَةِ الْقَدْرِ). وبين الله تعالى في آية أخرى أن الله أنزل القرآن في رمضان فقال عز وجل: (شَهْرُ رَمَضَانَ الَّذِي أُنْزِلَ فِيهِ الْقُرْآنُ). وكان النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يعتكف العشر الأول من رمضان يطلب ليلة القدر، ثم اعتكف في العشر الأوسط، ثم رآها صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ في العشر الأواخر من رمضان (1) ، ثم تواطأت رؤيا عدد من أصحاب النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أنها في السبع الأواخر من رمضان فقال: "أرى رؤياكم قد تواطأت في السبع الأواخر فمن كان متحريها فليتحرها في السبع الأواخر" (2) . وهذا أقل ما قيل في حصرها في زمن معين.
وإذا تأملنا الأدلة الواردة في ليلة القدر تبين لنا أنها تنتقل من
__________
(1) رواه البخاري في فضل ليلة القدر، باب: التماس ليلة القدر (2016)، ومسلم في الصيام، باب: فضل ليلة القدر (215).
(2) رواه البخاري في فضل ليلة القدر، باب: التماس ليلة القدر (2015)، ومسلم في الصيام، باب: فضل ليلة القدر (215).

(14/228)

ليلة إلى أخرى وأنها لا تكون في ليلة معينة كل عام، فالنبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ "أري ليلة القدر في المنام وأنه يسجد في صبيحتها في ماء وطين، وكانت تلك الليلة ليلة إحدى وعشرين" (1) ، وقال عليه الصلاة والسلام: "تحروا ليلة القدر في العشر الأواخر من رمضان" (2) وهذا يدل على أنها لا تنحصر في ليلة معينة، وبهذا تجتمع الأدلة، ويكون الإنسان في كل ليلة من ليالي العشر يرجو أن يصادف ليلة القدر، وثبوت أجر ليلة القدر حاصل لمن قامها إيماناً واحتساباً سواء علم بها أو لم يعلم؛ لأن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يقول: "من قام ليلة القدر إيماناً واحتساباً غفر له ما تقدم من ذنبه" (3) . ولم يقل إذا علم أنه أصابها فلا يشترط في حصول ثواب ليلة القدر أن يكون العامل عالماً بها بعينها، ولكن من قام العشر الأواخر من رمضان كلها إيماناً واحتساباً فإننا نجزم بأنه أصاب ليلة القدر سواء في أول العشر أو في وسطها أو في آخرها. والله الموفق.

816 سئل فضيلة الشيخ: عن أحرى الليالي التي ترجى فيها ليلة القدر؟ وما أفضل دعاء يقال فيها؟ وما علاماتها؟
فأجاب فضيلته بقوله: أحرى الليالي التي ترجى فيها ليلة
__________
(1) تقدم في الموضع السابق.
(2) رواه البخاري في صلاة التراويح، باب: تحري ليلة القدر في الوتر من العشر الأواخر (1913)، ومسلم في الصيام، باب: فضل ليلة القدر (1169).
(3) متفق عليه من حديث أبي هريرة رضي الله عنه، وتقدم تخريجه ص209.

(14/229)

القدر هي ليلة سبع وعشرين، ولكنها ليست هي ليلة القدر جزماً بل هي أرجاها ومع ذلك فإن القول الراجح عند أهل العلم: أن ليلة القدر تنتقل تارة تكون في ليلة إحدى وعشرين، وتارة تكون في ليلة ثلاث وعشرين وفي ليلة خمس وعشرين، وفي ليلة سبع وعشرين، وفي ليلة تسع وعشرين، وفي الأشفاع قد تكون، وقد أخفاها الله عز وجل على عباده لحكمتين عظيمتين:
إحداهما: أن يتبين الجاد في طلبها الذي يجتهد في كل الليالي لعله يدركها، أو يصيبها، فإنها لو كانت ليلة معينة لم يجد الناس إلا في تلك الليلة فقط.
والحكمة الثانية: أن يزداد الناس عملاً صالحاً يتقربون به إلى ربهم وينتفعون به.
أما أفضل دعاء يدعى فيها فسؤال العفو كما في حديث عائشة – رضي الله عنها – أنها قالت: يا رسول الله أرأيت إن وافقت ليلة القدر ما أقول فيها؟ قال: "قولي: اللهم إنك عفو تحب العفو، فاعف عني" (1) . فهذا من أفضل الأدعية التي تقال فيها.

وأما علاماتها:
فإن من علاماتها أن تخرج الشمس صبيحتها صافية لا
__________
(1) رواه الترمذي في الدعوات 5/534 باب: 85 ح(3513) وقال: حسن صحيح.

(14/230)

شعاع (1) فيها، وهذه علامة متأخرة، وفيها علامات أخرى كزيادة الأنوار فيها، وطمأنينة المؤمن، وراحته، وانشراح صدره، كل هذه من علامات ليلة القدر.

817 سئل فضيلة الشيخ: هل تصح صلاة من يصلي العشاء خلف من يصلي التراويح؟
فأجاب فضيلته بقوله: إذا صلى رجل صلاة العشاء خلف من يصلي التراويح فلما سلم الإمام من التراويح أتم الرجل صلاة العشاء فهذا جائز ولا بأس به، وقد نص على جوازه الإمام أحمد – رحمه الله تعالى – وصح عن معاذ بن جبل – رضي الله عنه – أنه كان يصلي مع النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ العشاء الآخرة ثم يرجع إلى قومه فيصلي بهم تلك الصلاة، فتكون له نافلة، ولمن خلفه فريضة (2) .
لكن إن كان مع هذا الرجل جماعة فالأولى أن يصلوا وحدهم صلاة العشاء في جانب من المسجد ليدركوا الصلاة كلها من أولها إلى آخرها في الجماعة.
818 سئل فضيلة الشيخ: ما حكم حمل المصاحف من قبل المأمومين في صلاة التراويح في رمضان بحجة متابعة الإمام؟
...
__________
(1) من حديث أبي بن كعب، رواه مسلم في صلاة المسافرين باب: الترغيب في قيام رمضان ح179 (762).
(2) متفق عليه، رواه البخاري في الجماعة والإمامة/ باب إذا صلى ثم أم قوماً ح(465)، ومسلم في الصلاة/ باب القراءة في العشاء ح(679).

(14/231)

فأجاب فضيلته بقوله: حمل المصحف لهذا الغرض فيه مخالفة للسنة وذلك من وجوه:
الوجه الأول: أنه يفوت الإنسان وضع اليد اليمنى على اليسرى في حال القيام.
الوجه الثاني: أنه يؤدي إلى حركة كثيرة لا حاجة إليها، وهي فتح المصحف، وإغلاقه، ووضعه في الإبط وفي الجيب ونحوهما.
الوجه الثالث: أنه يشغل المصلي في الحقيقة بحركاته هذه.
الوجه الرابع: أنه يفوت المصلي النظر إلى موضع السجود وأكثر العلماء يرون أن النظر إلى موضع السجود هو السنة والأفضل.
الوجه الخامس: أن فاعل ذلك ربما ينسى أنه في صلاة إذا كان لم يستحضر قلبه أنه في صلاة، بخلاف ما إذا كان خاشعاً واضعاً يده اليمنى على اليسرى، مطأطأ رأسه نحو سجوده، فإنه يكون أقرب إلى استحضار أنه يصلي وأنه خلف إمام.

819 وسئل فضيلة الشيخ: ما حكم متابعة الإمام من المصحف في الصلاة؟
فأجاب فضيلته بقوله: متابعة الإمام في المصحف معناه أن المأموم يأخذ المصحف ليتابع الإمام في قراءته، وهذا إن احتيج إليه

(14/232)

بحيث يكون الإمام ضعيف الحفظ فيقول لأحد المأمومين: أمسك المصحف حتى ترد عليّ إن أخطأت فهذا لا بأس به لأنه لحاجة.
وأما إذا لم يكن على هذا الوجه فإنني لا أرى أن الإنسان يتابع الإمام من المصحف؛ لأنه يفوت مطلوباً ويقع في غير مرغوب فيه، فيفوت النظر إلى موضع سجوده، وكذلك وضع اليدين على الصدر وهو من السنة، ويقع في غير مرغوب فيه وهو الحركة بحمل المصحف، وفتحه، وطيه، ووضعه، وهذه كلها حركات لا حاجة إليها، وقد قال أهل العلم: إن الحركة في الصلاة إذا لم يكن لها حاجة مكروهة؛ لأنها تنافي كمال الخشوع. بل قال بعض العلماء: إن حركة البصر تبطل الصلاة؛ لأن البصر سوف يتابع القراءة من أول السطر إلى آخره ومن أول الثاني إلى آخره وهكذا مع أن فيه حروفاً كثيرة وكلمات كثيرة فيكون حركة كثيرة للبصر، وهذا مبطل للصلاة.
فنصيحتي لإخواني أن يدعوا هذا الأمر ويعودوا أنفسهم الخشوع بدون أن ينظروا إلى المصحف.

820 وسئل فضيلة الشيخ: اعتاد كثير من أئمة المساجد في منطقتنا رفع أصواتهم في الميكرفون أثناء صلاة التراويح ومعروف لدى فضيلتكم ما يحصل من تشويش على بعض المساجد المجاورة لهذا المسجد، وإذا نصح بعضهم أجاب بأن عمله هذا فيه فائدة عظيمة وهي أن كثيراً من النساء داخل البيوت

(14/233)

يسمعن القراءة ويستفدن منها وكذلك قد تؤثر على بعض الناس فيأتي إلى المسجد ويصلي لاسيما إذا كان صوت القارئ جميلاً فماذا ترون يا فضيلة الشيخ؟ وجزاكم الله خيراً.
فأجاب فضيلته بقوله: نعم معروف عندي وعند غيري ما يحصل برفع الصوت في الميكرفون من المنابر أثناء صلاة التراويح وغيرها من التشويش على أهل البيوت والمساجد القريبة، وقد روى الإمام مالك – رحمه الله – في الموطأ 1/167 من شرح الزرقاني في (باب العمل في القراءة) عن البياضي فروة بن عمرو – رضي الله عنه – أن رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ خرج على الناس وهم يصلون، وقد علت أصواتهم بالقراءة فقال: "إن المصلي يناجي ربه فلينظر بما يناجيه به، ولا يجهر بعضكم على بعض بالقرآن". وروى أبو داود 2/38 تحت عنوان: رفع الصوت بالقراءة في صلاة الليل عن أبي سعيد الخدري – رضي الله عنه – قال: اعتكف رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ في المسجد فسمعهم يجهرون بالقراءة فكشف الستر وقال: "ألا إن كلكم مناج ربه فلا يؤذين بعضكم بعضاً، ولا يرفع بعضكم على بعض في القراءة". أو قال: "في الصلاة". قال ابن عبد البر: حديث البياضي، وأبي سعيد ثابتان صحيحان.
ففي هذين الحديثين النهي عن الجهر بالقراءة في الصلاة حيث يكون فيه التشويش على الآخرين وأن في هذا أذية ينهى عنها، قال شيخ الإسلام ابن تيميه رحمه الله 23/61 من مجموع الفتاوى، ليس لأحد أن يجهر بالقراءة بحيث يؤذي غيره

(14/234)

كالمصلين، وفي جواب له 1/305 من الفتاوى الكبرى ط قديمة: ومن فعل ما يشوش به على أهل المسجد أو فعل ما يفضي إلى ذلك منع منه. أهـ.
وأما ما يدعيه من يرفع الصوت من المبررات فجوابه من وجهين:
الأول: أن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ نهى أن يجهر بعض الناس على بعض في القرآن وبين أن ذلك أذية، ومن المعلوم أنه لا اختيار للمؤمن ولا خيار له في العدول عما قضى به النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، قال الله تعالى: (وَمَا كَانَ لِمُؤْمِنٍ وَلا مُؤْمِنَةٍ إِذَا قَضَى اللَّهُ وَرَسُولُهُ أَمْراً أَنْ يَكُونَ لَهُمُ الْخِيَرَةُ مِنْ أَمْرِهِمْ وَمَنْ يَعْصِ اللَّهَ وَرَسُولَهُ فَقَدْ ضَلَّ ضَلالاً مُبِيناً) (الأحزاب: 36).
ومن المعلوم أيضاً أن المؤمن لا يرضى لنفسه أن تقع منه أذية لإخوانه. ...
الوجه الثاني: أن ما يدعيه من المبررات – إن صح وجودها – فهي معارضة بما يحصل برفع الصوت من المحذورات فمن ذلك:
1- الوقوع فيما نهى عنه النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ من النهي عن جهر المصلين بعضهم على بعض.
2- أذية من يسمعه من المصلين وغيرهم ممن يدرس علماً أو يحفظه بالتشويش عليهم.
3- شغل المأمومين في المساجد المجاورة عن الاستماع لقراءة إمامهم التي أمروا بالاستماع إليها.
4- أن بعض المأمومين في المساجد المجاورة قد يتابعون في الركوع والسجود الإمام الرافع صوته، لاسيما إذا كانوا في

(14/235)

مسجد كبير كثير الجماعة، حيث يلتبس عليهم الصوت الوافد بصوت إمامهم، وقد بلغنا أن ذلك يقع كثيراً.
5- أنه يفضي إلى تهاون بعض الناس في المبادرة إلى الحضور إلى المساجد؛ لأنه يسمع صلاة الإمام ركعة ركعة وجزءاً جزءاً فيتباطأ اعتماداً على أن الإمام في أول الصلاة فيمضي به الوقت حتى يفوت أكثر الصلاة أو كلها.
6- أنه يفضي إلى إسراع المقبلين إلى المسجد إذا سمعوا الإمام في آخر قراءته كما هو مشاهد، فيقعون فيما نهى عنه النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ من الإسراع بسبب سماعهم هذا الصوت المرفوع.
7- أنه قد يكون في البيت من يسمع هذه القراءة وهم في سهو ولغو كأنما يتحدون القارئ، وهذا على عكس ما ذكره رافع الصوت من أن كثيراً من النساء في البيوت يسمعن القراءة ويستفدن منها، وهذه الفائدة تحصل بسماع الأشرطة التي سجل عليها قراءة القراء المجيدين للقراءة.
وأما قول رافع الصوت إنه قد يؤثر على بعض الناس فيحضر ويصلي لاسيما إذا كان صوت القارئ جميلاً.
فهذا قد يكون حقاً ولكنه فائدة فردية منغمرة في المحاذير السابقة. ...
والقاعدة العامة المتفق عليها أنه إذا تعارضت المصالح والمفاسد وجب مراعاة الأكثر منها والأعظم، فحكم بما تقتضيه، فإن تساوت فدرء المفاسد أولى من جلب المصالح.
فنصيحتي لإخواني المسلمين أن يسلكوا طريق السلامة، وأن

(14/236)

يرحموا إخوانهم المسلمين الذين تتشوش عليهم عبادتهم بما يسمعون من هذه الأصوات العالية، حتى لا يدري المصلي ماذا قال ولا ماذا يقول في الصلاة من دعاء، وذكر، وقرآن، ولقد علمت أن رجلاً كان إماماً وكان في التشهد وحوله مسجد يسمع قراءة إمامه فجعل السامع يكرر الشيء؛ لأنه عجز أن يضبط ما يقول فأطال على نفسه وعلى من خلفه.
ثم إنهم إذا سلكوا هذه الطريق وتركوا رفع الصوت من على المنارات حصل لهم مع الرحمة بإخوانهم امتثال قول النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "لا يجهر بعضكم على بعض في القرآن" (1) . وقوله: "فلا يؤذين بعضكم بعضاً، ولا يرفع بعضكم على بعض في القراءة" (2) .
ولا يخفى ما يحصل للقلب من اللذة الإيمانية في امتثال أمر الله تعالى ورسوله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وانشراح الصدر لذلك وسرور النفس به.
وما توفيقي إلا بالله، عليه توكلت، وإليه أنيب، وصلى الله وسلم على عبده، ورسوله محمد وعلى آله، وأصحابه، والتابعين لهم بإحسان.
كتبه الفقير إلى ربه محمد الصالح العثيمين في 9/9/1407هـ.
__________
(1) رواه مالك، في الصلاة باب 7: العمل في القراءة 1/86 (225).
(2) رواه أبو داود، في الصلاة باب: رفع الصوت بالقراءة في صلاة الليل ح(1332).

(14/237)

821 سئل فضيلة الشيخ: عن حكم حمل المأموم للمصحف في صلاة التراويح؟
فأجاب فضيلته بقوله: لا ينبغي حمل المأموم للمصحف، بل لو قيل بكراهيته لكان له وجه؛ لأن ذلك يؤدي إلى حركة لا حاجة إليها، فالإنسان يتحرك لفتح المصحف، وإغلاقه، وحمله وتفوته سنة وضع اليدين على الصدر ويكون منه حركة بصرية كثيرة؛ لأن عينيه تجول في الصفحات ولهذا ذهب بعض العلماء إلى بطلان صلاة الإنسان إذا قرأ من المصحف، والصحيح أن الصلاة لا تبطل، لكن لا شك أن متابعة الإمام في المصحف إذا لم يكن هناك حاجة مكروه، أما لو كان الإمام محتاجاً إلى من يتابعه لكونه ضعيف الحفظ فطلب من أحد المصلين أن يتابعه ليقرأ عليه إن أخطأ فإن ذلك لا بأس به.

...
822 سئل فضيلة الشيخ: ما حكم حمل المصحف في الصلاة للمتابعة؟
فأجاب فضيلته بقوله: حمل المصحف والإمام يقرأ ينافي الخشوع وفيه عدة محاذير:
المحذور الأول: أنه يحول بين المصلي وبين رؤية محل سجوده، والمشروع للمصلي أن ينظر إلى محل سجوده عند أكثر العلماء، وهذا الذي بيده المصحف لا ينظر إليه.
المحذور الثاني: أنه يحول بين المصلي وبين اتباع السنة في

(14/238)

وضع اليدين؛ لأن المشروع للمصلي في حال القيام قبل الركوع وبعد الركوع أن تكون يده اليمنى على اليسرى، وهذا الذي أخذ المصحف لا يتمكن من ذلك كما هو معلوم.
المحذور الثالث: أن فيه حركة لا داعي لها، والحركة في الصلاة مكروهة؛ لأنها عبث، وهذا يحرك المصحف في تقليبه، وفي حمله، وفي وضعه حركة لا داعي لها.
المحذور الرابع: أنه يشغل بصره بحركات كثيرة فهو ينظر إلى الآيات، وإلى كل كلمة، وكل حرف، وكل حركة، وكل سطر، وكل صفحة، ولهذا ذهب بعض العلماء إلى أن الإنسان المصلي إذا قرأ في المصحف بطلت صلاته، وعللوا بذلك بكثرة الحركات، وهذا المتابع لا شك أن حركات عينيه تكثر كثرة عظيمة.
المحذور الخامس: أنني أشعر أن الذي يتابع الإمام سوف يذهب عن قلبه أنه في صلاة، يعني ينشغل بالمتابعة عن كونه يصلي يشعر كأن إمامه رجلاً يقرأ وهو يتابعه، ما كأنه في صلاة، لكن إذا كان الإنسان قد وضع يده اليمنى على اليسرى، وأخبت لله، ووضع بصره موضع سجوده، فإنه يجد من الإنابة إلى الله والخشوع ما لا يجده عند تقليب المصحف، ولهذا أنصح إخواني بترك هذه العادة، اللهم إلا إذا دعت الحاجة إلى ذلك كما لو كان الإمام غير حافظ فطلب من بعض المأمومين حمل المصحف ليرد عليه عند الخطأ فهذه حاجة ولا بأس بها.

(14/239)

823 سئل فضيلة الشيخ: نحن جماعة في سفر فهل نصلى التراويح مع قصر الصلاة؟
فأجاب فضيلته بقوله: نعم تصلون التراويح، وتقومون الليل، وتصلون صلاة الضحى وغيرها من النوافل، لكن لا تصلون راتبة الظهر، أو المغرب أو العشاء.

824 سئل فضيلة الشيخ: بعض أئمة المساجد يحاول ترقيق قلوب الناس والتأثير فيهم بتغيير نبرة صوته أحياناً أثناء صلاة التراويح، وقد سمعت بعض الناس ينكر ذلك، فما قولكم حفظكم الله في هذا؟
فأجاب فضيلته بقوله: الذي أرى أنه إذا كان هذا العمل في الحدود الشرعية بدون غلو فإنه لا باس به، ولا حرج فيه، ولهذا قال أبو موسى الأشعري للنبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "لو كنت أعلم أنك تستمع إلى قراءتي لحبرته لك تحبيراً" (1) . أي حسنتها وزينتها، فإذا حسن بعض الناس صوته، أو أتى به على صفة ترقق القلوب فلا أرى في ذلك بأساً، لكن الغلو في هذا بكونه لا يتعدى كلمة في القرآن إلا فعل مثل هذا الفعل الذي ذكر في السؤال أرى أن هذا من باب الغلو ولا ينبغي فعله. والعلم عند الله.
__________
(1) رواه البيهقي في الشهادات باب: تحسين الصوت بالقرآن 10/231، وأبو يعلى 13/266 (7279).

(14/240)

825 سئل فضيلة الشيخ: ما حكم ذهاب أهل جدة إلى مكة لصلاة التراويح؟
فأجاب فضيلته بقوله: لا حرج في أن يذهب الإنسان إلى المسجد الحرام كي يصلي فيه التراويح، لأن المسجد الحرام مما يشد إليه الرحال، ولكن إذا كان الإنسان موظفاً، أو كان إماماً في مسجد فإنه لا يدع الوظيفة، أو يدع الإمامة ويذهب إلى الصلاة في المسجد الحرام، لأن الصلاة في المسجد الحرام سنة، وأما القيام بالواجب الوظيفي فإنه واجب ولا يمكن أن يترك الواجب من أجل فعل السنة، وقد بلغني أن بعض الأئمة يتركون مساجدهم ويذهبون إلى مكة من أجل الاعتكاف في المسجد الحرام، أو من أجل صلاة التراويح، وهذا خطأ لأن القيام بالواجب واجب، والقيام والذهاب إلى مكة لإقامة التراويح أو الاعتكاف ليس بواجب.

826 سئل فضيلة الشيخ: بعض الناس في شهر رمضان يترك المسجد القريب منه ويصلي في مسجد آخر لكونه أخشع لقلبه، وقد قال النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "ليصل الرجل في المسجد الذي يليه ولا يتبع المساجد" (1) أفتونا مغفوراً لكم؟
فأجاب فضيلته بقوله: هذا الحديث فيما أعرفه مختلف في صحته وعلى تقدير ثبوته فإنه يحمل على ما إذا كان في ذلك تفريق للمصلين عن المسجد الذي حولهم، وإلا فمن المعلوم أن الصحابة –
__________
(1) رواه الطبري في "الكبير" 12/370، والهيثمي في "المجمع" 2/23.

(14/241)

رضي الله عنهم – كانوا يرتادون المسجد النبوي ليصلوا خلف النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بل كان معاذ – رضي الله عنه – يصلي مع النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ صلاة العشاء الآخرة ثم يرجع إلى قومه فيصلي (1) بهم مع تأخر الزمن.
وارتياد الإنسان المسجد من أجل حسن القراءة، واستعانته بحسن قراءة إمامه على القيام لا بأس به، اللهم إلا إذا خشي من ذلك فتنة، أو خشي من ذلك إهانة للإمام الذي حوله، مثل أن يكون هذا الرجل من كبراء القوم وانصرافه عن مسجده إلى مسجد آخر يكون فيه شيء من القدح في الإمام، فهنا قد نقول: إنه ينبغي أن يراعي هذه المفسدة فيتجنبها.
827 وسئل فضيلة الشيخ – أعلى الله درجته في المهديين -: اعتاد بعض الناس وصف ليلة سبع وعشرين من رمضان بأنها ليلة القدر، فهل لهذا التحديد أصل؟ وهل عليه دليل؟
فأجاب فضيلته بقوله: نعم لهذا التحديد أصل وهو أن ليلة سبع وعشرين أرجى ما تكون ليلة للقدر كما جاء ذلك في صحيح مسلم من حديث أبي بن كعب – رضي الله عنه - (2) .
ولكن القول الراجح من أقوال أهل العلم التي بلغت فوق أربعين قولاً أن ليلة القدر في العشر الأواخر، ولاسيما في السبع الأواخر منها، فقد تكون ليلة سبع وعشرين، وقد تكون ليلة خمس
__________
(1) تقدم تخريجه ص231.
(2) رواه مسلم في صلاة المسافرين، باب: الترغيب في قيام رمضان (762).

(14/242)

وعشرين، وقد تكون ليلة السادس والعشرين، وقد تكون ليلة الرابع والعشرين، ولذلك ينبغي للإنسان أن يجتهد في كل الليالي حتى لا يحرم من فضلها وأجرها، فقد قال الله تعالى: (إِنَّا أَنْزَلْنَاهُ فِي لَيْلَةٍ مُبَارَكَةٍ إِنَّا كُنَّا مُنْذِرِينَ) (الدخان: 3). وقال عز وجل: (إِنَّا أَنْزَلْنَاهُ فِي لَيْلَةِ الْقَدْرِ* وَمَا أَدْرَاكَ مَا لَيْلَةُ الْقَدْرِ* لَيْلَةُ الْقَدْرِ خَيْرٌ مِنْ أَلْفِ شَهْرٍ* تَنَزَّلُ الْمَلائِكَةُ وَالرُّوحُ فِيهَا بِإِذْنِ رَبِّهِمْ مِنْ كُلِّ أَمْرٍ* سَلامٌ هِيَ حَتَّى مَطْلَعِ الْفَجْرِ) (القدر: 1 - 5).

828 وسئل فضيلة الشيخ: إذا ثبت الهلال ليلة الثلاثين من رمضان فهل تقام صلاة التراويح وصلاة القيام؟
فأجاب فضيلته بقوله: إذا ثبت الهلال ليلة الثلاثين من رمضان، فإنها لا تقام صلاة التراويح، ولا صلاة القيام، ذلك لأن صلاة التراويح والقيام إنما هي في رمضان، فإذا ثبت خروج الشهر فإنها لا تقام.

829 سئل ضيلة الشيخ: من أدرك مع الإمام في صلاة التراويح تسليمة واحدة مع الشفع والوتر هل يكون له أجر قيام ليلة؟ جزاكم الله خيراً.
فأجاب فضيلته بقوله: لا يكتب لهذا قيام ليلة؛ لأن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ

(14/243)

قال: "من قام مع الإمام حتى ينصرف" (1) وهذا لم يقم مع الإمام.

830 سئل فضيلة الشيخ: ما حكم رفع الصوت بالبكاء في صلاة التراويح وغيرها علماً بأنه قد يسبب تشويشاً للآخرين؟
فأجاب فضيلته بقوله: لا شك أن البكاء من خشية الله عز وجل من صفات أهل الخير والصلاح، وكان النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يخشع في صلاته ويكون لصدره أزيز كأزيز المرجل (2) ، وقال الله تبارك وتعالى: (وَيَخِرُّونَ لِلْأَذْقَانِ يَبْكُونَ وَيَزِيدُهُمْ خُشُوعاً) (الاسراء: 109).
فالبكاء عند قراءة القرآن، وعند السجود، وعند الدعاء من صفات الصالحين، والإنسان يحمد عليه، والأصوات التي تسمع أحياناً من بعض الناس هي بغير اختيارهم فيما يظهر، وقد قال العلماء رحمهم الله: إن الإنسان إذا بكى من خشية الله، فإن صلاته لا تبطل، ولو بان من ذلك حرفان فأكثر. لأن هذا أمر لا يمكن للإنسان أن يتحكم فيه، ولا يمكن أن نقول للناس لا تخشعوا في الصلاة ولا تبكوا.
بل نقول: إن البكاء الذي يأتي بتأثر القلب مما سمع، أو مما استحضره إذا سجد؛ لأن الإنسان إذا سجد استحضر أنه أقرب ما يكون إلى ربه عز وجل كما قال النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "أقرب ما يكون العبد من
__________
(1) رواه أهل السنن وتقدم تخريجه ص190.
(2) رواه النسائي في السهو، باب: البكاء في الصلاة ح(1213) ورواه بنحوه أبو داود في الصلاة ح(904).

(14/244)

ربه وهو ساجد" (1) . والقلب إذا استحضر هذا وهو ساجد، لا شك أنه سيخشع ويحصل البكاء، ولا أستطيع أن أقول للناس امتنعوا عن البكاء، ولكني أقول إن البكاء من خشية الله والصوت الذي لا يمكن للإنسان أن يتحكم فيه لا بأس به، بل كما تقدم البكاء من خشية الله تعالى من صفات أهل الخير والصلاح.
__________
(1) رواه مسلم في الصلاة، باب: ما يقال في الركوع والسجود ح215 (482).

(14/245)

فصل

قال فضيلة الشيخ – حفظه الله ورعاه -:
الحمد لله رب العالمين، والصلاة والسلام على نبينا محمد خاتم النبيين وعلى آله، وصحبه أجمعين. أما بعد:
فقد أطلعت على رسالة موجهة إلى من يراها أو يسمعها من المسلمين في موضوع صلاة التراويح، وبلغني أنها قرئت في بعض المساجد، وهي رسالة قيمة حث فيها كاتبها على الخشوع في التراويح، والطمأنينة – فجزاه الله خيراً على خيره -.
ولكن هذه الرسالة عليها ملاحظات يجب بيانها منها:
أنه نقل فيها ما روي عن ابن عباس – رضي الله عنهما – أن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كان يصلي في رمضان عشرين ركعة (1) .
وجوابه: هذا الحديث ضعيف، قال ابن حجر في فتح الباري شرح صحيح البخاري ص (524) ج2: "وأما ما رواه ابن أبي شيبة" (2) من حديث ابن عباس كان رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يصلي في رمضان عشرين ركعة والوتر، فإسناده ضعيف، وقد عارضه حديث عائشة هذا الذي في الصحيحين (3) مع كونها أعلم بحال النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ليلاً من غيرها. أهـ.
وحديث عائشة الذي أشار إليه صاحب الفتح هو ما رواه
__________
(1) رواه البيهقي، وتقدم تخريجه ص197.
(2) راجع المصنف في صلاة التطوع باب: كم يصلي في رمضان 2/386 (13).
(3) تقدم تخريجه ص120.

(14/246)

البخاري ص (59) ج3 ومسلم ص (166) ج2 عن عائشة – رضي الله عنها – أن أبا سلمة بن عبد الرحمن سألها كيف كانت صلاة النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ في رمضان؟ فقالت: "ما كان يزيد في رمضان ولا غيره على إحدى عشرة ركعة"، وفي لفظ لمسلم: "يصلي ثمان ركعات، ثم يوتر".
وحديث عائشة يوحي بشدة لهجته بشيء من إنكار الزيادة على هذا العدد، وعن ابن عباس – رضي الله عنهما – في صفة صلاة النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ من الليل قال: "فصلى (يعني النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ) ركعتين، ثم ركعتين، ثم ركعتين، ثم ركعتين، ثم ركعتين، ثم ركعتين، ثم أوتر"، أخرجه مسلم (1) ص (179) ج2.
وبهذا تبين أن صلاة النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ في الليل دائرة بين الإحدى عشرة والثلاث عشرة.
فإن قيل: إن صلاة الليل هذه ليست هي التراويح؛ لأن التراويح من سنن عمر – رضي الله عنه -؟
فالجواب: بل صلاة النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ في رمضان هي التراويح ولكنهم سموها تراويح؛ لأنهم كانوا يطيلونها ثم يستريحون بعد كل تسليمتين، فسميت تراويح لذلك، ولقد كانت التراويح من سنة النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، ففي صحيح البخاري ص (10) ج3 من الفتح وفي صحيح مسلم (177) ج2 عن عائشة – رضي الله عنها – أن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ صلى ذات ليلة في المسجد فصلى بصلاته ناس، ثم صلى من القابلة
__________
(1) تقدم تخريجه ص195.

(14/247)

فكثر الناس ثم اجتمعوا من الليلة الثالثة أو الرابعة فلم يخرج إليهم، فلما أصبح قال: "قد رأيت الذي صنعتم، فلم يمنعني من الخروج إليكم إلأ أني خشيت أن تفرض عليكم" وذلك في رمضان (1) .
فإن قيل: إن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ اقتصر على هذه الركعات ولم يمنع الزيادة عليها، وزيادة الركعات خير وثواب.
فالجواب: أنه إما أن يكون الخير في الاقتصار على هذه الركعات؛ لأنه هدي النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، وخير الهدي هدي محمد صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، فإن كان الخير في الاقتصار عليها كان الاقتصار عليها أولى، وإما أن يكون الخير في الزيادة، وحينئذ يكون النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ متقاصراً عن فعل الخير وراضياً بالمفضول عن الفاضل مع عدم البيان لأمته وهذا شيء مستحيل.
فإن قيل: فما الجواب عما روى مالك في الموطأ عن يزيد بن رومان أنه قال: "كان الناس يقومون في زمان عمر بن الخطاب في رمضان بثلاث وعشرين ركعة" موطأ شرح الزرقاني ص (239) ج1.
فالجواب: أن هذا الحديث معلول ومعارض.
أما علته: فهو منقطع؛ لأن يزيد بن رومان لم يدرك عمر، كما نص على ذلك أهل الحديث كالنووي وغيره.
وأما معارضته: فقد عارضه ما رواه مالك في الموطأ عن محمد بن يوسف، وهو ثقة ثبت، عن السائب بن يزيد، وهو
__________
(1) متفق عليه وتقدم تخريجه ص187.

(14/248)

صحابي قال: "أمر عمر بن الخطاب أبي بن كعب وتميماً الداري أن يقوما للناس بإحدى عشرة ركعة" (1) . الموطأ شرح الزرقاني ص (138) ج1.
فإن هذا الحديث أرجح من حديث يزيد بن رومان من وجوه ثلاثة:
الأول: أنه أقوم عملاً وأحسن لموافقته للعدد الثابت عن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، وما كان عمر – رضي الله عنه – ليختار سوى الوارد عن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مع علمه به، ويبعد أن يكون غير عالم به.
الثاني: أن حديث السائب بن يزيد في الإحدى عشرة منسوب إلى أمر عمر – رضي الله عنه – فيكون من قوله، وحديث يزيد بن رومان في الثلاث والعشرين منسوب إلى زمان عمر – رضي الله عنه - فيكون من إقراره، والقول أقوى من الإقرار؛ لأنه صريح في اختياره إياه، أما الإقرار فقد يكون من باب الإقرار على الجائز لا على المختار، فأقرهم عمر على الثلاث والعشرين حيث لم يرد عن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ في ذلك منع، وكانوا مجتهدين في ذلك فأقرهم على اجتهادهم، وإن كان هو يختار الإحدى عشرة لأمره بها. ...
الثالث: أن حديث السائب بن يزيد في الإحدى عشرة سالم من العلة، فسنده متصل، وحديث يزيد بن رومان معلول كما سبق وأيضاً فتوثيق الراوي عن السائب بن يزيد، وهو محمد بن يوسف أقوى من توثيق يزيد بن رومان، حيث قيل في الأول: إنه ثقة ثبت،
__________
(1) تقدم تخريجه ص188.

(14/249)

وفي الثاني ثقة فقط، وهذا من المرجحات كما في علم مصطلح الحديث.
هذا ولو فرض أن حديث يزيد بن رومان في الثلاث والعشرين ثابت عن عمر، وسالم عن العلة والمعارضة فإنه لا يمكن أن يرجح على العدد الذي واظب عليه النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، ولم يزد عليه في رمضان ولا غيره. لقوله تعالى: (فَإِنْ تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللَّهِ وَالرَّسُولِ إِنْ كُنْتُمْ تُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ ذَلِكَ خَيْرٌ وَأَحْسَنُ تَأْوِيلاً) (النساء: 59). فأوجب الله الرد عند النزاع إلى الله يعني كتابه، وإلى رسوله في حياته وسنته بعد وفاته، وأخبر سبحانه أن هذا خير وأحسن تأويلاً – أي عاقبة -.
وقال تعالى: (فَلا وَرَبِّكَ لا يُؤْمِنُونَ حَتَّى يُحَكِّمُوكَ فِيمَا شَجَرَ بَيْنَهُمْ ثُمَّ لا يَجِدُوا فِي أَنْفُسِهِمْ حَرَجاً مِمَّا قَضَيْتَ وَيُسَلِّمُوا تَسْلِيماً) (النساء: 65). فجعل الله التحاكم إلى الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فيما شجر بين الناس من النزاع من مقتضيات الإيمان، ونفي الإيمان نفياً مؤكداً بالقسم عمن لم يحكم الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ويطمئن إلى حكمه، وينقاد له انقياداً تاماً.
وكان النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يعلن في خطبة الجمعة فيقول: "أما بعد، فإن خير الحديث كتاب الله، وخير الهدي هدي محمد صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ" (1) ، وهذا أمر مجمع عليه إجماعاً قطعياً بين المسلمين أن خير الهدي هدي محمد صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، وأن هديه خير من هدي كل أحد كائناً من كان، بل إن كان في هدي أحد خير فما هو إلا من هدي النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ.
وكان الصحابة – رضي الله عنهم – يحذرون غاية التحذير من
__________
(1) رواه مسلم، وتقدم تخريجه ص219.

(14/250)

معارضة قول النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بقول غيره، أو هديه بهدي غيره، قال ابن عباس – رضي الله عنهما -: "يوشك أن تنزل عليكم حجارة من السماء، أقول قال رسول الله، وتقولون قال أبو بكر، وعمر"، بل إن عمر – رضي الله عنه – لما ترافع إليه خصمان، قال للذي لم يرض ذكر هذا الأثر الشيخ محمد بن عبد الوهاب في كتاب التوحيد، وفي شرحه تيسير العزيز الحميد ص (510) قال: هذه القصة مشهورة متداولة بين السلف والخلف تداولاً يغني عن الإسناد، ولها طرق كثيرة، ولا يضر ضعف إسنادها. أهـ (1) .
ولو قيل لشخص مسلم: هذا رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يصلي بالناس بإحدى عشرة ركعة، أو ثلاث عشرة ركعة، وهذا آخر غيره يصلي بهم بثلاث وعشرين ركعة، أو بتسع وثلاثين، فإنه لا يسعه إلا أن يتبع رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ويأخذ بهديه؛ لأن العمل الموافق للرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ هو الأحسن والأقوم، والعمل بالأحسن هو الذي خلق الناس، وخلقت السموات والأرض من أجله، قال الله تعالى: (الَّذِي خَلَقَ الْمَوْتَ وَالْحَيَاةَ لِيَبْلُوَكُمْ أَيُّكُمْ أَحْسَنُ عَمَلاً) (الملك: 2). وقال تعالى: (وَهُوَ الَّذِي خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ فِي سِتَّةِ أَيَّامٍ وَكَانَ عَرْشُهُ عَلَى الْمَاءِ لِيَبْلُوَكُمْ أَيُّكُمْ أَحْسَنُ عَمَلاً) (هود: 7). لم يقل سبحانه (ليبلوكم أكثر عملاً)، ومعلوم أنه كلما كان العمل أخلص لله،
__________
(1) قال الحافظ ابن حجر – رحمه الله – في "الفتح" (5/37): "رواه الكلبي في تفسيره عن ابن عباس...، وإسناده وإن كان ضعيفاً، لكن تقوى بطريق مجاهد". وانظر المجلد العاشر من هذا المجموع ص741.

(14/251)

وأتبع لرسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كان أحسن، فالإحدى عشرة، أو الثلاث عشرة أحسن مما زاد عليها لموافقتها لما ثبت عن رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، فتكون أولى وأفضل، لاسيما إذا اقترن بها تمهل، وخشوع، وحضور قلب، وطمأنينة يتمكن بها الإمام والمأمومون من الذكر والدعاء.
فإن قيل: إن الثلاث والعشرين هي سنة أمير المؤمنين عمر بن الخطاب – رضي الله عنه – وهو أحد الخلفاء الراشدين الذين أمرنا باتباعهم حيث قال النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "عليكم بسنتي وسنة الخلفاء الراشدين المهديين من بعدي" (1) .
فالجواب: لعمر الله، إن عمر لمن الخلفاء الراشدين الذين أمرنا باتباع سنتهم، بل هو أحد الرجلين اللذين أمرنا رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بالاقتداء بهما حيث قال: "إني لا أدري ما بقائي فيكم فاقتدوا باللذين من بعدي أبي بكر وعمر" (2) . رواه الترمذي. بل هو الرجل الذي قال فيه النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "إن الله جعل الحق على لسان عمر وقلبه" (3) . رواه الترمذي، وهو الرجل الذي قال فيه النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "لقد كان فيما قبلكم من الأمم محدثون، فإن بك في أمتي أحد فإنه عمر". متفق عليه (4) . ولكن ما هي سنة عمر – رضي الله عنه – في عدد ركعات التراويح؟
...
__________
(1) رواه أبو داود في السنة باب: لزوم السنة ح(4607)، والترمذي في العلم باب: ما جاء في الأخذ بالسنة ح(2676) وقال: حسن صحيح.
(2) رواه الترمذي في مناقب أبي بكر وعمر رضي الله عنهما ح(3662).
(3) رواه الترمذي في مناقب عمر ح3672 وحسنه.
(4) رواه البخاري في فضائل أصحاب النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ باب: مناقب عمر ح(3689) من حديث أبي هريرة، ورواه مسلم في فضائل الصحاب في فضائل عمر من حديث عائشة ح23 (2398).

(14/252)

إن إثبات تعينها في ثلاث وعشرين دونه خرط القتاد، فقد سبق أن سند إثباتها – فضلاً عن تعينها – معلوم ومعارض بما هو أرجح سنداً، وأقوى دلالة وأقوم عملاً، وأن الثابت عن عمر أنه أمر أبي بن كعب وتميماً الداري أن يصليا للناس بإحدى عشرة ركعة (1) .
ثم إن فرض ثبوت تعيينها بثلاث وعشرين ركعة عن عمر – رضي الله عنه – لم يكن ذلك حجة على فعل رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، ولا معارضاً له لدلالة الكتاب، والسنة، وأقوال الصحابة، والإجماع على أنه لا يعدل بسنة رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ سنة غيره كائناً من كان، ولا تعارض بها أبداً، قال الإمام الشافعي – رحمه الله -: "أجمع المسلمون على أن من استبانت له سنة عن رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لم يحل له أن يدعها لقول أحد". أهـ.
ومن الملاحظات قوله: إن المسلمين لم يزالوا على الثلاث والعشرين من عهد الصحابة إلى زماننا هذا، فيكون إجماعاً.
فالجواب: ليس الأمر كذلك، فالخلاف موجود بين المسلمين منذ عصر الصحابة إلى اليوم، وقد ذكر في فتح الباري الخلاف ص (253) ج4 المطبعة السلفية وملخصه: 11 – 13 – 19 – 21 – 23 – 25 – 27 – 35 – 37 – 39 قال: وكان ذلك يعني التسع والثلاثين في المدينة في إمارة أبان بن عثمان وعمر بن عبد العزيز، قال مالك: وعلى هذا العمل منذ بضع ومائة سنة 41 – 47 – 49.
__________
(1) رواه مالك وتقدم تخريجه ص188.

(14/253)

فإذا تبين ثبوت الخلاف بين المسلمين فالحكم في ذلك رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كما قال سبحانه: (فَإِنْ تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللَّهِ وَالرَّسُولِ إِنْ كُنْتُمْ تُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ ذَلِكَ خَيْرٌ وَأَحْسَنُ تَأْوِيلاً) (النساء: 59).

والحمد لله رب العالمين، وصلى الله وسلم على نبينا محمد، وعلى آله، وصحبه أجمعين. تم ذلك في 8/9/395هـ.

(14/254)

رسالة

بسم الله الرحمن الرحيم

من محمد الصالح العثيمين إلى أخيه المكرم الشيخ حفظه الله
وعليكم السلام ورحمة الله وبركاته.
اطلعت اطلاعة سريعة على هذه الرسالة التي كتبتموها (.....) ولا ريب أن التحقيق في مثل هذه المسائل التي تخفى فيها السنة على كثير من الناس أمر مهم ونافع لما فيه من إحياء السنة، ومعلوم أن السنة إذا خفيت كان إظهارها واجباً، وإن كانت في الأصل سنة لما في ذلك من حفظ الشريعة وإبلاغ ما جاء به الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ.
والرسالة المذكورة أرجو أن لا يكون في نشرها بأس لكن عليها بعض التنبيهات.
فمنها: ما في آخر ص 14 من أن الاقتصار على إحدى عشرة ركعة ظناً أن هذا العدد أفضل من الزيادة عليه حيث يقع هذا من الأئمة الذين لا يعرفون رغبة من خلفهم على إحدى عشرة ركعة. قلتم: إن هذا ليس له دليل من الكتاب والسنة، بل فيه مخالفة صريحة لكتاب الله، وسنة رسوله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ؛ لأنهم إن أطالوا فقد عصوا أبا القاسم، وإن خففوا فقد حرموا أنفسهم ومن يصلي خلفهم من التزود من العمل الذي أمر الله به ومدح المكثرين منه الذي يقضون معظم ليلهم بالقيام، والركوع، والسجود، وقراءة القرآن.
...

(14/255)

ثم قلتم في ص 15 إن هذا ليس من النصيحة في الدين، ولا بعد نصيحة لله، ولا لكتابه، ولا لعامة المسلمين. أهـ.
ولا يخفى عليكم أن عائشة – رضي الله عنها – سئلت كيف كان النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يصلي في رمضان؟ فقالت: "ما كان يزيد في رمضان ولا غيره على إحدى عشرة ركعة" ثم فصلتها كما رواه البخاري وغيره. انظر الفتح 3/33 وصحيح مسلم 1/509 (1) .
ولا يخفى أن هذا العدد هو غاية الزيادة إلا ما صح من حديث ابن عباس – رضي الله عنهما – أن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كان يصلي من الليل ثلاث عشرة ركعة (2) . انظر صحيح مسلم 1/531 وفصل هذه الركعات ص 527 منه (3) ، وفصلها في البخاري أيضاً، انظر الفتح 2/477، ولعل الركعتين كما في الأوليين هما الركعتان الخفيفتان اللتان يفتتح بهما صلاة الليل كما في حديث زيد بن خالد الجهني (4) في صحيح مسلم 1/531 – 532.
ولا يخفى أنه ربما اقتصر على السبع والتسع كما في حديث عائشة في البخاري (5) انظر الفتح 3/20.
ولا يخفى أن العدد أحد عشرة هو المرجح عند كثير من أهل
__________
(1) متفق عليه، وتقدم تخريجه ص120.
(2) متفق عليه، وتقدم تخريجه ص187.
(3) متفق عليه من حديث ابن عباس، رواه البخاري في الوضوء باب: قراءة القرآن بعد الحدث ح(183)، ومسلم في صلاة المسافرين باب: الدعاء في صلاة الليل وقيامه ح182 (763).
(4) رواه مسلم في صلاة المسافرين باب: الدعاء في صلاة الليل وقيامه ح195 (765).
(5) رواه البخاري في التهجد باب: كيف صلاة النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ح1139.

(14/256)

العلم، ومنهم شيخنا عبد العزيز ابن باز كما نقلتموه عنه ص 22 من الرسالة، وأن الزيادة على ذلك لا حرج فيها ولا كراهية. ...
ولا يخفى أن النقص عنه جائز أيضاً لورود السنة به، لكن زيادة العدد إلى إحدى عشرة أو ثلاث عشرة مع حسن العمل أولى لتميزه بالكثرة، اللهم إلا أن يكون على المكلف نوع من المشقة فيقتصر على ما دونه تيسيراً على نفسه لقول النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "اكلفوا من العمل ما تطيقون" (1) .
ولا يخفى أن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كان يطيل صلاة الليل وهو إمام كما في حديث ابن مسعود – رضي الله عنه – حين صلى مع النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فأطال الصلاة حتى هم أن يقعد ويترك النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ (2) ، انظر الفتح 3/19، وصحيح مسلم 1/537 وكما في حديث حذيفة (3) حين صلى مع النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ذات ليلة فقرأ النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ البقرة، والنساء، وآل عمران، إذا مر بآية فيها تسبيح سبح، وإذا مر بسؤال سأل، وإذا مر بتعوذ تعوذ، انظر صحيح مسلم 1/536 – 537.
ولا يخفى أن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ صلى في رمضان بأصحابه ثلاث ليال وتأخر في الرابعة كما في صحيح البخاري (4) ، انظر الفتح 4/253 وصحيح مسلم 1/524.
__________
(1) متفق عليه من حديث أبي هريرة، رواه البخاري في الصوم باب 49: التنكيل لمن أكثر الوصال ح(1966). ورواه مسلم في الصيام باب: النهي عن الوصال في الصوم ح58 (1103).
(2) رواه البخاري في التهجد باب: طول القيام في صلاة الليل ح(1135) ورواه مسلم في صلاة المسافرين باب: استحباب تطويل القراءة في صلاة الليل ح204 (773).
(3) رواه مسلم، وتقدم تخريجه ص160.
(4) متفق عليه من حديث عائشة وتقدم تخريجه ص187.

(14/257)

ولا يخفى أن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قام بأصحابه حين بقي سبع من شهر رمضان حتى ذهب ثلث الليل، وفي ليلة ثانية حتى ذهب شطر الليل، وفي ليلة ثالثة حتى تخوفوا الفلاح – أي السحور – أخرجه أحمد وأهل السنن،ورجاله عند أهل السنن رجال الصحيح، كما في نيل الأوطار (صلاة التراويح) (1) .
ولا يخفى التطويل بالجماعة في ذلك، وهكذا كان عمل السلف من الصحابة والتابعين كما في موطأ الإمام مالك (2) ، انظر شرح الزرقاني 1/238 – 240.
والفرق بين هذا وبين حديث معاذ – رضي الله عنه – في نهي النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ له عن التطويل (والمراد التطويل الزائد عما جاءت به السنة) أن هذا في النفل الذي يجوز للناس التخلف عنه والخروج منه، وحديث معاذ في الفرض الذي لا يجوز لهم التخلف عنه ولا الخروج منه إلا بعذر شرعي فهم ملزمون به قصداً وإتماماً.
وأظنكم بعد هذا ستعيدون النظر فيما كتبتم حول هذا الموضوع.
ومن الأمور التي ينبه عليها قولكم ص (16) إن شفع المأموم صلاته خلف إمام يصلي الوتر مخالفة منهي عنها، والمتابعة مأمور بها في السنة المطهرة إلخ.
ولا ريب أن المخالفة للإمام منهي عنها، والمتابعة مأمور بها ولكن المخالفة والمتابعة بينها النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ في قوله: "فإذا كبر
__________
(1) رواه أحمد 5/159 (21411)، ونيل الأوطار 3/50.
(2) راجع الموطأ باب: ما جاء في قيام رمضان 1/110 ح280 و282 و283.

(14/258)

فكبروا" (1) إلخ، وفي تحذيره من مسابقة الإمام.
فأما إتمام المأموم صلاته فليس بمخالفة سواه كان مسبوقاً أم لا؛ لأن الإمام أتم صلاته بالسلام فانفصل المأموم منه، ولهذا كان أهل مكة عام الفتح يصلون خلف النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فيتمون الصلاة بعد سلام النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ (2) ونص على جواز ذلك أهل العلم، ونص الإمام أحمد على جواز صلاة العشاء خلف من يصلي التراويح، ومعلوم أن المأموم في هذه الحال سيقوم بعد سلام الإمام لإتمام صلاة العشاء.
وعلى هذا فإذا نوى المأموم المصلي خلف إمام يوتر صلاة نفل غير الوتر، كانت صلاته ركعتين، فيتمها بعد سلام إمامه من وتره كالمقيم خلف المسافر، ومصلي العشاء خلف مصلى التراويح.
وفي المغني 2/164 في الكلام على الوتر: فإن صلى مع الإمام وأحب متابعته في الوتر، وأحب أن يوتر آخر الليل فإنه إذا سلم الإمام لم يسلم معه وقام فصلى ركعة أخرى يشفع بها صلاته مع الإمام، نص عليه، ثم قال عن الإمام أحمد: يشفع مع الإمام بركعة أحب إليّ أهـ. وبهذا يحصل للمأموم القيام مع الإمام حتى ينصرف مع جعل آخر صلاته بالليل وتراً.
ومنها أنكم في ص (45) وهمتم من قال: إن الإحدى عشرة ركعة هو العدد الذي جاءت به السنة واتبعه على ذلك عمر بن الخطاب – رضي الله عنه – فهو خير الهدي، وأكمله، وأتمه،
__________
(1) متفق عليه، وتقدم تخريجه ص126.
(2) رواه أبو داود وتقدم تخريجه ص125.

(14/259)

وأحسنه، وقلتم: لا دليل هنا لمن فضل الإحدى عشرة على غيرها.
ومعلوم أن المقصود بتفضيل الإحدى عشرة يعني على غيرها من الأعداد الأخرى التي عليها الناس اليوم.
أما كونها أفضل من الأعداد الأخرى التي جاءت بها السنة فقد يقال به أيضاً لأنه أكثر عملاً، وقد وردت به السنة، ويحمل ما ورد دونه على حال تقتضيه إما ضعف أو نحوه كما في صحيح مسلم 1/513 – 514 أن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كان يصلي تسع ركعات، فلما أسن وأخذه الحم أوتر بسبع (1) .
وقد يقال إن هذا من تنوع العبادات، والأفضل على القول الراجح في العبادات المتنوعة أن يأتي بكل نوع منها، هذا ارة، وهذا تارة ليأتي بجميع أنواع السنة.
ولكن قد ترجح الإحدى عشرة في التراويح حتى لا يحصل الاضطراب والبلبلة عند العامة، ويرجحها أيضاً أمر عمر – رضي الله عنه – أبي بن كعب وتميماً الداري أن يقوما بها في الناس (2) .
وقد سبق ما نقلتم عن الشيخ عبد العزيز ابن باز ص (22) أن الأفضل في ذلك كله هو صلاة إحدى عشرة ركعة، أو ثلاث عشرة ركعة في رمضان وغيره لكون ذلك هو الموافق لفعل النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ في غالب أحواله. وهذا مرجح رابع.
ومنها قولكم ص (46): ومن فضل الإحدى عشرة على غيرها فقد أخذ بسنة ورد سنن (كذا) أخرى بلا دليل.
...
__________
(1) رواه مسلم في صلاة المسافرين باب: جامع صلاة الليل ح139 (746).
(2) رواه مالك وتقدم ص188.

(14/260)

ومن المعلوم أن هذا ليس بلازم بل إن التفضيل بين شيئين يدل على جوازهما مع رجحان أحدهما على الآخر، وقد يعرض للمفضول ما يجعله أفضل من الفاضل، كما هو معروف عند أهل العلم.
ومنها قولكم ص (47): وليس من أوصاف حسنة (كذا) كونه قليلاً.
ومن المعلوم أن القليل إذا كان أتبع للسنة كان أحسن من الكثير، سواء كان ذلك في الكم، أو في الكيف. ألم تر أن صوم يوم وفطر يوم أفضل من صوم وفطر يوم كما في قصة عبد الله بن عمرو بن العاص الثابتة في صحيح البخاري وغيره (1) .
ثم ألم تر أن تخفيف ركعتي الفجر أفضل من إطالتهما، مع أن صوم يومين وفطر يوم، وتطويل الركعتين أكثر عملاً.
وبهذا علم أن القلة من حسن العمل إذا كانت أوفق للسنة.
ومن المعلوم أن الإحدى عشرة ركعة في التراويح أوفق للسنة مما زاد عليها كما يشعر بذلك جواب عائشة – رضي الله عنها – لمن سألها كيف كانت صلاة النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ في رمضان (2) ؟ وعلى ذلك تكون أحسن لاسيما أن كثيراً من الذين يصلون التراويح ثلاثاً وعشرين ركعة يأتون بها بسرعة تكاد تكون مخلة بالطمأنينة التي لا تصح الصلاة بدونها.
...
__________
(1) متفق عليه، رواه البخاري في الصوم باب: حق الجسم في الصوم ح(1975)، ومسلم في الصيام باب: النهي عن صوم الدهر ح181 (1159).
(2) متفق عليه، وتقدم تخريجه ص120.

(14/261)

أما إذا اجتمعت الكثرة والموافقة للسنة فالكثير أولى وهذا لا ريب فيه.
ومنها أنكم قلتم في ص (48): إنه يشرع في الإيتار بخمس، أو سبع، أو تسع أن تصلي مثنى مثنى، بل إن صلاتها مثنى مثنى أفضل من سردها، ثم استدللتم بحديث ابن عمر أن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قال: "صلاة الليل مثنى مثنى" (1) .
ومن المعلوم أن الأحاديث الواردة في الإيتار بهذا العدد ليس فيها حديث واحد يدل على تفريق عددها مثنى مثنى، بل تدل على أن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كان يقصد سردها، والسنة قولاً وفعلاً قد فرقت بين صلاة الليل وبين الوتر، وكذلك أهل العلم فرقوا بينهما حكماً، وكيفية:
أما تفريق السنة بينهما قولاً: ففي حديث ابن عمر – رضي الله عنهما – أن رجلاً سال النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كيف صلاة الليل؟ قال: "مثنى مثنى، فإذا خفت الصبح فأوتر بواحدة" (2) . رواه البخاري، انظر الفتح 3/20.
وأما تفريق السنة بينهما فعلاً: ففي حديث عائشة – رضي الله عنها – قالت: كان النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يصلي وأنا راقدة معترضة على فراشه، فإذا أراد أن يوترأيقظني فأوتر. رواه البخاري، انظر الفتح 2/487، ورواه مسلم 1/51 بلفظ: كان يصلي صلاته بالليل وأنا معترضة بين يديه فإذا بقي الوتر أيقظها
__________
(1) متفق عليه من حديث ابن عمر، وتقدم تخريجه ص115.
(2) متفق عليه وتقدم تخريجه ص115.

(14/262)

فأوترت (1) . وروى 1/508 عنها قالت: كان رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يصلي من الليل ثلاث عشرة ركعة يوتر من ذلك بخمس لا يجلس في شيء إلا في آخرها (2) . وروى 1/513 عنها حين قال لها سعد بن هشام بن عامر: أنبئيني عن وتر رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ؟ قالت: ويصلي تسع ركعات لا يجلس فيها إلا في الثامنة فيذكر الله ويحمده، ويدعوه، ثم ينهض ولا يسلم، ثم يقوم فيصلي التاسعة، ثم يقعد فيذكر الله، ويحمده، ويدعوه، ثم يسلم تسليماً يسمعناً (3) .
وأما تفريق العلماء بين الوتر وصلاة الليل حكماً: فإن العلماء اختلفوا في وجوب الوتر، فذهب أبو حنيفة إلى وجوبه وهو رواية عن أحمد ذكرها في الإنصاف والفروع قال أحمد: من ترك الوتر عمداً فهو رجل سوء ولا ينبغي أن تقبل له شهادة.
والمشهور من المذهب أن الوتر سنة، وهو مذهب مالك؛ والشافعي.
وأما صلاة ا لليل فليس فيها هذا الخلاف، ففي فتح الباري 3/27: "ولم أر النقل في القول بإيجابه إلا عن بعض التابعين قال ابن عبد البر: شذ بعض التابعين فأوجب قيام الليل ولو قدر حلب شاة، والذي عليه جماعة العلماء أنه مندوب إليه". أهـ.
__________
(1) رواه البخاري في الوتر، باب: إيقاظ النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أهله بالوتر ح(997)، ومسلم في صلاة المسافرين باب: صلاة الليل ح135 (744).
(2) في الموضع السابق ح139 (737).
(3) في الموضع السابق ح139 (746).

(14/263)

وأما تفريق العلماء بين الوتر وصلاة الليل في الكيفية: فقد صرح فقهاؤنا الحنابلة بالتفريق بينهما فقالوا: صلاة الليل مثنى مثنى وقالوا في الوتر: إن أوتر بخمس، أو سبع لم يجلس إلا في آخرها، وإن أوتر بتسع جلس عقب الثامنة فتشهد، ثم قام قبل أن يسلم فيصلي التاسعة، ثم يتشهد ويسلم، هذا ما قاله صابح زاد المستقنع.
ومنها أي مما ينبه عليه في رسالتكم أن ظاهر كلامكم ص (49) في العبادات الواردة على وجوه متعددة تفضيل أحد الوجوه مطلقاً على الآخر.
وهذا مسلك سلكه بعض العلماء، والصواب أن الأفضل فعل هذا تارة، وهذا تارة ليحصل له العمل بالسنتين جميعاً، إلا أن يكون ورودها على أحد الوجوه لسبب يقتضيه فيقتصر عليه حينئذ.
هذا ما أردت التنبيه عليه في رسالتكم، وأسأل الله تعالى أن يجعل عمل الجميع خالصاً لوجهه، نافعاً لعباده، إنه جواد كريم، وصلى الله على نبينا محمد، وعلى آله، وصحبه أجمعين. والسلام عليكم ورحمة الله وبركاته. 22/2/1408هـ.

831 سئل فضيلة الشيخ: عن الرواتب التي كان النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يصليها؟ وعن ركعتي الضحى، وعن تهجد رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، وعن إعادة الوتر؟
فأجاب فضيلته بقوله: الرواتب التي كان رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ

(14/264)

يصليها عشر كما في حديث ابن عمر – رضي الله عنهما (1) -: ركعتان قبل الظهر، وركعتان بعدها، وركعتان بعد المغرب، وركعتان بعد العشاء، وركعتان قبل صلاة الصبح، هذه عشر.
وقالت عائشة – رضي الله عنها (2) -: "كان النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لا يدع أربعاً قبل الظهر" وعلى هذا فتكون الرواتب ثنتي عشرة ركعة، أربعاً قبل الظهر، وركعتين بعدها، وركعتين بعد المغرب، وركعتين بعد العشاء، وركعتين قبل صلاة الصبح، إلا أنه ينبغي في الركعتين قبل الصبح، أمران:
أحدهما: التخفيف (3) .
والثاني: قراءة (قُلْ يَا أَيُّهَا الْكَافِرُونَ) في الركعة الأولى مع الفاتحة، و(قُلْ هُوَ اللَّهُ أَحَدٌ) في الركعة الثانية مع الفاتحة، أو في الركعة الأولى مع الفاتحة قوله تعالى: (قُولُوا آمَنَّا بِاللَّهِ وَمَا أُنْزِلَ إِلَيْنَا وَمَا أُنْزِلَ إِلَى إِبْرَاهِيمَ وَإِسْمَاعِيلَ وَإِسْحَاقَ وَيَعْقُوبَ وَالْأَسْبَاطِ وَمَا أُوتِيَ مُوسَى وَعِيسَى وَمَا أُوتِيَ النَّبِيُّونَ مِنْ رَبِّهِمْ لا نُفَرِّقُ بَيْنَ أَحَدٍ مِنْهُمْ وَنَحْنُ لَهُ مُسْلِمُونَ).
(البقرة:136).
وفي الركعة الثانية مع الفاتحة قوله تعالى: (قُلْ يَا أَهْلَ
__________
(1) متفق عليه، رواه البخاري في التهجد باب: الركعتين بعد الظهر ح(1180)، ومسلم في صلاة المسافرين باب: فضل السنن الراتبة ح104 (729).
(2) رواه البخاري في الموضع السابق ح(1182).
(3) راجع حديث حفصة في تخفيف ركعتي الفجر وهو متفق عليه، رواه البخاري في الأذان باب: الأذان بعد الفجر ح(618)، ومسلم في صلاة المسافرين باب: استحباب ركعتي سنة الفجر ح87 (723) وراجع بقية أحاديث الباب من 87 إلى 95.

(14/265)

الْكِتَابِ تَعَالَوْا إِلَى كَلِمَةٍ سَوَاءٍ بَيْنَنَا وَبَيْنَكُمْ أَلَّا نَعْبُدَ إِلَّا اللَّهَ وَلا نُشْرِكَ بِهِ شَيْئاً وَلا يَتَّخِذَ بَعْضُنَا بَعْضاً أَرْبَاباً مِنْ دُونِ اللَّهِ فَإِنْ تَوَلَّوْا فَقُولُوا اشْهَدُوا بِأَنَّا مُسْلِمُونَ) (1) (آل عمران: 64).
وأما ركعتا الضحى ففي صحيح مسلم (2) عن عائشة – رضي الله عنها – قالت: "كان النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يصلي الضحى أربعاً ويزيد ما شاء الله". وأقل سنة الضحى ركعتان.
وأما تهجد رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فقد سئلت عائشة رضي الله عنها كيف كانت صلاة النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ في رمضان؟ فقالت: "ما كان يزيد في رمضان ولا غيره على إحدى عشرة ركعة" (3) .
فهذا ما كان يصليه النبي عليه الصلاة والسلام في الليل إحدى عشرة ركعة، ولا يزيد على ذلك، ومع هذا فلو أن الإنسان تهجد بأكثر وزاد على إحدى عشرة ركعة فلا حرج عليه، لأن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ سئل كما في حديث ابن عمر – رضي الله عنهما – ما ترى في صلاة الليل؟ قال: "مثنى مثنى، فإذا خشي أحدكم الصبح صلى واحدة فأوترت له ما قد صلى" (4) . فعلى هذا نقول عدد صلاة الليل ليس محصوراً بإحدى عشرة بل يصلي الإنسان نشاطه.
وأما إذا أوتر في أول الليل وكان من نيته أن لا يقوم في آخره، فإنه إذا قدر له أن يقوم بعد فإنه يصلي ركعتين حتى يطلع الفجر، ولا
__________
(1) رواه مسلم في الموضع السابق ح98 (726) و99 (727).
(2) رواه مسلم في صلاة المسافرين باب: استحباب صلاة الضحى ح78 (719).
(3) متفق عليه وتقدم ص120.
(4) متفق عليه وتقدم ص115.

(14/266)

بعيد الوتر؛ لأن الوتر ختم به صلاة الليل في ظنه قبل أن ينام، ولكن ينبغي للإنسان الذي من عادته أن يقوم من آخر الليل أن يجعل وتره في آخر الليل كما ثبت فيه الحديث: أن "من طمع أن يقوم من آخر الليل فليوتر آخره فإن صلاة آخر الليل مشهودة وذلك أفضل" (1) .

832 سئل فضيلة الشيخ: عن كيفية صلاة النافلة، وكم عدد ركعاتها؟ وهل لها إقامة؟ أفيدونا جزاكم الله خيراً.
فأجاب فضيلته بقوله: جميع النوافل ليس لها أذان ولا إقامة، وإنما الأذان والإقامة للصلوات الخمس والجمعة، أما السنن الرواتب فهي ركعتان قبل الفجر خفيفتان، يقرأ في الأولى (قُلْ يَا أَيُّهَا الْكَافِرُونَ). وفي الثانية (قُلْ هُوَ اللَّهُ أَحَدٌ). أو يقرأ في الأولى (قُولُوا آمَنَّا بِاللَّهِ وَمَا أُنْزِلَ إِلَيْنَا) (البقرة، الآية: 136). إلى آخر الآية، وفي الركعة الثانية يقرأ (قُلْ يَا أَهْلَ الْكِتَابِ تَعَالَوْا إِلَى كَلِمَةٍ سَوَاءٍ بَيْنَنَا وَبَيْنَكُمْ أَلَّا نَعْبُدَ إِلَّا اللَّهَ وَلا نُشْرِكَ بِهِ شَيْئاً وَلا يَتَّخِذَ بَعْضُنَا بَعْضاً أَرْبَاباً مِنْ دُونِ اللَّهِ فَإِنْ تَوَلَّوْا فَقُولُوا اشْهَدُوا بِأَنَّا مُسْلِمُونَ) (آل عمران: 64). وذلك بعد الفاتحة (2) .
وفي الظهر أربع ركعات قبلها بتسليمتين، وبعدها ركعتين، وأما العصر فلا راتبة لها لا قبلها ولا بعدها، وفي المغرب يصلي
__________
(1) رواه مسلم في صلاة المسافرين باب: من خاف أن لا يقوم من آخر الليل ح162 (755).
(2) راجع ص266.

(14/267)

ركعتين بعدها، وفي العشاء يصلي ركعتين بعدها، فهذا اثنتا عشرة ركعة.
وأما صلاة الليل فهي على ركعتين ركعتين بدون حصر. ...
وأما الوتر فأقله ركعة، وأكثره إحدى عشرة ركعة، فإن أوتر بثلاث فله الخيار: إن شاء سلم من اثنتين وأتى بركعة ثالثة وحدها، وإن شاء سرد الثلاث جميعاً بتشهد واحد، وإن شاء أوتر بخمس سردهن جميعاً بتشهد واحد، وإن أوتر بسبع سردهن بتشهد واحد، وإن أوتر بتسع سردهن جميعاً، إلا أنه يتشهد في الثامنة، ثم يقوم ويأتي بالتاسعة ويسلم، وإن أوتر بإحدى عشرة ركعة صلى ركعتين ركعتين ويجعل الأخيرة وحدها. والله الموفق.

833 وسئل فضيلة الشيخ: عن الفرق بين المسجد والمصلى، وهل أحكامهما واحدة من حيث تحية المسجد وإنشاد الضالة، والبيع، والشراء وغير ذلك؟ وما حكم تحية المسجد فيما ظهر لكم، وإن قيل بأنها سنة مؤكدة فكيف نوجه أدلة القائلين بالوجوب؟
فأجاب فضيلته بقوله: الفرق بين المصلى والمسجد أن المصلى مكان صلاة فقط، والمسجد معد للصلاة عموماً كل من جاء فيه فإنه يصلي فيه، ويعرف أن هذا وقف لا يمكن بيعه ولا التصرف فيه، وأما المصلى فإنه يمكن أن يترك ولا يصلى فيه، وأن يباع تبعاً للبيت الذي هو فيه وبناء على ذلك يختلف الحكم.
فالمساجد لابد لها من تحية، ولا تمكث فيها الحائض مطلقاً

(14/268)

ولا الجنب إلا بوضوء، ولا يجوز فيه البيع والشراء بخلاف المصلى.
أما حكم تحية المسجد فالقول بوجوبها قوي جداً لأن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قطع الخطبة ليأمر من جلس أن يقوم فيصلي ركعتين (1) . ومن المعلوم أن التشاغل بصلاة الركعتين يوجب التشاغل عن الخطبة وسماع الخطبة واجب، ولا يتشاغل بشيء عن واجب إلا وهو واجب. ...
ولكن جمهور أهل العلم على أنها سنة مؤكدة. لأنه وردت أحاديث تدل على أنها كذلك:
فالخطيب إذا دخل يوم الجمعة لا يصلي ركعتين.
وكذلك قصة الثلاثة الذين دخلوا المسجد والنبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ في أصحابه، فانقسموا، منهم من جلس في الحلقة، ومنهم من جلس وراءها، ومنهم من انصرف (2) . ولم ينكر النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ على من جلس في الحلقة، أو وراءها، وكذلك ظاهر حديث كعب بن مالك حين دخل المسجد بعد أن تاب الله عليه، والنبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ جالس في أصحابه فقام إليه طلحة، فظاهر القصة أن كعباً لم يصل (3) .
والذي يظهر لي أنها ليست بواجبة، ولكنها سنة مؤكدة أقل
__________
(1) متفق عليه من حديث جابر بن عبد الله، رواه البخاري في الجمعة باب: إذا رأى الإمام رجلاً ح(930)، ومسلم في الجمعة باب: التحية والإمام يخطب ح54 (875).
(2) رواه البخاري في العلم، باب: من قعد حيث ينتهي به المجلس ح(66)، ورواه مسلم في السلام، باب من أتى مجلساً ح26 (2176).
(3) متفق عليه، رواه البخاري في مواضع منها المغازي باب: حديث كعب بن مالك (4418)، ومسلم في التوبة باب: توبة كعب ح53 (2769).

(14/269)

أحوال تاركها أن يكون قد ارتكب مكروهاً.

834 وسئل فضيلة الشيخ: عن قول بعض العلماء بأن وقت السنن الرواتب القبلية والبعدية هو بدخول وقت الفريضة وينتهي بخروج وقت الفريضة، وقول بعضهم، القبلية تنتهي بقضاء الفريضة فما الراجح في ذلك؟
فأجاب فضيلته بقوله: الراجح أن السنة القبلية وقتها ما بين دخول وقت الصلاة وفعل الصلاة فراتبة الظهر القبلية يدخل وقتها من أذان الظهر أي من زوال الشمس وينتهي بفعل الصلاة أي بصلاة الظهر.
والسنة البعدية يبتدئ وقتها بانتهاء الصلاة وينتهي بخروج الوقت.
ولكن إذا فات وقت السنة القبلية من إثر تفريط من الإنسان فإنه يقضيها بعد الصلاة، أما إذا أخر الراتبة القبلية عن وقتها بلا عذر فلا تنفعه ولو قضاها، لأن القول الصحيح أن كل عبادة مؤقتة بوقت إذا خرج وقتها بلا عذر لا تصح ولا تقبل.

835 وسئل فضيلة الشيخ: هناك بعض الناس يقدمون من مناطق مختلفة ليعتكفوا العشر الأواخر من رمضان في المسجد الحرام ولكنهم يتركون السنن الرواتب، أرجو الإجابة بالتفصيل، والله يحفظكم.

(14/270)

فأجاب فضيلته بقوله: الحقيقة أن الإنسان إذا من الله عليه أن يصل إلى هذا المسجد فإنه ينبغي له أن يكثر من الصلاة، سواء كانت من الصلاة المشروعة، أو من الصلوات الأخرى الجائزة، وأمام الإنسان الذي يكون في هذا المكان النوافل المطلقة، يعني إذا قلنا إن المسافر لا يصلي راتبة الظهر، ولا راتبة المغرب، ولا راتبة العشاء فليس معنى ذلك أن نقول: لا تصل أبداً، نقول: صل وأكثر من الصلاة، والصلاة خير موضوع، والصلاة كما قال الله عز وجل: (تَنْهَى عَنِ الْفَحْشَاءِ وَالْمُنْكَر) (العنكبوت: 45) ولهذا نحن نحث إخواننا على أن يكثروا من نوافل الصلوات في هذا المسجد وإن كانوا مسافرين؛ لأن الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كان لا يمنعه السفر من أن يتطوع بالصلاة، بل كان صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يدع سنة الظهر، وسنة المغرب، وسنة العشاء فقط، وبقية النوافل باقية على استحبابها وحينئذ لا يكون في المسألة إشكال.

836 سئل فضيلة الشيخ: هل من السنة أن يصلي الإنسان قبل المغرب ركعتين بعد الأذان؟ أفتونا جزاكم الله خير الجزاء.
فأجاب فضيلته بقوله: نعم من السنة أن يصلي ركعتين قبل صلاة المغرب أي بين الأذان والإقامة فقد أمر بها النبي عليه الصلاة والسلام ثلاث مرات، فقال: "صلوا قبل المغرب، صلوا قبل المغرب، صلوا قبل المغرب" لكنه قال في الثالثة "لمن شاء" (1) كراهية أن يتخذها الناس سنة، أي سنة راتبة، فصلاة ركعتين قبل
__________
(1) رواه أبو داود في الصلاة، باب: الصلاة قبل المغرب ح(1281).

(14/271)

صلاة المغرب أي بين الأذان والإقامة سنة لكنها ليست راتبة، فلا ينبغي المحافظة عليها دائماً؛ لأنه لو حافظ عليها لكانت راتبة بخلاف الركعتين بعد المغرب فإنها راتبة تسن المحافظة عليها إلا في السفر فإن المسافر لا يسن له أن يأتي براتبة الظهر، أو المغرب، أو العشاء بل إن الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قال: "بين كل أذانين صلاة" (1) أي بين كل أذان وإقامة صلاة أي صلاة نافلة لكنها في الفجر، والظهر راتبة، وفي العصر والمغرب، والعشاء غير راتبة.
__________
(1) متفق عليه من حديث عبد الله بن مغفل المزني، رواه البخاري في الأذان باب: بين كل أذانين صلاة ح(627)، ومسلم في صلاة المسافرين باب: بين كل أذانين صلاة ح304 (838).

(14/272)

رسالة

فضيلة الشيخ محمد بن صالح العثيمين حفظه الله تعالى.
السلام عليكم ورحمة الله وبركاته.

بعض الناس يدخلون في المسجد قبل آذان صلاة المغرب فيصلون ركعتين ثم إذا جاء المؤذن وأذن قاموا وصلوا ركعتين، وكذلك الحال في صلاة العشاء فما حكم صلاة الركعتين التي بعد الأذان؟ أفيدونا أفادكم الله.

الجواب: بسم الله الرحمن الرحيم. وعليكم السلام ورحمة الله وبركاته.
الصلاة عند دخول المسجد سنة مؤكدة في أي وقت دخل. وصلاة الركعتين بين الأذان والإقامة مشروعة أيضاً لقول النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "بين كل أذانين صلاة" (1) .

حرر في 23/11/1417هـ.
__________
(1) تقدم تخريجه ص272.

(14/273)

837 سئل فضيلة الشيخ – حفظه الله تعالى -: يصلي بعض الناس ست ركعات بعد المغرب، ويقولون إنها صلاة الأوابين فهل لها أصل؟ وما حكم التنفل المطلق بين المغرب والعشاء؟
فأجاب فضيلته بقوله: المغرب لها سنة راتبة، وهي ركعتان كما كان رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يصلي بعدها ركعتين.
وأما ست ركعات (1) التي تسمى صلاة الأوابين فلا أعلم لها أصلاً.
وأما التنفل المطلق بين المغرب والعشاء فإنه مشروع؛ لأن جميع الأوقات التي ليست بوقت نهي كلها يشرع فيها الصلاة نفلاً مطلقاً، فإن الصلاة خير موضوع، والإكثار منها مما يقرب إلى الله تعالى، وقد مدح الله الذين هم على صلاتهم دائمون.

838 سئل فضيلة الشيخ: هل يؤدي الإنسان راتبة الفجر بعد صلاة الفجر أو يؤخرها حتى يزول وقت النهي؟
فأجاب فضيلته بقوله: الجواب على هذه المسألة ينبني على خلاف العلماء في جواز فعل النوافل ذات السبب في وقت النهي، فمن قال إن النوافل لا يجوز فعلها في وقت النهي ولو كانت ذات سبب، قال إن الرجل إذا فاتته سنة الفجر فلا يجوز له أن يقضيها بعد صلاة الفجر، بل يجب أن يؤخرها حتى ترتفع الشمس قيد رمح
__________
(1) رواه الترمذي وضعفه ولفظه: "من صلى بعد المغرب ست ركعات لم يتكلم فيما بينهم بسوء عدلن بعبادة ثنتي عشرة سنة" في الصلاة باب: ما جاء في التطوع بعد المغرب ح(435).

(14/274)

وهذا هو المشهور من مذهب الحنابلة رضي الله عنهم.
والقول الثاني: أن النوافل ذوات الأسباب يجوز أن تفعل في أوقات النهي. وهذا القول هو مذهب الإمام الشافعي – رحمه الله – ورواية عن الإمام أحمد – رحمه الله – وبناء على هذا القول يجوز للإنسان أن يصلي سنة الفجر بعد صلاة الفجر بعد الذكر المشروع للصلاة.
وهذا القول هو الراجح لأن القاعدة: "أن كل صلاة ذات سبب فلا نهي عنها" وذلك مثل تحية المسجد، وسنة الوضوء، وكذلك صلاة الكسوف تفعل في أوقات النهي.
839 سئل فضيلة الشيخ: هل يصلي الإنسان صلاة الاستخارة في وقت النهي؟
فأجاب فضيلته بقوله: صلاة الاستخارة إن كانت لأمر مستعجل لا يتأخر حتى يزول النهي فإنها تفعل، وإن كانت لسبب يمكن أن يتأخر فإنه يجب أن تؤخر.

840 سئل فضيلة الشيخ: إذا صلى الإنسان صلاة الإشراف وقد فاتته سنة الفجر فهل تجزي عن سنة الفجر؟ وإذا صلى سنة الفجر فهل تجزي عن صلاة الإشراق؟
فأجاب فضيلته بقوله: إذا صلى الإنسان صلاة الإشراق وقد فاتته سنة الفجر، فإنها لا تجزئ عن سنة الفجر وإذا صلى سنة

(14/275)

الفجر فقد نقول إنها تجزئ عن صلاة الإشراق؛ لأنه حصل المقصود فصلى الإنسان ركعتين.
وقد نقول: إنها لا تجزئ؛ لأن المقصود أن يصلي الإنسان ركعتين خاصتين بالإشراق، وهذا أحوط، وعلى هذا فيصلي سنة الفجر، ثم ركعتي الإشراق. والله أعلم.

841 وسئل فضيلة الشيخ: هل ركعتا الفجر مثل صلاة الفجر في اشتراط دخول الوقت؟
فأجاب فضيلته بقوله: ركعتا الفجر مثل صلاة الفجر فلا تصلى سنة الفجر إلا بعد طلوع الفجر، وكذلك سنة الظهر الأولى لا تصلى إلا بعد دخول وقته.

842 سئل فضيلة الشيخ: كيف تؤدى ركعتا الفجر؟ وما هي السور التي تقرأ فيها؟ أفتونا جزاكم الله خيراً.
فأجاب فضيلته بقوله: ركعتا الفجر إذا كان المراد بهما سنة الفجر فإنها هي راتبة الفجر، وهي قبل الصلاة، ويؤديها الإنسان خفيفة، قالت عائشة رضي الله عنها في وصف فعل النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لهاتين الركعتين: "كان يخففهما، حتى أقول: أقرأ بأم القرآن" (1) ، ويقرأ مع الفاتحة في الركعة الأولى بـ (قُلْ يَا أَيُّهَا الْكَافِرُونَ)، وفي
__________
(1) متفق عليه، أخرجه البخاري في التهجد باب: ما يقرأ في ركعتي الفجر ح(1171)، ومسلم في صلاة المسافرين باب: استحباب ركعتي سنة الفجر ح92 (724)، وراجع أيضاً حديث حفصة تقدم تخريجه ص262.

(14/276)

الركعة الثانية بـ (قُلْ هُوَ اللَّهُ أَحَدٌ) (1) . أو في الأولى يقرأ: (قُولُوا آمَنَّا بِاللَّهِ وَمَا أُنْزِلَ إِلَيْنَا وَمَا أُنْزِلَ إِلَى إِبْرَاهِيمَ وَإِسْمَاعِيلَ وَإِسْحَاقَ وَيَعْقُوبَ وَالْأَسْبَاطِ وَمَا أُوتِيَ مُوسَى وَعِيسَى وَمَا أُوتِيَ النَّبِيُّونَ مِنْ رَبِّهِمْ لا نُفَرِّقُ بَيْنَ أَحَدٍ مِنْهُمْ وَنَحْنُ لَهُ مُسْلِمُونَ). (البقرة: 136). وفي الثانية: (قُلْ يَا أَهْلَ الْكِتَابِ تَعَالَوْا إِلَى كَلِمَةٍ سَوَاءٍ بَيْنَنَا وَبَيْنَكُمْ أَلَّا نَعْبُدَ إِلَّا اللَّهَ وَلا نُشْرِكَ بِهِ شَيْئاً وَلا يَتَّخِذَ بَعْضُنَا بَعْضاً أَرْبَاباً مِنْ دُونِ اللَّهِ فَإِنْ تَوَلَّوْا فَقُولُوا اشْهَدُوا بِأَنَّا مُسْلِمُونَ) (آل عمران: 64). فإن عرف كلتا الآيتين قرأ بهما أحياناً، وإن لم يعرفهما فيقرأ بالكافرون والإخلاص، ولا حرج عليه.
وإن كان المراد بهما الفريضة فإن الأفضل التطويل؛ لأن الني صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كان يطيل فيهما؛ لأنهما ركعتان، وقد قال الله تعالى: (وَقُرْآنَ الْفَجْرِ إِنَّ قُرْآنَ الْفَجْرِ كَانَ مَشْهُوداً) (الإسراء: 78). ويستحب أن يقرأ في فجر يوم الجمعة بـ (الم* تَنْزِيل) السجدة من الركعتين، أو: (هَلْ أَتَى عَلَى الْأِنْسَانِ حِينٌ مِنَ الدَّهْرِ) (الانسان: 1).
وليحذر من فعل بعض الناس الذين يخالفون السنة في هذا، فنجدهم يقتصرون على سورة من هاتين السورتين في الركعتين، فيقرأون: (الم* تَنْزِيل) السجدة من الركعتين: أو: (هَلْ أَتَى عَلَى الْأِنْسَانِ) فيهما، وهذا خلاف السنة، فإما أن يقرأ بهما، كل سورة في ركعة أو يقرا مما سواهما.
__________
(1) تقدم تخريجه ص266.

(14/277)

843 وسئل فضيلة الشيخ: هل تجزئ تحية المسجد عن سنة صلاة الفجر؟
فأجاب فضيلته بقوله: تحية المسجد لا تجزئ عن سنة الفجر إذا نواها عن التحية وحدها، ولكن إذا نوى سنة الفجر سقطت تحية المسجد. وعلى هذا إذا دخلت المسجد ولم تصل راتبة الفجر فصل ركعتين بنية سنة الفجر، ويكفيك ذلك عن تحية المسجد؛ كما لو دخلت المسجد والإمام يصلي الفجر ودخلت معه فإن تحية المسجد تسقط عنك حينئذ، وكذلك يفعل في الأربع التي قبل الظهر.
واعلم أن الإنسان إذا دخل المسدد في أي وقت فإنه لا يجلس حتى يصلي ركعتين، حتى ولو كان الخطيب يخطب يوم الجمعة؛ فقد دخل رجل ورسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يخطب يوم الجمعة فجلس، فقال له النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "أصليت؟" قال: لا. قال: "قم فصل ركعتين" (1) .
إلا إذا دخل المسجد الحرام ونيته الطواف فإنه يبدأ بالطواف كما فعل صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لما دخل المسجد الحرام؛ طاف قبل. ولم يصل ركعتي تحية المسجد.
أما إذا دخله وهو لا يريد الطواف فإنه يصلي ركعتين، فتكون تحيته الركعتين كغيره من المساجد؛ فلا يجلس حتى يصليهما، فينبغي أن نعرف الفرق بين من دخله للطواف ومن دخله لغيره،
__________
(1) متفق عليه من حديث جابر، وتقدم ص269.

(14/278)

ومعروف أنه إذا فرغ من الطواف سوف يصلي ركعتين خلف المقام، والله أعلم.

844 وسئل فضيلة الشيخ – حفظه الله تعالى -: عن وقت الأربع ركعات التي ذكرها النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بقوله: "رحم الله امرءاً صلى قبل العصر أربعاً" (1) ؟.
فأجاب فضيلته بقوله: وقت هذه الأربع ركعات بعد الأذان وقبل الصلاة.

845 سئل فضيلة الشيخ: هل يجوز تأخير السنن القبلية التي قبل صلاة الظهر بحيث نبدأ صلاة الظهر وبعد ساعة تقريباً نصلي السنن القبلية والبعدية، لأن الوقت الذي يسمح لنا بالصلاة فيه في مكان الدراسة خارج المملكة لا يكفي إلا للوضوء والصلاة فقط؟ أفيدونا جزاكم الله خيراً.
فأجاب فضيلته بقوله: إذا أخر إنسان السنة القبلية إلى بعد الصلاة، فإن كان لعذر فلا حرج عليه أن يقضيها بعدها وتجزئه، وإذا كان لغير عذر فإنها لا تجزئه، وما ذكرت السائلة من أن الوقت لا يتسع إلا للوضوء ولصلاة الفرض فإنه عذر، وعلى هذا فيجوز
__________
(1) رواه أبو داود في الصلاة باب: الصلاة قبل العصر ح(1271)، والترمذي في الصلاة باب: ما جاء في الأربع قبل العصر ح(430) وحسنه.

(14/279)

قضاء الرواتب القبلية بعد الصلاة، ولكنه في هذه الحال يبدأ أولاً بالسنة البعدية ثم يقضي السنن القبلية.

846 وسئل فضيلة الشيخ: عن قضاء سنة الفجر بعد صلاة الفجر لمن لم يتمكن من أدائها قبل الصلاة؟ وهل يعارض ذلك النهي عن الصلاة بعد صلاة الفجر؟
فأجاب فضيلته بقوله: قضاء سنة الفجر بعد صلاة الفجر لا بأس به على القول الراجح.
ولا يعارض ذلك حديث النهي عن الصلاة بعد صلاة الفجر؛ لأن المنهي عنه الصلاة التي لا سبب لها.
ولكن إن أخر قضاءها إلى الضحى ولم يخش من نسيانها، أو الانشغال عنها فهو أولى.
847 وسئل فضيلة الشيخ: إذا دخل الإنسان المسجد قبل الأذان وصلى تحية المسجد، ثم أذن المؤذن فهل يشرع له أن يأتي بنافلة؟
فأجاب فضيلته بقوله: إذا كان الأذان لصلاة الفجر، أو الظهر فإنه إذا أتم المؤذن الأذان يصلي الراتبة ركعتين للفجر، وأربع ركعات قبل الظهر، وإذا كان الأذان لغيرهما فإنه يسن له أن يتطوع أيضاً لقول النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "بين كل أذانين صلاة" (1) .
__________
(1) متفق عليه، وتقدم تخريجه ص272.

(14/280)

848 سئل فضيلة الشيخ: هل تقضى الرواتب؟
فأجاب فضيلته بقوله: نعم تقضى الرواتب تبعاً للفرائض كما ثبت ذلك عن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ في قصة نومهم عن صلاة الصبح في السفر حيث صلى النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ الراتبة ثم الفريضة (1) .

849 وسئل فضيلة الشيخ: هل تقضى السنن الرواتب، ولو نسي المصلي قراءة سورة مع الفاتحة في الفريضة أو النافلة فما الحكم؟ وهل يشرع له سجود السهو؟
فأجاب فضيلته بقوله: نعم تقضى الرواتب تبعاً للفرائض كما ثبت ذلك عن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ في قصة نومهم عن صلاة الصبح في السفر حيث صلى النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ الراتبة ثم الفريضة.
وإذا نسي المصلي قراءة سورة مع الفاتحة فلا شيء عليه، لأن السورة التي بعد الفاتحة لا تجب قراءتها، فغاية أمره أن يكون قد ترك سنة وترك السنة لا شيء فيه، ولا سجود عليه للسهو.

850 سئل فضيلة الشيخ: إذا لم يتمكن الإنسان من أداء راتبة الفجر قبل صلاة الفجر فمتى يقضيها؟ وما حكم أداءها في البيت؟
__________
(1) متفق عليه من حديث عمران بن حصين، رواه البخاري في المناقب باب: علامات النبوة في الإسلام ح(3571)، ومسلم في المساجد باب: قضاء الصلاة الفائتة واستحباب ح312 (682).

(14/281)

فأجاب فضيلته بقوله: يجوز للإنسان إذا فاتته سنة الفجر قبل صلاة الفجر أن يقضيها بعد الصلاة إذا انتهى من التسبيح الوارد خلف الصلاة، وله أن يؤخر القضاء إلى الضحى، لكن إذا كان يخشى أن ينسى، أو ينشغل عنها فإنه يصليها بعد صلاة الفجر.
وأما صلاته إياها في بيته فهذا هو الأفضل لأن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كان يصليها في بيته بل قد قال النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "أفضل صلاة المرء في بيته إلا المكتوبة" (1) .
ولكن إذا علم الإنسان أن الصلاة قد أقيمت في المسجد الذي يريد أن يصلي فيه الفريضة فإنه لا يصليها في البيت لأن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يقول: "إذا أقيمت الصلاة فلا صلاة إلا المكتوبة" (2) . وعليه أن يخرج إلى المسجد لقول النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "إذا سمعتم الإقامة فامشوا إلى الصلاة وعليكم السكينة والوقار، ولا تسرعوا، فما أدركتم فصلوا، وما فاتكم فأتموا" (3) .

851 وسئل فضيلة الشيخ – حفظه الله -: هل تقضى صلاة الليل في النهار على صفتها في الليل؟
...
__________
(1) متفق عليه من حديث زيد بن ثابت، رواه البخاري في الأذان باب: صلاة الليل ح(731)، ورواه مسلم في صلاة المسافرين باب: استحباب صلاة النافلة في بيته...ح213 (781).
(2) رواه مسلم في صلاة المسافرين باب: كراهة الشروع في نافلة ح63 (710).
(3) متفق عليه من حديث أبي هريرة، وتقدم تخريجه ص171.

(14/282)

فأجاب فضيلته بقوله: صفة قضاءها بالنهار أن تكون شفعاً فإذا كان من عادته أن يوتر بثلاث صلى أربعاً، وإن كان من عادته أن يوتر بخمس صلى ستاً "وكان الرسول عليه الصلاة والسلام إذا غلبه النوم أو وجع صلى من النهار ثنتي عشرة ركعة" (1) . هذا إن كان السائل يقصد صلاة الليل النافلة.
أما إن كان قصده الفريضة مثل أن تفوته صلاة الليل فيقضيها في النهار فإنه يقضيها على صفتها كما جاءت بذلك السنة.
852 سئل فضيلة الشيخ: عن رجل فاتته ركعة من صلاة الفجر هل يقضيها سراً أو جهراً؟
فأجاب فضيلته بقوله: هو مخير لكن الأفضل أن يتمها سراً لأنه قد يكون هناك أحد يقضي فيشوش عليه لو جهر.

853 سئل فضيلة الشيخ: هل تقضى الرواتب إذا فات وقتها؟
فأجاب فضيلته بقوله: نعم الرواتب إذا ذهب وقتها نسياناً أو لنوم فإنها تقضى، لدخولها في عموم قول النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وعلى آله وسلم: "من نام عن صلاة أو نسيها فيصليها إذا ذكرها" (2) .
__________
(1) رواه مسلم، وتقدم تخريجه ص113.
(2) متفق عليه من حديث أنس، وأخرجه البخاري ح(597) في مواقيت الصلاة باب: من نسي صلاة فليصل إذا ذكر ح(597)، ورواه مسلم في المساجد باب: قضاء الصلاة ح316 (684).

(14/283)

ولحديث أم سلمة – رضي الله عنها – أن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ شغل عن الركعتين بعد صلاة الظهر وقضاهما بعد صلاة العصر (1) .
أما إذا تركها عمداً حتى فات وقتها فإنه لا يقضيها، لأن الرواتب عبادات مؤقتة والعبادات إذا تعمد الإنسان إخراجها عن وقتها لم تقبل منه.

854 سئل فضيلة الشيخ: هل تحية المسجد الحرام الطواف، أو تحية المسجد الحرام صلاة ركعتين؟
فأجاب فضيلته بقوله: اشتهر عند كثير من الناس أن تحية المسجد الحرام الطواف، وليس كذلك، ولكن تحية الطواف لمن أراد أن يطوف، فإذا دخلت المسجد الحرام تريد الطواف فإن طوافك يغني عن تحية المسجد، لكن إذا دخلت المسجد الحرام بنية انتظار الصلاة، أو حضور مجلس العلم، أو ما أشبه ذلك فإن تحيته أن تصلي ركعتين كغيره من المساجد لقول النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "إذا دخل أحدكم المسجد فلا يجلس حتى يصلي ركعتين" (2) . وهذا يشمل المسجد الحرام، وأما إذا دخلت للطواف فإن الطواف يغني عن التحية؛ لأن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ دخل المسجد الحرام للطواف فلم يصل التحية.
__________
(1) رواه البخاري في السهو، باب إذا كلم وهو يصلي فأشار بيده واستمع (1176)، ومسلم في المسافرين/ باب معرفة الركعتين اللتين كان يصليهما (834).
(2) متفق عليه من حديث أبي قتادة، رواه البخاري في الصلاة باب: إذا دخل المسجد فليركع ركعتين ح(444)، ومسلم في صلاة المسافرين باب: استحباب تحية المسجد ح69 و70 (714).

(14/284)

855 سئل فضيلة الشيخ: هل تتداخل ركعتا الطواف مع الراتبة؟
فأجاب فضيلته بقوله: حكم هذه المسألة مبني على القول في ركعتي الطواف، فإن قلنا: إن الشارع له غرض في ركعتين خلف المقام مستقلتين، فإنها لا تجزئ عن الراتبة؛ لأنها أيضاً مقصودة بذاتها، فلابد حينئذ من صلاة ركعتين خلف المقام، وصلاة راتبة.
وإذا قلنا: إن الشارع قصد صلاة ركعتين بقطع النظر عن كونهما للطواف أو لأي شيء آخر فيجزئ حينئذ أن تتداخل.
والذي يترجح عندي أنه لابد من صلاة ركعتين لكل واحد منهما للطواف، وللراتبة.

856 سئل فضيلة الشيخ: هل قيام الليل كله مخالف للسنة؟
فأجاب فضيلته بقوله: إذا كان يديم ذلك ويقوم الليل كله فهو مخالف للسنة، لما ثبت في الصحيحين من حديث النفر الثلاثة الذين أتوا يسألون عن عمل النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فلما أخبروا بذلك، فكأنهم تقالوا العمل، فقال أحدهم: أنا أقوم ولا أنام، فأنكر النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ذلك وقال: "أقوم وأنام، فمن رغب عن سنتي فليس مني" (1) . وهذا يدل
__________
(1) متفق عليه من حديث أنس، رواه البخاري/ كتاب النكاح: باب الترغيب في النكاح ح(5063)، ومسلم/ كتاب النكاح: باب استحباب النكاح ح5 (1401).

(14/285)

أن قيام الليل كله دائماً خلاف السنة.
وكذلك عندما أخبر النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أن عبد الله بن عمرو بن العاص قال: أنا أصوم أبداً وأقوم أبداً، فمنعه من ذلك (1) .
وأما قيام بعض الليالي فقد جاءت به السنة، كما ورد أن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كان إذا دخلت العشر الأواخر من رمضان أحيا الليل" (2) .

857 سئل فضيلة الشيخ: هل صلاة نصف الليل تكفي عن صلاة الضحى؟ فإن رغبتي أن أصلي نصف الليل والضحى معاً فهل يجوز؟ وأحياناً إذا صليت العشاء صليت بعدها الوتر خوفاً من أن يغلبني النوم فلا أصلي وأحياناً أقوم نصف الليل وأصلي الوتر مرة أخرى زيادة على صلاتي له بعد صلاة العشاء فما رأيكم في ذلك؟
فأجاب فضيلته بقوله: الجمع بين صلاة الليل وصلاة الضحى لا بأس به فإن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لما ذكر أنه يصبح على كل سلامى من الناس صدقة، وعدد ما عدده عليه الصلاة والسلام من أنواع الصدقات قال: "ويجزئ من ذلك ركعتان يركعهما من الضحى" (3) وهذا
__________
(1) متفق عليه وتقدم تخريجه ص261.
(2) متفق عليه من حديث عائشة رواه البخاري في فضل ليلة القدر باب: العمل في العشر الأواخر ح(2024)، ومسلم في الاعتكاف باب: الاجتهاد في العشر ح7 (1174).
(3) رواه مسلم في صلاة المسافرين باب: استحباب الضحى ح84 (720).

(14/286)

دليل على أن ركعتين في الضحى سنة؛ لأنها تجزئ عن كل الصدقات التي تلزم الإنسان على كل عضو من أعضاءه، وكل مفصل، فالجمع بين صلاة الليل وصلاة الضحى لا بأس به.
وأما كونها توتر من أول الليل وآخره فإن هذا خطأ فإن الوتر ركعة في آخر الليل كما قال النبي عليه الصلاة والسلام قال: "اجعلوا آخر صلاتكم بالليل وتراً" (1) وقوله: "لا وتران في ليلة" (2) بل وتر واحد، وعلى هذا فنقول إذا أوترت في أول الليل وهي تخشى أن لا تقوم من آخره، ثم يسر لها القيام في آخر الليل فإنها تصلي مثنى، مثنى ولا تعيد الوتر مرة أخرى، ولكن إذا كانت تطمع أن تقوم من آخر الليل فإن الأفضل أن تؤخر الوتر إلى آخر الليل عند قيامها، فإن لم تقم ولم توتر فإنها تقضي الوتر في النهار، ولكنها تقضيه شفعاً فإذا كان من عادتها أن توتر بثلاث فتصلي أربعاً، وإذا كان من عادتها أن تصلي أربعاً وتوتر بركعة فتصلي ست ركعات، وهكذا تشفع الوتر؛ لأن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كان إذا غلبه النوم، أو الوجع صلى في النهار ثنتي عشرة ركعة" (3) .
...
858 سئل فضيلة الشيخ: عن السنن الرواتب مثل سنة الظهر الأربع القبلية هل يجوز للإنسان أن يصليها أربعاً سرداً؟
...
__________
(1) تقدم تخريجه ص112.
(2) تقدم تخريجه ص123.
(3) وتقدم تخريجه ص113.

(14/287)

فأجاب فضيلته بقوله: السنن الرواتب فيها تسليم، أي يصلي الإنسان من الرواتب أربعاً بتسليمتين، لا بتسليمة واحدة؛ لأن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وعلى آله وسلم قال: "صلاة الليل والنهار مثنى مثنى" (1) .
859 وسئل فضيلة الشيخ: عفا الله عنه بمنه وكرمه -: إذا أدى الإنسان تحية المسجد ثم أذن المؤذن فهل يصلي ركعتين بعد الأذان؟
فأجاب فضيلته بقوله: إذا كان الأذان لصلاة الفجر، أو الظهر فإنه يصلي الراتبة ركعتين للفجر، وأربع ركعات قبل الظهر، وإذا كان الأذان لغيرهما فإنه يسن أن يتطوع أيضاً لقوله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "بين كل أذانين صلاة" (2) .

860 سئل فضيلة الشيخ: هل يصلي الإنسان النافلة في المسجد الحرام لمضاعفة الثواب أو يصلي في المنزل لموافقة السنة؟
فأجاب فضيلته بقوله: المحافظة على السنة أولى من فعل غير
__________
(1) متفق عليه وتقدم ص115.
(2) متفق عليه وتقدم ص272.

(14/288)

السنة، وقد ثبت عن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أنه قال: "أفضل صلاة المرء في بيته إلا المكتوبة" (1) . ولم يحفظ عن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أنه كان يصلي النوافل في المسجد، إلا النوافل الخاصة بالمسجد فإنه كان يصليها في المسجد مثل صلاة القدوم، فالإنسان إذا قدم إلى بلده سن له أن يدخل المسجد فيصلي ركعتين قبل أن يدخل البيت، لأن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كان يفعل ذلك وأمر به أيضاً، كما في قصة جابر في بيع الجمل المشهورة لما قدم المدينة قال له النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "هل دخلت المسجد وصليت فيه؟" قال: لا، قال: "ادخل فصل فيه" (2) . فالمشروع للإنسان إذا قدم بلده أول ما يقدم أن يذهب للمسجد ويصلي ركعتين.
فالأفضل المحافظة على السنة، وأن يصلي الإنسان الرواتب في بيته، لأن الذي قال: "أفضل صلاة المرء في بيته إلا المكتوبة" (3) هو الذي قال: "صلاة في مسجدي هذا خير من ألف صلاة فيما عداه إلا المسجد الحرام" (4) . فأثبت الخيرية في مسجده، وبين أن الأفضل أن تصلي غير المكتوبة في البيت.
...
__________
(1) متفق عليه، وتقدم تخريجه ص282.
(2) متفق عليه، رواه البخاري في مواضع منها في الصلاة مختصراً باب: الصلاة إذا قدم من سفر ح(443)، القصة كاملة في البيوع ح(2097)، ومسلم في صلاة المسافرين باب: استحباب الركعتين في المسجد لمن قدم من سفر ح71 – 73 (715).
(3) متفق عليه، وتقدم تخريجه ص282.
(4) رواه البخاري في صفة الصلاة، باب: فضل الصلاة في مسجد مكة والمدينة (1133)، ومسلم في الحج، باب: فضل الصلاة بمسجدي مكة والمدينة (1394).

(14/289)

وبهذه المناسبة أود أن أبين أن مضاعفة ثواب الصلاة في المسجد الحرام إلى أفضل من مائة ألف تختص بالمسجد الذي فيه الكعبة، ولا تشمل بقية مكة والحرم لما رواه مسلم عن ميمونة – رضي الله عنها – أن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قال: "صلاة في مسجدي هذا أفضل من ألف صلاة فيما سواه إلا مسجد الكعبة" (1) . ولأن مسجد الكعبة هو المسجد الذي تشد إليه الرحال دون بقية مساجد مكة، لقول النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "لا تشد الرحال إلا إلى ثلاثة مساجد: المسجد الحرام، ومسجدي هذا، والمسجد الأقصى" (2) . فأما قوله تعالى: (سُبْحَانَ الَّذِي أَسْرَى بِعَبْدِهِ لَيْلاً مِنَ الْمَسْجِدِ الْحَرَامِ إِلَى الْمَسْجِدِ الْأَقْصَى). فقد ثبت في صحيح البخاري (3) أنه أسري به صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ من الحجر حجر الكعبة فيكون المراد بالمسجد الحرام مسجد الكعبة لا عموم مكة.
وأما ما ثبت من كونه صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ حين أقام في الحديبية يدخل داخل حدود الحرم فيصلي وهو نازل في الحل فهو دليل على أن الصلاة في الحرم أفضل من الصلاة في الحل، ولا يستلزم ذلك حصول خصوصية التفضيل المذكور.
__________
(1) رواه مسلم في الموضع السابق (1396).
(2) رواه البخاري في صفة الصلاة، باب: فضل الصلاة في مسجد مكة والمدينة (1332)، ومسلم في الحج، باب: لا تشد الرحال إلا إلى ثلاثة مساجد (1397).
(3) رواه البخاري في الصلاة، باب: كيف فرضت الصلوات في الإسراء (342)، ومسلم في الإيمان باب: الإسراء (163).

(14/290)

861 سئل فضيلة الشيخ: هل ورد دليل على تغيير المكان لأداء السنة بعد صلاة الفريضة؟
فأجاب فضيلته بقوله: نعم، ورد في حديث معاوية – رضي الله عنه – أنه قال: "إن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أمرنا أن لا توصل صلاة بصلاة حتى نتكلم، أو نخرج" (1) . فأخذ من هذا أهل العلم أنه ينبغي الفصل بين الفرض وسنته، إما بكلام، أو بانتقال عن مكانه.

862 سئل فضيلة الشيخ: هل يشرع للمصلي أن يتحول من الموضع الذي صلى فيه الفريضة ليصلي النافلة؟ أفتونا جزاكم الله خيراً.
فأجاب فضيلته بقوله: قال العلماء: إذا صلى الإنسان الفريضة في مكان فإنه ينبغي أن ينتقل إلى مكان آخر استدلالاً بحديث معاوية – رضي الله عنه – أن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أمر ان لا توصل صلاة بصلاة حتى يخرج أو يتكلم. ولأن مما يراعى في الشريعة الفصل بين الفريضة والنافلة.
ولكن إذا كانت الصفوف مزدوجة فإنه لا ينبغي أن تؤذي الناس بانتقالك من مكان الفريضة إلى مكان آخر لتتنفل فيه، على أنه ينبغي للإنسان أن يصلي جميع النوافل في البيت لقول النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "
__________
(1) رواه مسلم في الجمعة باب: الصلاة بعد الجمعة ح73 (883).

(14/291)

أفضل صلاة المرء في بيته إلا المكتوبة" (1) . ولأن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لا يصلي النوافل إلا في بيته إلا ما تشرع له الجماعة أو ما يختص بالمسجد.
__________
(1) متفق عليه، وتقدم تخريجه ص282.

(14/292)

رسالة

بسم الله الرحمن الرحيم
الحمد لله رب العالمين، والصلاة والسلام على نبينا محمد وعلى آله وصحبه أجمعين.
فضيلة الشيخ محمد بن صالح العثيمين حفظه الله ورعاه وسدد على طريق الخير خطاه.
السلام عليكم ورحمة الله وبركاته.
هل من بأس في رفع اليدين عند الدعاء:
1- بعد أداء السنن والرواتب قبل الصلاة وبعدها.
2- وعند دعاء الإمام آخر الخطبة يوم الجمعة.
الجواب: وعليكم السلام ورحمة الله وبركاته.
ليس من المشروع أن الإنسان إذا أتم الصلاة رفع يديه ودعى، وإذا كان يريد الدعاء فإن الدعاء في الصلاة أفضل من كونه يدعو بعد أن ينصرف منها، ولهذا أرشد النبي عليه الصلاة والسلام إلى ذلك في حديث ابن مسعود – رضي الله عنه – حين ذكر التشهد قال: "ثم ليتخير من المسألة ما شاء" (1) .
وأما ما يفعله بعض العامة من كونهم كلما صلوا تطوعاً رفعوا أيديهم حتى إن بعضهم تكاد تقول: إنه لم يدع؛ لأنك تراه تقام
__________
(1) متفق عليه، رواه البخاري في الأذان، باب: ما يتخير من الدعاء بعد التشهد ح(385)، ومسلم في الصلاة، باب التشهد في الصلاة ح55 (402).

(14/293)

الصلاة وهو في التشهد من تطوعه فإذا سلم رفع يديه رفعاً كأنه - والله أعلم - رفع مجرد، ثم مسح وجهه، كل هذا محافظة على هذا الدعاء الذي يظنون أنه مشروع، وهو ليس بمشروع.
فالمحافظة عليه إلى هذا الحد يعتبر من البدع.
وأما رفع الأيدي والإمام يخطب يوم الجمعة فإن ذلك ليس بمشروع أيضاً، وقد أنكر الصحابة على بشر بن مروان حين رفع يديه في خطبة الجمعة (1) .
ولكن يستثنى من ذلك الدعاء بالاستسقاء، فإنه ثبت عن النبي عليه الصلاة والسلام أنه رفع يديه يدعو الله تعالى بالغيث وهو في خطبة الجمعة (2) ، ورفع الناس أيديهم معه، وما عدا ذلك فإنه لا ينبغي رفع اليدين في حال الدعاء في خطبة يوم الجمعة.
وصلى الله وسلم على نبينا محمد وعلى آله وصحبه. حرر في 3/6/1407هـ.
__________
(1) رواه مسلم في الجمعة باب: تخفيف الصلاة والخطبة ح53 (874) ولفظه: "قبح الله هاتين اليدين، لقد رأيت رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ما يزيد على أن يقول بيده هكذا وأشار بإصبعه المسبحة" والقائل هو: عمارة بن روبية.
(2) متفق عليه من حديث أنس، رواه البخاري في الجمعة باب: رفع اليدين ح(932) و(933)، ومسلم في الاستسقاء باب: الدعاء في الاستسقاء ح8 (897).

(14/294)

863 سئل فضيلة الشيخ: هل تسقط السنن الرواتب عن المسافر؟
فأجاب فضيلته بقوله: لا تسقط عن المسافر من السنن الرواتب إلا سنة الظهر، وسنة المغرب، وراتبة العشاء، وما عدا ذلك من النوافل فهو باق على مشروعيته، فهو سنة للمسافر والمقيم، وصلاة الليل سنة للمسافر والمقيم، وركعتا الضحى سنة للمسافر والمقيم، وسنة الفجر للمسافر والمقيم.
ثم المسافر بالنسبة إلى راتبة الظهر، وراتبة المغرب، وراتبة العشاء لو صلى نفلاً، لا على أنه راتبة فالمشروعية باقية لا يقال له: لا تفعل.

864 سئل فضيلة الشيخ: إذا دخلت المسجد والمؤذن يؤذن فهل الأولى أن أصلي تحية المسجد أو أتابع المؤذن؟
فأجاب فضيلته بقوله: هذا فيه تفصيل: إذا دخلت والمؤذن يؤذن صلاة الجمعة، الأذان الذي بين يدي الخطيب؛ لأنه قد دخل الخطيب وشرع المؤذن في الأذان، فهاهنا نقول: بادر بتحية المسجد، ولا تنتظر انتهاء المؤذن؛ لأن تفرغك لسماع الخطبة أولى من متابعتك للمؤذن؛ حيث إن استماع الخطبة واجب، وإجابة المؤذن غير واجبة.
وأما إذا كان الأذان لغير ذلك. فالأفضل أن تبغى قائماً حتى تجيب المؤذن، وتدعو بالدعاء المعروف بعد الأذان: "اللهم صل

(14/295)

على محمد (1) ، اللهم رب هذه الدعوة التامة، والصلاة القائمة، آت محمداً الوسيلة والفضيلة وابعثه المقام المحمود الذي وعدته" (2) ، "إنك لا تخلف الميعاد" (3) . ثم بعد ذلك تأتي بتحية المسجد.
865 وسئل فضلته – حفظه الله تعالى -: بعض المصلين يغيرون أماكنهم ويتبادلونها لأداء صلاة السنة. فهل لهذا أصل من سنة النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ؟
فأجاب فضيلة الشيخ بقوله: نعم، لهذا أصل، حيث ثبت من حديث معاوية رضي الله عنه أنه قال: "أمرنا رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أن لا توصل صلاة بصلاة حتى نتكلم أو نخرج" (4) . فهذا يدل على أن الأفضل أن نميز صلاة الفريضة عن صلاة النافلة، وذلك بالانتقال من المكان أو بالتحدث مع الجار، حتى يكون هناك فاصل بين الفرض وسنته، وقد قال بذلك أهل العلم بأنه ينبغي الفصل بين الفرض وسنته بالكلام، أو الانتقال من موضعه.
__________
(1) رواه مسلم بلفظ: "إذا سمعتم المؤذن فقولوا مثل ما يقول، ثم صلوا عليّ فإنه من صلى عليّ صلاة صلى الله عليه بها عشراً..." في الصلاة باب: استحباب القول مثل قول المؤذن (384).
(2) رواه البخاري في الأذان، باب: الدعاء عند النداء (614).
(3) أخرجه البيهقي في "السنن الكبرى" 1/410، وتقدم في المجلد الثاني عشر ص199 من هذا المجموع فتوى برقم 125 عن زيادة: "إنك لا تخلف الميعاد".
(4) رواه مسلم، وتقدم تخريجه ص291.

(14/296)

866 سئل فضيلة الشيخ: سمعت أن الإنسان إذا صلى سنة، لا يجوز له تركها أبداً، ما مدى صحة ذلك؟
فأجاب فضيلته بقوله: الإنسان لا يلزم بغير ما أوجب الله عليه، فإذا قام بالفرائض من الصلاة، والزكاة، والصيام، والحج، فإن التطوع هو فيه مخير، إن شاء فعله، وإن شاء لم يفعله، ولا يلزم التطوع إذا فعله مرة أو مرتين ثم تركه فلا حرج عليه في ذلك.
لكن "كان من عادة الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إذا عمل عملاً أثبته" (1) . يعني داوم عليه، وثبت عنه صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أنه قال: "أحب الأعمال إلى الله أدومها وإن قل" (2) ، وقال لعبد الله بن عمرو بن العاص – رضي الله عنهما -: "يا عبد الله لا تكن مثل فلان كان يقوم من الليل فترك قيام الليل" (3) ، ويدل على أن قيام الليل للإنسان أن يفعله مرة، ويدعه مرة قوله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "من خاف أن لا يقوم آخر الليل فليوتر أوله، ومن طمع أن يقوم من آخره فليوتر آخره فإن صلاة آخر الليل مشهودة وذلك أفضل" (4) ، فبين الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أن الإنسان يخاف أن لا يقوم ويطمع أن يقوم.
...
__________
(1) رواه مسلم من حديث عائشة رضي الله عنها في صلاة المسافرين باب: جامع صلاة الليل ح141 (746).
(2) رواه البخاري ح(6464) في الرقاق باب: القصد والمداومة على العمل، ومسلم في صلاة المسافرين باب: فضيلة العمل الدائم ح216 (782).
(3) رواه البخاري رقم (1152) كتاب التهجد، باب: ما يكره من ترك قيام الليل ومسلم في الصيام باب: النهي عن صوم الدهر ح185 (1159).
(4) الحديث رواه مسلم وتقدم تخريجه ص267.

(14/297)

وعلى كل حال فالأصل أن الإنسان لا يجب عليه إلا ما أوجبه الله عليه من الواجبات الأصلية الثابتة بأصل الشرع، أو من الواجبات العارضة التي يلزم الإنسان بها نفسه كالنذر.

867 سئل فضيلة الشيخ – وفقه الله تعالى -: عن حكم ركعتي الفجر بالفاتحة دون قراءة سورة معها؟
فأجاب فضيلته بقوله: لا حرج أن يقتصر على الفاتحة في ركعتي الفجر، لكن الأفضل أن يقرأ مع الفاتحة في الركعة الأولى: الكافرون، وفي الثانية: (قُلْ هُوَ اللَّهُ أَحَدٌ).

868 سئل فضيلة الشيخ: عن رجل فاتته صلاة الفجر مع الجماعة فهل يصلي الراتبة أو الفريضة، مع العلم بأن الجماعة قد خرجوا؟ أفتونا مأجورين.
فأجاب فضيلته بقوله: يقدم الراتبة على الفريضة؛ لأن سنة الفجر قبل الفريضة، ولو خرج المصلون من المسجد.

869 سئل فضيلة الشيخ: عن رجل جلس حتى الإشراق ولم يصل راتبة الفجر فهل تجزئ سنة الإشراق عن راتبة الفجر؟
فأجاب فضيلته بقوله: هل نقول إلى الإشراق، أو إلى الشروق؟

(14/298)

الشروق: طلوع الشمس دون أن ترتفع قيد رمح، والإشراق: انتشار ضوئها، المهم إذا صليت صلاة الإشراق فإنها لا تجزئ عن سنة الفجر، وإذا صليت سنة الفجر فإنها لا تجزئ عن صلاة الإشراق، لأن الظاهر أن يصلي ركعتين خاصتين بالإشراق وهذا أحوط، فصل سنة الفجر، ثم صل صلاة الإشراق.

870 سئل فضيلة الشيخ: سمعت حديثاً وهو: "من صلى الفجر في جماعة، ثم جلس يذكر الله حتى تطلع الشمس، ثم صلى ركعتين، كانت له كأجر حجة وعمرة تامة، تامة، تامة" (1) ، السؤال: هل هذا الحديث صحيح أو ضعيف؟ وجزاكم الله خيراً.
فأجاب فضيلته بقوله: هذا الحديث له شاهد في صحيح مسلم (2) ، أن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كان إذا صلى الفجر جلس في مصلاه حتى تطلع الشمس حسناً، لكن الذي في الصحيح ليس فيه ذكر أن الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كان يصلي بعد ذلك، والحديث الذي ذكره السائل لا بأس به، إسناده حسن.

771 سئل فضيلة الشيخ: هل يجوز أن ننوي أكثر من عبادة في عبادة واحدة، مثل إذا دخل المسجد عند أذان الظهر صلى ركعتين فنوى بها تحية المسجد، وسنة الوضوء، والسنة الراتبة
__________
(1) رواه الترمذي في الصلاة باب: ما يستحب من الجلوس في المسجد ح(586) وقال: حسن غريب.
(2) رواه مسلم في المساجد باب: فضل الجلوس في مصلاه بعد الصبح ح287 (670).

(14/299)

للظهر، فهل يصح ذلك؟
فأجاب فضيلته بقوله: هذه القاعدة مهمة وهي: "هل تتداخل العبادات؟" فنقول: إذا كانت العبادة تبعاً لعبادة أخرى فإنه لا تداخل بينهما، هذه قاعدة، مثال ذلك: صلاة الفجر ركعتان، وسنتها ركعتان، وهذه السنة مستقلة، لكنها تابعة، يعني هي راتبة للفجر مكملة لها، فلا تقوم السنة مقام صلاة الفجر، ولا صلاة الفجر مقام السنة؛ لأن الراتبة تبعاً للفريضة، فإذا كانت العبادة تبعاً لغيرها، فإنها لا تقوم مقامها، لا التابع ولا الأصل.
مثال آخر: الجمعة لها راتبة بعدها، فهل يقتصر الإنسان على صلاة الجمعة ليستغني بها عن الراتبة التي بعدها؟
الجواب: لا، لماذا؟ لأن سنة الجمعة تابعة لها.
ثانياً: إذا كانت العبادتان مستقلتين، كل عبادة مستقلة عن الأخرى، وهي مقصودة لذاتها، فإن العبادتين لا تتداخلان، مثال ذلك: لو قال قائل: أنا سأصلي ركعتين قبل الظهر أنوي بهما الأربع ركعات؛ لأن راتبة الظهر التي قبلها أربع ركعات بتسليمتين، فلو قال: سأصلي ركعتين وأنوي بهما الأربع ركعات فهذا لا يجوز؛ لأن العبادتين هنا مستقلتان كل واحدة منفصلة عن الأخرى، وكل واحدة مقصودة لذاتها، فلا تغني إحداهما عن الأخرى.
مثال آخر: بعد العشاء سنة راتبة، وبعد السنة وتر، والوتر يجوز أن نصلي الثلاث بتسليمتين، فيصلي ركعتين ثم يصلي الوتر، فلو قال: أنا أريد أن أجعل راتبة العشاء عن الشفع والوتر وعن راتبة

(14/300)

العشاء؟ فهذا لا يجوز؛ لأن كل عبادة مستقلة عن الأخرى، ومقصودة بذاتها فلا يصح.
ثالثاً: إذا كانت إحدى العبادتين غير مقصودة لذاتها، وإنما المقصود فعل هذا النوع من العبادة فهنا يكتفى بإحداهما عن الأخرى، لكن يكتفي بالأصل عن الفرع، مثال ذلك: رجل دخل المسجد قبل أن يصلي الفجر وبعد الأذان، فهنا مطالب بأمرين: تحية المسجد، لأن تحية المسجد غير مقصودة بذاتها، فالمقصود أن لا تجلس حتى تصلي ركعتين، فإذا صليت راتبة الفجر، صدق عليك أن لم تجلس حتى صليت ركعتين، وحصل المقصود فإن نويت الفرع، يعني نويت التحية دون الراتبة لم تجزئ عن الراتبة؛ لأن الراتبة مقصودة لذاتها والتحية ليست مقصودة ركعتين.
أما سؤال السائل: وهو إذا دخل المسجد عند أذان الظهر صلى ركعتين فنوى بهما تحية المسجد، وسنة الوضوء، والسنة الراتبة للظهر؟
إذا نوى بها تحية المسجد والراتبة، فهذا يجزئ.
وأما سنة الوضوء ننظر هل قول الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "من توضأ نحو وضوئي هذا ثم صلى ركعتين لا يحدث فيهما نفسه غفر له ما تقدم من ذنبه" (1) . فهل مراده صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أنه يوجد ركعتان بعد الوضوء، أو أنه يريد إذا توضأت فصل
__________
(1) متفق عليه من حديث عثمان رضي الله عنه، رواه البخاري في الوضوء باب: الوضوء ثلاثاً ثلاثاً ح(159)، ومسلم في الطهارة باب: صفة الوضوء وكماله ح3 (226).

(14/301)

ركعتين، ننظر إذا كان المقصود إذا توضأت فصل ركعتين، صارت الركعتان مقصودتين، وإذا كان المقصود أن من صلى ركعتين بعد الوضوء على أي صفة كانت الركعتان، فحينئذ تجزئ هاتان الركعتان عن سنة الوضوء، وتحية المسجد، وراتبة الظهر، والذي يظهر لي والعلم عند الله أن قول الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ "ثم صلى ركعتين" لايقصد بهما ركعتين لذاتيهما، إنما المقصود أن يصلي ركعتين ولو فريضة، وبناء على ذلك نقول: في المثال الذي ذكره السائل: إن هاتين الركعتين تجزئان عن تحية المسجد، والراتبة، وسنة الوضوء.
مثال آخر: رجل اغتسل يوم الجمعة من الجنابة فهل يجزئه عن غسل الجمعة؟
إذا نوى بغسله الجنابة غسل الجمعة يحصل له لقول الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "وإنما لكل امرئ ما نوى" (1) . لكن إذا نوى غسل الجنابة فهل يجزئ عن غسل الجمعة، ننظر هل غسل الجمعة مقصود لذاته، أو المقصود أن يتطهر الإنسان لهذا اليوم؛ المقصود الطهارة لقول الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "لو أنكم تطهرتم ليومكم هذا" (2) إذن المقصود من هذا الغسل أن يكون الإنسان نظيفاً يوم الجمعة، وهذا يحصل بغسل الجنابة، وبناء على ذلك لو اغتسل الإنسان من الجنابة يوم الجمعة أجزأه عن غسل الجمعة، وإن كان لم ينو، فإن نوى فالأمر واضح، فصار عندنا الآن ثلاث قواعد.

???
__________
(1) متفق عليه من حديث عمر – رضي الله عنه – رواه البخاري في أول بدء الوحي ح(1)، ومسلم في الإمارة باب: إنما الأعمال بالنية ح155 (1907).
(2) متفق عليه من حديث عائشة رضي الله عنها، رواه البخاري في الجمعة باب: من أين يؤتى الجمعة ح(902)، ومسلم في الجمعة باب: وجوب غسل الجمعة ح6 (847).

(14/302)

سنة الضحى.

??? سنة التلاوة.

??? سجودالشكر.

??? صلاة الاستخارة.

??? صلاة الحاجة.

??? صلاة التسبيح.

??? صلاة الفائدة.

??? إقامة النافلة جماعة.

(14/303)

872 سئل فضيلة الشيخ: عن صلاة الإشراق هل هي الضحى؟ وهل تصلى في البيت أو في المسجد؟
فأجاب فضيلته بقوله: صلاة الإشراق وهي التي تصلى بعد أن ترتفع الشمس قيد رمح ومقدار ذلك بالساعة أن يمضي على طلوع الشمس ربع ساعة أو نحو ذلك. هذه هي صلاة الإشراق، وهي صلاة الضحى أيضاً؛ لأن صلاة الضحى من حين أن ترتفع الشمس قيد رمح إلى قبيل الزوال، وهي في آخر الوقت أفضل منها في أوله.
وخلاصة الجواب أن ركعتي الضحى هما ركعتا الإشراق، لكن إن قدمت الركعتين في أول الوقت وهو ما بعد أن ترتفع الشمس قيد رمح فتكون صلاة إشراق وضحى، وإن أخرتهما إلى آخر الوقت فهما ضحى وليل بإشراق.

873 وسئل فضيلة الشيخ: ما أقل صلاة الضحى وما أكثرها؟
فأجاب فضيلته بقوله: أقلها ركعتان، وأما أكثرها فلا حد لها، يصلي الإنسان نشاطه.

874 سئل فضيلة الشيخ: إذا فاتت سنة الضحى هل تقضى أم لا؟
فأجاب فضيلته بقوله: الضحى إذا فات محلها فاتت؛ لأن سنة الضحى مقيدة بهذا، لكن الرواتب لما كانت تابعة للمكتوبات

(14/305)

صارت تقضى وكذلك الوتر لما ثبت في السنة "أن النبي صلى الله عليه وآله وسلم، إذا غلبه النوم، أو المرض في الليل صلى من النهار ثنتي عشرة ركعة" (1) فالوتر يقضى أيضاً.

875 وسئل فضيلة الشيخ – حفظه الله تعالى -: متى يبدأ وقت صلاة الضحى؟ ومتى ينتهي؟
فأجاب فضيلته بقوله: وقت صلاة الضحى من ارتفاع الشمس قدر رمح يعني حوالي ربع ساعة أو ثلث ساعة بعد طلوعها، إلى قبيل الزوال، وقبيل الزوال ما بين عشر دقائق إلى خمس دقائق فقط، وهذا هو أقصر أوقات النهي على القول الراجح.
__________
(1) رواه مسلم وتقدم ص113.

(14/306)

رسالة

بسم الله الرحمن الرحيم
من محمد الصالح العثيمين إلى الأخ المكرم...
السلام عليكم ورحمة الله وبركاته وبعد:
سجود التلاوة عبادة لله تعالى بلا شك، والعبادة مبناها على ما جاءت به نصوص الكتاب والسنة، ولا حجة بقول أحد من الناس حتى يكون مبنياً على كتاب الله تعالى وسنة رسوله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، فإذا كان له دليل من الكتاب والسنة وجب قبوله لقيام الدليل عليه، وإن لم يكن له دليل لم يقبل، وعلى هذا فإن سجود التلاوة لم يرد فيه تكبير حين الرفع منه ولا تسليم، وإذا لم يرد ذلك لم يكن مشروعاً.
وأما التكبير عند السجود ففيه حديث عبد الله بن عمر – رضي الله عنهما – قال: كان النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يقرأ علينا القرآن، فإذا مر بالسجدة كبر وسجد، وسجدنا. رواه أبو داود، وفي سنده مقال، وكأنه لم يصح عند شيخ الإسلام ابن تيمية، أو لم يبلغه، ولهذا قال في الاختيارات: لا يشرع فيه تحريم ولا تحليل. هذا هو السنة المعروفة عن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وعليها عامة السلف. أهـ. وفي مجموع الفتاوى لابن قاسم 166/ 23 والمروي عن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فيها تكبيرة واحدة فإنه لا ينتقل من عبادة إلى عبادة. أهـ. هذا يدل على ضعف الحديث عنده إن كانت الصيغة في كلامه للتضعيف.
وأما ما ذكره فضيلتكم عن كلام الشيخ في القواعد النورانية

(14/307)

فإما حكى مذهب الإمام أحمد في ذلك. وأما ما ذكرتموه عن المبدع والمغني والشرح الكبير والإنصاف من التكبير والتسليم فهذا معارض بقول من لا يرى ذلك، وإذا حصل الاختلاف والتنازع بين العلماء وجب الرجوع إلى حكم الله في كتابه وسنة رسوله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كما قال تعالى: (وَمَا اخْتَلَفْتُمْ فِيهِ مِنْ شَيْءٍ فَحُكْمُهُ إِلَى اللَّهِ). وقال: (فَإِنْ تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللَّهِ وَالرَّسُولِ إِنْ كُنْتُمْ تُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ ذَلِكَ خَيْرٌ وَأَحْسَنُ تَأْوِيلاً). وإذا رددنا هذا النزاع إلى الله والرسول لم نجد في الكتاب ولا في السنة ما يدل على التكبير الثاني، والتسليم في سجود التلاوة، فيكون الصواب نفي ذلك، وهذا كما أنه الصواب فهو الاحتياط أيضاً؛ لأن احتياط المرء في دينه أن يتبع ما يقتضيه الدليل نفياً أو إثباتاً.

(14/308)

876 سئل فضيلة الشيخ: عن حكم سجود التلاوة؟ وهل هو واجب؟
فأجاب فضيلته بقوله: سجود التلاوة سنة مؤكدة لا ينبغي تركها، فإذا مر الإنسان بآيت سجدة فليسجد سواء كان يقرأ في المصحف، أو عن ظهر قلب، أو في الصلاة، أو خارج الصلاة.
وأما الواجب فلا يجب ولا يأثم الإنسان بتركه؛ لأنه ثبت عن أمير المؤمنين عمر بن الخطاب – رضي الله عنه – أنه قرأ السجدة التي في سورة النحل على المنبر، فنزل وسجد، ثم قرأها في الجمعة الأخرى فلم يسجد، ثم قال: "إن الله لم يفرض علينا السجود إلا أن نشاء" (1) ، وذلك بحضور الصحابة – رضي الله عنهم -.
ولأنه ثبت أن زيد بن ثابت قرأ على النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ السجدة التي في سورة النجم فلم يسجد (2) ، ولو كان واجباً لأمره النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أن يسجد.
فهو سنة مؤكدة والأفضل عدم تركه حتى لو كان في وقت النهي بعد الفجر مثلاً، أو بعد العصر؛ لأن هذا السجود له سبب، وكل صلاة لها سبب فإنها تفعل ولو في وقت النهي، كسجود التلاوة، وتحية المسجد، وما أشبه ذلك.
__________
(1) رواه البخاري في سجود القرآن باب 10: من رأى أن الله عز وجل لم يوجب السجود ح(1077).
(2) متفق عليه، رواه البخاري في الموضع السابق باب 6 ح(1072)، ومسلم في المساجد باب: سجود التلاوة ح106 (577).

(14/309)

877 وسئل فضيلته: هل يجب على المرأة إذا أرادت أن تسجد للتلاوة أن تكون متحجبة حجاب الصلاة؟
فأجاب فضيلة الشيخ بقوله: هذا ينبني على اختلاف العلماء في سجدة التلاوة: هل حكمها حكم الصلاة؟
فإن قلنا: حكمها حكم الصلاة فلابد فيها من ستر العورة، واستقبال القبلة، والطهارة.
وإن قلنا: إنها سجدة مجردة لا يشترط فيها ما يشترط في الصلاة، فإنه لا يشترط فيها في هذه الحال أن تكون المرأة متحجبة حجاب الصلاة، بل ولا أن يكون الإنسان على وضوء.
ولكن لا شك أن الأحوط الأخذ بالقول الأول وأن لا يسجد الإنسان إلا على وضوء، وأن تكون المرأة والرجل أيضاً ساتراً ما يجب ستره في الصلاة.

878 وسئل فضيلة الشيخ: هل تشترط الطهارة في سجدة التلاوة؟ وما وهو اللفظ الصحيح لهذه السجدة؟
فأجاب فضيلته بقوله: سجدة التلاوة هي السجدة المشروعة عند تلاوة الإنسان آية السجدة والسجدات في القرآن معروفة، فإذا أراد أن يسجد كبر وسجد وقال: "سبحان ربي الأعلى" (1) ، "سبحانك اللهم ربنا وبحمدك، اللهم اغفر لي" (2) ، "اللهم لك
__________
(1) ورد في نهاية حديث حذيفة الذي رواه مسلم، وتقدم تخريجه ص159.
(2) متفق عليه من حديث عائشة، رواه البخاري في الأذان باب: التسبيح والدعاء في السجود ح(817)، ومسلم في الصلاة باب: ما يقال في الركوع والسجود ح217 (484).

(14/310)

سجدت، وبك آمنت، ولك أسلمت، سجد وجهي للذي خلقه، وصوره، وشق سمعه بحوله وقوته" (1) ، "اللهم اكتب لي بها أجراءً وحط عني بها وزراً واجعلها لي عندك ذخراً وتقبلها مني كما تقبلتها من عبدك داود" (2) . ثم يرفع بدون تكبير ولا سلام، إلا إذا كانت السجدة في أثناء الصلاة مثل أن يقرأ القارئ آية فيها سجدة وهو يصلي فيجب عليه أن يكبر إذا سجد ويجب عليه أن يكبر إذا قام؛ لأن الواصفين لصلاة النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ذكروا أنه يكبر كلما خفض ورفع (3) وهذا يشمل سجود صلب الصلاة، وسجود التلاوة.
وأما ما يفعله بعض الناس من كونه يكبر إذا سجد، ولا يكبر إذا قام من السجود في نفس الصلاة فلا أعلم له وجهاً من السنة، ولا من أقوال أهل العلم أيضاً.
وأما قول السائل: هل تشترط الطهارة في سجود التلاوة؟
فهذا موضع خلاف بين أهل العلم: فمنهم من قال:إنه لابد أن يكون على طهارة.
__________
(1) جزء من حديث علي الطويل، رواه مسلم في صلاة المسافرين باب: الدعاء في صلاة الليل ح201 (771). ورواه أبو داود في الصلاة باب: ما يقول إذا سجد (580) وصححه.
(2) رواه الترمذي في الموضع السابق ح(579) وحسنه.
(3) متفق عليه من حديث أبي هريرة رضي الله عنه، رواه البخاري في الأذان باب: إتمام التكبير في الركوع ح(785) ومسلم في الصلاة باب: إثبات التكبير في كل ح27 (392).

(14/311)

ومنهم من قال: إنه لا يشترط وكان ابن عمر – رضي الله عنهما – يسجد على غير طهارة.
ولكن الذي أراه أن الأحوط أن لا يسجد إلا وهو على وضوء.
879 سئل فضيلة الشيخ: إذا سجد الإمام سجدة التلاوة، ولكن المصلين خلفه لم ينتبهوا لذلك فركع بعضهم ولم يسجد مع إمامه ولم يتنبه إلا بعد أن رفع الإمام من سجدته، ويكون بذلك قد أضاف شيئاً جديداً وهو الركوع فما الحكم؟
فأجاب فضيلته بقوله: لقد ورد عليّ سؤال بعكس هذه المسألة فركع الإمام وسجد المأموم.
والسؤال: سجد الإمام وركع المأموم، فهذا الذي ركع وإمامه ساجد كيف يتبين له أن الإمام ساجد ولم يركع؟ إذا قام الإمام من السجود سيقول: الله أكبر، فلما قام الإمام من السجود وقال: الله أكبر، عرف المأموم أن الإمام ساجد فماذا يصنع؟
يقوم تبعاً للإمام.
ولكن هل يجب عليه السجود؛ لأن الإمام سجد، أو لا يجب؟
لا يجب عليه السجود؛ لأن هذا السجود ليس واجباً في الصلاة، إنما هو سجود تلاوة، يجب فيه متابعة الإمام، ومتابعة الإمام الآن زالت، فعلى هذا يستمر مع إمامه وينحل الإشكال.
...

(14/312)

الصورة الثانية: يقول السائل: إن الإمام قرأ (وَلَقَدْ نَعْلَمُ أَنَّكَ يَضِيقُ صَدْرُكَ بِمَا يَقُولُونَ* فَسَبِّحْ بِحَمْدِ رَبِّكَ وَكُنْ مِنَ السَّاجِدِينَ* وَاعْبُدْ رَبَّكَ حَتَّى يَأْتِيَكَ الْيَقِينُ) ثم قال: الله أكبر. ظن المأموم أنه سجد فسجد لماذا؟ لقوله: (وكن من الساجدين) ولكن الإمام ركع فلما قال: "سمع الله لمن حمده" انتبه المأموم، فماذا يصنع هذا المأموم؟
والجواب: يركع المأموم ويتابع إمامه؛ لأن تخلف المأموم هنا عن الإمام كان لعذر فسومح فيه، وأمكنه متابعة الإمام فيما بقي من صلاته.

880 سئل فضيلة الشيخ: إذا سجد المصلي سجود التلاوة فهل يكبر إذا سجد وإذا قام؟
فأجاب فضيلته بقوله: إذا سجد المصلي سجود التلاوة فإنه يكبر إذا سجد وإذا قام، وذلك أنه ثبت أن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كان يكبر كلما خفض وكلما رفع، ففي صحيح البخاري (1) عن عمران بن حصين – رضي الله عنه – أنه صلى مع علي بن أبي طالب – رضي الله عنه – فقال: ذكرنا هذا صلاة كنا نصليها مع رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، فذكر أنه كان يكبر كلما رفع، وكلما وضع، وفي صحيح مسلم (2) عن أبي هريرة – رضي الله عنه – أنه كان يكبر كلما خفض ورفع، ويحدث أن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كان يفعل ذلك، وعن ابن مسعود – رضي الله عنه – قال: رأيت
__________
(1) في الأذان باب: إتمام التكبير في الركوع ح(784).
(2) متفق عليه وتقدم تخريجه ص311.

(14/313)

النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يكبر في كل رفع وخفض وقيام، وقعود، رواه الإمام أحمد (1) والنسائي (2) والترمذي وصححه (3) وهذا عام فيشمل سجود التلاوة إذا كان في الصلاة لأنه لم يستثن، ومن المعلوم أن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يسجد سجدة التلاوة في الصلاة.

881 سئل فضيلة الشيخ: نرجو إرشادنا إلى الكيفية الصحيحة لسجود التلاوة؟ وما يقال فيه؟ وهل يكبر الإنسان إذا رفع منه؟
فأجاب فضيلته بقوله: كيفية سجود التلاوة أن يكبر الإنسان ويسجد كسجود الصلاة على الأعضاء السبعة ويقول: "سبحان ربي الأعلى" (4) ، "سبحانك اللهم ربنا وبحمدك، اللهم اغفر لي"، ويدعو بالدعاء المشهور "اللهم لك سجدت، وبك آمنت، ولك أسلمت، سجد وجهي لله الذي خلقه، وصوره، وشق سمعه وبصره، بحوله وقوته"، "اللهم اكتب لي بها أجراً، وضع عني بها وزراً، واجعلها لي عندك ذخراً وتقبلها مني كما تقبلتها من عبدك داود" (5) .
ثم يقوم بلا تكبير ولا تسليم.
__________
(1) رواه أحمد 1/418 (3972).
(2) في التطبيق: باب التكبير للسجود ح(1082) و(1141).
(3) في الصلاة باب: التكبير في الركوع والسجود ح(253).
(4) رواه الترمذي وتقدم ص309.
(5) متفق عليه وتقدم ص311.

(14/314)

أما إذا سجد في الصلاة فإنه يكبر إذا سجد ويكبر إذا رفع؛ لأن جميع الواصفين لصلاة الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يذكرون أنه يكبر كلما رفع وكلما خفض (1) ويدخل في هذا سجود التلاوة، فإن الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كان يسجد للتلاوة في الصلاة كما صح ذلك من حديث أبي هريرة – رضي الله عنه – أنه قرأ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ في صلاة العشاء: (إِذَا السَّمَاءُ انْشَقَّتْ) فسجد فيها (2) ، والذين يصفون صلاة النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لا يستثنون من هذا سجود التلاوة فدل هذا على أن سجود التلاوة في الصلاة كسجود صلب الصلاة، أي انه يكبر إذا سجد، وإذا رفع، ولا فرق بين أن تكون السجدة في آخر آية قرأها، أو في أثناء قراءته فإنه يكبر إذا سجد، ويكبر إذا رفع، ثم يكبر للركوع عند ركوعه، ولا يضر توالي التكبيرتين؛ لأن سببيهما مختلف، وما يفعله بعض الناس إذا قرأ السجدة في الصلاة فسجد كبر للسجود دون الرفع منه فإنني لا أعلم له أصلاً، والخلاف الوارد في التكبير عند الرفع من سجود التلاوة إنما هو في السجود المجرد الذي يكون خارج الصلاة أما إذا كان السجود في أثناء الصلاة فإنه يعطى حكم سجود صلب الصلاة فيكبر إذا سجد، ويكبر إذا قام من السجود.

882 سئل فضيلة الشيخ: هل لسجود التلاوة تكبير وتسليم؟
...
__________
(1) متفق عليه وتقدم ص311.
(2) متفق عليه من حديث أبي هريرة، رواه البخاري في سجود القرآن باب: سجدة (إذا السماء انشقت) ح(1074) وسلم في المساجد باب: سجود التلاوة ح107 (578).

(14/315)

فأجاب فضيلته بقوله: سجود التلاوة إذا كان في الصلاة فإنه يكبر إذا سجد وإذا قام.
أما إذا كان خارج الصلاة فإنه يكبر إذا سجد ولا يكبر إذا قام، ولا يسلم فيه، هذا أقرب الأقوال إلى الصواب.
ويرى بعض العلماء أن سجود التلاوة حكمه حكم الصلاة، وأنه يكبر للسجود وللرفع، ويسلم منه تسليمة واحدة.
ويرى آخرون أنه لا تكبير فيه ولا سلام.

883 سئل فضيلة الشيخ: هل لسجود التلاوة دعاء معين؟
فأجاب فضيلته بقوله: سجود التلاوة كغيره من السجود، وقد قال النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ حين نزل قوله تعالى: (سَبِّحِ اسْمَ رَبِّكَ الْأَعْلَى) قال "اجعلوها في سجودكم" (1) على ما في هذا الحديث من مقال بين أهل العلم.
وعليه فنقول: إذا سجد الإنسان للتلاوة فيقول: "سبحان ربي الأعلى" (2) ، "سبحانك اللهم ربنا وبحمدك، اللهم اغفر لي" (3) ، "اللهم لك سجدت، وبك آمنت، ولك أسلمت، سجد وجهي لله الذي خلقه، وصوره، وشق سمعه وبصره، بحوله وقوته" (4) ، "
__________
(1) رواه أبو داود في الصلاة، باب: ما يقول الرجل في ركوعه وسجوده ح(869). وقول: سبحان ربي الأعلى ورد في أحاديث أخرى منها ما تقدم ص175.
(2) متفق عليه، وتقدم ص159.
(3) رواه مسلم، وتقدم ص310.
(4) رواه مسلم، وتقدم تخريجه ص311.

(14/316)

اللهم اكتب لي بها أجراً وحط عني بها وزراً، واجعلها لي عندك ذخراً، وتقبلها مني كما تقبلتها من عبدك داود" (1) . وإن دعا الإنسان بغير ذلك إذا لم يكن حافظاً له فلا حرج.

884 سئل فضيلة الشيخ: ماذا أفعل إذا قرأت سورة فيها سجدة، وأنا أصلي خلف الإمام؟
فأجاب فضيلته بقوله: لا تسجد لأن متابعة الإمام واجبة، وسجود التلاوة سنة، وفي حال كون الإنسان مأموماً لا يجوز له أن يسجد، فإن سجد متعمداً مع علمه بأن ذلك لا يجوز بطلت صلاته.

885 وسئل فضيلة الشيخ: ما حكم استقبال القبلة والوضوء لسجود التلاوة مع الأدلة حفظكم الله؟
فأجاب فضيلته بقوله: ليس في هذا أدلة واضحة صريحة، ومن ثم اختلف العلماء هل حكمها حكم صلاة النافلة أو هي سجود مجرد، إن سجد على طهارة فهو أكمل وإلا فلا.
والذي يظهر لي أنه لا يسجد إلا متطهراً مستقبلاً القبلة؛ لأن ذلك أحوط وأبلغ في تعظيم الله عز وجل، ولم يرد عن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ شيء بين في أنه سجد إلىغير القبلة أوسجد على غير وضوء، بل الظاهر من حال الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أنه لا يقرأ القرآن إلا متوضئاً؛ لأنه لما
__________
(1) رواه الترمذي، وتقدم ص311.

(14/317)

سلم عليه الرجل لم يرد عليه السلام حتى تطهر بالتيمم (1) ، وقال:"اجببت ألا أذكر الله إلا على طهر" (2) .

886 سئل فضيلة الشيخ: هل يجب على قارئ القرآن عندما يمر بآية فيها سجدة أن يسجد؟ وإذا كان الإنسان يكرر الآية للحفظ فهل يسجد في كل مرة؟ أفتونا جزاكم الله خيراً.
فأجاب فضيلته بقوله: لا يجب عليه أن يسجد، سواء قرأ الآية التي فيها السجود مرة واحدة أم تكررت عليه الآيات التي فيها سجود، فسجود التلاوة سنة وليس بواجب، والدليل على هذا أن عمر بن الخطاب – رضي الله عنه – قرأ في إحدى خطب الجمع آية فيها سجدة، وهي التي في سورة النحل فنزل وسجد، ثم قرأها في جمعة أخرى ولم يسجد، ثم قال: "إن الله لم يفرض علينا السجود إلا أن نشاء" (3) . فسجود التلاوة سنة وليس بواجب.
وإذا تكررت الآيات فإن كان الإنسان يكرر ليحفظ القرآن فسجوده الأول يغني عن الباقي، ولا حاجة أن يعيد السجود، وإن كان يقرأ مثلاً في سورة الحج، فسجد في السجدة الأولى، وأتى
__________
(1) الحديث متفق عليه من حديث ابن عباس، رواه البخاري في التيمم، باب: التيمم في الحضر ح(337)، ورواه مسلم في الحيض، بالب التيمم ح114 (369).
(2) رواه أبو داود في الطهارة، باب: التيمم في الحضر ح(330) ولفظه: "إنه لم يمنعني أن أرد عليك السلام إلا أني لم أكن على طهارة".
(3) تقدم تخريجه ص309.

(14/318)

على السجدة الثانية فليسجد فيها أيضاً، وإن كان الفصل ليس طويلاً.

887 سئل فضيلة الشيخ: إذا قرأ الطلبة في المدرسة آية فيها سجدة ولم يسجدوا فهل في ذلك حرج؟ وما هو الأولى في حقهم السجود أو عدمه؟
فأجاب فضيلته بقوله: ليس في ذلك حرج؛ لأن سجود التلاوة ليس أمراً واجباً، بل هو سنة إن فعله الإنسان فهو أفضل، وإن لم يفعله فلا حرج عليه.
وأما فعله مع الطلبة فقد يكون في ذلك تشويشاً أو انقطاعاً للدرس، وكذلك قد يكون فيه لعب وضحك، فالأولى أن لا يفعل ذلك، نعم لو كان الطلبة في مسجد وكانوا مؤدبين وقرأ القارئ سجدة فسجد وسجدوا معه كان هذا طيباً، والله أعلم.

888 سئل فضيلة الشيخ: إذا سجد الإمام سجدة التلاوة ولم ينتبه بعض المصلين فركعوا ولم يعلموا بأن الإمام ساجد حتى رفع من سجدته فهل يلزمهم سجود أو لا؟
فأجاب فضيلته بقوله: عليهم أن يرفعوا من الركوع ليركعوا بعد الإمام، ولا يجب عليهم السجود الذي فاتهم مع الإمام لأن هذا السجود ليس واجباً في الصلاة إنما هو سجود تلاوة يجب فيه متابعة الإمام ومتابعة الإمام زالت فعلى هذا يستمر مع إمامه.

(14/319)

889 سئل فضيلة الشيخ: عن إمام قرأ قوله تعالى: (فسبح بحمد ربك وكن من الساجدين. واعبد ربك حتى يأتيك اليقين) ثم ركع فظن بعض المأمومين أنه سجد ولم ينتبهوا أنه راكع حتى قال سمع الله لمن حمده، السؤال كيف يصنع المأموم في مثل هذه الحال؟
فأجاب فضيلته بقوله: عليه أن يقوم من السجود ويركع ويتابع إمامه؛ لأن تخلف المأموم هنا عن الإمام كان لعذر فسومح فيه، وأمكنه متابعة الإمام فيما بقي من صلاته ولا يلزمه سجود السهو.

890 سئل فضيلة الشيخ: متى يسجد لله سجود شكر؟ وما صفته؟ وهل يشترط له وضوء؟
فأجاب فضيلته بقوله: يكون سجود الشكر عن مصيبة اندفعت، أو لنعمة تهيأت للإنسان، وهو كالتلاوة خارج الصلاة، فبعض العلماء يرى له الوضوء والتكبير، وبعضهم يرى التكبيرة الأولى فقط ثم يخر ساجداً ويدعو بعد قوله: "سبحان ربي الأعلى".
891 سئل فضيلة الشيخ: يوجد في بلدتنا بعض المصلين يسجدون سجدتين عقب كل صلاة مباشرة بعد أن يسلموا تسليمة الصلاة وعند سؤالهم عن ذلك أجابوا بأنهم يسجدون السجدة

(14/320)

الأولى شكراً لله على توفيقه لهم أن أدوا الصلاة المكتوبة في جماعة، أما السجدة الثانية فشكراً على الشكر، ويزعمون أن لهذا العمل أصل في السنة فما حكم ذلك؟
فأجاب فضيلته بقوله: على قياس قولهم: أنهم إذا سجدوا السجدة الثانية يجب أن يسجدوا سجدة ثالثة شكراً لله على شكرهم، ثم يسجدون سجدة رابعة وهكذا ويبقون دائماً في سجود، ولكني أقول: إن هاتين السجدتين بدعتان، وأنه لا يجوز للإنسان أن يتعبد لله بما لم يشرعه لقوله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "من عمل عملاً ليس عليه أمرنا فهو رد" (1) . وهاتان السجدتان لا شك أنهما غير مشروعتين، والواجب عليهم الانتهاء عن ذلك، والكف عنه، والتوبة إلى الله سبحانه وتعالى مما وقع سابقاً والله تعالى يتوب على من تاب.

892 سئل فضيلة الشيخ: عن حكم صلاة الاستخارة؟ وهل يقال دعاء الاستخارة إذا صلى الإنسان تحية المسجد أو الراتبة؟
فأجاب فضيلته بقوله: الاستخارة سنة إذا هم بشيء ولم يتبين له رجحان فعله، أو تركه.
أما ما تبين له رجحان فعله، أو تركه فلا تشرع فيه الاستخارة، ولذلك كان النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يفعل الأمور الكثيرة، ولا يفعلها إلا بعد الهم بها قطعاً، ولم ينقل عنه أنه كان يصلي صلاة الاستخارة، فلو هم
__________
(1) متفق عليه وتقدم تخريجه ص196.

(14/321)

الرجل بالصلاة، أو أداء الزكاة، أو ترك المحرمات، أو نحو ذلك، أو هم أن يأكل، أو يشرب، أو ينام لم يشرع له صلاة الاستخارة.
ولا يقال دعاء الاستخارة إذا صلى تحية المسجد، أو الراتبة ولم ينوه من قبل؛ لأن الحديث صريح بطلب صلاة الركعتين من أجل الاستخارة فإذا صلاهما بغير هذه النية لم يحصل الامتثال.
وأما إذا نوى الاستخارة قبل التحية، والراتبة ثم دعا بدعاء الاستخارة فظاهر الحديث أن ذلك يجزئه لقوله: "فليركع ركعتين من غير الفريضة" (1) فإنه لم يستثن سوى الفريضة، ويحتمل أن لا يجزئه؛ لأن قوله: "إذا هم فليركع" يدل على أنه لا سبب لهاتين الركعتين سوى الاستخارة والأولى عندي أن يركع ركعتين مستقلتين؛ لأن هذا الاحتمال قائم وتخصيص الفريضة بالاستثناء قد يكون المراد به أن يتطوع بركعتين فكأنه قال فليتطوع بركعتين والله أعلم.

893 سئل فضيلة الشيخ: هل انشراح الصدر عقب صلاة الاستخارة دليل على أن الله اختار هذا الأمر؟ وما العمل إذا استخار الإنسان وبقي متردداً؟
فأجاب فضيلته بقوله: نعم، إذا استخار الإنسان ربه بشيء وانشرح صدره له فهذا دليل على أن هذا هو الذي اختاره الله تعالى.
وأما إذا بقي متردداً فإنه يعيد الاستخارة مرة ثانية وثالثة، فإن
__________
(1) رواه البخاري في التهجد باب: ما جاء في التطوع مثنى مثنى ح(1166).

(14/322)

تبين له، وإلا استشار غيره، بما هو عليه. ويكون ما قدره الله هو الخير إن شاء الله.

894 سئل فضيلة الشيخ: عن صلاة الحاجة وصلاة حفظ القرآن هل ثبتت مشروعيتها؟
فأجاب فضيلته بقوله: كلتاهما غير صحيحة، لا صلاة الحاجة (1) ، ولا صلاة حفظ القرآن (2) ؛ لأن مثل هذه العبادات لا يمكن إثباتها إلا بدليل شرعي يكون حجة، وليس فيهما ديل شرعي يكون حجة، وعليه تكونان غير مشروعتين.

895 سئل فضيلة الشيخ: عن حكم صلاة التسبيح:
فأجاب فضيلته بقوله: صلاة التسبيح (3) وردت فيها أحاديث عن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ حسنها بعض أهل العلم، واعتبروها، وعملوا بها، ولكن الراجح من أقوال أهل العلم أنها أحاديث ضعيفة لا تقوم به حجة كما قال ذلك شيخ الإسلام ابن تيميه – رحمه الله – وقال: إن حديثها باطل، أو كذب وأنه لم يستحبها أحد من الأئمة وما قاله – رحمه الله – هو الحق، وأنها صلاة غير مستحبة لعدم ثبوتها عن
__________
(1) حديث صلاة الحاجة رواه الإمام أحمد عن أبي الدرداء 1/443 (27486). ورواه الترمذي وضعفه من حديث عبد الله بن أبي أوفى في الصلاة باب: ما جاء في صلاة الحاجة ح(479).
(2) رواه الترمذي في الدعوات باب: دعاء الحفظ ح(3570) وقال: حسن غريب.
(3) انظر صفتها في الفتاوى التالية.

(14/323)

رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، والأصل في العبادة الحظر إلا ما قام الدليل الصحيح على مشروعيته، وفيما صح عن رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ من النوافل ما يكفي عن مثل هذه الصلاة المختلف فيها، وإذا تأمل الإنسان متنها، وما رتب عليها من الثواب تبين له أنه شاذ لمخالفته لصفات الصلاة المعهودة في الشرع؛ ولأن الثواب مرتب على فعلها في الأسبوع، أو في الشهر، أو في السنة، أو في العمر وهو غريب في جزاء الأعمال أن يتفق الثواب مع تباين الأعمال هذا التباين، فالصواب في هذه المسألة أن صلاة التسبيح غير مشروعة، والله أعلم.

896 سئل فضيلة الشيخ: عن صلاة التسبيح كيف تؤدى؟ ومتى تصلى؟
فأجاب فضيلته بقوله: قبل أن نجيب على حكم صلاة التسبيح نبين صفتها على حسب ما روي عن ابن عباس – رضي الله عنهما – قال: قال رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ للعباس بن عبد المطلب: "يا عباس، يا عماة: ألا أعطيك؟ ألا أمنحك؟ ألا أحبوك؟ ألا أفعل بك عشر خصال إذا أنت فعلت ذلك غفر الله لك ذنبك، أوله وأخره، وقديمه وحديثه، وخطأه وعمده، وصغيره وكبيره، وسره وعلانيته؟ عشر خصال: إن تصلي أربع ركعات، تقرأ في كل ركعة بفاتحة الكتاب وسورة، فإذا فرغت من القراءة في أول ركعة فقل وأنت قائم: سبحان الله، والحمد لله، ولا إله إلا الله، والله أكبر، خمس عشرة مرة، ثم تركع فتقولها وأنت راكع عشراً، ثم ترفع رأسك من الركوع

(14/324)

فتقولها عشراً، ثم تهوي ساجداً وتقولها وأنت ساجد عشراً ثم ترفع رأسك من السجود فتقولها عشراً، ثم تسجد فتقولها عشراً، ثم ترفع رأسك من السجود فتقولها عشراً، فذلك خمس وسبعون في كل ركعة، تفعل ذلك في أربع ركعات، وإن استطعت أن تصليها في كل يوم مرة فافعل، فإن لم تستطع ففي كل جمعة مرة، فإن لم تفعل ففي كل شهر مرة، فإن لم تفعل ففي كل سنة مرة، فإن لم تفعل ففي عمرك مرة"، هذا أمثل ما روي فيها.
والحديث رواه أبو داود (1) ، وابن ماجة (2) ، وابن خزيمه (3) في صحيحه وقال: إن صح الخبر فإن في القلب من هذا الإسناد شيئاً.
وقد اختلف الناس في صلاة التسبيح في صحة حديثها والعمل به:
فمنهم من صححه، ومنهم من حسنه، ومنهم من ضعفه ومنهم من جعله في الموضوعات.
وقد ذكر ابن الجوزي أحاديث صلاة التسبيح وطرقها وضعفها كلها، وبين ضعفها وذكره في كتابه الموضوعات.
قال الترمذي: روي عن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ في صلاة التسبيح غير حديث، قال: ولا يصح منه كبير شيء.
__________
(1) في الصلاة، باب: صلاة التسبيح ح(1297)، ورواه الترمذي في الصلاة باب: ما جاء في صلاة التسبيح ح(482) وقال: حديث غريب.
(2) في إقامة الصلاة باب: ما جاء في صلاة التسبيح ح(1386) و(1387).
(3) في أبواب التطوع باب: صلاة التسبيح 2/223 ح(1216).

(14/325)

ونقل النووي عن العقيلي: ليس في صلاة التسبيح حديث يثبت، وكذا ذكره ابن العربي وآخرونليس فيه حديث صحيح ولا حسن، وقال النووي: في استحبابها نظراً؛ لأن حديثها ضعيف، وفيها تغيير لنظم الصلاة المعروفة فينبغي أن لا تفعل بغير حديث، وليس حدينها ثابت. ذكره في شرح المهذب.
ونقل السيوطي في اللآلئ عن الحافظ ابن حجر قوله: والحق أن طرقه كلها ضعيفة، وأن حديث ابن عباس يقرب من شرط الحسن إلا نه شاذ لشدة الفردية فيه، وعدم المتابع، والشاهد من وجه معتبر ومخالفة هيئتها لهيئة باقي الصلوات.
وموسى بن عبد العزيز وإن كان صادقاً صالحاً فلا يحتمل منه هذا التفرد، وقد ضعفها ابن تيميه، والمزي، وتوقف الذهبي، حكاه ابن عبد الهادي عنهم في أحكامه أهـ كلامه.
مع أنه في جوابه عما قيل في بعض أحاديث المشكاة قال: "الحق أنه في درجة الحسن لكثرة طرقه" فاختلف كلامه فيه – رحمه الله – والله أعلم.
وقال صاحب الفروع في حديث صلاة التسبيح: رواه أحمد، وقال: لا يصح، قال: وادعى شيخنا أنه كذب، كذا قال، ونص أحمد وأئمة أصحابه على كراهتها، ولم يستحبها إمام. واستحبها ابن المبارك على صفة لم يرد بها الخبر لئلا تثبت سنة بخبر لا أصل له، قال: وأما أبو حنيفة، ومالك، والشافعي فلم يسمعوها بالكلية.
هذا كلام صاحب الفروع أحد تلاميذ شيخ الإسلام ابن تيميه – رحمهم الله تعالى -.

(14/326)

والذي يترجح عندي أن صلاة التسبيح ليست بسنة، وأن خيرها ضعيف وذلك من وجوه:
الأول: أن الاصل في العبادات الحظر والمنع حتى يقوم دليل تثبت به مشروعيتها.
الثاني: أن حديثها مضطرب، فقد اختلف فيه على عدة أوجه.
الثالث: أنها لم يستحبها أحد من الأئمة، قل شيخ الإسلام ابن تيميه رحمه الله تعالى: "قد نص أحمد وأئمة أصحابه على كراهتها ولم يستحبها إمام". قال: "وأما ابو حنيفة ومالك والشافعي فلم يسمعوها بالكلية".
الرابع: أنه لو كانت هذه الصلاة مشروعة لنقلت للأمة نقلاً لا ريب فيه، واشتهرت بينهم لعظم فائدتها، ولخروجها عن جنس العبادات. فإننا لا نعلم عبادة يخير فيها هذا التخير، بحيث تفعل كل يوم، أو في الأسبوع مرة، أو في الشهر مرة، أو في الحول مرة، أو في العمر مرة، فلما كانت عظيمة الفائدة، ارجة عن جنس الصلوات، ولم تشتهر، ولم تنقل علم أنه لا أصل لها، وذلك لأن ما خرج عن نظائره، وعظمت فائدته فإن الناس يهتمون به وينقلونه ويشيع بينهم شيوعاً ظاهراً، فلما لم يكن هذا في هذه الصلاة علم أنها ليست مشروعة، ولذلك لم يستحبها أحد من الأئمة كما قال شيخ الإسلام ابن تيميه – رحمه الله تعالى -.
وإن فيما ثبتت مشروعيته من النوافل لخير وبركة لمن أراد المزيد، وهو في غنى بما ثبت عما فيه الخلاف والشبهة، والله المستعان.

(14/327)

897 سئل فضيلة الشيخ: عن صلاة التسبيح؟
فأجاب فضيلته بقوله: صلاة التسبيح لا تصح عن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قال الإمام أحمد – رحمه الله تعالى – في حديثها لا يصح، وقال شيخ الإسلام بن تيميه – رحمه الله -: "إنه كذب، ونص أحمد وأئمة أصحابه على كراهتها ولم يستحبها إمام، وأما أبو حنيفة، ومالك، والشافعي فلم يسمعوها بالكلية"، هذا كلام شيخ الإسلام ابن تيميه – رحمه الله – وما ذكره – رحمه الله تعالى – فهو حق، فإن هذه الصلاة لو كانت صحيحة عن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لنقلت إلى الأئمة نقلاً لا ريب فيه لعظم فائدتها ولخروجها عن جنس الصلوات، بل وعن جنس العبادات فلا نعلم عبادة يخير فيها هذا التخيير بحيث تفعل كل يوم، أو في الأسبوع مرة، أو في الشهر مرة، أو في الحول مرة، أو في العمر مرة فإن ما خرج عن نظائره اهتم الناس بنقله، وشاع فيهم لغرابته، فلما لم يكن هذا في هذه الصلاة علم أنها ليست مشروعة، ولهذا لم يستحبها أحد من الأئمة.

898 سئل فضيلة الشيخ: عن صلاة التسبيح؟ وعن حديث ابن عباس – رضي الله عنهما – قال رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ للعباس بن عبد المطلب: "يا عباس، يا عماه إلخ" (1) في فضل صلاة التسابيح؟
...
__________
(1) راجع تخريجه ص325.

(14/328)

فأجاب فضيلته بقوله: وأما صلاة التسبيح فالصواب أنها ليست بسنة بل هي بدعة، والحديث الذي ذكرت عنها في سؤالك غير صحيح، قال الإمام أحمد – رحمه الله -: لا تعجبني صلاة التسبيح، قيل لم؟ قال: ليس فيها شيء يصح، ونفض يده كلمنكر، وقال النووي: حديثها ضعيف، وفيها تغيير لنظم الصلاة المعروفة، وقال العقيلي: ليس فيها حديث يثبت، وقال أبو بكر ابن العربي: ليس فيها حديث صحيح ولا حسن، ونقل في الفروع عن شيخه أبي العباس شيخ الإسلام ابن تيميه أنه ادعى أن الحديث فيها كذب، قال كذا، قال: ونص أحمد وأئمة أصحابه على كراهتها ولم يستحبها إمام أهـ.
وعلى هذا فصلاة التسبيح غير مشروعة ولا يتعبد لله تعالى بها لعدم صحة الحديث الوارد فيها عن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ.

899 وسئل فضيلته أيضاً: عن صلاة التسبيح؟
فاجاب بقوله: صلاة التسبيح ورد فيها حديث (1) عن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ. ولكن هذا الحديث ل يصح عن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ. قال شيخ الإسلام: هو حديث باطل، ويدل لبطلانه أمران:
الأمر الأول: أن هذه الصلاة لو كانت من الصلوات المشروعة، لكانت من الصلوات المشهورة؛ لأن فائدتها عظيمة،
__________
(1) تقدم تخريجه ص325.

(14/329)

ولأنها من شريعة الله، وشريعة الله لابد أن تكون محفوظة بين الأمة من لدن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إلى يومنا هذا. ولما لم تكن هذه الصلاة مشهورة، وإنما ورد فيه هذا الحديث الضعيف، ولم يستحبها أحد من الأئمة: مالك، والشافعي، وأحمد، وأبي حنيفة، كل الأئمة لم يستحبوها دل ذلك على أنها صلاة ليست من شريعة النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ.
الأمر الثاني: مما يدل على أنها ليست مشروعة: أنها صلاة ذكر فيها أن الإنسان يصليها كل يوم، أو كل أسبوع، أو كل شهر، أو كل سنة، أو في العمر مرة. ومثل هذا لا يستقيم في عبادة تكون مصلحة للقلوب، لأن العبادة المصلحة للقلوب لابد أن تكون مصلحة للقلوب، لأن العبادة المصلحة للقلوب لابد أن تكون مستمرة دائماً، ولا تكون على هذا التخيير البعيد المدى من يوم إلى سنة، إلى العمر كله. ولا يرد علينا الحج، حيث لم يجب على المرء في العمر إلا مرة واحدة، لأن الحج إنما فرضه الله على عباده مرة واحدة؛ لأنه شاق عليهم وصعب عليهم، ولهذا قال النبي عليه الصلاة والسلام فيما يروى عنه حين سئل الحج في كل عام؟ قال: "لو قلت نعم لوجبت، ولما استطعتم، الحج مرة، فما زاد فهو تطوع" (1) . فالحج لا تقاس عليه صلاة التسبيح، لأن الحج لو وجب كل عام لشق على كل فرد من أفراد الناس ممن يستطيع الحج أن يحج كل عام، ثم لشق أيضاً اجتماع الناس في هذا المكان، ما ظنكم لو أن المسلمين جميعاً القادرين في أقطار الدنيا يجتمعون كل عام في هذه المشاعر؟ ألا يكون عليهم مشقة عظيمة؟ لا يمكن أن تطاق
__________
(1) رواه مسلم في الحج باب: فرض الحج مرة في العمر ح412 (1337).

(14/330)

هذا هو الواقع. ولهذا خفف الله على عباده فجعل الحج واجباً في العمر مرة. أما صلاة التسبيح فليس فيها مشقة لو ثبتت، ولو أنها شرعت كل يوم لم يكن في ذلك مشقة، بل شرع للناس كل يوم ما هو أكثر منها عدداً وكيفية، فدل هذا على أن هذه الصلاة ليست من الأمور المشروعة، ولهذا لا ينبغي للإنسان أن يتعبد لله بها، وإنما يتعبد لله بما ثبت من شريعته في كتابه، أو على لسان رسوله محمد صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ.

900 سئل فضيلة الشيخ: عن صلاة الفائدة وهي مائة ركعة، وقيل أربع ركعات تصلى في آخر جمعة من رمضان، فهل هذا القول صحيح؟ وما حكم هذه الصلاة؟
فأجاب فضيلته بقوله: هذا القول ليس بصحيح، وليس هناك صلاة تسمى صلاة الفائدة، وجميع الصلوات فوائد، وصلاة الفريضة أكبر الفوائد؛ لأن جنس العبادة إذا كان فريضة فهو أفضل من نافلتها، لما ثبت في الحديث الصحيح أن الله تعالى يقول: "ما تقرب إليّ عبدي بشي أحب إلي مما فرضت عليه" (1) . ولأن الله أوجبها وهو دليل على محبته لها، وعلى أنها أنفع للعبد من النافلة، ولهذا ألزم بها لمصلحته بما يكون فيها من الأجر، فكل الصلوات فوائد.
وأما صلاة خاصة تسمى صلاة الفائدة فهي بدعة لا أصل لها،
__________
(1) تقدم تخريجه ص202.

(14/331)

وليحذرالمرء من أذكار وصلوات شاعت بين الناس وليس لها أصل من السنة، وليعلم أن الأصل في العبادات الحظر والمنع، فلا يجوز لأحد أن يتعبد لله بشيء لم يشرعه الله في كتابه، أو في سنة رسوله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، ومتى شك الإنسان في شيء أمن أعمال العبادة أو لا؟ فالأصل أنه ليس بعبادة حتى يقوم دليل على أنه عبادة. والله أعلم.

901 سئل فضيلة الشيخ: عن حكم إقامة صلاة النافلة جماعة؟
فأجاب فضيلته بقوله: إذا كان الإنسان يريد أن يجعل النوافل دائماً في جماعة كلما تطوع، فهذا غير مشروع، وأما صلاتها أحياناً في جماعة فإنه لا بأس به لورود ذلك عن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كما في صلاة ابن عباس معه في صلاة الليل (1) ، وكما صلى معه أنس بن مالك رضي الله عنه واليتيم في بيت أم سليم وما أشبه ذلك (2) .

902 وسئل فضيلة الشيخ: هل يجوز أن أصلي نافلة بنية مطلقة؟ فمثلاً صلى رجل نافلة ولم يحدد عدد ركعاتها وهو يريد أن يصلي ما شاء الله من الركعات بتسليمة واحدة. فهل هذا يجوز مع الدليل؟
__________
(1) متفق عليه، وتقدم تخريجه ص160.
(2) متفق عليه، رواه البخاري في الصلاة باب: الصلاة على الحصير ح(380)، ومسلم في المساجد باب: جواز الجماعة في النافلة ح266 (658).

(14/332)

فأجاب فضيلته بقوله: الحكم في هذا أن الإنسان ليس مخيراً فيما شاء من الركعات؛ لأنه مقيد بما جاء به الشرع، وقد قال النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "صلاة الليل والنهار مثنى، مثنى" (1) . فالمشروع أن يصلي الإنسان ركعتين ركعتين في النهار والليل، ولا يقرن بين الأربع، أوبين الست أو بين الثمان وما أشبه ذلك، إلا أنه جاء في الوتر ما يدل على جواز سرد الثلاث جميعاً بتشهد واحد، وكذلك السنة في الخمس أن تكون سرداً بسلام واحد وتشهد واحد، وفي السبع كذلك، وفي التسع بسلام واحد وتشهدين: تشهد عقب الثامنة، وتشهد عقب التاسعة ويسلم. فالإنسان ليس مخيراً في أن يصي ما شاء من العدد.
أما أنه يصلي ما شاء من الصلوات فلا حرج عليه، يصلي ما شاء من الصلوات، وإن كان الأفضل في الليل أن لا يتجاوز إحدى عشرة أو ثلاث عشرة كما كان الرسول عليه الصلاة والسلام يفعل.

903 سئل فضيلة الشيخ: عما يفعله بعض الناس إذا دخلوا المسجد قرب وقت الإقامة وقفوا ينتظرون قدوم الإمام وتركوا تحية المسجد فما حكم هذا العمل؟
فأجاب فضيلته بقوله: إذا كانت المدة قصيرة بحيث لا يفوت فالأفضل أن يصلوا تحية المسجد، ثم إن جاء الإمام وأقيمت الصلاة
__________
(1) تقدم تخيجه ص115.

(14/333)

وأنت في الركعة الأولى فاقطعها، وإن كنت في الركعة الثانية فأتمها خفيفة.

904 سئل فضيلة الشيخ: ما حكم صلاة النافلة جماعة، مثل صلاة الضحى؟
فأجاب فضيلته بقوله: صلاة النافلة جماعة أحياناً لا بأس بها لأن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ صلى جماعة في أصحابه في بعض الليالي فصلى معه ذات مرة عبد الله بن عباس – رضي الله عنهما – وصلى معه مرة عبد الله بن مسعود – رضي الله عنه – وصلى معه مرة حذيفة بن اليمان – رضي الله عنه – أما حذيفة فأخبر أن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قرأ بالبقرة، والنساء، وآل عمران لا يمر بآية وعيد إلا تعوذ، ولا بآية رحمة إلا سأل (1) ، وأما عبد الله بن مسعود فصلى مع النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ذات ليلة فأطال النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ القيام، قال عبد الله بن مسعود حتى هممت بأمر سوء قيل: وما أمر السوء الذي هممت به؟ قال: أن أجلس وأدعه (2) وذلك من طول قيامه عليه الصلاة والسلام. وأما عبد الله بن عباس – رضي الله عنهما – فإنه قام يصلي مع النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ صلاة الليل عن يساره، فأخذ النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ برأسه فجعله عن يمينه (3) .
__________
(1) رواه مسلم، وتقدم تخريجه ص160.
(2) متفق عليه، رواه البخاري في الأذان باب: إذا قام الرجل عن يسار الإمام ح(726)، ومسلم في صلاة المسافرين باب: الدعاء في صلاة الليل ح181 (763).
(3) متفق عليه، وتقدم تخريجه ص160.

(14/334)

والحاصل أنه لا بأس أن يصلي الجماعة بعض النوافل جماعة ولكن لا تكون هذه سنة راتبة كلما صلوا السنة صلوها جماعة؛ لأن هذا غير مشروع.

905 سئل فضيلة الشيخ: ما حكم صلاة الركعتين ليلة الزواج عند الدخول على الزوجة؟
فأجاب فضيلته بقوله: الركعتان عند الدخول على الزوجة في أول ليلة فعلها بعض الصحابة (1) ، ولا أعرف في هذا سنة صحيحة عن رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، ولكن المشروع أن يأخذ بناصية المرأة ويسأل الله خيرها، وخير ما جبلت عليه، ويستعيذ بالله من شرها، وشر ما جبلت عليه (2) ، وإذا كان يخشى في هذه الحال أن تنفر منه المرأة فليمسك بناصيتها كأنه يريد أن يدنوا منها ويدعو بهذا الدعاء سراً بحيث لا تسمعه؛ لأن بعض النساء قد يخيل لها إذا قال أعوذ بك من شرها وشر ما جبلت عليه، فتقول: هل في شر؟

906 سئل فضيلة الشيخ: عن حكم صلاة الحاجة؟
فأجاب فضيلته بقوله: صلاة الحاجة غير مشروعة (3) .
__________
(1) انظر "المصنف" لعبد الرزاق 6/191، والهيثمي في "المجمع" 4/291.
(2) رواه أبو داود في النكاح باب: في جامع النكاح ح(2160).
(3) راجع تخريج حديث صلاة الحاجة ص323.

(14/335)

907 سئل فضيلة الشيخ: كيف نجمع بين قول النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ – عندما جاءه رجل – يسأله عن الإسلام فقال رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "خمس صلوات في اليوم والليلة" فقال: هل عليّ غيرها؟ قال: لا، إلا أن تطوع. قال رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: وصيام رمضان. قل: هل علي غيره؟ قالك لا، إلا أن تطوع. وذكر له رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ الزكاة قال: هل علي غيرها؟ قال: لا، إلا أن تطوع. قال: فأدبر الرجل وهو يقول: والله لا أزيد على هذا ولا أنقص، قال رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "أفلح إن صدق" (1) . وبين ما ورد من الأمر ببعض النوافل مثل تحية المسجد وغير ذلك والأمر يقتضي الوجوب؟ جزاكم الله خيراً.
فأجاب فضيلته بقوله: نقول: إن النوافل لا يأثم تاركها بتركها أبداً. ولهذا قال الرجل للنبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لما ذكر له الصلوات الخمس: هل علي غيرها. قال: "لا، إلا أن تطوع"، فلا شيء من النوافل يكون واجباً أبداً؛ لا تحية المسجد ولا غيرها.
وإن كان بعض العلماء يقول بوجوب تحية المسجد. وكذلك بوجوب صلاة الكسوف. ومن العلماء من قال: إن صلاة الكسوف فرض كفاية، وهو أقرب الأقوال إلى الصواب. لكن ليس هناك شيء من الصلوات غير الخمس يكون واجباً. اللهم إلا بسبب؛
__________
(1) متفق عليه من حديث طلحة بن عبيد الله، رواه البخاري في الإيمان، باب: الزكاة من الإسلام ح(46)، ومسلم في الإيمان باب: بيان الصلوات ح8 (11).

(14/336)

كالنذر لقول النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "من نذر أن يطيع الله فليطعه" (1) .
لكن هذه المسألة سبب عارض يكون من فعل المكلف، وعلى هذا فلا إشكال في الحديث.
لكن قد يقول قائل: إن هناك واجبات أخرى سوى ما ذكرت في الحديث؟
فالجواب: إما أن يكون النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قد علم من حال الرجل السائل أن شروط الوجوب في غير ما ذكر لم تتحق فيه، وإما أن يقال: إن هذا كان قبل وجوب ما لم يذكر؛ لأن واجبات الدين لم يقع وجوبها دفعة واحدة. وإنما هي تأتي بحسب الحكمة التي تقتضيها.

???
__________
(1) رواه البخاري في الإيمان والنذور باب: النذر في الطاعة ح(6696).

(14/337)

كالنذر لقول النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "من نذر أن يطيع الله فليطعه" (1) .
لكن هذه المسألة سبب عارض يكون من فعل المكلف، وعلى هذا فلا إشكال في الحديث.
لكن قد يقول قائل: إن هناك واجبات أخرى سوى ما ذكرت في الحديث؟
فالجواب: إما أن يكون النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قد علم من حال الرجل السائل أن شروط الوجوب في غير ما ذكر لم تتحق فيه، وإما أن يقال: إن هذا كان قبل وجوب ما لم يذكر؛ لأن واجبات الدين لم يقع وجوبها دفعة واحدة. وإنما هي تأتي بحسب الحكمة التي تقتضيها.

???
__________
(1) رواه البخاري في الإيمان والنذور باب: النذر في الطاعة ح(6696).

(14/338)

أوقات النهي.

??? تحية المسجد.

??? الفرق بين صلاة الفريضة وصلاة التطوع.

(14/339)

908 سئل فضيلة الشيخ: عن أوقات النهي، وعن تحية المسجد قبل صلاة المغرب، هل تكون قبل الأذان أو بعده، أفتونا جزاكم الله خيراً؟
فأجاب فضيلته بقوله: أوقات النهي:
الوقت الأول: من صلاة الفجر إلى أن ترتفع الشمس قيد رمح؛ أي إلى ما بعد طلوع الشمس بربع ساعة إلى ثلث ساعة.
الوقت الثاني: قبل الزوال بنحو عشر دقائق؛ وهو قبل دخول وقت الظهر بنحو عشر دقائق.
والوقت الثالث: من صلاة العصر إلى أن يستكمل غروب الشمس. هذه هي أوقات النهي.
أما بالنسبة لتحية المسجد فمشروعة في كل وقت، فمتى دخلت المسجد فلا تجلس حتى تصلي ركعتين. حتى في أوقات النهي.
وينبغي أن يعلم أن القول الراجح من أقوال أهل العلم أن جميع النوافل من ذوات الأسباب، ليس فيها نهي، بل تفعل حتى في وقت النهي: فإذا دخلت المسجد بعد صلاة الفجر فصل ركعتين، وإذا دخلت بعد صلاة العصر فصل ركعتين، وإذا دخلت المسجد قبيل الزوال فصل ركعتين، وإذا دخلت في أي ساعة من ليل أو نهار فلا تجلس حتى تصلي ركعتين.

(14/341)

909 سئل فضيلة الشيخ: عن الأوقات التي تكره فيها الصلاة، وما سبب كراهة الصلاة فيها؟
فأجاب فضيلته بقوله: أوقات النهي:
أولاً: من بعد صلاة الفجر إلى أن ترتفع الشمس مقدار رمح، يعني مقدار متر تقريباً وذلك بعد طلوعها بنحو ربع ساعة، والمعتبر بصلاة الفجر صلاة كل إنسان بنفسه.
الوقت الثاني: حين يقوم قائم الظهيرة إلى أن تزول الشمس، وذلك في منتصف النهار قبل زوال الشمس بنحو عشر دقائق أو قريباً منها.
الوقت الثالث: من بعد صلاة العصر إلى غروب الشمس، والمعتبر صلاة كل إنسان بنفسه، فإذا صلى الإنسان العصر حرمت عليه الصلاة حتى تغرب الشمس، لكن يستثنى من ذلك صلاة الفرائض مثل أن يكون على الإنسان فائتة يتذكرها في هذه الأوقات فإنه يصليها، لعموم قوله عليه الصلاة والسلام: "من نام عن صلاة أو نسيها فليصلها إذا ذكرها" (1) . ويستثنى من ذلك على القول الراجح كل صلاة نفل لها سبب، لأن هذه الصلاة التي لها سبب مقرونة بسببها وتحال الصلاة على هذا السبب بحيث ينتفي فيها الحكمة التي من أجلها وجد النهي، فمثلاً لو دخلت المسجد بعد صلاة العصر فإنك تصلي ركعتين لقول الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "إذا دخل أحدكم
__________
(1) تقدم تخريجه ص283.

(14/342)

المسجد فلا يجلس حتى يصلي ركعتين" (1) . وكذلك لو دخلته بعد صلاة الفجر، أو عند زوال الشمس، وكذلك لو كسفت الشمس بعد صلاة العصر فإنه يصلي للكسوف؛ لأنها ذات سبب، وكذلك لو قرأ الإنسان القرآن ومر بآية سجدة فإنه يسجد ولو في هذه الأوقات لأن ذلك سبب.
أما الحكمة من النهي في هذه الأوقات: فلأن الإنسان إذا أذن له بالتطوع في هذه الأوقات فقد يستمر يتطوع حتى عند طلوع الشمس وعند غروبها، وحينئذ يكون مشابهاً للكفار الذين يسجدون للشمس إذا طلعت تحريباً بها وفرحاً، ويسجدون لها إذا غربت وداعاً لها، والنبي عليه الصلاة والسلام حرص على سد كل باب يوصل إلى الشرك أو يكون فيه مشابهة للمشركين. وأما النهي عند قيامها حتى تزول فلأنه وقت تسجر فيه جنهم كما ثبت ذلك عن النبي عليه الصلاة والسلام (2) فينبغي الإمساك عن الصلاة في هذا الوقت.

910 سئل فضيلة الشيخ: إذا أتيت المسجد وصلاة العصر قائمة فهل يجوز لي أن أصلي سنة العصر بعد أداء الفريضة؟
فأجاب فضيلته بقوله: صلاة العصر ليس لها راتبة لا قبلها ولا بعدها، وإنما يسن للإنسان أن يصلي قبلها على سبيل الإطلاق، وإذا لم تدركها قبل الصلاة فإنك لا تصلها بعد العصر، فإن الإنسان
__________
(1) تقدم تخريجه ص284.
(2) رواه أبو داود في الصلاة باب: الصلاة يوم الجمعة قبل الزوال ح(1083).

(14/343)

يحرم عليه أن يؤدي تطوعاً في أوقات النهي إلا صلاة ذات سبب، لقول النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "لا صلاة بعد العصر حتى تغرب الشمس" (1) .
وأما صلاة ذات السبب مثل تحية المسجد فإنه يؤديها ولو كانت في وقت النهي.
ومثل أن تكسف الشمس بعد العصر فإنه يصلي لكسوفها، ومثل أن يصلي العصر في مسجده فيحضر إلى مسجد آخر فيجدهم يصلون فإنه يصلي معهم.

911 وسئل فضيلة الشيخ: عن قوله عليه الصلاة والسلام: "لا صلاة بعد الصبح حتى ترتفع الشمس، ولا صلاة بعد العصر حتى تغيب الشمس" فهل هذا العموم مراد أو ليس بمراد؟
فأجاب فضيلته بقوله: هذا العموم ليس بمراد، بل يخرج منه بعض أفراده. وهنا نأخذ قاعدة وهي: أن اللفظ العام في أصل وضعه يتناول جميع الأفراد، ودليل ذلك قول النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ حين علم أصحابه التشهد ومنه (السلام علينا وعلى عباد الله الصالحين) قال: "إذا قلتم ذلك فقد سلمتم على كل عبد صالح في السماء والأرض" (2) . وذلك يؤخذ من أن قوله (عباد الله الصالحين) عام،
__________
(1) متفق عليه من حديث أبي سعيد الخدري، رواه البخاري في المواقيت باب: لا تتحرى الصلاة. ح(586)، ومسلم في صلاة المسافرين باب: الأوقات التي نهى عن الصلاة فيها ح288 (827).
(2) متفق عليه، رواه البخاري في الأذان، باب: ما يتخير من الدعاء ح(835)، ومسلم في باب: التشهد في الصلاة ح55 (402).

(14/344)

وهذا نص في أن العام يشمل جميع الأفراد.
إذن قوله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "لا صلاة" يشمل جميع الصلوات، ولكن قد خص منه بعض الصلوات بالنص، وبعضها بالإجماع.
ومن ذلك:
أولاً: إعادة الجماعة مثل أن يصلي الإنسان الصبح في مسجده، ثم إذا ذهب إلى مسجد آخر فوجدهم يصلون الصبح فإنه يصلي معهم، ولا إثم عليه ولا نهي، والدليل: أن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ صلى الفجر ذات يوم في منى، فلما انصرف رأى رجلين لم يصليا معه فسألهما لماذا لم تصليا؟ قالا: صلينا في رحالنا، قال: "إذا صليتما في رحالكما، ثم أتيتما مسجد الجماعة فصليا معهم" (1) ، وهذا بعد صلاة الصبح.
ثانياً: إذا طاف الإنسان بالبيت، فإن من السنة أن يصلي بعد الطواف ركعتين خلف مقام إبراهيم، فإذا طاف بعد صلاة الصبح فيصلي ركعتين للطواف. ومن أدلة ذلك قول النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "يا بني عبد مناف لا تمنعوا أحداً طاف بهذا البيت أو صى فيه أية ساعة شاء من ليل أو نهار" (2) .
فإن بعض العلماء استدل بهذا الحديث على أنه يجوز إذا طاف أن يصلي ركعتين ولو في وقت النهي.
ثالثاً: إذا دخل يوم الجمعة والإمام يخطب وكان ذلك عند
__________
(1) رواه أبو داود في الصلاة، باب: الجمع في المسجد مرتين ح(575) و(576).
(2) رواه أبو داود في المناسك، باب: الطواف بعد العصر ح(1894)، ورواه الترمذي في الحج، باب: ما جاء في الصلاة بعد العصر ح(868) وقال: حسن صحيح.

(14/345)

زوال الشمس فإنه يجوز أن يصلي تحية المسجد؛ لأن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كان يخطب الناس فدخل رجل فجلس فقال له: "أصليت"؟ قال: لا، قال: "قم فصل ركعتين وتجوز فيهما" (1) .
رابعاً: دخول المسجد: فلو أن شخصاً دخل المسجد بعد صلاة الصبح، أو بعد الفجر؛ لأن هذه الصلاة لها سبب.
خامساً: كسوف الشمس: فلو كسفت الشمس بعد صلاة العصر، وقلنا إن صلاة الكسوف سنة فإنه يصلي الكسوف، أما إذا قلنا بأن صلاة الكسوف واجبة فالأمر في هذا ظاهر؛ لأن الصلاة الواجبة ليس عنها وقت نهي إطلاقاً.
سادساً: إذا توضأ الإنسان: فإذا توضأ الإنسان جاز أن يصلي ركعتين في وقت النهي؛ لأن هذه الصلاة لها سبب.
سابعاً: صلاة الاستخارة: فلو أن إنساناً أراد أن يستخير فإنه يصلي ركعتين، ثم يدعو دعاء الاستخارة، فإذا أتاه أمر لا يحتمل التأخير فاستخار في وقت النهي فإن ذلك جائز.
والخلاصة أن هذا الحديث "لا صلاة بعد الصبح، ولا صلاة بعد العصر" مخصوص بما إذا صلى صلاة لها سبب فإنه لا نهي عنها.
وهذا الذي ذكرته هو مذهب الشافعي – رحمه الله – وإحدى الروايتين عن الإمام أحمد واختيار شيخ الإسلام ابن تيميه – رحمه
__________
(1) حديث المسيء صلاته وتقدم ج13/119.

(14/346)

الله – وهو الصحيح أن ذوات الأسباب ليس عنها نهي.

912 سئل فضيلة الشيخ: هل المعتبر في دخول وقت النهي بعد صلاة الفجر، أو العصر صلاة الناس، أو صلاة الشخص نفسه؟
فأجاب فضيلته بقوله: المعتبر صلاة الشخص نفسه فلو فرض أن الناس صلوا صلاة العصر وأنت لم تصل فإن وقت النهي في حقك لم يدخل ولو فرض أنك صليت قبل الناس فإن وقت النهي في حقك دخل، وإن لم يصل الناس.

913 سئل فضيلة الشيخ: عن حكم قضاء صلاة الفرض لمن فاتته الصلاة مثل الفجر والعصر وغيرها في أوقات النهي المغلظة؟
فأجاب فضيلته بقوله: هذا السائل فتح علينا باباً نحب أن نبينه: وذلك أن أوقات النهي خمسة، ثلاثة منها مغلظة (كما يقول)، واثنان منها أخف.
فالخمسة: من صلاة الفجر إلى طلوع الشمس.
ومنها طلوعها إلى أن ترتفع قد رمح.
وعند قيامها عند منتصف النهار حتى تزول.
ومن صلاة العصر حتى يكون بينها وبين الغروب مقدار رمح، ومن هذا إلى الغروب. هذه خمسة أوقات.
المغلظة منها ثلاثة: وهي الأوقات القصيرة: من طلوع

(14/347)

الشمس إلى أن ترتفع قيد رمح.
ومن قبيل الزوال إلى الزوال.
ومن حيث يكون بينها وبين الغروب مقدار رمح إلى أن تغرب. هذه الأوقات الثلاثة المغلظة تختلف عن الوقتين الآخرين؛ لأن هذه الأوقات الثلاثة المغلظة لا يجوز فيها دفن الميت، لحديث عقبة بن عامر رضي الله عنه قال: "ثلاث ساعات نهانا رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أن نصلي فيهن، أو أن نقبر فيهن موتانا: حين تطلع الشمس بازغة حتى ترتفع، وحين يقوم قائم الظهيرة، وحين تضيف الشمس للغروب حتى تغرب" (1) . فإذا وصلنا بالميت إلى المقبرة وقد طلعت الشمس، فإنه لا يجوز دفنه حتى ترتفع الشمس قيد رمح، وغذا وصلنا به إلى المقبرة وقد قام قائم الظهيرة يعني قبيل الزوال بنحو خمس دقائق فإنه لا يجوز دفنه حتى تزول الشمس، وإذا وصلنا به إلى المقبرة قبل الغروب بمقدار رمح فإنه لا يجوز دفنه حتى تغرب الشمس.
أما الصلاة فإنها محرمة في هذه الأوقات الخمسة جميعاً، لكن يستثنى من ذلك.
أولاً: الصلاة الفائتة: يعني إذا فات الإنسان فريضة فإنه يصليها ولو في أوقات النهي االمغلطة القصيرة لعموم قول النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "من نام عن صلاة أو نسيها فليصلها إذا ذكرها، لا كفارة لها إلا ذلك" (2) . فقوله: "فليصلها إذا ذكرها" عام لا يستثنى منه شيء،
__________
(1) رواه مسلم في المساجد، باب الأوقات التي نهي عن الصلاة فيها ح293 (831).
(2) تقدم تخريجه ص283.

(14/348)

ولأنها فريضة مؤكدة فلا ينبغي تأخيرها عن وقت ذكرها أو استيقاظ النائم.
ثانياً: كل صلاة ذات سبب على القول الراجح، وهو رواية عن الإمام أحمد – رحمه الله – واختيار شيخ الإسلام ابن تيميه – رحمه الله -. فكل صلاة لها سبب فإنها تصلى في أوقات النهي. مثال ذلك: طاف الإنسان بعد العصر فإنه يصلي ركعتي الطواف؛ لأن ركعتي الطواف لهما سبب وهو الطواف، وإذا دخل الإنسان المسجد بعد صلاة العصر فإنه لا يجلس حتى يصلي ركعتين؛ لأن تحية المسجد لها سبب وهو دخول المسجد، وإذا كسفت الشمس بعد صلاة العصر أو حين طلعت قبل أن ترتفع، فإنها تصلى صلاة الكسوف؛ لأنها صلاة ذات سبب.
وعلى هذا فكل صلاة لها سبب فإنها تشرع عند سببها سواء وجد هذا السبب في أوقات النهي، أو في غير أوقات النهي.
وعلى هذا فالذي عليه قضاء يقضي الصلاة متى ذكرها أو استيقظ.

914 وسئل فضيلة الشيخ: إذا قلنا إن النهي عام عن الصلاة بعد الفجر، وجاءت أحاديث تخصص بعض الصلوات بعينها مثل قضاء راتبة الصبح، أو ركعتي الطواف، أما غير ذلك فيكون النهي عاماً. ويرد على من استدل بحديث الرجل الذي دخل المسجد وأمره النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بأن يقوم ويصلي تحية المسجد، بأنه

(14/349)

أمره في وقت لم يكن فيه نهي، ويقول إن النهي قوي في قوله عليه الصلاة والسلام: "لا صلاة بعد الصبح" وأيضاً يقول ورد أن عمر بن الخطاب – رضي الله عنه – ينهى عن الصلاة بعد الصبح ويطرد من يفعل ذلك، فما جوابكم حفظكم الله وجزاكم عن الإسلام والمسلمين خير الجزاء؟
فأجاب فضيلته بقوله: نقول إن ألفاظ النهي في بعضها "لا تتحروا الصلاة عند طلوع الشمس، وعند غروبها" (1) فدل هذا على أن المنهي عنه أن يتحرى الإنسان هذا الوقت فيقوم يصلي، وأما إذا كان له سبب فإن الصلاة تحال على سببها، ويدل لهذا أيضاً أن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ علل النهي عن الصلاة بعد صلاة الصبح، وبعد صلاة العصر بأن المشركين كانوا يسجدون للشمس عند طلوعها، وعند غروبها، فإذا وجد سبب تحال الصلاة عليه زالت هذه العلة، ويدل لذلك أيضاً القاعدة المعروفة عن العلماء وهي (أن العام المحفوظ مقدم على العام المخصوص).
وأحاديث النوافل ذات الأسباب المعينة عامة محفوظة وأحاديث النهي عامة مخصوصة بعدة مخصصات، والعام المحفوظ الذي لم يخصص أقوى من العام الذي يخصص، حتى إن بعض أهل العلم من الأصوليين قال: إن النص العام إذا خصص بطلت دلالته على العموم، معللاً قوله هذا بأن العام إذا خصص فهو قرينة على أن عمومه غير مراد، فيحمل على أقل ما يطلق عليه
__________
(1) رواه مسلم في صلاة المسافرين باب: لا تتحروا بصلاتكم ح295 (833).

(14/350)

الاسم، ويكون حكمه في هذه الحال حكم المطلق لا حكم العام.
ولكن الصحيح أن العام إذا خصص يبقى على عمومه فيما عدا المخصص.

915 وسئل فضيلة الشيخ – حفظه الله تعالى -: عن حكم قضاء سنة الفجر بعد أداء صلاة الفجر في وقت النهي؟
فأجاب فضيلته بقوله: قضاء سنة الفجر بعد صلاة الفجر لا بأس به على القول الراجح، ولا يعارض ذلك حديث النهي عن الصلاة بعد صلاة الفجر؛ لأن المنهي عنه الصلاة التي لا سبب لها، ولكن إن أخر قضاءها إلى الضحى، ولم يخش من نسيانها، أو الانشغال عنها فهو أولى.

916 وسئل فضيلة الشيخ: ما حكم تحية المسجد بالنسبة للداخل إلى مكتبة المسجد في الحالات التالية:
1- إذا كان باب المكتبة داخل المسجد.
2- إذا كان باب المكتبة خارج المسجد.
3- إذا كان للمكتبة بابان أحدهما داخله والآخر خارجه؟ والله يحفظكم ويرعاكم ويمدكم بعونه وتوفيقه.
فأجاب فضيلته بقوله: بسم الله الرحمن الرحيم.
في الحال الأولى وهي: ما إذا كان باب المكتبة داخل المسجد تكون المكتبة من المسجد فلها حكمه، فتشرع تحية المسجد لمن دخلها، ولا يحل للجنب المكث فيها إلا بوضوء، ويصح الاعتكاف

(14/351)

فيها، ويحرم فيها البيع والشراء، وهكذا بقية أحكام المسجد المعروفة.
وفي الحال الثانية وهي: ما إذا كان بابها خارج المسجد، وليس لها باب على المسجد، لا تكون من المسجد فلا يثبت لها أحكام المساجد، فليس لها تحية مسجد، ولا يصح الاعتكاف فيها، ولا يحرم فيها البيع والشراء، لأنها ليست من المسجد لانفصالها عنه.
وفي الحال الثالثة وهي: ما إذا كان لها بابان، أحدهما: داخل المسجد. والثاني: خارجه، إن كان سور المسجد محيطاً بها فهي من المسجد فتثبت لها أحكام المسجد، وإن كان غير محيط بها بل لها سور مستقل فليس لها حكم المسجد فلا تثبت لها أحكامه؛ لأنها منفصلة عن المسجد، ولهذا لم تكن بيوت النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ من مسجده، مع أن لها أبواباً على ا لمسجد؛ لأنها منفصلة عنه. حرر في 22/12/1410هـ.

917 سئل فضيلة الشيخ: ما صحة حديث: "بين كل أذانين صلاة" (1) ؟ وهل إذا خرج الرجل من المسجد ثم عاد عن قرب فإنه لا يصلي تحية المسجد؟ وما الدليل؟
فأجاب فضيلته بقوله: الحديث صحيح، وننظر في الصلوات، ففي الفجر سنة الفجر، وفي الظهر أربع ركعات بين الأذان والإقامة بتسليمتين، وصلاة العصر ليس لها راتبة قبلها ولا بعدها، ولكن يسن أن يصلي بين الأذان والإقامة أربع ركعات أو ما
__________
(1) متفق عليه وتقدم تخريجه ص272.

(14/352)

شاء الله. والمغرب كذلك ليس لها سنة راتبة قبلها، لكن ينبغي للإنسان أن يصلي ولا يجعل ذلك راتباً؛ لقول النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "صلوا قبل المغرب، صلوا قبل المغرب، صلوا قبل المغرب". وقال في الثالثة: "لمن شاء" (1) . كراهية أن يتخذها الناس سنة راتبة يحافظون عليها. والعشاء لها راتبة بعدها وليس لها راتبة قبلها، ولكن يسن أن يصلى ولا يجعل ذلك راتباً.
أما الذي يخرج من المسجد ويعود عن قرب فلا يصلي تحية المسجد؛ لأنه لم يخرج خروجاً منقطعاً، ولهذا لم ينقل عن رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أنه كان إذا خرج لبيته لحاجة وهو معتكف ثم عاد أنه كان يصلي ركعتين، وأيضاً فإن هذا الخروج لا يعد خروجاً، بدليل أنه لا يقطع اعتكاف المعتكف، ولو كان خروجه يعتبر مفارقة للمسجد لقطع الاعتكاف به، ولهذا لو خرج شخص من المسجد على نية أنه لن يرجع إلا في وقت الفرض التالي، وبعد أن خطا خطوة رجع إلى المسجد ليتحدث مع شخص آخر ولو بعد نصف دقيقة فهذا يصلي ركعتين؛ لأنه خرج بنية الخروج المنقطع.

918 سئل فضيلة الشيخ: هل تجب على من دخل مكتبة المسجد تحية المسجد؟
فأجاب فضيلته بقوله: إذا كانت المكتبة من المسجد بمعنى أنها محاطة بحائطه فإنها تكون منه، أما إذا كانت مستقلة عنه بأن بني
__________
(1) رواه البخاري في التهجد، باب: الصلاة قبل المغرب.

(14/353)

المسجد، ثم بنيت بجواره وفتح لها باب إلى المسجد فإنها لا تكون منه، ولهذا كانت بيوت الرسول عليه الصلاة والسلام أبوابها في المسجد، ومع ذلك فإن البيوت ليست منه؛ لأنها مستقلة عنه.
فينظر في وضع هذه المكتبة هل هي متقطعة من المسجد فإنها تكون منه، أو أنها مستقلة بجوار المسجد، وفتح لها باب إلى المسجد فإنها لا تكون منه، وفي هذه الحال الأخيرة إذا مر الإنسان عابراً من المسجد إليها فإنه لا يصلي تحية المسجد؛ لأنه لا يجلس في المسجد، وإنما يريد الجلوس في هذه المكتبة، أما إذا كانت منه فإنه لا يجلس حتى يصلي ركعتين كما أمر بذلك النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ.
وقول السائل: هل تجب تحية المسجد؟
نقول فيه إن القول بوجوب تحية المسجد قول قوي، ولكن الأقرب القول بأنها سنة مؤكدة، والعلم عند الله تعالى.

919 سئل فضيلة الشيخ: ما حكم تغيير المكان بعد قضاء الفريضة وذلك لأداء السنة؟ وهل يعتبر من البدع؟
فأجاب فضيلته بقوله: ذكر الفقهاء – رحمهم الله – أنه يسن للإنسان أن يفصل النافلة عن الفريضة، إما بكلام، أو بانتقال من موضعه، لحديث معاوية قال: "أمرنا رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أن لا نصل صلاة بصلاة، حتى نخرج أو نتكلم" (1) .
وعلى هذا فالأفضل أن تفصل بين الفرض والسنة، لكن هناك شيء أفضل منه، وهو أن تجعل السنة في البيت؛ لأن أداء السنة في
__________
(1) رواه مسلم، وتقدم ص291.

(14/354)

البيت أفضل من أدائها في المسجد، حتى المسجد الحرام، قال النبي صلى الله عليه وعلى آله وسلم: "أفضل صلاة المرء في بيته إلا المكتوبة" (1) . يقول ذلك عليه الصلاة والسلام وهو في المدينة، وهو في مسجد الصلاة فيه خير من ألف صلاة فيما سواه إلا المسجد الحرام.
وكان هو نفسه يصلي النافلة في البيت.
وبعض الناس يظن أن النافلة في المسجد الحرام، أو النبوي أفضل، وليس كذلك، نعم لو فرض أنه رجل ذو عمل يخشى إن خرج من المسجد أن ينسى الراتبة، فهنا نقول: صل في المسجد أفضل، وكذلك لو كان في بيته فيه صبيان كثيرون فيخشى من التشويش، فتكون الصلاة في المسجد أفضل.
والصلاة في البيت أفضل إلا المكتوبة؛ لأن الصلاة في البيت أبعد عن الرياء، إذ أنك في بيتك لا يطلع عليك إلا أهلك، وقد لا يرونك وأنت تصلي، أما في المسجد فالكل مطلع عليك، ولأن فيها تعويداً لأهل البيت على الصلاة، ولذلك إذا كنت تصلي وكان عندك صبي له سنتان أو ثلاث سنوات تجده يصلي معك، مع أنك لم تأمره بالصلاة، ففي صلاة النافلة في البيت فوائد عظيمة.
وفيها أيضاً أنك لا ترتكب ما نهى عنه رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بقوله: "لا تجعلوا بيوتكم مقابر" (2) . يعني لا تجعلوها كالقبور لا تصلون فيها، فهذه ثلاث فوائد:
الأولى: أنها أبعد عن الرياء.
__________
(1) تقدم تخريجه ص282.
(2) رواه مسلم في صلاة المسافرين، باب: استحباب صلاة النافلة في بيته ح208 (777).

(14/355)

الثانية: تعويد أهل البيت على الصلاة.
الثالثة: عدم الوقوع فيما نهى عنه الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ.

920 سئل فضيلة الشيخ: أيهما أفضل الذكر أم قراءة القرآن؟
فأجاب فضيلته بقوله: المفاضلة بين الذكر والقرآن، فالقرآن من حيث الإطلاق أفضل من الذكر لكن الذكر عند وجود أسبابه أفضل من القراءة، مثال ذلك الذكر الوارد أدبار الصلوات أفضل في محله من قراءة القرآن، وكذلك إجابة المؤذن في محلها أفضل من قراءة القرآن وهكذا.
وأما إذا لم يكن للذكر سبب يقتضيه فإن قراءة القرآن أفضل.

921 وسئل فضيلة الشيخ: ما الأفضل للمسافر هل يأتي بالسنن الرواتب وما يتطوع به من النوافل خاصة إذا كان في المسجد الحرام، أم يقتصر على الوتر وركعتي سنة الفجر؟ أفتونا جزاكم الله خيراً.
فأجاب فضيلته بقوله: المسافر يسن له أن يأتي بالنوافل كلها: صلاة الليل، وركعتي الضحى، والاستخارة، وجميع النوافل، ما عدا راتبة الظهر، والمغرب، والعشاء، فإن السنة أن لا يصلي هذه الرواتب فقط، وأما بقية النوافل فإنه يشرع في حقه أن يقوم بها؛ لأن السنة لم ترد إلا بترك هذه النوافل الثلاث، وما عدا ذلك فإنه باق على مشروعيته، فإذا كان الإنسان في المسجد الحرام وتطوع وزاد من النوافل فلا حرج عليه ولا يقال إنه مخالف للسنة، وبهذا يزول ما في نفس المرء من التأثر، حيث إن بعض الناس يتأثر يقول أنا لا أحب أن أدع النوافل، فنقول: لا تدعها لكن الراتبة

(14/356)

المخصوصة التي تتبع الظهر، والمغرب، والعشاء الأولى تركها للمسافر، ولا يعني ذلك أن نقول لا تتنفل، بل تتنفل بما شئت.

922 سئل فضيلة الشيخ – غفر الله له وأعلى منزلته -: عن صلاة التطوع والفرق بين صلاة الفريضة وصلاة التطوع؟
فأجاب فضيلته بقوله: من رحمة الله سبحانه وتعالى بعباده أن جعل لكل نوع من أنواع الفريضة تطوعاً يشبهه، فالصلاة لها تطوع يشبهها من الصلوات، والزكاة لها تطوع يشبهها من الصدقات، والصيام له تطوع يشبهه من الصيام، وكذلك الحج، وهذا من رحمة الله سبحانه وتعالى بعباده ليزدادوا ثواباً وقرباً من الله تعالى، وليرقعوا الخلل الحاصل في الفرائض، فإن النوافل تكمل بها الفرائض يوم القيامة، فمن التطوع في الصلوات: الرواتب التابعة للصلوات المفروضة وهي أربع ركعات قبل الظهر بسلامين، وتكون بعد دخول وقت صلاة الظهر، ولا تكون قبل دخول وقت الصلاة، وركعتان بعدها، فهذه ست ركعات كلها راتبة للظهر، وأما العصر فليس لها راتبة، وأما المغرب فلها راتبة، ركعتان بعدها، وركعتان بعد العشاء، وركعتان قبل الفجر وتختص الركعتان قبل الفجر بأن الأفضل أن يصليهما الإنسان خفيفتين وأن يقرأ فيهما بـ (قُلْ يَا أَيُّهَا الْكَافِرُونَ) في الركعة الأولى و(قُلْ هُوَ اللَّهُ أَحَدٌ) في الركعة الثانية (1) ، أو بقوله تعالى: (قُولُوا آمَنَّا بِاللَّهِ وَمَا
__________
(1) تقدم تخريجه ص2.

(14/357)

أُنْزِلَ إِلَيْنَا) في الركعة الأولى وبقوله تعالى: (قُلْ يَا أَهْلَ الْكِتَابِ تَعَالَوْا إِلَى كَلِمَةٍ سَوَاءٍ بَيْنَنَا وَبَيْنَكُمْ) في الركعة الثانية؛ وبأنها – أي راتبة الفجر تصلى في الحضر والسفر، وبأن فيها فضلاً عظيماً، قال فيه النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "ركعتا الفجر خير من الدنيا وما فيها" (1) .
ومن النوافل في الصلوات: الوتر وهو من أوكد النوافل حتى قال بعض العلماء بوجوبه، وقال فيه الإمام أحمد – رحمه الله -: "من ترك الوتر فهو رجل سوء لا ينبغي أن تقبل له شهادة". وتختم به صلاة الليل، فمن خاف أن لا يقوم من آخر الليل أوتر قبل أن ينام ومع طمع أن يقوم آخر الليل فليوتر آخر الليل بعد إنهاء تطوعه، قال النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "اجعلوا آخر صلاتكم بالليل وتراً" (2) . وأقله ركعة، وأكثره إحدى عشرة ركعة، وأدنى الكمال ثلاث ركعات، فإن أوتر بثلاث فهو بالخيار إن شاء سردها سرداً بتشهد واحد، وإن شاء سلم من ركعتين ثم صلى واحدة، وإن أوتر بخمس سردها جميعاً بتشهد واحد وسلام واحد، وإن أوتر بسبع فكذلك يسردها جميعاً بتشهد واحد وسلام واحد، وإن أوتر بتسع فكذلك يسردها ويجلس في الثامنة ويتشهد، ثم يقوم فيأتي بالتاسعة، ويتشهد ويسلم، فيكون فيها تشهدان وسلام واحد، وإن أوتر بإحدى عشرة ركعة فإنه يسلم من كل ركعتين، ويأتي بالحادية عشرة وحدها، وإذا نسي الوتر أو نام عنه فإنه يقضيه من النهار، لكنه مشفوعاً لا وتراً، فإذا كان من عادته أن يوتر بثلاث صلى أربعاً، وإن كان من عادته أن يوتر بخمس صلى
__________
(1) رواه مسلم، وتقدم تخريجه ص112.
(2) تقدم تخريجه ص112.

(14/358)

ستاً وهكذا؛ لأنه ثبت في الصحيح "أن رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كان إذا نام عن وتره أو غلبه وجع صلى بالنهار ثنتي عشرة ركعة" (1) .
وأما الفرق بين صلاة الفرض وصلاة النافلة:
فمن أوضحها: أن النافلة تصح في السفر على الراحلة ولو بدون ضرورة، فإذا كان الإنسان في سفر وأحب أن يتنفل وهو على راحلته سواء كانت الراحلة سيارة، أم طيارة، أم بعيراً، أم غير ذلك فإنه يصلي النافلة على راحلته متجهاً حيث يكون وجهه، يومئ بالركوع والسجود؛ لأنه ثبت عن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أنه كان يفعل ذلك.
ومن الفروق: أن الإنسان إذا شرع في فريضة حرم أن يخرج منها إلا لضرورة قصوى، وأما النافلة فيجوز أن يخرج منها لغرض صحيح، وإن كان لغير غرض فإنه لا تشرع الجماعة فيها إلا في صلوات معينة كالاستسقاء وصلاة الكسوف على القول بأنها سنة؛ ولا بأس بأن يصلي الإنسان النافلة أحياناً جماعة كما كان النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يصلي بأصحابه جماعة في بعض الليالي، فقد صلى معه مرة ابن عباس، ومرة حذيفة، ومرة ابن مسعود (2) .
وأما في رمضان فقد ثبت أن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قام بهم ثلاث ليال ثم
__________
(1) تقدم تخريجه ص213.
(2) تقدم تخريجها ص160.

(14/359)

تأخر خوفاً أن تفرض على الناس (1) ، وهذا يدل على أن صلاة الجماعة في قيام رمضان سنة لأن الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فعلها، ولكن تركها خوفاً من أن تفرض وهذا مأمون بعد وفاته صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ.
وهناك فروق أخرى ذكرها بعض العلماء تبلغ فوق العشرين فرقاً.

923 سئل فضيلة الشيخ: هل أجر النافلة كأجر الفريضة؟ وهل تجزئ النافلة عن الفريضة؟
فأجاب فضيلته بقوله: ليس أجر النافلة كأجر الفريضة، فإن أجر الفريضة أكثر وأعظم؛ لأن الفريضة أهم وأعظم، ولهذا أوجبها الله تعالى على عباده لأهميتها وعظمها، وفي الحديث الصحيح القدسي أن الله سبحانه وتعالى يقول: "ما تقرب إلي عبدي بشيء أحب إلي مما افترضت عليه" (2) .
ولا تجزئ النافلة عن الفريضة، فإذا قدر أن على إنسان صلاة الفجر مثلاً، ثم تطوع بركعتين في الضحى فإن هاتين الركعتين لا تجزئان عن صلاة الفجر؛ لأن النافلة لا تجزئ عن صلاة الفريضة؛ ولأنه لابد من تعيين الصلاة بالنية عندما تريد أن تصلي الفجر تنوي أنها الفجر، وعندما تريد أن تصلي الظهر تنوي أنها الظهر وهكذا، والله الموفق.
__________
(1) تقدم تخريجه ص287.
(2) رواه البخاري وتقدم ص202.

(14/360)


باب صلاة الجماعة - فتاوى ابن عثيمين

باب صلاة الجماعة
باب صلاة أهل الأعذار

(15/7)

* باب صلاة الجماعة
- وجوب صلاة الجماعة
- تكرار الجماعة في مسجد واحد
- الجماعة في قضاء الفوائت
- إدراك الجماعة
- إدراك الإمام في التشهد الأخير
- فرغ المأموم من القراءة عند إطالة الإمام
- مسابقة الإمام

(15/9)

- انظار المأموم حتى ركوع الإمام
- إطالة الإمام للصلاة
- صلاة المرأة في المسجد

* أحكام الإمامة
- الصلاة خلف الفساق وأصحاب المعاصي واهل البدع
- إمامة المرأة
- إمامة الصبي
- إمامة العاجز عن القيام
- إمامة من لا يتقن القراءة والتجويد
- اختلاف النية بين الإمام والمأموم
- تخلف الإمام أو المؤذن عن القيام بالمسجد
- موقف الإمام والمأمومين
- صلاة المنفرد خلف الصف
- اقتداء المأموم بالإمام
- متابعة الإمام عبر مكبرات الصوت
- الصلاة خلف التلفاز والمذياع

(15/11)

* باب صلاة أهل الأعذار
- صلاة المريض
- صلاة المسافر
- قصر الصلاة
- جمع الصلاة
- رسائل حول رخص السفر
- صلاة الخوف

(15/12)

باب صلاة الجماعة

(15/13)

* وجوب صلاة الجماعة
* تكرار الجماعة في المسجد الواحد
* الجماعة في قضاء الفوائت

(15/15)

924/ سئل فضيلة الشيخ : عن حكم صلاة الجماعة ؟

فأجاب فضيلته بقوله:صلاة الجماعة اتفق العلماء على أنها من أجل الطاعات , وأوكدها , وأفضلها , وقد ذكرها الله تعالى في كتابه , وأمر بها حتى في صلاة الخوف فقال الله تعالى:(وَإِذَا كُنْتَ فِيهِمْ فَأَقَمْتَ لَهُمُ الصَّلاةَ فَلْتَقُمْ طَائِفَةٌ مِنْهُمْ مَعَكَ وَلْيَأْخُذُوا أَسْلِحَتَهُمْ فَإِذَا سَجَدُوا فَلْيَكُونُوا مِنْ وَرَائِكُمْ وَلْتَأْتِ طَائِفَةٌ أُخْرَى لَمْ يُصَلُّوا فَلْيُصَلُّوا مَعَكَ وَلْيَأْخُذُوا حِذْرَهُمْ وَأَسْلِحَتَهُمْ وَدَّ الَّذِينَ كَفَرُوا لَوْ تَغْفُلُونَ عَنْ أَسْلِحَتِكُمْ وَأَمْتِعَتِكُمْ فَيَمِيلُونَ عَلَيْكُمْ مَيْلَةً وَاحِدَةً وَلا جُنَاحَ عَلَيْكُمْ إِنْ كَانَ بِكُمْ أَذىً مِنْ مَطَرٍ أَوْ كُنْتُمْ مَرْضَى أَنْ تَضَعُوا أَسْلِحَتَكُمْ وَخُذُوا حِذْرَكُمْ إِنَّ اللَّهَ أَعَدَّ لِلْكَافِرِينَ عَذَاباً مُهِيناً) (النساء:102)

وفي سنة رسول الله صلي الله عليه وسلم من الأحاديث العدد الكثير الدال على وجوب صلاة الجماعة , مثل قوله صلي الله عليه وسلم:((لقد هممت أن آمر بالصلاة فتقام , ثم آمر رجلاً فيصلي بالناس , ثم أنطلق برجال معهم حزم من حطب إلى قوم لا يشهدون الصلاة فأحرق عليهم بيوتهم بالنار))(1) .

وكقوله صلي الله عليه وسلم ((من سمع النداء فلم يجب فلا صلاة له إلا من عذر)) (2) .

وكقوله صلي الله عليه وسلم للرجل الأعمى الذي طلب منه أن يرخص له
__________
(1) متفق عليه,رواه البخاري/كتاب الأذان , بابا : وجوب صلاة الجماعة ح(644), ومسلم في المسجد ,باب:فضل صلاة الجماعة ...ح251(651),وسيأتي شرحه ص297.
(2) متفق عليه,رواه البخاري/كتاب الأذان , بابا : وجوب صلاة الجماعة ح(644),ومسلم في المسجد , باب : فضل صلاة الجماعة ...ح251(651),وسيأتي شرحه ص297.- رواه ابن ماجه في المساجد,باب التغليظ في التخلف عن الجماعة ح(793).

(15/17)

((أتسمع النداء؟))قال:نعم,قال ((فأجب))(1). وقال ابن مسعود - رضي الله عنه - ((لقد رأيتنا - يعني الصحابة مع رسول الله صلي الله عليه وسلم -وما يختلف عنها - أي عن صلاة الجماعة - إلا منافق معلوم النفاق,أو مريض, ولقد كان الرجل يؤتي به يهادى بين الرجلين حتى يقام في الصف))(2).

والنظر الصحيح يقتضي وجوبها,فإن الأمة الإسلامية أمة واحدة,ولا يتحقق كمال إلا بكونها تجتمع على عبادتها وأجل العبادات وأفضلها و أو كدها الصلاة,فكان من الواجب على الأمة الإسلامية أن تجتمع على هذه الصلاة .

وقد اختلف العلماء رحمهم الله بعد اتفاقهم على أنها من أو كد العبادات وأجل الطاعات اختلفوا هل هي شرط لصحة الصلاة؟ أو أن الصلاة تصح بدونها مع الإثم؟مع خلافات أخرى .

والصحيح:أنها واجب للصلاة,وليست شرط في صحتها,لكن من تركها فهو آثم إلا أن يكون له عذر شرعي,ودليل كونها ليست شرطاً لصحة الصلاة أن الرسول عليه الصلاة والسلام فضل صلاة الجماعة على صلاة الفذ(3)

وتفضيل صلاة الجماعة على
__________
(1) رواه مسلم في المساجد,باب 43,يجب إتيان المسجد على من سمع النداء ح255(653).
(2) رواه مسلم في الموضع السابق باب 44ح256(654).
(3) ورد في هذا المعنى أحاديث كثيرة منها :حديث ابن عمر المتفق عليه رواه البخاري في الأذان باب : فضل صلاة الجماعة ح(654),ومسلم في المساجد باب :فضل الجماعة ...ح249(650).

(15/18)

صلاة الفذ يدل على أن في صلاة الفذ فضلاً,وذلك لا يكون إلا إذا كانت صحيحة.

وعلى كل حال فيجب على المسلم العاقل الذكر البالغ أن يشهد صلاة الجماعة سواء كان ذلك في السفر أم في الحضر.

* * *

925/ سئل فضيلة الشيخ:عن قوم يصلون الجماعة في البيت؟

فأجاب فضيلته بقوله:ننصح هؤلاء بأن يتقوا الله سبحانه وتعالى ويصلوا الجماعة مع المسلمين في المساجد فإن الراجح من أقوال أهل العلم في هذه المسألة أن صلاة الجماعة واجبة في المساجد وأنه لا يجوز للرجل أن يتخلف عن صلاة الجماعة في المساجد إلا إذا كان لعذر,لأن النبي صلي الله عليه وسلم يقول((لقد هممت أن آمر بالصلاة فتقام,ثم آمر رجلاً فيصلي بالناس,ثم أنطلق معي برجال معهم حزم من حطب إلى قوم لا يشهدون الجماعة فأحرق عليهم بيوتهم بالنار )) (1) . هؤلاء القوم قد يكونون يصلون,لكن الرسول عليه الصلاة والسلام أراد أن يصلوا مع الجماعة الذين نصبهم الشرع,والجماعة الذين نصبهم الشرع,هم الجماعة الذين يصلون في المساجد, المساجد التي يدعى إلى الحضور إليها عند الصلاة,ولهذا قال عبد الله بن مسعود ((من سره أن يلقى الله غداً مسلماً فليحافظ على هؤلاء
__________
(1) رواه مسلم ، وتقدم تخريجه ص 18 .

(15/19)

الصلوات حيث ينادى بهن)) (1) .

فقال ((حيث ينادى بهن)),و(حيث) ظرف مكان,أي فليحافظ عليها في المكان الذي ينادى لها فيه.هذا في الصلوات الخمس.

أما الجمعة فواجبة في المساجد قطعاً.

وأما النافلة فيقول النبي صلي الله عليه وسلم(أفضل صلاة في بيته إلا المكتوبة)(2). وعلى هذا فالأفضل للإنسان أن يصلي صلاة التطوع في بيته ماعدا التطوع الذي شرع في المساجد كصلاة الكسوف مثلاً على القول بأنها غير واجبة,والله الموفق.

* * *

926/ سئل فضيلة الشيخ:مجموعة من الأشخاص يسكنون في مكان واحد,فهل يجوز لهم أن يصلوا جماعة في ذلك المسكن أو يلزمهم الخروج إلى المسجد؟

فأجاب فضيلته بقوله:الواجب على هؤلاء الجماعة الذين هم في مسكن أن يصلوا في المساجد,ولا يجوز لأحد,أو لجماعة أن يصلوا في البيت والمسجد قريب منهم,أما إذا كان المسجد بعيداً ولا يسمعون النداء فلا حرج عليهم أن يصلوا جماعة في البيت ,وتهاون بعض الناس في هذه المسألة مبني على لبعض العلماء
__________
(1) رواه البخاري / صفة الصلاة ، باب فضل الصلاة في مسجد مكة والمدينة (1133).
(2) رواه مسلم ، باب فضل الصلاة بمسجدي مكة والمدينة (1394).

(15/20)

-رحمهم الله- من أن المقصود في الصلاة الجماعة أن يجتمع الناس على الصلاة ولو في غير المسجد,فإذا صلى الناس جماعة ولو في بيوتهم فإنهم قد قاموا بالواجب.

ولكن الصحيح أنه لابد أن تكون الجماعة في المساجد لقول النبي صلي الله عليه وسلم ((لقد هممت أن آمر بالصلاة فتقام,ثم آمر رجلاً فيصلي بالناس,ثم أنطلق برجال معهم حزم من حطب إلى قوم لا يشهدون الصلاة فأحرق عليهم بيوتهم بالنار)) (1) .مع أن هؤلاء القوم قد يكونوا صلوا في أماكنهم.

فيجب على تلك المجموعة أن يصلوا مع الجماعة في المسجد إلا إذا كانوا بعيدين يشق عليهم.

* * *

927/ سئل فضيلة الشيخ:بعض الناس لا يصلي مع الجماعة فهل يجوز هجرهم؟

فأجاب فضيلته بقوله:هؤلاء الذين لا يصلون مع الجماعة لاشك أنهم تركوا واجباً من الواجبات التي دل عليها كتاب الله,وسنة رسوله صلي الله عليه وسلم,فإن الله أوجب الجماعة في حال الخوف ,فقال تعالى:(وَإِذَا كُنْتَ فِيهِمْ فَأَقَمْتَ لَهُمُ الصَّلاةَ فَلْتَقُمْ طَائِفَةٌ مِنْهُمْ مَعَكَ وَلْيَأْخُذُوا أَسْلِحَتَهُمْ فَإِذَا سَجَدُوا فَلْيَكُونُوا مِنْ وَرَائِكُمْ وَلْتَأْتِ طَائِفَةٌ أُخْرَى لَمْ يُصَلُّوا فَلْيُصَلُّوا مَعَكَ وَلْيَأْخُذُوا حِذْرَهُمْ وَأَسْلِحَتَهُمْ ) (النساء:102) وإذا وجبت الجماعة في حال الخوف ففي حال الأمن من باب أولى.
__________
(1) تقدم تخريجه ص 20 .

(15/21)

وأما الأحاديث فوجوب الجماعة فيها ظاهر فمن ترك الصلاة مع الجماعة فهو آثم ، بل قال بعض العلماء : إن من ترك الصلاة مع الجماعة بلا عذر فصلاته باطلة ، وهو إحدى الروايات عن الإمام احمد ـ رحمه الله ـ أختارها شيخ الإسلام ابن تيميه ، رحمه الله ـ فهؤلاء الذين يتركون الجماعة يجب على جميع إخوانهم المسلمين ولا سيما أقاربهم أن يبادلوهم النصيحة ، ويخوفوهم من الله عز وجل ، ولا يحل هجرهم بهذه المعصية إلا أن يكون هجرهم سبباً لاستقامتهم وقيامهم بالواجب فيجوز هجرهم بعد نصيحتهم وإصرارهم على المعصية .

***

928 سئل فضيلة الشيخ : نحن جماعة نجتمع في حوش قريب من المسجد ونسمع النداء ونصلي جماعة في الحوش ، فهل عملنا هذا جائز ؟ وهل لي الحق في أن أقيمهم من الحوش ليصلوا في المسجد ؟

فأجاب فضيلته بقوله : عملكم هذا غير جائز ، والواجب عليكم أن تصلوا مع جماعة المسلمين في المسجد، لأن رجلا استأذن النبي صلى الله عليه وسلم في الصلاة في بيته فقال : (هل تسمع النداء ) ؟ قال : نعم ، قال : ( فأجب)(1) .

ولك الحق في أن تقيمهم من الحوش لتصلوا مع الجماعة بل هذا واجب عليك , في 23/ 7 /1410هـ .
__________
(1) متفق عليه ، وتقدم تخريجه .

(15/22)

رسالة

فضيلة الشيخ محمد بن صالح العثيمين حفظه الله.

السلام عليكم ورحمة الله وبركاته :

نحن مجموعة من المشاركين في مؤتمر . . . . . . . والمنعقد في منطقة . . . . . . وقد قدمنا من خارج المنطقة . . . . . . . وحددت مهمة بعضنا بخمسة أيام وبعضنا الآخر بثلاثة أيام,ولا نعلم أحكام الصلاة في سفرنا هذا, هل نصلي جمع وقصر ,أو قصر بدون جمع أو يلزمنا أداء الصلاة في المساجد؟أفيدونا أفادكم الله.

فأجاب فضيلته بقوله:بسم الله الرحمن الرحيم وعليكم السلام ورحمة وبركاته.

الأصل أن الجماعة تلزمكم في المساجد مع الناس إذا كنتم في مكان تسمعون فيه النداء بدون مكبر لقربكم من المسجد,فإن كنتم في مكان بعيد لا تسمعون فيه النداء لولا مكبر الصوت فصلوا جماعة في أماكنكم,وكذلك إذا كان في ذهابكم إلى المسجد إخلال بمهمتكم التي قدمتم من أجلها فصلوا جماعة في أماكنكم.

ولكم قصر الصلاة الرباعية إلى ركعتين؛لأنكم في سفر وقد ثبت عن النبي صلي الله عليه وسلم أنه أقام عام الفتح في مكة تسعة عشر يوماً يقصر

(15/23)

الصلاة (1) ,وأقام في تبوك عشرين يوماً يقصر الصلاة (2) ,وإقامتكم أنتم دون ذلك . أما الجمع فالأفضل أن لا تجتمعوا إلا أن يشق عليكم ترك الجمع فاجمعوا,وإن جمعتم بدون مشقة فلا حرج لأنكم على سفر .وفقكم الله وبارك فيكم .

كتبه محمد الصالح العثيمين في 18/4/1413هـ .

(15/24)

رسالة

فضيلة الشيخ/محمد بن صالح العثيمين حفظه الله .

السلام عليكم ورحمة الله وبركاته . . . وبعد:

أرجو من فضيلتكم الإجابة عن هذين السؤالين:السؤال الأول ويتكون من شقين:

الأول:أننا نلحظ على بعض الشباب أو بعض العوائل يكونون متواجدين إما في حديقة أو استراحة ويدخل وقت الصلاة ويكون المسجد غير بعيد عنهم بحيث يسمعون الأذان,فهل لهم أن يصلوا جماعة في أماكنهم؟

الثاني:توجد في بعض الاستراحات ملاعب للكرة يلعبون بها بعد المغرب ويؤذن لصلاة العشاء فيكملون اللعب ولا يصلون إلا بعد خروج المصلين من مساجدهم بساعة تقريبا كونهم جماعة,ولكي لا يؤذوا المصلين برائحة العرق المنبعثة من أجسادهم بعد لعبهم الكرة,وعذرهم أيضاً بجواز تأخير صلاة العشاء عن وقتها,ما حكم عملهم هذا؟

الثالث:عادة عندما تقام مباراة في الملعب الرياضي يكون توقيت بدايتها بعد أذان العصر بعشرين دقيقة تقريبا,فنرى الكثير من الشباب يصلونها جماعات متفرقة بالأماكن المزروعة داخل المدينة الرياضية,ما حكم صلاتهم تلك؟وعن الأرض

(15/25)

المزروعة وحكم الصلاة فيها حيث إن بعض المزروعات تسقى بماء التصريف الصحي؟أفتونا بذلك مأجورين,علماً بأن الكثير منا يجهل حكم ذلك,وجزاكم الله خيراً.

فأجاب فضيلته بقوله:وعليكم السلام ورحمة الله وبركاته.

جواب السؤال الأول:إذا كانوا يسمعون الأذان وإن لم يكن بالمكبر مكبر الصوت فعليهم الحضور إلى المسجد على القول الراجح ليحضروا جماعة,أما إذا كانوا لولا المكبر ما سمعوا الأذان فلهم الصلاة جماعة في أماكنهم.

جواب السؤال الثاني:إذا الأمر كما ذكر أعني أنه تحصل لهم رائحة تؤذي أهل المسجد فإنهم يصلون في استراحتهم لئلا يتأذى الناس بهم.

جواب السؤال الثالث:الجواب على ما كانوا داخل المدينة الرياضية أن يصلوا جميعاً خلف إمام واحد وأن يعطي المجتمعون مهلة يمكنهم فيها الوضوء والاجتماع في الغالب.

أما الصلاة في الأماكن المزروعة فلا بأس بها بشرط أن يكبس على الأرض بجبهته حتى يمكنها من الأرض.والمياه الصحية إذا زال عنها أثر النجاسة بطعمها ولونها وريحها فهي طاهرة.

كتبه محمد الصالح العثيمين في 16/3/1419هـ .

(15/26)

929/ سئل فضيلة الشيخ: إذا خرج جماعة إلى ضواحي المدينة للنزهة ويسمعون الأذان من أطراف المدينة فهل تلزمهم الصلاة في المسجد أو يصلون في مكانهم؟

فأجاب فضيلته بقوله:أما على المشهور من المذهب من أن الواجب صلاة الجماعة في مكانهم, وأما على رأي من يرى أنه يجب على الإنسان أن يصلي في المسجد,وأن الجماعة لابد أن تكون في المسجد كما هو القول الراجح؛فالظاهر أن هؤلاء لا يلزمهم صلاة الجماعة في المسجد إذا كانوا إنما يسمعون صوت المؤذن بواسطة مكبر الصوت؛وأنه لولا المكبر ما سمعوا,فالظاهر أنه لا يجب عليهم حضور الجماعة في الحال,لأن هذا السماع غير معتاد ولا ضابط له,ولا يقول قائل إن عموم قول النبي صلي الله عليه وسلم:((من سمع النداء فلم يجب فلا صلاة له إلا من عذر)) (1) يتناول ما سمع بواسطة المكبر وما سمع بدون المكبر؛لأن خطاب الشارع يحمل على المعهود المعروف,والحقيقة أن سماع المكبر لا ضابط له,فبعض المكبرات يكون صوته عالياً يسمع من بعيد,وبعضها دون ذلك,والمرجع في هذا إلى ما كان معروفاً في عهد الرسول صلي الله عليه وسلم وهو السماع بدون مكبر,والله أعلم.

* * *

(15/27)

930/ سئل فضيلة الشيخ:توجيه نصيحة لمن يتخلف عن صلاة الجماعة؟

فأجاب فضيلته بقوله:النصيحة هي أن الله عز وجل قال لنبيه محمد صلي الله عليه وسلم:(وَإِذَا كُنْتَ فِيهِمْ فَأَقَمْتَ لَهُمُ الصَّلاةَ فَلْتَقُمْ طَائِفَةٌ مِنْهُمْ مَعَكَ وَلْيَأْخُذُوا أَسْلِحَتَهُمْ فَإِذَا سَجَدُوا فَلْيَكُونُوا مِنْ وَرَائِكُمْ وَلْتَأْتِ طَائِفَةٌ أُخْرَى لَمْ يُصَلُّوا فَلْيُصَلُّوا مَعَكَ وَلْيَأْخُذُوا حِذْرَهُمْ وَأَسْلِحَتَهُمْ) (النساء:102) فأمر الله تعالى بإقامة صلاة الجماعة حتى في حال القتال ومجابهة الأعداء,وهذا يدل على أن الصلاة مع الجماعة واجبة في حال الأمن من باب أولى,وثبت عن النبي صلي الله عليه وسلم أنه قال ((لقد هممت أن آمر بالصلاة فتقام,ثم آمر رجلاً فيصلي بالناس ثم أنطلق معي برجال معهم حزم من حطب إلى قوم لا يشهدون الصلاة فأحرق عليهم بيوتهم بالنار)(1) . فهمه بهذه العقوبة العظيمة يدل على ترك الجماعة إثم عظيم وهو كذلك,حتى قال بعض العلماء,ومنهم شيخ الإسلام ابن تيميه:إن الإنسان إذا تخلف عن الجماعة بلا عذر لم تصح صلاته ولو صلى ألف مرة.فجعلوا حضور الجماعة شرطاً لصحة الصلاة.

* * *

931/ سئل فضيلة الشيخ:عن شباب يجلسون في استراحة,وبينهم وبين المسجد تقريباً كيلو أو كيلو إلا ربع ويصلون في الاستراحة,فهل تجب عليهم صلاة الجماعة؟وبماذا تنصحهم

(15/28)

على ضياع أوقاتهم بغير ثمرة ولا فائدة ؟

فأجاب فضيلته بقوله:أنشأ الناس ما يسمى بالاستراحات وفيها شئ من الأشجار والنبات,وصاروا يجلسون فيها من بعد صلاة العصر إلى منتصف الليل,أو قريبا من منتصف الليل,والغالب أنهم لا يحصلون على فائدة إلا مجرد ضياع الوقت,وأنس بعضهم ببعض وما أشبه ذلك,وقد تشتمل هذه الجلسات على شئ محرم,فقد سمعنا أن في بعض هذه الاستراحات توضع الدشوش التي لا يشك أحد اليوم في أنها تفسد الأخلاق وتدمر الأديان؛لأنها تلتقط ما يبث في البلاد الفاسدة من بلاد الكفر وغيرها.

فيكون عندهم هذا الدش,ثم يبقون يشاهدون ما يجلبه من المفاسد والمناكر؛لأنهم يمارسونها ويشاهدونها,ومن المعلوم أن من اعتاد على شئ هان عليه,ويقال في المثل السائر:

مع كثرة الإمساس يقل الإحساس.

فهذه الاستراحات والأحواش يحصل فيها مثل هذه المفسدة,ويحصل فيها مفسدة أخرى,حيث يترك مرتادوها الصلاة مع الجماعة,فتجد هذا المكان قريباً من مسجد,يمكن أن يذهبوا إليه بكل راحة,فليسوا كالذين يكونوا في دائرة عمل,لو خرجوا إلى المسجد تفرقوا وتوزعوا وتعطل العمل,أو في المدرسة لو خرج الطلاب إلى

(15/29)

المسجد لانتشروا في المسجد,وأساءوا إلى المسجد,أو تفرقوا إلى أهليهم ولم يصلوا,يعني:نحن لو عذرنا أصحاب المكاتب وأصحاب المدارس,إذا صلوا في مدارسهم ومكاتبهم,لم نعذر هؤلاء,لأن هؤلاء عدد محصور يمكن أن يذهبوا جميعاً ويرجعوا جميعاً,فلا عذر لهم فيما نرى,بترك الصلاة في المساجد حتى لو صلوا جماعة,فإن ذلك لا يكفي في حضور المسجد,لقول النبي صلي الله عليه وسلم:

((لقد هممت أن آمر بالصلاة فتقام,ثم آمر رجل فيصلي بالناس,ثم أنطلق معي برجال معهم حزم من حطب إلى قوم لا يشهدون الصلاة فأحرق عليهم بيوتهم بالنار)) (1). هؤلاء القوم الذين لا يشهدون الصلاة هم النبي صلي الله عليه وسلم أن يحرق عليهم بيوتهم علناً مع احتمال أن يقيموا الجماعة فيها.لكن الرسول صلي الله عليه وسلم أراد أن يحضروا إلى المسجد.وقال صلي الله عليه وسلم للرجل حين استأذنه في ترك الحضور,قال ((هل تسمع النداء؟)) قال:نعم.قال((فأجب)) (2) .فهؤلاء وأمثالهم يجب عليهم أن يصلوا في المسجد ثم يرجعوا إلى مكانهم .

وكذلك أوجه النصيحة إلى من يضع الدش في هذه الاستراحات,وأقول له أتق الله في نفسك,ولاتكن سبباً لفساد الأخلاق,ودمار الأديان,بما يشاهد في هذه الدشوش,كما أنني بالمناسبة أحذر صاحب كل بيت من أن يضع في بيته مثل هذا الدش؛لأنه سوف يخلفه بعد موته,فيكون وبالاً عليه في حياته وبعد مماته.

(15/30)

وإني أسأل واضع الدش في بيته وهو يرى هذه المناكر التي تبث منه,هل هو بهذا ناصح لأهل بيته أو غاش لهم؟والجواب ولابد أنه غاش,إلا أن يكون ممن طبع الله على قلبه فلا يحس,لكن سيقول: أنه غاش,فأقول له:اذكر قول الرسول صلي الله عليه وسلم:((ما من عبد يسترعيه الله رعية فيموت حين يموت وهو غاش لها إلا حرم الله عليه الجنة)) (1) .

فأنت الآن إذا مت وقد وضعت لأهلك هذا الدش الذي لا يشك أحد أنه غش في البيت,لأن البيت فيه نساء,وفيه سفهاء صغار,لا يتحاشون الشيء المحرم,فأنت بهذا من يموت وهو غاش لرعيته,فتكون أهلاً للوعيد الشديد الذي جاء في الحديث,من الأسد,وإلا فكيف يليق بالإنسان أن يدمر أخلاقه وأخلاق أهله.

نسأل الله العافية.

أما ضياع الوقت من صلاة العصر إلى قريب منتصف الليل دون فائدة,فلا شك أن ذلك قد يفضي إلى المنكرات العظيمة من الغيبة والنميمة,وضياع الصلوات والاجتماع على الغناء والموسيقى وغيرها من المحرمات,فلو أنهم استغلوا هذه الأوقات في بعض الألعاب النافعة,أن يكون عندهم مسبح مثلاً يتعلمون فيه السباحة أو يتعلمون الرماية بالبنادق الصغيرة,أو يتسابقون أو يستغلوا هذا الوقت في قراءة ما تيسر من كتب العلم النافعة,أو القصص الهادفة

(15/31)

للخير,أو أهم من ذلك كله أن يقرءوا القرآن وسيرة النبي صلي الله عليه وسلم وخلفائه الراشدين.

* * *

932/ سئل فضيلة الشيخ:هل الأفضل في حق الموظف المبادرة إلى الصلاة عند سماع الأذان,أو الانتظار لإنجاز بعض المعاملات؟وما حكم التنفل بعدها بغير الرواتب؟

فأجاب فضيلته بقوله:الأفضل في حق جميع المسلمين المبادرة إلى الصلاة عند سماع الأذان؛لأن المؤذن يقول((حي على الصلاة)),والتثاقل عنها يؤدي إلى فواتها.

أما التنفل بعد الصلاة بغير الراتبة فلا يجوز؛لأن وقته مستحق لغيره بمقتضى عقد الإجازة أو الوظيفة,وأما الراتبة فلا بأس بها لأنها ممن جرت العادة بالتسامح فيه من المسؤولين.والله الموفق.

* * *

933/ سئل فضيلة الشيخ:عن الأعذار التي تبيح للرجل ترك الجماعة؟وماذا تفيد كلمة ((لا)) في قوله صلي الله عليه وسلم ((لا صلاة لجار المسجد إلا في المسجد))(1) ؟ وما المراد بسماع النداء؟

فأجاب فضيلته بقوله:

أولاً:هذا الحديث ضعيف فلا حجة فيه,ولكن هناك حديث آخر ثابت وحجة وهو((من سمع النداء فلم يجب فلا صلاة له إلا من

(15/32)

عذر)) (2) .

والنفي في قوله ((لا صلاة))ليس المراد به نفي الصحة,وإنما المراد به نفي الكمال,فلا تكمل صلاة من سمع النداء إلا في المسجد,لكن هذا الكمال كمال واجب ,وليس كمالاً مستحباً,فإن الحضور إلى المسجد لأداء صلاة الجماعة واجب الرجال,ولا يجوز لهم التخلف عنها,قال ابن مسعود - رضي الله عنه- ((لقد رأيتنا وما يتخلف عنها إلا منافق معلوم النفاق,أو مريض)) (1) .فيجب على كل من سمع النداء من الرجال أن يحضر إلى المسجد,ويصلي مع جماعة المسلمين إلا أن يكون هناك عذر شرعي,ومن الأعذار الشرعية ما ذكره النبي صلي الله عليه وسلم في قوله ((لا صلاة بحضرة طعام,ولا وهو يدافعه الأخبثان)) (2) ,فإذا كان الإنسان قد حضر إليه الطعام وهو في حاجة إليه ونفسه متعلقة به,فإن له أن يجلس ويأكل,ويعذر بترك الجماعة وإلا فهو معذور,وكذلك من كان الأخبثان البول أو الغائط يدافعانه ويلحان على الخروج فإنه في هذه الحال يقضي حاجته,ثم يتوضأ ولو خرج الناس من المسجد؛ لأنه معذور,ومن العذر أيضاً أن يكون هناك مطر ووحل فإن في ذلك مشقة في حضور المساجد فللإنسان أن يصلي في بيته,وإلا فالأصل وجوب حضور صلاة الجماعة على كل الرجال في المسجد.

والمراد بسماع الأذان هو بالنسبة للأذان المعتاد الذي ليس

(15/33)

فيه مكبر صوت وحتى بالنسبة للأذان المعتاد الذي لا يكون المؤذن فيه خفي الصوت لأنه قد يكون المؤذن ضعيف الصوت وبيتك قريب من المسجد لو أذن غيره لسمعته فالعبرة بذلك القرب المعتاد الذي يسمع فيه النداء في العادة.

* * *

934/ سئل فضيلة الشيخ: ما حكم تخلف الحارس للأسواق عن صلاة الجماعة؟

فأجاب فضيلته بقوله:من كانت هذه حاله وكان مسؤولا عن حراسة الأسواق والأحياء فإنه معذور بترك الجماعة,وقد نص على ذلك أهل العلم - رحمهم الله - فذكروا في أعذار الجماعة من كان موكلاً بحراسه مال,أو بستان,أو نحو ذلك,وحراسة الأحياء عن الشر والفساد حاجة الناس إليها أعظم من حاجة صاحب البستان إلى حراسة بستانه,وعلى هذا فيكون هذا الرجل الموكل بحراسة الأحياء معذور بترك الجماعة,ولكن يجب عليه أن يصلي الصلاة في وقتها,ولا يحل له تأخيرها عن الوقت,وعليه فتجب مراعاة التناوب بين الحراس ليتمكن كل منهم من أداء الصلاة في الوقت .

* * *

(15/34)

رسالة

صاحب الفضيلة الشيخ محمد بن صالح العثيمين حفظه الله

السلام عليكم ورحمة الله وبركاته.

فإن بعض أعضاء الهيئة يتحرجون من بقائهم إلى ما بعد خروج بعض المساجد من الصلاة,وتعلم يا فضيلة الشيخ أننا نضطر في بعض الأحيان على التأخر,ونرجو من فضيلتكم التكرم بإفتائنا في هذا الموضوع؟علماً أنه لا يخرج وقت الصلاة,وجزاكم الله خيراً.

فأجاب فضيلته بقوله:

وعليكم السلام ورحمة الله وبركاته . . . . وبعد:

ليس عليكم حرج إذا بقيتم في توجيه الناس إلى الصلاة,ولو تأخرتم عن الصلاة في المساجد ؛لأن هذه المصلحة عامة وتوجيه للخير,فإن أدركتم آخر المساجد فصليتم فيه فذاك,وإلا فأنتم تصلون جماعة,وفق الله الجميع لما فيه رضاه . كتبه محمد الصالح العثيمين في 9/7/1410هـ .

* * *

(15/35)

935/ سئل فضيلة الشيخ:نحن بعيدون عن المسجد,فهل يجوز لنا الصلاة في العمارة؟

فأجاب فضيلته بقوله:الواجب على هؤلاء أن يصلوا في المساجد,بل كل إنسان حوله مسجد يجب عليه أن يصلي في المسجد,ولا يجوز لأحد أو جماعة أن يصلوا في البيت والمسجد قريب منهم,لقول النبي صلي الله عليه وسلم:((لقد هممت أن آمر بالصلاة فتقام ثم آمر رجلاً فيصلي بالناس ثم أنطلق برجال معهم حزم من حطب إلى قوم لا يشهدون الصلاة فأحرق عليهم بيوتهم بالنار)) (1) .

فقال :((إلى قوم)) مع أن هؤلاء القوم يكونون قد صلوا في أماكنهم,فيجب على هؤلاء أن يصلوا مع الجماعة,إلا إذا كانوا لا يسمعون النداء.

* * *

936 سئل فضيلة الشيخ:عن رجل أراد الذهاب إلى الصلاة في مسجد له فيه موعد مع أناس فانطلق من بيته متأخراً قليلاً وفي طريقه إلى المسجد سمع إقامة مسجد آخر,فهل يلزمه الصلاة في هذا المسجد أو يواصل السير إلى المسجد الأول مع علمه بأنه سوف يفوته شيء من الصلاة فيه؟

فأجاب فضيلته بقوله:إذا كان سيره إلى المسجد الذي أراده لا تفوت به الجماعة أي أنه يدرك ما تدرك به الجماعة وهو ركعة,وكان صلاته في المسجد الذي سمع إقامته يفوت مقصوده فلا حرج عليه أن يستمر إلى المسجد الأول الذي أراده,أما إذا كان يخشى أن لا يدرك جماعة في المسجد الذي أراده,أو كان ذهابه إلى المسجد الثاني لا يفوت مقصودة فإن الواجب عليه أن يذهب إلى المسجد الثاني الذي سمع إقامته.

(15/36)

937 سئل فضيلة الشيخ:نحن مجموعة من الشباب عددنا تسعة في استراحة لنا طلعة شبه ليلية ولا نشاهد الدش,وكلامنا فيها طيب – إن شاء الله - فهل يلزم الذهاب للمسجد,علماً أن أقرب مسجد مزرعة يبعد عنا حوالي (800) إلى (1000م),ولو أذن دون المكبر لما سمعناه,ويحصل منا في بعض الليالي أن يكون هناك مباريات ونضطر إلى تأخير صلاة العشاء نصف ساعة ونصليها جماعة فما حكم ذلك؟

فأجاب فضيلته بقوله:إذا كانت المسافة بينكم وبين المسجد إلى هذا البعد,ولو قدر أنه أذن بغير مكبر الصوت لم تسمعوه؛فإنه لا يلزمكم الذهاب إلى المسجد,ولكم أن تصلوا في المكان الذي أنتم فيه؛لكن لا شك أن الأفضل أن تذهبوا إلى المسجد مع إخوانكم في بيوت الله عز وجل.

أما تأخيركم الصلاة من أجل مشاهدة المباراة:فإني والله أنصحكم نصيحة أخ مشفق,ألا تذهبوا أوقاتكم الثمينة في مشاهدة المباراة لأني لا أعلم لكم خيراً في ذلك,لا في الدنيا,ولا في الآخرة,وإنما هي إضاعة أوقات,ثم إن كثيراً من المباريات,حسب ما نسمع عنها يكون فيها إبداء عورة,فتجد السراويل إلى نصف الفخذ,أو ما أشبه ذلك وهم شباب,والشباب لاشك أنهم فتنة إذا كشف عن فخذيه ثم إن هذه المباريات قد ينجح فيها من يعظمه الناس المشاهدون تعظيماً ليس أهلاً له؛من جهات أخرى,فأرجو أن يكون اجتماعكم في هذه الحال على دراسة شيء نافع؛مثل رياض الصالحين,أو غيره من الكتب التي فيها مصلحة تصلح القلوب والأعمال,وكما تعلمون أن ساعات العمر محدودة,وإن الإنسان لا يدري متى تنتهي هذه الساعات فاغتنموا الفرصة بارك الله فيكم.

(15/37)

رسالة

فضيلة الشيخ:محمد بن صالح العثيمين أمد الله في عمره على طاعته.

السلام عليكم ورحمة الله وبركاته وبعد :

لا يخفى على فضيلتكم أهمية عمل أعضاء هيئة الأمر بالمعروف والنهي عن المنكر وما يحتاج ذلك من الوقت والمتابعة بحيث يتطلب الأمر في بعض الأحيان تأخيرهم للصلاة إلى حين خروج المساجد وتفويتهم للصلاة مع الجماعة ولكثرة كلام الناس في ذلك,نأمل من فضيلتكم تبيان ذلك بفتوى خطية,فلكم من الله الأجر والمثوبة إن شاء الله,والسلام عليكم ورحمة الله وبركاته.

فأجاب فضيلته بقوله:بسم الله الرحمن الرحيم وعليكم السلام ورحمة الله وبركاته.

لاحرج على الأعضاء إذا بقوا يوجهون الناس للصلاة و يأمرونهم بها ولو تأخروا عن الجماعة في المساجد؛لأن عملهم هذا مصلحة عامة ودعوة للخير, فإن أدركوا آخر المساجد فصلوا معهم فذاك,وإلا صلوا وحدهم جماعة في أي مسجد.

ولا عبرة باتهام من اتهمهم بعدم المحافظة على الجماعة؛

(15/38)

لأن الأعضاء محل ثقة وعملهم هذا في مصلحة المسلمين,ولقد هم النبي صلي الله عليه وسلم أن يأمر بالصلاة فتقام,ثم ينطلق إلى قوم لا يشهدون الصلاة,ومعه رجال معهم حزم من حطب فيحرق على المتخلفين بيوتهم بالنار (1) , ومعلوم أن هؤلاء الرجال لن يحضروا الصلاة التي أقيمت لأنهم مشتغلون بمصلحة تأديب المتخلفين,فمن اتهم الأعضاء بما ذكر فليبين له الحكم في ذلك,الله الموفق

كتبه محمد الصالح العثيمين في 2/11/1410 هـ

(15/39)

938 سئل فضيلة الشيخ:من الملاحظ في أكثر المساجد تخلف كثير من المصلين عن صلاة الفجر,وحيث إن هؤلاء قد عرضوا أنسفهم لعذاب الله وغضبه,ويخشى عليهم من الزيغ وانتكاس القلوب بعد الهدى أعاذنا الله من ذلك,ونظراً لعظم هذه البلية واستفحالها بين المسلمين نرجو منكم توجيه نصيحة إلى هؤلاء المتخلفين وبيان الأحاديث التي تبين خطر هذا الذنب,مع توجيه نصيحة إلى الجيران وأئمة المساجد الذين لا ينصحون هؤلاء المتخلفين عن صلاة الفجر متغافلين عن قوله تعالى: (وَاتَّقُوا فِتْنَةً لا تُصِيبَنَّ الَّذِينَ ظَلَمُوا مِنْكُمْ خَاصَّةً وَاعْلَمُوا أَنَّ اللَّهَ شَدِيدُ الْعِقَابِ) (لأنفال:25) وجزاكم الله خيراً.

فأجاب فضيلته بقوله:من المعلوم أن صلاة الجماعة فريضة,وأنه لا يجوز للقادر أن يتخلف عنها,وقد ثبت عن النبي صلي الله عليه وسلم أنه قال((لقد هممت أن آمر الناس بالصلاة فتقام,ثم آمر رجلاً فيصلي بالناس,ثم أنطلق معي برجال معهم حزم من حطب إلى قوم لا يشهدون الصلاة فأحرق عليهم بيوتهم بالنار)(1) وهذا لاشك أنه تهديد.

وثبت عنه صلي الله عليه وسلم أنه قال:((أثقل الصلاة على المنافقين صلاة العشاء,وصلاة الفجر,ولو يعلمون ما فيهما لأتوهما ولو حبواً)) (2) .

(15/40)

فعلى المسلمين أن يتقوا الله عز وجل,وأن يحرصوا على أداء الصلوات جماعة في المساجد,صلاة الفجر,وصلاة العصر,وغيرها من الصلوات.

وعلى أهل الحي والجيران أن ينصح بعضهم بعضاً؛لأن النبي صلي الله عليه وسلم قال:((الدين النصيحة, لدين النصيحة,الدين النصيحة)),قالوا لمن يا رسول الله؟قال:((لله,ولكتابه,ولرسوله ولأئمة المسلمين وعامتهم)) (1) .

ولأن المؤمن أخو المؤمن,ومرآة أخيه,فالواجب عليه أن يناصحه,وأن يناصره على نفسه الأمارة بالسوء,وعلى الإمام إذا تمكن أن ينصح الجماعة أحياناً كما((كان النبي صلي الله عليه وسلم يتخول أصحابه بالموعظة))(2) فمن استقام وأدى الصلاة مع الجماعة بمناصحة إخوانه له وبموعظة الإمام فهذا هو المطلوب,ومن لم يفعل فهناك جهة مسؤولة يمكن رفع الأمر إليها .

* * *

939 سئل فضيلة الشيخ:عن اختلاف الروايات في فضل صلاة الجماعة جاءت بسبع وعشرين درجة وبخمس وعشرين درجة كيف يكون الجمع بينهما؟

فأجاب فضيلته بقوله:الجمع بينهما سهل جداً إذا قلت لك:

(15/41)

إذا أحضرت الشيء الفلاني أعطيتك خمساً وعشرين درهماً,ثم قلت إذا أحضرت الشيء الفلاني نفسه أعطيتك سبعاً وعشرين درهماً هل في هذا تناقض؟فليس في ذلك تناقض.بأي شيء نأخذ بالناقص أم بالزائد؟

الجواب بالزائد

إذن يكون النبي صلى الله عليه وسلم بين أن التفاضل بخمس وعشرين درجة ثم بين ثانياً أن التفاضل بسبع وعشرين يعني زاد الناس خيراً وليس هناك تناقض . فنأخذ بالزائد الذي هو بسبع وعشرين درجة .

* * *

(15/42)

فصل
في شرح أحاديث من كتاب (عمدة الأحكام)

باب صلاة الجماعة ووجوبها (1)

بسم الله الرحمن الرحيم,إن الحمد لله,نحمده,ونستعينه,ونستغفره,ونعوذ بالله من شرور أنفسنا,ومن سيئات أعمالنا,من يهده الله فلا مضل له,ومن يضلل فلا هادي له,وأشهد أن لا إله إلا الله وحده لا شريك له,وأشهد أن محمد عبده ورسوله صلى الله عليه,وعلى آله,وأصحابه ومن تبعهم بإحسان إلى يوم الدين وسلم تسليماً كثيراً أما بعد:

عن ابن عمر بن الخطاب - رضي الله عنه - أن النبي صلى الله عليه وآله وسلم قال:((صلاة الجماعة أفضل من صلاة الفذ بسبع وعشرين درجة)) (2) .

قال المؤلف - رحمه الله - :((باب فضل صلاة الجماعة ووجوبها)),قد يقول قائل:هذه الترجمة متناقضة,كيف يقول باب فضل,ثم يقول ووجوب؟والمعروف أن الفضل للاستحباب مناف للوجوب.

فيقال:إن المؤلف أراد بفضل أي بثواب الجماعة والثواب لا

(15/43)

ينافي الوجوب,وأما قوله:((ووجوبها))فيريد به أنها واجبة. واجبة على الرجال لا على النساء.

والواجب هو إذا تركه الإنسان أستحق العقوبة,وإذا فعله استحق المثوبة.

وهنا سؤال أيهما أفضل الواجب أو التطوع؟

والجواب:والواجب أفضل,بالدليل والتعليل:

أما الدليل:فما جاء في الحديث القدسي أن الله تعالى قال:((ما تقرب إلي عبدي بشيء أحب إلى ممن افترضته عليه))(3) إذن الواجب أحب إلى الله من التطوع.

وأما التعليل:فإنه لولا أهمية ما أوجبه الله,وإيجاب الله له دليل على أهميته؛لأن الإيجاب تكليف وإلزام فلولا أنه مهم ما كلف العباد به ولا ألزموا به.

ثم ذكر في فضل صلاة الجماعة حديث عبد الله بن عمر بن الخطاب رضي الله عنهما أن النبي صلي الله عليه وسلم قال:((صلاة الجماعة أفضل من صلاة الفذ بسبع وعشرين درجة))(1).

((أفضل)) يعني أكثر ثواباً من صلاة الفذ بسبع وعشرين درجة فتكون الواحدة عن سبع وعشرين,وإذا كانت الحسنة بعشر أمثالها يكون ثواب صلاة الجماعة مائتين وسبعين حسنة,ولو صليت وحدك لكانت عشر حسنات فقط,فالربح عظيم جداً,ونحن نشاهد أن الناس في الدنيا لو قيل لهم:إنك إذا حملت بضاعتك لمسيرة

(15/44)

شهر ربحت العشرة عشرين فسوف يسافر ولو بعد السفر,بينما هنا تربح الواحدة سبعاً وعشرين ومع هذا نجد التكاسل العظيم عن صلاة الجماعة.

والربح الذي في الآخرة غير الربح الذي في الدنيا,قال النبي صلي الله عليه وسلم فيما رواه الإمام أحمد في المسند عن المستورد بن شداد قال:((موضع سوط أحدكم في الجنة خير من الدنيا وما فيها)) (1) . سبحان الله موضع السوط حوالي متر خير من الدنيا وما فيها,وليس المراد الدنيا التي أنت فيها الآن ولكن الدنيا من أولها إلى آخرها,

ولهذا قال الله تعالى في القران الكريم: (بلْ تُؤْثِرُونَ الْحَيَاةَ الدُّنْيَا وَالْآخِرَةُ خَيْرٌ وَأَبْقَى) (الأعلى,الآيتان:16, 17).

فأرباح الدنيا عرضه للزوال وعرضه للفناء,أما أرباح الآخرة باقية,فصلاة الجماعة أفضل من صلاة الفذ بسبع وعشرين درجة.

فإذا قال قائل:لماذا خص بسبع وعشرين درجة؟

فالجواب:العلم عند الله,تخصيص الشيء بعدد أمر توقيفي في غالب المسائل.

ما يستفاد من هذا الحديث:

أولاً:تفاضل الأعمال.

ثانياً:تفاضل العمال يعني أن الناس بعضهم أفضل من بعض,ووجه ذلك أنه إذا كانت الأعمال تتفاضل,فإن القائمين بالأعمال يتفاضلون بحسب تفاضل الأعمال.

(15/45)

وهذا موجود في القرآن:

(لا يَسْتَوِي مِنْكُمْ مَنْ أَنْفَقَ مِنْ قَبْلِ الْفَتْحِ وَقَاتَلَ أُولَئِكَ أَعْظَمُ دَرَجَةً مِنَ الَّذِينَ أَنْفَقُوا مِنْ بَعْدُ وَقَاتَلُوا وَكُلّاً وَعَدَ اللَّهُ الْحُسْنَى)(الحديد: من الآية10)

لا يَسْتَوِي الْقَاعِدُونَ مِنَ الْمُؤْمِنِينَ غَيْرُ أُولِي الضَّرَرِ وَالْمُجَاهِدُونَ فِي سَبِيلِ اللَّهِ بِأَمْوَالِهِمْ وَأَنْفُسِهِم)(النساء: من الآية95).

ثالثاً:يؤخذ من هذا الحديث تفاضل الإيمان,وأنه يزيد وينقص,وجه ذلك أن الأعمال من الإيمان فإذا تفاضلت الأعمال لزم أن يتفاضل الإيمان.

إذن نأخذ من هذا دليلاً على ما ذهب إليه أهل السنة والجماعة من أن الإيمان يزيد وينقص.

هل الإيمان الذي يزيد وينقص هو أعمال الجوارح أو حتى يقين القلب؟

الجواب:حتى يقين القلب يتفاضل,والدليل قول الله تبارك وتعالى :(َإِذْ قَالَ إِبْرَاهِيمُ رَبِّ أَرِنِي كَيْفَ تُحْيِي الْمَوْتَى قَالَ أَوَلَمْ تُؤْمِنْ قَالَ بَلَى وَلَكِنْ لِيَطْمَئِنَّ قَلْبِي)(البقرة: من الآية260)

ولما بشر الله ذكريا بالود آمن بذلك ولكن قال : (رَبِّ اجْعَلْ لِي آيَةً)ليطمئن قلبه.

وقال النبي صلي الله عليه وسلم ((ما رأيت من ناقصات عقل ودين – ويخاطب النساء – أذهب للب الرجل الحازم من إحداكن)) (1).

(15/46)

فقال:((ناقصات عقل ودين)) إذن الدين وهذا نص صريح.وفي القرآن ما يدل على نقص الإيمان؛لأنه إذا كان يزداد فالزيادة في مقابل النقصان.

نأخذ من هذا القاعدة (كل نص يدل على زيادة الإيمان فإنه يدل على نقص الإيمان,وكل نص يدل على نقص الإيمان,فإنه يدل على زيادة الإيمان)وإذ إن النقصان والزيادة متقابلان,إذا فقد أحداهما ثبت الآخر.

فالإيمان يزيد وينقص وهذا أهل السنة والجماعة.

أما الخوارج والمعتزلة والمرجئة فإنهم لا يقرون بزيادة الإيمان ونقصه ولكنهما طرفا نقيض.

ولنضرب لهذا مثلاً:رجل زنى,والزنا فاحشة فهو عند الخوارج كافر,وعند المعتزلة لا مؤمن ولا كافر فهو في منزلة بين المنزلتين,وعند المرجئة مؤمن كامل الإيمان,عند أهل السنة مؤمن ناقص الإيمان,أو مؤمن بإيمانه فاسق بكبيرته,فباعتبار العمل يكون فاسقاً وباعتبار ما في القلب من الإيمان يكون مؤمناً.

الحديث الثاني:عن أبي هريرة- رضي الله عنه – أن النبي صلى الله عليه وآله وسلم قال:((صلاة الرجل في جماعة تضعف على صلاته في بيته وفي سوقه خمساً وعشرين ضعفاً,وذلك أنه إذا توضأ فأحسن الوضوء,ثم خرج إلى المسجد لا يخرجه إلا الصلاة,لم يخط خطوة إلا رفعت له بها درجة,وحط عنه بها خطيئة,فإذا صلى لم تزل الملائكة تصلي عليه مادام في مصلاه,اللهم صل عليه,اللهم

(15/47)

اغفر له,اللهم ارحمه,ولا يزال في صلاة ما انتظر الصلاة)) (1) .

هذا الحديث ساقه المؤلف من أجل قوله((تضعف على صلاته في بيته وفي سوقه خمساً وعشرين ضعفاً)).

وقد سبق لنا الجمع بين هذا الحديث وحديث عبد الله بن عمر الدال على أنها أفضل من صلاة الفذ بسبع وعشرين والجمع أن السبع والعشرين زيادة فيأخذها.

أما حديث أبي هريرة فقد أخبر النبي أن صلاة الرجل في الجماعة تضعف أي تزاد على صلاته في بيته وفي سوقه.

((في بيته))إن صلى في السوق ((خمساً وعشرين ضعفاً))ضعف الشيء مثله مكرراً,فإذا قلت الاثنان ضعف الواحد,فضعف الاثنين أربعة,وهكذا أي أنها تكرر خمساً وعشرين مرة.ولكن نأخذ بالزيادة كما سبق,ثم شرح السبب فقال:((وذلك)) المشار إليه التضعيفه أي سببه:((أنه إذا توضأ فأحسن الوضوء)).

وإحسان الوضوء يكون بالإتيان به على مقتضى الشريعة .

((ثم خرج إلى المسجد لا يخرجه إلا الصلاة)) .خرج إلى المسجد لا يخرجه إلا الصلاة؛هذه نية يعني أنه خرج مخلصاً لله,لم يخرج للدنيا ولكن لم يخرج إلا للصلاة والعبادة لله عز وجل.

((لم يخط خطوة إلا رفع الله بها درجة,وحط عنه بها

(15/48)

خطيئة)) .- اللهم لك الحمد – لم يخط خطوة واحدة إلا حصل له بها فائدتان هما:

*رفع الله له بها درجة.

*حط عنه بها خطيئة.

((فإذا صلى)) يعني إذا دخل المسجد وصلى,لأن هذه الخطى لا تزال تكتب له حتى يدخل المسجد,فإذا دخل المسجد,وصلى,وبقي ينتظر الصلاة فإن الملائكة تصلي عليه مادم في مصلاه.

والملائكة عالم غيبي,لا نراهم إلا إذا أراد الله عز وجل فإنهم يرون,لكن الأصل فيهم الغيب,فهم عالم غيبي خلقهم الله عز وجل من نور,لم يخلقوا من تراب,ولا من نار,بل من نور,وأقدرهم الله عز وجل على أعمالهم,لا يسأمون,ولا يملون,ولا يعجزون أبداً قال الله تعالى: ( لا يَعْصُونَ اللَّهَ مَا أَمَرَهُمْ وَيَفْعَلُونَ مَا يُؤْمَرُونَ)(التحريم: من الآية6),قال هذا في الملائكة النار وكذلك بقية الملائكة(فَإِنِ اسْتَكْبَرُوا فَالَّذِينَ عِنْدَ رَبِّكَ يُسَبِّحُونَ لَهُ بِاللَّيْلِ وَالنَّهَارِ وَهُمْ لا يَسْأَمُونَ)(فصلت:38) هؤلاء الملائكة خلقهم الله عز وجل من نور للقيام بطاعته ولهم وظائف وأعمال مخصوصة,وأعمال عامة.

الأعمال العامة أن كلهم قائمون بأمر الله,وعبادة الله.

ولهذا نحن نحب الملائكة لله؛لأنهم مسلمون لله,مطيعون له.ومن وظائف الخاصة: ما جاء في هذا الحديث أن الله وكل

(15/49)

ملائكته إذا دخل الرجل المسجد وأحسن الوضوء وصلى فإن الملائكة تصلي عليه مادام في مصلاه ماذا تقول؟

تقول:((اللهم صلى عليه,اللهم اغفر له,اللهم ارحمه)) .

((اللهم صل عليه)):أي أثن عليه في الملأ الأعلى,والثناء في الملأ الأعلى في الملائكة هذا معنى اللهم صل عليه,ونحن نقول في صلاتنا:اللهم صل على محمد,يعني أثن عليه في الملأ الأعلى.

((اللهم اغفر له))اغفر له الذنوب يعني ستر الذنب والتجاوز عنه.

((اللهم ارحمه))الرحمة بها حصول المطلوب,وتمام الإنعام.فهؤلاء الملائكة يدعون للإنسان بهذه الدعوات الثلاث:

((اللهم صل عليه,اللهم اغفر له,اللهم ارحمه)) فالذي لا يحضر الجماعة يحرم هذا الأجر العظيم,ولا يزداد إلا كسلاً عن الخيرات - نسأل الله العافية - .

((لا يزال في صلاة)) أي في حكم الصلاة ثواباً؛ لأننا لو قلنا أنه في حكم الصلاة عملاً لقلنا لا تتكلم,ولا تنصرف عن القبلة,ولا بد فيها من ترك الكلام, والمبطلات؛لكن المراد لا يزال في صلاة ما انتظر الصلاة أي في حكم الصلاة ثواباً

يعني كأنه يصلي حتى يحضر الإمام.

يستفاد من هذا الحديث:

أولاً:استحباب إحسان الوضوء.

ثانياً:بيان موقع الإخلاص,وأن لإخلاص تأثيراً في الجزاء وذلك يؤخذ من قوله ((لا يخرجه إلا الصلاة )).

(15/50)

ثالثاً:لا يستحب تقصير الخطى لأن قوله((يخطو خطوة))يحمل على الخطوة المعهودة المعروفة,ولم يقل الرسول فقصروا خطواتكم.فلو قال هكذا انفصل الأمر وصار فصلاً بينا لكن قال:((إذا سمعتم الإقامة فامشوا إلى الصلاة وعليكم السكينة والوقار ولا تسرعوا)) (1) امشوا المشي العادي.

رابعاً:يستفاد من هذا الحديث أن الملائكة تتكلم ويستدل ذلك من قوله:((اللهم صل عليه,اللهم اغفر له,اللهم ارحمه)).

وكأني بواحد من المتنطعين يقول أي لغة تتكلم الملائكة؟

بالعربية؟بالعبرية؟ بالسريانية؟

وهذا كقول بعض الناس لما سمع حديث ابن مسعود – رضي الله عنه – أن الله تعالى يجعل الأرضين على إصبع والشجر على إصبع (2) وما أشبه ذلك. وتقدم بسؤال وقال:كم أصابع الله؟ أعوذ بالله ما هذا السؤال؟

(15/51)

هل أنت أحرص من الصحابة على معرفة صفات الله؟

الجواب:لا.هل الصحابة لما حدثهم الرسول بهذا الحديث أو أقر اليهودي عليه هل قالوا كم أصابع الرحمن؟أبداً.

ولهذا أنا أحذر طلبة العلم من التنطع فيما يتعلق بأمور الغيب,أمور الشهادة لا بأس أن للإنسان يبحث,أما أمور الغيب فليأخذ بظاهر ما ورد,وليدع ما سوى ذلك؛لأنه إذا أخذ بالتنطع في أمور الغيب سواء فيما يتعلق بصفات الله,أو بصفات,الملائكة,أو بأحوال اليوم الآخر إذا أخذ بالتنطع فيها فإنه ربما يهلك فيقع في الشك,أو في الردة والعياذ بالله .

إذن علينا في مثل هذه الأمور أن نترك التنطع وأن نأخذ بظواهر الأدلة.كان الإمام مالك – رحمه الله – عند أصحابه في المسجد فقال رجل:يا أبا عبد الله )الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى) (طه:5) كيف استوى؟فأطرق مالك برأسه حتى علاه الرحضاء (العرق) من شدة وقع هذا السؤال في قلبه,ثم رفع رأسه وقال له:((الاستواء غير مجهول,والكيف غير معقول,والإيمان به واجب,والسؤال عنه بدعة)). ثم قال:((وما أراك إلا مبتدعاً)) . ثم أمر به فأخرج.

أنكر مالك سؤال الرجل عن الكيفية.وقول مالك :((ما أراك إلا مبتدعاً)) يحتمل معنيين:

أحدهما:أن السؤال ديدن أهل البدع فهم الذين يسألون

(15/52)

عن كيفية الصفات,من أجل أن يحرجوا المثبتين للصفات.

الثاني:أنك بسؤالك صرت من أهل البدع؛لأن الصحابة لم يسألوا عن كيفية الاستواء,وشيء لم يسأل عنه الصحابة يعتبر بدعة في الدين.

الحديث الثالث:

عن أبى هريرة – رضي الله عنه – أن النبي صلى الله عليه وآله وسلم قال:(( أثقل الصلاة على المنافقين صلاة العشاء,وصلاة الفجر,ولو يعلمون ما فيهما لأتوهما ولو حبواً,ولقد هممت أن آمر بالصلاة فتقام,ثم آمر رجلاً فيصلي بالناس,ثم أنطلق معي برجال معهم حزم من حطب إلى قوم لا يشهدون الصلاة فأحرق عليهم بيوتهم بالنار)) (1) .

في هذا الحديث يخبر النبي صلي الله عليه وسلم عن اتصاف المنافقين بأنهم يستثقلون الصلاة.يقول ((أثقل الصلاة على المنافقين صلاة العشاء وصلاة الفجر)) وبقية الصلوات ثقيلة عليهم لكن هذه أثقل الصلوات,وإنما كانت أثقل لسببين:

السبب الأول:مشقة الذهاب إليهما.

السبب الثاني:خفاء الرياء فيهما.

لأن العشاء والفجر يؤديهما في ظلمة ، ولا سيما في عهد الرسول صلى الله عليه وسلم فلا يرى المنافق إذا جاء يصلي ، والمنافق إذا جاء يصلي إنما يرائي الناس ، لأنه ليس عنده إرادة للآخرة ، وإنما

(15/53)

يريد الدنيا وأن يمدحه الناس على شيء لم يقم به .

((ولو يعلمون ما فيهما لأتوهما ولو حبواً)).

((لو يعلمون)) الضمير يعود على المنافقين.

((ما فيهما))أي في صلاتين العشاء والفجر .

((لأتوهما ولو حبواً))يعني ولو حبواً على الركب.

ولكن ما مبهم في ((ما فيهما))؟ المبهم:الثواب والعقاب.

الثواب إن أتوا إليها. والعقاب إن تخلفوا عنهما.

((لأتوهما ولو حبواً))رغبة لما فيهما من الثواب وخوفاً مما فيهما من عقاب.

ثم قال:((ولقد هممت أن آمر بالصلاة فتقام,ثم آمر رجلاً فيصلي بالناس,ثم أنطلق معي برجال معهم حزم من حطب إلى قوم لا يشهدون الصلاة فأحرق عليهم بيوتهم بالنار)). (هممت): يعني أردت أن أفعل .

(أن آمر بالصلاة ) : واحدة من الصلوات الخمس .

(فتقام ) : يعني فتقام جماعة .

فهم النبي صلي الله عليه وسلم أن يحرق بيوت المتخلفين عن الجماعة يدل على أهمية الجماعة وأنها واجبة ، لأن النبي صلي الله عليه وسلم لا يمكن أن يهم بأمر محرم ، ولكن منعه منه مانع إما أن يكون ما فيها من النساء والذرية أو غير ذلك .

ما يستفاد من هذا الحديث :

أولاً : أن المنافقين يصلون وذلك يؤخذ من قوله صلي الله عليه وسلم: (أثقل

(15/54)

الصلاة على المنافقين صلاة العشاء، وصلاة الفجر ) . فهذا يدل على أنهم يصلون .

ثانيا : ان الصلاة على المنافقين ثقيلة .

ثالثا :يستفاد من هذا أن من ثقلت عليه الصلاة فإن فيه شعبة من النفاق ؛ لأن الرسول صلي الله عليه وسلم وصف المنافقين بأن الصلاة ثقيلة عليهم .

رابعاً : إن ثواب الصلاة أمر عظيم حتى لو أن الإنسان مشي على ركبه من أجل الهروب من العقاب، ومن أجل الحصول على الثواب لكان جديرا بذلك .

خامسا ً : وجوب صلاة الجماعة لقوله صلي الله عليه وسلم : (ولقد هممت أن آمر بالصلاة فتقام,ثم آمر رجلاً فيصلي بالناس,ثم أنطلق معي برجال معهم حزم من حطب إلى قوم لا يشهدون الصلاة فأحرق عليهم بيوتهم بالنار) .

فلقد هم رسول الله صلي الله عليه وسلم أن يحرق بيوت من لا يشهدون الجماعة,ولا يهم بالعقوبة إلا ترك شيء واجب,لكن قال بعض العلماء:هذا لا يدل على الوجوب؛لأن النبي صلي الله عليه وسلم هم ولم يفعل,وإنما يدل على الوجوب لو أن النبي صلي الله عليه وسلم حرق.

ويرد على ذلك أن الرسول صلى الله عليه وسلم لا يهم بأمر محرم وهو الإحراق إلا في ترك شيء واجب ، ولهذا كان القول الراجح أن صلاة الجماعة فرض عين على الرجال ، وأن من أدلة وجوبها هذا الحديث .

(15/55)

الحديث الرابع:

وعن عبد الله بن عمر – رضي الله عنهما – قال:إن النبي صلي الله عليه وسلم قال:((إذا استأذنت أحدكم امرأته إلى المسجد فلا يمنعها)),قال فقال بلابل بن عبد الله والله لنمنعهن, وفي لفظ مسلم:((لا تمنعوا إماء الله مساجد الله)) (1) .

هذا الحديث يقول النبي صلي الله عليه وسلم:((إذا استأذنت أحدكم امرأته إلى المسجد فلا يمنعها)).

((استأذنت أحدكم امرأته))أي طلبت الإذن,وأحدكم يعني الواحد منكم وامرأته : يحتمل أن تكون الزوجة,ويحتمل أن تكون المرأة التي له عليها ولاية,مثل ابنته,أخته,أمه وما أشبه ذلك.

((إلى المسجد)):يعني المسجد الذي يصلي فيه الجماعة.

((فلا يمنعها)):أي لا يردها عنه بل يأذن لها.

((فقال بلال بن عبد الله)):هو أحد أبناء عبد الله بن عمر.

((قال والله لنمنعهن)) أقسم على ضد ما النبي صلي الله عليه وسلم.الرسول صلي الله عليه وسلم يقول:((لا تمنعوا)) وبلابل يقول(والله لنمنعهن) وهذا الكلام ظاهر المضادة والمخالفة لكلام رسول الله عليه وآله وسلم.

ولكن قصد بلابل غير المتبادر من لفظه,فقصده أن يمنعهن لفساد الناس وكثرة الفتن.

(15/56)

((فأقبل عليه عبد الله))يعني عبد الله بن عمر.

((فسبه سباً شديداً ما سمعته سبه مثله قط)) لماذا؟ لأن ظاهر لفظ بلابل مخالفة أمر النبي صلي الله عليه وسلم ومعارضته.

الجواب:جاء بلفظين لأن الرواة يجوزون الرواية بالمعنى فيكون بعضهم نقله بهذا الوجه,وبعضهم نقله على هذا الوجه والمعنى واحد.

ما يستفاد من هذا الحديث:

أولاً:أن المرأة لا تخرج إلى المسجد إلا باستئذان زوجها لقوله:((إذا استأذنت)) ووجه الدلالة أن هذه الصيغة تدل على أن من عادتهم أن تستأذن المرأة من وليها أن تذهب إلى المسجد.

ثانياً:ليس للإنسان أن يمنع امرأة غيره فليس لي حق أن أمنع امرأة جارى أو امرأة قريبي إلا إذا كانت لي سلطة وولاية عليها.

ثالثاً:أن الرجل له أن يمنع زوجته من الخروج إلى المسجد لقوله:((إذا استأذنت أحدكم امرأته إلى المسجد فلا يمنعها)) دل أن في المسجد ربما تسمع ذكراً أو موعظة فتستفيد,وأما غير المسجد فالغالب أنه لا فائدة منه.فيجوز للرجل

(15/57)

أن يمنع زوجته من الخروج لغير المسجد.سؤال:هل للإنسان أن يمنع زوجته من الدراسة أو لا؟

الجواب:أن نقول إن كانت قد اشترطت عليه عند العقد أن تكمل الدراسة فإنه لا يجوز أن يمنعها لقول الله تعالى: (يَا أَيُّهَا الَّذِينَ آمَنُوا أَوْفُوا بِالْعُقُودِ ) وأما إذا لم تشترط عليه ذلك فله أن يمنع؛لأن الظاهر أن المدارس حكمها حكم بقية الأمكنة بخلاف المساجد .

رابعاً:بيان حكم علة الحكم في تعبير النبي صلي الله عليه وسلم ((لا تمنعوا إماء الله,مساجد الله))ووجه ذلك أنه إذا كانت النساء إماء لله والمساجد بيوتاً لله,فليس لأحد أن يتدخل بينهن وبين المساجد التي لله.

خامساً:قوله:((مساجد الله)) ((إماء الله)) هذه إضافة فهل لله إماء,وهل لله مساجد؟

الجواب:الإضافة هنا من باب التكريم والعناية وإلا فمن المعلوم أن لله ملك السموات والأرض ولكن هذه الإضافة من باب التكريم والتشريف للمساجد.

وفي بعض ألفاظ هذا الحديث لكن في الصحيحين قال:((وبيوتهن خير لهن))فيستفاد من هذا أن المرأة كلما كانت في بيتها فهو أفضل,حتى لو قالت أنا أريد أن أخرج إلى المسجد لأصلي مع الجماعة,قلنا لها إن صلاتك في بيتك أفضل وأحسن؛لأنه كلما بعدت المرأة عن الاختلاط بالرجال كان ذلك أبعد عن الفتنة.

(15/58)

والله الموفق وصلى الله وسلم على نبينا محمد وعلى آله وأصحابه أجمعين:

* * *

940 سئل فضيلة الشيخ: ما حكم الخروج للنزهة قبل المغرب مع أنه يستلزم أن لا يصلي الإنسان مع الجماعة؟

فأجاب فضيلته بقوله:لا بأس بالخروج قبل المغرب للنزهة إذا لم يقصد الهرب من صلاة الجماعة,ولكن يجب عليه إذا سمع الأذان أن يحضر إلى المسجد .

* * *

941 سئل فضيلة الشيخ:عن حكم صلاة الرجل بأهله في السفر؟

فأجاب فضيلته بقوله:لا بأس أن يصلي الرجل بأهله ومحارمه في السفر فقد كان النساء يحضرن الصلاة في عهد النبي صلي الله عليه وسلم بأنس ,أمه , واليتيم (1).

(15/59)

رسالة

فضيلة الشيخ محمد بن صالح بن عثيمين حفظه الله تعالى

السلام عليكم ورحمة وبركاته وبعد:

فلا يخفى على فضيلتكم وضع بعض الدوائر الحكومية,أو الشركات,أو المؤسسات الأهلية خاصة التي يوجد بها أكثر من مسجد أو مصلى بمبنى واحد ونحن في الحقيقة نعيش نفس هذه المشكلة حيث يوجد لدينا مصلى بمبنى الإدارة بالمركز يصلي فيه أفراد الإدارة وبعض المراجعين والزوار صلاة الظهر أثناء الدوام الرسمي في الظروف العادية,وبقية الأوقات الأخرى في الظروف الطارئة,وأثناء المرابطة والتي تستدعي التواجد بالمركز خلال الأربع وعشرين ساعة,علماً أنه يوجد مسجد خاص بالفرقة المستلمة على مدار الأربع وعشرين ساعة تقام فيه جميع الصلوات الخمس في اليوم والليلة وهو يستوعب العدد كامل نظراً لاتساع مساحته ونحن في حيرة من أمرنا هل تجوز صلاتنا بالمصلى الذي بمبنى الإرادة مع وجود المسجد الذي تقام فيه الصلوات الخمس,كما أنني أنتهز هذه الفرصة للاستفسار عن موضوع آخر ألا وهو:الأذان في المساجد التي في الدوائر الحكومية سواء التي تقام فيها جميع الصلوات أو التي تقام فيها صلاة الظهر أثناء الدوام الرسمي للموظفين هل يجب الأذان في هذه المساجد مع سماع المؤذن من المساجد القريبة والمجاورة أو لا؟

(15/60)

أفيدونا أفادكم الله,وجزاكم الله عنا وعن المسلمين عامة خير الجزاء,والسلام عليكم ورحمة الله وبركاته.

فأجاب فضيلته بقوله:السلام عليكم ورحمة الله وبركاته.

الواجب عليكم أن تصلوا في المسجد المعد للصلاة فيه؛لأنه تقام فيه الصلوات الخمس.

وأما الأذان فلا يجب عليكم إذا كنتم تسمعون أذان المساجد التي حولكم,لكن الأفضل أن تؤذنوا؛لأن المسجد قائم فلا ينبغي أن يهمل الأذان فيه,ولأن آذانكم في مسجدكم أقرب إلى الانتباه للأفراد الذين عندكم. وفق الله الجميع لما فيه الصلاح والسلام عليكم ورحمة وبركاته.28/12/1411هـ .

(15/61)

942 سئل فضيلة الشيخ: من المعلوم أن صلاة الجماعة في حق النساء غير واجبة,ولكن عندما تصلي المرأة مع الجماعة في المسجد,أو في الحرمين سواء كان في رمضان أو في غيره,أوفي المصليات الخاصة بمدارس البنات فهل يكون لها فضل الجماعة كما هو الحال في حق الرجل؟أرجو توضيح ذلك أحسن الله إليكم.

فأجاب فضيلته بقوله:المرأة ليست من ذوات الجماعة,أي ليست مأمورة بحضور الجماعة,وإنما ذلك على سبيل الإباحة فقط,إلا في صلاة العيد فإن النبي صلي الله عليه وسلم أمر أن تخرج النساء إلى صلاة العيد,ولكن غير متبرجات بزينة.

وإذا كان الأمر كذلك فإن التضعيف الحاصل في صلاة الجماعة يختص بالرجال؛ لأنهم هم المدعون إليها على سبيل الوجوب,ولهذا كان لفظ الحديث:((صلاة الرجل في جماعة تضعف على صلاته في بيته وفي سوقه,خمساً وعشرين ضعفاً)(1).

وعلى هذا فإن المرأة لا تنال هذا الأجر,بل إن العلماء اختلفوا في مشروعية صلاة الجماعة للنساء منفرادت عن الرجال في المصليات التي في البيوت,أو التي في المدارس.

فمنهم من قال:إنه تسن لهن الجماعة.

ومنهم من قال:إنه تباح لهن الجماعة.

ومنهم من قال:إنه تكره لهن الجماعة.

* * *

(15/62)

943 سئل فضيلة الشيخ:أناس لا يعرفون الصلاة مع الجماعة في المساجد إلا في شهر رمضان,وبقية الأشهر يصلون في المكتب,وقد أبلغناهم أنه لا يجوز هذا العمل.فلم يردوا علينا إلا بقولهم:إنكم أناس متشددون,ولا يعرفون الدين,وإن الدين يسر وليس عسراً,والأعمال بالنيات فهل من كلمة توجيهية حفظكم الله ورعاكم؟

فأجاب فضيلته بقوله:لابد أن ننظر لهؤلاء الذين يصلون في مكتبهم,هل عذر في ذلك أو لا,فإذا كان المسجد بعيداً عنهم والخروج إلى المسجد يشل حركة العمل,فإنهم في هذا معذرون ولهم أن يصلوا جماعة في مكاتبهم,ولكن يحسن أن يجتمع جميع من في المكتب على إمام واحد,وأما إذا لم يكن لهم عذر كأن كان العمل قليلاً,والمسجد قربياً منهم فإن القول الراجح من أقوال أهل العلم أن صلاة الجماعة لابد أن تكون في المساجد.

أما قولهم (إن الدين يسر)),فقد صدقوا بل قاله من قبلهم رسول الله صلي الله عليه وسلم.ولكن يسر الدين ليس تبعاً للهوى,بل هو تبع لما جاءت به الشريعة,والشريعة كلها يسر سهولة,فإذا كان المسجد قريباً والشغل خفيفاً قليلاً,فأي عسر في أن يخرج الإنسان من مكتبه على المسجد ويصلي فيه,أما إذا كان بعيداً والشغل كثيراً بحيث إذا خرج الإنسان صار الشغل مشلولاً بخروجه فهنا التيسير أن يصلوا في مكاتبهم جماعة كما ذكرنا آنفاً.

* * *

(15/63)

944 سئل فضيلة الشيخ:شباب لديهم استراحة يجلسون بها وهم في الغالب يتعدون عشرة أشخاص والمسجد يبعد عنهم حوالي ثلاثمائة متر,هل تلزمهم صلاة الجماعة في الاستراحة مع الاعتراف بأفضيلة صلاة المسجد؟

فأجاب فضيلته بقوله:يرى بعض العلماء أن الواجب إقامة الجماعة سواء في المسجد أو في غيره,ولكن الراجح أنه يجب أن تقام صلاة الجماعة في المساجد مع المسلمين ولو كانوا لا يسمعون الأذان لولا مكبر الصوت ففي هذه الحال لا يلزمهم الحضور فإنهم يصلون جماعة في مكانهم سواء صلوا قبل صلاة الإمام بعده.

* * *

945 سئل فضيلة الشيخ:ابني في الحادية عشرة من عمره,فهل أنا ملزمة بإيقاظه لأداء صلاة الصبح مع الجماعة أو أتركه حتى يصل إلى سن البلوغ,الخامسة عشرة.خصوصاً وأنني أجد صعوبة في إيقاظه؟

فأجاب فضيلته بقوله:الظاهر أنه يجب أن توقظيه للصلاة مع الجماعة لعموم قول النبي صلي الله عليه وسلم (مروا أبناءكم بالصلاة لسبع

(15/64)

واضربوهم عليها لعشر)) (1) فهي وإن وجدت صعوبة فإنها مأجورة على هذه التي تجدها.

* * *

946 سئل فضيلة الشيخ:يحضر بعض المصلين إلى المسجد ومعهم صبيانهم الذين لم يبلغوا سن التمييز وهم لا يحسنون الصلاة ويصفون مع المصلين في الصف وبعضهم يعبث ويزعج من حوله,فما حكم ذلك؟وما توجيهكم لأولياء أمور أولئك الصبيان؟

فأجاب فضيلته بقوله:الذي أرى أن إحضار الصبيان الذين يشوشون على المصلين لا يجوز؛لأن في ذلك أذية للمسلمين الذين يؤدون فريضة من فرائض الله,وقد سمع النبي صلي الله عليه وسلم بعض أصحابه يصلون ويجهرون بالقراءة فقال صلي الله عليه وسلم ((لا يجهر بعضكم على بعض في القرآن)) (2) .

وفي الحديث آخر قال صلي الله عليه وسلم (فلا يؤذين بعضكم بعضاً)(1) فكل ما فيه أذية للمصلين فإنه لا يحل للإنسان أن يفعله.

فنصيحتي لأولياء أمور هؤلاء الصبيان أن لا يحضروهم إلى المسجد وأن يسترشدوا بما أرشد إليه النبي صلي الله عليه وسلم حيث قال (مروا أبناءكم بالصلاة لسبع واضربوهم عليها لعشر)).

(15/65)

كما أنني أيضاً أوجه النصيحة لأهل المسجد بأن تتسع صدورهم للصبيان الذين يشرع مجيئهم إلى المسجد,وأن لا يشقوا عليهم,أو يقيموهم من أماكنهم التي سبقوا إليها,فإن من سبق إلى شيء فهو أحق به,سواء كان صبياً,أو بالغاً,فأقامه الصبيان من أماكنهم في الصف فيه:

أولاً:إهدار لحقهم؛لأن من سبق إلى ما لم يسبقه إليه أحد من المسلمين فهو أحق به.

وثانياً:فيه تنفير لهم عن الحضور إلى المساجد .

وثالثاً:فيه أن الصبي يحمل حقداً أو كراهية على الذي أقامه من المكان الذي سبق إليه.

ورابعاً:أنه يؤدي إلى اجتماع الصبيان بعضهم إلى بعض فيحصل منهم من اللعب والتشويش على أهل المسجد ما لم يكن ليحصل إذا كان الصبيان بين الرجال البالغين.
وأما ما ذكره بعض أهل العلم من أن الصبي يقام من مكانه حتى يكون الصبيان في آخر الصف,أو في آخر صف المسجد استدلالاً بقول النبي صلي الله عليه وسلم صلي الله عليه وسلم (ليلني منكم أولو الأحلام والنهى)) (2) فإنه قول مرجوح معارض بقول النبي صلي الله عليه وسلم صلي الله عليه وسلم (من سبق إلى ما لم يسبقه إليه فهو أحق به)) (3) .
والاستدلال بقول النبي صلي الله عليه وسلم صلي الله عليه وسلم (ليلني منكم أولو الأحلام والنهى)) لايتم؛لأن معنى الحديث:حث أولي الأحلام والنهى

(15/66)

على التقدم حتى يلوا النبي صلي الله عليه وسلم لأنهم أقرب إلى الفقه من الصغار,وأتقن لوعي ما رأوه من النبي صلي الله عليه وسلم أو سمعوه,ولم يقل النبي صلي الله عليه وسلم لا يلني إلا أولو الأحلام والنهى.ولو قال (لا يلني إلا أولو الأحلام والنهى)) لكان القول بإقامة الصبيان من أماكنهم في الصفوف المتقدمة وجيهاً.لكن الصيغة التي جاء بها الحديث هي أمره لأولي الأحلام والنهى أن يتقدموا حتى يلوا رسول الله صلي الله عليه وسلم.

* * *

947 سئل فضيلة الشيخ: في هذا الزمان كثرت مكبرات الأصوات فنحن نسمع النداء للصلاة,ولكن من مساجد بعيدة جداً عن حينا.ويشق علينا الذهاب إليها,فهل ينطبق علينا قول النبي صلى الله عليه وسلم للصحابي (هل تسمع النداء))؟قال:نعم,قال ((فأجب)) (1)

وما حكم إذا كان المسجد في منطقة جبلية وعرة والصعود إلى هذه المنطقة صعب جداً,وإذا حاولنا الصعود لا نصل إلا إذا أقيمت الصلاة وفاتنا بعض الركعات هل يكفينا أن نصلي في المنزل؟

فأجاب فضيلته بقوله:الأصل أن المرأة لا تحضر الصلاة. ولكن الرجل يلزمه أن يحضر الجماعة إذا سمع النداء,ولكن النداء ليس الذي عبر مكبر الصوت؛لأن مكبر الصوت لو أخذنا به لكان يسمع من بعيد كما قلت,إنما المراد أنه لو كان الأذان بغير مكبر

(15/67)

الصوت لسمعه هؤلاء وحينئذ وجب عليهم الحضور,وكذلك إذا كان الطريق المسجد وعراً لا يتمكنون الوصول إلى المسجد إلا بمشقة شديدة,ولا يتمكنون من الوصول إلى المسجد إلا بعد أن تمت الجماعة الصلاة.فإنه لا يلزمهم بهذا الحال,ويصلون جماعة في مكانهم,لقول الله ( فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ)(التغابن: من الآية16) .

* * *

948 سئل فضيلة الشيخ: يبعد المسجد عن مقر العمل قرابة أربعمائة متر,فبعض الأخوان في العمل قالوا:نضع مصلى في أحد المكاتب نصلي فيه؛لأن المسجد بعيد وهم يتأذون من حرارة الشمس عند الذهاب إليه,فهل هذا العمل صحيح؟

فأجاب فضيلته بقوله:الأصل الصلاة في المساجد,ولا بأس أن يصلي أهل المكاتب في مكاتبهم إذا كان خروجهم إلى المسجد يؤدي إلى تعطل العمل,أو يؤدي إلى تلاعب بعض الموظفين الذين يخرجون للصلاة ويتأخرون,وإذا كان المسجد بعيداً أيضاً جاز لهم الصلاة في مكان عملهم,فالمهم إذا كان هناك مصلحة,أو حاجة إلى أن يصلوا في مكاتبهم فلا حرج.

* * *

949 وسئل فضيلة الشيخ: قال الخطيب في خطبة الجمعة:إن الصلاة في جماعة المسجد تعادل سبعاً وعشرين صلاة,وهذا معروف,لكنه قال:إن الله لا يقبل صلاة الفرد خارج المسجد

(15/68)

ويكون من المشركين والعياذ بالله.فهل هذا صحيح؟مع ذكر الأدلة على ذلك من الكتاب والسنة؟وما حكم الصلاة في المنزل أو في أي مكان خارج المسجد؟

فأجاب فضيلته بقوله:الشق الأول من سؤالك تقول:إن الخطيب ذكر أن صلاة الجماعة تفضل صلاة المنفرد بسبع وعشرين صلاة,وهو كما قال.

الشق الثاني قوله:(إن من صلى فإنه لا صلاة له,ويكون مشركاً)).

وقوله : (يكون مشركاً)) لا يصح هذا الكلام,اللهم إلا بالمعنى الأعم, أن كل من اتبع هواه بمخالفة أمر الله عز وجل فإنه يكون فيه نوع من الإشراك,لكنه ليس هو الشرك الذي يطلق عليه أنه شرك في القرآن,والسنة,وكلام أهل العلم.

وأما قوله:(بأنها لا تقبل صلاته))فإن هذا قول لبعض أهل العلم,أن من صلى في بيته بدون عذر فإنه لا صلاة له؛وهذا القول ذهب إليه شيخ الإسلام ابن تيمية- رحمه الله – وهو رواية عن الإمام أحمد,اختارها ابن عقيل أحد أتباع الإمام أحمد – رحمه الله- وحجة هؤلاء من الأثر والنظر.

أما الأثر فهو ما جاء في الحديث عن النبي صلي الله عليه وسلم (من سمع النداء فلم يجب فلا صلاة له إلا من عذر)) (1) .

وأما من النظر فقالوا:إن صلاة الجماعة واجبة,وإن من ترك

(15/69)

واجباً في العبادة بدون عذر بطلت تلك العبادة بهذا الترك.

ولكن هذا القول مرجوح,والراجح أن المصلي في بيته تاركاً للواجب من غير عذر آثم وعاص,وإذا أستمر على ذلك صار فاسقاً تسقط ولايته وشهادته,كما ذهب إليه كثير من أهل العلم,ولكن صلاته تصح,ويدل لذلك حديث ابن عمر وحديث أبي هريرة (2) ,في تفضيل صلاة الجماعة على صلاة الفذ,فإن التفضيل لصلاة الجماعة يدل على أن في صلاة الفذ أجراً,ومادام فيها أجر فإنه يدل على صحتها,لأن ثبوت الأجر فرع عن الصحة,إذ لو تصح لم

يكن فيها أجر,لكنه بلا شك آثم عاص يعاقب على ذلك إلا أن يتوب إلى الله عز وجل,أو يعفو الله عنه.

وعلى كل حال فإن البيت بدون عذر أمر محرم,لا يحل للمسلم فعله,ولهذا قال ابن مسعود – رضي الله عنه - (ما يتخلف عنها إلا منافق أو معذور)) (1) ,والمؤمن لا ينبغي له أن يتصف بعمل المنافقين,الذين إذا قاموا إلى الصلاة قاموا كسالى.

وأما إذا أقامها جماعة في البيت فهذا محل خلاف بين أهل العلم أيضاً.

فمهنم من رخص له في ذلك,وقال:إن الجماعة قد حصلت, وهذا هو المقصود,ولكن هذا القول الضعيف.

والصواب أنه لابد أن يصلي الإنسان في المسجد,ولا يجوز له التخلف حتى ولو صلى جماعة في البيت,وذلك لأن النبي صلي الله عليه وسلم

(15/70)

قال(لقد هممت أن آمر بالصلاة فتقام,ثم آمر رجلاً فيصلي بالناس,ثم أخالف إلى قوم لا يشهدون الصلاة فأحرق عليهم بيوتهم)) (2) . فقوله((إلى قوم))يشمل ما إذا صلوا في بيوتهم جماعة,أو كل واحد منهم منفرداً.

ثم إنه ثبت في صحيح مسلم أن ابن أم مكتوم قال:يا رسول الله:إنني رجل أعمى,وليس قائد يقودني إلى المسجد,فرخص له النبي صلي الله عليه وسلم,فلما ولى دعاه وقال له صلي الله عليه وسلم (أتسمع النداء))؟قال: نعم,قال صلي الله عليه وسلم (فأجب)) (3) , فلو كان يجوز أن يقيم الجماعة قي بيته لأرشده النبي صلي الله عليه وسلم إلى ذلك,ولم يأمره بالحضور إلى المسجد,ثم إن الجماعة إذا أقيمت في البيت,فات بعض المقصود من مشروعيتها وإيجابها على المسلمين.

فعلى المؤمن الناصح لنفسه أن يحضر إلى بيوت الله عز وجل ويؤدي الصلاة مع جماعة المسلمين,وأن يخرج من بيته متطهراً,قاصداً المسجد فإنه إذا فعل ذلك لم يخرجه إلا للصلاة,لم يخط خطوة إلا رفعه الله بها درجة,وحط عنه بها خطيئة,فإذا دخل المسجد وصلى فإن الملائكة تصلي عليه مادام في مصلاه,تقول:اللهم صل عليه,اللهم اغفر له,اللهم ارحمه,ولا يزال في صلاة ما انتظر الصلاة,كما ثبت عن النبي صلي الله عليه وسلم من حديث أبي هريرة (1) , فلا

(15/71)

ينبغي للمسلم أن يفرط في هذه المثوبة العظيمة,فإنه سوف يحتاج إليها في يوم لا يستطيع أن يحصل عليها,نسأل الله تعالى أن يعيننا و إخواننا المسلمين على ذكره,وشكره,وحسن,عبادته.والله الموفق.

* * *

50 سئل فضيلة الشيخ: عن الفرق بين المسجد والمصلى؟وما هو ضابط المسجد؟وماذا لو أذن جماعة من الناس للصلوات الخمس وأقاموا الصلاة وصلوا أيصبح هذا المكان مسجداً؟

فأجاب فضيلته بقوله:أما بالمعنى العام فكل الأرض مسجد,لقوله صلي الله عليه وسلم (جعلت لي الأرض مسجداً وطهوراً)) (1) .

وأما بالمعنى الخاص فالمسجد ما أعد للصلاة فيه دائماً,وجعل خاصاً بها سواء بني بالحجارة والطين والأسمنت أم لم يبن,وأما المصلى فهو ما اتخذه الإنسان ليصلي فيه,ولكن لم يجعله موضعاً للصلاة دائماً,إنما يصلي فيه إذا صادف الصلاة ولا يكون هذا مسجداً,ودليل ذلك أن الرسول صلى الله عليه وسلم كان يصلي في بيته النوافل,ولم يكن بيته مسجداً,وكذلك دعاه عتبان بن مالك إلى بيته ليصلي في مكان يتخذه عتبان مصلى ولم يكن ذلك مسجداً (2) ,فالمصلى ما أعد للصلاة فيه دون أن يعين مسجداً عاماً يصلي فيه الناس ويعرف أنه قد خصص لهذا الشيء.

* * *

(15/72)

951 سئل فضيلة الشيخ: إذا صلى الإنسان في بيته مع الأذان والإقامة جميع الفروض هل يعد ذلك مسجداً؟

فأجاب فضيلته بقوله:لا يعد مسجداً.

* * *

952 سئل فضيلة الشيخ: ما حكم من يتخلف عن صلاة الجماعة؟وما حكم من يقول:إذا نصح(الصلاة بكيفي إن شئت صليت وإن لم شئت لم أصل)؟

فأجاب فضيلته بقوله:المتخلفون عن الجماعة عاصون لله ورسوله لقوله تعالى: (وَإِذَا كُنْتَ فِيهِمْ فَأَقَمْتَ لَهُمُ الصَّلاةَ فَلْتَقُمْ طَائِفَةٌ مِنْهُمْ مَعَكَ وَلْيَأْخُذُوا أَسْلِحَتَهُمْ فَإِذَا سَجَدُوا فَلْيَكُونُوا مِنْ وَرَائِكُمْ وَلْتَأْتِ طَائِفَةٌ أُخْرَى لَمْ يُصَلُّوا فَلْيُصَلُّوا مَعَكَ وَلْيَأْخُذُوا حِذْرَهُمْ وَأَسْلِحَتَهُمْ )(النساء: من الآية102).

ولقوله صلي الله عليه وسلم صلي الله عليه وسلم (أثقل الصلاة على المنافقين صلاة العشاء,وصلاة الفجر,ولو يعلمون ما فيهما لأتوهما ولو حبواً,ولقد هممت أن آمر بالصلاة فتقام,ثم آمر رجلاً فيصلي بالناس,ثم أنطلق برجال معهم حزم من حطب إلى قوم لا يشهدون الصلاة فأحرق عليهم بيوتهم بالنار)) (1) ,وقال ابن مسعود رضي الله عنه:(ولقد رأيتنا وما يتخلف عنها إلا منافق معلوم النفاق,ولقد كان الرجل يؤتي به يهادى بين الرجلين حتى في الصف)) (2) , وهذا دليل

(15/73)

على أن صلاة الجماعة من أجل الطاعات وأعظم القربات.

لكن العلماء اختلفوا فيها على ثلاثة أقوال:

1. فمنهم من قال:إنها شرط لصحة الصلاة,أن من صلى في بيته بدون عذر شرعي فإن صلاته باطلة,وإلى هذا ذهب شيخ الإسلام ابن تيمية – رحمه الله – وهو رواية عن الإمام أحمد واختيار ابن عقيل – رحمهما الله -.

2. ومنهم من قال:إنها فرض عين,وإن تركها يأثم.

3. ومنهم من قال:إنها فرض كفاية,فإذا قام بها البعض سقط عن الباقين.

4. ومنهم من قال:إنها مؤكدة وفسروها بأن تاركها يأثم.

والصواب أن صلاة الجماعة واجبة لا يجوز التخلف عنها,وأن المتخلف عنها آثم وعاص لله ولرسوله صلي الله عليه وسلم(صلاة الجماعة أفضل من صلاة الفذ بسبع وعشرين درجة)(1) ولو كانت صلاة الفذ لا تصح ما كان فيها فضل,ولا يصح مع الجماعة يكتب له الأجر كاملاً إذا تخلف عن الجماعة لعذر.

وقول هذا الرجل الذي يدعوه صاحبه إلى الصلاة مع الجماعة يقول :بكيفي إن شئت صليت وإن شئت لم أصل).

(15/74)

إن أراد بهذا ترك الصلاة بالكلية فهو على خطر عظيم يخشى أن تكون كلمته هذا كفراً,لأنه كالمنكر لوجوب الصلاة,ومنكر وجوب الصلاة كافر.

وإن عني بذلك صلاة الجماعة فيجب أن يعلم أن صلاة الجماعة ليست بكيف الإنسان, بل هي واجبة يجب أداؤها على المسلم مع المسلمين,إلا أن يكون من أهل الأعذار.

* * *

(15/75)

رسالة

من محمد الصالح العثيمين إلى الأخ المكرم حفظه الله تعالى

السلام عليكم ورحمة الله وبركاته . .وبعد:

كتابكم الكريم وصلني,سررت بصحتكم,وحسن أحوالكم,نحن ولله الحمد بخير,نسأل الله تعالى أن يزيدنا وإياكم من فضله,وأن يرزقنا شكر نعمته,وحسن عبادته.

سؤالكم عن حكم إقامة الجماعة في مبنى الكلية.

جوابه:وبالله التوفيق ومنه العصمة.هذه المسألة فيها للعلماء ثلاثة أقوال:

أحدهما:أن الواجب إقامة الجماعة في أي مكان سواء في المساجد,أو البيوت,أو المدارس,أو مكان العمل,أو غير ذلك.

والثاني:أن الواجب إقامتها في المساجد خاصة.

والثالث:أن الواجب إقامتها في المساجد إن كانت قريبة وإلا فلا.

وهذه الأقوال عند القائلين بوجوب الجماعة.

وظاهر الأدلة يشهد للقول الثاني وهو أن الواجب إقامتها في المسجد إلا لعذر,كبعد يشق معه حضور الجماعة,وكإخلال في العمل كما يتعلل به من يقيمون الجماعة في محل أعمالهم بحجة أنهم لو خرجوا إلى المساجد لفات من العمل,أو تخلف بعض الموظفين فلم يرجعوا أو نحو ذلك مما يقال.

(15/76)

ويدل على ذلك:

1. ما أخرجه البخاري ص131 جـ 2 فتح ط السلفية عن أبي هريرة – رضي الله عنه – أن النبي صلي الله عليه وسلم قال (صلاة الرجل في الجماعة تضعف على صلاته في بيته وسوقه خمساً وعشرين ضعفاً,وذلك أنه إذا توضأ فأحسن الوضوء, ثم خرج إلى المسجد لا يخرجه إلا الصلاة)) وذكر تمام الحديث (1) ,فتأمل قولهصلي الله عليه وسلم (خرج إلى المسجد)) فدل على أن الجماعة هي جماعة المسجد,وأخرج ص141 من الجزء المذكور من حديثه أيضاًصلي الله عليه وسلم (ثم آخذ شعلاً من نار , فأحرق على من لا يخرُجُ إلى الصلاة بعدُ)). فتأمل قوله(على من لا يخرج إلى الصلاة).

2. ما أخرجه ص 156 من الجزء المذكور عن ابن عمر أنه أذن بالصلاة في ليلة ذات برد وريح ثم قال:ألا صلوا في الحال , ثم قال (إن رسول الله صلى الله عليه وسلم كان يأمر المؤذن إذا كانت ليلة ذات برد ومطر يقول:ألا صلوا في الرحال)) (2).فخص الإذن الصلاة في الرحال,وعمومه ولو جماعة بما إذا كانت الليلة ذات برد ومطر فدل على وجوب حضور الجماعة في المسجد إذا لم يكن عذر. وحديث (إذا صليتما في رجالكما,ثم أتيتما مسجد جماعة

(15/77)

فصليا معهم)) (3) لا يدل على جواز إقامة الجماعة في الرحل مطلقاً لجواز أن يقيمها في الرحل خوفاً من فوات جماعة المسجد أو غير ذلك,وعلى كل حال فهو في محل احتمال واشتباه فلا يعارض به المحكم.

3. ما رواه مسلم ص 490 – 491 تحقيق محمد فؤاد عبد الباقي عن ابن عباس – رضي الله عنه – قال:(جمع النبي صلي الله عليه وسلم بين الظهر والعصر والمغرب والعشاء بالمدينة في غير خوف ولا مطر)) (1) . وجه الدلالة منه أن الصلاة في غير وقتها لا تجوز والجمع بينها وبين الأخرى إخراج لها عن وقتها,ومن الممكن تلافيه إذا صلى الناس في بيوتهم جماعة أو فرادى,فلولا وجوب الحضور للمسجد لفعل الجماعة فيه ما جاز الجمع الذي يتضمن إخراج الصلاة عن وقتها.

4. ما رواه البخاري ص 519 جـ 1 فتح ط السلفية عن محمود بن الربيع أن عتبان بن مالك قال : (يا رسول الله قد أنكرت بصري وأنا أصلي لقومي,فإذا كانت الأمطار سال الوادي الذي بيني وبينهم لم أستطع أن آتي مسجدهم فأصلي بهم)) (2) وذكر الحديث. وجه الدلالة منه أنه لو لم يكن حضور المسجد واجباً لأمكنه أن يقيم الجماعة في بيته,لاسيما على قول من يقول بانعقاد الجماعة بالأنثى فيمكنه أن يقيمها بأهله في بيته.

(15/78)

5. ما رواه البخاري ص 74 جـ 5 فتح ط السلفية عن أبي هريرة - رضي الله عنه - أن النبي صلي الله عليه وسلم قال (لقد هممت أن آمر بالصلاة فتقام,ثم أخالف إلى المنازل قوم لا يشهدون الصلاة فأحرق عليهم)), ولم يفرق النبي صلي الله عليه وسلم بين ما إذا صلوها قي منازلهم جماعة أو فرادى ...ورواه أبو داود ص 130 ج 1ط الحلبي وفيه(ثم آتي قوم يصلون في بيوتهم,ليست بهم علة فأحرقها عليهم)) . وظاهر كانوا يصلون جماعة.

6. ما رواه مسلم ص 452 تحقيق محمد فؤاد عبد الباقي عن أبي هريرة - رضي الله عنه قال:أتى النبي صلي الله عليه وسلم رجل أعمى فقال:يا رسول الله,إني ليس لي قائد يقودني إلى المسجد,فسأل رسول الله صلي الله عليه وسلم أن يرخص له فيصلي في بيته فرخص له,فلما ولى دعاه فقال صلي الله عليه وسلم (هل تسمع النداء))؟ قال: نعم قال صلي الله عليه وسلم (فأجب)) (1) .ولو كانت الجماعة في البيت مجزئه لأرشده إليها لأنها أهون عليه وأسهل.

7. ما رواه مسلم ص 453 الكتاب المذكور عن ابن مسعود - رضي الله عنه - قال (إن رسول الله صلى الله عليه وسلم علمنا سنن الهدى,وإن من سنن الهدى الصلاة في المسجد الذي يؤذن فيه))وفي رواية(ولو أنكم صليتم في بيوتكم كما يصلي هذا المتخلف في بيته لتركتم سنة نبيكم ولو تركتم سنة نبيكم لضللتم,وما من رجل يتطهر فيحسن الطهور,ثم يعمد إلى مسجد من هذه المساجد إلا كتب الله

(15/79)

له بكل خطوة يخطوها حسنة,ويرفعه بها درجة,ويحط عنه بها سيئة,ولقد رأيتنا وما يتخلف عنها إلا منافق معلوم النفاق.ولقد كان الرجل يؤتي به يهادى بين الرجلين حتى يقام في الصف)) (1)

وفي رواية أبي داود ص 130 جـ 1 ط الحلبي (وما منكم من أحد إلا وله مسجد في بيته ولو صليتم في بيوتكم,وتركتم مساجدكم تركتم سنة نبيكم صلي الله عليه وسلم)) (2) .

فهذه الأدلة الأثرية تؤيدها الأدلة النظرية:فإن صلاة الجماعة لو لم تجب في المساجد لفاتت بها مصلحة هامة:من إظهار الشعائر واجتماع المسلمين,والتعارف بينهم,وهداية ضالهم,وتقويم معوجهم, وحصل بذلك مفاسد كبيرة:من تعطيل المساجد,وتفريق المسلمين,وفتورهم عن الصلاة,وغير ذلك لمن يتأمل.

وقال الإمام أحمد - رحمه الله - في رسالة الصلاة ص 373 مجموعة الحديث ط السلفية:وأمروا رحمكم الله بالصلاة في المساجد من تخلف عنها,وعاتبوهم إذا تخلفوا عنها,وأنكروا عليهم بأيديكم,فإن لم تستطيعوا فبألسنتكم,واعلموا أنه لا يسعكم السكوت عنهم؛لأن التخلف عن الصلاة من عظيم المعصية,ثم ذكر الحديث أبي هريرة - رضي الله عنه - وقال:فلو لا أن تخلفوا عن الصلاة في المسجد معصية كبيرة عظيمة ما تهددهم النبي صلي الله عليه وسلم بحرق منازلهم, ثم ذكر أثر عمر في المتخلفين وقوله:ليحضرن المسجد أو لأبعثن إليهم من يجافي رقابهم .ا.هـ .

(15/80)

وقال الإمام الشافعي – رحمه الله – في الأم ص 154 ج 1 ط دار المعرفة:فلا أرخص لمن قدر على صلاة الجماعة في ترك إتيانها إلا من عذر .ا.هـ .

وقال ابن قيم – رحمه الله – في كتاب الصلاة له ص 461 مجموعة الحديث ط السلفية:ومن تأمل السنة حق التأمل تبين له أن فعلها في المساجد فرض على الأعيان إلا لعارض يجوز معه ترك الجمعة والجماعة فترك حضور المسجد لغير عذر كترك أصل الجماعة لغير عذر,وبهذا تتفق جميع الأحاديث والآثار,ثم ذكر خطبة عتاب بن أسيد في أهل مكة بعد موت النبي صلى الله عليه وسلم وقوله:يا أهل مكة والله لا يبلغني أن أحداً منكم تخلف عن الصلاة في المسجد في الجماعة إلا ضربت عنقه,ثم قال ابن قيم:فالذي ندين الله به أنه لا يجوز لأحد التخلف عن الجماعة في المسجد إلا من عذر ا.هـ .كلامه .

وقال المجد في المحرر ص 91 _ 92 ج 1 ط السنة المحمدية:وفعلها في المسجد فرض كفاية,وعنه فرض عين,قال في النكت عليه:وزاد غير واحد على أنها فرض عين على القريب منه,وقطع به في الرعاية ودليل هذا واضح .ا.هـ .

وقال شيخ الإسلام ابن تيمية في الفتاوى ص 225 مج 23 مجموع ابن قاسم:والمقصود هنا أن أئمة المسلمين متفقون على أن إقامة الصلات الخمس في المساجد هي من أعظم العبادات وأجل القربات .ا.هـ .

أما ابن حزم فإنه يرى أنها لا تجزئ صلاة فرض من رجل

(15/81)

يسمع الأذان إلا في المسجد مع الإمام,فإن كان لا يسمع الأذان صلى جماعة في مكانه إن وجد أحداً,وإلا أجزأته الصلاة وحده,صرح بذلك في المحلى ص 188 ج 4 ط المنيرية.

هذا ما تيسرت كتابته على سؤالكم نرجو الله تعالى أن يكون فيه البيان والشفاء إنه جواد كريم,والسلام عليكم ورحمة الله وبركاته.

حرر في 21/1/1401هـ .

* * *

953 سئل فضيلة الشيخ:إذا فاتت الركعة الأولى أو الثانية مع الجماعة فهل يقرأ القاضي لصلاته سور مع الفاتحة باعتبارها قضاء لما فاته أو يقتصر على قراءة الفاتحة؟

فأجاب فضيلته بقوله:الصحيح أن ما يقضيه المأموم من الصلاة بعد سلام إمامه هو آخر صلاته,وعلى هذا فلا يقرأ فيه إلا الفاتحة إذا كان الفائت ركعتين,أو ركعة في الرباعية,أو ركعة في المغرب,أما الفجر فيقرأ الفاتحة وسورة؛لأن كلتا الركعتين تقرأ فيهما الفاتحة وسورة.

* * *

954 سئل فضيلة الشيخ: ماحكم من يقيم جماعة ثانية في المسجد,علماً بأن الجماعة الأولى لم تنته من الصلاة؟وهل تعتبر صلاتهم باطلة؟

فأجاب فضيلته بقوله:الأولى إذا جئت و الأمام في التشهد الأخير وأنت معك جماعة,أن لا تبدءوا بالصلاة حتى تتم الجماعة

(15/82)

الأولى,لئلا يجتمع جماعتان في آن واحد,ولكن إذا فعلوا ذلك وكانوا بعيدين من الجماعة الأولى,لا يشوشون عليهم فلا بأس بهذا.

وننتقل من هذه المسألة إلى المسألة أخرى وهي:ما إذا جئنا إلى المسجد ونحن لم نصل صلاة العشاء الآخرة,ووجدنا هم يصلون صلاة التراويح,فإننا ندخل معهم في صلاة التراويح بنية العشاء,ثم إن كنا مسافرين,فإننا نسلم مع الإمام إذا كنا قد صلينا الركعتين,وإن كنا مقيمين أتينا بما بقي من صلاة العشاء,ولا نقيم جماعة أخرى لصلاة العشاء,لأنه لا ينبغي أن يكون جماعتان في مسجد واحد,فأن هذا عنوان التفرق,حتى إن الرسول صلى الله عليه وسلم لما سلم ذات يوم ووجد رجلين معتزلين لم يصليا في رحالنا.قال (ما منعكما أن تصليا))؟قالا:يا رسول الله صلينا في رحالنا.قال (لا تفعلا,إذا صليتما في رحالكم,ثم أتيتما مسجد جماعة فصليا معهم)) فأمرهما النبي صلى الله عليه وسلم أن يصليا مع الناس وإن كانا قد صليا في رحالهما,لئلا يحصل التفرق,وقال(إنها لكما نافلة)(1) .

* * *

955 سئل فضيلة الشيخ: عن حكم تكرر الجماعة في المسجد واحد؟

فأجاب فضيلته بقوله:إقامة جماعة ثانية في مسجد واحد على ثلاثة أقسام:

(15/83)

الأول:أن يكون المسجد مسجد طريق كالذي يكون على خطوط المسافرين فلا إشكال في إقامة جماعة ثانية إذا فاتت الأولى,لأنه ليس له إمام راتب بل من جاء صلى.

القسم الثاني:أن تكون إقامة الجماعتين راتبة بحيث يجعل للمسجد إمامان أحدهما يصلي أول الوقت,والثاني آخره,فهذا بدعة لا إشكال فيه,لأنه لم يرد عن السلف,وفيه تفريق الناس,وإدخال الكسل عليهم.

القسم الثالث:أن تكون إقامة الجماعتين عارضة بحيث يأتي جماعة بعد انتهاء الجماعة الأولى فإقامة الجماعة الثانية هنا أفضل من الصلاة فرادى لقول النبي صلي الله عليه وسلم (صلاة الرجل مع الرجل أزكى من صلاته وحده,وصلاته مع الرجلين أزكى من صلاته مع الرجل ,وما كان أكثر فهو أحب إلى الله))(1) . ولأن النبي صلى الله عليه وسلم قال لأصحابه (من يتصدق على هذا فيصلي معه)) (2) ؟يريد رجلاً دخل وقد فاتته الصلاة,فقام أحد القوم فصلى معه,فهنا أقيمت الجماعة الثانية بعد الجماعة الأولى,ولو كانت غير مشروعة ما ندب النبي صلى الله عليه وسلم إليها.

ولا يصح القول بأن المبرر لها أن صلاة الثاني نفل؛لأن المقصود الذي هو محل الاستدلال إقامة الجماعة الثانية وقد حصل,ولأنه إذا ندب إلى إقامة أولى,ثم إنه هل يمكن لو كان مع الرجل

(15/84)

الداخل الرجل آخر فأقاما الجماعة أن يمنعهما النبي صلى الله عليه وسلم من إقامتها مع أنه صلى الله عليه وسلم ندب من كان قد صلى أن يقوم مع الداخل ليقيما الجماعة ؟!

وبهذا يتبين أنه لا وجه لإنكار إقامة الجماعة الثانية في هذا القسم وهو – أعني إقامتها – هو الذي درج عليه علماؤنا لوضوح الدليل فيه,والله أعلم.حرر 8/10/1417هـ .

* * *

956 سئل فضيلة الشيخ: ما رأيكم فيمن يقول في إقامة الجماعة الثانية وفي الحديث ((ألا رجل يتصدق على هذا))(1) إن هذا الحديث فيه متصدق عليه,واللذان تأخر عن الصلاة فأقاما جماعة ثانية؛لأن الأصل في العبادة المنع؟أفيدونا جزاكم الله خيراً؟

فأجاب فضيلته بقوله:من قال إن الأصل في إقامة الجماعة الثانية المنع نطالبه بالدليل.فهل جاء عن رسول صلى الله عليه وسلم حرف واحد يقول:لا تعيدوا الجماعة؟ثم إذا كان الرسول الله صلى الله عليه وسلم أمر واحداً يقوم ليصلي مع هذا المتخلف مع أنه أدى الواجب الذي عليه,فكيف إذا دخل اثنان فاتتهم الجماعة,فالاثنان مطالبان بالجماعة,فإذا كان الرسول صلى الله عليه وسلم أقام من لم يطالب بالجماعة أن يصلي مع هذا,فكيف نقول لمن تلزمه الجماعة لاتصل جماعة؟! هذا قياس منقلب.وأما تسميتها صدقة فنعم,لأن الرجل الذي يقوم معه قد أدى الواجب

(15/85)

الذي عليه,فصلاته الثانية تكون صدقة,ولو كانت إقامة الجماعة الثانية ممنوعة ما أجاز النبي صلي الله عليه وسلم الصدقة فيها,لأن الصدقة التي تستلزم فعل المحرم لا تجوز,فلا يمكن أن نفعل مستحباً بانتهاك محرم.

فالمهم أن هذا تعليل لا شك أنه عليل بل أقول:إنه تعليل ميت لا روح إطلاقاً,لكنهم استدلوا بأن ابن مسعود جاء مع أصحابه يوماً وقد فاتتهم الصلاة,فانصرف وصلى في بيته,لكن ليس في فعل ابن مسعود – رضي الله عنه – حجة مع وجود السنة,هذه واحدة.

ثانياً:روى ابن أبي شيبة في مصنفه عن ابن مسعود – رضي الله عنه – أنه دخل المسجد وقد صلوا فجمع بعلقمة ومسروق والأسود. ذكره صاحب الفتح الرباني.وقال:إسناده صحيح.

ثالثاً:هل ابن مسعود – رضي الله عنه – رجع إلى بيته وصلى لأن الصلاة الثانية لا تقام في المسجد؟أو لسبب آخر؟لا ندري.

ربما ابن مسعود – رضي الله عنه – خاف أن يقيم الجماعة الثانية وهو من خواص أصحاب الرسول صلى الله عليه وسلم فيغتدي به الناس,ويتهاونون بشأن الجماعة ويقولون هذا ابن مسعود – رضي الله عنه – تفوته الجماعة فنحن من باب أولى.وربما كان ابن مسعود – ه – انصرف إلى بيته خشية أن يقع في قلب إمام المسجد شيء فيقول الإمام:ابن مسعود تأخر ليصلي بأصحابه؛لأنه يكره إمامتي مثلاً,فيقع في قلبه شي.

فالحاصل أنه لم يعرف السبب الذي من أجله ترك ابن مسعود

(15/86)

رضي الله عنه – إقامة الجماعة الثانية,وإذا كنا لاندري ما السبب دخل مسألة الاحتمال,والعلماء يقولون:إن الدليل إذا دخله الاحتمال بطل به الاستدلال .

ولكن كما قلت أولاً:عندنا حديث عن الرسول عليه الصلاة والسلام أمر فيه بإقامة الجماعة الثانية لفوات الأولى,وقال أيضاً (صلاة الرجل مع الرجل أزكى من صلاته وحده)) (1).وهذا عام,ولهذا أود من طلبة العلم أن لا يأخذوا العلم من رجل واحد,فيعتقدوا أنه معصوم من الخطأ,لو كان أحد معصوماً لكان أول من يعصم الصحابة – رضي الله عنهم – وهم يقع منهم الخطأ.

وعلى كل حال الذي نرى أن إقامة الجماعة الثانية من السنة إذا لم يكن ذلك عادة,وأما جعل ذلك أمراً راتباً فهذا هو الذي يكون من البدعة,كما كان في السابق يصلي في المسجد الحرام أربعة أئمة؛إمام للحنابلة,إمام للشافعية,إمام للمالكية,إمام للحنفية,لكن لما استولى الملك عبدالعزيز – رحمه الله – على مكة ألغى هذا وقال:لايمكن أن يكون في المسجد واحد أربعة أئمة,لأربع جماعات,فثبت إماماً واحداً وهذا هو عين الصواب فرحمه الله.

957 سئل فضيلة الشيخ: هل تشرع الجماعة الفوائت؟وهل يجهر الإمام في الفائتة؟

(15/87)

فأجاب فضيلته بقوله:صلاة الجماعة مشروعة في الفوائت يعني لو أن قوماً فاتتهم الصلاة فإنهم يصلونها جماعة,وهذا ثابت عن النبي صلى الله عليه وسلم في أكثر من حديث,ومن ذلك حديث شغل عن صلاة العصر يوم الخندق,فعن جابر بن عبد الله – رضي الله عنهما – أن عمر بن الخطاب رضي الله عنه جاء يوم الخندق بعدما غربت الشمس فجعل يسب كفار قريش,وقال:يارسول الله ما كدت أصلي العصر حتى كادت الشمس تغرب,فقال النبي صلي الله عليه وسلم (والله ما صليتها)) قال:فقمنا إلى بطحان فتوضأنا لها,فصلى العصر بعدما غربت الشمس,ثم صلى بعدها المغرب (2) .

وتقضي حسب الصلاة فإن كان يقضي صلاة جهرية جهر في القضاء ,وإن كان يقضي صلاة سرية سر بالقضاء,وهكذا جاءت السنة عن النبي عليه الصلاة والسلام في بعض أسفاره حين ناموا عن صلاة الفجر فاستيقظوا في حر الشمس فأمرهم النبي عليه الصلاة والسلام أن يصلوا الصلاة فأمر بلابل فأذن,ثم صلوا سنة الفجر,ثم صلوا الفجر يجهر بها النبي صلى الله عليه وسلم , فدل ذلك على أن القضاء مثل الأداء.

ولهذا من العبارات المقررة عند الفقهاء (القضاء يحكي الأداء) أي يشابهه ويماثله.

* * *

(15/88)

958 سئل فضيلة الشيخ:عن مصل دخل و الإمام في التشهد الأخير فهل يدخل مع الجماعة أو ينتظر جماعة أخرى؟أفتونا جزاكم الله خيراً.

فأجاب فضيلته بقوله:إذا دخل الإنسان والإمام في التشهد الأخير فإن كان يرجو وجود جماعة لم يدخل معه,وإن كان لا يرجو ذلك دخل معه؛لأن القول الراجح أن صلاة الجماعة لا تدرك إلا بركعة لعموم قول النبي صلي الله عليه وسلم (من أدرك ركعة من الصلاة فقد أدرك الصلاة)) (1) . وكما أن الجمعة لا تدرك إلا بركعة فكذلك الجماعة,فإذا أدرك الإمام في التشهد الأخير لم يكن مدركاً للجماعة,فينتظر حتى يصليها مع الجماعة التي يرجوها,أما إذا كان لا يرجو جماعة فإن دخوله مع الإمام ليدرك ما تبقى من التشهد خير من الانصراف عنه.

* * *

959 وسئل فضيلته – حفظه الله تعالى - :هل تدرك صلاة الجماعة بإدراك التشهد الأخير أم بإدراك ركعة كاملة؟وهل الأفضل لمن لم يدرك إلا التشهد الأخير مع الإمام أن يدخل معه أم ينتظر,ولو أنه دخل قدر مع الإمام في التشهد الأخير ثم حضرت جماعة أخرى فهل يجوز له قطع صلاته أو قلبها نفلاً والدخول مع الجماعة الأخيرة؟وهل يختلف الحكم إذا كان ناوياً

(15/89)

لذلك من الأول؟

فأجاب فضيلته بقوله:الصواب أن جميع إدراكات الصلاة لا تكون إلا بركعة,لقول النبي صلى الله عليه وسلم (من أرك ركعة من الصلاة فقد أدرك الصلاة)) . فصلاة الجماعة لا تدرك إلا بإدراك ركعة كاملة,ولكن إدراك ما دون ركعة خير بعدم الإدراك بالكلية,وعلى هذا فإذا أتى والإمام في التشهد الأخير فالأولى الدخول معه ما لم يعرف أنه يدرك جماعة أخرى,فإن عرف ذلك لم يدخل مع الإمام وصلى مع الجماعة الأخرى سواء كانت جماعة لفي مسجد آخر أو في المسجد الذي أدرك فيه إمامه في التشهد الأخير.

وإذا قدر أن دخل مع الإمام في التشهد الأخير ثم حضرت جماعة فله قطع الصلاة ليدرك صلاة الجماعة من أولها في الجماعة الأخرى,وله أن يكمل صلاته وحده.

وقول السائل:هل يختلف الحكم فيما إذا كان ناوياً ذلك من الأول أم لا؟لم يتبن لي معناه.

* * *

960 سئل فضيلة الشيخ:من صلى الفريضة منفرداً ثم وجد جماعة فهل يعيد الصلاة معهم؟

فأجاب فضيلته بقوله:إذا صلى الإنسان فريضته منفرداً ثم حضر جماعة بعد تمام صلاته فقد أدى الفريضة بصلاته الأولى,ولكنه يستحب أن يعيد الصلاة مع هؤلاء الجماعة الذين حضروا لقول النبي صلي الله عليه وسلم (إذا صليتما في رحالكما,ثم أتيتما مسجداً جماعة

(15/90)

فصليا معهم فإنها لكما نافلة)) (1) .

فعلى هذا نقول تعيد الصلاة مع هؤلاء الحاضرين وتكون الصلاة الثانية نفلاً,وأما الصلاة الأولى فإنها فرض.

* * *

961 سئل فضيلة الشيخ: عن رجل دخل المسجد وقد فاتته الجماعة فهل يجوز أن يصلي به إمام المسجد؟أفتونا وفقكم الله وجزاكم خيراً.

فأجاب فضيلته بقوله:إذا دخل رجل وقد فاتته صلاة الجماعة فلا بأس أن يصلي به إمام المسجد إماماً,فتكون لإمام المسجد نافلة وللداخل فريضة,وصلاة المتنفل بالمفترض جائزة على القول الصحيح ,لأن معاذ بن جبل – رضي الله عنه – كان يصلي مع النبي صلى الله عليه وسلم صلاة العشاء ثم يرجع إلى قوم فيصليها بهم,له نافلة,ولهم فريضة ثبت ذلك في الصحيحين (2) وغيرهما,ولم ينهه الله ولا رسوله عن ذلك .

* * *

962 سئل فضيلة الشيخ: - أعلى الله درجته في المهديين -:

عن إعادة الجماعة في المسجد لمن فاتتهم صلاة الجماعة مع الإمام؟

فأجاب فضيلته بقوله:إعادة الجماعة لمن فاتتهم صلاة

(15/91)

الجماعة الأم سنة؛لأن رجلاً دخل المسجد ورسول الله صلى عليه وعلى أله وسلم جالس في أصحابه وقد صلوا فقال صلي الله عليه وسلم (من يتصدق على هذا)) فقام رجل فصلى معه (3) .

* * *

(15/92)

رسالة

بسم الله الرحمن الرحيم

من محمد الصالح العثيمين إلى الأخ المكرم حفظه الله تعالى

السلام عليكم ورحمة الله وبركاته . . . وبعد :

سؤالكم إعادة الجماعة في المسجد الواحد بعد الجماعة الأولى.

جوابه:إعادة الجماعة في المسجد الواحد بعد الجماعة الأولى تقع على وجهين:

الوجه الأول:أن يكون ذلك معتاداً بحيث يكون في المسجد إمامان إذا صلى أحدهما صلى الثاني بعده فهذا منكر؛لأنه يؤدي إلى تفريق الجماعة فيشبه مسجد ضرار,فإن في مسجد الضرار تفريقاً بين المؤمنين في المكان,وهذا تفريق بينهم في الزمان؛ولأن ذلك من البدع التي لم تكن معروفة في عهد سلف الأمة.

الوجه الثاني:أن يكون ذلك لعارض مثل أن يدخل جماعة,وقد انتهت الجماعة الأولى,فالأفضل أن يصلوا جماعة ولا يتفرقوا لقول النبي صلي الله عليه وسلم (صلاة الرجل مع الرجل,أزكى من صلاته وحده,وصلاته مع الرجلين أزكى من صلاته مع الرجل وما كان أكثر فهو أحب إلى الله)) (1) . وهذا عام في الجماعة الأولى والثانية التي أقيمت

(15/93)

لعارض,ويؤيد العموم ما رواه أحمد وأبو داود و الترمذي وجماعة من حديث أبي سعيد الخدري – رضي الله عنه – أن رجلاً دخل المسجد وقد صلى رسول الله صلى الله عليه وسلم بأصحابه فقال النبي صلي الله عليه وسلم (من يتصدق على هذا فيصلي معه))فقام رجل من القوم فصلى معه (2) ,فقد حث النبي صلى الله عليه وسلم على أن يقوم معه من يصلي لتحصل الجماعة لهذا الداخل,مع أن القائم معه قد أدى الفريضة,فإذا كان النبي صلى الله عليه وسلم حث من أدى الفريضة أن يقوم مع هذا الداخل,فهل يقول قائل:إنه لو دخل رجلان فلا يشرع لهما أن يصليا جمعياً؟!

هذا من أبعد ما يقال,والشريعة الإسلامية لكمالها والتئامها لا يمكن أن تأتي بمشروعية شيء,وتدع ما كان مثله أو أولى منه .

فالجماعة أقيمت مرتين في مسجد رسول الله صلى الله عليه وسلم بإقراره بل بأمره,لكن كانت الثانية عارضة,فلو كان فيها مفسدة لم يكن فرق بين أن يكون الواحد من الجماعة متطوعاً أم مفترضاً,بل المفترض أولى أن يقيم الجماعة؛لأنه لا يحصل منه شيء من المنة على الثاني؛لأن كل واحد منهما انتفع بالآخر بحصول الجماعة لهما في فرضيتهما.

وقد جاءت الآثار عن الصحابة – رضي الله عنهم – مؤيدة لذلك فروى ابن شبية في مصنفه عن عبدالله بن مسعود – رضي الله عنه – أنه دخل المسجد وقد صلوا فجمع بعلقمة ومسروق والأسود (3) ذكره صاحب الفتح الرباني , وقال:إسناده صحيح.

(15/94)

وروى ابن شيبة أيضاً عن أنس بن مالك - رضي الله عنه - أنه دخل المسجد وقد صلوا فصلى بمن معه من جماعة (1) ,قال في المغني ((وهو قول ابن مسعود,وعطاء, والحسن,والنخعي,و قتادة, وإسحاق)) .ا.هـ . وهو مذهب الإمام أحمد - رحمه الله - وعليه تدل الأدلة كما سبق,وبها يعرف ضعف القول بعدم مشروعية إقامة الجماعة لمن فاتتهم مع الإمام الراتب,وقد علل الشيرازي صاحب المهذب كراهة الجماعة الثانية بأنه ربما اعتقد أنه قصد الكياد والإفساد,وهذا التعليل إنما ينطبق على من جعل ذلك أمراً معتاداً وهو الوجه الأول الذي ذكرناه,وأما إذا كان ذلك عارضاً فإنه لا ينطبق عليه ذلك, والله أعلم . في 16/3/1406هـ .

(15/95)

* قطع النافلة
* إدراك الجماعة
* إدراك الإمام في التشهد الأخير
* فرغ المأموم من القراءة عند إطالة الإمام
* مسابقة الإمام
* انتظار المصلي حتى ركوع الإمام
* إطالة الإمام للصلاة
* صلاة المرأة في المسجد

(15/97)

963 سئل فضيلة الشيخ: إذا أقيمت الصلاة وقد شرع الإنسان في نافلة فما العمل؟

فأجاب فضيلته بقوله:إذا أقيمت الصلاة المكتوبة وقد شرع الإنسان في النافلة فمن أهل العلم من يقول:يجب عليه قطعها فوراً وإن كان في التشهد الأخير.

ومن العلماء من يقول:لا يقطعها إلا أن يخاف أن يسلم والإمام قبل أن يدرك معه تكبيرة الإحرام,فعلى القول الأخير يستمر في الصلاة حتى لو فاتت جميع الركعات مادام يدرك تكبيرة الإحرام,قبل أن يسلم الإمام فيستمر في هذا النفل.

وعندي أن القول الوسط في ذلك:أنه إذا أقيمت الصلاة والمصلي في الركعة الثانية فيتمها خفيفة,فإن أقيمت وهو في الركعة الأولى فيقطعها مستنداً في ذلك إلى قول النبي صلي الله عليه وسلم (من أدرك ركعة من الصلاة فقد أدرك الصلاة)) (1) . فإذا كان الإنسان قد صلى ركعة قبل إقامة الصلاة فقد أدرك ركعة قبل الحظر والمنع,وإذا أدرك ركعة قبل الحظر والمنع فقد أدرك الصلاة وصارت الصلاة كلها غير ممنوعة فيتمها لكن خفيفة,لأن إدراك جزء من الفرض خير من إدراك جزء من النفل,أما إذا كان في الركعة الأولى فإنه لم يدرك من الوقت الذي تباح فيه النافلة ما يدرك به الصلاة؛لأن النبي صلي الله عليه وسلم يقول (من أدرك ركعة من الصلاة)) . وبناء على هذا

(15/99)

فإنه يقطعها لقول النبي صلي الله عليه وسلم (إذا أقيمت الصلاة فلا صلاة إلا المكتوبة)(2) .

* * *

964 سئل فضيلة الشيخ:ما العمل إذا أقيمت الصلاة المكتوبة,وقد شرع المصلي في النافلة؟

فأجاب فضيلته بقوله:إذا أقيمت الصلاة المكتوبة,وقد شرعت في النافلة,فمن أهل العلم من يقول:يجب عليك قطعها فوراً,وإن كنت في التشهد الأخير.

ومن العلماء من يقول:لا تقطعها إلا أن تخاف أن يسلم الإمام قبل أن تدرك معه تكبيرة الإحرام.

هذان قولان متقابلان:

فالقول الأول:إذا أقيمت الصلاة فاقطع النافلة ولو كنت في التشهد الأخير.

والقول الثاني:لا تقطعها إلا إذا بقي من صلاة الإمام بقدر تكبيرة الإحرام فاقطعها؛يعني تستمر في الصلاة,ولا تقطعها إلا إن خفت أن يسلم الإمام قبل أن تدرك معه تكبيرة الإحرام.

هذان القولان:متقابلان,يعني على هذا القول الأخير,استمر في الصلاة حتى لو فاتتك جميع الركعات,مادمت تدرك جميع تكبيرة الإحرام,قبل أن يسلم الإمام,فاستمر في هذا النفل,

(15/100)

وعندي أن القول الوسط في ذلك,أنه إذا أقيمت الصلاة وأنت في الركعة الثانية فأتمها خفيفة,وإن أقيمت وأنت في الركعة الأولى فاقطعها,لقول النبي صلي الله عليه وسلم (من أدرك ركعة من الصلاة فقد أدرك الصلاة)) (1) .فإذا كنت قد صليت ركعة قبل إقامة الصلاة فقد أدركت ركعة قبل الحظر والمنع.

وإذا أدركت ركعة قبل الحظر والمنع فقد أدركت الصلاة,وصارت الصلاة كلها غير ممنوعة فتتمها لكن خفيفة؛لأن إدراك جزء من الفرض خير من إدراك جزء من النفل,أما إذا كنت في الركعة الأولى فإنك لم تدرك من الوقت ما تدرك به الصلاة؛ لأن النبي صلي الله عليه وسلم يقول (من أدرك ركعة من الصلاة فقد أدرك الصلاة)).

وبناء على هذا فإنك تقطعها لقول النبي صلي الله عليه وسلم (إذا أقيمت الصلاة فلا صلاة إلا المكتوبة)) (2) .

* * *

965 سئل فضيلة الشيخ: هل يجوز للإنسان أداء تحية المسجد والصلاة قد أقيمت؟وما إذا أقيمت الصلاة وقد شرع الإنسان في نافلة؟

فأجاب فضيلته بقوله:قال النبي صلي الله عليه وسلم (إذا أقيمت الصلاة فلا صلاة إلا المكتوبة)) (3) ولا يحل لأحد أن يبدأ نافلة بعد إقامة الصلاة,فإن فعل فقد عصى رسول الله صلي الله عليه وسلم ,وإذا فعل فصلاته باطلة

(15/101)

لقوله عليه الصلاة والسلام (من عمل عملاً ليس عليه أمرنا فهو رد)) (4) . فكيف إذا عمل عملاً عليه نهي النبي صلى الله عليه وسلم فيكون أشد رداً,ولهذا نشاهد في بعض الأحيان جماعة إذا جاءوا لصلاة الفجر,والصلاة قد أقيمت,يصلون سنة الفجر, لأنهم يقولون:إن صلاة الفجر تطول فيها القراءة,ويمكننا اللحاق بالركعة مع الإمام وهذا حرام عليهم ولا يجوز,ونافلتهم التي صلوها باطلة لا تجزئهم عن راتبة الفجر.

وأما إذا أقيمت الصلاة وأنت في أثناء الصلاة فمن أهل العلم من يقول:إنك تكمل النافلة إلا إذا خشيت أن يسلم الإمام قبل أن تدرك معه تكبيرة الإحرام,ففي هذه الحال تقطع نافلتك وتلحق بالإمام وهذا هو المشهور من مذهب الإمام عند المتأخرين.

وقال بعض العلماء : إذا أقيمت الصلاة وأنت في أثناء النافلة فأقطعها حتى ولو كنت في التشهد الأخير .

والراجح في هذا:أنك إذا صليت ركعة من النافلة وقمت إلى الثانية ثم أقيمت الصلاة فكملها خفيفة,وإن أقيمت الصلاة وأنت في الركعة الأولى فاقطعها,ودليل هذا القول الراجح مركب من دليلين قال تعالى: ( وَلا تُبْطِلُوا أَعْمَالَكُمْ) وقال النبي عليه الصلاة والسلام (من أدرك ركعة من الصلاة فقد أدرك الصلاة)) (1) . فإذا كنت أدركت الركعة وقمت إلى الثانية فقد أدركت الركعة قبل وجود شرط النهي؛لأن النهي عن النافلة يكون إذا أقيمت الصلاة,فأنت

(15/102)

الآن صليت ركعة قبل أن يقيم فقد صليت ركعة مأذوناً فيها؛لأنها قبل إقامة فتكون أدركت ركعة من الصلاة فأدركت الصلاة فأتمها خفيفة,إما إذا أقيمت الصلاة وأنت في الركعة الأولى فإنك تقطعها؛لأنك لم تدرك ركعة قبل وجود شرط النهي.وهذا القول وسط بين القولين .

* * *

966 سئل فضيلة الشيخ: إذا كنت أصلي تطوعاً ونادى الأمير في الجهاد بالجمع بأن نجمع عنده خلال دقائق فهل أكمل صلاتي أو أقطعها؟

فأجاب فضيلته بقوله:إذا كنت في صلاة مفروضة الصلاة ولكن لا بأس أن تتمها خفيفة.

أما إذا كنت في نافلة وكان هذا الأمير معروفاً بالرزانة وأنه لا يدعو الجماعة إلا لحاجة فلا حرج أن تقطع النفل إلا إذا كنت تعلم أن هذا الأمير يعذرك مادمت على هذه الحال فلا حرج أن تكمل النافلة.

أما كان الأمير من قوم يريدون أن يفرضوا سيطرتهم على الناس فقط بحيث يدعوهم كلما شاء لأغراض لا تستوجب الجمع فإنك تكمل النافلة على كل حال.

* * *

967 سئل فضيلة الشيخ:عن مصل دخل والإمام في التشهد الأخير فهل يدخل معه في الصلاة أو ينتظر حتى يصلي مع

(15/103)

جماعة أخرى؟أفتونا جزاكم الله عنا خيراً.

فأجاب فضيلته بقوله:إذا دخل الإنسان والإمام في التشهد الأخير فإن كان يرجو وجود جماعة لم يدخل معه وإن كان لا يرجو ذلك دخل معه؛لأن القول الراجح أن صلاة الجماعة لا تدرك إلا بركعة لعموم قول النبي صلي الله عليه وسلم (من أدرك ركعة من الصلاة فقد أدرك الصلاة)) (2) وكما أن الجمعة لا تدرك إلا بركعة فكذلك الجماعة فإذا أدرك الإمام في التشهد الأخير لم يكن مدركاً للجماعة فينتظر حتى يصليها مع الجماعة التي يرجوها,أما إذا كان لا يرجو جماعة فإن دخوله مع الإمام ليدرك ما تبقى من التشهد خير من الانصراف عنه.

* * *

968 سئل فضيلة الشيخ:عن شخص أتى إلى المسجد متأخراً وأدرك الجماعة وهم في التشهد الأخير هل يلحق بهم أو ينتظر للجماعة القادمة وإذا التحق بالجماعة في التشهد الأخير ثم سمع جماعة جديدة هل يقطع صلاته أو يتمها؟

فأجاب فضيلته بقوله:إذا كان هذا الذي جاء والإمام في التشهد الأخير يعلم أنه سيجد جماعة فإنه ينتظر ويصلي مع الجماعة؛لأن القول الراجح أن الجماعة لا تدرك إلا بركعة كاملة أما إذا كان لا يرجو وجود أحد يصلي معه فإن الأفضل أن يدخل معهم ولو في التشهد الأخير؛لأن إدراك بعض الصلاة خير من عدم

(15/104)

الإدراك كلية,وإذا قدر أنه دخل مع الإمام لعلمه أنه لا يجد جماعة,ثم حضر جماعة وسمعهم يصلون فلا حرج عليه أنه يقطع صلاته ويذهب معهم ويصلي, أو يحولها نفلاً ركعتين ثم يذهب مع هؤلاء القوم ويصلي معهم وإن استمر على ما هو عليه فلا حرج عليه.

* * *

969 سئل فضيلة الشيخ: إذا حضر الإنسان ومعه جماعة و الإمام في التشهد الأخير فهل يدخلون معه أو يقيمون جماعة ثانية؟

فأجاب فضيلته بقوله:الأولى إذا جاء الإنسان ومعه جماعة والإمام في التشهد الأخير أن لا يبدأوا بالصلاة حتى تتم الجماعة الأولى لئلا تجتمع جماعتان في مكان واحد,ولكن إذا فعلوا ذلك وكانوا بعيدين الجماعة الأولى لا يشوشون عليهم فلا بأس بهذا.

وننتقل من هذه المسألة إلى مسألة أخرى وهي إذا جاء جماعة إلى المسجد وهم لم يصلوا صلاة العشاء الآخرة ووجدوهم يصلون صلاة التراويح فإنهم يدخلون معهم في صلاة التراويح بنية العشاء ثم إن كانوا مسافرين فإنهم يسلمون مع الإمام في صلاة التراويح إذا كانوا قد صلوا ركعتين وإن كانوا مقيمين جماعة أخرى لصلاة العشاء لأنه لا ينبغي أن يكون جماعتان في مسجد واحد فإن هذا عنوان التفرق حتى أن الرسول صلي الله عليه وسلم لما ذات يوم ووجد رجلين معتزلين

(15/105)

لم يصليا في القوم قال:(ما منعكما أن تصليا))؟ قالا:يا رسول الله صلينا في رحالنا,قال صلي الله عليه وسلم (لا تفعلا,إذا صليتما في رحالكما,ثم أتيتما مسجد جماعة فصليا معه)) (1) . فأمرهما النبي صلي الله عليه وسلم أن يصليا مع الناس وإن كان قد صليا في رحالهما لئلا يحصل التفرق,وقال صلي الله عليه وسلم (إنها لكما نافلة)) ,فهكذا إذا دخلنا المساجد والناس يصلون صلاة التراويح فإننا ندخل معهم وننويها صلاة العشاء وهذا قد نص عليه الإمام أحمد – رحمه الله - .

* * *

970 سئل فضيلة الشيخ: عن مأموم دخل الصلاة بعد انتهاء تكبير الإمام للإحرام وقراءته للفاتحة,ثم شرع في القراءة ولكن ركع الإمام فهل يركع المأموم أو يكمل قراءة الفاتحة؟

فأجاب فضيلته بقوله:إذا دخل المأموم والإمام يريد أن يركع,ولم يتمكن المأموم من قراءة الفاتحة,إن كان لم يبق عليه إلا آية أو نحوها بحيث يمكنه أن يكملها ويلحق الإمام في الركوع فهذا حسن,وإن كان بقي عليه كثير بحيث إذا قرأ لم يدرك الإمام في الركوع فإنه يركع مع الإمام وإن لم يكمل الفاتحة.

* * *

971 سئل فضيلة الشيخ:إذا أراد الإنسان أن يدخل في الصف مع الجماعة وقد أقيمت الصلاة وهو يعلم أن الفاتحة

(15/106)

تفوته أو يفوته بعض منها إذا دخل في الصلاة وقرأ دعاء الاستفتاح بعد تكبيرة الإحرام فأيهما يقدم دعاء الاستفتاح أم الفاتحة؟ وإذا كبر الإمام للركوع والإنسان لم يكمل الفاتحة فهل يكملها ولو أدى ذلك إلى عدم المتابعة في الركوع؟

فأجاب فضيلته بقوله:إذا جاء الإنسان ودخل مع الإمام فإنه يكبر تكبيرة الإحرام ويستفتح ويشرع بقراءة الفاتحة,ثم إن تمكن من إتمامها قبل أن يفوته الركوع فعل,فإن لم يتمكن فإنها تسقط عنه؛لأنه مسبوق في القيام,وحينئذ يكون قد أتى بالصلاة على ترتيبها المشروع.وإذا كبر الإمام للركوع وأنت لم تكمل الفاتحة فإن كان من عادته الإسراع ولا يمكن متابعته فإن الواجب أن تنفرد عنه,وتتم صلاتك على وجه الطمأنينة, وإن كان ليس عادته ذلك لكنك أنت نسيت أو غفلت فإنك تتمها وتلحقه ولو بعد أن قام من الركوع,ولا يفوتك الركوع في هذه الحال,لأنك داخل الصلاة من أولها لست مسبوقاً.

* * *

972 سئل فضيلة الشيخ: إذا دخل المصلي والإمام راكع فهل يجوز له الإسراع لإدراك الركعة؟أفتونا جزاكم الله خيراً.

فأجاب فضيلته بقوله:إذا دخلت والإمام راكع فلا تسرع,ولا تدخل في الصلاة قبل أن تصل إلى الصف؛لأن النبي صلي الله عليه وسلم قال

(15/107)

لأبي بكرة رضي الله عنه حين فعل ذلك (زادك الله حرصاً ولا تعد)) (1) .

* * *

973 سئل فضلة الشيخ: إذا أدرك المأموم الإمام ساجداً فهل ينتظر حتى يرفع أو يدخل معه؟

فأجاب فضيلته بقوله:الأفضل الدخول مع الإمام على أي حال وجده و لا ينتظر,لعموم قوله صلي الله عليه وسلم (فما أدركتم فصلوا)) (2) .

* * *

974 سئل فضيلة الشيخ: إذا فرغ المصلي في الصلاة السرية من قراءة الفاتحة وسورة والإمام لم يركع فهل يسكت؟

فأجاب فضيلته بقوله:لا يسكت المأموم إذا فرغ من قراءة الفاتحة وسورة قبل أن يركع الإمام,بل يقرأ حتى يركع الإمام حتى لو كان في الركعتين اللتين بعد التشهد الأول وانتهى من الفاتحة ولم يركع الإمام فإنه يقرأ سورة أخرى حتى يركع الإمام؛لأنه ليس في الصلاة سكوت إلا في حال استماع المأموم لقراءة إمامه.

* * *

975 سئل فضيلة الشيخ: إذا دخل الإنسان في صلاة سرية وركع الإمام ولم يتمكن هذا الشخص من إكمال الفاتحة فما العمل؟

فأجاب فضيلته بقوله:إذا كان مسبوقاً بمعنى أنه جاء والإمام

(15/108)

قد شرع في الصلاة ثم كبر واستفتح وقرأ الفاتحة وركع الإمام قبل انتائه منها فإنه يركع مع الإمام ولو فاته بعض الفاتحة؛لأنه كان مسبوقاً فسقط عنه ما لم يتمكن من إدراكه قبل ركوع الإمام وأما إذا كان دخل والإمام في أول الصلاة وعرف من الإمام أنه لا يتأنى في صلاته,وأنه لا يمكنه متابعة الإمام إلا بالإخلال بأركان الصلاة ففي هذه الحال يجب أن يفرق الإمام,وأن يكمل الصلاة وحده؛لأن المتابعة هنا متعذرة إلا بترك الأركان,وترك الأركان مبطل للصلاة.

* * *

976 سئل فضيلة الشيخ: إذا فرغ المأموم من قراءة الفاتحة في الصلاة الجهرية ولم يشرع الإمام في القراءة بعد الفاتحة فماذا يصنع المأموم في مثل هذه الحال؟

فأجاب فضيلته بقوله:الجواب على ذلك أننا نقول للإمام

أولاً:لا ينبغي لك أن تسكت هذا السكوت الطويل بين قراءة الفاتحة وقراءة ما بعدها,والمشروع للإمام أن يسكت سكتة لطيفة بين الفاتحة والسورة التي بعدها ليتميز بذلك القراءة المفروضة والقراءة المستحبة,والمأموم يشرع في هذه السكتة اللطيفة بقراءة الفاتحة ويتم قراءة الفاتحة ولو كان الإمام يقرأ,وأما السكوت الطويل من الإمام فإن ذلك خلاف السنة,ثم على فرض أن الإمام كان يفعل ذلك ويسكت هذا السكوت الطويل فإن المأموم إذا قرأ الفاتحة وأتمها يقرأ بعدها سورة حتى يشرع الإمام في قراءة السورة التي بعد

(15/109)

الفاتحة وحينئذ يسكت؛لأنه لا يجوز للمأموم أن يقرأ و الإمام يقرأ إلا قراءة الفاتحة فقط

* * *

977 سل فضيلة الشيخ: ما حكم السكتة التي يفعلها بعض الأئمة بعد قراءة الفاتحة؟وهل يجب على المأموم قراءة الفاتحة في الصلاة الجهرية؟

فأجاب فضيلته بقوله:السكتة التي يسكتها الإمام بعد الفاتحة سكتة يسيرة للتميز بين قراء الفاتحة التي هي ركن,وبين القراءة التي بعدها وهي نفل,ويشرع فيها المأموم أن يقرأ الفاتحة في الصلاة السرية و الجهرية لعموم قوله عليه الصلاة والسلام (لا صلاة لمن لم يقرأ بفاتحة الكتاب)) (1) . ولأن النبي صلي الله عليه وسلم انصرف ذات يوم من صلاة الصبح فقال (لعلكم تقرءون خلف إمامكم))؟قالوا:نعم.قال (فلا تفعلوا إلا بأم الكتاب,فإنه لا صلاة لمن لم يقرأ بها)) (2) . وهذا نص في أن قراءة الفاتحة واجبة حتى في الصلاة الجهرية.و النفي هنا نفي للصحة,ويدل على ذلك قول الرسول صلي الله عليه وسلم في حديث أبي هريرة صلي الله عليه وسلم(من صلى صلاةً لا يقرأ فيها بأم الكتاب فهي خداج فهي

(15/110)

خداج))(3) .يعني فاسدة, فالنفي هنا نفي للصحة.و(من) في حديث صلي الله عليه وسلم (لا صلاة لمن لم يقرأ . .)) اسم موصول,والاسم الموصول لعموم,فـ (لمن) لم يقرأ عام, يشمل الإمام,والمأموم,والمنفرد,فإذا كانت الصلاة سرية فواضح أن المأموم سيقرأ,أما إذا كانت جهرية فهل يقرأ المأموم الفاتحة أو الإمام يقرأ؟

الجواب:نعم,ولكن لا تقرأ غيرها.

* * *

978 سئل فضيلة الشيخ:عن حكم مسابقة الإمام؟

فأجاب فضيلته بقوله:مسابقة الإمام محرمة لقول النبي صلي الله عليه وسلم (أما يخشى الذي يرفع رأسه قبل الإمام أن يحول الله رأسه رأس حمار,أو يجعل صورته صورة حمار)) (1) . وهذا تهديد لمن سابق الإمام,ولا تهديد إلا على فعل محرم ,أو ترك واجب.

وثبت عنه أنه قال صلي الله عليه وسلم (إنما جعل الإمام ليؤتم به,فإذا كبر فكبروا,ولا تكبروا حتى يكبر,وإذا ركع فاركعوا,و لا تركعوا حتى يركع)) (2) .الحديث

وأقول بهذه المناسبة:إن المأموم مع إمامه له أربع حالات:

1- مسابقة.

2- موافقة.

(15/111)

3- متابعة.

4- تخلف.

فالمسابقة:أن يبدأ بالشيء قبل إمامه,وهذا حرام,وإذا كان في تكبيرة الإحرام لم تنعقد صلاته إطلاقاً,ويجب عليه أن يعيد الصلاة من جديد.

والموافقة:أن يكون موافقاً للإمام يركع مع ركوعه,ويسجد مع سجود,وينهض مع نهوضه,وظاهر الأدلة أنها محرمة أيضاً لقوله صلي الله عليه وسلم (لا تركعوا حتى يركع)) .

وبعض العلماء يرى أنها مكروهة وليست محرمة إلا في تكبيرة الإحرام فإنه إذا وافق إمامه فيها لم تنعقد صلاته وعليه الإعادة.

والمتابعة:أن يأتي بأفعال الصلاة بعد إمامه بدون تأخر,وهذا هو المشروع.

والتخلف:أن يتخلف عن إمامه تخلفاً يخرجه عن المتابعة وهذا خلاف المشروع

* * *

(15/112)

فصل

قال فضيلة الشيخ - جزاه الله عن الإسلام والمسلمين خير الجزاء - :

بسم الله الرحمن الرحيم

خلاصة الكلام في سبق المأموم إمامه:أن جميع أقسامه حرام أما من حيث بطلان الصلاة به فهو أقسام:

الأول:أن يكون السبق إلى تكبيرة الإحرام,بأن يكبر للإحرام قبل إمامه أو معه,فلا تنعقد صلاة المأموم حينئذ,فيلزمه أن يكبر بعد تكبيرة غمامه,فإن لم يفعل فعليه إعادة الصلاة.

الثاني:أن يكون السبق إلى ركن,مثل أن يركع قبل الإمامه,أو يسجد قبله, فليزمه أن يرجع ليأتي بعد ذلك إمامه.

الرابع:أن يكون السبق بركن غير الركوع مثل أن يسجد ويرفع قبل أن يسجد إمامه,فإن كان عالماً ذاكراً بطلت صلاته,وإن كان جاهلاً أو ناسياً فصلاته صحيحة.

الخامس:أن يكون السبق بركنين مثل أن يسجد ويرفع قبل سجود إمامه,ثم يسجد الثانية قبل إمامه من السجدة الأولى,أو

(15/113)

يسجد ويرفع ويسجد الثانية قبل سجود إمامه,فإن كان عالماً ذاكراً بطلت صلاته,وإن كان جاهلاً أو ناسياً بطلت ركعته فقط,إلا أن يأتي بذلك بعد إمامه.

هذه خلاصة أحكام السبق على المشهور على المذهب.

والصحيح:أنه متى سبق إمامه عالماً ذاكراً فصلاته باطلة بكل أقسام السبق,وإن كان جاهلاً أو ناسياً فصلاته صحيحة إلا أن يزول عذره قبل أن يدركه الإمام,فإنه يلزمه الرجوع ليأتي بما سبق فيه بعد إمامه,فإن لم يفعل عالماً ذاكراً بطلت صلاته,وإلا فلا.

وأما التخلف عن الإمام فعلى قسمين:

الأول:أن يدرك الإمام في الركن الذي سبقه به,فصلاته صحيحة,مثل أن يتأخر عن الإمام في السجود,ولكنه يسجد قبل أن يرفع الإمام فصلاته صحيحة,ولكنه خلاف السنة؛لأن السنة المبادرة في متابعة الإمام.

الثاني:أن لا يدرك الإمام في الركن بحيث ينفصل منه الإمام قبل أن يصل إليه,فإن كان لعذر أتى بما تخلف فيه إلا أن يصل الإمام إلى مكان تخلفه فيبقى مع إمامه وتكون له ركعة ملفقة.

مثال ذلك:مأموم لم يسمع تكبير إمامه للركوع ,فلما قال:سمع الله لمن حمده,سمعه فحينئذ يركع ويتابع إمامه,لأن إمامه لم يصل إلى مكان تخلفه.

ومثال آخر:مأموم لم يسمع تكبير إمامه للركوع في الركعة الأولى فبقي قائماً حتى قام إمامه للركعة الثانية فحينئذ يبقى مع إمامه وتكون ثانية إمامه أولاه,وتكون ركعته ملفقه من ركعتي إمامه

(15/114)

الأولى والثانية؛لأن إمامه وصل إلى مكان تخلفه.

وإن كان تخلفه عن إمامه لغير عذر فكالسبق على ما تقدم من التفصيل,ولا يخفى أن الصحيح أن الصلاة تبطل إذا تخلف بركن,أو أكثر لغير عذر سواء كان الركن ركوعاً أم غيره,والله أعلم.

(15/115)

979 سئل فضيلة الشيخ: عن علافة المأموم بإمامه؟

فأجاب فضيلته بقوله:علاقة المأموم بإمامه,علاقة متابعة,ولهذا قال النبي صلي الله عليه وسلم (إنما جعل الإمام ليؤتم به,فلا تختلفوا عليه,فإذا كبر فكبروا,وإذا ركع فركعوا,وإذا سجد فاسجدوا,وإذا قال:سمع الله لمن حمده فقالوا:ربنا ولك الحمد,وإذا صلى قائماً فصلوا قياماً,وإذا صلى قاعداً فصلوا قعوداً أجمعين)) (1) . ومقام المأموم مع إمامه في هذه الناحية يتنوع إلى أربع مقامات:متابعة,وموافقه,ومسابقة,وتأخر.

فأما المتابعة:فأن يأتي الإنسان بأفعال الصلاة بعد إمامه مباشرة,إذا ركع ركع بدون تأخر,وإذا سجد,سجد بدون تأخر,وهكذا في بقية أفعال الصلاة.

وأما الموافقة:فأن يفعل هذه الأفعال مع إمامه,يركع مع ركوعه,ويسجد مع سجود ,ويقوم مع قيامه,ويقعد مع قعوده.

وأما المسابقة:فأن يتقدم إمامه في هذه الأفعال,فيركع قبله,ويسجد قبله,ويقعد قبله.

وأما التأخر:فأن يتوانى في متابعة الإمام,فإذا ركع الإمام, بقي واقفاً يقرأ,وإذا سجد بقي قائماً يحمد وهكذا.وكل هذه المقامات مذمومة إلا مقام المتابعة.

فالموافق لإمامه مخالف لقول الرسول عليه الصلاة

(15/116)

والسلام (لا تكبروا حتى يكبر الغمام ولا تركعوا حتى يركع)) (2) .

والسابق له,واقع

في التحذير الشديد الذي حذر منه النبي عليه الصلاة والسلام في قوله (إذا كبر الإمام فكبروا,وإذا ركع فاركعوا)) (3) .

جملة شرطية تقتضي أن يقع المشروط فور وجود الشرط,وأن لا يتأخر عنه,فهو منهي عنه.

فالمسابقة:حرام,والموافقة:قيل:إنها مكروهة,وقيل:إنها حرام,والتأخر:أقل أحواله الكراهة,أما المتابعة فهي الأمر الذي أمر به النبي صلي الله عليه وسلم.

وهنا مسألة:أي الحالات أشد:المسابقة,أم الموافقة ,أم التخلف عنه؟

الجواب: المسابقة أشدها؛لأنه ورد فيه الوعيد المتقدم؛ولأن القول الراجح؛أن الإنسان إذا سبق إمامه عالماً ذاكراً,بطلت صلاته,سواء سبقه إلى ركن أو بالركن,لأنه إذا سبق إمامه فقد فعل فعلاً محرماً في الصلاة .

* * *

(15/117)

980 سئل فضيلة الشيخ: هل الأفضل الدخول مع الإمام في صلاة فوراً أو انتظاره حتى ينتصب قائماً أو يطمئن جالساً؟

فأجاب فضيلته بقوله:الأفضل الدخول مع الإمام على أي حال وجده ولا ينتظر حتى يقوم من سجوده,أو قعود لعموم قوله صلي الله عليه وسلم (فما أدركتم فصلوا)) (1) . ولأنه إذا دخل معه حصل له أجر ما صلاه.

* * *

981 سئل فضيلة الشيخ: ما رأي فضيلتكم في رجل يجلس حتى يركع الإمام فيقوم ويدخل معه؟

فأجاب فضيلته بقوله:تأخير المأموم الدخول مع الإمام حتى يكبر للركوع تصرف ليس بسليم,بل إنني أتوقف هل تصح ركعته هذه أو لا تصح؟لأنه تعمد التأخير الذي لا يتمكن معه من قراءة الفاتحة ركن لا تسقط عن الإمام,ولا عن المأموم,لولا عن المنفرد,فكونه يبقى حتى يركع الإمام,ثم يقوم فيركع معه هذا خطأ بلا شك,و خطر على صلاته,وعلى الأقل ركعته أن لا يكون أدركها.

* * *

982 سئل فضيلة الشيخ: ما رأي فضيلتكم في رجل يكبر مع الإمام وهو جالس لمرض كان فيه,فإذا قارب الإمام الركوع

(15/118)

قام فركع معه وإذا قام الإمام للركعة الثانية جلس أيضاً فإذا قارب الإمام الركوع قام فركع معه؟

فأجاب فضيلته بقوله:هذا لا بأس به وقد كان النبي صلي الله عليه وسلم حين كبر و ثقل يفعل هذا في صلاة الليل (1) ,يبدأ وهو جالس,ويقرأ,فإذا قارب الركوع قام,وقرأ ما تيسر من القرآن ثم ركع .

وكذلك إذا سجد مع الإمام,ثم قام الإمام إلى الثانية,وجلس هو فإذا قارب الإمام الركوع قان فركع معه كل هذا لا بأس به عند العذر لقوله:)فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُم)(التغابن: من الآية16).

وقوله: )لا يُكَلِّفُ اللَّهُ نَفْساً إِلَّا وُسْعَهَا )(البقرة: من الآية286) وقوله: ) وَمَا جَعَلَ عَلَيْكُمْ فِي الدِّينِ مِنْ حَرَجٍ )(الحج: من الآية78)

* * *

983 سئل فضيلة الشيخ: ما رأيكم فيمن يجلس حتى يقارب الإمام الركوع فيقوم ويدخل معه؟

فأجاب فضيلته بقوله:إذا كان ذلك في صلاة النافلة كقيام رمضان فبقي الإنسان بعد أن كبر الإمام حتى قارب الركوع فقام ودخل مع الإمام فلا حرج عليه في ذلك؛لأن صلاة القيام غير واجبة,بل لو انصرف من المسجد بعد التكبير الإمام وخرج فلا حرج عليه.

أما إذا كانت الفريضة فإن خلاف ما أمر النبي صلي الله عليه وسلم ؛لأن

(15/119)

النبي صلي الله عليه وسلم يقول (إذا سمعتم الإقامة فامشوا إلى الصلاة,وعليكم السكينة والوقار,و لاتسرعوا,فما أدركتم فصلوا)) (2) .وهذا الذي جلس أدرك الصلاة من أولها فلماذا يبقى قاعداً لا يدخل مع الإمام؟!

فالذي يجب عليه ويدخل مع الإمام,لا سيما وأنه إذا أخر الدخول حتى ركع الإمام,ثم قام وركع معه فإني أشك في كونه مدركاً للركعة؛لأنه ترك قراءة الفاتحة من غير عذر.

* * *

984 سئل فضيلة الشيخ: عن بعض الناس يتخلفون عن الإمام في صلاة القيام حتى يركع فيركعون معه,فهل تصح هذه الركعة؟

فأجاب فضيلته بقوله:لا ينبغي للمسلم أن يتأخر عن تكبيرة الإحرام,وليذكر نفسه أن المسألة ليال محدودة معدودة,ليست طويلة,وقد كان النبي صلي الله عليه وسلم يقوم الليل حتى تتورم قدماه (1) مع أنه قد غفر له ما تقدم من ذنبه وما تأخر,وما أخف التعب إذا وفق الإنسان لليلة القدر,والمرء يؤجر على قدر عزيمته وإخلاصه,ومتابعته لرسول الله صلي الله عليه وسلم,أما التكاسل,وإعطاء النفس حظها من الراحة,فيبقى الإنسان يتحدث حتى إذا قارب الإمام على الركوع ,فذها لا شك خطأ,وفيه حرمان من الأجر,وإن لم يكن فيه إثم لأنها تطوع.

* * *

(15/120)

985 سئل فضيلة الشيخ: هل مايقضيه المسبوق هو آخر صلاته؟

فأجاب فضيلته بقوله:ما يقضيه المسبوق اختلف العلماء فيه,والصواب أنه آخر صلاته لقوله صلي الله عليه وسلم (وما فاتكم فأتموا)) (2) .

وأما قوله:فاقضوا فالقضاء بمعنى الإتمام كما في قوله تعالى: (فَقَضَاهُنَّ سَبْعَ سَمَاوَات)(فصلت: من الآية12)ولهذا إذا أدرك مع الإمام ركعة من الثلاثية أو الرباعية تشهد الأول في أول ركعة يقضيها ولو كان أول صلاته ما تشهد إلا بعد ركعتين.

* * *

986 سئل فضيلته أيضاً:هل ما يقضيه المسبوق هو آخر صلاته؟

فأجاب فضيلته بقوله:الصحيح أن المسبوق يتم صلاته على ما أدرك مع إمامه ,فيكون ما أدركه مع الإمام أول صلاته,وما يأتي به بعد سلام الإمام آخر صلاته,لقول النبي صلي الله عليه وسلم (ما أدركتم فصلوا,وما فاتكم فأتموا)) . وعلى هذا فيقتصر فيما يقضيه على الفاتحة إذا كان قد أدرك مع الإمام ركعتين.

وقال أكثر العلماء:بل يقرأ السورتين إن لم يكن قرأهما فيما أدرك مع الإمام,والأمر في ذلك واسع

* * *

(15/121)

987 سئل فضيلة الشيخ: شكا لي بعض المأمومين من أنني أطيل الوقوف بعد الرفع من الركوع لأنني أقرأ الذكر الوارد كله بعد الرف من الركوع صلي الله عليه وسلم (ربنا ولك الحمد,حمداً كثيراً طيباً مباركاً فيه . . الخ)) فهل هناك دعاء مختصر يقرأ بعد الرفع من الركوع حتى لا نشق على الناس؟

فأجاب فضيلته بقوله:الواجب على الإمام وكل من أقيم على عمل من الأعمال أن يراعي جانب السنة فيه وأن لا يخضع لأحد لمخالفة السنة ول بأس إذا دعت الضرورة والحاجة أحياناً أن يخفف كما كان النبي صلي الله عليه وسلم يفعل ذلك,أما في الأحوال الدائمة المستمرة فلزوم السنة هو مقتضى الإمامة,فكن ملازماً لفعل السنة وأخبر التاس أنهم إذا صبروا على هذا نالوا ثواب الصابرين على طاعة الله,ولو ترك التخفيف وعدمه إلى أهواء الناس لتفرقت الأمة شيعاً,ولكان الوسط عند قوم تطويلاً عند الآخرين,فعليك بما جاء بالسنة وهي معروفة ولله الحمد.

ولهذا أنصح كل إمام يتولى إمامة المسلمين في المساجد أن يحرص على قراءة ما كتبه العلماء في صفة صلاة النبي صلي الله عليه وسلم مثل كتاب الصلاة لابن القيم وهو كتاب معروف,وكذلك ما ذكره رحمه الله في كتاب ((زاد المعاد في هدي خير العباد)).

* * *.

988 سئل فضيلة الشيخ: عن بعض الناس إذا أطال الإمام في الصلاة الإطالة المشروعة ينكر عليه ويستدل بقوله صلي الله عليه وسلم (إذا

(15/122)

أم أحدكم الناس فليخفف,فإن فيهم الصغير,والكبير,والضعيف,والمريض,فإذا صلى وحده فليصل كيف يشاء)) رواه مسلم (1) ,فهل استدلاله صحيح؟

فأجاب فضيلته بقوله:استدلاله بهذا الحديث غير صحيح؛لأن النبي صلي الله عليه وسلم إنما قاله في حق من يطيل إطالة زائدة على المشروع,فأما الإطالة الموافقة للمشروع فإنها إطالة مشروعة مستحبة.

ولهذا يأتي بعض الأئمة يقول:إن الناس يقول لي:لا تقرأ في الفجر يوم الجمعة سورة ((آلم تنزيل)) السجدة في الركعة الأولى و )هَلْ أَتَى عَلَى الْأِنْسَانِ) (الانسان: من الآية1)في الركعة الثانية هذا يطول علينا,يأتي بعض الأئمة يشكو من بعض أهل المسجد لا الإمام,فالإمام إذا قرأ هاتين السورتين في فجر يوم الجمعة لا يعد مطيلا بل يعد ذا طول – بفتح الطاء – أي ذا فضل على الجماعة لكونه أتى بالسنة التي شرعها النبي صلي الله عليه وسلم.

كذلك بعض الناس في صلاة الجمعة إذا قرأ الإمام سورة الجمعة والمنافقين صار يشكو من الغمام ويقول:أطال بنا مع أن هذا مما ثبتت به السنة عن رسول الله صلي الله عليه وسلم ,ولا يعد إطالة,بل هو طول وفضل من الإمام يتفضل به على نفسه,وعلى من وراءه حيث أتى بالقراءة المشروعة عن النبي صلي الله عليه وسلم ,ربما نقول ينبغي للإمام أن يراعي حال الناس في أيام الصيف, وأيام الشتاء الباردة فإذا رأى أنه لو قرأ

(15/123)

بهاتين السورتين في الجمعه في أيام الصيف لحق الناس من الغم والحر ما يزعجهم ، ويشغلهم عن صلاتهم ففي هذه الحال يعدل إلى سور أخري أقصر ، وكذلك في أيام الشتاء الباردة إذا رأي أن بعض الناس قد يكون محتاجا إلى قضاء الحاجة بسبب البرد ، وطول المكث في المسجد فإنه يعدل إلى قراءة سور أخري أقصر مراعاة لهذه الحال العارضة .

989 سئل فضيلة الشيخ: عن امرأة تود حضور الصلاة في المسجد الحرام ما دامت في مكة، ولكنها سمعت أن صلاة المرأة في بيتها أفضل حتى في المسجد الحرام ، فهل يحصل لها عندما تصلي في بيتها من المضاعفة ما يحصل عندما تصلي في المسجد الحرام ؟

فأجاب فضيلته بقوله : صلاة المرأة في بيتها أفضل من صلاتها في المسجد الحرام ، وصلاة الرجل النوافل في بيته أفضل من صلاتها في المسجد الحرام ، ودليل ذلك أن النبي صلي الله عليه وسلم قال : ( صلاة في مسجدي هذا خير من ألف صلاة فيما عداه إلا المسجد الحرام )(1) . ولفظ مسلم أو في بعض ألفاظه : (صلاة في مسجدي هذا خير من ألف صلاة فيما سواه إلا مسجد الكعبة) (2) . ومع ذلك يقول في المراة : ( بيوتهن خير لهن ) ويقول في الرجل في النوافل : ( أفضل صلاة المرء في بيته إلا المكتوبة ) (3) . وكان هو صلوات الله

(15/124)

وسلامه عليه يصلي النافلة في بيته ، ويصلي الرواتب في البيت ، يصلي صلاة الليل في البيت يوتر في البيت ، والمسجد عنده ليس بينه وبين مسجده إلا أن يفتح الباب ، ويدخل في المسجد ومع ذلك يقول : (( صلاة في مسجدي هذا خير من ألف صلاة فيما عداه) ويصلي النوافل في البيت .

وليعلم أن الفضل يكون بالكمية ، ويكون بالكيفية ، فصلاة المرأة في بيتها من حيث الكيفية أفضل من صلاتها في المسجد من حيث الكمية ، وصلاة الرجل النوافل في بيته أفضل من حيث الكيفية من صلاته في المسجد من حيث الكمية ، ولذلك نقول أن المرأة إذا صلت في البيت فهو أفضل من الصلاة في المسجد الحرام وثوابه أكثر من ثواب المسجد الحرام ، لكن بالكيفية لا بالكمية .

فصلاتي النافلة في البيت أفضل من صلاتي في المسجد الحرام من حيث الكيفية .

ولكن بالنسبة لقول الرسول صلي الله عليه وسلم: ( صلاة في مسجدي هذا خير من ألف صلاة فيما عداه إلا المسجد الحرام ) (4) . ذهب بعض العلماء إلى أن المراد بها صلاة الفريضة ، وذهب آخرون إلى أن المراد بها الصلاة التي تشرع لها الجماعة ، وهي صلاة الفريضة ، وصلاة الاستسقاء ، وما أشبهها إذا استسقوا في المسجد الحرام مثلاً .

ولكن الصحيح أن الحديث عام شامل للفرض والنفل ، لكن

(15/125)

لا يعني ذلك أن الصلاة فيه أفضل من الصلاة في البيت,لكن يعني ذلك أن الرجل لو دخل المسجد الحرام وصلى ركعتين فتسمى هذه تحية المسجد,ثم صلى في مسجد آخر في غير مكة ركعتي تحية المسجد,فتحية المسجد في المسجد الحرام أفضل بمائة ألف تحية في المساجد التي خارج الحرم.

فلو تقدم رجل إلى المسجد,والإمام لم يأت بعد,وجعل يتنفل ما بين المسجد إلى إقامة الصلاة صلى ما شاء الله أن يصلي في المسجد الحرام,ودخل رجل آخر في مساجد الأخرى,هذا هو معنى الحديث أن الصلاة متى كانت في المسجد الحرام فهي بمائة ألف صلاة فيما عداه,لكن لا يعني ذلك أن ندع بيوتنا ونأتي من صلي في المسجد الحرام فيما لا تشرع فيه الجماعة قال النبي صلي الله عليه وسلم (أفضل صلاة المرء في بيته إلا المكتوبة)) (1) .

وأود أن أنهبه إلى مشهور بين الحجاج وبين العمار:اشتهر عندهم أن تحية المسجد الحرام الطواف,وهذا غير صحيح,فتحية المسجد الحرام,الطواف يعني إذا دخلت المسجد الحرام تريد الطواف أغناك الطواف عن تحية المسجد الحرام,أما إذا دخلت المسجد الحرام للصلاة,أو لسماع الذكر أو أشبه ذلك فتحيته كغيره,تكون بركعتين,وإذا دخل المعتمر المسجد الحرام فيبدأ

(15/126)

بالطواف؛لأنه دخل للطواف,وإذا دخل من ينتظر الصلاة يصلي ركعتين؛لأنه لم يدخل للطواف لكن مع ذلك لو ذهب وطاف قلنا:إن ذلك مجزئ عن الركعتين.

* * *

(15/127)

* أحكام الإمامة
- الصلاة خلف الفساق وأصحاب المعاصي واهل البدع
- إمامة المرأة
- إمامة الصبي
- إمامة العاجز عن القيام
- إمامة من لا يتقن القراءة والتجويد
- اختلاف النية بين الإمام والمأموم

(15/129)

990 سئل فضيلة الشيخ: إذا أقيمت الصلاة ولم يحضر إمام المسجد ووجد حالق للحيته,وشارب للدخان فمن يقدم للإمامة؟

فأجاب فضيلته بقوله:إذا اجتمع حالق لحية وشارب دخان,واتفقا في الصفات المقتضية لتقديم أحدهما في الإمامة,فشارب الدخان أولى بالإمامة؛لأن معصيته أهون من عدة أوجه:

أحدهما:أن تحريم حلق اللحية دلت عليه السنة بخصوصه بخلاف تحريم شرب الدخان فليس فيه نص بخصوصه,بل هو داخل في العمومات.

الثاني:أن حالق اللحية مجاهر بمعصيته,وأثارها بادية عليه باستمرار في حالة نومه,ويقظته,وعبادته,وفراغه,أما شارب الدخان فإنما يشربه في فترات فليست السجارة دائماً في فمه,وقد يخفيه عن بعض الناس.

الوجه الثالث:أن حلق اللحية تغيير للمظهر الإسلامي في الفرد والجماعة,وعدول به عن مظهر الأنبياء والمرسلين,والذين اتبعوهم بإحسان,وهذا أمر زائد على كونه مجرد معصية.

الوجه الرابع:أن حلق اللحية تشبه بأعداء الله تعالى من المجوس,والمشركين,وتحويل للمظهر الإسلامي إلى مظهر شرك ومجوسية,فهو معصية لرسول الله صلي الله عليه وسلم,وتشبه بأعداء الله عز وجل,وهاتان مفسدتان:المعصية,و التشبه.

(15/131)

الوجه الخامس:أن في حلق اللحية تغييراً لخلق الله تعالى وهو من أوامر الشيطان كما قال تعالى عنه ) وَمَنْ يَتَّخِذِ الشَّيْطَانَ وَلِيّاً مِنْ دُونِ اللَّهِ فَقَدْ خَسِرَ خُسْرَاناً مبينا يعدهم وَيُمَنِّيهِمْ وَمَا يَعِدُهُمُ الشَّيْطَانُ إِلَّا غرورا أولئك مَأْوَاهُمْ جَهَنَّمُ وَلا يَجِدُونَ عَنْهَا مَحِيصاً)(النساء,الآيات:119_121).

فهذه الوجوه الخمسة كلها تدل على أن شارب الدخان أهون معصية من حالق اللحية فيكون أولى بالإمامة من حالق اللحية إذا تساوياً في الصفات المرجحة . في 24/11/1399هـ .

991 سئل فضيلة الشيخ: هل تجوز الصلاة خلف إمام يتعامل بالسحر؟

فأجاب فضيلته بقوله:أولاً:السحر محرم,ومن ما هو كفر كما قال الله تبارك وتعالى: )وَاتَّبَعُوا مَا تَتْلُوا الشَّيَاطِينُ عَلَى مُلْكِ سُلَيْمَانَ وَمَا كَفَرَ سُلَيْمَانُ وَلَكِنَّ الشَّيَاطِينَ كَفَرُوا يُعَلِّمُونَ النَّاسَ السِّحْرَ وَمَا أُنْزِلَ عَلَى الْمَلَكَيْنِ بِبَابِلَ هَارُوتَ وَمَارُوتَ وَمَا يُعَلِّمَانِ مِنْ أَحَدٍ حَتَّى يَقُولا إِنَّمَا نَحْنُ فِتْنَةٌ فَلا تَكْفُر)(البقرة: من الآية102) الآية.
فالسحر حرام,وإذا كان لا يتوصل إليه إلا بالأحوال الشيطانية أو بالأرواح الشيطانية فإنه يكون كفراً فقتله ردة,وإن كان لا يبلغ الكفر فقتله لدفع أذاه عن المسلمين,فمن ابتلي بشيء من ذلك

(15/132)

فعليه أن يتوب إلى الله, وعيه أن يدع هذا العمل,ومن تاب,وعمل صالحاً مؤمنا بالله عزوجل فإن الله يبدل سيئاته حسنات.

وليعلم أنه لا يمس أحداً بسوء إلا كان عليه وزره,وربما يملى لهذا الساحر فلا يعاجل بالعقوبة فتؤخر عقوبته إلى الآخرة نعوذ بالله.

أما سؤال السائل حيث يقول:ما حكم الصلاة خلف إمام يتعامل بالسحر؟

فإن كان هذا السحر يبلغ به الكفر فلا تجوز الصلاة خلفه؛لأنه كافر,لا صلاة له,لا تقبل صلاته,ولا يصلح لأن يكون إماماً.

وأما إذا كان سحره لا يبلغ الكفر فهذا ينبني على خلاف العلماء في فاعل الكبيرة إذا لم يتب منها هل يصلي خلفه أم لا؟ولكن يجب أن نصلح هذا الساحر قبل أن نسأل هل نصلي خلفه أم لا.

992 سئل فضيلة الشيخ: عن حكم الصلاة وراء حالق اللحية والمسبل؟وهل يأثم من يقيم جماعة أخرى ((في مسجد واحد))بسبب أن الإمام كان حالقاً لحيته ومسبلاً ثوبه؟

فأجاب فضيلته بقوله:لا بأس بالصلاة خلفه,وإن وجد إمام أتقى منه في مسجد آخر فاذهب إليه

ولا تجوز إقامة جماعة أخرى في مسجد ذلك الإمام.حرر في 27/10/1409 هـ .

* * *

(15/133)

993 سئل فضيلة الشيخ – حفظه الله -:هل تصح الصلاة خلف العاصي؟

فأجاب فضيلته بقوله:الصلاة خلف المسلم وإن فعل بعض المعاصي جائزة وصحيحة على القول الراجح,ولكن الصلاة خلف من كان مستقيماً أفضل بلا شك, أما إذا كان الإنسان يستعمل أشياء مكفرة تخرج من الملة الإسلامية فإنه لا تجوز الصلاة خلفه,وذلك لأنه صلاته غير صحيحة,فإن من لم يكن مسلماً فصلاته غير صحيحة,وإذا كانت صلاة الإمام غير صحيحة,فإنه لا يمكن الاقتداء به؛لأنك تقتدي بغير إمام وتنوي الإمامة بغير إمام.

* * *

994 سئل فضيلة الشيخ: يفتي البعض بأنه لا يجوز الصلاة وراء الإمام المبتدع والذي ينكر من السنن,غير أن الحديث يقول (صلوا وراء بر وفاجر)) فهل تجوز الصلاة وراء هذا الإمام أم لا؟

فأجاب فضيلته بقوله:هذا الحديث الذي أشار إليه السائل ((صلوا وراء كل بر وفاجر)) (1) لا أصل له بهذا اللفظ .

ولكن لا شك أن الصلاة خلف من هو أتقى لله,وأقوى في دين الله أفضل من الصلاة خلف المتهاون بدين الله .

(15/134)

وأهل البدع ينقسمون إلى قسمين:أهل بدع مكفرة,وأخرى غير مكفرة.

فأما أهل البدع المكفرة:فإن الصلاة خلفهم لا تصح,لأنهم كفار لا تقبل صلاتهم عند الله فلا يصح أن يكونوا أئمة المسلمين.

وأما أهل البدع غير المكفرة فالصلاة خلفهم تنبني على خلاف العلماء في الصلاة خلف أهل الفسق.

و الراجح أن الصلاة خلف أهل الفسق جائزة,إلا إذا كان في ترك الصلاة خلفهم مصلحة,مثل أن يكون ذلك سبباً في ردعهم عن فسقهم,فإن الأولى هنا أن لا يصلي خلفهم.

* * *

995 سئل فضيلة الشيخ: عن حكم الصلاة خلف الإمام الذي يتداوى بالشعوذة ؟

فأجاب فضيلته بقوله:الأصل في هذه المسألة أن نقول:إن كل من صحته صلاته من المسلمين صحت إمامته,لا سيما إذا كان الإنسان يجهل حال الإمام,وأما من لا تصح صلاته من أهل البدع الذين تصل بدعتهم إلى الكفر,فهؤلاء لاتصح الصلاة خلفهم لعدم صحة صلاتهم.

وهذا الرجل الذي يتداوى بالشعوذة والتمائم,نقول:هو يتداوى بأمرين:التمائم و الشعوذة,أما الشعوذة فمحرمة بلا شك لما فيها من الخداع,وربما يكون فيها شيء يوصل إلى الكفر,كما لو استخدم الشياطين,وتقرب إليهم بالذبح والدعاء وما أشبه ذلك.

(15/135)

وأما التمائم:فإن كانت من القرآن,أو من الأدعية المشروعة فقد اختلف العلماء فيها:فمنهم من أباحها,ومنهم من منعها,و الصحيح المنع,ولكن لا تصل إلى أن ينفر من الصلاة خلف الإمام الذي يستعملها.

أما إذا كانت التمائم من الرقى الشركية البدعية,فإنه لا يجوز استعمالها قولاً واحداً,وعلى الإنسان أن يتوب إلى الله تعالى من فعلها ويبتعد عنها.

* * *

996 سئل فضيلة الشيخ: هل تجوز الصلاة خلف من يجيز التوسل؟

فأجاب فضيلته بقوله:الصلاة خلف من يجيز التوسل إن كان يجيز التوسل الشركي كمن يدعو الأنبياء والأولياء ويزعم أن ذلك توسل فلا شك أنه لا تجوز الصلاة خلفه؛لأن من أجاز الشرك فقد كفر.

وإن كان يجيز التوسل الجائز فلا إشكال في صحة الصلاة خلفه.

وإن كان يجيز التوسل المختلف فيه فهذا ينظر في حاله,ولا يمكن ضبط هذه المسألة إلا في كل قضية بعينها.

* * *

997 سل فضيلة الشيخ: ما حكم الصلاة خلف إمام يحتفل بالمولد النبوي؟

(15/136)

فأجاب فضيلته بقوله:إذا كان هذا الإمام لا يفعل أو يقول في المولد ما تقضي الكفر فإن الصلاة خلفه؛لأن بدعته غير مكفرة.

وإن كان يقول ويفعل ما يقتضي الكفر,مثل أن يسجد للرسول صلي الله عليه وسلم أو يدعوه,أو يصفه بما لا يكون إلا لله تعالى,كأن يصفه بأنه يعلم الغيب أو ينقذ من الشدة,أو نحو ذلك,فإن الصلاة خلفه لا تصح,لأنه لا تصح صلاته,ومن لا تصح صلاته لا يصح أن يكون إماماً.حرر في 24/7/1407 هـ .

* * *

998 سئل فضيلة الشيخ: هل تصح إمامة شارب الدخان؟وما الدليل؟

فأجاب فضيلته بقوله:جواب هذا السؤال يتوقف على شيئين:

الأول:هل شرب الدخان محرم؟

والثاني:هل الإصرار عليه يخرج من العدالة إلى الفسق؟

ويتفرع على هذا هل تصح إمامة الفاسق؟

فأما الشيء الأول:فإن الناس مختلفون في شربه هل يحرم,أم يكره,أم يختلف الحكم فيه؟والذي يقتضيه ظاهر الأدلة التحريم لما فيه من التعرض للأضرار البدنية ,وإضاعة المال بلا فائدة,وملازمة الرائحة الخبيثة,وثقل كثير من العبادات على صاحبه وخصوصاً الصيام والتعرض لبذل ماء الوجه,وهذا الدخان إلى

(15/137)

الخبيث أقرب منه إلى الطيب,كما معترف به عند الجميع,وقد حرم الله علينا الخبائث.

وأما الشيء الثاني:وهو هل الإصرار عليه يعد فسقاً؟

فإنه متى تقرر تحريمه,فإنه ليس من الكبائر,ولكن من الصغائر,وقد نص العلماء على أن الإصرار على الصغيرة يجعلها كبيرة,لما في ذلك من الدلالة على أن صاحبها لم يقم في قلبه من تعظيم الله ما يوجب انكفافه عنها,وحينئذ فالمصر على الصغيرة يحكم بفسقه,وإمامة الفاسق فيها خلاف بين العلماء:

فالمشهور من المذهب أنها لا تصح إلا في الجمعة والعيد,إذا تعذر فعلهما خلف غيره.

والصواب جواز ذلك,لأنه لا دليل صحيح على المنع من الصلاة خلف الفاسق,والأصل عدم اشتراط العدالة؛ولأن النبي صلي الله عليه وسلم قال (يصلون لكم فإن أصابوا فلكم ولهم,وإن أخطئوا فلكم وعليهم)) (1) .

والصحابة – رضي الله عنهم – كانوا يصلون خلف الأئمة الفجار ولا يعيدون كما كان ابن عمر وأنس يصليان خلف الحجاج (2) بن يوسف,وكذلك عبدالله بن مسعود كان يصلي خلف الوليد بن عتبة بن أبي معيط وهو يشرب الخمر (3) .

(15/138)

وعلى هذا فالصلاة خلف شارب الدخان صحيحة على القول الذي رجحناه.

ولكن لا ريب أن غيره أولى منه إذا كان يقيم واجبات الصلاة القولية والفعلية.

* * *

999:سئل فضيلة الشيخ: عن حكم الصلاة خلف إمام جامع لا يثبت كل الصفات؟

فأجاب فضيلته بقوله:هذا الإمام الذي يصلي في الجامع إن كان يدعو إلى بدعته المخلفة لعقيدة السلف فلا تصل خلفه إلا أن تخشى الفتنة,وإن كان لا يدعو إلى بدعته فإن أصر عليها بعد بيان الحق له فلا تصل خلفه أيضاً,وإن لم يبين له الحق فصل خلفه؛لأنه يظن أنه على صواب ول تقم عليه الحجة.

* * *

1000 سئل فضيلة الشيخ – حفظه الله ورعاه -:إمام مسجدنا يحضر الزيارات السنوية للقبور المشهورة في بلدنا وسمع فيها دعاؤه الأموات,وعندما سألناه عن ذلك قال:إنه لا يقصد دعاء الميت,وإنما الدعاء ببركته,فما حكم الصلاة خلفه؟

فأجاب فضيلته بقوله:الواجب عليكم نصيحة إمامكم وتخويفه من الله – عز وجل- وأن تبينوا له أن دعاء الأموات شرك أكبر مخرج من الملة مخالف للسمع والعقل,قال الله تعالى:

(15/139)

( وَمَنْ أَضَلُّ مِمَّنْ يَدْعُو مِنْ دُونِ اللَّهِ مَنْ لا يَسْتَجِيبُ لَهُ إِلَى يَوْمِ الْقِيَامَةِ وَهُمْ عَنْ دُعَائِهِمْ غَافِلُونَ وَإِذَا حُشِرَ النَّاسُ كَانُوا لَهُمْ أَعْدَاءً وَكَانُوا بِعِبَادَتِهِمْ كَافِرِينَ) (الأحقاف,الآتيان:5-6).وقال تعالى: ) وَالَّذِينَ تَدْعُونَ مِنْ دُونِهِ مَا يَمْلِكُونَ مِنْ قِطْمِيرٍ )إِنْ تَدْعُوهُمْ لا يَسْمَعُوا دُعَاءَكُمْ وَلَوْ سَمِعُوا مَا اسْتَجَابُوا لَكُمْ وَيَوْمَ الْقِيَامَةِ يَكْفُرُونَ بِشِرْكِكُمْ وَلا يُنَبِّئُكَ مِثْلُ خَبِيرٍ) (فاطر,الآيتان:13-14).إلى غير ذلك من الآيات.

فهذه وأمثالها أدلة سمعية تدل على بطلان دعاء غير الله وعلى ضلال فاعل ذلك.وأما الدليل العقلي فهذا المدعو بشر مثلك كان بالأمس وهو حي لا يستجيب لك فيما لا يقدر عليه فكيف وهو ميت.

وإني لأسأل الله تعالى أن يهديه الصراط المستقيم.

وأما الصلاة خلفه فتنبني على الحكم عليه.

* * *

1001 سئل فضيلة الشيخ: ما حكم الصلاة خلف الإمام حالق اللحية ومسبل الثوب؟

فأجاب فضيلته بقوله:إن حصل إمام أتقى لله منه فالصلاة خلفه أولى بلا شك,و إن لم يحصل,أو دخلت مسجد جماعة وكان الذي يصلي بهم هو هذا الرجل الحليق أو المسبل فلا حرج أن تصلي خلفه؛لأن القول الراجح من أقوال أهل العلم أن الفاسق تصح إمامته, وأن كان الأتقى أولى منه.

* * *

(15/140)

1002 سئل فضيلة الشيخ: ما حكم الصلاة خلف مسبل الثوب,وحالق اللحية؟وما حكم إمامتهما؟وجزاكم الله خيراً.

فأجاب فضيلته بقوله:إسبال الثياب محرم,ولا فرق أن يسبل الإنسان خيلاء تيهاً وتبختراً,أو أن يسبله عادة سار عليها مقلداً فيها غيره,لكن إن كان خيلاء فإن الله لا يكلمه ولا يزكيه ولا ينظر إليه يوم القيامة,وله عذاب أليم كما ورد في الحديث (1) ,وإن كان لغير الخيلاء فيعذب بالنار فيما وقعت فيه المخالفة,((فما أسفل من الكعبين ففي النار)) (2) .

فعلى هذا يجب على الرجل أن يرفع لباسه أعلى من كعبيه,وقد رأى عمر بن الخطاب – رضي الله عنه – شاباً قد نزل إزاره على الأرض,فقال (ردوا على الغلام,فقال:يابن أخي أرف ثوبك,فإنه أبقى لثوبك,وأتقى لربك)) (3) .

فإن رفع الثوب فائدتين:

الأولى:تقوى الله عز وجل.

الثانية:أنه أوفر للثوب له من التقطع و التمزق.

وإذا كان الإسبال حراماً فإن أهل العلم اختلفوا في صلاة المسبل.

فبعض أهل العلم يرى أن صلاته تبطل؛لأن من شرط الساتر أن يكون مباحاً,ساتراً طاهراً,فالمحرم لا يحصل الستر به؛لأنه

(15/141)

ممنوع من لبسه,والنجس لا يحصل الستر به؛لأنه يجب اجتناب النجاسة,والشفاف لا يحصل الستر به كما هو ظاهر .

وقال بعض العلماء:إن صلاة المسبل تصح,ولكن مع إصراره على ذلك يكون فاسقاً,وإمامته لا تصح عند بعض العلماء,ولكن إذا وجدته يصلي فادخل معهم,والإثم عليه,وأنت صلاتك صحيحة؛لأن من صحت صلاته صحت إمامته .

وأما حالق اللحية لا يجوز لأنه معصية للرسول صلي الله عليه وسلم فيما صح عنه بقوله صلي الله عليه وسلم (خالفوا المشركين وفروا اللحى وحفوا الشوارب)) (1).وإذا كان حلق اللحية معصية فإن المصر عليها يكون من الفاسقين,والفاسق لا تصح لصلاته عند كثير من أهل العلم,و لكن الصواب صحة إمامته إلا لا ينبغي أن يكون إماماً راتباً,فإذا وجدت إماماًحالقاً لحيته يصلي بالناس فصل معهم والإثم عليه.

* * *

1003 سئل فضيلة الشيخ: إنني بعض الأحيان أحضر إلى الصلاة في المسجد فأجد الجماعة قد صلوا,إلا إنني ربما أجد جماعة بعدهم و هؤلاء قد يؤمهم من يكون مدخناً,ومن ثم أصلي معهم وأنا على مضض فهل هذه الصلاة سليمة؟وما هي شروط الإمامه؟نرجو إفادتنا مشكورين.

(15/142)

فأجاب فضيلته بقوله:هذا العمل سليم و لا بأس به؛لأن الصلاة تصح خلف المدخن,وصلاة المدخن صحيحة,ومن صحت صلاته صحة إمامته؛لأن المقصود أن يكون إماما لك وهذا يكون بصحة الصلاة,ولهذا لو وجدت شخصاً يشرب الدخان, أو حالق اللحية,أو يتعامل بالربا,أو ما أشابه ذلك فلا حرج عليك أن تصلي معه وصلاتك صحيحة.

وأما الصلاة خلف المسبل الذي ينزل ثوبه ففي صحة صلاته نظر عند بعض العلماء ؛لأن الإسبال يعود إلى معنى يتعلق بالصلاة,فإن الثوب من شروط الصلاة – أي ستر العورة – لقوله تعالىصلي الله عليه وسلم يَا بَنِي آدَمَ خُذُوا زِينَتَكُمْ عِنْدَ كُلِّ مَسْجِدٍ )(لأعراف: من الآية31). وست العورة واجب,ولا بد أن يكون بالثوب مباح,فلو ستر بثوب محرم فإن وجوده كالعدم على المشهور من مذهب الإمام أحمد,ولهذا قالوا إذا صلى في ثوب محرم عليه فإن صلاته لا تصح,وإذا لم تصح صلاته فإن إمامته لا تصح.

وبهذه المناسبة أود أن أوجه النصيحة لكافة إخواني المسلمين أن يتوبوا إلى الله من إسبال ثيابهم و مشالحهم وسراويلهم,فإن هذا فيه وعيد ثابت عن النبي صلي الله عليه وسلم,فما سواء لبسه على سبيل الخيلاء,أو على غير سبيل الخيلاء,فما أسفل الكعبين ففي النار(1) ,أما إذا جر ثوبه خيلاء فإن الله لا ينظر إليه يوم القيامة ولا يزكيه وله عذاب أليم.

(15/143)

وعلى ذلك فأنني أنصح مثل هؤلاء الأئمة الذين امتن الله عليهم بهذا اللباس – ومن شكر الله سبحانه وتعالى – أن لا يجعلوه وسيلة لما يخالف أوامر رسوله صلي الله عليه وسلم.

وأما شروط الإمامة فنقول من صحت صلاته صحت إمامته, اللهم إلا المرأة لا تكون إماماً للرجال,وبناء عليه فتصح إمامة الصبي ولو كان دون البلوغ .

* * *

1004 سئل فضيلة الشيخ: عن رجل يعمل عملاً حراماً ويتمادى فيه ويصر عليه,وإذا أتاه في بيته من يعمل الحرام يستقبله ولا يرفض ذلك,مع العلم أنه يظهر التدين و الانقياد لله ويقرأ القرآن ويصلي في المسجد كل الصلوات.ما حكم الصلاة خلف هذا الرجل؟

فأجاب فضيلته بقوله:إن أهل العلم اختلفوا في صلاة خلف الفاسق الذي يتمادى بالمعصية الصغيرة ويصر عليها,أو يقع في كبيرة ولم يتب منها,اختلفوا في الصلاة خلفه على قولين:

أحدهما:أن الصلاة خلفه لا تصح لما روي عن النبي صلي الله عليه وسلم أنه نهى أن يؤم الرجل المؤمن رجل فاجر (1) .ولأن هذا لا تقبل شهادته,و لاتصح ولايته,فلم يكن أهلاً لأن يتولى الإمامة على المسلمين.

(15/144)

الثاني:وذهب بعض أهل العلم إلى صحة صلاة خلف الفاسق مادام فسقه لم يخرجه إلى الكفر,وذلك لأن الأصل في المؤمن الذي تصح صلاته,أن تصح إمامته إلا إن قام الدليل على المنع منه,والدليل هنا غير قائم.

والحديث الذي احتج به المانعون ضعيف ليس بحجة.

وأما التعليل الذي عللوا به,فإنه في الجواب عنه إن الولاية على نوعين:

النوع الأول:ولاية يكون فيها الإنسان مطلق التصرف فهذه قد لا تصح للفاسق.

النوع الثاني:ولاية لا يكون

فيها مطلق التصرف,بحيث ينكر عليه كل أحد رآه مخالفاً لما يجب أن يكون عليه في هذه الولاية,فإن ولايته فيها تصح,فقد ثبت أن الصحابة – رضي الله عنهم -والصواب عندنا أن الصلاة خلف الفاسق,لكن الصلاة خلف غير أولى وأكمل .

عنهم – صلوا خلف أهل الفسوق,وهذا يدل على أن القول هو الصحيح الذي لا يسع الناس اليوم العمل إلا به.

و لأننا لو طبقنا هذا الشرط على الأئمة لما وجدنا إلا النادر النادر ممن تصح إمامته؛ لأن أكثر الناس لا يخلو من بعض المعاصي إصراراً عليها,أو من بعض الكبائر,فمن الذي يسلم من الغيبة مثلاً؟!ومن الذي يسلم من تقصير في وظيفته والمحافظة عليها؟!ومن الذي يسلم من بغض أهل الحق لمجرد هوى يهواه؟!إلى غير ذلك من أسباب الفسق,فإن الخلو منها والسلامة منها أمر نادر.

(15/145)

والصواب عندنا أن الصلاة تصح خلف الفاسق ، لكن الصلاة خلف غيره أولي وأكمل .

أما بالنسبة لهذا الرجل الذي وصفت حاله,فإنه إذا كان مصراً على أمر ثبت تحريمه بالكتاب,والسنة يكون بذلك فاسقاً,فإن كان من كبائر الذنوب صار بمجرد فعله,إذا لم يتب منه,وإن كان من الصغائر لم يكن فاسقاً إلا إذا أصر عليه,هذا ما قرره أهل العلم,ونسأل الله لنا وله الهداية.

1005 سئل فضيلة الشيخ: عن حكم إمامة المرأة للصبيان؟

فأجاب فضيلته بقوله:الصحيح أنه لا يجوز أن تكون المرأة إماماً للرجل سواء كلن صغيراً أم كبيراً,وبناء على ذلك فإنه في هذه الحال إذا أرادت المرأة إذا أرادت أن تصلي جماعة فإنها تجعل هذا الصبي هو الإمام,وتصلي خلفه؛لأن إمامة الصبي جائزة حتى في الفريضة,فقد ثبت من حديث عمرو بن سلمة الجرمي أنه قال: قال أبي:جئت من عند النبي صلي الله عليه وسلم حقاً- لأن أباه كان وافداً مع الوفود إلى النبي صلي الله عليه وسلم في سنة تسع من الهجرة – فقال:جئتكم من عند النبي صلي الله عليه وسلم حقاً ,وقال (إذا حضرت الصلاة فليؤذن لكم أحدكم,وليؤمكم أكثركم قرأنا)),قال:فنظروا فلم يجدوا أكثر مني قرأنا فقدموني,وأنا ابن ست,أو سبع سنين,وهذا الحديث ثابت في صحيح البخاري(1) وهو دليل على أن إمامة الصبي في الفريضة جائزة.

(15/146)

1006 وسئل فضيلة الشيخ: هل يجوز المرأة أن تؤم غيرها من النساء في الصلاة؟

فأجاب فضيلته بقوله:يجوز للنساء أن يصلين جماعة.

ولكن هل هذا سنة في حقهن,أو مباح؟بعض العلماء يقول:إنه سنة,وبعض العلماء يقول:إنه مباح.

والأقرب أنه مباح؛لأن السنة ليست صريحة في ذلك,فإن أقمن الصلاة جماعة فلا بأس,وإذا لم يقمن الصلاة جماعة فهن لسن من أهل الجماعة.

* * *

1007 وسئل فضيلة الشيخ: عن حكم إمامة المرأة للرجال؟

فأجاب فضيلته بقوله:المرأة لا تؤم الرجال مطلقاً((فلن يفلح قوم ولوا أمرهم امرأة)) (1) .

* * *

1008 سئل فضيلة الشيخ: هل تصح إمامة الصبي بمن هو أكبر منه سناً؟

فأجاب فضيلته بقوله بقوله:نعم تصح إمامة الصبي بمن هو أكبر منه سناً,لكن إن كان الذي هو أكبر سناً منه قد بلغ فإن المشهور في المذهب أنها لا تصح إمامة الصبي به في الفرض خاصة,والصحيح

(15/147)

جواز ذلك,وصحته في الفرض والنفل,ويدل لذلك حديث عمرو بن سلمة الجرمي أنه كان يؤم قومه وهو ابن ست,أو سبع سنين,لأنه كان أكثرهم قرآناً,رواه البخاري وأبو داود والنسائي(2),وكان ذلك في عهد النبي صلي الله عليه وسلم ولا يمكن أن يقرر في زمن الوحي شيء لا يجوز.

* * *

1009 سئل فضيلة الشيخ: أنا شاب عمري سبعة عشرة عاماً وبقريتنا مسجد ولم يتقدم لخطبة الجمعة إلا أنا,وعند نهاية الخطبة يتقدم للإمامة شيخ كبير لا يعرف القراءة,فهل يصح لي الصلاة بالجماعة إماماً؟أفيدونا جزاكم الله خيراً.

فأجاب فضيلته بقوله:نعم يجوز لك أن تتقدم بهم إماماً؛لأنك خطيبهم,والذي يطهر من حالك أنك أقرؤهم,ولذلك قال صلي الله عليه وسلم (يؤم القوم أقرؤهم لكتاب لله))(1).

ولكن إن كان الإمام هو الإمام هو الإمام الراتب فإنك لا تؤمهم إلا بعد موافقته, لقوله صلي الله عليه وسلم (لا يؤمن الرجل الرجل في سلطانه,ولا يقعد في بيته على تكرمته إلا بإذنه)(2) .فاستأذن منه إذا بدا لك أن تصلي بالناس باعتبار أنه يخطئ في بعض الآيات فإن سمح فذاك.

(15/148)

وإلا فإنه ينظر:فإن كان لديه لحن يحيل المعنى فإنه يعلم إن كان بالإمكان تعليمه,وإلا فإن الأمر يرفع للمسؤولين عن المساجد.والله الموفق.

* * *

1010 سئل فضيلة الشيخ: سافر أناس أميون لا يغرفون الفاتحة ومعهم إنسان مقعد يحسن القراءة ولكنه لا يستطيع القيام فهل يصلي بهم إماماً؟وماذا نقول لمن قال:ولا يصلي خلف عاجز عن القيام إلا إمام الحي؟

فأجاب فضيلته بقوله:الواجب في مثل هذا أن يصلي بهم القارئ المقعد لقوله صلي الله عليه وسلم (يؤم القوم أقرئهم لكتاب الله)). ونقول لمن قال (ولا يصلي خلف عاجز عن القيام إلا إمام الحي)) ونقول له:لا دليل على قولك من كتاب ولا سنة,بل عموم الأدلة تدل على صحة إمامة مثل هذا,وهناك ذليل خاص في هذه المسألة وهو ((أن النبي صلي الله عليه وسلم صلى بأصحابه جالساً لا يقدر على القيام)) (1) .

فإن قيل:إن النبي صلي الله عليه وسلم هو إمام الحي ونحن نقول بصحة ذلك منه.

فالجواب:أن لا دليل على التفريق بين إمام الحي وغيره,ثم إن عموم قوله - صلي الله عليه وسلم - (إنما جعل الإمام ليؤتم به))إلى قوله - صلي الله عليه وسلم - (وإذا صلى جالساً فصلوا جلوساً))(2)

يدل على لا فرق بين إمام الحي وغيره,

(15/149)

فمن ادعى خروج غير الإمام الحي فعليه بالدليل.

وبهذا التقرير الذي ذكرنا يتبين أنه لا دليل على أنه لا يصح أن يأتم القادر على القيام بالعاجز عنه.

* * *

1011 سئل فضيلة الشيخ: عن إمامة من يعجز فعل بعض أركان الصلاة أو شروطها؟

فأجاب فضيلته بقوله:المشهور من المذهب أن العاجز عن الشرط,أو الركن لا يكون إماماً للقادر.

ولكن ليس في هذا دليل يطمئن إليه القلب,والراجح عندي:أنه يجوز,وأن من صحت صلاته صحت إمامته.إلا أن يقوم نص,أو إجماع خلاف ذلك,فيؤخذ بما يقتضيه النص,أو الإجماع,وقد ثبت عن النبي صلي الله عليه وسلم أنه قال الإمام (إذا صلى قاعداً فصلوا قعوداً أجمعون)),والمصلي قاعداً عاجز عن القيام وهو ركن في الفريضة.

* * *

1012 وسئل فضيلة الشيخ - أعلى الله درجته في المهديين - :هل تجوز الصلاة خلف إمام يسرع في الصلاة كثيراً؟

فأجاب فضيلته بقوله:لا تصل خلف إمام يسرع كثيراً بحيث لا يمكنك أن تأتي بالطمأنينة الواجبة.

حرر 5/9/1418هـ .

* * *

(15/150)

1013 سئل فضيلة الشيخ: إذا كان الغمام لا يستطيع الوقوف,فهل يجوز للمأمومين أن يصلوا جلوساً؟

فأجاب فضيلته بقوله:كنعم إذا كان الإمام لا يستطيع القيام وصلى قاعداً من أول الصلاة فإن من خلفه يصلون قعوداً,لقول النبي صلي الله عليه وسلم (إنما جعل الإمام ليؤتم به)) حتى قال (وإذا صلى قاعداً فصلوا قعوداً أجمعون)) (1) .

والنبي صلي الله عليه وسلم صلى ذات يوم يوم بأصحابه قاعداً وهم قيام,فأشار إليهم أن جلسوا, وهذا يدل على أن المأموم مأمور بمتابعة إمامه حتى في هذه الحال.

وإنما أسقطنا عنه القيام وهو ركن من أجل متابعة الإمام, كما يسقط عنه الواجب فيما لو أن قام الإمام عن التشهد الأول ناسياً,فإن المأموم يتابعه ويسقط عنه التشهد الأول في هذه الحال .

وبهذا عرف أن الإمام إذا كان لا يجلس للاستراحة نوع تخلف عن الإمام.

والمشروع للمأموم أن يتابع إمامه فور انتهائه من الركن الذي انتقل منه,ووصوله إلى الركن الذي انتقل إليه,ولا يتخلف, وبهذا تتم المتابعة فيسقط الركن عن المأموم في القيام إذا صلى الإمام جالساً,ويسقط الواجب إذا ترك الإمام التشهد الأول ناسياً,ويسقط المستحب إذا تركه الإمام وكان لا يرى الجلوس للاستراحة,فإن

(15/151)

المشروع في حق المأموم أن يتابعه لا يجلس,وأن كان يرى استحباب الجلوس.

فإن قلت:وهل مثل ذلك إذا كان الإمام يرى عدم رفع اليدين عند الركوع,وعند الرفع منه,وعند القيام من التشهد الأول,والمأموم يرى استحباب ذلك هل نقول للمأموم:لا ترفع يديك كالإمام؟

فالجواب:لا,ارفع يديك؛لأن رفع يديك لا يقتضي مخالفة الإمام,فإنك سترفع معه,وتسجد معه وتقوم معه بخلاف الذي يقتضي المخالفة.

ولهذا لو كان الإمام لا يتورك في التشهد الأخير,أو كان يتورك في كل التشهد يعقبه تسليم,والمأموم يرى أنه يتورك في التشهد الأخير إذا كانت الصلاة ثلاثية,أو رباعية,فإنا نقول للمأموم:افعل ما ترى أنه سنة,وإن خالفت إمامك في صفة الجلوس؛لأن هذا لا يعد اختلافاً على الإمام.

وخلاصة القول:أن الإمام إذا صلى جالساً,فإن المأمومين يصلون جلوساً لأمر النبي صلي الله عليه وسلم بذلك,ولأنه طبق هذا فعلاً حين صلى الصحابة خلفه قياماص فأشار إليهم أن جلسوا,هذا إذا ابتدأ الصلاة قاعداً,أما لو ابتدأ الإمام الصلاة قائما ثم حصلت له علة فجلس فهنا يتم المأمومين صلاتهم قياماً.

وهذا ما ثبت عن النبي عليه الصلاة والسلام حين جاء في مرضه وأبو بكر يصلي بالناس قائماً, فجلس النبي عليه الصلاة

(15/152)

والسلام إلى يسار أبي بكر,وأتم الصلاة بهم,وقد بقوا على قيامهم,ووجه ذلك انهم ابتدؤوا الصلاة قياما مع إمامهم,وحصلت العلة في أثناء فيجلس هو,أما هم فيصلون بقية صلاتهم قياماً على أول الصلاة.

* * *

1014 سئل فضيلة الشيخ: عن رجل دخل المسجد للصلاة فوجد الإمام قد انتهى من الصلاة ووجد مقعداً يصلي وهو جالس,فأراد الدخول معه فهل يقف بجانبه أو يصلي جالساً؟

فأجاب فضيلته بقوله:صل مع هذا المقعد الذي يصلي جالساً؛لأن النبي صلي الله عليه وسلم قال: ((إنما جعل الإمام ليؤتم به فلا تختلفوا عليه,فإذا كبر فكبروا,ولا تكبروا حتى يكبر,وإذا ركع فاركعوا,ولا تركعوا حتى يركع,وإذا قال سمع الله لمن حمده فقولوا:ربنا ولك الحمد,وإذا سجد فاسجدوا,ولا تسجدوا حتى يسجد,وإذا صلى قائماً فصلوا قياماً,وإذا صلى قاعدا فصلوا قعوداً أجمعون))(1) .

و لاحرج عليك أن تدخل معه ولو كان قد بدأ الصلاة منفرداً على القول الراجح من أقوال أهل العلم,ودليل ذلك حديث ابن عباس - رضي الله عنهما - أنه بات خالته ميمونة - رضي الله عنها- في الليلة التي كان عندها رسول الله صلي الله عليه وسلم ,فلما قام رسول الله صلي الله عليه وسلم يصلي من الليل قام ابن عباس - رضي الله عنهما- عن يساره,

(15/153)

فأخذ رسول الله صلي الله عليه وسلم برأسه من ورائه فجعله عن يمينه(2) ,وقد نوى النبي صلي الله عليه وسلم الصلاة منفرداً,ثم نوى الإمامة,وما ثبت في النفل يثبت في الفرض إلا بدليل.

* * *

1016 سئل فضيلة الشيخ: ما العمل إذا انتقض وضوء الإمام أو تذكر أنه على غير طهارة وهو ساجد ؟

فأجاب فضيلته بقوله:العمل فيهذه الحال أن ينصرف من الصلاة,ويأمر أحد المأمومين الذين خلفه بتكميل الصلاة بالجماعة,فإذا قدرنا أنه تذكر وهو في الركعة الثالثة من الظهر أن ليس على طهارة,فإن الواجب عليه أن ينصرف,و لا يجوز أن يكمل

(15/154)

الصلاة على غير طهارة ,ويأخذ أحد المأمومين الذين خلفه ليتم الصلاة فيكمل بهم الثالثة,ويأتي بالرابعة ويسلم.فإذا قدر أنه لم يتذكر إلا بعد السلام,بطلت صلاته, أما صلاة المأمومين فصحيحة وليست باطلة.

* * *

1017 سئل فضيلة الشيخ:عن إمام مسجد يكسر في القراءة القرآن وزيادة على ذلك فهو حالق للحيته,ما حكم الصلاة خلفه؟

فأجاب فضيلته بقوله:الصواب من أقوال أهل العلم:أن الصلاة خلف العاصي صلاة صحيحة,إذا كانت الصلاة التي يصليها لم يفعل فيها ما يبطلها,فإن كان قد فعل فيها ما يبطلها فإن الصلاة خلفه لا تصح,مثل أن يكون هذا الإمام يصلي صلاة يسرع فيها,لا يطمئن فيها,ولا يدع من خلفه أن يطمئن,فهاهنا لا تجوز الصلاة خلفه,ويجب على من خلفه أن يفارقه ويتم الصلاة وحده؛لأنه إذا كان تطويل الإمام إطالة مخالفة للسنة تبيح للمأموم أن يدع إمامه ويتم الصلاة وحده, إن ترك الإمام الطمأنينة يبيح الإنفراد,فإذا كان الإمام يسرع إسراعاً لا يتمكن المأموم فيه من القيام بواجب الطمأنينة فإنه يجب على المأموم في هذه الحال أن يفارق الإمام وأن يصلي وحده؛لأن المحافظة على الطمأنينة ركن من أركان الصلاة,والمحافظة على الإمامة واجب للصلاة ولا تعارض بين الركن والواجب.

(15/155)

وأما إذا كان الإمام قد عصى معصية تتعلق بذاته ولا تؤثر على صلاته فإن الصحيح من أقوال أهل العلم أن صلاته خلفه صحيحة, وقد صلى الصحابة - رضي الله عنهم - خلف الحجاج بن يوسف الثقفي (1) وقد علم أنه كان ظالماً مهدراً لدماء المسلمين,ولكننا نقول:إذا كنت تتمكن من الصلاة خلف إنسان مستقيم فإنه لا ينبغي لك أن تصلي خلف إمام غير مستقيم,فالمسألة من باب الأولوية,وليست من باب المحرم هذا القول الذي نراه أرجح الأقوال,والعلم عند الله.

وأما مسألة تكسير القرآن:فإنه لا يجوز لإنسان أن يقرأ القرآن على غير الصواب,والقرآن - ولله الحمد - موجود بين أيدينا معرباً مصححاً واضحاً,فعلى الإنسان أن يقرأ القرآن سليماً حتى لو وقف عند الكلمة خمس دقائق,أو ربع ساعة وهو يتهجاها حتى يخريجها على الوجه الصحيح فإن هذا أولى من أن يقرأها على الوجه الخطأ هذا هو الواجب؛لأن القرآن ليس كلام بشر,بل هو كلام الله عز وجل فأنت إذا نطقت به على غير ما صح,وعلى غير ما جاء عن رسول الله صلي الله عليه وسلم فمعنى ذلك أنك حرفت كلام الله,وتحريف كلام الله محرم هذا ليس كلام بشر ينقله ومعناه,ويجب على الإنسان أن يتأتى ويتأمل حتى لو ردد الكلمة عدة مرات ليأتي بها مستقيمة كان هذا هو الواجب عليه.

(15/156)

ومثل هذا الإمام الذي أشار إليه السائل إن كان إماماً راتباً في المسجد فإن عليه أن يبلغ المسؤولين عن حال هذا الرجل ليبدلوه بغيره,وإن كان غير إمام راتب فإنه لا يجوز لأهل المسجد أن يمكنوه من الصلاة فيهم,وقد قال رسول الله صلي الله عليه وسلم (يؤم القوم أقرؤهم لكتاب الله فإن كانوا في القراءة سوء فأعلمهم بالسنة .....))الحديث (2) .

* * *

1018 سئل فضيلة الشيخ: ما حكم صلاة خلف إمام لا يرى قراءة الفاتحة في الركعة الأخيرة ويرى أن التسبيح يجزئ عن قراءة الفاتحة؟

فأجاب فضيلته بقوله:إن الصلاة خلف إمام لا يعرف هل هو يقرأ الفاتحة أم لا مع العلم أن ممن يرى أن آخر ركعة من الصلاة لا تجب فيها قراءة الفاتحة نقول: إن الصلاة صحيحة؛ولو كان يرتكب ما تراه خطئاً,فإنه لا إنكار في مسائل الاجتهاد التي نصاً صريحاً لا يحتمل التأويل.

أما إذا وجد شخص يعرف أنه يقرأ الفاتحة في كل ركعة فإن الأولى أن يصلي مع هذا الإمام الذي لا يقرأ الفاتحة في آخر ركعة.

وأما ذهب إليه الإمام من أن آخر ركعة يجزى فيها

(15/157)

التسبيح فإنني لا أعلم له أصلاً في السنة,والسنة على أنه لابد من قراءة الفاتحة في كل ركعة؛لأن النبي صلي الله عليه وسلم لما علم المسيء في صلاته كيف يصلي قال له صلي الله عليه وسلم (وافعل ذلك في صلاتك كلها)) ,ومن بينها قراءة الفاتحة,فإن قراءة الفاتحة كما في الركعة الأولى تجب فيما بعدها من الركعات التي في آخر الصلاة لقوله صلي الله عليه وسلم (وافعل ذلك في صلاتك كلها)) (1) .

وخلاصة الجواب أن الصلاة خلف من يخالف في أمر من فروع الدين في صلاته لا بأس بها.

* * *

1019 سئل فضيلة الشيخ: هل تجوز إمامة الذي يتتعتع في قراءة القرآن الكريم؟أفتونا مأجورين.

فأجاب فضيلته بقوله:إمامة الذي يتتعتع في القرآن جائزة مادام يقيم الحروف والكلمات والحركات,فإن من الناس من يكون النطق ثقيلاً عليه ويتتعتع فيه.إلا أن من أهل العلم من قال إنه يكره إمامة الفأفاء الذي يكرر الفاء,والتماتم الذي يكرر التاء,وكذا من يكرر غيرها من الحروف,قالوا إنه تكره إمامته,ولا ريب أنه كلما كان الإنسان أقرأ أي وجود قراءة,وأكثر حفظاً للقرآن فهو أولى بالإمامة مع تقواه وصلاحه لقول النبي عليه الصلاة والسلام صلي الله عليه وسلم(يؤم

(15/158)

القوم أقرئهم لكتاب الله,فإن كانوا في القراءة سواء فأعلمهم بالسنة,فإن كانوا في السنة سواء فأقدمهم هجرة,فإن كانوا في الهجرة سواء فأقدمهم سلما أو قال سناً) (2).

* * *

1020 سئل فضيلة الشيخ:إذا كان الإمام لا يحسن القراءة فهل يصلي خلفه؟

فأجاب فضيلته بقوله:إذا كان الإمام لا يلحن لحناً يحيل المعنى فإن الصلاة خلفه تصح,ولكن يعلم حتى يتقن القراءة,أما إذا كان يلحن لحناً يحيل المعنى فإنه لا يصلي خلفه, ولا يجوز أن يبقى إماماً في هذه الحال.

* * *

1021 وسئل فضيلته – وفقه الله تعالى :عن حكم تقليد الإمام أحد القراء في قراءته؟

فأجاب بقوله:يجوز أن يقلد أحد القراء في قراءته,ما دام أداء القارئ الذي قلده جيداً.

أما الصوت فلا يقلده فيه.حرر في 14/4/1419هـ .

* * *

(15/159)

رسالة

بسم الله الرحمن الرحيم

فضيلة الشيخ محمد بن صالح العثيمين حفظه الله

السلام عليكم ورحمة الله وبركاته.

لقد انتشر في مساجد المسلمين في السنوات الأخيرة تركيب جهاز يسبب التشويش والإزعاج لكثير من المسلمين يسمى جهاز ترديد الصدى يضاف إلى مكبر الصوت لتضخيمه وترديد صداه في جنبات المسجد,مع العلم بأن ذلك يؤدي إلى أن يسمع المأموم قراءة الإمام وكأنه يردد كلمتين والحرف حرفين وخصوصاُ حروف الصفير,ويحصل من ذلك إزعاج وتشويش على بعض المصلين,نرجو من فضيلتكم بيان رأيكم في هذا وتوجيه نصيحة لمن يتسبب في جلب ما يشوش على المصلين إلى المسجد.

جزاكم الله خيراً,والسلام عليكم ورحمة الله وبركاته.

الجواب:وعليكم السلام ورحمة الله وبركاته.

إذا كان لا يحصل من جهاز ترديد الصدى إلا تحسين الصوت داخل المسجد فلا بأس به؛أما إذا كان يحصل منه ترديد الحروف فحرام؛لأنه يلزم منه زيادة حرف أو حرفين في التلاوة,فيغير كلام الله تعالى عما أنزل عليه,قال في كتاب ((الإقناع)) وكره أحمد قراءة الألحان وقال:وهي بدعة.فإن حصل معها تغيير نظم القرآن وجعل الحركات حروفاً حرم .ا.هـ كلامه

(15/160)

وأما كان الصوت يخرج عن المسجد من فوق المنارة فإن كان ليس حوله مساجد يشوش عليهم أو مساكن يتأذى أهلها بالصوت فأرجو أن لا يكون بذلك حرج,وأما إذا كان حوله مساجد يشوش عليهم أو مساكن يتأذى أهلها بالصوت فلا يرفعه من فوق المنارة لما في ذلك من أذية الآخرين والتشويش عليهم,وعن أبي سعيد الخدري – رضي الله عنه – قال:فكشف الستر وقال (ألا إن كلكم مناج ربه فلا يؤذين بعضكم بعضاً,ولا يرفع بعضكم على بعض في القراءة)) .أو قال في الصلاة .أخرجه أبو داود ونحوه عن البياضي فروة بن عمرو رواه مالك في الموطأ,قال ابن عبد البر حديث البياضي وأبي سعيد ثابتان صحيحان.وقال شيخ الإسلام ابن تيمية:ليس لأحد أن يجهر بالقراءة بحيث يؤذي غيره كالمصلين.ا.هـ .ولنا جواب طويل على هذه المسألة كتبناه سابقاً (1) . أرجو تعالى أن ينفع به.كتبه محمد الصالح العثيمين في 23/8/1419هـ .

* * *

(15/161)

1022 سئل فضيلة الشيخ: إذا صلى بالناس من لا يجيد قراءة القرآن مع وجود من هو أجود منه فهل صلاتهم باطلة؟

فأجاب فضيلته بقوله:لا بد تعرف ما معنى قولهصلي الله عليه وسلم (لا يجيد قراءة القرآن)),إن كان المعنى أنه لا يجيدها على الوجه جيد فالصلاة صحيحة.

أما إذا كان لا يجيد القراءة يلحن لحناً يغير المعنى,ولا يقيم الكلمات,فنعم لا تصح الصلاة خلفه مع وجود قارئ مجيد للقرآن.

* * *

1023 سئل فضيلة الشيخ: طلب مني بعض الزملاء في العمل أن أكون إماماً أصلي في مسجد العمل,فهل يجوز هذا مع أني لا أقرأ ولا أكبت وفيهم من هو أقرأ مني؟

فأجاب فضيلته بقوله:قال رسول الله صلي الله عليه وسلم (يؤم القوم أقرؤهم لكتاب الله,فإن كانوا في القراءة سواء فأعلمهم بالسنة,فإن كانوا في السنة سواء فأقدمهم هجرة,فإن كانوا في الهجرة سواء فأقدمهم سلماً,-أو قال-سناً)) (1).

فلا ينبغي أن تؤم قومك وأنت لا تقرأ و لا تكتب وفيهم من هو أقرأ منك؛لأن هذا خلاف أمر رسول الله صلي الله عليه وسلم,وأمره صلي الله عليه وسلم كله خير.

فمن كان أهلاً وأقرأ من غيره في هذا المكان يكون إماماً.

إما إذا تعذر,وأبى كل منهم أن يكون إماماً,ولم يبق إلا أن

(15/162)

تكون أنت الإمام,وأنت تعرف الفاتحة وما تيسر من القرآن ولو قليلاً,فإنه يصح أن تكون إماماً؛لأن أهم شيء أن يكون الإمام يقرأ الفاتحة,ولا أظن أحداً من الناس يعجز عن قراءة الفاتحة.

والخلاصة:أنه ينبغي أن يؤمكم أكثركم قرآناً,ولا ينبغي أن يتقدم أحد وهناك من هو أقرأ منه إلا إذا تعذر . والله الموفق.

* * *

1024 سئل فضيلة الشيخ: دخلت المسجد لأصلي ففوجئت بإمام لا أحب أن أصلي وراءه,فماذا على أن أفعل لكي أكسب أجر صلاة الجماعة؟

فأجاب فضيلته بقوله:إذا دخلت المسجد لصلاة الجماعة ووجدتهم يصلون فصل معهم,حتى وإن كان الإمام ممن تكره؛لأن صلاة الجماعة واجبة,وقد حصلت فلا يحل لك أن تفرط فيها.

ويبقى النظر في سبب كراهيتك لهذا الواجب على أن يزيل ما بينه وبين أخيه من أحقاد,وأن يبدل هذه الأحقاد ألفة ومحبة لأن الله تعالى قال إِنَّمَا الْمُؤْمِنُونَ إِخْوَة)(الحجرات: من الآية10)

وأما تناصحه,وتبين له الخلل حتى يقوم بإصلاحه,وليستقيم على أمر الله.

(15/163)

أما ترك الناس بعضهم بعضاً إذا رأوا خللاً في دينهم,والإكتفاء بإضمار الحقد والعداوة لهم فإن هذا خلاف حال المؤمنين الذين قال الله فيهم: (كُنْتُمْ خَيْرَ أُمَّةٍ أُخْرِجَتْ لِلنَّاسِ تَأْمُرُونَ بِالْمَعْرُوفِ وَتَنْهَوْنَ عَنِ الْمُنْكَرِ وَتُؤْمِنُونَ بِاللَّهِ )(آل عمران: من الآية110).

* * *

1025 سئل فضيلة الشيخ: لدينا مسجد يأخذ مرتباً من الدولة ولا يحضر بعض الفرائض في المسجد,ويؤم الناس بدلاً منه من لا يحسن القراءة,وفي نفس الوقت يوجد من لا يحسن القراءة؟وهل تصح إمامة غير المتزوج؟وإذا كانت لا تصح فهل لي أن أصلي في البيت؟

فأجاب فضيلته بقوله:هذا السؤال تضمن مسألتين:

المسألة الأولى:هذا الإمام الذي يتخلف عن المسجد ويخلف من لا يصلح أن يكون إماماً.

وجواب هذا:أن مثل هذا الفعل محرم ولا يجوز؛لأنه يأخذ على مرتباً شهرياً,و أيضاً الواجب في حقه إذا لم يستطع الإمامة أن يقدم استقالته حتى يدع المجال لمن يكون أهلاً,ويقوم بإمامة هذا المسجد.

أما المسألة الثانية:فسؤالك عن إمامة من لم يكن قد تزوج الشباب.

(15/164)

وجواب ذلك:أن إمامة غير المتزوج جائزة ولا حرج فيها, لقوله صلي الله عليه وسلم (يؤم القوم أقرأهم لكتاب الله)) (1) .وقد ثبت في صحيح البخاري عن عمرو بن سلة الجرمي – رضي الله عنه – أنه كان يؤم قومه ابن ست أو سبع سنين حيث كان أقرأ قومه ,وكان عهد النبي صلي الله عليه وسلم (2) .

* * *

(15/165)

رسالة
نصيحة للأئمة والخطباء

قال فضيلة الشيخ - غفر له ولوالديه,ولجميع المسلمين -:

بسم الله الرحمن الرحيم

الحمد لله,نحمده,ونستعينه,ونستغفره,ونعوذ بالله من شرور أنفسنا وسيئات أعمالنا,من يهده الله فلا مضل له,ومن يضلل فلا هادي له,وأشهد أن لا إله إلا الله شريك له,وأشهد أن محمداً عبده ورسوله صلى الله عليه وعلى آله وأصحابه ومن تبعهم بإحسان إلى يوم الدين وسلم تسليماً كثيراً,أما بعد:

الأئمة والخطباء هم الذين يقودون المجتمع؛لأنهم يباشرون الناس مباشرة تامة في اليوم والليلة والأسبوع في خطبة كل جمعة,ولا شك أن لهذا تأثيراً كبيراً لا سيما مع وجود الصحوة التي لا تنكر بين الشباب المسلم..فقد كان الناس قبل نحو عشرين سنة لا تكاد تجد في المسجد من الشباب إلا اليسير,أما الآن ولله الحمد فأكثر من في المساجد هم الشباب وهذا يؤذن بمستقبل زاهر لهذه الأمة,وليس هذا في البلاد السعودية فقط بل في عامة البلاد الإسلامية,فكل من يأتي إلينا من جهات متعددة ونسأله عنها يثنون على الصحوة الموجودة في بلادهم,وهذا لا شك من نعم الله - عز وجل - ونشير إلى أن المستقبل لهذه الأمة,ولكن هذه الصحوة تحتاج إلى قيادة تجمع بين العلم الشرعي والعقل الواعي؛لأن الكلام بلا علم جهل,والجاهل يفسد أكثر مما يصلح؛ولأن الكلام

(15/166)

بلا عقل يؤدي إلى الاندفاع الجارف الذي تستولي عليه العاطفة,وإذا لم توزن العاطفة بميزان الشرع و العقل فإنها ستصير عاصفة تضر وهي وإن نجحت في إثارة الهمم والنشاط والإقبال في وقت ما,فإنها قد تكون العاقبة وخيمة,لكن إذا كانت الصحوة مميزة بالعلم الشرعي والعقل الواعي أمكن أن تسير على ما ينبغي بدون إزعاج وبدون نتائج عكسية,لهذا نحث إخواننا الخطباء والأئمة الذين يتكلمون أحياناً أدبار الصلاة أن يركزوا على هذا الأمر,على أن يكون الإنسان ناظراً للنتائج والمستقبل البعيد دون أن ينظر إلى الشيء الحاضر,فنار السعف لا شك أنها تشتغل بقوة وتضيء ما حولها لكن سرعان ما تخمد,أما نار الجمر فإنها تبقى ويحصل بها المقصود كثيراً؛لأنها تنضج وتدفئ على وجه متأن ليس فيه ضرر.

أريد من أخواني الخطباء والأئمة التركيز على هذا الأمر ,أريد منهم أن يحرصوا دائماً على توحيد الكلمة,وتأليف القلوب والتحذير من التفرق لأشياء بسيطة هي من الأمور الخفيفة بالنسبة لغيرها من أصول الدين,لأن الإسلام جاء ليجمع الأمة لا ليفرقها,كما قال تعالى: ( وَاذْكُرُوا نِعْمَتَ اللَّهِ عَلَيْكُمْ إِذْ كُنْتُمْ أَعْدَاءً فَأَلَّفَ بَيْنَ قُلُوبِكُمْ )فتأليف القلوب مهم,ولا يمكن أن يصلح مع تنافر القلوب أبداً,ونحن نقول هذا لا نريد أن نسكت على خطإ لكن نريد أن نجاور الخطأ الذي يقع من بعضنا وذلك بالتثبت أولاً:هل وقع الخطأ؟أم لم يقع؛لأنا نسمع ولا سيما عند الضجة وعند الفوضى نسمع أشياء من أقوال أو أفعال تنسب إلى بعض الناس وعند التحقيق لا نجد شيئاً,عندما نحقق عن هذه الأشياء من أقوال أو أفعال لا نجد

(15/167)

شيئاً إذاً يجب علينا أن نتأدب بما أدبنا الله به (وَلا تَقْفُ مَا لَيْسَ لَكَ بِهِ عِلْمٌ إِنَّ السَّمْعَ وَالْبَصَرَ وَالْفُؤَادَ كُلُّ أُولَئِكَ كَانَ عَنْهُ مَسْؤُولاً) (الإسراء:36)

ثانياً:إذا ثبت لدينا ما نعتقده خطأ فلنتأمل قبل أن نتكلم مع صاحب هذا الخطأ الذي نعتقده خطأ,نتأمل هل هذا الخطأ؟أو هل لهذا وجه؟قد يكون له وجه,وهذا الوجه إما أن يكون قوياً أو ضعيفاً,وفي المرحلة الثالثة نتصل بهدوء واحترام مع صاحب الخطأ الذي اعتقدناه خطأ لنبحث معه لا على وجه الانتقاد ولا على وجه الانتقام ولكن على وجه الإصلاح,وإرادة الحق والله – سبحانه وتعالى – يقول في كتابه العظيم ( إِنْ يُرِيدَا إِصْلاحاً يُوَفِّقِ اللَّهُ بَيْنَهُمَا)(النساء: من الآية35). ونحن إذا تكلمنا مع غيرنا بقصد الإصلاح واتباع الحق لا انتقاد وانتقاماً منه فإنه مع هذه النية الصالحة وسلوك الحكمة يحصل المقصود بإذن الله وعد الله لا يخلف الله وعده.

ولكن مع الأسف إن بعض الناس إذا سمع خطأ من أحد مجرد سماع دون أن يثبت طار به بعض الناس إذا سمع خطأ من أحد مجرد سماع دون أن يتبث طار به في الآفاق ثم ينسى ما لهذا الرجل من الحسنات الكثيرة التي تطفو بل التي تغمر هذه السيئة أو السيئات,وهل هذا من العدل؟هل من العدل أن يأخذ الإنسان بالسيئات دون أن يقارنها بالحسنات؟هذا هو الجور .والله تعالى يقول في كتابه: (وَنَضَعُ الْمَوَازِينَ الْقِسْطَ)(الأنبياء: من الآية47).ويقول: (وَأَقِيمُوا الْوَزْنَ بِالْقِسْطِ )(الرحمن: من الآية9) يجب على الإنسان أن يوازن وأن نعلم أن الإنسان بشر وأنه لا يخلو من خطأ ولكن الدواء النافع هو أن نحسن النية وأن نحسن الطريقة التي يحصل بها تفادي ذلك الخطأ.

(15/168)

ثم هناك أشياء من الأمور التي تعتبر خفيفة بالنسبة للأصول العظيمة في الدين الإسلامي ومن الأصل العظيم بل هو أصل الأصول بعد التوحيد الاجتماع على كلمة الحق.

تجد رجلين مثلاً يختلفان في مسألة من مسائل الفقه ثم يحصل بينهما من العداوة واختلاف القلوب ما يحصل لأجل هذا,ثم كل واحد منهم يحاول أن يجمع حوله ما يجمع من الشباب أو غير الشباب فتتفرق الأمة وهذا والله ليس بالطريق السليم.

السليم أن نجتمع على الحق وأن يذهب أحدنا إلى أخيه الذي ظن أنه أخطأ ليتكلم معه بهدوء واحترام إن كان أكبر منه علماً أو سناً فليتأدب معه بلطف لا يتكلم معه مكالمة النظير؛لأنه أكبر منه سناً أو أكبر منه علماً,حتى لا يحصل من الآخر الذي يرى نفسه أكبر منه شيء من الأمور.

فيجب على الإمام أن يكون أسوة حسنة في توجيهات الخلق فيما يرضي الله – عز وجل - .

نسأل الله تعالى أن يجعلنا من المتمسكين بكتابه وسنة رسوله صلي الله عليه وسلم,ظاهراً وباطناً,وأن يتوفنا على ذلك,وأن يتولانا في الدنيا والآخرة وأن يزيغ قلوبنا بعد إذ هدانا,وأن يهب لنا منه رحمة إنه هو الوهاب,وصلى الله على نبينا محمد وعلى آله وصحبه أجمعين.

(15/169)

1026 سئل فضيلة الشيخ: عن حكم صلاة الرجل بأهله في السفر؟

فأجاب فضيلته بقوله:لا بأس أن يصلي الرجل بأهله ومحارمه في السفر,فقد كان النساء يحضرون الصلاة في عهد النبي صلي الله عليه وسلم,وصلى النبي صلي الله عليه وسلم بأنس وأمه واليتيم(1).

* * *

1027 سئل فضيلة الشيخ: دخلنا المسجد ثلاثة فوجدنا الإمام انتهى من صلاة العشاء,فهل الأفضل أن يصلي نحن العشاء جماعة,أو ننتظر التراويح ونصلي خلف الإمام بنية العشاء ثم نتم صلاة العشاء؟

فأجاب فضيلته بقوله:الأفضل لمن دخل جماعة والإمام في صلاة التراويح,وهم لم يصلوا العشاء,لكن يكونون في محل بعيد عن التشويش على المصلين,ثم إذا فرغوا من صلاة العشاء دخلوا مع الإمام.

أما إذا دخل رجل واحد فقط والإمام يصلي التراويح وهذا الرجل لم يصل العشاء فإنه يدخل مع الإمام فيصلي خلفه بنية العشاء.فمثلاً إذا كان قد أدرك الإمام في الركعة الأولى من التراويح فإنه إذا سلم الإمام يأتي هذا بركعتين,وإن دخل في الركعة الثانية فإذا سلم الإمام أتى بثلاث ركعات,وقد نص الإمام أحمد – رحمه الله – على جواز هذه المسألة.

(15/170)

1028 سئل فضيلة الشيخ: إذا كان الإنسان يصلي نافلة ودخل معه شخص فهل يجوز ذلك؟وما حكم إذا امتنع من يصلي النافلة؟

فأجاب فضيلته بقوله:نعم يجوز ذلك,فإذا دخل معه القادم نوى الجماعة,ولا ينبغي له أن يأبى فيحرم نفسه ويحرم الداخل ثواب الجماعة,وقد ثبت أن النبي صلي الله عليه وسلم قام يصلي من الليل وحده فجاء ابن عباس – رضي الله عنهما – فصلى معه (1) ,وما جاز في النفل جاز في الفرض؛لأن الأصل تساوي أحكامهما إلا بدليل يدل على الخصوصية.

* * *

1029 سئل فضيلة الشيخ: هل تجوز صلاة المفترض خلف المتنفل,والمتنفل خلف المفترض؟

فأجاب فضيلته بقوله:يجوز ذلك,كما يجوز صلاة الظهر خلف إمام يصلي العصر,وصلاة العصر خلف إمام يصلي الظهر؛لأن لكل امرئ ما نوى,ولهذا قال الإمام أحمد:إذا دخلت والإمام يصلي التراويح وأنت لم تصل العشاء فصل خلفه, فهي فريضة وله نافلة.

* * *

(15/171)

1030 سئل فضيلة الشيخ: إذا صلى شخص صلاة الظهر خلف إمام يصلي العصر فما الحكم؟

فأجاب فضيلته بقوله:إذا صلى شخص صلاة الظهر خلف إمام يصلي العصر فلا حرج في ذلك,وصلاته صحيحة على القول الراجح النبي صلي الله عليه وسلم (إنما الأعمال بالنيات وإنما لكل امرئ ما نوى))(1).ولم يثبت عن رسول الله صلي الله عليه وسلم ما يدل على وجوب اتحاد نيتي الإمام والمأموم فيكون لكل واحد منهما نيته كما يدل عليه الحديث (وإنما لكل امرئ ما نوى)).

* * *

1031 سئل فضيلة الشيخ: إذا صلى رجل صلاة العشاء خلف من يصلي التراويح فما الحكم؟

فأجاب فضيلته بقوله:إذا صلى رجل صلاة العشاء خلف من يصلي التراويح فلما سلم من الإمام التراويح أتم الرجل صلاة العشاء فهذا جائز ولا بأس به,وقد نص على جوازه الإمام أحمد – رحمه الله تعالى – وصح عن معاذ بن جبل – رضي الله عنه- أنه كان يصلي مع النبي صلي الله عليه وسلم العشاء الآخرة,ثم يرجع إلى قومه فيصلي بهم تلك الصلاة فتكون له نافلة ولمن خلفه فريضة (2) .

لكن إن كان مع هذا الرجل جماعة فالأولى أن يصلوا وحدهم

(15/172)

صلاة العشاء في جانب من المسجد ليدركوا الصلاة كلها من أولها إلى آخرها في الجماعة.

* * *

1032 سئل فضيلة الشيخ: إذا صلى الإنسان منفرداً فجاء شخص آخر يريد الائتمام به فهل يجوز ذلك؟وهل يصلي مع المسبوق إذا قام لقضاء ما فاته؟

فأجاب فضيلته بقوله:إذا شرع الإنسان في الصلاة منفرداً ثم جاء آخر فصلى معه فلا بأس سواء في الفريضة أو في النافلة,أما في النافلة فقد ثبت عن النبي صلي الله عليه وسلم أنه فعله,وذلك حين بات عنده عبد الله بن عباس – رضي اله عنهما – فقام النبي صلى الله عليه وعلى آله وسلم يصلي من الليل وحده,فقام ابن عباس وصلى معه فأقره (1),وما ثبت في النافلة ثبت في الفريضة إلا بدليل.وأما مسالة الثانية وهي إذا دخل الإنسان مع الإمام وقد فاته بغض الصلاة,ثم قام ليأتي بما بقي فدخل معه آخر فهو أيضاً لا بأس به,لكن الأفضل تركه؛لأن هذا ليس من هدي الصحابة أن أحدهم إذا قام يقضي ما فاته معه آخر جماعة.

* * *

1033 سئل فضيلة الشيخ: إمام دخل في صلاة المغرب وذكر في أثناء الصلاة لم يصل العصر فما العمل؟

فأجاب فضيلته بقوله:هذا الإمام الذي نسي صلاة العصر

(15/173)

ودخل في صلاة العصر المغرب,وتذكر في أثناء الصلاة أنه لم يصل العصر,يستمر في صلاة المغرب,فإذا أتمها أتى بصلاة العصر,وتصح منه صلاة العصر حينئذ,وهذا الحكم عام حتى ولو كان المصلي منفرداً؛لأن الفريضة إذا شرع فيها الإنسان لزمه إتمامها إلا لعذر شرعي.

* * *

1034 سئل فضيلة الشيخ: هل تصح إمامة المتيم بالمتوضئ؟

فأجاب فضيلته بقوله:نعم تصح,لكن المتوضئ أولى إذا تساووا في الصفات الأخرى المعتبرة في الإمامة وهي القراءة والعلم بالسنة,وقدم الهجرة والإسلام وكبر السن ونحو ذلك مما هو معروف في ترتيب الأئمة الأولوية.

* * *

(15/174)

- تخلف الإمام أو المؤذن عن القيام بالمسجد
- موقف الإمام والمأمومين
- صلاة المنفرد خلف الصف
- اقتداء المأموم بالإمام
- متابعة الإمام عبر مكبرات الصوت
- الصلاة خلف التلفاز والمذياع

(15/175)

رسالة

بسم الله الرحمن الرحيم

فضيلة الشيخ محمد بن صالح عثيمين حفظه الله تعالى

السلام عليكم ورحمة الله وبركاته وبعد:

هناك بعض أئمة المساجد والمؤذنين لهم وظائف وفي بعض الأحيان يتخلفون عن الإمامة والأذان ويبقون في الوظيفة وأحياناً يحضرون,وبعض المرات يوكلون من يصلي أو يؤذن بدلاً عنهم وبعض المرات لا يحضرون ولا يوكلون أحد,فما حكم ذلك؟

أفيدونا أثابكم الله.

بسم الله الرحمن الرحيم

وعليكم السلام ورحمة اله وبركاته.

الواجب على الموظف أن يقوم بواجب وظيفته سواء كانت إمامة أو أذاناً أو غيرهما لقوله تعالى: )يَا أَيُّهَا الَّذِينَ آمَنُوا أَوْفُوا بِالْعُقُودِ )(المائدة: من الآية1)وقوله: ) وَأَوْفُوا بِالْعَهْدِ إِنَّ الْعَهْدَ كَانَ مَسْؤُولاً)(الإسراء: من الآية34) ولا يحل للإمام أو المؤذن أن يخل بواجب وظيفتهما.

وإذا كان الإمام أو المؤذن لا يستطيع أن يقوم بالوظيفتين فليترك إحداهما لغيره,ولا يكلف الله نفساً إلا وسعها.

كتبه محمد الصالح العثيمين في28/4/1417هـ.

(15/177)

1035 سئل فضيلة الشيخ: بعض الأوقات يصلي عني المؤذن فأعطيه مبلغاً معيناً فيرضى به,هل ذلك جائز؟أو أعطيه مبلغاً عن كل صلاة صلاها عني؟

فأجاب فضيلته بقوله:أولاً:نسأل هذا الإمام لماذا يتخلف وقد التزم أما ولي الأمر,أو نائب ولي الأمر,وهو مدير الأوقاف,أن يكون في هذا المسجد؟فلا يحل للإمام أن يتخلف فرضاً واحداً إلا بما جرت به العادة,كفرض أو فرضين في الأسبوع,أو إذا كان موظفاً ولا بد أن يغيب في صلاة الظهر فيخبر مدير الأوقاف ويرضى بذلك الجماعة,فلا بأس.

يعني لا بد من ثلاثة أمور,إذا كان يتخلف تخلفاً معتاداً كصلاة الظهر للموظف:لا بد أن يستأذن من دير الأوقاف,ولا بد أن يستأذن من أهل الحي – الجماعة – ولا بد أن يقيم من تكون به الكفاية سواء المؤذن,أو غير المؤذن,أما أن يهملهم ولا يحضر,ولا يوكل ويبقى الناس صل يا فلان,صل يافلان,وربما يتقدم من ليس أهلاً للإمامة فهذا إضاعة للأمانة.

فنخاطب من ؟ نخاطب أول من نخاطب الإمام (لماذا تخلف؟) فإذا كان يتخلف عذر شرعي,أو بشيء معتاد كاليومين أو اليوم أو الثلاثة أيام في الأسبوع في فرض واحد,فلا بأس أما أن يبقى يتخلف أكثر الأوقات,ويقول أنا وكل المؤذن,أو فلاناً فهذا غلط,فليترك المسجد ويبري ذمته ويدعه لمن يتشوف له.

أملاه محمد الصالح العثيمين في 1417هـ .

(15/178)

1036 سئل فضيلة الشيخ: ما الأمور التي يتابع فيها الإمام؟ وما الأمور التي لا يتابع فيها؟وما رأيكم فيمن جعل العلة في المتابعة هي العذر النبي صلي الله عليه وسلم حين أمرهم بمتابعته في الصلاة جالساً كان معذوراً,وعلى فكل من كان معذوراً في ترك أمر من أمور الصلاة فإنه يتابع فيه,فمثلاً إذا كان مجتهداً أو مقلداً فهو معذور فيتابع من أجل ذلك حتى وإن خالفك في رأيك؟

فأجاب فضيلته بقوله:أما الشيء الذي يؤدي تركه إلى مخالفة الإمام فإن الإمام يتابع عليه,وأما الذي لا يخالف الإمام لا يرى ذلك,ولامأموم يرى ذلك فإنه يرفع يديه ولا حرج؛لأنه لا يحصل بذلك مخالفة للإمام ولا تخلف عنه,وكذلك في الجلوس إذا كان الإمام لا يرى التورك والمأموم يرى التورك أو بالعكس,فإنه لا يتابعه,لأنه لم يختلف عليه ولم يخالفه,وأما إذا كان يقتضي التخلف مثل أن يكون المأموم يرى جلسة الاستراحة و الإمام لا يراها فإن المأموم لا يجلس؛لأنه لو جلس لتخلف عن الإمام والنبي عليه الصلاة والسلام أمرنا بالمبادرة في متابعة الإمام فقال (إذا كبر فكبروا,وإذا ركع فاركعوا))(1).وكذلك الأمر بالعكس لو كان إمام يرى الجلسة والمأموم لا يراها فإذا جلس الإمام فليجلس وإن كان لا يراها,متابعة للإمام.

(15/179)

فهذا هو الضابط في المتابعة,أي أن المأموم لا يفعل ما تحصل به مخالفة الإمام أو التخلف عنه.

* * *

1037 سئل فضيلة الشيخ: متى يفتح على الإمام؟وهل يرد عليه إن غير في الحركات كأن رفع المنصوب أو نصب المرفوع؟وماذا يفعل المأموم إذا علم أن الإمام سوف يرتبك إذا رد عليه؟وهل يرد عليه إذا زاد أو نقص شيئاً قليلاً كزيادة الواو أو ما شابهه؟

فأجاب فضيلته بقوله:إذا أخطأ الإمام في القراءة على وجه يخل بالمعنى فالواجب أن يرد عليه سواء في الفاتحة أو غيرها,وإذا كان لا يخل بالمعنى فإن الأفضل أن يرد عليه,ولا يجب.

* * *

1038 سئل فضيلة الشيخ: هل الأفضل للإمام التأخر عن الحضور إلى المسجد إلى وقت الإقامة أو التبكير في الحضور؟

فأجاب فضيلته بقوله:ظاهر فعل النبي صلي الله عليه وسلم أنه كان يتأخر في بيته إلى وقت الإقامة,وهذا هو الأفضل في حق الإمام إلا أن يكون في تقدمه مصلحة كتعليم علم ونحوه.

* * *

1039 سئل فضيلة الشيخ: عن إمام يكرهه معظم جماعة المسجد حتى إن بعضهم يهجر الجماعة بسبب هذا الإمام.فهل له الاستمرار في إمامة هذا المسجد؟

(15/180)

فأجاب فضيلته بقوله:لا بد أن ينظر سبب الكراهة لهذا الرجل أهي بحق كونه ليس على المستوى الديني الذي يخوله للإمامة,أو لكون سئ المعاملة للجماعة يتقدم أحياناً,أو يتأخر أحياناً,أو ما أشبه ذلك من الأسباب التي توجب كراهته على وجه شرعي,فإذا كان الأمر كذلك فإنه يكره أن يبقى إماماً لهم كما نص على ذلك بعض أهل العلم,وبعضهم يرى أنه يحرم عليه أن يكون إماماً لهم في هذه الحال.

أما إذا كانت كراهتهم بغير حق إنما يكرونه من أجل الحق الذي هو عليه لكونه يحرص على أدائهم للجماعة,ويغضب إذا تخلفوا عنها,فإننا ننصح من يتصف بهذه الصفة أن يبقى في إمامته,لكن إذا كانوا يكرهونه كراهة طبيعية فإن الأولى أن يحاول إزالة أسباب الكراهة,فإن لم تزل فالأولى أن لا يكون إماماً لهم.

وخلاصة الجواب أن نقول:إذا كانوا يكرهونه لكونه مخلاً بما تقتضيه الإمامة من دين,أو معاملة فإنه يكره أن يبقى إماماً لهم أو يحرم,وإذا كانوا يكرهونه لكونه آمراً بالمعروف,ناهياً عن المنكر,متفقداً لجماعته,وناصحاً لمن يحتاج فليبق على إمامته والعاقبة للمتقين.

وإن كانوا يكرهونه لا لهذا,ولا لهذا ولكن شخصية فالأولى أن يحاول جمع القلوب لإزالة فإن لم يفد فليدع الإمامة.

* * *

(15/181)

1040 سل فضيلة الشيخ: عن رجل يقوم بإمامة المسجد وإقامة الدروس والمواعظ وأهل الحي في حاجة إليه,وهو يريد أن يترك المسجد نظراً لظروف المعيشة فهل عليه شيء؟

فأجاب فضيلته بقوله:كأنك تقول إن هذا الرجل في حيه لا يقوم أحد مقامه,والناس محتاجون إليه,فهذا يكون تعليمه لهذه الطائفة فرض عين عليه,فإذا نظرنا إن كان في طرف البلد,وإن انتقل إلى بلد آخر,فإذا كان للضرورة فلا شيء عليه,كما لو سافر لطلب الرزق,وليس عنده ما يقتيه فمثل هذا لا حرج عليه,وعلى الجماعة أن يبحثوا لهم عن شخص آخر يقوم مقامه,أو يقوموا بكفاية هذا الرجل حتى يتفرع لهم.

1041 سئل فضيلة الشيخ: إمام مسجد يتأخر عن الجماعة في صلاتي الفجر والظهر ويؤخر أحياناً الصلاة حوالي ساعة بم تنصحونه؟

فأجاب فضيلته بقوله:يجب على الإمام أن لا يتأخر عن الصلاة لا في صلاة الظهر ولا الفجر,ولا في غيرهما من الأوقات,لأنه ملزم بذلك,وأما تأخره في الإقامة فإنه لا ينبغي إلا في الصلاة العشاء,فإن النبي صلي الله عليه وسلم ((كان إذا رآهم اجتمعوا عجل,وإذا رآهم أبطئوا تأخر))(1) , وأما بقية الصلوات فالتقديم أفضل, لكن

(15/182)

يراعى في الصلوات التي يكون لها راتبه قبلها,فيهمل الناس حتى يتمكنوا من أداء الراتبة والوضوء والله الموفق.

* * *

1042 سئل فضيلة الشيخ: يوجد مسجد وجماعته قليلة وليس فيهم من يجيد القراءة حفظاً.فهل لمن أراد أن يؤمهم أن يقرأ بالمصحف نظراً في الصلاة كقيام رمضان مثلاً؟أفتونا جزاكم الله خيراً.

فأجاب فضيلته بقوله:نعم إذا كان الإمام لم يحفظ شيئاً من القرآن فإنه هذا العمل يجوز له أن يقرأ بالمصحف,و لا حرج عليه في ذلك؛ لأن هذا عمل من أجل إتمام الصلاة,والعمل لإتمام الصلاة لا يضر. والله الموفق.

* * *

1043 سئل فضيلة الشيخ – وفقه الله تعالى - :ما حكم الصلاة عن يسار الإمام؟

فأجاب فضيلته بقوله:الصلاة عن يسار الإمام خلاف المشروع,((فإن رسول الله صلى الله عليه وسلم لما قام يصلي من الليل فجاء ابن عباس – رضي الله عنهما – فوقف عن يساره,فأخذ النبي صلى الله عليه وسلم برأسه من وراءه فجعله عن يمينه)(1) .

فنقول لمن صلى عن يساره الإمام:إن فعلك هذا خلاف هدي النبي صلى الله عليه وسلم,وقد اختلف أهل العلم هل وقوفه هذا محرم,فتكون

(15/183)

صلاته باطلة يجب عليه إعادتها؟أو هو خلاف الأولى,فتكون صلاته صحيحة لكنه ترك الأولى؟

وعلى كل حال فالأحوط للإنسان أن لا يصلي عن يسار الإمام,وأن يكون عن يمينه كما فعل النبي عليه الصلاة والسلام بابن عباس – رضي الله عنهما - .

* * *

1044 سئل فضيلة الشيخ: أيهما أفضل الصلاة عن يمين الإمام أم يساره؟وأيهما أفضل يمين الصف أو يساره؟

فأجاب فضيلته بقوله:إذا كان لا يصلي مع الإمام إلا رجل واحد فإن المأموم يقف عن يمينه,ولا يقف عن يساره,لحديث ابن عباس – رضي الله عنهما – أنه بات عند خالته ميمونة – رضي الله عنها – فقام النبي صلى الله عليه وسلم بالليل, فقام ابن عباس عن يساره فأخذه من وراءه,وأقامة عن يمينه (2),فهذا دليل أن المأموم إذا كان واحداً فإنه يكون اليمين,ولا يكون عن اليسار,أما إذا كان المأموم أكثر من واحد فإنه يكون خلفه.

ويمين الصف أفضل من يساره,وهذا كانا متقاربين,فإذا بعد اليمين بعداً بيناً فإن اليسار والقرب من الإمام أفضل, وعلى هذا فلا ينبغي للمأمومين أن يكونوا عن يمين الإمام حتى لا يبقى في اليسار إلا رجل أو رجلان؛وذلك لأنه لما كان المشروع في حق الثلاثة أن يكون إمامهم بينهم,كان أحدهما عن يمينه,والآخر عن

(15/184)

يساره ولم يكونوا عن اليمين,فدل هذا على أن الإمام يكون متوسطاً في الصف أو مقارباً.

والخلاصة:أن اليمين أفضل إذا كانا متساويين أو متقاربين,وأما مع بعد اليمين فاليسار أفضل لأنه أقرب إلى الإمام.والله الموفق.

* * *

1045 وسئل فضيلة الشيخ: أحياناً نكون في الخندق ويكون ضيقاً فلا يستطيع أن تقدم الإمام في الصلاة,بل نجعله في وسط الصف الأول فهل هذا صحيح ؟وإن كان غير صحيح فما هو الموضع الصحيح له؟مع العلم أننا لو صلينا في الخارج ربما تأتينا قذيفة فنهلك؟

فأجاب فضيلته بقوله:تقدم الإمام على المأمومين سنة,فإذا كان لا يمكن لضيق المكان فلا بأس أن يكون بينهم في الوسط .

* * *

1046 سئل فضيلة الشيخ – وفقه الله تعالى- :هل هناك مسافة مقدرة بين الإمام والمأموم؟وما حكم ارتفاع الإمام عن المأمومين؟

فأجاب فضيلته بقوله:المسافة التي بين الإمام والمأموم ينبغي أن تكون قريبة كالمسافة التي بين الصفوف؛لأن من خلف الإمام صف فينبغي أن لا يكون بين الإمام والمأموم إلا مقدار ما يكون بين الصفوف بعضها مع بعض,وينبغي دنو الصفوف بعضها

(15/185)

من بعض,ودنو الإمام من المأمومين أيضاً؛لأن الجماعة كلما قربت صارت أدل على الاجتماع إذا تباعدت,وأما ارتفاع المأموم عن الإمام فإن هذا لا بأس به,وأما ارتفاع الإمام على المأموم فإن هذا لا ينبغي إلا بمثل ما ورد عن رسول الله صلى الله عليه وسلم ذراع أو نحوه فإنه ثبت عن النبي صلى الله عليه وسلم على المنبر فصار يصلي فوق المنبر قائماً وراكعاً,فإذا أراد السجود نزل وسجد في أصل المنبر وقال:إنما فعلت ذلك لتأتموا بي ولتعلموا صلاتي.

وقد قيده بعض العلماء بما إذا لم يكن مع الإمام في موضعه أحد من المأمومين فإن كان معه أحد كما لو كان الإمام وبعض المأمومين في السطح في الأسفل فلا بأس.

* * *

1047سئل فضيلة الشيخ: عن رجل دخل المسجد فوجد أن الإمام دخل في صلاته ووجد الصف قد اكتمل وامتلأ,فهل للرجل أن يقف خلف الصف لوحده,أو يجذب رجلاً من الصف الأمامي,أو يقف عن يمين الإمام,أو يترك تلك الجماعة في هذا المسجد؟أفيدونا مأجورين.

فأجاب فضيلته بقوله:الكلام على هذه المسألة في مقامين:

المقام الأول:هل تصح صلاة المنفرد خلف الصف أو لا.

والمقام الثاني:إذا قلنا لا تصح فوجد الصف تاما فماذا يصنع؟

(15/186)

فأما المقام الأول:فقد اختلف العلماء – رحمهم الله – فيه فقال بعضهم:تصح صلاة المنفرد خلف الصف لعذر ولغير عذر,لكن صرح بعضهم بكراهة ذلك لغير عذر ,وهذا هو مذهب الأئمة الثلاثة:مالك,والشافعي,وأبي حنيفة,واستدلوا بصحة صلاة المرأة خلف الصف حيث قالوا:إن الرجال والنساء سواء في الأحكام الشرعية.وبأن النبي صلى الله عليه وسلم لم يأمر أبا بكرة حين ركع قبل أن يدخل الصف أن يعيد الصلاة(1).وبأن النبي صلى الله عليه وسلم أدار ابن عباس من ورائه في أثناء الصلاة(2) .فإذا جاز أن يكون الانفراد في جزء من الصلاة جاز أن يكون في جميعا,إذ لو كان مبطلاً للصلاة لم يكن بين قليله وكثيره فرق كالوقوف قدام الإمام.

وأجابوا عن الأحاديث النافية لصلاة المنفرد خلف الصف بأن المراد بها نفي الكمال فهي كقوله صلي الله عليه وسلم (لا صلاة بحضرة طعام)(3) ونحوه.

وقال بعض العلماء:إن صلاة المنفرد خلف الصف لا تصح وهذا مذهب الإمام أحمد المشهور عند أصحابه وهو من مفرداته.

وعنه رواية ثانية تصح وفاقاً للأئمة الثلاثة.

أما الأثر:فما رواه الإمام أحمد عن علي بن شيبان – رضي الله عنه – أن النبي صلى الله عليه وسلم رأى رجلاً يصلي خلف الصف فلما انصرف ,

(15/187)

قال له النبي صلي الله عليه وسلم (استقبل صلاتك,فإنه لا صلاة لمنفرد خلف الصف)(1) , وهو حديث حسن له شواهد تقتضي صحته.

وأما النظر:فإن الجماعة هي الاجتماع,ويكون بالمكان والأفعال,فالأفعال اجتماع المأمومين على متابعة إمامهم,والمكان اجتماعهم في صفوفهم,وإذا قلنا بجواز انفراد بعضهم عن بعض فمتى تكون الهيئة الاجتماعية كل واحد في صف منفرداً عن بقية الجماعة.وأجاب من الرجال قد دلت السنة على أنه من خصائصها كما في حديث أنس قال (فقمت أنا اليتيم وراءه – يعني وراء النبي صلى الله عليه وسلم - والعجوز من ورائنا)(2) , ولأنها ليست أهلاً لأن تكون إلى جانب الرجال.

وأما الحديث أبي بكرة فإنه لم ينفرد إلا جزءاً يسيراً وقد قال له النبي صلي الله عليه وسلم (لا تعد)(3) .

وأما حديث ابن عباس فإنه لم يقف خلف الصف بل كان ماراً غير مستقر.

وأما قولهم:إن المراد بنفي الصلاة نفي الكمال,فدعوى مردودة؛لأن الأصل في النفي نفي الوجود,فإن لم يمكن فنفي الصحة,فإن لم يمكن فنفي الكمال.وحديث (لا صلاة لمنفرد)

(15/188)

يمكن أن يعود النفي فيه إلى صحة,فيجب أن يحمل عليه.

وأما تنظيرهم بحديث (لا صلاة بحضرة طعام)(1) فلا يصح لوجهين:

أحدهما:أن العلة في هذا هو انشغال القلب بحضور الطعام,وانشغال القلب لا يوجب بطلان الصلاة كما في حديث الوسوسة أن الشيطان يأتي إلى المصلي اذكر كذا؛اذكر كذا؛لما لم يكن يذكر؛فيظل لا يدري كم صلى(2) .

الوجه الثاني:أن حديث(لا صلاة لمنفرد خلف الصف)قد صرح أن المراد به نفي الصحة حيث أمره النبي صلى الله عليه وسلم أن يستقبل صلاته وعلل ذلك بأنه لا صلاة لمنفرد خلف الصف,وفي حديث وابصة أن النبي صلى الله عليه وسلم رأى رجلاً يصلي خلف الصف وحده فأمره أن يعيد صلاته (3).

وبهذا تبين أن القول الراجح وجوب المصافة,وأن من صلى وحده خلف الصف فصلاته باطلة,وعليه أن يعيدها؛لتركه واجب المصافة,ولكن هذا الواجب كغيره من الواجبات يسقط بفوات محله,أو بالعجز عنه عجزاً شرعياً,أو عجزا حسياً لقوله تعالى:

(15/189)

(فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُم)(التغابن: من الآية16)

وقول النبي صلي الله عليه وسلم (إذا أمرتكم بأمر فأتوا منه ما استطعتم)(1) .فيجب أن يكون في الصف حيث وجد مكاناً فيه,فإن لم يجد مكاناً سقط عنه هذا الواجب,وكذلك إن لم يكن له مكان شرعاً فإنه يسقط عنه الواجب.

مثال الأول:إذا وجد الصف تاماً فله أن يصلي وحده لأنه لا واجب مع العجز.

ومثال الثاني:إذا كانت امرأة مع رجال فإنها تصلي وحدها خلف الصف كما ثبتت به السنة,وهذا الذي جاءت به السنة يمكن أن يكون أصلاً يقاس عليه صلاة الرجل وحده خلف الصف إذا لم يجد مكاناً فيه؛لأن التعذر الحسي كالتعذر الشرعي.

ويوضح ذلك:أن الرجل إذا جاء ووجد الصف تاماً فأما أن يتقدم ويقف بجنب الإمام,أو يجذب واحداً من الصف ليقف معه,أو يصلي وحده منفرداً عن الجماعة أو يصلي مع الجماعة,خلف الصف.

فأما تقدمه إلى جنب الإمام ففيه:

1- مخالفة السنة بإفراد الإمام وحده ليتميز عن المأمومين بتقدمه عليهم مكاناً وأفعالاً,ولا يرد على هذا وقوف النبي صلي الله عليه وسلم إلى جانب أبي بكر (2),لأن الذي جاء ووقف هو الإمام وقف إلى جانب

(15/190)

نائبه,وأيضاً فإن أبا بكر لا يمكنه الرجوع إلى الصف,وأيضاً فإن من مصلحة الجماعة أن يكون إلى جنب النبي ليبلغهم تكبيره..

2- وفي المأموم الذي وجد الصف تاماً إلى جنب الإمام إيذاء للجماعة الذين سيتخطاهم ليصل إلى الإمام.

3- وفيه تفويت للمصافة لمن جاء بعده,فإنه لو قام وحده وجاء آخر صار صفاً.

وأما جذبه واحداً من المأمومين ليقف معه ففيه ثلاثة محاذير:

أحدهما:فتح فرجة في الصف,والنبي صلى الله عليه وسلم قد أمر بالمراصة ونهى أن ندع فرجات للشيطان.

الثاني:أنه ظلم للمجذوب بنقله من المكان الفاضل إلى المكان المفضول.

الثالث:أنه يشوش عليه صلاته, وربما ينازعه ويشاتمه إذا فرغ منها,ولا يرد على هذا ما روي عن النبي صلى الله عليه وسلم أنه قال لمن رآه يصلي وحده خلف الصف (ألا دخلت معهم أو اجتررت أحداً)فإنه حديث ضعيف لا تقوم به حجة(1).

وأما تركه الجماعة وصلاته منفرداً فهو ترك لواجب الجماعة مع القدرة عليه فيكون وقوعاً في المعصية.
وأما صلاته مع الجماعة خلف الصف قيام بالواجب عليه بقدر المستطاع,فإن المصلي مع الجماعة يلزمه أمران:

أحدهما:الصلاة في الجماعة.

(15/191)

والثاني:القيام في الصف معهم,فإذا تعذر أحدهما وجب الآخر.

فإن قيل:إن قوله صلي الله عليه وسلم (لا صلاة لمنفرد خلف الصف)(2) عام ليس فيه تفصيل بين تمام,وعدم تمامه.

فالجواب:أن هذا دال على بطلان الصلاة للمنفرد لتركه واجب المصافة,فإذا لم يقدر عليه سقط عنه,والنبي صلي الله عليه وسلم لا يمكن أن يبطل صلاته لتركه ما لا قدرة له عليه ,ونظير هذا الحديث قوله صلي الله عليه وسلم (لا صلاة لمن لم يقرأ بأم القرآن) (3) ,وقوله صلي الله عليه وسلم (لا صلاة لمن لا وضوء له)(4) إن صح هذا,فإن لم يقدر على الفاتحة,أو على الوضوء صلى بدونهما,وأجزأته صلاته لكنه يقرأ من القرآن,ويتيمم إن عجز عن الوضوء .

وخلاصة الجواب:أن المصافة واجبة,وأن من جاء وقد كمل الصف فإنه يصلي مع الجماعة خلف الصف,ولا يتقدم إلى الإمام ليصلي إلى جنبه,ولا بجذب أحداً من الصف ليقف معه,ولا يترك صلاة الجماعة.

وجواز صلاته الجماعة منفرداً عن الصف للعذر هو اختيار

(15/192)

شيخ الإسلام ابن تيميه ,وشيخنا عبد الرحمن سعدي وبعض قول من يرى الجواز منطلقاً.والحمد لله رب العالمين.

* * *

1048 سئل فضيلة الشيخ: ما حكم الصلاة خلف الصف منفرداً؟

فأجاب فضيلته بقوله:الصلاة خلف الصف المنفرد لا تجوز ولا تصح على القول الراجح وهو المشهور من مذهب الإمام أحمد – رحمه الله – وإن كان عنه رواية أخرى أنها تصح وهو مذهب الأئمة الثلاثة:مالك,وأبي حنيفة,والشافعي.

ولكن الراجح أنها لا تصح خلف الصف المنفرد إلا إذا تعذر الوقوف في الصف بحيث يكون الصف تاماً,فإنه يصلي خلف الصف منفرداً تبعاً للإمام؛لأنه معذور,ولا واجب مع العجز كما قاله أهل العلم – رحمهم الله – وإذا كان الرسول عليه الصلاة والسلام جعل المرأة تقف خلف الصف منفردة عن الرجال للعذر الشرعي,وهو عدم إمكان وقوفها مع الرجال,فإن العذر الحسي أيضاً يكون مسقطاً لوجوب المصافة,وذلك لأنه في هذه الحال إذا لم يجد الرجل إلا موقفاً خلف الصف منفرداً فإما أن يصلي منفرداً وحده عن الجماعة,أو يجذب واحداً من الصف ليكون معه,أو يتقدم ليصلي إلى جانب الإمام هذه الأحوال الأربع التي يمكن أن تكون لهذا الرجل الذي لم يجد موقفاً في الصف.

(15/193)

فنقول له:أما التقدم إلى الإمام حتى يكون إلى جانبه فإن فيه محذورين أحدهما:الوقوف مع الإمام في صلاة الجماعة هذا خلاف السنة لأن الأفضل أن ينفرد الإمام في مكانه,ليكون إماماً متميزاً عن الجماعة منفرداً عنهم في المكان ليعرف إنه إمام,وأنه لا ثاني معه ولا يرد على هذه قصة أبي بكر (1) – رضي الله عنه – حين جاء النبي صلى الله عليه وسلم وأبو بكر يصلي بالناس فكان على يسار أبي بكر وأبو بكر عن يمينه؛لأن أبو بكر رضي الله عنه هو الإمام أولاً ويتعذر أن يرجع إلى صف وراءه لأنه متصل فوقوف أبو بكر هنا على سبيل الضرورة.

المحذور الثاني:أنه إذا تقدم مع الإمام فإنه سوف يتخطى الصف.أو الصفين,أو الثلاثة حسب ما يجد أمامه من الصفوف .

وفي هذه الحال – أي تقدمه إلى الإمام – يكون هناك فوات أمر مطلوب وهو أنه إذا تقدم وصلى مع الإمام,ثم دخل آخر ولم يجد مكاناً في الصف فمعناه أن سيتقدم إلى الإمام,ويكون مع الإمام رجلان,لكن لو أن هذا لم يتقدم إلى الإمام وبقي خلف الصف ثم جاء الثاني صار صفاً معه.

أما لجذبه لواحد من الصف الذي أمامه فهذا أيضاً يترتب عليه عدة محاذير:

المحذور الأول:فتح فرجة في الصف وهذا من قطع الصف وقد قال النبي عليه الصلاة والسلام (من قطع صفاً قطعه الله) (2).

(15/194)

المحذور الثاني:أن هذه الفرجة التي حدثت في الصف فإن الغالب أن الناس يتقاربون,وحينئذ يؤدي إلى حركة جميع الصف,ولولا جذب هذا الرجل ما تحرك الصف ولبقي الناس على أمكنتهم.

المحذور الثالث:أنه ينقل صاحبه الذي جذبه من المكان الفاضل إلى المكان المفضول وفي هذا نوع اعتداء عليه.

أما الحالة الثالثة وهي:أن نقول انصرف ولا تصلي مع الجماعة لأن الصف تام,وحينئذ نحرمه من صلاة الجماعة,ويكون منفرداً في موقفه وفي صلاته أيضاً.

وتبقى عندنا الحالة الرابعة وهي:أن نقول له كن خلف الصف منفرداً في المكان, موافقاً في الأفعال,هذه الأخيرة هي خير الأقسام بلا شك فإذا كانت هي خير الأقسام فإنها تكون هي المطلوبة ونقول له قف خلف الصف وصل مع الإمام منفرداً؛لأنك معذور.

وأما قول الرسول عليه الصلاة والسلام (لا صلاة لمنفرد خلف الصف) (1) فهذا حمله من يرون أن المصافة ليست بواجبة حملوه على أنه بقي للكمال وليس نفياً للصحة,ولكن هذا الطريق ليس بصحيح؛لأن الأصل في ما نفاه الشرع انتفاء الصحة.وهذا هو الأصل إلا إذا وجد دليل على أن المراد انتفاء الكمال,فيحمل على

(15/195)

انتفاء الكمال و إلا فالأصل أن النفي للصحة.

وبهذه المناسبة:أود أن أبين أن ما ورد نفيه للنصوص فله ثلاث حالات:

الحال الأولى:أن يكون نفياً لوجوده وهذا هو الأصل مثل:لا خالق إلا الله,هذا نفي لوجود خالق للخلق سوى الله – عز وجل – وهذا أعني نفي الوجود الذي يجب عليه حمل النفي أولاً؛لأنه الأصل.

الحال الثانية:إن لم يمكن حمل النفي على نفي الوجود,وكان الشيء موجوداً,فإنه يحمل على نفي الصحة شرعاً مثل (لا صلاة بغير وضوء)(1) فالإنسان قد يصلي غير متوضئ وتوجد الصلاة,لكنها شرعاً منفية وهذا نفي للصحة.

الحال الثالثة:إن لم يمكن حمل على نفي الصحة لوجود دليل يمنع من ذلك فإنه يحمل على نفي الكمال مثل(لا صلاة بحضرة طعام,ولا وهو يدافع الأخبثان)(2) فإنها هنا محمولة نفي الكمال على أن بعضاً من أهل العلم يقول:إن الحديث محمول على نفي الصحة إذا كان ينشغل كاملاً لا يدري ما يقول في صلاته فإنه لا تصح صلاته حينئذ.
وعلى كل حال فهذه المراتب الثلاثة ينبغي لطالب العلم أن يلاحظها:أن الأصل في النفي نفي الوجود,فإن لم يمكن وكان الشيء موجوداً فهو محمول على نفي الصحة,فإن لم يمكن وكان

(15/196)

قد قام الدليل على الصحة فإنه يكون محمولاً على نفي الكمال.

وعلى هذا فقوله صلي الله عليه وسلم (لا صلاة لمنفرد خلف الصف)(3) أو لفرد خلف الصف هو من القسم الثاني أي مما نفيت صحته فلا تصح صلاة منفرد خلف الصف,ولكن هذا يدل على وجوب المصافة ووجوب المصافة,عند التعذر يسقط بتعذره,لأن القاعدة المعروفة عند أهل العلم والتي دل عليه قوله تعالى: (لا يُكَلِّفُ اللَّهُ نَفْساً إِلَّا وُسْعَهَا )(البقرة: من الآية286) تدل على أنه لا واجب مع العجز,وبهذا تبين أنه إذا تعذر الوقوف في الصف لكماله فإن الداخل يصف وحده في هذه الحال صحيحة.

* * *

(15/197)

رسالة

إلى جناب الوالد المكرم الفاضل فضيلة الشيخ محمد بن صالح العثيمين حفظه الله بطاعته آمين.

سلام عليكم ورحمة الله وبركاته على الدوام,ونحن والحمد لله على ما تحبون وبعد:

وجدت في إعلام الموقعين الجزء الثاني ص 276 ما نصه (رد السنة الصحيحة في من أجاز صلاة الفذ خلف الصف).

ونحن في حالة كما ترى أن أمرنا الفذ في إعادة الصلاة ونظرنا قول الشيخ عبد الرحمن السعدي - رحمه الله تعالى - فهو قوي عن شيخ الإسلام ابن تيميه - رحمه الله - وإن نظرت إلى قول ابن القيم فإذا هو كذلك,وحديث وابصة (1) حديث علي بن شيبان (2) وتحيرت لقلة ما معي من البضاعة,فأرجو منكم إفادتي والله يحفظكم ويرعاكم,والسلام عليكم ورحمة الله وبركاته.

الجواب:وعليكم السلام ورحمة الله وبركاته.

كلام ابن القيم وجدته في النسخة التي عندي المطبوعة مع حادي الأرواح في ص 416 ج2 ومراده به الرد على من قال بجواز الصلاة فذاً خلف الصف بدون عذر,واستدلوا بوقوف المرأة إلى

(15/198)

آخر ما نقل عنهم,ورد عليهم,وهو لا يناقض كلام شيخه شيخ الإسلام ابن تيميه حيث قال إن ابن القيم – رحمه الله – صرح في ص29 ج2 من نسختي بأن الرجل إذا لم يجد خلف الصف من يقوم معه وتعذر عليه الدخول في الصف ووقف معه فذاً صحت صلاته نظير ما قاله شيخه – رحمهم الله – حكماً وتعليلاً فلا معارضة,ولا خلاف بينهما,وقولهما هو الحق إن شاء الله وهو صحة صلاة الفذ مع العذر.

كتبه محمد الصالح العثيمين في 28/3/1394 هـ والحمد لله رب العالمين.

* * *

(15/199)

رسالة

بسم الله الرحمن الرحيم

من محبكم محمد الصالح العثيمين إلى الأخ . . . المكرم حفظه الله

السلام عليكم ورحمة الله وبركاته وبعد::والحمد لله على ذلك ورزقنا الله تعالى و أياكم شكر نعمته,وحسن عبادته.

سؤالك عن رجل يصلي وحده فيدخل معه آخر ويكون إماماً له فهل تصح صلاتهما.

فالجواب:نعم تصح صلاتهما,ودليل ذلك ما ثبت في الصحيحين من حديث ابن عباس (أنه بات عند خالته ميمونة فقام النبي صلى الله عليه وسلم يصلي من الليل,ثم جاء ابن عباس فدخل معه ومضى في صلاته)(1),وهذا في صلاة الليل,وما جاز في النفل جاز في الفرض إلا بدليل,ولا دليل على التفريق بين الفرض و النفل في هذه المسألة,بل روى الإمام أحمد عن جابر - رضي الله عنه - قال (قام النبي صلى الله عليه وسلم يصلي المغرب فجئت فقمت عن يساره فجعلني عن يمينه)(2) - الحديث - وهذا في الفرض,وذهب بعض العلماء إلى

(15/200)

أن ذلك لا يصح لا في الفرض ولا في النفل وهو المشهور من المذهب ,وقيل:يصح في النفل دون الفرض.

كذلك سؤالك عمن لم يجد من يصافه,ولا تيسر أحد يجذبه فهل تصح صلاته؟

فالجواب:نعم,تصح صلاته؛لأنه معذور,والواجب يسقط بالعذر وهذا هو القول المتوسط الذي تؤيده الأدلة.

والقول الثاني:تصح صلاة المنفرد خلف الصف لعذر أو لغير عذر .

والقول الثالث:لا تصح لا لعذر ولا لغير عذر إذا صلى ركعة فأكثر.

هذا ما لزم , شرفونا بما يلزم, والسلام عليكم ورحمة وبركاته. 24/2/1387هـ .

* * *

(15/201)

1049 سئل فضيلة الشيخ: ظهر حديث ابن عمر – رضي الله عنهما – أن رسول الله صلى الله عليه وسلم قال (صلاة الجماعة تفضل صلاة الفذ بسبع وعشرين درجة) يدل على جواز صلاة الفذ؛لأنه جاء فيه لفظ ((تفضل),وتدل على اشتراك الفاضل والمفضول فما قولكم في ذلك؟وهل في هذه المسألة حجة لمن يتهاون في الصلاة بغير جماعة؟وكيف نرد عليه؟وجزاك الله خيراً.

فأجاب فضيلته بقوله:هذا الحديث لاشك أنه يدل على صحة صلاة الفذ يعني الذي يتخلف عن صلاة الجماعة وذلك لقوله صلي الله عليه وسلم (صلاة الجماعة أفضل من صلاة الفذ)(1).ومن المعلوم بمقتضى اللغة العربية أن المفضل والمفضل عليه يشتركان في أصل الوصف,فإذا قلت صلاة الجماعة أفضل من صلاة الفذ,دل ذلك على أن لصلاة الفذ فضلاً وهو كذلك,ولا يمكن أن يكون فيها فضل إلا إذا كانت صحيحة, ففي الحديث دليل على أن من صلى منفرداً فصلاته صحيحة فلا نأمره بالإعادة فيكون فيه رد لقول حبر من أحبار الأمة شيخ الإسلام ابن تيميه – رحمة الله عليه – فإنه يرى أن صلاة الجماعة شرط لصحة الصلاة,وأن من صلى فذاً لغير عذر فصلاته باطلة غير مقبولة وغير مجزئه وهذه رواية عن إمام أهل السنة الإمام أحمد بن حنبل – رحمه الله – ولكن الحق أحق أن يتبع,فإن هذا الحديث دل على أن من صلى فذاً فصلاته صحيحة,وأن

(15/202)

الجماعة ليست شرطاً لصحة الصلاة بل هي واجبة كما في حديث أبي هريرة(2) .والثاني:الجواب عن الدليل المعارض).

فإن قال قائل:ذكرنا قاعدة أم من رجح قولاً على قول لزمه شيئان:

الأول دليل الترجيح.فما جواب شيخ الإسلام ابن تيميه عن هذا الحديث ؟

أجاب عنه – رحمه الله – بأن هذا في حق المعذور,أي أن صلاة الجماعة أفضل من صلاة الفذ المعذور بسبع وعشرين درجة,فحمله – رحمه الله – على المصلي فذاً بعذر,ولكن قد نقول لشيخ الإسلام ابن تيميه إن المعذور إذا تخلف عن الجماعة وكان من عادته أن يصليها فإنه يكتب له الأجر كاملاً كما ثبت ذلك في الصحيح: ((إذا مرض العبد أو سافر كتب له مثل ما كان يعمل صحيحاً مقيماً)(3). وحينئذ لا يظهر لي جواب عن هذا الجواب.

أما قول القائل:وهل دليل على تهاون من يتهاون في صلاة الجماعة؟

فنقول:ليس فيه دليل على ذلك؛لأن هناك أحاديث بل وهناك من القرآن ما يدل على وجوب صلاة الجماعة.؟

فنقول : ليس فيه دليل على ذلك ،لأن هناك أحاديث بل و هناك من القرآن ما يدل على وجوب صلاة الجماعة .

* * *

(15/203)

1050 سئل فضيلة الشيخ: حصل نقاش بين جماعة من المصلين بأنه إذا دخل متأخراً إلى المسجد فوجد أن الصلاة قد أقيمت و الصف مكتمل وليس له محل في الصف,فهل يجوز له أن يسحب رجلاً من ذلك الصف المكتمل كي يتمكن من صلاته؟أو يصلي خلف الصف وحده ؟ أو ماذا يفعل؟

فأجاب فضيلته بقوله:هذه المسألة لها ثلاثة أوجه:إذا جاء الإنسان ووجد أن الصف قد تم.

فإما أن يصلي وحده خلف الصف.

وإما أن يجذب أحداً من الصف فيصلي معه.

وإما أن يتقدم فيصلي إلى جانب الإمام الأيمن.

وهذه الصفات الثلاث إذا دخل في الصلاة.وإما إن يدع الصلاة مع هذه الجماعة,فما المختار من هذه الأمور الأربعة؟

نقول: المختار من هذه الأمور الأربعة:أن يصف وحده خلف الصف ويصلي مع الإمام؛وذلك لأن الواجب الصلاة مع الجماعة,وفي الصف,فهذان واجبان,فإذا تعذر أحدهما وهو المقام في الصف ,بقي الآخر واجباً,وهو صلاة الجماعة,فحينئذ نقول:صل مع الجماعة خلف الصف لتدرك فضيلة الجماعة,والوقوف في الصف في هذه الحال لا يجب عليك للعجز عنه,وقد قال الله سبحانه وتعالى: (فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ )(التغابن: من الآية16) .ويشهد لهذا أن المرأة تقف خلف الصف وحدها إذا لم يكن معها نساء,وذلك لأنه ليس لها مكان شرعاً في صف الرجال.فلما تعذر

(15/204)

مكانها الشرعي في صف الرجال صلت وحدها.

فهذا الرجل الذي أتى المسجد والصف قد تم ولم يكن له مكان حسي في الصف سقطت عنه حينئذ المصافة,ووجبت عليه الجماعة.فليصل خلف الصف,وأما أن يجذب أحداً ليصلي معه,فهذا لا ينبغي؛لأنه يترتب عليه ثلاثة محاذير:

المحذور الأول:فتح فرجة في الصف ,وهذا خلاف ما أمر به النبي صلى الله عليه وسلم في الرص وسد الخلل بين الصفوف.

الثاني:نقل هذا المجذوب من المكان الفاضل إلى المكان المفضول.وهو نوع من الجناية عليه.

والثالث:تشويش صلاته عليه,فإن هذا المصلي إذا جذب لا بد أن يكون في قلبه حركة,وهذا أيضاً من الجناية عليه.

والوجه الثالث أن يقف مع الإمام:فلا ينبغي له؛لأن الإمام لابد أن يكون متميزاً عن المأمومين بالمكان,كما أنه متميز عنهم بالسبق بالأقوال والأفعال,فيكبر قبلهم, و يركع قبلهم,ويسجد قبلهم,فينبغي أن يكون متميزاً عنهم في المكان.

وهذا هو هدي النبي صلى الله عليه وسلم أن الإمام يتقدم المأمومين,وهذه مناسبة ظاهرة لكونه متميزاً عنهم منفرداً بمكانه,فإذا وقف معه بعض المأمومين زالت هذه الخاصية التي لا ينبغي أن ينفرد بها إلا الإمام في الصلاة.

أما الوجه الرابع وهو أن يدع الجماعة,فهذا لا وجه له أيضاً؛لأن الجماعة واجبة, و المصافة واجبة,فإذا عجز عم إحداهما لم تسقط الأخرى عن الأولى.

(15/205)

1051 سئل فضيلة الشيخ: هل يجوز أن يصف الرجل وحده خلف الصف في حالة اكتمال الصف ولم يجد له مكاناً؟وإذا كان هناك فراش قد استكمله المصلون فهل يصلي في الصف الثاني مع وجود فراغ متصل بالصف ولكنه بدون فراش؟وما الذي يترتب على سحب شخص من الصف الأول؟

فأجاب فضيلته بقوله:إذا وجد الرجل الصفوف تامة فإنه يجوز له أن يصلي وحده خلف الصف,ويتابع الإمام لكونه معذوراً في مثل هذه الحالة ,لأنه لم يتمكن من دخول الصف مع المصلين,والواجبات تسقط بالعذر والعجز عنها.

ولا يسحب أحد من الصف؛لأن الأحاديث الواردة في سحب أحد حديث ضعيف (1) لا تقوم به الحجة؛ولأن السحب من الصف يؤدي إلى مفاسد منها:

نقل المسحوب من مكانه الفاضل إلى المكان المفضول.

ومنها التشويش عليه.

ومنها أن ذلك قد يوغر صدره الذي سحبه.

ومنها أنه يفتح في الصف فرجة فيقطع الصف.

ومنها أنه ربما يتحرك الصف كله فيكون ذلك سبباً لحركات المصلين كلهم أو أكثرهم.

وأما إذا وجد الصف لم يتم ولكنه لم يفرش فإنه يجب عليه أن حتى في المكان غير المفروش,ولا يجوز أن يصلي خلف

(15/206)

الصف؛لأن هذا ليس بعذر, فإنه بإمكانه أن يصلي في هذا المكان الذي لم يفرش, وإذا كان يشق عليه مباشرة الأرض بجبهته وأنفه فإنه بإمكانه أن يضع منديلاً أو نحوه يتقي به الأرض,وكذلك إذا كان معه أحد فيكونا في الصف ولو بدون فراش ويتقيا الأرض كما أسلفنا بمنديل أو نحوه فيسجدا عليه.والله الموفق.

* * *

1052 سئل فضيلة الشيخ: ما الحكم إذا جاء شخصان والإمام راكع وصفا خلف الصف وفي الصف الأول فراغ يسع شخصاً واحداً هل صلاتهما صحيحة أم لا؟ أفيدونا جزاكم الله خيراً.

فأجاب فضيلته بقوله:إذا دخل اثنان فوجدا الصف الأول أو الثاني ليس فيه إلا مكان رجل واحد فإنهما يصفان جميعاً,فإنه لو دخل أحدهما لبقي الآخر منفرداً,ففي هذه الحالة الأفضل أن يصلياً معاً خلف الصف,أما إذا وجدا في الصف مكان رجلين فإنهما يتقدمان إليه,ولا يبقيان خلف الصف وحدهما,لأن هذا خلاف السنة,فإن النبي صلى الله عليه وسلم حث على تكميل الصف الأول فالأول,ولكن لو قدر أنهما فعلا ذلك فإن صلاتهما صحيحة لأن واحداً لم ينفرد عن الآخر.

* * *

1053 سئل فضيلة الشيخ: إذا أراد الرجل أن يصلي صلاة مفروضة هو وزوجته فقط لسبب من الأسباب المشروعة,فأين تقف الزوجة منه؟

(15/207)

فأجاب فضيلته بقوله:وقوف المرأة دائماً يكون خلف الرجل سواء كانت من محارم الرجل الذي يصلي بها أو من غيره محارمه,ومن المعلوم أن الصلاة بغير المحارم لا تجوز إذا كانت المرأة وحدها,اللهم إلا إذا لم يكن هناك خلوة كأن يحضر إمام المسجد إلى المسجد وليس فيه إلا امرأة كما يوجد في بعض المساجد في أيام العشر الأواخر من رمضان فإنه قد يحضر الإمام وليس في المسجد إلا امرأة ويشرع في صلاة القيام حتى يتجمع الناس.

المهم أن موقف المرأة مع الرجال خلفهم سواء من محارمها أو من غير محارمها.

وعلى هذا إذا صلى الرجل إماماً بزوجته فإنها تقف خلفه.

* * *

1054 سئل فضيلة الشيخ: ما حكم صلاة الرجل خلف صفوف النساء؟وما حكم مصافة الرجال للنساء؟

فأجاب فضيلته بقوله:أما الأول وهو:كون النساء يقمن صفاً أمام الرجال فإن هذا بلا شك خلاف السنة؛لأن السنة أن يكون النساء متأخرات عن الرجال ,لكن الضرورة أحياناً تحكم على الإنسان بما لا يريد,فإذا كان أمام المصلي صف من النساء,أو طائفة من النساء فإن الصلاة خلفهن إذا أمن الإنسان على نفسه الفتنة جائزة,ولهذا من عبارات الفقهاء قولهم (صف تام من النساء لا يمنع اقتداء من خلفهن من الرجال).

وأما مصافة الرجال للنساء فهذه فتنة عظيمة ولا يجوز للرجل

(15/208)

أن يصف إلى جنب المرأة فإذا وجد الإنسان امرأة ليس له مكان إلا بجانبها فينصرف ولا يقف جنبها؛لأن هذا فيه فتنة عظيمة والشيطان كما قال النبي صلى الله عليه وسلم: ((يجري من ابن آدم مجرى الدم) (1).وربما يدخل في الصلاة آمناً على نفسه فلا يزال الشيطان حتى يغويه ويفسد عليه صلاته و استقامته,ونسأل الله العافية.

* * *

1055 سئل فضيلة الشيخ – غفر الله له - :يلاحظ من بعض الرجال في المسجد الحرام أنهم يصفون خلف النساء في الصلاة المفروضة فهل تقبل صلاتهم؟وهل من توجيه لهم؟

فأجاب فضيلته بقوله:إذا صلى الرجال خلف النساء فإن أهل العلم يقولون لا بأس ,لكن هذا خلاف السنة؛لأن السنة أن تكون النساء خلف الرجال,إلا أنكم كما تشاهدون في المسجد الحرام يكون هناك زحام وضيق,فتأتي النساء وتصف,ويأتي رجال بعدهن فيصفون وراءهن,ولكن ينبغي للإنسان أن يتحرز عن هذا بقدر ما يستطيع؛لأنه ربما يحصل من ذلك فتنة للرجال,فليتجنب الإنسان الصلاة خلف النساء,وإن كان هذا جائزاً حسب ما قرره الفقهاء,لكننا نقول:ينبغي للإنسان أن يتجنب هذا بقدر المستطاع.وينبغي للنساء أن لا يصلين في موطن يكون قريباً من الرجال.

* * *

(15/209)

1056 سئل فضيلة الشيخ: عن رجل دخل المسجد ووجد رجلين يصليان.فهل يقدم الإمام,أو يسحب المأموم؟

فأجاب فضيلته بقوله:يقدم الإمام ثم يصلي مع المأموم,وإن شاء سحب المأموم ثم يصل.

وهذا على حسب المكان,قد يكون المكان واسعاً.وقد يكون ضيقاً؛قد يكون واسعاً من جهة الإمام فهنا يدفع الإمام,وقد يكون واسعاً من جهة المأموم فهنا يجذب المأموم.

* * *

1057 سئل فضيلة الشيخ: عن صلاة الطلبة في السكن الجامعي مع أن من في الأدوار العليا يتابعون الإمام بواسطة مكبرات الصوت؟

فأجاب فضيلته بقوله:الواجب على من كان حوله مسجد أن يذهب إلى المسجد ويصلي فيه,ولا يحل له أن يصلي في بيته ولو جماعة على القول الراجح,ولكن إذا لم يكن حولهم مسجد وكانوا في مكان واحد في عمل,أو دراسة,وان المكان الذي يكون فيه الإمام ضيقاً ولكن هناك مكبرات صوت تؤدي الصوت إلى من كانوا في محل آخر فإنه لا حرج عليهم أن يتابعوه إذا كان متصلاً بعضهم ببعض,أما لو كانوا متفرقين بحيث لا يتصل بعضهم ببعض فإن هذا موضع نزاع بين أهل العلم.

فمنهم من قال:إن الإتمام لا يصح إلا إذا رأوا الإمام,أو رأوا المأمومين.

(15/210)

ومنهم من قال:إنه يصح؛لأن المقصود المتابعة وهي حاصلة بهذا الصوت.

وعلى القول بأن لا يصح فإن كل طائفة تعقد الجماعة في محلها.

* * *

1058 سئل فضيلة الشيخ: يوجد مسجد من دورين والذين يصلون في الدور الأعلى لا يرون من تحتهم فهل صلاتهم صحيحة أم لا؟أفيدونا بارك الله فيكم.

فأجاب فضيلته بقوله:ما دام المسجد واحداً فلا يشترط أن يرى بعضهم بعضاً إذا كانوا يسمعون تكبير الإمام.

كتبه محمد الصالح العثيمين في 25/8/1410 هـ.

* * *

1059 سئل فضيلة الشيخ: ما حكم صلاة النساء في المساجد التي لا يرين فيها الإمام ولا المأمومين وإنما يسمعن الصوت فقط؟أفتونا جزاكم الله عنا وعن المسلمين خيراً.

فأجاب فضيلته بقوله:يجوز للمرأة وللرجل أيضاَ أن يصلي مع الجماعة في المسجد وإن لم ير الإمام ولا المأمومين إذا أمكن الاقتداء,فإذا كان الصوت يبلغ النساء في مكانهن من المسجد ويمكنهن أن يقتدين بالإمام فإنه يصح أن يصلين الجماعة مع الإمام؛لأن المكان واحد,والاقتداء ممكن سوء كان عن طريق مكبر الصوت,أو عن طريق مباشر بصوت الإمام نفسه,أو بصوت المبلغ عنه,ولا يضر إذا كن لا يرين الإمام ولا المأمومين,وإنما

(15/211)

اشترط بعض العلماء رؤية الإمام أو المأمومين فيما إذا كان الذي يصلي خارج المسجد,فإن الفقهاء يقولون يصح اقتداء المأموم الذي خارج المسجد أن رأى الإمام أو المأمومين,على أن القول الراجح عندي أنه لا يصح للمأموم أن يقتدي بالإمام في غير المسجد وإن رأى الإمام المأموم إذا كان في المسجد مكان يمكنه أن يصلي فيه,وذلك لأن المقصود بالجماعة الاتفاق في المكان وفي الأفعال,أما لو امتلأ المسجد وصار من كان خارج المسجد يصلي مع الإمام ويمكنه المتابعة فإن الراجح جواز متابعته للإمام وإتمامه به سواء رأى الإمام أم لم يره إذا كانت الصفوف متصلة.

وزيادة في بيان المسألة أقول:

أولاً:إذا كان المأموم في المسجد فإتمامه بالإمام صحيح بكل حال,سواء رأى الإمام أم لم يره,رأى المأمومين أم لم يرهم؛لأن المكان واحد.

ومثاله:أن يكون المأموم في الطابق الأعلى,أو في الطابق الأسفل,والإمام فوق,أو يكون بينهم حاجز من جدار أو سترة.

ثانياً:إذا كان المأموم خارج المسجد فإن كان في المسجد سعة فإتمامه بالإمام لا يصح سواء رأى الإمام,أو المأموم,أو لم يرهما؛لأن الواجب أن يكون مكان الجماعة واحداً.

ثالثاً:إذا لم يجد مكانا ً في المسجد وكان خارج المسجد فإن كانت الصفوف المتصلة كأنهم في المسجد.

* * *

(15/212)

1060 سئل فضيلة الشيخ: ما حكم الصلاة خلف التلفزيون؟

فأجاب فضيلته بقوله:إن كان السائل يريد أن يصلي الإنسان مؤتماً بمن يصلون,كما لو كان الجهاز مفتوحاً على صلاة الحرم,وقال إنه سيصلي مؤتما بإمام الحرم فإن هذا لا يجوز.أما إذا كان القصد أن يصلي والتلفزيون أما على الماصة فإن هذا لا بأس به ولا حرج إذا كان لا يشتغل,فإن كان يشتغل فإنه لا ينبغي أن يصلي وبين يديه شيء يشغله عن الصلاة.

* * *

1061 سئل فضيلة الشيخ: هل للمسلم أن يصلي مع الصلاة التي تنقل في التلفزيون أو الإذاعة من دون أن يرى الإمام خصوصاً للنساء؟

فأجاب فضيلته بقوله:لا يجوز للإنسان أن يقتدي بالإمام بواسطة الراديو أو بواسطة التلفزيون؛لأن صلاة الجماعة يقصد بها الاجتماع,فلا بد أن تكون في موضع واحد,أو تتصل الصفوف بعضها ببعض,ولا تجوز الصلاة بواسطتهما,وذلك لعدم حصول المقصود بهذا,ولو أننا أجزنا ذلك لأمكن كل واحد أن يصلي في بيته الصلوات الخمس,بل الجمعة أيضاً,وهذا مناف لمشروعية الجمعة والجماعة,وعلى هذا فلا يحل للنساء ولا لغيرهن أن يصلي أحد منهم خلف المذياع أو خلف التلفاز.والله الموفق.

* * *

(15/213)

1062 سئل فضيلة الشيخ: هل تصح صلاة المقتدي بالصوت فقط أو لا؟

فأجاب فضيلته بقوله:إذا كان الإنسان في المسجد فإنه يجوز أن يقتدي بالإمام إذا سمع صوته وإن لم يره,أما إذا كان خارج المسجد لعدم وجود مكان في المسجد فلا بد أن تتصل الصفوف حيث أمكن,وذلك لأن المقصود بالجماعة اجتماع الناس,وأن يكونوا جماعة واحدة,فإذا تفرقوا فإنه ليس ذلك بجماعة,وعلى هذا فإذا اتصلت الصفوف في المسجد إلى السوق فإنه يجوز أن يصلي الإنسان ولو كان خارج المسجد,وذلك لإمكان المتابعة,وأما إذا لم تتصل الصفوف لا يصلي خلف الإمام,فإن كان معذوراً عذراً شرعياً فلا إثم عليه,وإن كان غير معذور فإنه يجب أن يذهب إلى المسجد ويصلي مع الجماعة.والله الموفق.

* * *

1063 سئل فضيلة الشيخ: عن حكم قطع بأعمدة المسجد إذا كان مزدحماً بالمصلين؟

فأجاب فضيلته بقوله:لا ريب أن الأفضل في الصفوف أن تكون متراصة غير متباعدة,هذا هو السنة (1).

وقد أمر النبي صلى الله عليه وسلم بالتراص,وسد الخلل.وكان الصحابة

(15/214)

رضي الله عنهم – يتقون الصفوف بين السواري – أي بين الأعمدة – (2) لما في ذلك من فصل الصف عن بعض .ولكن إذا دعت الحاجة إليه كما في السؤال بأن يكون المسجد مزدحماً المصلين,فإنه لاحرج في هذه الحال أن يصطفوا بين الأعمدة؛لأن الأمور العارضة لها أحكام خاصة,وللضرورات والحاجات أحكام تليق بها.

* * *

1064 سئل فضيلة الشيخ:عن شخص يشكو من كثرة الغازات التي تخرج منه,وقد عالجها في كثير من المستشفيات ولكن مع ذلك مازالت هذه الغازات مستمرة فهل يجوز له أن يدافع هذه الغازات في الصلاة؟وإن لم يستطيع مدافعة الغازات فماذا يفعل؟فأجاب فضيلته بقوله:لا حرج عليه أن يصلي وهو يدافعها؛لأن هذا بغير اختياره ,ثم لو حصل أن تنفس ثم توضأ لعادت إليه فلا فائدة.نعم إن كانت تهون عليه إذا تنفس فتنفس ثم توضأ ثم صل.على كل حال مدافعته إياها في الصلاة لا تضر ما دامت هذه منتهى قدرته.

* * *

1065 سئل فضيلة الشيخ – جزاه الله خيراً - :هل عمل الطعام للأخوة المجاهدين عذر لترك الجماعة لخوف فساد الطعام؟

(15/215)

فأجاب فضيلته بقوله:ذكر أهل العلم أنه من خاف فوات ماله,أو تلف ماله فإنه معذور بترك الجماعة,ولا سيما إذا كان هذا المال مشتركاً بين أناس كثيرين كطعام المجاهدين أو غيرهم وهذا له وجهة نظر.

ولكن ينبغي أن يحتاط الإنسان بحيث يجعل وقت طبخ هذا الطعام في غير وقت الصلاة حتى يحصل له المصلحتان جميعاً.

* * *

(15/216)

رسالة

المكرم صاحب الفضيلة الشيخ محمد الصالح عثيمين حفظه الله

السلام عليكم ورحمة الله وبركاته وبعد:

فإن بعض أعضاء الهيئة يتحرجون من بقائهم إلى بعد خروج بعض المساجد من الصلاة,وتعلم يا فضيلة الشيخ أننا نضطر في بعض الأحيان إلى التأخر,نرجو من فضيلتكم التكرم بإفتائنا في هذا الموضوع علما لا يخرج وقت الصلاة , وجزاكم الله خيراً.

فأجاب فضيلته بقوله:وعليكم السلام ورحمة الله وبركاته,وبعد:

ليس عليكم حرج إذا بقيتم في توجيه الناس إلى الصلاة ولو تأخرتم عن الصلاة في المساجد؛لأن هذا للمصلحة العامة وتوجيه للخير فإن أدركتم آخر المسجد فصليتم فيه فذاك,وإلا فأنتم تصلون جماعة,

وفق الله الجميع لما فيه رضاه.
كتبه محمد الصالح العثيمين

***

(15/217)

1066 سئل فضيلة الشيخ: إذا ذكر الإمام أنه محدث فخرج من الصلاة واستخلف فهل تصح صلاة المأمومين أو يستأنفون الصلاة؟

فأجاب فضيلته بقوله:هذه المسألة فيها خلاف بين أهل العلم,فمنهم من يرى أن يجب على المأمومين في هذه الحال أن يستأنفوا الصلاة من جديد,لأن إمامهم لا تصح صلاته,وإذا لم تصح صلاة الإمام لم تصح صلاة المأمومين,إلا إذا بقي الإمام ناسياً حدثه حتى انتهت الصلاة المأمومين حينئذ تصح صلاتهم هذا هو القول الأول.

والقول الثاني:أن صلاة المأمومين صحيحة في هذه الحال وذلك لأن المأمومين معذورون,لم يطلعوا على حدث الإمام,وهم غير مكلفين بما لا يعلمون؛لأن سبحانه وتعالى يقول: (لا يُكَلِّفُ اللَّهُ نَفْساً إِلَّا وُسْعَهَا)فهم مأمورون بأن يجعلوا لهم إماماً وأن يقتدوا بإمامهم وفعلاً جعلوا لهم إماماً,واقتدوا بإمامهم,وكون الصلاة تذكر حدثه هذا أمر يتعلق به نفسه,فيجب عليه أن يستأنف الصلاة من جديد,أما المأمومون فإنهم لا يستأنفون الصلاة من جديد,وإنما يستمرون في صلاتهم يتمونها,ويبنون على ما مضى من صلاتهم سواءً أتموها فرادى,أم قدموا واحداً منهم,أم قدمه الإمام الذاهب كما في هذه المسألة ففعله صحيح إن شاء الله,ولا حرج فيه,وهذا القول هو الراجح؛لأنه أقوى تعليلاً.

* * *

(15/218)

1067 سل فضيلة الشيخ: إذا انتقض وضوء الإمام أو تذكر أنه على غير طهارة وهو ساجد فما الهمل؟

فأجاب فضيلته بقوله:العمل في هذه الحال أن ينصرف من الصلاة,ويأمر أحد المأمومين الذين خلفه بتكميل الصلاة بالجماعة,فإذا قدرنا أنه تذكر وهو في الركعة الثالثة من الظهر أنه ليس على طهارة,فإن الواجب عليه أن ينصرف ولا يجوز أن يكمل الصلاة على غير طهارة,وليأخذ أحد المأمومين الذين خلفه ليتم الصلاة فيكمل بهم الثالثة,ويأتي بالرابعة ويسلم.

فإذا قدر أنه لم يتذكر إلا بعد السلام,بطلت صلاته,وأما صلاة المأمومين فصحيحة وليست باطلة.

* * *

1068 سئل فضيلة الشيخ: إذا حصل للمأموم عذر قاهر فهل يجوز له قطع الصلاة,أو ينفرد عن الإمام ويتمها خفيفة؟

فأجاب فضيلته بقوله:له الخيار بين الأمرين,بدليل ما جاء في قصة الرجل الذي انفرد وصلى وحده حين أطال معاذ بن جبل – رضي الله عنه – بهم القراءة,فلما سلم معاذ بن جبل قال إن هذا الرجل قد نافق وشكاه الرسول الله صلي الله عليه وسلم,فقال رسول الله صلي الله عليه وسلم لمعاذ :(يا معاذ أفتان أنت,فلولا صليت بسبح اسم ربك,والشمس وضحاها,و الليل إذا يغشى فإنه يصلي وراءك الكبير والضعيف وذو

(15/219)

الحاجة)(1) .وهذا دليل على أن المأموم إذا كان له عذر أن ينفرد عن الإمام. وقال بعض العلماء:له أن يتمها خفيفة,وله أن يقطعها,والأولى أن يتمها خفيفة إن تمكن ,وإلا قطعها ولا حرج عليه.

* * *

1069 سئل فضيلة الشيخ: إذا قطع الإمام صلاته ولم يستخلف أحداً فما العمل؟

فأجاب فضيلته بقوله:إذا قطع المصلي صلاته الفريضة فإما أن يكون لسبب شرعي,أو لغير سبب شرعي,فإن كان لسبب شرعي فلا إثم عليه,وإن كان لغير سبب شرعي فعليه الإثم,فإذا كان إماماً ولم يستخلف فإن للمأمومين واحداً من أمرين:

إما أن يكملوا فرادى,وإما أن يقدموا أحدهم,أو يتقدم أحد منهم ليكمل بهم الصلاة,ولا حرج عليهم في هذا مع أن الأولى إذا حصل للإمام ما يسوغ الخروج من الصلاة أن يستخلف هو حتى لا يحصل ارتباك بينهم.والله الموفق .

* * *

(15/220)

رسالة

فضيلة الشيخ محمد بن صالح العثيمين حفظه ورعاه.

السلام عليكم ورحمة الله وبركاته,وبعد:

لدنيا في المسجد رجل سقيم فيه رائحة كريهة تنفر المصلين,وقد جرى نصحه بإزالة هذه الروائح فلم يفعل,فهل يجوز إخراجه من المسجد؟أفتونا جزاكم الله خيراً.

فأجاب فضيلته بقوله:وعليكم السلام ورحمة الله وبركاته.

إذا كان في هذا الرجل السقيم الذي ذكر السائل رائحة كريهة فلا بأس من إخراجه من المسجد إذا لم يزل هذه الرائحة عنه؛لأنه ثبت عن النبي صلى الله عليه وسلم أنه نهى من أكل ثوماً أو نحوه مما له رائحة كريهة أن يقرب المساجد,وعلى هذا فإذا قرب المسجد من كان فيه رائحة كريهة فقد عصى النبي صلى الله عليه وسلم,ومعصية النبي صلى الله عليه وسلم منكر,وقد قال صلي الله عليه وسلم (من رأى منكم منكراً فليغيره بيده,فإن لم يستطع فبلسانه,فإن لم يستطع فبقلبه وذلك أضعف الإيمان)(1) .وإخراج صاحب الرائحة الكريهة من المسجد من إزالة المنكر فيكون مأموراً به.

بل في صحيح مسلم عن عمر بن الخطاب - رضي الله عنه - أنه قال لقد رأيت رسول الله صلى الله عليه وسلم إذا وجد ريحهما - يعني البصل

(15/221)

والثوم – من الرجل في المسجد أمر به فأخرج إلى البقيع فمن أكلهما فليتمها طبخاً (2).

ولهذا قال في شرح المنتهى وفي شرح الإقناع:يستحب إخراجه من المسجد – يعني إخراج من فيه رائحة كريهة – من إصنان أو بصل أو نحوهما,والله الموفق.

قاله وكتبه محمد الصالح العثيمين في 22/3/1399 هـ .

(15/222)

1070 سئل فضيلة الشيخ: أعاني من وجود رائحة كريهة من الأنف والفم,و أتحرج من الاختلاط بالناس وأثناء تأدية الصلاة في المسجد؛لأنني سمعت حديثاً أن الملائكة تتأذى مما يتأذى منه ابن آدم (1).فهل لي الصلاة في المنزل؟ علماً أنني أصلي معظم الأوقات في المنزل إلا يوم الجمعة فإنني أصليه في المسجد؟أفيدوني وفقكم الله لما فيه الخير.

فأجاب فضيلته بقوله:نسأل الله أن يمن عليك الشفاء,وأنت لا حرج عليك إذا صليت في البيت الجمعة وغير الجمعة,لأنك معذور,وإذا علم الله من نيتك أنه لولا هذا الذي فيك لصليت في الجماعة فإنه يكتب لك أجر,لقول النبي صلى الله عليه وسلم وهو في غزوة تبوك (إن أقواماً بالمدينة خلفنا ما سلكنا شعباً ولا وداياً إلا وهو معنا فيه,حبسهم العذر)(2). ونسأل الله سبحانه وتعالى أن يشفيك.

ولكن أرجو أن تنظر هل إذا تطيبت بطيب زكي قوي الرائحة هل رائحته تغطي على ما عندك من الرائحة؟إن كان الأمر كذلك

(15/223)

فاحرص على هذا وتطيب به,أما إذا لم يفد فيه ذلك فأنت معذور,وإذا تطيبت بالطيب القوي الزكي الرائحة الذي تضمحل معه الرائحة الكريهة,فإنك تصلي في المسجد الصلوات الخمس وصلاة الجمعة.والله الموفق.

* * *

(15/224)


باب صلاة أهل الأعذار - فتاوى ابن عثيمين

باب صلاة أهل الأعذار

(15/225)

* باب صلاة أهل الأعذار
- صلاة المريض
- صلاة المسافر
- قصر الصلاة
- جمع الصلاة
- رسائل حول رخص السفر
- صلاة الخوف

(15/227)

قال فضيلة الشيخ - جزاه الله عن الإسلام والمسلمين خير الجزاء-:

بسم الله الرحمن الرحيم

كيف يصلي المريض؟

أولاً:يجب على المريض أن يصلي الفريضة قائماً ولو منحنياً,أو معتمداً على جدار,أو عصا يحتاج إلى الاعتماد عليه.

ثانياً:فإن كان لا يستطيع القيام صلى جالساً,والأفضل أن يكون متربعاً في موضع والركوع.

ثالثاً:فإن كان لا يستطيع الصلاة جالساً صلى جنبه متوجهاً إلى القبلة,والجنب الأيمن,فإن لم يتمكن من التوجه إلى القبلة صلى حيث كان اتجاهه,وصلاته صحيحة,ولا إعادة عليه.

رابعاً:فإن كان لا يستطيع الصلاة على جنبه صلى مستلقياً رجلاه إلى القبلة,والأفضل أن يرفع رأسه قليلاً ليتجه إلى القبلة,فإن لم يستطع أن تكون رجلاه إلى القبلة صلى حيث كانت,ولا إعادة عليه.

خامساً:يجب على المريض أن يركع ويسجد في صلاته,فإن لم يستطع أومأ بهما برأسه,ويجعل السجود أخفض من الركوع,فإن استطاع الركوع دون السجود ركع حال الركوع,وأومأ بالسجود,وإن استطاع السجود دون الركوع سجد حال السجود,وأومأ بالركوع .

(15/229)

سادساً:فإن كان لا يستطيع الإيماء برأسه في الركوع والسجود أشار في السجود بعينه,فيغمض قليلاً للركوع,و يغمض تغميضاً للسجود.وأما الإشارة بالإصبع كما يفعله بعض المرضى فليس بصحيح و لا أعلم له أصلاً من الكتاب,والسنة,ولا من أقوال أهل العلم.

سابعاً:فإن كان لا يستطيع الإيماء بالرأس,ولا الإشارة بالعين صلى بقلبه,فيكبر ويقرأ,وينوي الركوع,والسجود,والقيام,والقعود بقلبه((ولكل امرئ ما نوى)(1) .

ثامناً:يجب على المريض أن يصلي كل صلاة في وقتها ويفعل كل ما يقدر عليه مما يجب فيها,فإن شق عليه فعل كل صلاة في وقتها فله الجمع بين الظهر والعصر وبين المغرب والعشاء,إما جمع تقديم بحيث يقدم العصر إلى الظهر,والعشاء إلى المغرب,وأما الجمع تأخير بحيث يؤخر الظهر إلى العصر,والمغرب إلى العشاء حسبما يكون أيسر له.أما الفجر فلا تجمع لما قبلها ولا لما بعدها.

تاسعاً:إذا كان المريض مسافراً يعالج في غير بلده فإنه يقصر الصلاة الرباعية فيصلي الظهر,والعصر,والعشاء على ركعتين, ركعتين حتى يرجع إلى بلده سواء طالت مدة سفره أم قصرت.

والله الموفق.

كتبه إلى الفقير إلى الله:محمد الصالح العثيمين.

(15/230)

1071 سئل فضيلة الشيخ: عن امرأة تعاني من ألم في المفاصل,وتصلي وهي جالسة,فهل يجب عليها أن تضع شيئاً تسجد عليه مثل الوسادة ونحوها؟

فأجاب فضيلته بقوله:إن الألم الذي في مفاصل هذه المرأة ولا تستطيع معه القيام في الصلاة وتصلي جالسة؛فإن النبي صلى الله عليه وسلم أفتى عمران بن حصين فقال صلي الله عليه وسلم (صل قائماً ,فإن لم تستطع فقاعداً,فإن لم تستطع فعلى جنب)(1) .

فإن كانت لا تستطيع القيام,قلنا لها:صلي جالسة وتكون في حال القيام متربعة,كما صح ذلك عن النبي صلي الله عليه وسلم (2),ثم تومئ بالركوع وهي متربعة.ثم إن استطاعت السجود سجدت,وإلا أومأت برأسها أكثر من إيماء الركوع.

وليس في السنة أن تضع وسادة أو شيئاً تسجد عليه,بل هذا إلى الكراهة أقرب؛لأنه من التنطع والتشدد في دين الله.وقد ثبت عن النبي صلي الله عليه وسلم ¸أنه قال (هلك المتنطعون هلك المتنطعون,هلك المتنطعون)(3).

* * *

(15/231)

1072 سئل فضيلة الشيخ: أعرض على فضيلتكم حالتي,فقد سقطت من الدور الثاني فانشل جسدي من الصدر وأسفل,وفقدت الإحساس في هذه المنطقة,ولم أعد أتحكم في البول,ووضع لي جهاز على القضيب في أسفله كيس بلاستيك يتجمع فيه البول,أما البراز فينزل في الحمام بواسطة لبوس أضعه فتعودت على تنظيمه,أما الريح فليس في استطاعتي التحكم فيها,كما أنني لم أستطيع الجلوس على الأرض,ولا غسل الفرج,ولا الرجلين,وأذهب إلى المسجد في الجمعة بواسطة عربة فأجد صعوبة في الدخول من عتب المسجد لكثرة الدرج,ولا يوجد مسجد قربي به مدخل للعربات,كما أنني أقوم بإفراغ الكيس من البول عند الذهاب إلى المسجد,ولكن بعد الصلاة ألمس الكيس فأجد أنه قد نزل فيه شيء من البول,فكيف أتوضأ؟وكيف؟أصلي؟وهل يلزم أن أذهب إلى المسجد؟وكان من أثر هذا الحادث أن الكلى والمسالك البولية ضعفت ولا تعمل كما في الأصحاء,ويأمرني الأطباء بشرب الماء بكميات كبيرة,وعدم تأخير شرب الماء أكثر من ست ساعات,فهل يلزمني الصيام؟وماذا علي علماً بأنني حاولت الصيام فحصل لي النزيف؟

فأجاب فضيلته بقوله:نسأل الله تعالى أن يرزقك الصبر والاحتساب على ما أصابك حتى تنال أجر الصابرين.

وأما ذكرت من جهة الوضوء والصلاة فإن الله - عز وجل - يقول: (لا يُكَلِّفُ اللَّهُ نَفْساً إِلَّا وُسْعَهَا ),ويقول جل ذكره

(15/232)

( فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ)وقال النبي صلي الله عليه وسلم (إذا أمرتكم بأمر فأتوا منه ما استطعتم) (1) .

وعلى هذا فإن وضوءك يكون كالتالي:

إذا دخل وقت صلاة الفريضة فاغسل ما يمكنك غسله من المكان الذي تنجس بالبول,أو الغائط,ثم ضع هذا الكيس الذي تضعه على القضيب,وكذلك تحفظ بالنسبة للغائط,ثم بأن تتمضمض,ثم استنشق,واستنثر,ثم اغسل وجهك ويديك إلى المرفقين,ثم امسح رأسك,واغسل رجليك إن استطعت بنفسك,أو أحد أولادك,أو أهلك يغسلونها,لأن الظاهر أن غسلها لا يؤثر,ثم تصلي ما شئت من فروض ونوافل,وكذلك إذا أردت صلاة النافلة فإنك تعمل كما ذكرت لك وتصلي بحسب استطاعتك.

وأما الذهاب إلى المساجد فإنه لا يلزمك أن تذهب إلى غير الجمعة,فالجمعة هي الواجبة عليك أن تصليها في المسجد,وأنت قد ذكرت أنك تذهب إلى مسجد في وسط البلد وتصلي فيه الجمعة,أما غيرها فلمشقة الذهاب لا يلزمك الذهاب إلى المسجد,لا سيما وأن المساجد التي حولك فيها درج كما أفاد سؤالك,ولأنه يتعذر عليك الدخول إلى المسجد بالعربة التي أنت عليها.والله الموفق.

وبالنسبة للصيام فالذي تبين من حالك أنه لا يمكنك الصوم لأنك لا بد أن تشرب الماء بكثرة,وحاولت الصيام فحصل لك

(15/233)

نزنفاً,وعليه فلا يجب عليك الصوم,وإنما الواجب عليك إطعام مسكين لكل يوم,ولا يجزئ دفع الدراهم عن إطعام المسكين,فالآن يجب عليك أن تطعم كل شهر تفطره, ولك في الإطعام طريقان:

الأول:أن تصنع طعاماً وتدعو إليه فقراء بعدد أيام شهر رمضان,وبهذا تبرئ ذمتك.

الثاني:أن تعطيهم ستة أصواع من الرز,تقسمها على الثلاثين ومعها اللحم الذي يكفيها من لحم أو دجاج أو غيره,وذلك عن كل شهر تفطرها.

* * *

1073 وسئل فضيلة الشيخ: لنا والد يبلغ من العمر مائة سنة ويقول لنا كل يوم جمعة أوصلوني للمسجد,ولا يستطيع المشي ومريض,فهل إذا قلنا له لن نوصلك علينا إثم؟

فأجاب فضيلته بقوله:إذا كان لا يستطيع الذهاب إلى المسجد فإنه ينبغي أن يخبر أنه لا يلزمه أن يكلف نفسه ويتعبها بأمر يشق عليه ولا يتحمله,وأما إذا كان يتحمله ولكن بمشقة فإن من بره أن توافقه على طلبه,وتكونا مأجورين من وجهين:البر لأبيكم,ومن جهة أن هذا عون على طاعة الله,والمعين على الطاعة يرجى له الخير والثواب,وقد ذكر ابن مسعود - رضي الله عنه - أن الصحابة

(15/234)

- رضي الله عنهم - ((كان الرجل يؤتى به يهادي بين الرجلين حتى يقام في الصف)(1) .

* * *

1074 سئل فضيلة الشيخ: عن امرأة كبيرة في السن,وقدماها لا تساعداها على القيام,تصلي المغرب مع العشاء جمعاً,وتصلي الركعتين الأولى والثانية واقفة, أما الثالثة والرابعة فتجلس متربعة,أو مادة لرجلها اليمنى لعدم القدرة على ثنيها,فهل فعلها صحيح,وما حكم عملها هذا؟والله يحفظكم ويرعاكم.

فأجاب فضيلته بقوله:هذا السؤال تضمن أمرين:

الأول:أن هذه المرأة تجمع بين فرضين,المغرب والعشاء,وهذا لا يجوز إلا إذا دعت الحاجة إليه,وحصل بتركه مشقة,فإن الجمع حينئذ يجوز فلتنتبه هذه المسألة إلى أن تصلي المغرب في وقتها,والعشاء في وقتها إلا أن يكون هناك مشقة.

الأمر الثاني:فهو مسألة القيام,فالفريضة القيام فيها ركن من أركان الصلاة,قوله تعالى: (حَافِظُوا عَلَى الصَّلَوَاتِ وَالصَّلاةِ الْوُسْطَى وَقُومُوا لِلَّهِ قَانِتِينَ) فلا يجوز الجلوس في حال القيام في أول الصلاة أو آخرها إلا إذا كان الإنسان عاجزاً,أما إذا كان عاجزاً في بعض الصلاة دون بعضها,فإن يقوم الحال التي يستطيع القيام فيها,ويجلس في الحال التي يعجز عن القيام فيها,

(15/235)

فأنت أيتها السائلة صلي على حسب الاستطاعة,لأن الله سبحانه وتعالى لا يكلف نفساً إلا وسعها,والله يقول: (فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ)وقال النبي صلي الله عليه وسلم (إذا أمرتكم بأمر فآتوا منه ما استطعتم)(2).والله الموفق.

* * *

1075 سئل فضيلة الشيخ: أنا أشكو من مرض في يدي اليسرى,فلا أستطيع أن أحركها ولا أستطيع استخدام إلا يدي اليمنى في الوضوء,ولذلك لا أغسل وجهي ورأسي كاملين,وإذا أردت الصلاة فأسجد بيدي اليمنى فقط,وإني أصلي كل الصلوات لكن أشك في هذه الصلاة وكذلك في الوضوء,فما حكم ذلك؟وإذا لا يجوز فهل علي قضاء لهذه الصلوات؟

فأجاب فضيلته بقوله:الواجب عليك أن تتوضأ وضوءاً كاملاً,فتغسل وجهك غسلاً كاملاً,وتمسح رأسك مسحاً كاملاً,وهو أمر ليس بممتنع,فيمكن أن تغسل بيدك اليمنى السليمة بعض وجهك,ثم تغسل بعضه الآخر وهكذا بالتناوب فتغسل الأيمن بغرفة والأيسر بغرفة والوسط بغرفة,ثم تعيد ذلك ثلاث مرات حتى تعم وجهك على الوجه الأكمل,وإن اقتصرت على غسلة واحدة لكل جانب غرفة أجزأ ذلك,وكذلك الرأس يمكن أن تدير عليه بيدك من جميع جوانبه وتمسح أذنيك. وأما السجود فبإمكانك أن تضع يدك المصابة على

(15/236)

الأرض,والمهم أن يكون الكف على الأرض في حالة السجود سواء على باطنها,أو ظهرها,أو أطراف أصابعها,وهذا أمر ممكن لا أظنه يتعذر عليك,قال تعالى:( وَمَنْ يَتَّقِ اللَّهَ يَجْعَلْ لَهُ مِنْ أَمْرِهِ يُسْراً).أما ما مضى من الصلوات فإن كنت قد سألت صاحب علم تثق به فلا شيء عليك,وإلا فعليك أن تعيدها من أولها تباعاً.والله الموفق.

1076 سئل فضيلة الشيخ: عن امرأة تقيم في المملكة مع زوجها منذ سنوات ولم تذهب إلى بلادها,وقبل الحج حضر والدها ووالدتها وأختها,ثم مرضت أختها فلم تصل لشدة المرض لأنها لا تستطيع أن تقف على قدميها,وكانت أمها عن الحج حتى توفيت,وتقول:أنها جاءت تائبة لله- عز وعلا - وقد لبست الحجاب وتحشمت,ولكن عندما مرضت ونقلت إلى المستشفى اطلع عليها بعض الأطباء والممرضات الأجنبيات وماتت وهي بينهم فهذا مما يقلقني.وقبل موتها تلت آيات من القرآن ثم جاءتها غيبوبة ففاضت روحها معها.فهل تعتبر على نية الحج الذي أتت من بلادها لأجله؟وماذا عليها؟وهل في موتها شيء على هذه الهيئة في المستشفى وبين الأجانب؟أفيدونا جزاكم الله خيراً.

فأجاب فضيلته بقوله:الجواب على هذا السؤال من وجهين:

(15/237)

الوجه الأول:أن هذه المرأة تركت الصلاة حسب السؤال لأنها لا تقوى على الوقوف وهذا جهل عظيم,فإن الواجب على المؤمن إذا عجز عن الصلاة قائماً أن يصلي قاعداً,فإن عجز عن القعود صلى على جنبه لقول الله تعالى: (فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ ) ولقوله تعالى: ( يُرِيدُ اللَّهُ بِكُمُ الْيُسْرَ وَلا يُرِيدُ بِكُمُ الْعُسْرَ ) ولقوله تعالى في هذه الأمة( هُوَ اجْتَبَاكُمْ وَمَا جَعَلَ عَلَيْكُمْ فِي الدِّينِ مِنْ حَرَجٍ مِلَّةَ أَبِيكُمْ إِبْرَاهِيمَ ). وقول النبي صلى الله عليه وسلم لعمران بن حصين (صل قائماً,فإن لم تسطع فقاعداً,فإن لم تسطع فعلى جنبك)(1).

فالواجب على المريض أن يصلي قائماً,فإن لم يستطع فقاعداً,يومئ بالركوع,ويومئ بالسجود إن عجز عن السجود,ويجعل السجود أخفض من الركوع,فإن لم يستطع الجلوس صلى على جنبه ووجهه إلى القبلة,يومئ بالركوع والسجود ويجعل السجود أخفض,فإن لم يستطع الإيماء صلى بعينه يغمض للركوع ويغمض للسجود أكثر,فإن لم يستطع ذلك أيضاً يصلي بقلبه فينوي الركوع والرفع منه بقلبه,والسجود بقلبه,والجلوس بقلبه,حتى يتم الصلاة.

ولا تسقط الصلاة ما دام العقل ثابتاً لقول تعالى: (فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ) ولقوله صلي الله عليه وسلم ( إذا أمرتكم بأمر فأتوا منه ما استطعتم)(2).

الوجه الثاني:فمن جهة هذه المرأة التي جاءت إلى هذه البلاد نادمة على ما وقع منها تائبة من الذنوب,فإنها يرجى لها خير كثير,

(15/238)

لا سيما وأنها بادرت بالإقلاع عما كانت تعهده من كشف الوجه,حتى صارت تغطي وجهها,والتزمت بالواجب؛لأن القول الراجح من أقوال أهل العلم أن ستر الوجه واجب,ولابد منه؛لأن الوجه مظهر المرأة,ومحل الفتنة,وحل الرغبة من الناس,والناس لا تتعلق نفوسهم بشيء بأكثر مما تتعلق من الوجه,وهذا الأمر يشهد به الحس والطبع,ولا يمكن لأحد إنكاره,وإذا كان الوجه محل الرغبة والفتنة كان ستره واجباً,وإذا كان الله سبحانه يقول: (وَلا يَضْرِبْنَ بِأَرْجُلِهِنَّ لِيُعْلَمَ مَا يُخْفِينَ مِنْ زِينَتِهِنّ)فأفاد بقوله: ( لِيُعْلَمَ مَا يُخْفِينَ) إلى الرجل مستورة,وأن ما فيها من الخلاخيل قد ستر وأخفي,لكن خوفاً من أن يظهر لها صوت نهاها الله أن تضرب برجلها,وهذا أقل بكثير فتنة من الوجه,فكيف لا يكون ستر الوجه واجباً؟!!

وإذا كان الله قد نهى المرأة أن تضرب برجلها لئلا يعلم ما تخفي من الزينة,فإنه لا يمكن أن يقال:إن إبداء الوجه الذي هو أشد تعلقاً وفتنة من صوت الخلخال , إنه أمر جائز.

والصواب الذي لا شك فيه أن كشف الوجه المرأة محرم,وأنه لا يجوز أن تكشفه ,والإنسان إذا نظر إلى الأدلة الشرع وجد أن هذا هو الصواب المتعين.

وإذا نظر إلى الواقع أيضاً,وما جرى عليه القول,أو ما جرى عليه افتتان بعض الناس بأنه يجوز كشف الوجه من الويلات والبلاء وتعدي النساء إلى كشف الرقاب,والنحور,والرؤوس, والأذرع,بل والعضدين أحياناً,علم أنه لابد أن تمنع النساء من كشف

(15/239)

الوجوه,لأنه من المعلوم المتفق عليه عند أهل العلم سد الذرائع الموصلة إلى شيء محرم,ولهذا قال الله تعالى: (وَلا تَسُبُّوا الَّذِينَ يَدْعُونَ مِنْ دُونِ اللَّهِ فَيَسُبُّوا اللَّهَ عَدْواً بِغَيْرِ عِلْمٍ )فنهى الله عن سب آلهة المشركين مع أن سبها قربة وطاعة وواجب؛لأنها تفضي إلى مفسدة أعظم وهي سب الله عز وجل.

والمهم أن هذه المرأة التي حضرت إلى هذه البلاد التي مازال علماؤها المحققون - ولله الحمد - يفتون بما هو حق في هذه المسألة من وجوب ستر الوجه,ثم إن هذه المرأة قد قدمت إلى الحج فهي بنية عبادة من أفضل العبادات,فيرجى لها أجر عظيم.

وأما ما جرى لها حين علاجها في المستشفى فإنه أمر تعذر به؛لأنها بحاجة إليه,ولا يلحقها بذلك حرج إن شاء الله تعالى. والله ولي التوفيق.

* * *

1077 سئل فضيلة الشيخ: والدتي نومت في المستشفى لمدة خمسة أشهر ولم تستطع أداء الصلاة لأجل المرض الذي أصابها وأثر عليها في طهارة جسمها وملابسها وإني خائفة عليها من الإثم لأجل إني ما ذكرتها الصلاة لعلمي بحالتها,أرجو من الله ثم منكم أن تفتيني في هذا الأمر؟وجزاكم الله خيراً.

فأجاب فضيلته بقوله:هذا السؤال تضمن سؤالين:

الأول:أنك لم تذكري أمك بما يجب عليها من الصلاة,وهذا تهاون منك خطأ,والواجب عليك أنك ذكرتيها و ساعدتيها

(15/240)

على الوجه الأكمل,وعليك التوبة.

وأما السؤال الثاني:فهو أن هذه المرأة مريضة وعليها ثياب نجاسة ولا تستطيع أن تغيرها,فالواجب على المريض أن يصلي بحسب حاله,يصلي بوضوء,فإن عجز عن الوضوء تيمم,فإن عجز عن الوضوء والتيمم صلى ولو بدون وضوء ولا تيمم,ويصليها بثياب طاهرة,فإن عجز صلاها ولو بثياب نجسة,ولا حرج عليه,ويصلي على فراش طاهر إن تمكن,فإن لم يتمكن فإنه يفرش عليه شيئاً طاهراً,فإن لم يتمكن صلى ولو كان نجساً للضرورة.

والمهم أن على المريض أن لا يؤخر الصلاة بل يصليها على أي حال كان,لقوله تعالى: (فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُم) ولقوله تعالى: (حَافِظُوا عَلَى الصَّلَوَاتِ وَالصَّلاةِ الْوُسْطَى وَقُومُوا لِلَّهِ قَانِتِينَ)وما اعتاده بعض العوام أنه إذا كان على بدنه أو ثيابه نجاسة قال:لا أصلي حتى أشفى,فإن هذا خطر عظيم,وخطأ جسيم,فإن مات على هذه الحال فإن عليه إثماً كبيراً.

فالواجب أن يؤدي الصلاة بحسب الصلاة حاله,قال النبي صلى الله عليه وسلم لعمران بن حصين - رضي الله عنه - (صل قائماً,فإن لم تستطع فقاعداً,فإن لم تستطع فعلى على جنب)(1).فعلى المريض أن يقوم,فإن لم يقدر صلى جالساً إن أمكن أن يسجد سجد وإلا أومأ,ويجعل ,والسجود أخفض من الركوع,فإن لم يستطع صلى مضطجعاً ووجهه إلى

(15/241)

القبلة,فإن لم يتمكن صلى ورجلاه إلى القبلة ويومئ برأسه,فإن عجز أومأ بعينيه, فإن عجز نوى بقلبه فيكبر للقيام والركوع ويقول:سمع الله لمن حمده,ربنا ولك الحمد وهكذا يتم الصلاة,وأما تركها فلا يجوز,والله الموفق.

* * *

1078 سئل فضيلة الشيخ: كيف يصلي المريض؟

فأجاب فضيلته بقوله:إذا مرض الإنسان قلنا كما قال النبي صلى الله عليه وسلم لعمران بن حصين صلي الله عليه وسلم (صل قائماً,فإن لم تستطع فقاعداً,فإن لم تستطع فعلى جنب)(1) فإن لم يستطع أومأ برأسه,أما الإيماء بالإصبع فلا أعلم قائلاً به من العلماء,ولا فيه سنة أيضاً,فهو عبث يعني من الحركة مكروهة,لأنها ليست بسنة ولا مشروعة,وأما الحركة بالعين أو الإشارة بالعين فقد قال بها بعض العلماء,قال:إذا لم يستطع برأسه أومأ بعينه فيغمض قليلاً للركوع ثم أكثر للسجود,وأما الإصبع فبناء على أنه اشتهر عند العامة فيكون فاعله جاهلاً ولا شيء عليه,لا يعيد صلاته,لكن يجب على طلبة العلم إذا اشتهر عند العامة ما ليس بمشروع أن يكرسوا جهودهم في التنبيه عليه؛لأن العامة يريدون حقاً لكنهم جهال,فإذا سكت عن هذه الأشياء بقيت على ما هي عليه,لكن إذا نشرت في المجالس,في الخطب,في المواعظ,في المحاضرات,نفع الله بها.

* * *

(15/242)

1079 سئل فضيلة الشيخ: عن حكم تأخير الصلاة بسبب ركوب الطائرة؟

فأجاب فضيلته بقوله:الصلاة في الطائرة إذا كان لا يمكن الهبوط قبل خروج الوقت,أو خروج الوقت للصلاة الثانية تجمع إليها ما قبلها أقول:الصلاة في هذه الحال واجبة,ولا يجوز تأخيرها عن الوقت,ويصلي الراكب متجهاً إلى القبلة قائماً إن أمكنه ويركع,وعند السجود يجلس ويومئ به,لأن السجود غير ممكن فيما أعرف؛لأن المقاعد قريب بعضها من بعض,وقد قال الله تعالى: (فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ ),وقال النبي صلي الله عليه وسلم (ما أمرتكم به فأتوا منه ما استطعتم)(1).وقال الله تعالى: (حَافِظُوا عَلَى الصَّلَوَاتِ وَالصَّلاةِ الْوُسْطَى وَقُومُوا لِلَّهِ قَانِتِينَ).

أما إذا كان يمكن هبوط الطائرة قبل خروج الوقت للصلاة الحاضرة,أو التي تليها إن كانت تجمع إليها فإنه لا يصلي في الطائرة لأنه لا يمكنه الإتيان بما يجب,فعليه أن يؤخر الصلاة حتى يهبط ويصليها على الأرض ليتمكن من فعل الواجب.

* * *

(15/243)

فصل
قال فضيلة الشيخ - حفظه الله تعالى - :

بسم الله الرحمن الرحيم

الحمد لله رب العالمين,وأصلى على نبينا محمد وعلى آله,وصحبه أجمعين,أما بعد:

كيف يصلي الإنسان في الطائرة؟

أولاً:يصلي في الطائرة وهو جالس على مقعدة حيث كان اتجاه الطائرة ويومئ بالركوع والسجود,ويجعل السجود أخفض.

ثانياً:لا يصلي الفريضة في الطائرة إلا إذا كان يتمكن من الاتجاه إلى القبلة في جميع الصلاة,ويتمكن أيضاً من الركوع,والسجود,والقيام,والقعود.

ثالثاً:إذا كان لا يتمكن من ذلك فإنه يؤخر الصلاة حتى يهبط في المطار فيصلي على الأرض,فإن خاف خروج الوقت قبل الهبوط أخرها إلى وقت الثانية إن كانت مما يجمع إليها كالظهر مع العصر,والمغرب مع العشاء,فإن خاف خروج وقت الثانية صلاهما قبل أن يخرج الوقت. (مثلاً)لو أقلعت الطائرة قبيل الغروب الشمس وغابت الشمس وهو في الجو فإنه لا يصلي المغرب حتى تهبط في المطار وينزل فيصلي على الأرض,فإن خاف خروج وقت المغرب أخرها إلى وقت العشاء فصلاهما جمع تأخير بعد

(15/244)

نزوله,فإن خاف خروج وقت العشاء,ذلك عند منتصف الليل صلاهما قبل أن يخرج الوقت.

رابعاً:كيفية صلاة الفريضة في الطائرة:أن يقف ويستقبل القبلة فيكبر ويقرأ الفاتحة وما تسن قراءته قبلها من الاستفتاح أو بعدها من القرآن,ثم يركع,ثم يرفع من الركوع ويطمئن قائماً,ويسجد ثم يرفع من السجود ويطمئن جالساً,ثم يسجد الثانية,ثم يفعل كذلك في بقية صلاته فإن لم يتمكن من السجود جلس,وأومأ بالسجود جالساً.

كيف يحرم بالحج والعمرة من سافر في الطائرة (1)؟

أولاً:يغتسل في بيته ويبقى في ثيابه المعتادة,وإن شاء لبس ثياب الإحرام.

ثانياً:فإذا قربت الطائرة من محاذاة الميقات لبس ثياب الإحرام إن نواه من حج أو عمرة.

رابعاً:فإن أحرم قبل محاذاة الميقات احتياطاً خوفاً من الغفلة أو النسيان فلا بأس.

كتب ذلك محمد الصالح العثيمين في 2/5/1409هـ .

(15/245)

1080 وسئل فضيلة الشيخ :أعمل سائق بالطائرة بصفة مستمرة,أيجوز لي أن أصلي جالساً على الكرسي في مكان العمل؟وهل يجوز أن أصلي قصراً بصفة مستمرة كلما كنت في أثناء العمل؟

فأجاب فضيلته بقوله:هذا القائد للطائرة سأل عن مسألتين:

المسألة الأولى:هل يجوز له القصر مع أنه دائماً في سفر؟

والمسألة الثانية:هل يجوز أن يصلي جالساً في مكان القيادة؟

المسألة الأولى:فإنه يقصر لأنه مسافر,والآيات والأحاديث الواردة في القصر لم تخص سفراً دون سفر,وعلى هذا يجوز له أن يقصر لأن هذا الرجل مسافر وله بلد يأوي إليه وأهلاً يقيم فيهم,فإذا فارقهم فهو مسافر,فيجوز له القصر.ويجوز له الفطر في رمضان أيضاً,لكونه على سفر.

وأما المسألة الثانية: عن جواز الصلاة في مكان القيادة:فإن كانت الصلاة نافلة فلا حرج عليه في ذلك ويتجه حيث كان اتجاه الطائرة؛لأنه ثبت عن النبي أنه كان يصلي في السفر على راحلته حيث توجهت به(1),وهكذا من كان في الطائرة أو في السيارة.

أما إذا كانت الصلاة فرضاً فإنه لا يجوز له أن يصلي في هذا المكان,إذا كانت الطائرة يمكن أن تهبط في المطار قبل خروج

(15/246)

وقت الصلاة,أو قبل خروج وقت الثانية إذا كانت الصلاة التي أدركته مما تجمع إليها,مثلاً لو أدركه وقت صلاة الظهر وهو يعرف أنه سوف يهبط في المطار في وقت صلاة العصر,قلنا له:اجمع صلاة الظهر مع العصر,لتصليهما جميعاً على الأرض,أما إذا كانت الرحلة طويلة فلا يمكن أن ينزل في الأرض قبل خروج وقت الصلاة فإنه لا يجوز له أن يصلي في مكان القيادة لأنه يحتاج إلى ملاحظة الطائرة وطيرانها فحينئذ نقول له للضرورة صل ولو كنت في مكانك وأت بما يقدر عليه من واجبات الصلاة ولا يكلف الله نفساً إلا وسعها,أما إذا كان الجو لطيفاً ولا خطر فإنه يجب أن يصلي في مكان يتمكن فيه من القيام والركوع,والسجود,والقعود,استقبال القبلة.

* * *

1081 سئل فضيلة الشيخ – وفقه الله تعالى - :ما حكم الصلاة على الراحلة في الحضر؟

فأجاب فضيلته بقوله:الصلاة في الراحلة إن كانت فريضة فإنها لا تصح لا في الحضر ولا في السفر إلا للضرورة,مثل أن تكون السماء تمطر,والأرض مبتلة,لا يمكنهم النزول عليها والسجود عليها,وأما النافلة فإنها تجوز في السفر خاصة على الراحلة,لأن النبي صلى الله عليه وآله وسلم كان يصلي النافلة على

(15/247)

راحلته حيثما توجهت به(1).وأما في الحضر فلا يجوز.

* * *

1082 سئل فضيلة الشيخ: عن رجل ركب الطائرة وحان وقت الصلاة فكيف يصلي؟أفتونا وفقكم الله.

فأجاب فضيلته بقوله:إذا حان وقت الفريضة وأنت في الطائرة فلا تصلها في الطائرة بل انتظر حتى تهبط في المطار إن اتسع الوقت,إلا أن يكون في الطائرة محل خاص يمكنك أن تصلي فيه صلاة تامة تستقبل فيها القبلة,وتركع,وتسجد,وتقوم وتقعد فصلها في الطائرة حين يدخل الوقت فإن لم يكن في الطائرة مكان خاص يمكنك أن تصلي فيه صلاة تامة وخشيت أن يخرج الوقت قبل هبوط الطائرة,فإن كانت الصلاة مما يجمع إلى ما بعدها كصلاة الظهر مع العصر,وصلاة المغرب مع العشاء,ويمكن أن تهبط الطائرة قبل خروج وقت الثانية فأخر الصلاة الأولى واجمعها إلى الثانية جمع تأخير,ليتسنى لك الصلاة بعد هبوط الطائرة فإن كانت الطائرة لا تهبط إلا بعد خروج وقت الثانية فصل الصلاتين حينئذ في الطائرة على حسب استطاعتك فتستقبل القبلة,وتصلي قائماً,وتركع إن استطعت,وإلا فأومئ بالركوع وأنت قائم,ثم اسجد إن استطعت,وإلا فأومئ بالسجود جالساً

وخلاصة الجواب كما يلي:

(15/248)

أ – إن استطعت أن تصلي في الطائرة صلاة تامة فصلها حين يدخل الوقت كما لو كنت على الأرض.

ب - إن لم تستطع فأخر الصلاة حتى تهبط الطائرة.

جـ - إن خشيت خروج الوقت قبل هبوط الطائرة فصل الصلاة وائت بما تستطيع من واجباتها وأركانها وشروطها,إلا إذا كانت مما يجمع إلى ما بعدها,وصارت الطائرة تهبط قبل خروج وقت الثانية فأخر الأولى إلى الثانية ودليل هذا كله قوله تعالى: (فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُم) وقول النبي صلي الله عليه وسلم (إذا أمرتكم بأمر فأتوا منه ما استطعتم)(2) .

حرر في 24رجب 1407هـ .

* * *

1083 سئل فضيلة الشيخ: متى تجب الصلاة في الطائرة؟وعن كيفية الصلاة الفريضة في الطائرة؟وعن كيفية صلاة النافلة في الطائرة؟

فأجاب فضيلته بقوله:تجب الصلاة إذا دخل وقتها,لكن إذا كان لا يتمكن من أداء الصلاة في الطائرة إذا كان يمكن هبوط الطائرة قبل خروج وقت الصلاة,أو خروج وقت التي بعدها مما يجمع إليها.فمثلاً لو أقلعت الطائرة من جدة قبيل غروب الشمس,وغابت الشمس وهو في الجو فإنه لا يصلي المغرب حتى تهبط

(15/249)

الطائرة في المطار,وينزل منها,فإن خاف خروج وقتها نوى جمعها إلى العشاء جمع تأخير وصلاهما إذا نزل,فإن استمرت الطائرة حتى خاف أن يخرج وقت العشاء,وذلك عند منتصف الليل فإنه يصليهما قبل أن يخرج الوقت في الطائرة.

وكيفية صلاة الفريضة في الطائرة أن يقوم مستقبل القبلة فيكبر,ثم يركع,ثم يرفع من الركوع,ثم يسجد فإن لم يتمكن من السجود جالساً,وهكذا يفعل حتى تنتهي الصلاة وهو في ذلك كله مستقبل القبلة.

أما كيفية صلاة النافلة على الطائرة فإنه يصليها قاعداً على مقعده في الطائرة و يومئ بالركوع والسجود, ويجعل السجود أخفض.والله الموفق .حرر في 22/4/1409 هـ .

* * *

1084 سئل فضيلة الشيخ: في بعض الأحيان أكون مسافراً بالطائرة أو بالسيارة,ثم يدخل وقت الصلاة أثناء الرحلة,وهناك لا أعرف اتجاه القبلة ولا أتمكن من الركوع أو السجود,ولست على وضوء ولا أجد ما أتيمم به,فيؤخر الصلاة عن وقتها واقضيها متى وجدت الماء وتمكنت من الصلاة فهل فعلى هذا صحيح؟

فأجاب فضيلته بقوله:فعلك هذا ليس بصحيح,فإن الصلاة يجب أن تؤدي وتفعل في وقتها لقوله تعالى: ( إِنَّ الصَّلاةَ كَانَتْ عَلَى

(15/250)

الْمُؤْمِنِينَ كِتَاباً مَوْقُوتاً).وإذا وجب أن تفعل في وقتها فإنه يجب على المرء أن يقوم بما يجب فيها بحسب المستطاع,لقوله تعالى:(فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُم).ولقول النبي صلي الله عليه وسلم (صل قائماً,فإن لم تستطع فقاعداً,فإن لم تستطع فعلى جنب) (1).

ولأن الله – عز وجل – أمرنا بإقامة الصلاة حتى في حال الحرب والقتال,ولو كان تأخير الصلاة عن وقتها جائزاً لمن عجز عن القيام بما يجب فيها من شروط, وأركان,وواجبات,ما أوجب الله تعالى الصلاة في حال الحرب.

وعلى هذا يتبين أن ما فعله الأخ السائل من كونه يؤخر الصلاة إلى ما بعد الوقت ثم يصليها قضاء بناء على أنه لا يعرف القبلة,وأنه ليس عنده ماء وأنه لا يتمكن من الركوع والسجود يتبين أن فعله هذا خطأ.

ولكن ماذا يصنع المرء في مثل هذه الحال؟نقول:يتقي الله ما استطاع,فبالنسبة إلى القبلة يمكنه أن يسأل المضيفين في الطائرة عن اتجاه القبلة,فيتجه حيث وجهوه إليه,وهذا في الصلاة الفريضة.أما النافلة فيصلي حيث كان وجهه كما هو ما معروف.

وبالنسبة للقيام,وللركوع,والسجود نقول له:قم؛لأن القيام ممكن والطائرة في الجو,ونقول له:اركع؛لأن الركوع ممكن لا سيما في بعض الطائرات التي يكون ما بين المقاعد فيها واسعاً,

(15/251)

فإن لم يتمكن من الركوع نقول له:تومئ بالركوع وأنت قائم,وفي حال السجود نقول:اسجد,والغالب أن لا يتمكن إن لم يكن في الطائرة مكان معد للصلاة,فإذا لم يتمكن من السجود قلنا له:اجلس بعد أن تقوم من الركوع وتأتي بالواجب اجلس وأومئ بالسجود وأنت جالس,وأما الجلوس بين السجدتين والتشهد فأمرهما واضح ,وبهذا تنتهي الصلاة ويكون قد اتقى الله فيها ما استطاع.

وأما ما يتعلق بالوضوء فنقول:إذا لم يكن ماء لديك وليس هناك ماء يمكن أن تتوضأ به أو شيء يتيمم به فإنك تصلي ولو بلا وضوء ولا تيمم؛لأن ذلك هو منتهى استطاعتك وقدرتك,ولكن لا تؤخر الصلاة عن وقتها إلا إذا كانت الصلاة مما يجمع إلى ما بعده,كما لو كانت الرحلة في وقت الظهر وبإمكانك أن تؤخر الظهر إلى العصر فتجمعهما جمع تأخير في صلاة العصر.فهذا جائز,بل يكون واجباً في هذه الحال.

* * *

1085 سئل فضيلة الشيخ: متى وكيف تكون صلاة المسافر وصومه؟

فأجاب فضيلته بقوله:صلاة المسافر ركعتان من حين أن يخرج من بلده إلى أن يرجع إليه,لقول عائشة – رضي الله عنها - (الصلاة أول ما فرضت ركعتين,فأقرت صلاة السفر,وأتمت صلاة

(15/252)

الحضر).وفي رواية (وزيد في صلاة الحضر)(1) وقال أنس ين مالك – رضي الله عنه - (خرجنا مع النبي صلى الله عليه وسلم من المدينة إلى مكة فصلى ركعتين، ركعتين حتى رجعنا إلى المدينة)(2).

لكن إذا صلى مع إمام يتم صلى أربعاً سواء أدرك الصلاة من أولها,أم فاته شيء منها لعموم قول النبي صلي الله عليه وسلم (إذا سمعتم الإقامة فامشوا إلى الصلاة,وعليكم السكينة والوقار,ولا تسرعوا,فما أدركتم فصلوا,وما فاتكم فأتموا)(3).فعموم قوله (ما أدركتم فصلوا,وما فاتكم فأتموا) يشمل المسافرين الذين يصلون وراء الإمام الذي يصلي أربعاً وغيرهم.وسئل ابن عباس – رضي الله عنهما – ما بال المسافر يصلي ركعتين إذا انفرد,وأربعاً إذا ائتم بمقيم؟!فقال:تلك السنة(4).

ولا تسقط صلاة الجماعة عن المسافر؛لأن الله تعالى أمر بها في حال القتال فقال: (وَإِذَا كُنْتَ فِيهِمْ فَأَقَمْتَ لَهُمُ الصَّلاةَ فَلْتَقُمْ طَائِفَةٌ مِنْهُمْ مَعَكَ وَلْيَأْخُذُوا أَسْلِحَتَهُمْ فَإِذَا سَجَدُوا فَلْيَكُونُوا مِنْ وَرَائِكُمْ وَلْتَأْتِ طَائِفَةٌ أُخْرَى لَمْ يُصَلُّوا فَلْيُصَلُّوا مَعَكَ )(النساء: من الآية102).الآية.وعلى هذا فإذا كان المسافر في بلد غير بلده وجب عليه أن يحضر الجماعة في المسجد إذا سمع النداء إلا أن يكون

(15/253)

بعيداً أو يخاف فوت رفقته,لعموم الأدلة الدالة على وجوب صلاة الجماعة على من سمع النداء أو الإقامة.

وأما التطوع بالنوافل:فإن المسافر يصلي جميع النوافل سوى راتبه الظهر,والمغرب,وراتبه الفجر وغير ذلك من النوافل غير الرواتب المستثناة.

أما الجمع:فإن كان سائراً فالأفضل له أن يجمع بين الظهر والعصر,وبين المغرب والعشاء,إما الجمع تقديم,وإما جمع تأخير حسب الأيسر له,وكلما كان فهو أفضل.

وإن كان نازلاً فالأفضل أن لا يجمع,وإن جمع فلا بأس لصحة الأمرين عن رسول الله صلي الله عليه وسلم.

وأما صوم المسافر في رمضان فالأفضل الصوم أفطر فلا بأس ويقضي عدد الأيام التي أفطرها,إلا أن يكون الفطر أسهل له,فالفطر أفضل؛لأن الله يحب أن تؤتي رخصه كما يحب أن تؤتى عزائمه,والحمد لله رب العالمين.

كتبه محمد الصالح العثيمين في 5/12/1409هـ .

* * *

1086 سئل فضيلة الشيخ: من خرج للنزهة هل يجوز له القصر في الصلاة والجمع؟

فأجاب فضيلته بقوله:إذا كان خروجهم يعد سفراً فلهم القصر,لكن بدون جمع,إلا أن يحتاجوا إلى الجمع بحيث يشق

(15/254)

عليهم أن يصلوا كل صلاة في وقتها,إما لشدة البرد,أو قلة الماء ونحو ذلك,وأما مع عدم الحاجة فلا يجمعون بل يصلون كل صلاة في وقتها.

فإذا كانت المسافة بين البلد وبين محل النزهة ثلاثة فراسخ – أي تسعة أميال – وصاروا يقيمون إقامة يحملون من أجلها الزاد والمزاد كاليومين والثلاثة فهم مسافرون,يترخصون برخص السفر,لما رواه مسلم عن أنس بن مالك – رضي الله عنه – قال (كان النبي صلى الله عليه وسلم إذا خرج مسيرة ثلاثة أميال,أو ثلاثة فراسخ صلى ركعتين)(1).وقد ذكر فقهاؤنا رحمهم الله:كأنه لا فرق بين أن يكون السفر لعبادة كسفر الحج والعمرة,أو لتجارة,أو لزيارة صديق أو لنزهة؛لأن النصوص جاءت مطلقة غير مقيدة.

وأما من يخرج يوماً ويرجع في يومه,أو في أول الليل ويرجع في آخره فلا يترخص. حرر في 17/7/1412هـ .

* * *

1087 سئل فضيلة الشيخ: هل يجوز القصر في السفر بعد الوصول إلى المدينة المراد السفر لها لقضاء حاجة منها ثم الرجوع؟

فأجاب فضيلته بقوله:الإنسان يجوز له أن يقصر الصلاة من حين أن يفارق بلده إلى أن يرجع إليها, هكذا كان صلى الله عليه وسلم يفعل,((وقد

(15/255)

أقام صلى الله عليه وسلم بمكة تسعة عشر يوماً يقصر الصلاة)(2),و((أقام عليه الصلاة والسلام في تبوك عشرين يوماً يقصر)(3),وأقام عبد الله بن عمر – رضي الله عنهما – (( بأذربيجان ستة أشهر يقصر الصلاة,حيث حبسه الثلج)(4).

ولكن إذا كنت في بلد تسمع النداء فيه,فعليك أن تجب النداء,وإذ صليت مع الإمام عليك الإتمام,لعموم قوله صلي الله عليه وسلم (ما أدركتم فصلوا,وما فاتكم فأتموا)(5) . ولقوله صلي الله عليه وسلم (إنما جعل الإمام ليؤتم به)(6). ولأن ابن عباس – رضي الله عنهما – سئل:عن الرجل إذا كان مسافراً وصلى مع الإمام يصلي أربعاً وإذا كان وحده يقصر؟قال:تلك هي السنة(7) ,فإذا سمعت النداء فأجب وأتم مع الإمام,فلو صليت معه ركعتين وسلم فإن عليك أن تتم الركعتين الباقتين.ولكن لو أنك لم تسمع النداء,أو كنت في مكان ناء عن المساجد,أو فاتتك الجماعة,فإنك تصلي ركعتين مادمت في البلد الذي سافرت إليه بنية الرجوع إلى بلدك, الله الموفق.

* * *

(15/256)

1088 سئل فضيلة الشيخ: نحن من سكان مكة المكرمة ولنا جماعة يبعدون عن مكة مسافة ستين وثلاثمائة كيلو متر,نذهب لزيارتهم فنقصر في الطريق,وإذا وصلنا إليهم فإننا نصلي معهم بدون قصر أو جمع,فهل علينا حرج ف ذلك؟

فأجاب فضيلته بقوله:ليس عليكم في هذا حرج؛لأن المسافة مسافة بعيدة,وأنتم تقيمون عندهم أياماً,فما دمتم على هذه الحال فإنكم مسافرون,ولكن إذا صليتم معهم فلا بد أن تتموا أربعاً.

* * *

1089 سئل فضيلة الشيخ – وفقه الله تعالى - :عن رجل قدم إلى مكة ليقضي بها العشر الأواخر من رمضان فهل يجوز له الفطر وقصر الصلاة وترك الرواتب؟

فأجاب فضيلته بقوله:الذي قدم إلى مكة ليقضي فيها العشر الأواخر هو في حكم المسافر.فإن النبي صلى الله عليه وسلم ((قدم عام الفتح في اليوم التاسع عشر,أو اليوم العشرين وبقي فيها تسعة عشر يوماً)(1),وفي صحيح البخاري من حديث ابن عباس – رضي الله عنهما – ((أن النبي صلى الله عليه وسلم لم يصم بقية الشهر)(2),فكان الرسول صلى الله عليه وسلم مفطراً في العشر الأواخر من رمضان وهو في مكة.

(15/257)

وأما القصر,فإن كان رجلاً فإن الواجب عليه أن يحضر الجماعة في المساجد,وإذا حضر لزمه الإتمام,لكن لو فاتته الصلاة فإنه يصلي ركعتين,والمرأة إذا صلت في بيتها فإنها تصلي ركعتين,وإن صلت في المسجد وجب عليها أن تصلي أربعاً.

وأما الرواتب,فإنني قد تأملت ما جاءت به السنة في النوافل وتبين لي أن راتبه الظهر,والمغرب ,والعشاء لا تصلي,وما عدا ذلك النوافل فإنه يصلي مثل سنة الفجر,وسنة الوتر,وصلاة الليل,وصلاة الضحى,وتحية المسجد حتى النفل المطلق أيضاً.

* * *

1090 سئل فضيلة الشيخ: كيف الجمع والقصر للمسافر بالطائرة؟

فأجاب فضيلته بقوله:القصر للمسافر في الطائرة وغيرهما وكذلك الجمع لكن الأفضل أن لا يجمع إلا إذا كان سائراً غير نازل حرر في 22/4/1409هـ .

* * *

1091 سئل فضيلة الشيخ: عن رجل دعي لعزيمة خارج بلده فهل يعتبر هذا سفراً يأخذ أحكام السفر من قصر الصلاة وجمعها وغير ذلك من أحكام أو لا؟

فأجاب فضيلته بقوله:إذا دعي الشخص لعزيمة خارج البلد وبلغ مسافة تعتبر سفراً فإنه لوجود حقيقة السفر في حقه,ولكنه لا يقصر حتى يبلغ المسافة التي تعتبر سفراً,أما لو خرج من

(15/258)

بلده وهو يعلم أنه إلى مسافة تعتبر سفراً فإنه يقصر من حيث خروجه من بلده؛لأنه قد تحقق السفر من حيث خرج.

* * *

1092 سئل فضيلة الشيخ: سافرت مع أصدقائي للبر من أجل النزهة,وكانت المسافة أكثر من مائة كيلو,فهل يجوز أن نقصر الصلاة ونجمعها؟

فأجاب فضيلته بقوله:الصلاة آكد الأركان الإسلام بعد الشهادتين,ولا يحل لمسلم أن يتركها حضراً ولا سفراً مادام معه فكره.

وأما بالنسبة لسفرك مع أصدقائك فإنه يجوز لكم القصر والجمع وخاصة إذا كنتم مستمرين بالمسير.أما إذا نزلتم في مكان قررتم البقاء فيه حتى دخول وقت الصلاة الأخرى,فالأولى في حقكم عدم الجمع بل القصر فقط.والله أعلم.

* * *

1093 سئل فضيلة الشيخ – حفظه الله تعالى - :ما السفر المبيح للفطر والقصر؟

فأجاب فضيلته بقوله:السفر المبيح للفطر وقصر الصلاة عند بعض العلماء هو واحد وثمانون كيلو متراً ونصف تقريباً,ومن العلماء من لم يحدد مسافة للسفر بل كان كل ما كان في عرف الناس سفراً فهو سفر,ورسول الله صلى الله عليه وسلم كان((إذا سافر ثلاثة فراسخ قصر

(15/259)

الصلاة)(1) . والسفر المحرم ليس مبيحاً للقصر ولا للفطر؛لأن سفر المعصية لا تناسبه الرخصة,وبعض أهل العلم يرى أنه مبيح لذلك ولا يفرق بين سفر المعصية وسفر الطاعة لعموم الأدلة والعلم عند الله .

(15/260)

رسالة
بسم الله الرحمن الرحيم
فضيلة الشيخ محمد بن صالح بن عثيمين يحفظه الله

السلام عليكم ورحمة الله وبركاته,وبعد:

خرجت أنا و مجموعة معي إلى البر في نزهة وذلك يوم الخميس الموافق 29/6/1418 هـ ,وعندما حان وقت صلاة الظهر أذن أحدنا فصلينا,إلا أن الإمام قصر الصلاة,وعند ذلك قمت فأتممت ركعتين لوحدي - أي تممت أربعاً - فحصل جدال بيننا وكلام غير لائق ,فطلبت من الإمام أن يكون الكلام بيني وبينه فقط ,فسألته:كهل نحن مسافرون؟وهل خرجنا من أهلنا بنية السفر؟ أجاب بقوله :لا,نحن في نزهة ولكننا مشينا أكثر من ثمانين كيلو متر بالسيارة,قلت له: هذا ليس بحجة شرعية,فنحن أفطرنا في مكان وسوف نتغدى هنا والعشاء في مكان آخر,ولربما تمشي السيارة أكثر من مائتي كيلو متر فلم يقنع الجميع,وحضرت صلاة العصر فكان الوضع مثل صلاة الظهر تماماً,قصراً وأتممت أنا,فقال أحدهم:أنت متزمت,والعلماء أفتوا بذلك,ومنهم الشيخ ابن عثيمين,فطلبت الفتوى فقال:ما عندي فتوى,ولكن كل يقوله,فقلت له:اتق الله لا تتكلم بغير علم,ولا تنقل عن العلماء إلا وأنت متأكد,وغادرنا المكان إلى مكان آخر, وغربت الشمس ونحن

(15/261)

بالقرب من جبل ابانات,مع العلم أنه يبعد عن الرس 70 كم تقريباً,فصلينا المغرب,فقام الجميع بنية صلاة العشاء جمعاً وقصراً إلا أنا واثنان صلينا العشاء عندما وصلنا إلى الرس.

آمل من فضيلتكم الإجابة المفصلة الكافية في مثل هذا الأمر,وجزاكم الله خيراً.

فأجاب فضيلته:وعليكم السلام ورحمة الله وبركاته.

من العلماء من يرى أن مسافة القصر بالمساحة,فمتى بلغ خروجه بضعاً وثمانين كيلو فهو مسافر يحل له القصر والجمع,ومن العلماء من يرى أن المعتبر العرف,فما عده الناس سفراً يستعدون له استعداد السفر ويودع عند خروجه ويستقبل عند قدومه فهو سفر,وما لا فلا .

ومنهم من قال: من أواه الليل إلى أهله فليس بمسافر.

وإذا كانت المسألة خلافية فلا ينبغي أن تكون المخالفة فيها مثاراً للنزاع واللجاج, فإتمامك الصلاة لكونك لا ترى أنكم في سفر لا ينكر عليك,وقصر الإمام صلاته لا ينكر,لكن من أشكل عليه الأمر وجب عليه الإتمام؛لأنه الأصل.

كتبه محمد الصالح العثيمين في 2/8/1481هـ .

***

(15/262)

1094 سئل فضيلة الشيخ: نحن مجموعة ندعى إلى بعض الولائم في مزرعة تبعد عن موقعنا من خمسين كيلو إلى ستين كيلو متراً ويقرب من المزرعة قرى تبعد 10إلى 15 كم فهل يجوز لنا قصر الصلاة بحجة أنه سفر,أفيدونا جزاكم الله خيراً؟

فأجاب فضيلته بقوله:هذه المسافة لا تعد سفراً,ولا عند الذين يحددون السفر بالمسافة,ولا على ما يظهر لنا من القول بأن مرجع السفر إلى العادة؛وذلك لأن من يخرج و يرجع في يوم لا يعد مسافراً غرفاً,اللهم إلا أن تبعد المسافة كما لو سافر من الرياض إلى مكة ورجع في يومه,فإن هذا يسمى مسافراً لبعد المسافة.

أما ما ذكره السائل فإنه لا يعد سفراً لا عند المحددين بمسافة ولا عند القائلين إنه يرجع في ذلك إلى العرف.

* * *

1095 سئل فضيلة الشيخ: تكثر الاستراحات القريبة من مدينة الرياض,فهل يجوز لمن يذهب إلى هذه الاستراحات قصر وجمع الصلاة وخصوصاً إن المسافة تتفاوت؟وما السافة المحددة لجواز قصر الصلاة؟وهل تحتسب المسافة من منزل من أراد الذهاب إلى تلك الأماكن أو من آخر بنيان في المدينة؟

فأجاب فضيلته بقوله:ليس من السفر؛لأن الذين يخرجون لهذه المنتزهات لا يعدون أنفسهم من المسافرين,ثم على القول بأن مسافة القصر مقدرة بالكيلوات فإن المعتبر أطراف البلد,

(15/263)

فمتى بعدوا عن أطراف البلد مسافة الكيلومترات المعتبرة فإنهم يقصرون.ولو قصرت مدة إقامتهم في هذا المكان.

* * *

1096 سئل فضيلة الشيخ: عل يجوز للمسافر قصر صلاة الظهر وإتمام صلاة العصر كاملة؟وما هي المدة التي يجوز قصر الصلاة فيها؟

فأجاب فضيلته بقوله:إذا كان مسافراً فإن العلة موجودة في الصلاتين فلماذا يفرق بينهما؟وعلى كل حال فإنه جائز أن يقصر إحدى الصلاتين ويتم الأخرى,ولكنه بخلاف السنة,فالسنة أن يقصر الصلاتين جميعاً مادام مسافراً.

أما المدة التي ينقطع بها حكم بها حكم السفر فإنها محل خلاف بين أهل العلم, وقد بسط شيخ الإسلام ابن تيميه – رحمه الله – في الفتاوى هذه المسألة بسطاً فليرجع إليه من أراد الوقوف عليه.

* * *

1097 سئل فضيلة الشيخ:أعمل سائق شاحنة ويتطلب ذلك مني سفراً دائماً فهل يجوز لي قصر الصلاة؟

فأجاب فضيلته بقوله:قصر الصلاة متعلق بالسفر فما دام الإنسان مسافراً فإنه يشرع له قصر الصلاة,سواء كان سفره نادراً أم دائماً,إذا كان له وطن يأوي إليه ويعرف أنه وطنه,وعلى هذا فيجوز لسائق الشاحنة أن يترخص برخص السفر من قصر الصلاة,

(15/264)

والمسح على الخفين ثلاثة أيام بلياليها والفطر في رمضان وغيرها من رخص السفر.

* * *

1098 سئل فضيلة الشيخ: ما مقدار المسافة التي يقصر المسافر فيها الصلاة؟وهل يجوز الجمع دون قصر؟

فأجاب فضيلته بقوله:المسافة التي تقصر فيها الصلاة حددها بعض العلماء بنحو ثلاثة وثمانين كيلو متراً,وحددها بعض العلماء بما جرى به العرف,أنه سفر وإن لم يبلغ ثمانين كيلو متراً,وما قال الناس عنه:إنه ليس بسفر,فليس بسفر ولو بلغ مائة كيلو متر.

وهذا الأخير هو اختيار شيخ الإسلام ابن تيميه – رحمه الله – وذلك لأن الله تعالى لم يحدد مسافة معينة لجواز القصر وكذلك النبي صلى الله عليه وسلم لم يحدد مسافة معينة.وقال أنس بن مالك – رضي الله عنه - (كان النبي صلى الله عليه وسلم إذا خرج ثلاثة أميال أو فراسخ قصر الصلاة وصلى ركعتين)(1) . وقول شيخ الإسلام ابن تيميه – رحمه الله تعالى – أقرب إلى الصواب.

ولا حرج عند اختلاف العرف فيه أن يأخذ الإنسان بالقول بالتحديد؛لأنه قال به بعض الأئمة والعلماء المجتهدين,فليس عليهم به بأس إن شاء الله تعالى,أما مادام الأمر منضبطاً فالرجوع إلى العرف هو الصواب.وأما هل يجوز الجمع إذا جاز القصر فنقول:الجمع ليس

(15/265)

مرتبطاً بالقصر,الجمع مرتبط بالحاجة؛فمتى احتاج الإنسان للجمع في حضر في أو سفر فليجمع؛ولهذا يجمع الناس إذا حصل مطر يشق على الناس من أجله الرجوع إلى المساجد,ويجمع الناس إذا كان هناك ريح باردة شديدة أيام الشتاء يشق على الناس الخروج إلى المساجد من أجلها,ويجمع إذا كان يخشى فوات ماله أو ضرراً فيه, أو ما أشبه ذلك يجمع الإنسان.وفي الصحيح مسلم عن عبد الله بن عباس – رضي الله عنهما – قال (جمع النبي صلى الله عليه وسلم بين الظهر والعصر,وبين المغرب والعشاء من غير خوف ولا مطر)(1) .

فقالوا:ما أراد؟قال:أراد أن لا يحرج أمته؛أي:لا يلحقها حرج في ترك الجمع.وهذا هو الضابط كلما حصل للإنسان حرج في ترك الجمع جاز له الجمع,وإذا لم يكن عليه حرج فلا يجمع,لكن السفر مظنة الحرج بترك الجمع,وعلى هذا يجوز للمسافر أن يجمع أن جاداً في السفر أو مقيماً؛إلا أنه إن كان جاداً ا في السفر فالجمع أفضل, وإن كان مقيماً فترك الجمع أفضل.ويستثنى من ذلك ما إذا كان الإنسان مقيماً في بلد تقام فيه الجماعة فإن الواجب عليه حضور الجماعة,وحينئذ لا يجمع ولا يقصر,لكن لو فاتته الجماعة فإنه يقصر بدون جمع؛ إلا إذا احتاج إلى الجمع.

* * *

(15/266)

1099 سئل فضيلة الشيخ: عن طلاب يذهبون للدراسة في بلد تبعد عن بلدهم المقيمين فيه ما يقرب من تسعين كيلو متراً,مع العلم بأنهم يذهبون ويرجعون في نفس اليوم,فهل لهم قصر الصلاة؟

فأجاب فضيلته بقوله:أرى أن لا يقصروا الصلاة؛لأن هذا لا يعد سفراً,إذ أنهم يفطرون في بيوتهم,ويتغدون في بيوتهم,ويرى بعض العلماء الذين يقدرون السفر بالمسافة فيقولون:مسافة القصر حوالي واحد ثمانين كيلو,أو ثلاث وثمانين كيلو, أن يقصروا؛لأنهم مسافرين على قولهم,لكني لا أرى أن يفعلوا,وأن عليهم أن يتموا الصلاة,والمسألة سهلة وهي زيارة ركعتين,فلا تضر ولا يحصل بها تعب.

* * *

1100 سئل فضيلة الشيخ: إذا كنت على سفر فأدركت الإمام في الركعة الثالثة وصليت معه ركعتين فهل إذا سلم الإمام أسلم لأنني قاصرٌ للصلاة؟

فأجاب فضيلته بقوله:إذا كان الإنسان مسافراً وأدرك الإمام من أول الصلاة وجب عليه أن تتم مع الإمام,وكذلك إذا أدرك الإمام في أثناء الصلاة وجب عليه أن يقضي ما فاته مع الإمام,فإذا جاء ودخل مع الإمام في الركعة الثالثة من الرباعية وجب عليه أن يصلي مع الإمام ركعتين,وإذا سلم الإمام أتم صلاته بركعتين أيضاً,وذلك لقول النبي صلي الله عليه وسلم (إنما جعل الإمام ليؤتم

(15/267)

به)(2).ولقوله صلي الله عليه وسلم (ما أدركتم فصلوا,وما فاتكم فأتموا)(3) فقوله صلي الله عليه وسلم (ما فاتكم فأتموا)عام للمسافرين وغير مسافرين وكذلك جاء ابن عباس – رضي الله عنهما – أن هذا هو السنة(4).

* * *

1101 سئل فضيلة الشيخ: إذا كنت مسافرا إلى مكة ثم وقفت بمدينة من المدن وقد أذن العصر ثم دخلت إلى المسجد فوجدت الإمام الراتب قد صلي ركعتين أثنين فدخلت معه وصليت الركعتين الباقيتين معه فهل أسلم معه على اعتبار أنني مسافر وللمسافر قصر الرباعية أو آتي بركعتين أخريين لأتم أربعاً على اعتبار قولهم(وإن ائتم بمن يلزمه الإتمام به أتم )؟

فأجاب فضيلته بقوله:قال أصحابنا (وإن ائتم بمن يتم أتم) وعلى هذا فمتى ائتم المسافر بإمام مقيم لزمه إتمام الصلاة,سواء أكان مسبوقاً أم غير مسبوق,ولا فرق في ذلك بين الظهر,والعصر والعشاء,ونحن نرى هذا القول حقاً بدليل عموم النبي صلي الله عليه وسلم (فما أدركتم فصلوا وما فاتكم فأتموا)(4).ولأن المأموم صلاته مرتبطة بصلاة إمامه ومأمور بالاقتداء به وهذا منه.والله أعلم.

* *

(15/268)

1102 سئل فضيلة الشيخ: هل يجوز للمقيم أن يصلي خلف المسافر وهو يقصر ثم يتم بعد الصلاة؟

فأجاب فضيلته بقوله:نعم يجوز للمسافر أن يكون إماماً للمقيمين,وإذا سلم يقوم المقيمون فيتمون الصلاة بعده,ولكن ينبغي للمسافر الذي أم المقيمين أن يخبرهم قبل أن يصلي فيقول لهم إنا مسافرون فإذا سلمنا فأتموا صلاتكم؛لأن النبي صلى بمكة عام الفتح وقال (أتموا يأهل مكة فإنا قوم سفر)(1). فكان يصلي بهم ركعتين وهم يتمون بعده.

* * *

1103 سئل فضيلة الشيخ:كنت مسافراً ودخلت مسجداً على الطريق وكان الوقت عصراً فصليت وحدي خلف الصفوف وقصرت الصلاة,فهل تصح صلاتي أم أن الواجب علي الدخول مع الإمام حتى إذا قام من التشهد الأول جلست وسلمت من الصلاة؟أفيدوني جزاكم الله خيراً.

فأجاب فضيلته بقوله:إذا دخل المسجد ووجد الناس يصلون فإن الواجب عليه أن يصلي معهم إذا كان لم يؤد تلك الفريضة,وإذا كان مسافراً والإمام متم فإن الواجب عليه أن يتم الصلاة سواء أدركها من أولها في أثنائها لعموم قول النبي صلي الله عليه وسلم (ما أدركتم فصلوا,وما فاتكم فأتموا)(2).

(15/269)

ولأن ابن عباس – رضي الله عنهما – سئل:عن الرجل المسافر إذا صلى وحده صلى ركعتين,وإذا صلى مع الإمام صلى أربعاً؟فقال – رضي الله عنه - صلي الله عليه وسلم (تلك هي السنة)(3).نعم لو دخل ووجد الناس في التشهد الأخير فإنه في هذه الحال لا يلزمه الدخول معهم؛لأن الصلاة قد فاتته لقول النبي صلي الله عليه وسلم (من أدرك ركعة من الصلاة فقد أدرك الصلاة)(4).وهذا لم يدرك ركعة فتكون الصلاة فاتته.

* * *

1104 سئل فضيلة الشيخ: عن المسافر إذا صلى خلف الإمام المقيم هل يلزمه الإتمام أو يجوز أن يقصروا الصلاة على ركعتين؟

فأجاب فضيلته بقوله:يجب على المسافر إذا صلى مع الإمام المقيم أن يتم صلاته سواء أدرك الإمام في أول الصلاة,أو أدرك الركعتين الأخيرتين فقط؛وذلك لعموم قول النبي صلي الله عليه وسلم (إنما جعل الإمام ليؤتم به)(1).وقوله صلي الله عليه وسلم (ما أدركتم فصلوا,وما فاتكم فأتموا)(2).ولأن ابن عباس سئل((عن الرجل المسافر إذا صلى وحده صلى ركعتين,وإذا صلى مع الإمام,يصلي أربعاً؟فقال :تلك هي السنة)(3).
وقول الصحابي عن أمر من الأمور:إنه من السنة,أو هذا هو

(15/270)

السنة له حكم الرفع.فيجب على المسافر إذا صلى مع إمام مقيم أن يتم أربعاً سواء دخل مع الإمام في أول الصلاة,أم في الركعة الثالثة,أم في الرابعة,وأما بالعكس لو صلى المقيم خلف مسافر فإنه يجب عليه أن يتم أربعاً بعد سلام الإمام المسافر,فإذا صلى الإمام ركعتين وأنت مقيم فإذا سلم فأتم ما عليك؛لقول النبي صلي الله عليه وسلم لأهل مكة عام الفتح(أتموا فإنا قوم سفر)(4).أي مسافرون.

1105 سئل فضيلة الشيخ: مسافر أخر صلاة المغرب ليجمعها مع صلاة العشاء وأدرك الناس في المدينة يصلون العشاء فكيف يصنع؟أفتونا مأجورين.

فأجاب فضيلته بقوله:ينضم معهم صلاة المغرب,وفي هذه الحال إن كان قد دخل مع الإمام في الركعة الثانية فالأمر ظاهر ويسلم مع الإمام؛لأنه يكون صلى ثلاثاً, و إن دخل في الثالثة أتى بعده بركعة,أما إن دخل في الركعة الأولى من صلاة العشاء وهو يصلي بنية المغرب فإن الإمام إذا قام إلى الرابعة يجلس هو يتشهد ويسلم,ثم يدخل مع الإمام في بقية صلاة العشاء حتى يدرك الجماعتين في الصلاتين,وهذا الانفصال جائز لأنه لعذر,والانفصال لعذر جائز كما ذكر ذلك أهل العلم,ومن الانفصال لعذر ما لو طرأ على الإنسان في أثناء الصلاة طارئ يستلزم السرعة في الصلاة فإن له أن ينفرد عن الإمام ويكمل صلاته خفيفة ثم يذهب

(15/271)

لهذا الطارئ مثل لو حصل له آلام في بطنه,أو اضطرار إلى التبول,أو تغوط,أو حصل في معدته روجان يخشى أن يقئ في صلاته وما أشبه ذلك.

والمهم أن الانفراد لعذر عن الإمام جائز وهذا انفراد لعذر,ولا حرج عليه أن يدخل معهم بنية صلاة العشاء ثم بعد ذلك يأتي بالمغرب؛لأن من أهل العلم من يقول إن الترتيب يسقط بخوف فوت الجماعة,ولكن الوجه الأول عندي أولى.

* * *

1106 سئل فضيلة الشيخ: عن جماعة يعملون في إحدى الإدارات الحكومية وقد نقلوا قريباً من الحدود لمدة شهر أو شهرين أو أكثر أو أقل ويحملون في هذا السفر ما يحمله المسافر من الزاد والمتاع على السيارات بمسافة تبعد 470 كيلو أو أكثر,ومع ذلك فنحن نقصر الصلاة ونجمع أحياناً إذا اشتد بنا السير عملاً بسنة الرسول الله صلي الله عليه وسلم ولكن بعض الأفراد يتمون الصلاة في هذه المسافة النائية والغربة الطارئة فنرجو منكم بيان سنة رسول الله صلي الله عليه وسلم في أسفاره الثابتة عنه؟وهل يصح أن المسافر يتم الصلاة؟وهل صح أن المسافر يصلي الرواتب المقرونة بالصلاة في سفره؟وهل يصح أن المدة المقصودة للمسافر يتم فيها صلاته؟و هل صح أن البعيد عن أهله وأولاده ووطنه في مثل هذه المسافة يقصر صلاته و يأخذ في رخص السفر؟نرجو من سماحتكم بيان الحكم ، والله يحفظكم ويرعاكم .

(15/272)

فأجاب فضيلته بقوله:القول الصواب أن من كان في مثل حالكم فله القصر والجمع؛ لأنكم في سفر,لكن ترك الجمع أفضل إلا عند الحاجة,وهذا ما تقتضيه الأدلة الشرعية,فقد قال الله تعالى: (وَإِذَا ضَرَبْتُمْ فِي الْأَرْضِ فَلَيْسَ عَلَيْكُمْ جُنَاحٌ أَنْ تَقْصُرُوا مِنَ الصَّلاةِ )(النساء: من الآية101) ولم يقيد ذلك بمدة,وكان النبي صلي الله عليه وسلم إذا سافر يقصر الصلاة حتى يرجع إلى المدينة مع إقامته في أسفاره تختلف,فأقام عام الفتح بمكة تسعة عشر يوماً(1),وأقام بتبوك عشرين يوماً(2),وقدم مكة عام حجة الوداع في الرابع ذي الحجة,وخرج منها صباح الرابع عشر,فتلك عشرة أيام كما قال أنس بن مالك حين سئل كم أقام؟قال أنس – رضي الله عنه – خرجنا مع النبي صلي الله عليه وسلم من المدينة,قلنا:أقمتم بمكة شيئاً؟قال:أقمنا بها عشراً)(3) ولم يحدد لأمته حداً ينقطع به السفر مع علمه بأن الناس يقدمون مكة للحج قبل اليوم الرابع.وهذا القول اختيار شيخ الإسلام ابن تيميه وجماعة من أهل العلم,وبناء عليه يكون لكم أحكام السفر من القصر والجمع ومسح الخفين,ثلاثة أيام.

وأما التطوع بالصلاة فتطوعوا بما شئتم كالمقيمين إلا سنة الظهر,والمغرب,والعشاء فالأفضل أن لا تصلوها بنية الراتبة ولكم أن تصلوا تطوعاً لو حضرتم إلى المصلى قبل الإقامة.

(15/273)

وإذا رأى إمامكم أن لا يجمع ولا يقصر فلا تختلفوا عليه؛لأن الأمر واسع ولله الحمد.والسلام عليكم ورحمة الله وبركاته.

حرر في 9/5/1411هـ .

* * *

1107 سئل فضيلة الشيخ: السلام عليكم ورحمة الله وبركاته.نحن من العاملين بالخليج العربي مؤقتاً نرجو أن تجيبوا على أسلتنا في موضوع الصلاة مع تبيان ما ترجحون من أقوال العلماء:

1-هل الأفضل في حقنا القصر أو الإتمام؟

2-كيفية القصر والحال أن الصلاة جماعة؟

3-هل يجوز لمثلنا إذا فاتته جماعة الظهر مثلاً أن تؤدي الصلاة مع العصر قصراً أو جمعاً؟

فأجاب فضيلته بقوله:وعليكم السلام ورحمة الله وبركاته.

مسألتكم هذه ليس فيها سنة صريحة تبين حكمها,وإنما فيها نصوص عامة وقضايا اختلف العلماء في القول بها.

فذهب أصحاب المذاهب المتبوعة إلى أن من عزم على الإقامة مدة معينة انقطع حكم سفره,ولزمه إتمام الصلاة,والصوم في رمضان وجميع أحكام الإقامة التي لا يشترط لها الاستيطان,ثم اختلف هؤلاء في المدة التي تقطع أحكام السفر:

فذهب بعضهم إلى أنها أربعة أيام,وذهب آخرون منهم إلى أنها فوق أربعة أيام,وذهب آخرون منهم إلى أنها ما بلغ خمسة

(15/274)

عشر يوماً فأكثر,وذهب آخرون من أهل العلم إلى أنها ما بلغ تسعة عشر يوماً فأكثر,وفيها أقوال أحرى تبلغ أكثر من عشرة أقوال ذكرها النووي في شرح المهذب,وإنما كثرت فيها الأقوال لعدم وجود دليل فاصل صريح كما أسلفنا,ولهذا كان القول الراجح ما اختاره شيخ الإسلام ابن تيميه أن أحكام السفر لا تنقطع إلا بإنهاء السفر,والسفر هو مفارقة محل الإقامة,فما دام الرجل مفارقاً لمحل إقامته فهو مسافر حتى يرجع,ولا يقطع سفره أن يقيم في المحل الذي سافر إليه مدة معينة لعمل أو حاجة,ويدل على ذلك أن اسم السفر في حقه باق,وأن النبي صلي الله عليه وسلم أقام في عدة أسفار له إقامات مختلفة يقصر الصلاة فيها,فأقام بمكة عام الفتح تسعة عشر يوماً يقصر الصلاة (1),وأقام بتبوك عشرين يوماً يقصر الصلاة(2),وأقام في حجة الوداع عشرة أيام مكة في صحيح البخاري(3) عن أنس بن مالك - رضي الله عنه - أنه سئل عن إقامتهم مع النبي صلي الله عليه وسلم في حجته؟فقال (أقمنا بها عشراً) يعني أربعة أيام قبل الخروج إلى منى,وستة بعد ذلك,فإنه قدم يوم الأحد صبيحة رابعة من ذي الحجة إلى مكة,وخرج منها راجعاً إلى المدينة يوم الأربعاء صبيحة الرابعة عشرة,وكان صلي الله عليه وسلم في هذه المدة يقصر الصلاة بلا ريب كما ثبت ذلك في الصحيحين من حديث ابن عمر(4)

(15/275)

وأنس(5) وغيرهما,ومن المعلوم أن وصوله صبيحة الرابعة وقصر الصلاة كان اتفاقاً لا قصداً,وأنه لو كان قدومه صبيحة الثالثة لم يتغير الحكم,إذ لو كان الحكم يتغير بذلك لبينه النبي صلي الله عليه وسلم لدعاء الحاجة إلى بيانه,إذ المعلوم أن من المعلوم أن من الحجاج من يقدم مكة قبل ذلك,ولا يمكن أن يسكت النبي صلي الله عليه وسلم عن بيان الحكم فيهم لو كان الحكم فيهم مخالفاً لحكم من قدم في اليوم الرابع فما بعده,ثم إن كون النبي يقيم بمكة عام الفتح تسعة عشر يوماً يقصر الصلاة,وفي تبوك عشرين يوماً يقصر الصلاة,وأقام بمكة في حجه عشرة أيام يقصر يدل على أنه لا فرق بين طول مدة الإقامة وقصرها.وأما قول من قال:إن إقامته عام الفتح, وفي تبوك لا يدري متى تنتهي إقامته لم ينو مدة معينة تقطع حكم السفر.

فيقال:من أين لك أن لم ينو ذلك؟والمدة التي تقطع حكم السفر عندك هي أربعة أيام مثلاً؟ثم لو كان الحكم يختلف فيما إذا نوى الإقامة التي تقطع حكم السفر على قول من يرى ذلك,وفيما إذا نوى إقامة لا يدري متى تنتهي لبينه النبي صلي الله عليه وسلم,لأنه يعلم أن أمته ستغتدي به وتأخذ بمطلق فعله.وقد وردت آثار عن الصحابة والتابعين تدل على أن حكم السفر لا ينقطع بنية إقامة مقيدة وإن طالت,فروى ابن أبي شيبة في مصنفه بسند صحيح عن أبي حمزة نصر بن عمران قال:قلت لابن عباس (إنا نطيل المقام بالغزو بخرا سان فكيف ترى؟فقال:صل

(15/276)

ركعتين وإن أقمت عشرين سنين)(1).وروى الإمام أحمد في مسنده عن ثمامة بن شراحيل قال:خرجت إلى ابن عمر فقلت:ما صلاة المسافر؟قال:ركعتين ركعتين إلا صلاة المغرب ثلاثاً.قلت:أرأيت إن كنا بذي المجاز؟قال:وما ذو المجاز؟قلت:مكان نجتمع فيه ونبيع فيه نمكث عشرين ليلة,أو خمس عشرة ليلة,قال:يا أيها الرجل كنت بأذربيجان لا أدري قال أربعة أشهر,أو شهرين فرأيتهم يصلونها ركعتين ركعتين) (2) .وروى عبد الرزاق عن محمد بن الحارث قال : قدمنا المدينة فأرسلت إلى ابن المسيب أنا مقيمون أياما في المدينة أفنقصر ؟ قال : نعم ، ولم يستفصل (3) ، وعن علقمة أنه اقام بخوارزم سنتين فصلى ركعتين (4) . وروي نحو هذا عن أنس بن مالك ، وعبد الرحمن بن سمرة رضي الله عنهما (5) ، وعن مسروق والشعبي رحمهما الله .(6)
واختار هذا القول أيضا من المتأخرين الشيخ محمد رشيد رضا صاحب مجلة المنار ، وشيخنا عبد الرحمن السعدي .
قال شيخ الإسلام ابن تيمية في الفتاوى ص 138 مج 24 من
__________
(1) رواه في باب : في المسافر يطيل المقام في المصر 2/210(8208)
(2)المسند 2/83 (5553)
(3) المصنف ، أبواب : صلاة المسافر ، باب الرجل يخرج في وقت الصلاة 2/535 (4349)
(4) رواه ابن أبي شيبة ، باب : في المسافر يطيل المقام في المصر 2/210 (8208)
(5) المرجع السابق ن رقم (8204)و(8303)وراجع مصنف عبد الرزاق الموضع السابق (4355) و (4354)
(6) المرجع السابق 2/210 (8206)

(15/277)

مجموع ابن قاسم : " والتمميز بين المقيم والمسافر بنية أيام معدودة يقيمها ليس أمرأ معلوماً ، لا بشرع ، ولا لغة ، ولا عرف " وفي ص 184 من المجلد المذكور " وقد بين في غير هذا الموضع أنه ليس في كتاب الله ولا في سنة نبية صلى الله عليه وسلم إلا مقيم ومسافر والمقيم هو المستوطن ومن سوى هؤلاء فهو مسافر يقصر الصلاة " اهـ . وقال الشيخ محمد رشيد رضا في مجموع فتاويه ص 1180 " المسافر الذي يممكث في بلد أربعة أيام أو أكثر وهو ينوي أن يسافر بعد ذلك لا يعد مقيما منتفياً عنه وصف السفر لا لغة ولا عرفاً وإنما يعد مقيماً من نوى قطع السفر ، واتخاذ مسكن له في ذلك البلد " إلى أن قال : " فالمكث المؤقت لا يسمى إقامة غلا بقيد التوقيت " . اهـ
وقال الشيخ عبد الرحمن السعدي في كتابة المختارات الجلية ص 30 " والصحيح أيضاً أن المسافر إذا أقام في موضع لا ينوي فيه قطع السفر فإنه مسافر وعلى سفر وإن كان ينوي إقامة أكثر من أربعة أيام ، أو أقل ، أو أكثر حكمهما واحد فلم يرد المنع من الترخيص في شيء منها بل ورد عنه صلى الله عليه وسلم وعن أصحابه ما يدل على الجواز " اهـ .
وعلى هذا فإن إقامتكم للتدريس في الخليج لا تنقطع بها أحكام السفر من القصر ، والجمع ، ومسح الخفين ثلاثة أيام ونحوهما لكن لا يسقط عنكم حضور الجماعة في المساجد لعموم الأدلة الموجبة لحضور الجماعة حضراً وسفراً ، في حال الأمن والخوف وإذا صليتم وراء إمام يتم وجب عليكم الإتمام تبعا له لقول

(15/278)

النبي صلى الله عليه وسلم : " إنما جعل الإمام ليؤتم به " (1) . وقوله صلى الله عليه وسلم : " ( إذا سمعتم الإقامة فامشوا إلى الصلاة وعليكم السكينة والوقار , ولا تسرعوا ، فما أدركتم فصلوا وما فاتكم فأتموا ) ( 2) .
متفق عليه وهذا عام في جميع المؤتمنين بالإمام ، وفي مسند الإمام أحمد (3) عن موسى بن سلمة قال : كنا مع ابن عباس بمكة فقلت : " إنا إذا كنا معكم صلينا أربعا وإذا رجعنا إلى رحالنا صلينا ركعتين ؟ قال : تلك سنة أبي القاسم صلى الله عليه وسلم " قال في التلخيص وأصله في مسلم والنسائي (4) بلفظ : " " فقلت لابن عباس كيف أصلى إذا كنت بمكة إذا لم أصل مع الإمام ؟ قال : ركعتين سنة أبي القاسم صلى الله عليه وسلم " .
فقوله : " إذا لم أصل مع الإمام " دليل على أنه كان من المعروف عندهم أنه إذا صلى مع الإمام أتم .
فإذا فاتتكم الصلاة مع الجماعة فلكم القصر ، وإما الجمع فلا ينبغي الجمع لكم إلا عند الحاجة إليه لأن الجمع يكون عند الحاجة في حق المسافر وغيره ، وإما إذا لم يكن حاجة فإنه وأن جاز للمسافر فلا ينبغي له إلا عند الحاجة مثل أن يكون قد جد به السير ، أو يكون محتاجا للنوم ، أو حط رحل ونحوه ، والله الموفق ، قال ذلك كاتبه محمد الصالح العثيمين في 16/ 10/ 1399 هـ .
__________
(1) متفق عليه ، وتقدم ص 111.
(2) متفق عليه ، وتقدم ص 51 .
(3) المسند 1/ 290( 2632) .
(4) تقدم تخريجه ص 253 ، ورواه النسائي في التقصير ( الصلاة ) باب : الصلاة بمكة ح( 1442) .

(15/279)

وبعد ان كتبت هذا الجواب رأيت في مجلة الجامعة الإسلامية في العدد الرابع من السنة الخامسة الصادر في ربيع الثاني سنة 1393 هـ ص 125 في ركن الفتاوى للشيخ عبد العزيز بن باز قال : أما إذا نوى إقامة معينه تزيد على أربعة أيام وجب عليه الأتمام عند الأكثر ، وقال بعض أهل العلم : له القصر مادام لم ينو الاستيطان في ذلك الموضع وإنما أقام لعارض متى زال سافر وهو قوي تدل عليه أحاديث كثيرة . اهـ . المراد منه .

(15/280)

فصل
قال فضيلة الشيخ ـ أعلى الله درجته في المهديين ـ :
بسم الله الرحمن الرحيم
بيان السفر الذي تقصر فيه الصلاة في ثلاثة فصول :
الفصل الأول : السفر الذي تقصر فيه .
الفصل الثاني : مدته .
الفصل الثالث : متى ينقطع ؟
أما الفصل الأول :
فقال في فتح الباري ص 561 ج 2 " قال النووي : ذهب الجمهور إلى أنه يجوز القصر في كل سفر مباح ، وذهب بعض السلف إلى أنه يشترط في القصر الخوف في السفر وبعضهم كونه سفر حج أو عمرة أو جهاد ، وبعضهم كونه سفر طاعة ، وعن أبي حنيفة والثوري في كل سفر سواء كان طاعة أو معصية " أ .هـ
قلت : واختاره الشيخ تقي الدين ابن تيمية ، ونقله عن ابن حزم ورجحه بأدلة قوية مع الإجابة عن حجج الاخرين ص 60 من رسالته في أحكام السفر والإقامة .
واما الفصل الثاني :
فقال في شرح المهذب ص 191 ج 4 ـ ما ملخصه ـ : مذهبنا أنه مرحلتان وبه قال مالك وأحمد ، وقال أبو حنيفة : ثلاثة أيام ، وقال الأوزاعي وآخرون يوم تام ، وقال داود في طويل السفر وقصيره .

(15/281)

قلت : واختاره الشيخ تقي الدين وجعل مناط الحكم ما يسمى سفراً وعرفاً ، وقال في رسالة أحكام السفر والإقامة ص 80: فالتحديد بالمسافة لا أصل له في شرع ، ولا لغة ، ولا عرف ولا عقل ، ولا يعرف عموم الناس مساحة الأرض فلا يجعل ما يحتاج إليه عموم المسلمين معلقاً بشيء لا يعرفونه ، ولم يمسح أحد الأرض على عهد النبي صلى الله عليه وسلم ولا قدر النبي صلى الله عليه وسلم الأرض لا بالأميال ، ولا فراسخ ، والرجل قد يخرج من القرية إلى الصحراء لحطب يأتي به فيغيب اليومين والثلاثة فيكون مسافراً وأن كانت المسافة أقل من ميل بخلاف من يذهب ويرجع من يومه فإنه لا يكون في ذلك مسافراً ، فإن الأول يأخذ الزاد والمزاد ، بخلاف الثاني ، فالمسافة القريبة في المدة الطويلة تكون سفراً ، والمسافة البعيدة في المدة القليلة لا تكون سفراً . أ هـ ,
وفي المغني ص 255 ـ ج 2 ـ حين ذكر اختلاف العلماء في ذلك ـ قال : ولا أرى لما صار إليه الأئمة حجة لأن أقوال الصحابة متعارضة مختلفة ، ولا حجة فيها مع الاختلاف ـ ثم قال ـ: وإذا لم تثبت أقوالهم امتنع المصير إلى التقدير الذي ذكروه لوجهين :
أحدهما : أنه مخالف لسنة النبي صلى الله عليه وسلم التي ذكرناها ولظاهر القرآن .
الثاني : أن التقدير بابه التوقيف فلا يجوز المصير غليه برأي مجرد لا سيما وليس له اصل يرد إليه ، ولا نظير يقاس عليه ، والحجة

(15/282)

مع من اباح القصر لكل مسافر إلا أن ينعقد الإجماع على خلافه . أ .هـ
أما الفصل الثالث : فقال في شرح المهذب ص 219ـ 220 ج 4 : مذهبنا أن نوى إقامة أربعة أيام غير يومي الدخول والخروج القطع ، وأن نوى دون ذلك لم ينقطع ، وهو مذهب مالك ، وقال ابو حنيفة : أن نوى خمسة عشر يوماً مع يوم الدخول وقال الأوزاعي : إن نوى اثنى عشر يوماً ، وقال ابن عباس : تسعة عشر يوماً ، وقال الحسن بن صالح : أن نوى عشرة أيام ، وقال أنس : أن نوى أكثر من خمسة عشر يوماً ، وقال أحمد : إن نوى إقامة تزيد على أربعة أيام ، وعنه تزيد على أحدى وعشرين صلاة ، وعن ابن المسيب : أن أقام ثلاثاً ، وقال الحسن : إن دخل مصراً ، وقال ربيعة : أن نوى يوماً وليلة ، وعن إسحاق بن راهويه : يقصر أبداً حتى يدخل وطنه أو بلداً له فيه أهل أو مال . أ . هـ
فهذه اثنا عشر قولاً ، قال شيخ افسلام ابن تيمية في رسالته الآنفة الذكر ص82 : فمن جعل للمقام حداً من الأيام فإنه قال قولاً لا دليل عليه من جهة الشرع ، وهي تقديرات متقابلة تتضمن تقسيم الناس إلى ثلاثة أقسام : مسافر ، مقيم مستوطن ، ومقيم غير مستوطن ، وتقسيم المقيم إلى مستوطن وغيره لا دليل عليه من جهة الشرع ، قال : والتمييز بين المقيم والمسافر بنية ايام معدودة يقيمها ليس أمراً معلوما لا بشرع ولا لغة فقد خرج عن حد السفر ممنوع بل مخالف للنص والإجماع والعرف .

(15/283)

رسالة
بسم الله الرحمن الرحيم
الحمد الله رب العالمين ، وأصلى وأسلم على نبينا محمد وعلى آله وصحبه أجمعين ، وبعد :
فقد نشر لي في( المسلمون ) يوم السبت 28شعبان 1405هـ جواب حول ترخص المبتعث برخص السفر من القصر والفطر ، ومسح الخفين ثلاثة أيام ، وكان الجواب مختصراً ، وقد طلب مني بعض الأخوان أن أبسط القول في ذلك بعض البسط ، فأقول وبالله التوفيق ومنه الهداية والصواب ك
المغتربون عن بلادهم لهم ثلاث حالات :
الحالة الأولى : أن ينووا الإقامة المطلقه بالبلاد التي اغتربوا إليها كالعمال المقيمين للعمل ، والتجار المقيمين للتجارة ، ونحوهم ممن يقيمون إقامة مطلقه فهؤلاء في حكم المستوطنين في وجوب الصوم عليهم في رمضان ، وإتمام الصلاة ، والاقتصار على يوم وليلة في مسح الخفين ، لن إقامتهم مطلقه غير مقيدة بزمن ولا يخرجون منها إلا أن يخرجوا .
الحالة الثانية : أن ينوو الإقامة المقيدة بغرض معين لا يدرون متى تنتهي ، ومتى انتهى رجعوا إلى بلادهم كالتجار الذين يقدمون لبيع السلع ن أو شرائها ثم يرجعون ، وكالقادمين لمراجعة دوائر

(15/284)

حكومية او غيرها لا يدرون متى تنتهي غرضهم حتى يرجعوا غلى بلادهم ، فهؤلاء في حكم المسافرين فلهم الفطر ، وقصر الصلاة الرباعية ومسح الخفين ثلاثة أيام ، ولو بقوا سنوات ، هذا قول جمهور العلماء ، بل حكاه ابن المنذر إجماعاً ,
لكن لو ظن هؤلاء ان الغرض لا ينتهي إلا بعد المدة التي ينقطع بها حكم السفر فهل لهم الفطر والقصر على قولين .
الحالة الثالثة : أن ينوو الإقامة المقيدة بغرض معين يدرون متى تنتهي ، ومتى انتهى رجعوا غلى بلادهم بمجرد انتهائة فقد اختلف أهل العلم ـ رحمهم الله ـ في حكم هؤلاء ، فالمشهور عن مذهب الإمام أحمد انهم أن نووا إقامة أكثر من أربعة ايام أتموا ن وأن نووا دونها قصروا ، وقيل : أن نووا إقامة أربعة ايام أتموا ، وإن نووا دونها قصروا ، قال في المغني ( صفحة 288 المجلد الثاني ) وهذا قول مالك ، والشافعي ، وأبي ثور قال : وروي هذا القول عن عثمان ـ رضي الله عنه ـ وقال الثوري وأصحاب الرأي : إن اقام خمسة عشر يوماً مع اليوم الذي يخرج فيه أتم ، وإن نوى دون ذلك قصر ، انتهى .
وهناك اقوال أخرى ساقها النووي في شرح المهذب صفحة 220 المجلد الرابع تبلغ عشرة أقوال ، وهي أقوال اجتهادية متقابلة ليس فيها نص يفصل بينهما ، ولهذا ذهب شيخ الإسلام ابن تيمية وتلميذه ابن القيم إلى أن هؤلاء في حكم المسافرين لهم الفطر ، وقصر الصلاة الرباعية ، والمسح على الخفين ثلاثة ايام ، انظر 24 مجموع الفتاوى جمع ابن قاسم صفحة 137، 138 ، 184 ،مجلد 24 والاختيارات صفحة 73 وانظر زاد المعاد لابن القيم صفحة 29

(15/285)

مجلد 3 اثناء كلامه على فقه غزوة تبوك .
وقال في الفروع لابن مفلح احد تلاميذ شيخ الإسلام ابن تيمية صفحة 64 مجلد 2 بعد أن ذكر الخلاف فيما غذا نوى مدة فوق أربعة أيام قال : " واختار شيخنا وغيره القصر والفطر وأنه مسافر ما لم يجمع على غقامة ويستوطن كإقامته لقضاء حاجة بلا نية إقامة " انتهى .
واختار هذا القول الشيخ عبد الله بن شيخ الإسلام محمد بن عبد الوهاب ، انظر صفحة 372 ، 375 مجلد 4 من الددر السنية ، واختاره أيضاً الشيخ محمد رشيد رضا صفحة 1180 المجلد الثالث من فتاوى المنار ، وكذلك اختاره شيخنا عبد الرحمن بن ناصر السعدي صفحة 47 من المختارات الجلية ، وهذا القول هو الصواب لمن تأمل نصوص الكتاب والسنة ، فعلى هذا يفطرون ويقضون كاهل الحال الثانية ، لكن الصوم أفضل إن لم يشق ، ولا ينبغي أن يؤخرورا القضاء إلى رمضان ثان ، لأن ذلك يوجب تراكم الشهور عليهم فيثقل عليهم القضاء أو يعجزوا عنه .
والفرق بين هؤلاء وأهل الحال الأولى أن هؤلاء أقاموا لغرض معين ينتظرون انتهاءه ولم ينووا الإقامة المطلقه ، بل لو طلب منهم أن يقيموا بعد انتهاء غرضهم لأبوا ذلك ، ولو انتهى غرضهم قبل المدة التي نووها ما بقوا في تلك البلاد ، أما أهل الحال الأولى فعلى العكس من هؤلاء فهم عازمون على الإقامة المطلقة مستقرون في محل الإقامة لا ينتظرون شيئا معيناً ينهون لإقامتهم بانتهائه ، فلا يكادون يخرجون من مغتربهم هذا إلا بقهر النظام ، فالفرق ظاهر للمتأمل ، والعلم عند الله تعالى فمن تبين له رجحان

(15/286)

هذا القول فعمل به فقد اصاب ، ومن لم يتبين له فأخذ بقول الجمهور فقد أصاب ، لأن هذه المسألة من مسائل الاجتهاد التي من اجتهد فيها فأصاب فله أجران ومن اجتهد فيها فاخطأ فله أجر واحد والخطأ مغفور ، قال الله تعالى ( {لا يُكَلّفُ اللهُ نَفْساً إلاَّ وُسْعَها}[ البقرة ، الآية : 286]. وقال النبي صلى الله عليه وسلم : " " إذا حكم الحاكم فاجتهد ثم أصاب فله أجران , و إذا
حكم فاجتهد ثم أخطأ فله أجر " .أخرجه البخاري (1) .
نسأل الله تعالى أن يوفقنا للصواب عقيدة وقولاً وفعلا إنه جواد كريم والحمد الله رب العالمين ، وصلى وسلم على نبينا محمد وعلى آله وصحبه أجمعين . 10/ 9 / 1405 هـ .
__________
(1) متفق عليه من حديث عمرو بن العاص ، رواه البخاري في الاعتصام ، باب : أجر الحاكم غذا اجتهد ح ( 7352 ) ومسلم في الأقضية ، باب : بيان أجر الحاكم ..... ح 15 ( 1716 ) .

(15/287)

رسالة
بسم الله الرحمن الرحيم
الحمد الله رب العالمين ، وأصلى وأسلم على نبينا محمد خاتم النبيين وإمام المتقين ، وحجة الله تعالى على خلقه المبعوث إليهم إلى يوم الدين .
وبعد : فقد سألني بعض المسافرين للدراسة في الخارج هل تنقطع أحكام السفر في حقهم أو تبقى حتى يرجعوا إلى بلادهم ، فأجبت : بأن قول جمهور العلماء ، ومنهم الأئمة الأربعة أنهم في حكم المقيم لا يترخصون برخص السفر ، وأن بعض العلماء يقول أنهم في حكم المسافرين فيترخصون برخص السفر ، وإن هذا أختيار شيخ الإسلام ابن تيمية ، وتلميذه ابن القيم ، وشيخنا عبد الرحمن بن سعدي ، والشيخ عبد الله بن الشيخ ، محمد بن عبد الوهاب ، والشيخ محمد رشيد رضا ، وقال عنه شيخنا عبد العزيز ابن باز في مجلة الجامعة الإسلامية في العدد الرابع من السنة الخامسة الصادر في ربيع الثاني سنة 1393هـ ص 125 في ركن الفتاوى : " إنه قول قوي تدل عليه أحاديث كثيرة " . ا.هـ .
المراد منه ، وأن ذلك ظاهر النصوص وهو ما نراه ، وقد يستغرب كثير من الناس هذا القول ، ويظنونه قولاً بعيداً عن الصواب ، وهذا من طبيعة الإنسان أن يستغرب شيئاً لم يتبين له وجهه ، ولكن إذا

(15/288)

كشف له عن نقابه ، لاح له وجه صوابه ، لأن له قلبه وانشرح به صدره ، واطمأنت إليه نفسه ، وصار هذا القول الغريب عنده من آلف الأقوال ، لذلك رأيت أن أكتب ما تيسر لي في هذا الموضوع سائلاً الله تعالى أن ينفع به فأقول :
المغتربون عن بلادهم لهم ثلاث حالات :
الحالة الأولى : أن ينووا الإقامة المطلقه في بلاد الغربة كالعمال المقيمين للعمل ، والتجار المقيمين للتجارة ، وسفراء الدول ونحوهم ممن عزموا على الإقامة إلا لسبب يقتضي نزوحههم إلى أوطانهم فهؤلاء في حكم المستوطنين في وجوب الصوم عليهم ، وإتمام الصلاة الرباعية ، والاقتصار على يوم وليلة في المسح على الخفين ،
الحالة الثانية : أن ينوو الإقامة لغرض معين غير مقيد بزمن فمتى انتهي غرضهم عادوا إلى أوطانهم ، كالتجار القادمين لبيع السلع ن أو شرائها أو القادمين لمهمات تتعلق بأعمالهم الرسمية أو لمراجعة دوائر حكومية ونحوهم ممن عزموا على العودة إلى أوطانهم بمجرد انتهاء غرضهم ، فهؤلاء في حكم المسافرين وأن طالت مدة اتظارهم فلهم الترخص برخص السفر من الفطر في رمضان ، وقصر الصلاة الرباعية ومسح الخفين ثلاثة أيام وغير ذلك ، ولو بقوا سنوات عديدة ، هذا قول جمهور العلماء ، بل حكاه ابن المنذر إجماعاً ,
لكن لو ظن هؤلاء ان غرضهم لا ينتهي إلا بعد المدة التي ينقطع بها حكم السفر كما لو ظنوا أنه لا ينتهي إلا بعد أربعة أيام مثلاً

(15/289)

فهل لهم الترخيصر على قولين ذكرهما في الإصناف 330/ 2 وقال عن القول بالجواز جزم به في الكافي ، ومختصر ابن تيمية ، قال في الحواشي : وهو الذي ذكره ابن تيمية وغيره . اهـ .
الحالة الثالثة : أن ينوو الإقامة لغرض معين مقيدة بزمن ومتى انتهى غرضهم عادوا إلى أوطانهم فقد اختلف أهل العلم ـ رحمهم الله ـ في حكم هؤلاء ، فالمشهور عن مذهب الحنابلة انهم أن نووا إقامة أكثر من أربعة ايام أتموا ن وأن نووا دونها قصروا قال في المغني 288/ 2: وهذا قول مالك ، والشافعي ، وأبي ثور قال : وروي هذا القول عن عثمان ـ رضي الله عنه ـ وقال الثوري وأصحاب الرأي : إن اقام خمسة عشر يوماً مع اليوم الذي يخرج فيه أتم ، وإن نوى دون ذلك قصر ،اهـ .
وهناك اقوال أخرى ساقها النووي في شرح المهذب 219/ 220 تبلغ عشرة أقوال (1) ، وكلها اقوال متقابلة اجتهادية ليس فيها نص يفصل بينهما ،قال شيخ الإسلام ابن تيمية في الفتاوى جمع ابن قاسم 137/ 24 : " فمن جعل للمقام حدامن الأيام إما ثلاثة ، وإما أربعة ، وإما عشرة ، وإما اثنى عشر وإما خمسة عشر فإنه قال قولاً لا دليل عليه من جهة الشرع ، وهي تقديرات متقابلة ، فقد تضمنت هذه الأقوال تقسيم الناس إلى ثلاثة
__________
(1) انظر آخر الرسالة .

(15/290)

أقسام : إلى مسافر ، وإلى مقيم مستوطن وهو الذي ينوي المقام في المكان ، وهذا هو الذي تنعقد به الجمعه وتجب عليه ، وهذا يجب عليه اتمام الصلاة بلا نزاع فإنه المقيم المقابل للمسافر ، والثالث مقيم غير مستوطن أوجبوا عليه أتمام الصلاة ، والصيام ، وأوجبوا عليه الجمعة بمستوطن ، وهذا التقسيم هو تقسيم المقيم إلى مستوطن وغير مستوطن تقسيم لا دليل عليه من جهة الشرع . اهـ كلامه .
وحيث أن هذه الأقوال ليس لها دليل يفصل بينهما فقد ذهب شيخ الإسلام ابن تيمية ، وتلميذه ابن القيم ، والشيخ عبد الله بن الشيخ ، محمد بن عبد الوهاب والشيخ محمد رشيد رضا ، وشيخنا عبد الرحمن بن سعدي ، ذهب هؤلاء إلى أن حكم السفر لا ينقطع في هذه الحال فيجوز لأصحابها أن يترخصوا برخص السفر .
قال شيخ الإسلام ابن تيمية في الفتاوى جمع ابن قاسم 184/ 24: " وقد بين في غير هذا الموضع أنه ليس في كتاب الله ، ولا سنة رسوله إلا مقيم ، ومسافر ، والمقيم هو المستوطن ، ومن سوى هؤلاء فهو مسافر يقصر الصلاة " .
وفي الاختيارات 72ـ 73 : " وتقصر الصلاة في كل ما يسمى سفراً سواء قل أو كثر ، ولا يتقدر بمدة " إلى أن قال : " وسواء نوى إقامة أكثر من أربعة ايام أو لا ، وروي هذا عن جماعة من الصحابة " .
وفي الفروع لابن مفلح 46/ 2 قال بعد أن ذكر الخلاف فيما إذا نوى المسافر الإقامة مدة معينة قال : " واختار شيخنا وغيره القصر والفطر ، وأنه مسافر مالم يجمع على إقامة ويستوطن كإقامته

(15/291)

لقضاء حاجة بلا نية إقامة " أهـ . وابن مفلح أحد تلاميذ شيخ الإسلام ابن تيمية وهو من أعلم الناس بأقواله وفتاويه ، حتى قيل إن ابن القيم يرجع إليه في ذلك أحياناً ، وفي الأنصاف عن الشيخ كما في الفروع .
وقال ابن القيم في زاد المعاد 29/ 3 أثناء كلامه على فوائد غزوة تبوك : " ومنها : أنه صلى الله عليه وسلم اقام بتبوك عشرين يوماً يقصر الصلاة(1) ، ولم يقل للأمة لا يقصر الرجل الصلاة إذا أقام أكثر من ذلك ، ولكن اتفقت إقامته هذه المدة ، وهذه الإقامة في حال السفر لا تخرج عن حكم السفر ، سواء طالت أو قصرت إذا كان غير مستوطن ولا عازم الإقامة بذلك الموضع ، وقد اختلف السلف والخلف في ذلك أختلافاً كثيراً " وذكر تمام كلامه .
وقال الشيخ عبد الله بن الشيخ محمد بن عبد الوهاب في جواب له في الدرر السنية 372/ 4: " وأنت رحمك الله إذا تأملت هديه صلى الله عليه وسلم في أسفاره ، وأنه يقيم في بعضها المدة الطويلة والقصيرة بحسب الحاجة والمصلحة ، ولم ينقل أحدا عنه صلى الله عليه وسلم أنه قال : إذا إقام أحدكم أربعة أيام في مكان أو بلد أو أكثر أو أقل من ذلك فليتم صلاته ، وليصم ، ولا يترخص برخص السفر التي جاءت بها الشريعة السمحة ، مع أن الله تعالى فرض عليه البلاغ المبين ، فبلغ الرسالة وأدى الأمانه ، ونصح الأمة ، وجاهد في الله حق جهاده حتى أتاه اليقين ، تبين لك أن الصواب في هذه المسألة ما اختاره غير
__________
(1) رواه أبو داود ، وتقدم ص24

(15/292)

واحد من الصحابه والتابعين لهم بأحسان أن المسافر يجوز له القصر والفطر مالم يجمع على إقامة استوطن ( كذا في الطبعة القديمة وفي الجديدة : " أو يستوطن " وكأن فيها تعديلاً ) فحينئذ يزول عنه حكم السفر ، ويكون حكمه حكم المقيم ، وهذا هو الذي دل عليه هديه صلى الله عليه وسلم كما قال ابن القيم ـ رحمه الله ـ في فؤائد غزوة تبوك " ثم نقل كلام ابن القيم إلى أن قال 375 " فإذا تقرر أن إقامة المسافر مدة غير معلومة ، أو معلومة لكنه لم ينو الاستقرار والاستيطان أن ذلك لا يقطع حكم السفر بقي الكلام في استحباب الصيام في السفر ، أو جوازه " وذكر تمام الكلام ، وبهذا الكلام يظهر أن صواب العبارة الأولى : " ما لم يجمع على إقامة ويستوطن " كعبارة صاحب الفروع فيما نقله من اختيار شيخه .
وقال الشيخ محمد رشيد رضا في فتاويه جمع صلاح الدين المنجد 1180/ 3 " وإنما يسألنا عن الراجح المختار عندنا فيها فنحن نصرح له به تصريحاً مع بيان أننا لا نجيز لأحد أن يقلدنا فيه تقليداً وهو أن المسافر الذي يمكث في بلد اربعة أو أكثر وهو ينوي أن يسافر بعد ذلك منها لا يعد مقيماً منتفياً عنه وصف السفر لا لغة ، ولا عرفاً ، وإنما يعد مقيماً من نوى قطع السفر واتخاذ سكن له في ذلك البلد ، وأن لم يتم له فيه إلا يوم أو بعض يوم " إلى أن قال : " فالمكث المؤقت لا يسمى إقامة إلا بقيد التوقيت " أهـ .
وقال شيخنا عبد الرحمن بن سعدي في المختارات الجلية 47: " والصحيح أيضاً أن المسافر إذا أقام بموضع لا ينوي فيه قطع السفر فإنه مسافر وعلى سفر ، وإن كان ينوي إقامة أكثر من أربعة

(15/293)

أيام " أهـ .
وقال شيخنا عبد العزيز بن باز في جواب له صدر في العدد الرابع من مجلة الجامعة الإسلامية من السنة الخامسة في ربيع الثاني سنة 1393هـ عن القول بإنه يقصر مالم ينو الاستيطان وإنما أقام لعارض متى زال سافر " هو قول تدل عليه أحاديث كثيرة " وقال عن الإتمام : " إنه قول الأكثر وأخذ بالأحوط " .
وهذا القول الذي ذهب إليه هؤلاء العلماء الأجلاء هو القول الراجح عندي ، لأنه مقتضى دلالة الكتاب ، والسنة ، والآثار ، والنظر والقياس :
أما الكتاب : فقد قال الله تعالى : ( وَإِذَا ضَرَبْتُمْ فِي الْأَرْضِ فَلَيْسَ عَلَيْكُمْ جُنَاحٌ أَنْ تَقْصُرُوا مِنَ الصَّلَاةِ [ النساء : الآية : 101] فأطلق الله تعالى الضرب في الأرض وعمم في وقته والضرب في الأرض هو السفر فيها ويكون للجهاد والتجارة وغيرها ، قال الله تعالى : ( يَا أَيُّهَا الَّذِينَ آَمَنُوا إِذَا ضَرَبْتُمْ فِي سَبِيلِ اللَّهِ فَتَبَيَّنُوا ) [ النساء : الآية : 94) وقال تعالى ( عَلِمَ أَنْ سَيَكُونُ مِنْكُمْ مَرْضَى وَآَخَرُونَ يَضْرِبُونَ فِي الْأَرْضِ يَبْتَغُونَ مِنْ فَضْلِ اللَّهِ وَآَخَرُونَ يُقَاتِلُونَ فِي سَبِيلِ اللَّهِ ) [ المزمل : الآية : 20] فإذا كان الله تعالى قد أباح القصر للضاربين في الأرض ومنهم المجاهدون والتجار وهو سبحانه يعلم أن منهم من يبقى أياماً وشهوراً للقتال والحصار ، وبيع السلع وشرائها كما هو الواقع ، ولم يستثن الله ـ عز وجل ـ ضارباً من ضارب ولا حلاً من حال .
إذا كان الأمر كذلك علم أن الحكم لا يختلف من ضارب إلى ضارب ، ولا في حال دون حال ، ولو كان ثمت ضارب أو حال

(15/294)

تخرج من هذا الحكم لبينه الله تعالى في كتابه ، أو على لسان رسوله ، لأن الله تعالى أوجب بفضله على نفسه البيان فقال تعالى : ( إن علينا للهدى ) لأ الليل ، الآية : 12] وقال ( فَإِذَا قَرَأْنَاهُ فَاتَّبِعْ قُرْآَنَهُ (18) ثُمَّ إِنَّ عَلَيْنَا بَيَانَهُ ) [ القيامة ، الآيتان : 18 ، 19] وبيانه شامل لبيان لفظه وبيان معناه وحكمه .
ولو كانت ثمت ضارب ، أو حال تخلفت عن هذا الحكم لكان حكمها المخالف من شرع الله تعالى ، وإذا كان من شرعه فلابد أن يحفظ وينقل إلينا كما قال الله تعالى : ( إِنَّا نَحْنُ نَزَّلْنَا الذِّكْرَ وَإِنَّا لَهُ لَحَافِظُونَ ) [ الحجر ، الآية : 9] وهو شامل لحفظ لفظه وما يتضمنه من الأحكام فلما لم يحفظ في ذلك حكم مخالف ولم ينقل علم أنه لا وجود له .
وهذه القاعدة تنفعك في هذه المسألة وغيرها وهي : أن كل نص جاء مطلقاً ، أو عاماً فإنه يجب إبقاءه على إطلاقه وعمومه حتى يقوم دليل على تقييده وتخصيصه لقوله تعالى ( وَنَزَّلْنَا عَلَيْكَ الْكِتَابَ تِبْيَانًا لِكُلِّ شَيْءٍ ) [ النحل ، الآية : 89] فلو كان مقيد أو مخصص لما ورد مطلقاً أو عاماً لبينه الله تعالى .
وأما السنة ففيها أدلة :
الأول : ما ثبت في صحيح البخاري عن جابر ، وابن عباس ـ رضي الله عنهم ـ قالا : " صلى الله عليه وسلم وأصحابه صبح رابعة مضت من ذي الحجة مهلين(1) بالحج " ، الحديث . وكان النبي صلى الله عليه وسلم في
__________
(1) رواه البخاري في كتاب تقصير الصلاة ، باب : ماجاء في التقصير ح ( 1085) حديث ابن عباس ، ورواه مسلم من حديث جابر في الحج ، باب : بيان وجوه الإحرام ح 141

(15/295)

حجته يصلي ركعتين حتى رجع إلى المدينه ، قال أنس بن مالك ـ رضي الله عنه ـ : " خرجنا مع النبي صلى الله عليه وسلم من المدينة إلى مكة ، فكان يصلي ركعتين ركعتين ، حتى رجعنا إلى المدينة " . متفق عليه . وفي رواية لمسلم " خرجنا من المدينة إلى الحج " (1) .
ووجه الدلالة منه : أن النبي صلى الله عليه وسلم أقام إقامة لغرض الحج مقيدة بزمن معين ، وقد نواها بلا ريب ، ومع ذلك بقي يصلي ركعتين حتى وصل المدينة ، فدل ذلك على ان الإقامة لغرض معين متى انتهى رجع إلى وطنه ، لا ينقطع بها حكم السفر وإن كانت المدة محددة .
فإن قلت : إنما أقام النبي صلى الله عليه وسلم قبل الخروج إلى منى أربعة أيام وهذه المدة لا ينقطع بها حكم السفر .
فالجواب أن يقال : من أين لك العلم بأن النبي صلى الله عليه وسلم لو قدم في اليوم الثالث من ذي الحجة فأقام خمسة أيام لم يقصر ؟! بل الظاهر الغالب على الظن أنه لو قدم حينئذ لقصر ، لأن قدومه لليوم الرابع وقع اتفاقاً لا قصداً بلا ريب ، وما وقع اتفاقاً لم يكن مقصوداً فلا يتعلق به حكم منع أو إيجاب .
ويقال ثانياً : من المعلوم أن النبي صلى الله عليه وسلم كان يعلم أن من الحجاج من يقدم في اليوم الثالث ، والثاني ، والأول من ذي الحجة ، بل وقبل ذلك ، فالحج أشهر معلومات تبتدئ من دخول شوال ، ولم يقل للأمة ( من قدم للحج قبل اليوم الرابع من ذي الحجة
__________
= ( 1216)
(1) متفق عليه ، تقدم تخريجه ص 253.

(15/296)

فليتم صلاته ) فلو كان هذا حكم الله في خلقه لبينه النبي صلى الله عليه وسلم لوجوب البلاغ عليه ، ودعاء الحاجة إلى بيانه ، والقول بإن هذا حكم الله تعالى مع سكوت النبي صلى الله عليه وسلم عن بيانه ، الموجود مقتضيه قول فيه نظر لا يخفى .
فإن قلت فما وجه احتجاج المحددين بأربعة أيام بهذا الحديث ؟
فالجواب : أن وجه احتجاجهم به قولهم : أن مجرد الإقامة ينقطع بها السفر خولف في الأيام الأربعة لورود النص به فبقي ما زاد على ذلك على الأصل وهو انقطاع السفر .
وهذه الدعوة ممنوعة شرعاً وعرفاً ، قال شيخ الإسلام في الفتاوى جمع ابن القاسم 140/ 24: " وهذا الدليل مبني على أنه من قدم المصر فقد خرج عن حد السفر وهو ممنوع ، بل هو مخالف للنص ، والإجماع ، والعرف " أهـ .
أما وجه منعها شرعاً : فإن النبي صلى الله عليه وسلم أقام بمكة في حجة الوداع عشرة أيام كما ذكره أنس بن مالك ـ رضي الله عنه ـ أربعة قبل الخروج إلى منى وستة بعد ذلك ، وأقام بها في غزوة الفتح تسعة عشر يوماً (1) وأقام في تبوك عشرين يوماً (2) وكان يقصر الصلاة مع هذه الإقامات المختلفة .
وأما وجه منعها عرفاً : فإن الناس يقولون في الحاج أنه مسافر للحج ، وإن كان قد سافر في أول أشهر الحج ، ويقولون للمسافر
__________
(1) رواه البخاري ، وتقدم ص24 .
(2) رواه أبو داود ، تقدم ص24 .

(15/297)

للدراسة إنه مسافر إلى الدراسة في الخارج ونحو ذلك فيسمونه مسافراً وإن كان مقيماً لغرضه الذي يريده مدة معينه ، وعلى هذا فالأصل أن المسافر باق على سفره حقيقة وحكماً حتى يقطعه باستيطان أو إقامة مطلقة .
الدليل الثاني من السنة : ما ثبت في صحيح البخاري عن ابن عباس ـ رضي الله عنهما ـ : " أن النبي صلى الله عليه وسلم أقام بمكة تسعة عشر يوماً يصلي ركعتين " (1) وفيه عن ابن عباس أيضاً قال : " صام رسول الله صلى الله عليه وسلم حتى إذا بلغ الكديد ـ الماء الذي بين قديد وعفسان ـ أفطر فلم يزل مفطراً حتى انسلخ الشهر " (2) .
وفي هذين الحديثين القصر والفطر مع إقامة تزيد على أربعة أيام .
الدليل الثالث : ما رواه جابر بن عبد الله ـ رضي الله عنهما ـ أن النبي صلى الله عليه وسلم : " أقام بتبوك عشرين يوماً يقصر الصلاة " (3) . أخرجه أبو داود والبيهقي وأعله بتفرد معمر بوصله ، لكن قال النووي : هو حديث صحيح الإسناد على شرط البخاري ومسلم ، وتفرد معمر بوصله لا يقدح فيه فإنه ثقه حافظ . أهـ . (4)
ففي هذا الحديث أن النبي صلى الله عليه وسلم قصر مع أنه أقام عشرين يوماً . فلما ثبت قصر النبي صلى الله عليه وسلم في هذه الأحاديث مع اختلاف المدد التي
__________
(1) تقدم تخريجه ص24 .
(2) رواه البخاري ، وتقدم ص24,
(3) تقدم تخريجه ص24 .
(4) المجموع شرح المهذب 4م 360ـ 361.

(15/298)

أقامها علم علم أن تحديد المدة التي ينقطع بها بها حكم السفر بأيام معلومة قول ضعيف ، ولو كان الحكم مختلفاً بين مدة وأخرى لبينه النبي صلى الله عليه وسلم لأمته لئلا يتأسوا به فيما لا يحل لهم .
فإن قلت : أن النبي صلى الله عليه وسلم قصر في غزوة الفتح ، وفي غزوة تبوك فيما زاد على أربعة أيام ، لأنه لم يعزم على إقامة هذه المدة ، فهو يقول أخرج اليوم ، أخرج غداً ، حتى تمادى به الأمر إلى هذه المدة .
فالجواب أن يقال : من أين لك أن النبي صلى الله عليه وسلم لم يعزم على ذلك ؟ وهل يمكنك أن تشهد على رسول الله صلى الله عليه وسلم بهذا ؟ مع أن العوم قصد القلب ، لا يطلع عليه إلا بوحي من الله تعالى ، أو أخبار من العازم ، ولم يحصل واحد منهما في هذه المسألة فتكون دعوى أن النبي صلى الله عليه وسلم لم يعزم الإقامة هذه المدة قولاً بلا علم .
ويقال ثانياً : بل الظاهر الذي يغلب على الظن أن النبي صلى الله عليه وسلم كان عازماً على الإقامة أكثر من أربعة أيام ، قال شيخ الإسلام ابن تيمية في الفتاوى جمع ابن قاسم 136/ 24: " وإقام ( يعني النبي صلى الله عليه وسلم ) في غزوة الفتح تسعة عشر يوماً يقصر الصلاة ، وأقام بتبوك عشرين يوما يقصر الصلاة ، ومعلوم بالعبادة أن ما كان يفعل بمكة وتبوك لم يكن ينقضي في ثلاثة أيام ولا أربعة حتى يقال إنه كان يقول : اليوم أسافر ، غداً أسافر ، بل فتح مكة ، وأهلها وما حولها كفار محاربون له ، وهي اعظم مدينة فتحها ، وبفتحها ذلت الأعداء ، وأسلمت العرب وسرى السرايا إلى النواحي ينتظر قدومهم ، ومثل هذه الأمور مما يعلم أنها لا تنقضي في أربعة أيام ، فعلم أنه أقام لأمور يعلم أنها لا تنقضي في أربعة أيام ، فعلم أنه أقام لأمور يعلم أنها لا تنقضي في أربعة وكذلك في تبوك " .

(15/299)

وذكر نحو ذلك تلميذه ابن القيم في زاد المعاد 30/ 3 وأن في حمله على أنه لم يجمع الإقامة نظراً لا يخفى .
فإذا تبين ضعف القول بتحديد المدة التي ينقطع بها حكم السفر بأربعة أيام أو نحوها فإن أي مدة تزيد على ذلك في تحديد مدة الإقامة التي تمنع الترخص برخص السفر تحتاج إلى دليل ، فإذا قال قائل : إذا نوى إقامة شهر أتم ، وإن نوى دون ذلك قصر ، قيل : ما دليلك على ما قلت ؟ وإذا قال آخر : إذا نوى إقامة سنة أتم ، وإن نوى دون ذلك قصر ، قيل له اين الدليل لما قلت ؟ وهكذا .
وحينئذ يكون مناط الحكم هو المعنى والوصف فما دام الإنسان مسافراً مفارقاً لوطنه فأحكام السفر في حقه باقيه ما لم يقطعه باستيطان أو إقامة مطلقه ، وأنت لو سألت المغتربين من أصحاب هذه الحال هل نويتم الاستيطان ، أو الإقامة المطلقه لقالوا : لا ، وإنما ننتظر انتهاء مهمتنا ، فمتى انتهت رجعنا إلى أوطاننا سواء انتهت في الوقت المقرر ، أم قبله ، فليس لنا غرض في الإقامة في هذا المكان أو البلد وإنما غرضنا الأول والأخير الحصول على مهمتنا ، فهم متشابهون في القصد لأصحاب الحال الثانية ، وإن كانوا يختلفون عنهم بتحديد مدة الإقامة التي قد علن بمقتضى الأدلة السابقة أنها ليست مناط الحكم ، ولهذا جعل شيخ الإسلام ابن تيمية ـ رحمه الله تعالى ـ الحكم فيهما واحداً كما نقله عنه تلميذه ابن مفلح في كتاب الفروع .
وبهذا يتبين لك الفرق بين أصحاب هذه الحال والحال الأولى ، لأن أصحاب هذه الحال لم ينووا الإقامة إلا لهذا الغرض ،

(15/300)

أما أصحاب الجال الأولى فقد نووا الإقامة المطلقه إلا أن يحصل لهم ما يقتضي الخروج ، والفرق بين من يريد الإقامة إلا أن يحصل له ما يقتضي الخروج ، وبين من يريد الخروج لولا ما يقتضي الإقامة فرق ظاهر لمن تأمله .
فإن قلت : إن بعض المغتربين من أصحاب هذه الحال يصطحبون زوجاتهم وربما يتزوجون في أماكن غربتهم ، أو يشترون بيوتاً للسكنى .
فالجواب : أن أصطحاب الأهل والزوجات غير مؤثر في الحكم ، فإن النبي صلى الله عليه وسلم قد اصطحب زوجاته في حجة الوداع ، وكان من هديه : إذا أراد السفر أن يقرع بين زوجاته فأيتهن خرج سهمها خرج بها (1) . ومع هذا قصر في حجته وكان يقصر في كل أسفاره .
وأما التزوج في مكان الغربة فإن كان المتزوج يقصد طلاقها عند مغادرته ـ وقلنا بصحة هذا العقد ـ فإنه لم يتأهل التأهل المطلق بل هو تأهيل مقيد ، وهو لا يؤثر على حال المتزوج .
وإن كان المتزوج يقصد بقاء النكاح وحمل وزوجته معه ، فإنه أيضاً لم يقصد اتخاذ هذا المكان مقراً ووطناً له ، بل يريد مغادرته بأهله بمجرد انتهاء غرضه .
وانتبه لقولي : " يقصد طلاقها " وقولي " وقلنا بصحة هذا العقد " لأن محترز القيد الأول أن يكون شرط طلاقها في العقد عند
__________
(1) متفق عليه من حديث عائشة ـ رضي الله عنها ـ رواه البخاري في الهبه ، باب : هبة المرأة لغير زوجها ....ح(2593) ، ومسلم ، التوبه ، باب : حديث الأفك ....ح56 ( 2770) .

(15/301)

انتهاء المدة ، أو تزوجها إلى أجل ينتهي بالمدة فإنه في هذه الحال يكون نكاح متعة محرماً فاسداً لا تستحل به الفروج .
أما محترز القيد الثاني فهو أن بعض أهل العلم يرى أن نية الطلاق كشرطه قياساً على نية التحليل ، وعلى هذا فلا يصح العقد .
وعلى القول بصحة العقد فإن هذه النية في العقد حرام على المتزوج لما فيها من خديعة الزوجة وأهلها فإنهم لو علموا بنيته هذه لم يتزوجوه في الغالب ، وأما شراء البيوت فإنما يشترونها لسكانها إلى أنتهاء غرضهم لا للإقامة المطلقة فهم بمنزلة المستأجرين الظاعنين لا المستوطنين .
وأما الآثار : فروى مسلم في صحيحه عن موسى بن سلمة الهذلي قال : سألت ابن عباس كيف أصلي إذا كنت بمكة إذا لم اصل مع الإمام ؟ قال : " ركعتين سنة أبي القاسم صلى الله عليه وسلم " (1) .
وروى ابن أبي شيبة في مصنفه بسند صحيح عن أبي جمرة نصر بن عمران قال : قلت لابن عباس : إنا نطيل المقام بخرسان فكيف ترى ؟ قال " صل ركعتين وإن أقمت عشر سنين " (2) .
وروى الإمام أحمد في مسنده (3) عن ثمامة بن شراحبيل قال : خرجت إلى ابن عمر فقلت : ما صلاة المسافر ؟ قال : ركعتين ركعتين إلا صلاة المغرب ثلاثاً : قلت : أرايت إن كنا بذي المجاز ؟ قال : وماو المجاز ؟ قلت : مكان نجتمع فيه ونبيع فيه نمكث
__________
( 1) تقدم تخريجه ص 253 .
(2) تقدم تخريجه ص 277.
(3) تقدم تخريجه ص 277 .

(15/302)

عشرين ليلة ، أو خمس عشرة ليلة ، قال : يا أيها الرجل كنت بأذربيجان لا أدري قال أربعة أشهر أو شهرين فرأيتهم يصلونها ركعتين ركعتين ، ورأيت نبي الله صلي الله عليه وسلم نصب عيني يصليها ركعتين ركعتين,ثم نزع هذه الآية: (لَقَدْ كَانَ لَكُمْ فِي رَسُولِ اللَّهِ أُسْوَةٌ حَسَنَةٌ لِمَنْ كَانَ يَرْجُو اللَّهَ وَالْيَوْمَ الْآخِرَ وَذَكَرَ اللَّهَ كَثِيراً) (الأحزاب:21)

وروى البيهقي(1) عن نافع عن ابن عمر - رضي الله عنهما - قال (ارتج علينا الثلج ونحن بأذربيجان ستة أشهر في غزاة,وكنا نصلي ركعتين),قال النووي وهذا سند على شرط الصحيحين(2).ورواه عبد الرزاق بلفظ (أقام بأذربيجان ستة أشهر يقصر الصلاة)(3).

وروى عبد الرزاق عن الحسن قال:كنا مع عبد الرحمن بن سمرة ببعض بلاد فارس سنتين فكان لا يجمع ولا نزيد على ركعتين (4).

وروى أيضاً من أنس بن مالك - رضي الله عنه - :-((أنه أقم بالشام شهرين مع عبد الملك مروان يصلي ركعتين، ركعتين)(5),وذكر في المغني,والفتاوى,وزاد المعاد أن أنس بن مالك - رضي

(15/303)

الله عنه - ((أقام بالشام سنتين يصلي صلاة المسافر) (6).

وروى البيهقي (7) عن أنس بن مال - رضي الله عنه - (أن أصحاب رسول الله صلي الله عليه وسلم أقاموا برامهرمز تسعة أشهر يقصرون الصلاة),قال النووي:إسناده صحيح (8) , وقال ابن حجر:صحيح.

فهذا آثار عن أربعة من الصحابة عبد الله بن عباس,وعبد الله بن عمر,وعبد الرحمن بن سمرة,وأنس بن مالك كلها تدل على جواز القصر مع المدة الطويلة.وفي صحيح البخاري عن ابن عباس - رضي الله عنهما - قال (أقام النبي صلي الله عليه وسلم تسعة عشر يقصر فنحن إذا سافرنا تسعة عشر قصرنا وإن زدنا أتممنا)(9) . وهذا يخالف ما أفتى به نصر بن عمران فيكون لابن عباس - رضي الله عنهما - في ذلك قولان.

وأما الآثار عن التابعين:فمنها ما رواه عبد الرزاق في مصنفه عن علقمة وهو من أصحاب ابن مسعود أنه أقام بخوار زم سنتين فصلى ركعتين(10).وروى عن أبي وائل أنه خرج مع مسروق إلى السلسة فقصر وأقام سنتين يقصر,قلت :يا أبا عائشة ما يحملك على هذا؟قال:

(15/304)

التماس السنة وقصر حتى رجع (11).وروي عن معمر عن أبي إسحاق قال:أقمنا مع وال قال:أحسبه بسجستان سنتين,ومعنا رجال من أصحاب ابن مسعود,فصلى بنا ركعتين، ركعتين حتى انصرف,ثم قال:كذلك كان ابن مسعود يفعل(12).وروي عن الشعيب أنه قال (كنت أقيم سنة أو سنتين أصلي ركعتين,أو قال:ما أزيد على ركعتين )(13).

فهذه آثار عن جماعة من التابعين وكلها تدل على جواز القصر مع المكث الطويل.

وأما النظر فيقال:لو نوى نية إقامة مدة تزيد على أربعة أيام أو خمسة عشر يوماً, أو غير ذلك مما ذكر في تحديد المدة قاطعة لحكم السفر لكانت إقامة هذه المدة بالفعل قاطعة له أيضاً,بل أولى لأن وجود الإقامة القاطعة بالفعل أبلغ في التأثير من نيتها لو قدر أن للنية تأثيراً؛لأن الإقامة إذا حصلت لم يمكن رفعها,بخلاف نيتها فإنه يمكن فسخها وتجديد نية للسفر,ولهذا كان أحد أقوال الشافعية أن المسافر إذا أقام المدة التي تقطع نيتها حكم السفر لزمه الإتمام وإن لم ينو الإقامة,وهذا عين الفقه والنظر الصحيح ,فإنه إذا كانت إقامته هذه المدة غير مؤثرة كان مقتضى النظر الصحيح أن لا تؤثر نيتها,وإن كانت نيتها كان وقوعها بالفعل أولى بالتأثير.

(15/305)

وأيضاً فإن القائلين بتأثير نية الإقامة يقولون:إنها تمنع القصر والفطر,ورخص السفر,ولا تعطي المقيم حقاً في انعقاد الجمعة به وتوليه إمامتها وخطابتها,ولهذا قالوا:لا يصح أن يكون إماماً في الجمعة في مكان إقامته,ولا خطيباً فيها,ولا يحسب من العدد المعتبر لها.

ومقتضى النظر الصحيح أن تطرد القاعدة في حقه لئلا يحصل التناقض.

وأما القياس فمن وجهين:

أحدهما:أن يقال فرق بين رجلين كلا هما قدم البلد متى ينتهي والثاني لا يعرف ؟! فنقول:للأول لا تترخص برخص السفر إذا علمت أنه لا ينتهي إلا بعد كذا وكذا من الأيام,ونقول للثاني:لك أن تترخص وإن أقمت سنين حتى وإن ظننت أنه لا ينتهي إلا بعد تمام المدة على القول الذي حكاه في الإنصاف عن الكافي ومختصر أبي تميم.

فإن قلت:الفرق أن الأول حدد مدة إقامته بخلاف الثاني.

فالجواب:أن تحديد المدة لا أثر له في نية قطع السفر؛لأن السبب فيهما واحد وهو الإقامة لانتظار انتهاء الغرض,لكن الأول حدد مدة إقامته باعتبار طبيعة الغرض, ربما تحدث له موانع يتأخر بها عن الوقت المحدد,وربما تجدد له أسباب يتقدم بها,وقد سبق لك أن النبي صلي الله عليه وسلم أقام إقامة محددة في حجة الوداع فقصر,وأقام أطول منها في غزوة الفتح,وتبوك فقصر؛لأن العلة في الإقامتين

(15/306)

واحدة وهي انتظار انتهاء ما أقام من أجله.وعلى هذا فيكون الفرق غير مفرق.

الوجه الثاني من القياس:أن يقال أي فرق بين رجلين قدما بلداً لغرض يغادران البلد بمجرد انتهائه,لكن أحدهما نوى أن يقيم ستاً وتسعين ساعة فقط,والثاني نوى يقيم سبعاً وتسعين ساعة,ثم نقول للأول حكم السفر في حقك فليس لك أن تترخص برخص السفر,ومع أن كل واحد منهما لا يريد إقامة مطلقة وإنما يريد إقامة مرتبطة بغرض متى انتهى عاد إلى وطنه,وكل منهما يعتبر نفسه غريباً في محل إقامته وظاعناً عنه,ولو قيل له بعد انتهاء غرضه أقم ما أقام,فكيف يمكن أن نفرق بينهما سفراً وإقامة بفرق ساعة؟!

فإن قلت:إن التفريق بين الشيئين في مثل هذا لازمن ممكن فهذه المرأة المستحاضة إذا كان لها عادة فإنها تجلس مدة عادتها فقط فتكون مدة العادة حيضاً وما بعدها استحاضة,فإذا كانت عادتها تنقضي في الساعة الثانية عشرة كان ما قبل الثانية عشرة حيضاً وما بعدها استحاضه ومن المعلوم ما بين الحيض الاستحاضه من الفروق في الأحكام.وهذا الشخص إذا حصل بلوغه بالسن وكان تمامه الخامسة عشرة سنة في الساعة الثانية عشرة كان بعد الساعة عشرة بالغاص وقبلها غير بالغ,والفرق بين أحكام البالغين وغيرهم معلومة.

فالجواب:أن هاتين المسألتين قد فرق الشارع بين الحالين فيهما بخلاف الإقامة في السفر.

(15/307)

ففي المستحاضة قال النبي صلي الله عليه وسلم لفاطمة بنت أبي حبيش - رضي الله عنها -

( إذا أقبلت الحيضة فدعي الصلاة,وإذا أدبرت فاغتسلي وصلي) رواه البخاري (1).

وفي البلوغ قال ابن عمر - رضي الله عنهما - (عرضت على النبي صلي الله عليه وسلم يوم أحد وأنا ابن أربع عشرة سنة فلم يجزني,وعرضت عليه يوم الخندق وأنا ابن خمسة عشرة سنة فأجازني).متفق عليه(2).

زاد البيهقي(3) وابن حبان(4) (ولم يرني بلغت) - بعد قوله - ((فلم يجزني). ((ورآني بلغت) بعد قوله ((فأجازني) وصححه ابن خزيمة.

وبهذا التفريق والبيان في هاتين المسألتين من النبي صلي الله عليه وسلم يظهر جلياً كمال تبليغ النبي صلي الله عليه وسلم شريعته لأمته وتمام تبيانه,وأنه لو كان فرق في إقامة المسافر 96 ساعة وإقامته 97 ساعة لبينه صلي الله عليه وسلم لأمته لأهميته وكثرة وقوعه,فالحمد لله رب العلمين,صلوات الله وسلامه على من بلغ البلاغ المبين.

فإن قلت:إننا إذا أبحنا رخص السفر لمن أقام مدة طويلة لغرض متى انتهى عاد إلى وطنه احتمل أن يترك صيام رمضان بعض

(15/308)

من أقام في الغربة للدراسة عدة سنوات فيسقطوا ركناً من أركان الإسلام.

فالجواب من وجهين:

الأول أن يقال:الأحكام الشرعية العامة لا يسوغ إلغاؤها في عامة الناس باحتمال أن يتوصل أحد من الناس بها إلى إسقاط الواجب,ولو ساغ ذلك لقلنا:إن الفطر لا يباح للمسافر إذا وجد من الناس من يسافر لأجل ترك الصوم كما هو موجود الآن,ومن سفر بعض المترفين إذا أقبل رمضان ثم لا يصومون أداء ولا قضاء,لهذا قال بعض أهل العلم - إما على سبيل الواقع,أو سبيل الفرض - قالوا:لو الفطر لغيره من المسافرين بشرطه.

الثاني أن يقال:إن هذا الاحتمال وارد أيضاً فيمن أقام عدة وطنه - وهم أصحاب الحال الثانية - وقد سبق لك أن جمهور العلماء على جواز ترخيصهم برخص السفر ومنها ترك الصيام,بل حكاه ابن المنذر إجماعاً,وإن كان نقل الإجماع فيه نظراً كما يعلم من رشح المهذب 115/4 وتفصيل مذهب الشافعية في ذلك.

ولهذا نقول في مسألة الصيام إن المغترب الذي يباح له الترخص برخص السفر ثلاث حالات:

الحال الأولى:أن لا يشق عليه فالأفضل له أن يصوم لما فيه من المبادرة إلى إبراء الذمة,ولأنه أيسر على الصائم غالباً لمشاركته الناس في زمن صومهم؛ولأنه ثبت من حديث أبي

(15/309)

الدرداء رضي الله عنه قال (خرجنا مع رسول الله صلي الله عليه وسلم في شهر رمضان,في حر شديد,حتى إن كان أحدنا ليضع يده على رأسه من شدة الحر,وما فينا صائم إلا رسول الله صلي الله عليه وسلم وعبد الله بن رواحة).رواه مسلم(5),ورواه البخاري - أيضاً - بدون ذكر الشهر(6).

الحال الثاني:أن يشق عليه الصيام فله أن يفطر ويقضيه في وقت لا يشق عليه,ولا ينبغي أن يؤخره إلى ما بعد رمضان التالي لئلا تتراكم عليه الشهور فيثقل عليه الصوم أو يعجز عنه .

وهاتان الحالان فيما إذا أمن نفسه من التفريط وترك الصيام أما إذا خاف على نفسه التفريط وترك الصيام وهي:

الحال الثالثة:فإنه يجب عليه الصوم ولهذا أمر الله تعالى بالاقتصار على الزوجة إذا خاف عدم العدل,مع أن تعدد الزوجات إلى أربع مباح في الأصل قال الله تعالى: (وَإِنْ خِفْتُمْ أَلَّا تُقْسِطُوا فِي الْيَتَامَى فَانْكِحُوا مَا طَابَ لَكُمْ مِنَ النِّسَاءِ مَثْنَى وَثُلاثَ وَرُبَاعَ فَإِنْ خِفْتُمْ أَلَّا تَعْدِلُوا فَوَاحِدَةً أَوْ مَا مَلَكَتْ أَيْمَانُكُمْ ذَلِكَ أَدْنَى أَلَّا تَعُولُوا) (النساء:3) .قال النبي صلي الله عليه وسلم في الوتر(من خشي منكم أن لا يقوم من آخر الليل,فليوتر من أول الليل,ثم ليرقد,ومن طمع منكم في أن يقوم من آخر الليل,فيوتر من آخر الليل,فإن قراءة آخر الليل محضورة وذلك أفضل).رواه مسلم (1), فأمر النبي صلي الله عليه وسلم بتقديم الوتر في

(15/310)

الوقت المفضول لمن خاف أن لا يقوم به آخر الليل.

وقال الفقهاء - رحمهم الله تعالى - فيمن وجد لقطة له أخذها إن أمن نفسه عليها,وإلا حرم عليه أخذها وصار بمنزلة الغاصب.

فمن خاف من فعل المباح أن يترك به واجباً,أو يفعل به محرماً كان ذلك المباح حراماً عليه سداً للذريعة,لكن ذلك يحكم الناس يتوصل بالمباح إلى شيء محرم كان ذلك المباح في حقه وحده حراماً دون سائر الناس.

فإن قلت:هل لديك علم بما قاله شيخ الإسلام ابن تيميه في الفتاوى جمع ابن قاسم 17/24 حيث قال (إذا نوى أن يقيم بالبلد أربعة أيام فما دونها قصر الصلاة,وإن كان أكثر ففيه نزاع,والأحوط أن يتم الصلاة) وبما ذكر عنه صاحب الاختيارات 107 (وإذا نوى المسافر الإقامة في بلد أقل من أربعة أيام فله الفطر؟وهل يقاوم هذا ما نقلت عنه أو يبطله؟

فالجواب:ليس لدي علم بذلك,وهو لا يقاوم ما نقلته عنه,ولا يبطله.

أما الفتوى فقد ذكر النزاع ثم قال (والأحوط أن يتم الصلاة)والحكم الاحتياطي لا يقتضي الوجوب.

وانظر ما نقله الشيخ نفسه في هذا المجلد 141 عن الأثرم قلت(يعني الإمام أحمد) فلما لم يقصر على ما زاد من ذلك قال:لأنهم اختلفوا فيأخذ بالأحوط فيتم,قال الشيخ (فأحمد لم يذكر

(15/311)

دليلاً على وجوب الإتمام إنما أخذ بالاحتياط,وهذا لا يقتضي الوجوب).أ هـ .

وأما ما في الاختيارات فإن دلالته على أن من نوى إقامة أربعة أيام فأكثر فليس له أن يفطر من باب دلالة المفهوم,وهي لا تقاوم دلالة المنطوق فكيف تبطلها؟

فإن أبى إلا أن يكون ذلك مقاوماً لما نقلت عنه فإن أعلى مراتبه أن يكون دالاً على أن شيخ الإسلام في ذلك قولين,ولكن من تأمل قوة تأييد للقول بالترخص؛وتزييف للقول بعدمه,ظهر له أن القول المتأخر له هو القول بالترخص؛لأنه يبعد أن يؤيد القول بالترخص هذا التأييد ويزيف مقابله ذلك التزييف,ثم يرجع عن ذلك ولهذا اقتصر عليه صاحبا الفروع والإنصاف.

وقد قال الفتاوى 18 من المجلد المذكور جواباً من سؤال شخص يعلم أنه يقيد مدة شهر فهل يجوز له القصر؟ إن فيه نزاعاً,فمن العلماء من يوجب الإتمام,ومنهم من يوجب القصر,والصحيح أن كليهما سائغ فمن قصر لا ينكر عليه,ومن أتم لا ينكر عليه,وكذلك تنازعوا في الأفضل فمن كان عنده شك في جواز القصر فأراد الاحتياط فالإتمام أفضل,وأما من تبينت له السنة وعلم أن النبي صلي الله عليه وسلم لم يشرع للمسافر أن يصلي إلا ركعتين,ولم يحد السفر بزمان أو مكان,ولا حد الإقامة أيضاً بزمن محدود فإنه يقصر - إلى أن قال-: (وإذا كان التحديد لا أصل له فما دام المسافر مسافراً يقصر الصلاة ولو أقام في مكان شهوراً).

وهذا أيضاً يدل على أن الذي تبين لشيخ الإسلام من السنة

(15/312)

جواز القصر لمن حدد إقامته ولو طالت المدة وتقييده بالشهور في جوابه؛لأنه جواب عن سؤال من علم أن يقيم مدة شهرين.

وإلى هذا انتهى ما أردنا كتابته في هذه المسألة التي قد استغرب كثير من الناس القول فيها بالترخص مع أنه عند التأمل في أيضاً كما عرفت,فمن تبين له رجحانه فعمل به فقد أصاب,ومن لم يتبن له فأخذ بقول الجمهور فقد أصاب,لأن هذه المسألة من مسائل الاجتهاد التي من اجتهد فيها فأصاب فله أجران,ومن اجتهد فيها فأخطأ فله أجر واحد,والخطأ مغفور له,قال الله تعالى: (لا يُكَلِّفُ اللَّهُ نَفْساً إِلَّا وُسْعَهَا)(البقرة: من الآية286).وقال النبي صلي الله عليه وسلم (إذا حكم الحاكم فاجتهد, ثم أصاب فله أجران,وإذا حكم فاجتهد ثم أخطأ فله أجر).متفق عليه(1) .

فنسأل الله تعالى أن يوفقنا للصواب فيما نأتي ونذر عقيدة وقولاً,وعملاً,وأن يجعلنا مهتدين,وصالحين مصلحين,وأن يزيغ قلوبنا بعد إذ هدانا,وأن يهب لنا منه رحمة,إنه هو الوهاب,وصلى الله على نبينا محمد,وعلى آله,وصحبه,ومن تبعهم بإحسان إلى يوم الدين.

تم بقلم كاتبه الفقير إلى الله تعالى محمد الصلح العثيمين في ليلة الأحد الموافق 13/10/1405هـ .

(15/313)

الأقوال التي ساقها النووي - رحمه الله - :

إليك الأقوال التي ساقها النووي رحمه الله في شرح المهذب فرع في مذاهب العلناء في إقامة المسافر في بلد.قال رحمه الله تعالى:قد ذكرنا أن مذهبنا أنه إن نوى إقامة أربعة أيام غير يومي الدخول والخروج انقطع الترخص,وإن نوى دون ذلك لم ينقطع,ومذهب عثمان بن عفان,وابن المسيب,ومالك,وأبي ثور.

وقال أبو حنيفة,والثوري,والمزني:إن نوى إقامة خمسة عشر يوماً مع الدخول أتم,وإن نوى أقل من ذلك قصر.

قال ابن المنذر:وروي مثله عن ابن عمر.قال:وقال الأوزاعي وابن عمر في رواية عنه,وعبيد الله بن عبد الله بن عتبة:إن نوى إقامة اثني عشر يوماً أتم وإلا فلا.

وقال ابن عباس,وإسحاق بن راهويه:إن نوى إقامة تسعة عشر يوماً أتم,وإن نوى دونها قصر.

وقال الحسن بن صالح:إن نوى إقامة عشر أيام أتم,قال ابن المنذر :وبه قال محمد بن علي.

وقال أنس,وابن عمر في رواية عنه وسعيد بن جبير,والليث:إن نوى أكثر من خمسة عشر يوماً أتم.

وقال أحمد:إن نوى إقامة تزيد على أربعة أيام أتم,وإن نوى أربعة قصر في أصح الروايتين,وبه قال داود.

وعن أحمد رواية:أنه نوى إقامة اثنتين وعشرين صلاة

(15/314)

أتم,وإن نوى إحدى وعشرين قصر وحسب عنده يوما الدخول والخروج.

قال ابن المنذر وروي عن ابن المسيب قال:إن أقام ثلاثاً أتم قال:وقال الحسن البصري:يقصر إلا أن يدخل مصراً من الأمصار,وعن عائشة نحوه.قال:وقال ربيعه :إن نوى إقامة يوم وليلة أتم.

قال:وحكي عن إسحاق بن راهويه أنه يقصر أبداً حتى يدخل وطنه,أو بلداً له فيه أهل أو مال.قال القاضي أبو الطيب:وروي هذا عن بن عمر وأنس.

أما إذا أقام في بلد لانتظار حاجة يتوقعها حاجة قبل أربعة أيام فقد ذكرنا أن الأصح عندنا أنه يقصر إلى ثمانية عشر يوماً.

وقال أبو حنيفة,ومالك ,وأحمد:يقصر أبداً.وقال أبو يوسف ومحمد هو مقيم.ا هـ من المجموع شرح المهذب (1).

(15/315)

رسالة

بسم الله الرحمن الرحيم

من محمد الصالح العثيمين إلى الأخ المكرم..... حفظه الله

السلام عليكم ورحمة الله وبركاته

كتابكم غير المؤرخ وصلني يوم الاثنين 14 الجاري,وقرأته بمشقة لخفاء حروفه بضعف مداده,وما تضمنه من الأسئلة فإليكم جوابها سائلين الله أن يلهمنا فيها الصواب:

جواب السؤال الأول:تعريف السفر عندنا ما سماه الناس سفراً,ولا يتحدد ذلك بمسافة معينة,ولا مدة معينة وذلك لأنه لم يرد عن النبي صلي الله عليه وسلم في ذلك تحديد,فما دام الإنسان مفارقاً لمحل إقامته,وهو عند الناس مسافر فهو في سفر,وفي صحيح مسلم عن أنس بن مالك - رضي الله عنه - قال: كان النبي صلي الله عليه وسلم إذا خرج مسيرة ثلاثة أيام أو فراسخ صلى ركعتين(1).وفي صحيح البخاري عنه ركعتين حتى رجعنا إلى المدينة,قيل له:أقمتم بمكة شيئاً؟قال:أقمنا بها عشراً,وكان ذلك في حجة الوداع(2) .

وفيه أيضاً عن ابن عباس - رضي الله عنهما - قال:أقام النبي صلي الله عليه وسلم بمكة تسعة عشر يوماً يصلي ركعتين,وكان ذلك عام

(15/316)

الفتح(3).قال في الفتح ص 567جـ2 ط السلفية عن حديث أنس الأول:وهو أصح حديث ورد في بيان ذلك وأصرحه.

قلت:ولا يصح حمله على أن المراد به المسافة التي يبتدئ منها القصر لا غاية السفر؛لأن أنس بن مالك أجاب به من سأله عن خروجه من البصرة إلى الكوفة أيقصر الصلاة؟وأيضاً فقد نقل في الفتح عن ابن المنذر إجماع أهل العلم على أن لمريد السفر أن يقصر إذا خرج عن جميع بيوت قريته يعني وإن لم يتجاوز ثلاثة أميال أو فراسخ.

وقد أقام النبي صلي الله عليه وسلم ((بتبوك عشرين يوماً الصلاة)(4) ولم يكن ذلك تحديداً منه, فلما لم يحدد ذلك لأمته أنه ليس فيه تحديد وأن المسافر ما دام لم يعزم على الإقامة المطلقة فإن حكم السفر في حقه باق.

وقد كتبنا في ذلك أجوبة مبسوطة ومختصرة لأسئلة متعددة اخترنا أن نبعث لكم صورة من التوسط منها نسأل الله أن ينفع بها.

وأما من انتقلت وظيفته إلى بلد فانتقل إليها مطمئناً بذلك فإن البلد الثاني هو محل إقامته؛لأن الأصل بقاء وظيفته وعدم نقله مرة أخرى,وأما إذا لم يطمئن وإنما حدد عمله وإقامته في البلد المنقول إليه,أو كان ذلك لم يحدد ولكن هو يطالب برده إلى وطنه الأول وهو عازم على الرجوع إليه ولو أدى ذلك إلى استقالته فإنه حينئذ مسافر على ما نراه.

(15/317)

وأما ظنكم أن المقيم الذي له الحكم المسافر لا يشهد الجمعة ولا الجماعة فاعلموا أن من سمع النداء وجبت عليه الإجابة لعموم الأدلة الدالة على ذلك.

وأما من له أهلان أحدهم في الرياض والآخرون في جدة فإن كلا البلدين وطنه فمتى جاء إلى جدة فقد انقطع سفره,ومتى جاء إلى الرياض فقد انقطع سفره,والفرق بين هذا وبين المبتعثين للدراسة ظاهر فإن هؤلاء المبعوثين لم يتأهلوا في البلاد التي بعثوا إليها وإنما هم فيها لحاجة متى انتهت رجعوا.

وأما ترك إقامة الجمعة من غير المستوطنين ولو كانوا مقيمين فهذا ما ذكره فقهاء الحنابلة,وهو موضع خلاف بين أهل العلم,ففقهاء الحنابلة يرون أنه لا تصح الجمعة من هؤلاء,وهو المشهور عند الشافعية,وفيه وجه للشافعية بالجواز,فإن رأيتم أن في إقامتها مصلحة للإسلام والمسلمين فأرجو أن لا يكون في ذلك بأس إن شاء الله تعالى مع أني - و الله - أرجح عدم إقامتها,إلا إذا كان معهم مستوطنون.

ومصلحة الاجتماع تحصل بدون إقامة الجمعة مثل أن تنظم ندوات شهرية,أو أسبوعية تلقى فيها الخطب,وتحصل المناقشات التي فيها الفائدة الحاصلة بخطبة الجمعة والاجتماع لها.

وأسال الله لي ولكم العافية,والتوفيق للصواب,وليست هذه الأمور الشرعية تؤخذ بما يبدو من المصالح التي قد تحصل بغيرها بدون تعد لقانون الشريعة والله تعالى أحكم الحاكمين .

حرر في 17/2/1403 هـ .

(15/318)

رسالة
جواب السؤال الرابع (1):

قصر الصلاة للمقيمين في غير بلدهم للدراسة,أو لمدة تدريبية تبلغ ستة أشهر ونحوها مختلف فيه عند أهل العلم,وإتماماً للفائدة نقول:

إن إقامة الإنسان في بلد غير بلده الأصلي تنقسم ثلاثة أقسام:

القسم الأول:أن يقيم فيه إقامة استيطان بحيث ينتقل عن بلده الأصلي انتقالاً كاملاً,فحكم هذا حكم المستوطنين الأصليين في كل شيء,لا يترخص رخص السفر في هذا البلد الذي انتقل إليه,بل يترخص إذا سافر منه,ولو إلى بلده الأصلي,كما لو كان بلده الأصلي مكة فانتقل للسكنى في المدينة,فإنه يعتبر في المدينة كأهلها الأصليين,فلو سافر إلى مكة للعمرة,أو الحج,أو طلب العلم,أو زيادة قريب,أو تجارة أو غيرها فحكمه في مكة حكم المسافرين,وإن كان قد تزوج فيها من قبل وتأهل كما فعل النبي صلي الله عليه وسلم في مكة في غزوة الفتح وحجة الوداع,مع أنه قد تزوج في مكة وتأهل فيها من قبل .

القسم الثاني:أن يقيم في البلد إقامة انتظار لحاجة يريدها ولم يعين مدة إقامة لا قليلة ولا كثيرة فحكم هذا حكم المسافرين لا ينقطع سفره ولو بقي سنين طويلة في انتظار حاجته,هذا هو مذهب

(15/319)

الإمام أحمد,مالك,وأبي حنيفة,والشافعي في أحد أقوال.

والقول الثاني للشافعية أنه يقصر إلى ثمانية عشر يوماً فقط وهو المشهور عندهم. والقول الثالث إلى تمام أربعة أيام فقط .

القسم الثالث:أن يقيم في البلد إقامة انتظار لحاجة مقيدة بمدة معينة,فهذا موضع خلاف بين أهل العلم بلغ الخلاف بينهم إلى أكثرة من عشرة أقوال حكاها النووي في شرح المهذب,ونذكر منها ثلاثة:

أحدها:إذا كانت المدة أربعة أيام أو أكثر أتم الصلاة,وإن كانت أقل قصر,وهذا مذهب أحمد,ومالك,والشافعي إلا أن الشافعي لا يحتسب منها يومي الدخول والخروج.

الثاني:إذا كانت المدة خمسة عشر يوماً فأكثر أتم,وإن كانت أقل من خمسة عشر يوماً قصر وهذا مذهب أبي حنيفة.

الثالث:أنه يقصر ولو زادت المدة على ذلك وبلغت سنوات ما دام الذي حبسه هو الحاجة لا نية إنهاء السفر,وهذا اختيار شيخ الإسلام ابن تيميه ,وتلميذه ابن القيم ,وشيخنا عبد الرحمن السعدي,والشيخ محمد رضا صاحب المنار,وهو الراجح لدلالة ظاهر الكتاب,والسنة عليه,وآثار الصحابة,والتابعين,والنظر,والقياس الصحيح.

وأما الكتاب:فقد قال الله تعالى: (وَإِذَا ضَرَبْتُمْ فِي الْأَرْضِ فَلَيْسَ عَلَيْكُمْ جُنَاحٌ أَنْ تَقْصُرُوا مِنَ الصَّلاةِ إِنْ خِفْتُمْ أَنْ يَفْتِنَكُمُ الَّذِينَ كَفَرُوا إِنَّ الْكَافِرِينَ كَانُوا لَكُمْ عَدُوّاً مُبِيناً) (النساء:101) والضرب في الأرض هو السفر فيها ويكون للتجارة وغيرها.قال الله تعالى:

(15/320)

( عَلِمَ أَنْ سَيَكُونُ مِنْكُمْ مَرْضَى وَآخَرُونَ يَضْرِبُونَ فِي الْأَرْضِ يَبْتَغُونَ مِنْ فَضْلِ اللَّه). فإذا كان الله تعالى قد أباح القصر للضاربين في الأرض,ومنهم التجار الذين يبتغون من فضل الله,وهو يعلم سبحانه أن من الضاربين التجار من يمكث في البلاد عدة أيام لطلب التجارة,أو عرضها

والواقع شاهد بذلك, ولم يخصص في جواز القصر ضارباً من ضارب علم أن الحكم عام,ولو كان ثمة حال تخرج من هذا العموم لبينها الله ورسوله,لأن الله تعالى بفضله ورحمته أوجب على نفسه البيان في قوله: (إِنَّ عَلَيْنَا لَلْهُدَى) (الليل:12) وقوله: (فَإِذَا قَرَأْنَاهُ فَاتَّبِعْ قُرْآنَهُ ثُمَّ إِنَّ عَلَيْنَا بَيَانَهُ) (القيامة,الآيتان:18,19) وهذا البيان شامل لبيان لفظه وبيان معناه,ولو كان الله ورسوله قد بين ذلك لنقل إلينا؛لأن الله تعالى تكفل بحفظ القرآن كما قال تعالى: (إِنَّا نَحْنُ نَزَّلْنَا الذِّكْرَ وَإِنَّا لَهُ لَحَافِظُونَ) (الحجر:9)

وهو شامل لحفظ لفظه,وما يتضمنه من أخبار وأحكام؛ولأن الحاجة داعية إلى نقل ذلك لكثرة ذلك من الضاربين في الأرض .

وأما السنة:فقد ثبت في صحيح البخاري عن ابن عباس - رضي الله عنهما - أن النبي صلي الله عليه وسلم (أقام بمكة تسعة عشر يوماً) - يعني عشرين يوماً إلا يوماً - (1) يقصر الصلاة).

وفيه عن أنس بن مالك - رضي الله عنه - قال (خرجنا مع النبي صلي الله عليه وسلم من المدينة إلى مكة,فكان يصلي ركعتين ركعتين,حتى رجعنا إلى المدينة,فسئل:أقمتم بمكة شيئاً؟قال أقمنا بها

(15/321)

عشراً)(2),يعني بإدخال أيام الحج فيها,وبذلك أن النبي صلي الله عليه وسلم قدم في حجة الوداع مكة صبيحة يوم الأحد الموافق للرابع من ذي الحجة سنة عشرة من الهجرة,وخرج منها بعد أداء الحج صبيحة اليوم الرابع عشر من الشهر المذكور.

وعن جابر رضي الله عنه:أن النبي صلي الله عليه وسلم ((أقام بتبوك عشرين يوماً يقصر الصلاة) (3),أخرجه أبو داود,والبيهقي وأعلاه بتفرد معمر بوصله لكن قال النووي:وهو حديث صحيح الإسناد على شرط البخاري ومسلم,وتفرد معمر بوصله لا يقدح فيه فإنه ثقة حافظ(4).قلت:وقد رواه أيضاً أحمد في مسنده(5).

قال ابن القيم - رحمه الله - في زاد المعاد ص 29جـ3في الكلام على فقه غزوة تبوك وفوائدها(لم يقل صلي الله عليه وسلم للأمة لا يقصر الرجل الصلاة إذا أقام أكثر من ذلك لكن اتفقت إقامته هذه المدة.وهذه الإقامة في حال السفر لا تخرج عن حكم السفر سواء طالت أم قصرت إذا كان غير المستوطن,ولا عازم على الإقامة بذلك الموضع).ا هـ ويدل على عدم التحديد من هذه السنن أن إقامة النبي صلي الله عليه وسلم اختلفت:ففي حجة الوداع أقام عشرة أيام,أربعة أيام قبل الحج في مكة وستة أيام في المشاعر,وفي عام الفتح أقام تسعة عشر يوماً,

(15/322)

وفي تبوك عشرين يوماً,ولو كان الحكم يختلف فيها,أو فيما سواها لبينه النبي صلي الله عليه وسلم للأمة حتى لا يتأسوا فيه بما لا يجوز لهم.

ومن حدد بالأربعة,وقال:إن النبي صلي الله عليه وسلم قصر فيما زاد عليها؛لأنه لم يعزم على إقامة.

فإننا نقول لهم:ومن أين لكم أن النبي صلي الله عليه وسلم لم يعزم على الإقامة هذه المدة,أو كان عازماً على أقل منها,أو أكثر ولم يتفق له سوى هذه المدة؟!

ونقول ثانياً:من أين لكم أن الأربعة الأيام هي التي ينقطع بها حكم السفر دون ما عداها؟!

فسيقولون:إن الأصل أن المسافر إذا أقام في بلد أي إقامة كانت انقطع حكم سفره خولف في الأيام الأربعة لأن النبي صلي الله عليه وسلم قصر وهو مقيمها فعلم أن هذه المدة لا ينقطع بها السفر.

فنقول:بل الأصل أن المسافر باق على سفره حقيقة عرفية وشرعية حتى ينتهي برجوعه إلى محل إقامته:

أما الحقيقة العرفية:فإن الناس يقول للمسافر إنه مسافر للحج أو للدراسة ونحو ذلك,وإن كان سفره محدداً فيه الإقامة أكثر من أربعة أيام فالحاج يسافر من أول أشهر الحج ويبقى حتى يحج ويرجع وهو عند الناس مسافر ولو بقي في مكة شهر أو شهرين.

وأما الحقيقة الشرعية:ففعل النبي صلي الله عليه وسلم دليل ظاهر على بقاء حكم السفر شرعاً وإن أقام أكثر من أربعة أيام حيث قصر في مكة عام الفتح,وفي تبوك مع إقامة أكثر من أربعة أيام والقول بأنه لم يعزم على الإقامة لا دليل عليه فلا يعول عليه.

(15/323)

قال شيخ الإسلام ص 140جـ24 من مجموع الفتاوى لابن قاسم (وهذا مبني على أن من قدم المصر فقد خرج من حد السفر وهو ممنوع بل مخالف للنص والإجماع والعرف).

وقال ابن القيم - رحمه الله - في زاد المعاد ص 30جـ3 عن هذا القول (إن فيه نظر لا يخفى النبي صلي الله عليه وسلم فتح مكة وهي ما هي وأقام فيها مؤسس قواعد الإسلام,و يهدم قواعد الشرك,ويمهد أمر ما حولها من العرب,ومعلوم قطعاً أن هذا يحتاج إلى إقامة أيام لا يتأتى في يوم واحد,ولا يومين,وكذلك إقامته في تبوك فإنه أقام ينتظر العدو ومن المعلوم قطعاً أنه كان بينه وبينهم عدة مراحل يحتاج قطعها إلى أيام وهو يعلم أنهم لا يوافون في أربعة - ثم عذر قول الأصحاب إنه إذا أقام لجهاد عدو ونحوه قصر,وقال - لكنهم شرطوا شرطاً لا دليل عليه من كتاب,ولا سنة,ولا إجماع,ولا عمل الصحابة فقالوا:شرط ذلك احتمال انقضاء حاجته في المدة التي لا تقطع حكم السفر وهي ما دون الأربعة الأيام,فيقال:من أين لكم هذا الشرط,والنبي صلي الله عليه وسلم لما أقام زيادة على أربعة أيام في مكة,وتبوك لم يقل لهم شيئاً,ولم يبين أنه لم يعزم على إقامة أكثر من أربعة أيام .ا هـ .

ونقول ثالثاً:إن إقامة النبي صلي الله عليه وسلم وقعت اتفاقاً فماذا تكون الحال لو كان قدومه مكة يوم السبت لثلاث من ذي الحجة,أفيقال إنه لا يقصر؟إنه لو قيل ذلك لكان قولا بلا علم لأنه لم يبين ذل بقوله ولا فعله,فلم يقل للناس إنما قصرت لأن مدة إقامتي أربعة أيام فيتم بعدها حتى يتبين الحكم

(15/324)

بفعله,بل الظاهر أو المتعين أنه لو كان قدومه يوم السبت أو قبله لقصر كما فعل عام الفتح؛لأنه لو كان الحكم يختلف لبينه لدعاء الحاجة إلى بيان,فإن قدوم الحاج يختلف,ومنهم من يقدم لليوم الرابع,ومنهم من يقدم قبله,ومنهم من يقدم بعده. وأما آثار الصحابة:فروى الإمام أحمد في مسنده(1)

عن ثمامة بن شراحيل قال (خرجت إلى ابن عمر فقلت:ما صلاة المسافر؟قال:ركعتين ركعتين إلا صلاة المغرب ثلاثاً.قلت:أرأيت إن كنا بذي المجاز؟قال:وما ذو المجاز؟قلت:مكان نجتمع فيه ونبيع فيه نمكث عشرين ليلة أو خمس عشرة ليلة,قال يا أيها الرجل كنت بأذربيجان لا أدري قال أربعة أشهر أو شهرين فرأيتهم يصلونها ركعتين ركعتين,ورأيت نبي الله صلي الله عليه وسلم نصب عيني يصليها ركعتين، ركعتين ثم نزع هذه الآية: (لَقَدْ كَانَ لَكُمْ فِي رَسُولِ اللَّهِ أُسْوَةٌ حَسَنَةٌ لِمَنْ كَانَ يَرْجُو اللَّهَ وَالْيَوْمَ الْآخِرَ وَذَكَرَ اللَّهَ كَثِيراً) (الأحزاب:21)

وروى البيهقي عن نافع عن ابن عمر - رضي الله عنهما - قال (ارتج علينا ثلج ونحن بأذربيجان ستة أشهر في غزاة وكنا نصلي ورواه عبد الرزاق بلفظ (أقام بأذربيجان ستة أشهر يقصر الصلاة)(2).

(15/325)

وعن أبي المنهال قال:قلت لابن عباس إني أقيم بالمدينة حولاً لا أشد على سير قال:صل ركعتين (1)

وروى ابن أبي شيبة في مصنفه بسند صحيح عن أبي حمزة نصر عمران قال:قلت لابن عباس:إنا نطيل القيام بالغزو بخراسان فكيف ترى؟ قال صلى ركعتين وإن أقمت عشر سنين(2)

وروى عبد الرزاق عن الحسن قال: كنا مع عبد الرحمن بن سمرة ببعض بلاد فارس سنتين فكان لا يجمع، ولا يزيد على ركعتين(3).

وروي أيضا عن انس بن مالك - رضي الله عنه - أنه أقام بالشام شهرين مع عبد الملك بن مروان يصلي ركعتين، ركعتين(4).

وذكر في المغني، والفتاوى، وزاد المعاد أن أنس بن مالك -رضي الله عنه- أنه أقام بالشام سنتين يصلي صلاة المسافر(5).

وروى البيهقي عن أنس بن مالك - رضي الله عنه- أن أصحاب رسول الله صلي الله عليه وسلم أقاموا برامهرمز تسعة أشهر يقصرون الصلاة. قال ابن حجر: صحيح، وقال النووي : إسناده صحيح(6).
__________
(1) المصنف لابن أبي شيبة باب: في المسافر يطيل المقام في المصر 2/209(8201).
(2) تقدم تخريجه ص277.
(3) تقدم تخريجه ص277.
(4) تقدم تخريجه ص 303.
(5) تقدم تخريجه ص 304.
(6) تقدم تخريجه ص 304.

(15/326)

وأما الآثار عن التابعين: فروى عبد الرزاق عن محمد بن الحارث قال: قدمنا المدينة فأرسلت إلى ابن المسيب أنا مقيمون أياما في الدينة أفنقصر ؟ قال: نعم(1).

وروي عن علقمة أنه، أنه أقام بخوارزم سنتين فصلى ركعتين(2).

وروي عن أبي وائل أنه خرج مع مسروق إلى السلسلة فقصر وأقام سنين يقصر، قلت: يا أبا ما يحملك على هذا؟ قال: التماس السنة، وقصر حتى رجع(3).

وروي عن الشعبي أنه قال: كنت أقيم سنة، أو سنتين أصلي ركعتين، أو قال ما أزيد على ركعتين، ركعتين(4).

فهؤلاء الأربعة من الصحابة: عبد الله بن عمر، وعبد الله بن عباس، وعبد الرحمن بن سمرة، وأنس بن مالك -رضي الله عنه-.

وأربعة من التابعين: سعيد بن المسيب، وعلقمة،ومسروق، والشعبي -رحمهم الله تعالى-.

وأما النظر فيقال: لو كانت نية الإقامة مدة تزيد على أربعة أيام أو على خمسة عشر يوما قاطعة لحكم السفر لكانت إقامة هذه المدة قاطعة له أيضا، بل أولى؛ لأن فعل الإقامة أبلغ من نيتها في التأثير -لو فرض أن ذلك تأثيرا- إذ الإقامة إذا حصلت بالفعل لم يمكن
__________
(1) تقدم تخريجه ص 277.
(2) تقدم تخريجه ص 277.
(3) تقدم تخريجه ص 277.
(4) تقدم تخريجه ص 277.

(15/327)

رفعها بخلاف نيتها فيمكن رفعها بفسخها ونية السفر، ولهذا أن أحد الأقوال للشافعية إنه إذا أقام هذه المدة لزمه الإتمام وإن لم ينو الإقامة، وهذا عين الفقه، والنظر الصحيح، ومع ذلك فإن المحددين يقولون: إذا نوى الإقامة مدة أكثر مما حددوا انقطع حكم السفر، وإذا أقام هذه المدة ولم ينو الإقامة إلا لانتظار حاجته لم ينقطع. وهذا ضعيف جدًّا لمن تأمله.

وأما القياس فيقال: أي فرق بين من أراد أن يقيم ستاًّ وتسعين ساعة ومن أراد أن يقيم سبعا وتسعين ساعة؟! حيث ينقطع حكم السفر في حق الثاني دون الأول، مع أن كل واحد منهما لا يريد إقامة مطلقة وإنما أراد إقامة مربوطة بحاجة أو عمل متى حصل واصل سفره، وكل منهما يعتبر نفسه غريبا في محل إقامته، وظاعناً عنه فأي فرق بينهما؟! ولا يرد على هذا التنظير بالفرق بين شخص له خمس عشرة سنة إلا ساعة، وشخص له خمس عشرة سنة كاملة حيث يقضي للثاني بالبلوغ دون الأول؛ لأن مسألة البلوغ فرق الشارع فيها بين حال البلوغ وعدمها، وجعل لكل حال حكماً، فلابد من التمييز بين الحالين بضابط يفصل بينهما، وهو تمام خمس عشرة سنة عند من اعتبر البلوغ بهذا السن، وإلا لما أمكن معرفة ذلك، بخلاف إقامة المسافر فإن الشارع لم يفرق فيها بين الحالين، ولم يجعل لكل حال حكماً، قال شيخ الإسلام ابن تيميه في الفتاوى ص 138 ج 24: (( والتمييز بين المقيم والمسافر بنية أيام معدودة يقيمها 184 من المجلد المذكور: (( وقد بين في غير هذا الموضع أنه

(15/328)

ليس في كتاب الله، ولا سنة رسوله صلي الله عليه وسلم إلا مقيم ومسافر، والمقيم هو المستوطن، ومن سوى هؤلاء فهو مسافر يقصر الصلاة )، وقد قال قبل ذلك ص 137 من المجلد المذكور: (( فمن جعل للمقام حدًّا من الأيام: إما ثلاثة، وإما أربعة، وإما عشرة، وإما اثني عشر، وهي تقديرات متقابلة، وقد تضمنت هذه الأقوال تقسيم الناس إلى ثلاثة أقسام إلى مسافر، وإلى مقيم مستوطن -إلى أن قال- والثالث مقيم غير مستوطن، وأوجبوا عليه إتمام الصلاة، والصيام، وأوجبوا عليه الجمعة وقالوا: (لا تنعقد به وإنما تنعقد بمستوطن، وغير مستوطن، وغير مستوطن تقسيم لا دليل عليه من جهة الشرع ) .أ هـ.

ومن العجب أن بعض المحددين بأربعة أيام قال : إذا لم نوجب الإتمام على من نوى إقامة أكثر من أربعة أيام لزم أن يقصر الصلاة من نوى إقامة سنين متعددة ولا قائل به.

والجواب على هذا نقول إذا أن هذا مقتضى النص فلا حاجة إلى أن نعلم قائلاً به؛ لأن النص وحده كاف عن كل قول، وقد سبق لك أن هذا هو مقتضى النصوص في ظاهر عموماتها وإطلاقاتها.

وأيضا فقد قال به من نقلنا قوله من الصحابة، والتابعين في ظاهر ما روي عنهم. وأيضا هو مذهب الأئمة الثلاثة مالك، وأبي حنيفة، وأحمد فيما إذا أقام لحاجة لا يدري متى تنقضي ولو أقام سنين، وأحد

(15/329)

الأقوال في مذهب الشافعي، وقال ابن المنذر أجمع أهل العلم على أن للمسافر أن يقصر ما لم يجمع إقامة، وإن أتى عليه سنون نقله عنه ابن القيم في زاد المعاد ص 30 ج 3.

وبهذا تبين أن مقتضى النصوص، وأقوال السلف، والنظر، والقياس الصحيح: أن المسافر إذا كانت إقامته مقيدة بحاجة، أو زمن ومتى زال ذلك القيد رجع إلى وطنه، فإن إقامته هذه لا تقطع حكم السفر، وله أن يترخص فيها ترخص المسافر ولو طالت مدة الإقامة ولو نواها من قبل، فمن طابت نفسه بذلك فليعمل به فإنه حق -إن شاء الله- ومن لم تطب نفسه به وأراد أن يعمل بقول من يفرق بين تقييد الإقامة بزمن وتقييدها بحاجة أو عمل على ما سبق تقريره فنرجو أن لا يكون عليه حرج في ذلك إن شاء الله تعالى.

وهذا بالنسبة لقصر الصلاة وتقدير مدة المسح على الخفين بثلاثة أيام واضح لدينا لا نتوقف في الإفتاء فيه وأما في صيام رمضان فلا ريب أن من جاز له القصر جاز له الفطر، وأن الإنسان مادام على سفر فله الفطر بالنص والإجماع، لكن تأكد الفطر ليس كتأكد القصر ولذلك لم يصح عن النبي صلي الله عليه وسلم أنه أتم الصلاة في سفره أربعاً، ولا صح عن أحد من أصحابه معه، وأما الصوم فصح أن الصحابة معه منهم الصائم، ومنهم المفطر، ولم يعب بعضهم بعضا، بل صح عنه صلي الله عليه وسلم أنه كان مع أصحابه في سفر في يوم شديد الحر وليس فيهم صائم سوى رسول الله صلي الله عليه وسلم وعبد الله بن رواحة (1).
__________
(1) متفق عليه، وتقدم تخريجه ص 310.

(15/330)

وكان ابن حزم -رحمه الله- يرى أن المسافر إذا أقام في خلال السفر يوماً وليلة وجب عليه الصوم، وإن جاز له القصر إلى تمام واحد وعشرين يوماً تم الصلاة على رأيه.

وعلى هذا فنقول: ينبغي للمقيم من المسافرين أن يصوم رمضان في قوته، ولا يؤخره إلا أن يصادف ذلك أيام حر ويكون عليه فيه شيء من المشقة فله الفطر ويقضيه في الأيام الباردة من السنة ولا يؤخره إلى رمضان الثاني خشية أن تتراكم عليه الشهور فيثقل عليه قضاؤها أو يعتذر. والله أعلم.

جواب السؤال الخامس:

هؤلاء الطيارون الذين يبقون لمدة ثلاث سنوات ونحوها لتعلم الطيران والتدرب عليه في حكم المسافرين على القول الراجح، الذي قررناه بأدلته في جواب السؤال الرابع، لكن الأولى أن يحصلوا على فرصة يصومون بها رمضان في سنته ولو متقطعاً، ولا يؤخرونه للسنة الثانية لئلا تتراكم عليهم الشهور فيثقل عليهم قضاؤها أو يتعذر .

جواب السؤال السادس:

إذا حانت صلاة المغرب وأنت تجوب طرق المدينة الكبيرة، ولم يتيسر لك الوقوف في مكان تؤدي به صلاة المغرب، فلا حرج عليك أن تؤخرها بنية الجمع بينها وبين صلاة العشاء؛ لأنك معذور بعذرين:

أحدهما: السفر على القول الراجح الذي قررناه.

(15/331)

والثاني: الحرج والمشقة عليك بصلاة المغرب في وقتها، وفي صحيح مسلم عن ابن عباس: أنه خطب يوماً بعد العصر حتى غربت الشمس وبدرت النجوم، فجاءه رجل من بني تميم لا يفتر ولا ينثني يقول: الصلاة الصلاة، فقال ابن عباس: أتعلمني بالسنة. رأيت النبي صلي الله عليه وسلم جمع بين الظهر والعصر، والمغرب والعشاء، وفي رواية عنه قال: جمع النبي صلي الله عليه وسلم بين الظهر والعصر، والمغرب والعشاء في المدينة من غير خوف ولا مطر، فقيل لابن عباس ما أراد إلى ذلك؟ قال: أراد أن لا يحرج أمته.

والحمد لله رب العالمين وصلى الله وسلم على نبينا محمد وآله وصحبه أجمعين.

(15/332)

رسالة

من محمد الصالح العثيمين إلى الأخ المكرم.... حفظه الله تعالى

السلام عليكم ورحمة الله..... وبعد.

المسافرون للدارسة مسافرون تثبت في حقهم أحكام السفر على القول الصحيح إذ لا دليل على انقطاع حكم السفر في حقهم، وعلى هذا فتجري عليهم أحكام السفر وهي:

الجمع بين الصلاتين اللتين يجمع بعضهما إلى بعض، وهما الظهر والعصر، أو المغرب والعشاء، ولا يجوز تأخير المجموعتين عن وقت الأخيرة منهما، فلا يجوز تأخير الظهر والعصر المجموعتين إلى غروب الشمس، ولا تأخير المغرب والعشاء المجموعتين إلى ما بعد نصف الليل.

قصر الصلاة الرباعية إلى ركعتين.

المسح على الجوربين ثلاثة أيام.

واعلم أن المسافر لا تسقط عنه الجمعة إذا كان في مكان تقام فيه الجمعة، ولم يكن عليه مشقة في حضورها لعموم قوله تعالى (يَا أَيُّهَا الَّذِينَ آمَنُوا إِذَا نُودِيَ لِلصَّلاةِ مِنْ يَوْمِ الْجُمُعَةِ فَاسَعَوْا إِلَى ذِكْرِ اللَّهِ وَذَرُوا الْبَيْعَ )(الجمعة: من الآية9) فيجب عليه حضور الجمعة ليصلي مع المسلمين.

ولا تسقط عنه صلاة الجماعة لعموم الأدلة أيضا، ومنها قوله تعالى: (وَإِذَا كُنْتَ فِيهِمْ فَأَقَمْتَ لَهُمُ الصَّلاةَ فَلْتَقُمْ طَائِفَةٌ مِنْهُمْ

(15/333)

مَعَكَ )(النساء: من الآية102) الآية، وهذا في صلاة الخوف وكانت في السفر، فأوجب الله تعالى فيها الجماعة ولم يسقطها مع اجتماع الخوف والسفر، فكيف إذا انفرد أحدهما أفلا يكون وجوبها أولى؟

وإذا صلى المسافر خلف من يتم الصلاة وجب عليه إتمام الصلاة سواء أدرك الصلاة من أولها أم في أثنائها لقول النبي صلي الله عليه وسلم:(ما أدركتم فصلوا وما فاتكم فأتموا ) (1).

ويصلكم إن شاء الله صورة جواب حول الموضوع، أرجو الله تعالى فيه النفع، والسلام عليكم ورحمة الله وبركاته . 21/7/1407هـ.
__________
(1) متفق عليه، وتقدم ص 51.

(15/334)

رسالة
من محمد الصالح العثيمين إلى أخيه المكرم الشيخ ... حفظه الله

السلام عليم ورحمة الله وبركاته.

فقد بعث إلي أحد الإخوان من الرياض رسالتكم التي سميتموها (....) وحقيقتها التعليق على فتوى صدرت مني لبعض الإخوان حول تحديد المدة التي ينقطع بها حكم السفر حيث رجحت فيها ما اختاره شيخ الإسلام ابن تيميه ، وتلميذه ابن القيم وشيخنا عبد الرحمن بن سعدي، والشيخ محمد رشيد رضا -رحمهم الله تعالى جميعاً- من أن الإقامة التي ينقطع بها حكم السفر لا تتحدد بأيام، بل متى كان الإنسان في سفره فحكم السفر باق في حقه ولو أقام مدة طويلة إذا كانت إقامته مربوطة بعمل، أو حاجة، أو زمن محدد ولم ينو إقامة مطلقة.

وذلك لأنه ثبت عن النبي صلي الله عليه وسلم أن نية الإقامة لغرض لا ينقطع بها حكم السفر، سواء علم متى تنقضي تلك المدة أم لم يعلم، فقد ثبت أنه أقام في حجة الوداع أربعة أيام بمكة قبل أن يخرج إلى منى وان يقصر الصلاة، وهذه الإقامة كانت اتفاقاً لا قصداً، ولو كانت قصداً يختلف الحكم فيما زاد عليها لبين ذلك رسول الله صلي الله عليه وسلم فقد كان صلي الله عليه وسلم أعلم الناس بما تقتضيه أقواله، وأفعاله، وأحواله من دلالات، وأنصحهم للخلق، وأبلغهم في بيان الحق.

وليس لدينا لفظ عام يقتضي أن مطلق إقامة المسافر في غير

(15/335)

بلده ينقطع به حكم السفر حتى نقول إن هذه المدة التي أقامها النبي صلي الله عليه وسلم في مكة عام الحج مستثناة من العموم فيبقى ما زاد على حكم العام، ثم إن هذه المادة ( س ف ر ) أصل كما في مقاييس اللغة لابن فارس على الانكشاف والجلاء. قال (( من ذلك السفر سمي بذلك لأن الناس ينكشفون عن أماكنهم ) . وإذا كان كذلك فليس في الشرع، ولا في اللغة ما يدل على تحديد المدة التي لا ينقطع بها السفر.

وقد قرأت رسالتكم المذكورة، ولا ريب أن من قصد الحق وبذل جهده في الحصول عليه فهو مأجور، فإن أصاب فله أجران وإن أخطأ فله أجر واحد، وخطؤه مغفور لحسن قصده وبذل سعيه.

وقد نقلتم في الرسالة عن شيخ الإسلام في كتاب الصيام من الاختيارات أن المسافر متى عزم على إقامة أقل من أربعة أيام جاز له الفطر . أ هـ.

وهو كما نقلتم، لكن لا يخفى فضيلتكم أن ما يدل عليه هذا الكلام بخصوصه لا يعارض ما صرح به في غير موضع من الفتاوى، ومنها ما أشرنا إليه في الفتوى في المجلد الرابع والعشرين من مجموعة ابن قاسم ص 137، 138، 184 حيث ذكر أنه قد بين أنه ليس في كتاب الله تعالى، ولا في سنة رسوله صلي الله عليه وسلم إلا مقيم، ومسافر، والمقيم هو المستوطن،ومن سوى هؤلاء فهو مسافر، وأن من جعل حد للمقام من الأيام إما ثلاثة، وإما أربعة، وإما عشرة، وإما اثني عشر، وهي تقديرات متقابلة، وأن تقسيم المقيم إلى مستوطن،

(15/336)

وغير مستوطن لا دليل عليه من جهة الشرع، وأن التمييز بين المقيم والمسافر بنية أيام معدودة يقيمها ليس هو أمراً معلوماً لا بشرع، ولا لغة، ولا عرف.

ولا يخفى على فضيلتكم أيضاً ما قاله في الاختيارات نفسها في باب صلاة أهل الأعذار من أن الصلاة تقصر في كل ما يسمى سفراً سواء قل أو كثر، وسواء نوى إقامة أكثر من أربعة أيام أو لا، وروى هذا عن جماعة من الصحابة.

ولا يخفى على فضيلتكم أيضا ما نقله عنه تلميذه ابن مفلح في كتابه الفروع حيث قال ص63-64 ج 2 ط آل ثاني: (( وإن نوى مسافر إقامة مطلقة، وقيل بموضع يقام فيه ذكر أبو المعالي (وه) أتم، وكذا عن نوى مدة فوق أربعة أيام ...... واختار، واختار شيخنا القصر والفطر، وأنه مسافر ما لم يجمع على إقامة ويستوطن إقامته لقضاء حاجة بلا نية إقامة (و) لا يعلم فراغ الحاجة قبل المدة .ا .هـ . المقصود منه.

فهذه التصريحات من كلام شيخ الإسلام، ونقل صاحب الفروع عنه وهو من أعلم تلاميذه باختياراته في الفقه لا يمكن أن تعارض بمفهوم كلامه في الصيام في الاختيارات؛ لأن المفهوم لا يعارض المنطوق.

وأما ما ذكر في الفتوى من كلام ابن القيم حيث قال ص 29ج 3: وهذه الإقامة في حال السفر لا تخرج عن حكم السفر سواء طالت أم قصرت إذا كان غير مستوطن ولا عازم على الإقامة في ذلك الموضع أ هـ.

(15/337)

فلا يخفى على فضيلتكم أن هذا الكلام من ابن القيم - كما تفضلتم في تعليقكم في الرسالة- يدل على قرن المقيم في البلد بالمستوطن بها، وككلامها لا يسوغ له استباحة رخص السفر. ولكن ماذا يعني ابن القيم - رحمه الله- بالإقامة؟ أيعني بها مطلق الإقامة الصادق بإقامة اليوم واليومين والساعة والساعتين؟ أم يعني بها الإقامة المحددة بمدة تبلغ أربعة أيام أو أقل أو أكثر حسب أقوال المحددين؟ أم يعني بها الإقامة المطلقة التي ينهى المسافر بها سفره ويلقي عصا التسيار ولا يقيدها بعمل ولا زمن؟ هذه هي الاحتمالات التي يحتمل أن يعني بها الإقامة:

أما الاحتمال الأول: فلا يمكن لمخالفته النص.

وأما الاحتمال الثاني: فلا يمكن أيضاً إذ لو كان معيناً لحدد الإقامة به، ولأنه صرح في صرح في كلامه هذا أن طول هذه المدة وقصرها سواء، ولأنه قال في نفس الصفحة، فهذا هدي رسول الله صلي الله عليه وسلم ما ترى، وهو الصواب، ثم ذكر في الصفحة التالية والتي بعدها مذاهب الناس في التحديد، ومنها ما قاله عن عائشة -رضي الله عنها- يقصر ما لم يضع الزاد والمزاد.

وإذا لم يمكن أن يعني ابن القيم بالإقامة الاحتمالين الأولين تعين الاحتمال الثالث وهو أن يعني بها الإقامة المطلقة التي ينهي بها المسافر سفره، ويلقى عصا التسيار ولا يقيدها بزمن ولا عمل، وذلك لأنه أنهى سفره وصار كالمستوطن، إلا أن الفرق بينهما أن المستوطن يتخذ البلد وطناً يأتي بأهله إليها إن كان ذا أهل ويقطع بنيته صلته ببلده، أما المقيم بدون استطيان فهو الذي يقيم في البلد

(15/338)

ولا يعتبرها وطناً له,ولا ينقل أهله إليها غالباً يقيم في البلد الذي أنهى بها سفره إقامة مطلقة إما للعمل,أو للتجارة,أو للزراعة أو نحو ذلك,كما يوجد في كثير من البلاد الأوربية التي يعمل فيها كثير من المسلمين ولم يقيدوا مدة بقائهم فيها بعمل ينتظرون إنجازه,ولا بمدة ينتظرون انتهاءها,فهؤلاء وأمثالهم مقيمون في البلاد التي يعملون فيها لا يترخصون برخص السفر وإن كانوا غير مستوطنين.

هذا يدل عليه كلام ابن القيم - رحمه الله - والفرق بين هؤلاء ومن حددوا إقامتهم بزمن أو عمل ينتظرون انتهاءه ظاهر .أسأل الله تعالى رب جبرائيل وميكائيل,وإسرافيل,فاطر السموات والأرض,عالم الغيب والشهادة,الحاكم بين عباده فيما كانوا فيه يختلفون أن يهدينا جميعاً لما اختلف فيه من الحق بإذنه,إنه يهدي من يشاء إلى صراط مستقيم,أسأله تعالى أن يهب لنا منه رحمة وفرقاناً,ورسوخاً في العلم,وثباتاً على الحق,وأن لا يزيغ قلوبنا بعد إذ هدانا,ونعوذ به تعالى أن نضل, أو نضل,أو نزل, أو نزل,أو نجهل,أو يجهل علينا. ثم أرجو أن يكون هذا فاتحة اتصال بيننا للتعاون فيما يهم المسلمين من أمور دينهم وديناهم,فإن العلماء اليوم في حاجة ماسة بل ضرورة ملحة إلى تفهم دينهم,و اتفاق كلمتهم,واجتماع قوتهم في الرد على أعداء الله تعالى ليعظم شأنهم,وتملأ القلوب هيبتهم وتنفذ كلمتهم.والله الموفق,والحمد رب العلمين والصلاة والسلام على خاتم النبيين,وآله وصحبه أجمعين.

والله يحفظكم والسلام عليكم ورحمة الله وبركاته.

(15/339)

رسالة
بسم الله الرحمن الرحيم
من محمد الصالح العثيمين إلى الأخ المكرم . . . حفظك الله تعالى

السلام عليكم ورحمة الله وبركاته.
كتابكم الكريم المؤرخ . . . وصل,سرنا صحتك,وصحة الوالد,والأخوان,والأهل, الحمد لله على ذلك,ونسأل الله تعالى أن يزيدنا وإياكم من نعمه,ويرزقنا شكرها .هذا قد قرأت الشيخ . . . . التي أرفقتموها بكتابكم,وهي بعنوان رسالة أحكام قصر الصلاة في السفر) وهي في الحقيقة تعليق على الفتوى الصادرة مني في 23/5/1398هـ ,ولكن هذا التعليق لم يتضمن التعليق على كل ما فيها من التدليل والتعليل ,كما هو واضح لمن قارن بينها وبين الفتوى,وعلى كل فما منا إلا راد ومردود عليه ,والإنسان لا يكلف فوق طاقته التي فهم بها نصوص الشريعة,والشيخ لا يلام لا أحب من أهل العلم أن يجهد كل واحد نفسه في الرد على الآخر في المسائل الاجتهادية التي تتجاذبها الأدلة؛لأن قول كل واحد ليس حجة على الآخر,و فهمه للنصوص ودلالاتها,وعلمه بمصادرها ومواردها لا يلزم أن يكون مساوياً للثاني,ثم إن الإنسان قد ينفر من قول سمعه لغرابته عنده,

(15/340)

ثم يأخذ يفكر فيه ويردده حتى يتبين له وجهه,فتطمئن نفسه إليه ويقلبه, وهذا أمير المؤمنين عمر بن الخطاب - رضي الله عنه - راجع أبا بكر - رضي الله عنه - في قتال مانعي الزكاة,احتج بقول النبي صلي الله عليه وسلم (أمرت أن أقاتل الناس حتى يقولوا لا إله إلا الله,فمن قالها فقد عصم مني ماله ونفسه إلا بحقه وحسابه على الله) . فقال أبو بكر (والله لأقتلن من فرق بين الصلاة والزكاة,فإن الزكاة حق المال,والله لو منعوني عناقاً كانوا يؤدونها إلى رسول الله (وفي رواية عقالاً) رواه قتيبة بن سعيد عن الليث قال البخاري,قال ابن بكير,وعبد الله عن الليث:عناقاً وهو أصح لقاتلتهم على منعها). قال عمر (فوالله ما هو إلا أن رأيت أن الله قد شرح صدر أبي بكر للقتال فعرفت أنه للحق) (1)و أفيدكم بأنني لن أرد على رسالة الشيخ . . . حول الفتوى وذلك للأسباب التالية:

1- أنني لا أحب أن يجهد الإنسان نفسه في الأخذ والرد بين إخوانه من أهل العلم في المسائل الاجتهادية التي تتجاذبها الأدلة لما في ذلك من ضياع الوقت,وفتح باب الجدل والانتصار للرأي,وإنما على المرء أن ينظر في كلام من رد عليه فإن تبين أن الصواب معه وجب عليه أن يحمد الله تعالى حيث هيأ له من يبين له الصواب ويفتح له باب الحق,ووجب عليه أن يرجع إلى الصواب,فإن الرجوع إلى الحق خير من التمادي في الباطل .

(15/341)

2- أن الشيخ . . . . لم يعلق على جميع ما فيها من دليل وتعليل حتى يتبين لي صواب رده أو خطؤه.

3- أن الإنسان يدين الله تعالى فيما يقول ويفتي به منطوقاً أو مكتوباً,فإذا قال أو أفتى بما يرى أنه الحق فليس عليه أن يقبل أو يرد,وربما يرى أن من نعمة الله تعالى عليه - إذا كان مخطئاً - أن ييسر له من يرد عليه حتى لا يرتكب الناس خطأه.
وأنا كلما تأملت هذه المسألة أعني مسألة انقطاع حكم السفر بتعيين مدة الإقامة لم يتبين لي فيها تفريق بين مدة ومدة,ولم أجد في النصوص ما تطمئن إليه نفسي من التفريق,فإن المقيم في بلد ما للدراسة مدة معينة كالمقيم فيها للعلاج هذه المدة إذ كل منهما ينتظر متى تنتهي مهمته,وكل منهما لو حصل أن يحجز على أول رحلة بعد انتهاء مهمته لفعل,وكل منهما لم يلق عصا التسيار بل عصاه على عاتقه ينتظر متى ينتهي فيغادر,فلا والله أجد فرقاً,وأسأل الله تعالى فاطر السموات و الأرض,عالم الغيب والشهادة,و الحاكم بين عباده فيما كانوا فيه يختلفون أن يهديني لما اختلف فيه من الحق بإذنه إنه يهدي من يشاء إلى صراط مستقيم.
هذا ملزم,والله يحفظكم,والسلام عليكم ورحمة الله وبركاته. حرر في 7/7/1399هـ .

(15/342)

رسالة
من محمد الصالح العثيمين إلى الأخ المكرم . . . . حفظه الله

السلام عليكم ورحمة الله وبركاته.

كتابكم إلينا من الولايات المتحدة غير المؤرخ وصل إلينا قبل أيام وفيه تطلبون الإجابة على الأسئلة الواردة فيه,فهذه هي الإجابة مرتبة حسب الأسئلة(1) نرجو الله تعالى التوفيق فيها للصواب .

جـ1:الطلبة المسافرون إلى أمريكا أو غيرها ليسوا ينوون الإقامة حتى ينتهي دراستهم فمتى انتهت رجعوا إلى بلادهم سواء طالت مدة دراستهم أم قصرت.

وقد اختلف فلا يترخصون برخص السفر من القصر,والجمع,والفطر في رمضان,والمسح على الخفين ثلاثة أيام بلياليها بدلاً من يوم وليلة,أو أن حكم السفر باق في حقهم؛لأن حد السفر ينطبق عليهم فهم غرباء في غير بلادهم,و يعتبرون أنفسهم مسافرين ما أقاموا في تلك البلاد إلا للحاجة,وعلى هذا فيترخصون برخص السفر من القصر والجمع,والفطر في رمضان,ومسح الخفين ثلاثة أيام؟

والقول الراجح عندي:أن السفر لا ينقطع حكمه في حقهم وأنهم يترخصون برخصة وهذا هو اختيار شيخ الإسلام ابن تيميه ,

(15/343)

وتلميذه ابن القيم,والشيخ عبد الله بن الشيخ محمد بن عبد الوهاب في الدرر ص 375/4,وشيخنا عبد الرحمن الناصر السعدي,والشيخ محمد رشيد رضا وذلك لأن النبي صلي الله عليه وسلم أقام في مكة عام الفتح تسعة عشر يوماً يقصر الصلاة (2),وأقام في تبوك عشرين يوماً يقصر الصلاة(3) وأقام في مكة عام حجة الوداع عشرة أيام أربعة قبل الخروج إلى منى,وستة بعد ذلك كما في صحيح البخاري عن أنس بن مالك - رضي الله عنه - قال (خرجنا مع النبي صلي الله عليه وسلم من المدينة إلى مكة فكان يصلي ركعتين، ركعتين حتى رجعنا إلى المدينة,فسئل أقمتم بمكة شيئاً؟قال:أقمنا بها عشراً)(4)

ولما كانت هذه الإقامات مختلفة المدد,ولم يختلف حكمها ولم ينقطع حكم السفر بها دل على أنه لا ينقطع حكم السفر بمدة وإن طالت ما دامت إقامة المسافر لحاجة,ولو كان لانقطاع حكم السفر مدة معينة لبينها الله ورسوله؛لأن الله تعالى يعلم أن المسافرين تتفاوت مدد إقامتهم في البلاد التي سافروا إليها,والنبي صلي الله عليه وسلم يعلم ذلك وأيضاً وقد قدم عام حجة الوداع في اليوم الرابع من ذي الحجة فبقي يقصر الصلاة (5) وقد كان يعلم أن من الحجاج من يقدم قبل ذلك إما السنة,أو قبلها,أو بعدها,ولم يقل((من قدم قبل اليوم الرابع فقد انقطع حكم سفره فليتم الصلاة) ولو كانت

(15/344)

شريعة الله تعالى أن المسافر إذا أقام أكثر من أربعة أيام انقطع حكم سفره ولزمه إتمام الصلاة وغيره من أحكام الإقامة لوجب على النبي صلي الله عليه وسلم أن يبلغه لأمته فلما لم يقع ذلك علم أنه ليس من الشريعة.

وأن من قدم بلداً لحاجه دينية,أو دنيوية ومن نيته أن يرجع إلى بلده بعد انقضائها فهو مسافر بدون تحديد مدة قال شيخ الإسلام ابن تيميه في رسالته (أحكام السفر والإقامة) ص 82صلي الله عليه وسلم (فمن جعل للمقام حداً من الأيام فقد قال قولاً لا دليل عليه من جهة الشرع,و هي تقديرات متقابلة تتضمن تقسيم الناس إلى ثلاثة أقسام مسافر,ومقيم,ومستوطن,ومقيم غير مستوطن ,وتقسيم المقيم إلى مستوطن وغيره لا دليل عليه من جهة الشرع).قال (والتمييز بين المقيم والمسافر بنية أيام معدودة يقيمها ليس أمراً معلوماً بشرع,ولا لغة, ولا عرف)قال (والقول بأن من قدم المصر فقد خرج عن حد السفر ممنوع,بل مخالف للنص والإجماع والعرف). ا. هـ .

إذا تبين ذلك فإن المقيمين للدراسة أو للعلاج ونحوه في أمريكا وغيرها من المسافرين يجوز لهم قصر الصلاة الرباعية إلى الظهر والعصر,أو بين المغرب والعشاء,لكن الأفضل عدم الجمع إلا من حاجة,ويجوز لهم الفطر في رمضان لكن الصوم أفضل , ومع المشقة يؤخرونه إلى أيام الشتاء,ولا أرى أن يؤخروا صوم سنة إلى أخرى لئلا تتراكم عليهم الشهور فتثقل عليهم فيعجزوا عنها.

حرر في 10/1/1403 هـ

***

(15/345)

1108 سئل فضيلة الشيخ: نحن نعمل في مدينة ينبع وخلال فترة الإجازة نقوم بزيارة الأهل في بلدنا فهل تنطبق علينا أحكام المسافرين؟وهل للقصر مدة معينة؟ومتى تبدأ أحكام السفر؟وهل يجوز الجمع قبل السفر؟وهل نصلي السنن الرواتب في السفر؟أفتونا جزاكم الله خيراً وحفظكم من كل مكروه.

فأجاب فضيلته بقوله:إذا كانت ينبع هي محل سكناكم فإن زيارتكم لأهلكم سفر يحل لكم أن تترخصوا برخص السفر من قصر الصلاة والفطر في رمضان,والمسح على الخفين ثلاثة أيام ونحو ذلك,ولكن إذا كنتم في مكان تقام الصلاة جماعة فصلوا مع الجماعة,فإن فاتتكم الصلاة,أو كنتم بعيدين فصلوا قصراً. وليس للقصر أو الإقامة مدة معينة على القول الصحيح ما دمتم عازمين على الرجوع إلى أوطانكم,أما إن نويتم الإقامة المطلقة فقد انقطع حكم السفر في حقكم .

وتبدأ أحكام السفر إذا فارق المسافر وطنه وخرج من عامر قريته أو مدينته. ولا يحل لكم أن تجمعوا بين الصلاتين حتى تغادروا البلد إلا أن تخافوا أن لا يتيسر لكم صلاة الثانية أثناء سفركم.

وأما السنن الرواتب فإنه يسقط منها عن المسافر راتبه الظهر,والمغرب,والعشاء,وما عدا ذلك من النوافل فإنه باق على حكمه.14/2/1414هـ .

(15/346)

رسالة
بسم الله الرحمن الرحيم
من محمد الصالح العثيمين إلى الأخ المكرم . . . . . حفظه الله

السلام عليكم ورحمة الله وبركاته.

كتابكم الكريم المؤرخ الشهر الماضي سرنا صحتكم الحمد لله على ذلك .

سؤالكم عن المبعوثين للدراسة هل ينقطع حكم السفر في حقهم حيث إنهم مقيمون لمدة تزيد على الحد المحدود عند كثير من أهل العلم أو أكثرهم,أو يبقى حكم السفر في حقهم فيجوز لهم الجمع والقصر.

وجوابه:أن العلماء اختلفوا في حكم هذه المسألة على أقوال تزيد على العشرة,وذلك لأنه ليس فيها سنة صحيحة صريحة تفضل بين المختلفين في حكمها,وغالب هذه الأقوال تقديرات ليس عليها دليل بل الدليل على خلافها.

والصواب:أن المقيمين لحاجة ينتظرون متى تنقضي حاجتهم ثم يرجعون إلى بلادهم أن سفرهم لا ينقطع,وأنهم يترخصون برخص السفر من القصر,والجمع,وغيرهما سواء أقاموا للدراسة,أو علاج,أو زيارة قريب أو غير ذلك,وسواء علموا متى تنتهي حاجتهم,أم لم يعلموا,لأن النبي صلي الله عليه وسلم لم يحدد لأمته حداً ينتهي به

(15/347)

حكم السفر,وقد أقام في سفره إقامات مختلفة يقصر فيها الصلاة,ولو كان الحكم يختلف بين إقامة وإقامة لبينه,لدعاء الحاجة إلى بيانه,فقد أقام صلي الله عليه وسلم في مكة عام الفتح تسعة عشر يوماً يقصر الصلاة(1),وأقام في تبوك عشرين يوما يقصر الصلاة(2) ,وأقام عام حجة الوداع في مكة عشرة أيام كما في الصحيح البخاري عن أنس بن مالك - رضي الله عنه - منها أربعة قبل خروجه لمنى,وستة في مشاعر الحج(3) . وهذا القول الذي اخترناه هو الذي يدل عليه ظاهر السنة,وقال به من الصحابة: عبد الله بن عمر,وعبد الله بن عباس في أحد القولين عنه,وعبد الرحمن بن سمرة,وأنس بم مالك,ومن التابعين:سعيد بن المسيب,وعلقمة,ومسروق,والشعبي(4) . واختاره شيخ الإسلام ابن تيميه - رحمه الله - وقال صلي الله عليه وسلم (إن التمييز بين المقيم والمسافر بنية أيام معدودة يقيمها ليس معلوماً لا بشرع,ولا لغة,ولا عرف, وليس في كتاب الله,ولا سنة رسوله صلي الله عليه وسلم إلا مقيم ومسافر والمقيم هو المستوطن,ومن سوى هؤلاء فهو مسافر يقصر الصلاة). ذكر هذا في موضعين في الفتاوى.اختاره أيضاً الشيخ محمد رشيد رضا وشيخنا عبد الرحمن الناصر السعدي - رحمهم الله تعالى جميعاً - . هذا ملزم والله يحفظكم .والسلام عليكم ورحمة الله وبركاته .

(15/348)

رسالة
قال فضيلة الشيخ - حفظه الله ورعاه - :

بسم الله الرحمن الرحيم

مسألة قصر المسافر الصلاة إذا طالت مدته:من تأمل عمومات الكتاب,والسنة, وراجع لام شيخ الإسلام ابن تيميه وتلميذه ابن القيم تبين له قوة هذا القول,وأن رخص السفر ثابتة للمسافر وإن طالت مدة إقامته ما دام لم ينو استيطاناً,ولا إقامة مطلقة وقد ذكر شيخنا عبد العزيز بن باز من السنة الخامسة في ربيع الثاني سنة 1393هـ ص 125 ما نصه (أما إذا نوى إقامة معينة تزيد على أربعة أيام وجب عليه الإتمام عند الأكثر,وقال أهل العلم:له القصر ما دام لم ينو استيطان في ذلك الموضع وإنما أقام لعارض متى زال سافر وهو قول قوي تدل عليه أحاديث كثيرة وبكل حال فقد أحسنت فيما فعلت (وكان السائل قد أكد أنه حين عزم على الجلوس مدة معينة أتم الصلاة) لأنك بالإتمام لما نويت الإقامة المعينة الزائدة على أربعة أيام خرجت من الخلاف وأخذت بالأحوط . أ هـ .

فقد ذكر الشيخ - حفظه الله - أن القول بجواز القصر قول قوي تدل عليه أحاديث كثيرة,وقد بلغني أخيراً أنه كان يفتي بقول أكثر أهل العلم وهو المنع من القصر في هذا.

والفقهاء - رحمهم الله - لا يعطون مثل هذا حكم المقيم من

(15/349)

كل وجه,فتراهم يقولون:إن الحكم السفر ينقطع في حقه,ويعطي حكم المقيم في وجوب الإتمام,والصوم,والاقتصار على يوم وليلة في مسح الخفين,ولكن لا يعطونه حكم المقيم في وجوب صلاة الجمعة والقيام بخطبتها,فيقولون:إن الجمعة لا تلزمه بنفسه,وأنه لو اجتمع في بلد ما عدد كثير ليس معهم من المستوطنين من تلزمه الجمعة فلا جمعة عليهم,بل ولا تصح منهم الجمعة,ولا أن يقوم أحد منهم بخطبتها,ولا يحسبون من العدد الذي تنعقد بهم الجمعة فقد قسموا الناس في هذه المسألة ثلاثة أقسام:مسافر,ومقيم,ومستوطن,فالمسافر غير المقيم لا تلزمه الجمعة بنفسه ولا بغيره,والمسافر المقيم إقامة تمنع القصر تلزمه بغيره لا بنفسه ولا تنعقد به ولا يكون إماماً ولا خطيباً فيها,والمستوطن تلزمه بنفسه وتنعقد به ويكون إماما وخطيباً فيها,قال شيخ الإسلام ابن تيميه - رحمه الله - 21/137 من مجموع الفتاوى لابن قاسم:فقد تضمنت هذه الأقوال تقسيم الناس إلى ثلاثة أقسام إلى:مسافر,وإلى مقيم مستوطن ......, والثالث مقيم غير مستوطن أوجبوا عليه إتمام الصلاة,والصيام,وأوجبوا عليه بمستوطن,وهذا التقسيم وهو تقسيم المقيم إلى: مستوطن ,وغير مستوطن,ولا دليل عليه من جهة الشرع,وقال أيضاً 24/184 : و قد بين في غير هذا الموضع أنه ليس في كتاب الله,ولا سنة رسوله إلا مقيم ومسافر,والمقيم هو المستوطن,ومن سوى هؤلاء فهو مسافر يقصر الصلاة .أ هـ .

(15/350)

وهذا يقتضي أن الناس ينقسمون إلى قسمين فقط:مسافر ,ومستوطن ,فالمسافر له أحكام السفر,والمستوطن له أحكام الاستيطان,أما يكون هناك قسم ثالث يكون بين، بين ويأخذ من أحكام هؤلاء وهؤلاء فهذا يحتاج إلى دليل.

(15/351)

1109 سئل فضيلة الشيخ: في أحد أشرطتكم المسجلة ذكرتم أن القول الراجح عندكم (أن حكم السفر لا ينقطع بأربعة أيام أو أكثر ما دام نيته الرجوع إلى بلده) فهل هذا هو القول الصحيح عندكم ومازلتم تفتون به؟أفتونا جزاكم الله خيراً وحفظكم.

فأجاب فضيلته بقوله:ما سمعتم في الشريط من أن القول الصحيح عندي أن حكم السفر لا ينقطع بأربعة أيام يقيمها,أو أكثر ما دام نيته الرجوع إلى بلده للأدلة التي سمعتم,وما زال ذلك هو القول الصحيح عندي.

ولكني أرى أن من سمع النداء وجبت عليه الإجابة سواء كان مسافراً أم مقيماً لعموم الأدلة الدالة على وجوب صلاة الجماعة,ولا دليل على استثناء المسافر من ذلك,ومتى ائتم المسافر بالقيم وجب عليه الإتمام,لقول النبي صلي الله عليه وسلم (ما أدركتم فصلوا وما فاتكم فأتموا) (1).

* * *

(15/352)

رسالة
بسم الله الرحمن الرحيم

الحمد لله وحده,والصلاة والسلام على من لا نبي بعده ,أما بعد:

فضيلة الشيخ محمد صالح العثيمين حفظه الله ورعاه.

السلام عليكم ورحمة الله وبركاته.

فضيلة الشيخ: المرابطون في سبيل الله في الثغور يسألون عن كيفية الصلاة هل يصلون جماعات أو فرداً؟وهل يقصرون ويجمعون أم يقصرون فقط أم يجمعون فقط ؟نرجو الإجابة مشكورين إذ أنهم مختلفون,فمنهم من يصلي جماعة,ومنهم من يقصر,ومنهم من يجمع,فنرجو منكم حفظكم الله ورعاكم أن تجيبونا بالدليل, و لكم منا جزيل الشكر والعرفان . والسلام عليكم ورحمة الله وبركاته.

فأجاب فضيلته بقوله:وعليكم السلام ورحمة الله وبركاته .

الجواب على هؤلاء أن يصلوا جماعة ولا يحل لهم أن يصلوا فرادى؛لأن الله تعالى أمر المجاهدين بالصلاة جماعة أمام العدو,فقال تعالى: (وَإِذَا كُنْتَ فِيهِمْ فَأَقَمْتَ لَهُمُ الصَّلاةَ فَلْتَقُمْ طَائِفَةٌ مِنْهُمْ مَعَكَ وَلْيَأْخُذُوا أَسْلِحَتَهُمْ فَإِذَا سَجَدُوا فَلْيَكُونُوا مِنْ وَرَائِكُمْ وَلْتَأْتِ طَائِفَةٌ أُخْرَى لَمْ يُصَلُّوا فَلْيُصَلُّوا مَعَكَ وَلْيَأْخُذُوا حِذْرَهُم

(15/353)

وَأَسْلِحَتَهُمْ)(النساء: من الآية102). فأوجب عليهم صلاة الجماعة مع أنهم في مواجهة العدو,فما بالك فيمن هم مرابطون غير مواجهين. وأما القصر فإنهم يصلون قصراً؛لأنهم مسافرون لم يقيموا بمكانهم بنية الإقامة الدائمة,وإنما أقاموا لحاجة متى انتهت رجعوا قد صح عن النبي صلي الله عليه وسلم أنه أقام في مكة عام الفتح تسعة عشر يوماً يصلي ركعتين.وأقام ابن عمر – رضي الله عنهما – بأذربيجان ستة أشهر يقصر الصلاة,قد حبسه الثلج.ورواه البيهقي بسند قال فيه النووي إنه شرط الصحيحين,وروى البيهقي أيضاً عن أنس بن مالك – رضي الله عنه – أن أصحاب رسول الله صلي الله عليه وسلم أقاموا برامهرمز تسعة أشهر يقصرون الصلاة,قال النووي:إسناده صحيح,وكذلك صححه الحافظ ابن حجر – رحمه الله - . وهذا القول هو الصحيح الذي اختاره شيخ الإسلام ابن تيميه وتلميذه ابن القيم والشيخ عبد الله ابن الشيخ محمد بن عبد الوهاب,والشيخ محمد رشيد رضا,وشيخنا عبد الرحمن الناصر سعدي.

والمسألة فيها خلاف بين العلماء فيما إذا عزموا على إقامة أكثر من أربعة,فلا يكن بينهم – أي بين المرابطين – اختلاف من أجل القصر أو الإتمام؛لأنه لا حرج في هذا ولا هذا فإن قصروا فعلى خير,وهذا أقرب إلى السنة,وإن أتوا فلا حرج,وقد بسطنا هذه المسألة في رسالة مستقلة(1).

(15/354)

وأما الجمع فالأفضل أن لا يجمعوا إلا لحاجة وإن جمعوا فلا حرج على القول الصحيح.

كتبه محمد الصالح العثيمين في 30/4/1411هـ .

(15/355)

1110 سئل فضيلة الشيخ: عن طالبات يسكن في بلد للدراسة فقط ومتى انتهت الدراسة رجعن إلى بلدهن ووطنهن فهل لهن قصر الصلاة؟

فأجاب فضيلته بقوله:قصر الصلاة للطالبات اللاتي بقين للدراسة فقط لاتخاذ بلد الدراسة وطناً فيه خلاف بين أهل العلم – رحمهم الله تعالى – ومن الحسن أن يراجع في ذلك كلام شيخ الإسلام ابن تيميه في الفتاوى جمع ابن قاسم 24/137_ 184 وككلام ابن القيم في الهدى 3/29 وتفسير القرطبي 5/357 والمجموع شرح المهذب 4/219,220 لتتبين آراء العلماء في ذلك,وأن القول الصحيح ما رجحه شيخ الإسلام وابن القيم – رحمهما الله – من أن المسافر يقصر ولو زادت مدة إقامته على أربعة أيام .

وقد كتبت في ذلك رسالة بينت فيها أدلة الكتاب,والسنة والآثار على ذلك, ومع هذا فلا إنكار على من يتم ولا يقصر,ولا على من يقصر ولا يتم؛لأن المسألة مسألة اجتهاد,ولهذا حصل فيها الخلاف بين العلماء حتى بلغ أكثر من عشرة أقوال. ولا ينبغي أن تكون هذه المسألة ونحوها من مسائل الخلاف مثاراً للجدل الطويل أو سبباً للعداوة والبغضاء,فمن اطمأنت نفسه إلى قول من هذه الأقوال وانشرح به صدره ورآه أقرب إلى الحق

(15/356)

لا طلاعه على سبب رجحانه بأدلته,أو لترجح ثقته فليأخذ به ولا يكون بذل متتبعاً للرخص بل هو بذلك متحر للحق طالب للصواب. والله والموفق والسلام .

* * *

1111 سئل فضيلة الشيخ: عن رجل مسافر دخل المسجد,ووجد جماعة يصلون المغرب,وهو قد صلى المغرب,فصلى معهم بنية العشاء,ولما قام الإمام للركعة الثالثة,وجلس وتشهد وسلم . فما حكم ذلك ؟

فأجاب فضيلته بقوله:إذا دخل رجل مسافر قد صلى المغرب,فوجدهم يصلون المغرب,فدخل معهم بنية صلاة العشاء. فمن العلماء من قال:لا يصح دخوله؛لاختلاف الصلاتين نية وعملاً. ومنهم من قال:يصح ذلك,فإذا قام الإمام للثالثة أكمل الداخل التشهد وسلم من ركعتين,وهذا هو الصحيح. وله أن يقوم معه في الثالثة ويتم العشاء أربعاً.

وإذا دخل المسجد وهم يصلون العشاء وهو لم يصل المغرب . فعلى القول الأول لا يدخل معهم. وعلى القول الثاني يدخل معهم,فإذا قام الإمام للرابعة,وقد دخل معه من أول الصلاة,فإنه ينوي المفارقة,ويتشهد ويسلم,ويدخل مع الإمام فيما بقي من صلاة العشاء,وإن دخل معه في الثانية فما بعده,فالأمر ظاهر.كتبه محمد الصالح العثيمين في 16/8/1418هـ .

(15/357)

رسالة
بسم الله الرحمن الرحيم
نحن طلبة مبتعثون للدراسة في الخارج,هل تنطبق علينا أحكام السفر القصر و عدم وجوب صلاة الجمعة والجماعة ونحو ذلك؟

نرجو التكرم بالإيضاح والتفصيل.جزاكم الله خيراً ووفقكم لما يحبه و يرضاه.

بسم الرحمن الرحيم
إذا أقام المسافر في مكان لحاجة ينتظرها ومتى انتهت رجع إلى بلده فله حالان: الحال الأولى:أن لا يحدد مدة إقامته بزمن معين فله الترخص برخص السفر من القصر,والجمع,والفطر برمضان,والمسح على الخفين ثلاثة أيام,وإن طالت مدة إقامته,قال ابن القيم - رحمه الله تعالى - في زاد المعاد في كلام على فقه غزوة تبوك :والأئمة الأربعة متفقون على أنه إذا أقام لحاجة ينتظر قضاءها يقول:اليوم أخرج,وغداً أخرج,فإنه يقصر أبداً إلا الشافعي في أحد قوليه فإنه يقصر عنده إلى سبعة عشر أو ثمانية عشر يوماً ولا يقصر بعدها . وقال قبل ذلك:وقد قال أصحاب أحمد إنه لو أقام لجهاد عدو أو حبس سلطان أو مرض,قصر سواء غلب على ظنه انقضاء

(15/358)

الحاجة في مدة يسيرة أو طويلة,وهذا هو الصواب,ولكنهم شرطوا فيه شرطاً لا دليل عليه من كتاب ولا سنة ولا إجماع ولا عمل الصحابة,فقالوا:شرط ذلك احتمال انقضاء حاجته في المدة التي لا تقطع حكم السفر,وهي ما دون الأربعة أيام,فيقال:من أين لكم بمكة وتبوك لم يقل لهم شيئاً,ولم يبين لهم أنه لم يعزم على إقامة أكثر من أربعة أيام,وهو يعلم أنهم يقتدون به في صلاته ويتأسون به في قصرها في مدة إقامته,فلم يقل لهم حرفاً واحداً لا تقصروا فوق إقامة أربع ليال,و بيان هذا من أهم المهمات,وكذلك اقتدى الصحابة به بعده,ولم يقولوا لمن صلى معهم شيئاً من ذلك.انتهى كلامه – رحمه الله - . الحال الثانية:أن يحدد مدة معينة في إقامته للحاجة التي ينتظرها حال القادمين إلى مكة للحج أو العمرة أو لبلد يشترون منه تجارة أو يبيعونها ثم يرجعون إلى أوطانهم,أو للدراسة متى انتهت عادوا إلى أوطانهم,ونحو ذلك فقد اختلف أهل العلم – رحمهم الله تعالى – في حكم هذا هل يترخص برخص السفر سواء طالت مدة إقامته أم قصرت,أو لا يترخص إلا في مدة محدودة,وذكر النووي في ذلك أكثر من عشرة أقوال,وهي ما شيخ الإسلام ابن تيميه – رحمه الله – تقديرات متقابلة. والراجح عندي أنه يترخص برخص السفر؛لأنه مسافر حقيقة ما لم ينو استيطاناً أو إقامة مطلقة غير مقيدة بزمن ولا حاجة

(15/359)

للأدلة التي ستراها – إن شاء الله تعالى – بصحبة هذا الجواب,لكنه لا يسقط عنه وجوب الجماعة لا وجوب الجمعة إذا أقيمت بل يجب عليه حضور الجماعة و الجمعة,ولا يحل له التخلف عنهما إلا بعذر شرعي يبيح التخلف للمستوطن.فإن أدلة وجوب الجماعة عامة في السفر وغيره وأدلة وجوب الجمعة على من كان في مكان تقام فيه الجمعة عامة لم يستثن منها المسافر.

أما أدلة وجوب الجماعة فمنها قوله تعالى في سورة النساء: (وَإِذَا كُنْتَ فِيهِمْ فَأَقَمْتَ لَهُمُ الصَّلاةَ فَلْتَقُمْ طَائِفَةٌ مِنْهُمْ مَعَكَ وَلْيَأْخُذُوا أَسْلِحَتَهُمْ فَإِذَا سَجَدُوا)- أي أتموا صلاتهم – ( فَلْيَكُونُوا مِنْ وَرَائِكُمْ وَلْتَأْتِ طَائِفَةٌ أُخْرَى لَمْ يُصَلُّوا فَلْيُصَلُّوا مَعَكَ وَلْيَأْخُذُوا حِذْرَهُمْ وَأَسْلِحَتَهُمْ )(النساء: من الآية102). فأوجب الله الصلاة جماعة في حال مواجهة العدو,ومن المعلوم أن النبي صلي الله عليه وسلم كان يقاتل أعداءه وهو مسافر خارج المدينة فتبين بذلك أن السفر لا يسقط وجوب الجماعة حتى في حال القتال,ومواجهة الأعداء,ففي حال الأمن والاستقرار من باب أولى .

وفي صحيح مسلم (1)من حديث أبي هريرة – رضي الله عنه – أن النبي صلي الله عليه وسلم حين قفل من غزوة خيبر سار ليلة حتى إذا أدركه الكرى عرس – أي نزل للنوم والراحة – فذكر القصة,وفيها أنهم لم يستيقظوا حتى طلعت الشمس,لا أمرهم أن يقتادوا رواحلهم إلى

(15/360)

مكان آخر,ثم توضأ النبي صلي الله عليه وسلم وصلى بهم الصبح,فأنت ترى أنه لم يترك الجماعة بهم حتى في هذه الحال .

وأما أدلة وجوب الجمعة فمنها قوله تعالى: (يَا أَيُّهَا الَّذِينَ آمَنُوا إِذَا نُودِيَ لِلصَّلاةِ مِنْ يَوْمِ الْجُمُعَةِ فَاسَعَوْا إِلَى ذِكْرِ اللَّهِ وَذَرُوا الْبَيْعَ ذَلِكُمْ خَيْرٌ لَكُمْ إِنْ كُنْتُمْ تَعْلَمُونَ) (الجمعة:9) .

فوجه الله تعالى الأمر بالسعي إلى الجمعة إلى المؤمنين عموماً,ولم يستثن أحداً . وفي صحيح مسلم (1) عن أبي هريرة وابن عمر – رضي الله عنهم – أنهما سمعا رسول الله صلي الله عليه وسلم يقول على أعواد منبره (لينتهين أقوام عن ودعهم الجمعات – أي عن تركهم إياها – أو ليختمن الله على قلوبهم ثم ليكونن من الغافلين). وإذا كانت الجماعة واجبة على المسافر مع كونها أقل جمعاً من الجمعة عليه من باب أولى؛لأنها لا تكون في الأسبوع إلا مرة؛ولأنها أكثر جمعاً ولما يحصل من الفائدة في خطبتيها.

وقد نص فقهاؤنا – رحمهم الله تعالى – على وجوب صلاة الجماعة على المسافرين,فقال في الروض المربع – وهو من أخصر كتب الفقه – قال:قول الماتن:تلزم الرجال صلي الله عليه وسلم ولو سفراً في شدة خوف). وهكذا في الإقناع والمنتهى والفروع وغيرها .

(15/361)

ونصوا أيضاً على وجوب صلاة على المبتعثين ونحوهم ممن نوى إقامة أكثر من أربعة أيام .

وعلى هذا فلا يحل لأحد من المبتعثين للدراسة أن يدع الجمعة و الجماعة بحجة أنه مسافر؛لأن عمومات الأدلة على وجوب الجماعة والجمعة إذا أقيمت تشلهم ولا دليل على التخصيص.

ومن ظن أن قولنا بجواز الترخص برخص السفر لهؤلاء المبتعثين يقتضي سقوط الجماعة والجمعة عنهم ويبيح لهم الصلاة في بيوتهم فقد أخطأ في ظنه,فنحن نقول بوجوب الجماعة عليهم,ووجوب الجمعة إذا أقيمت في البلد الذي هم فيه,ولا يحل لهم التخلف عنهما إلا بعذر يبيح التخلف للمستوطنين.والله الموفق,والحمد لله رب العلمين,وصلى الله على نبينا محمد وعلى آله وصحبه أجمعين .

كتبه محمد الصالح العثيمين في 5/1/1407هـ .

(15/362)

1112 سئل فضيلة الشيخ: هل ينطبق حكم المسافر على سائقي السيارات والحافلات لعملهم المتواصل في نهار رمضان؟

فأجاب فضيلته بقوله:نعم ينطبق حكم السفر عليهم فلهم القصر,والجمع,والفطر. فإذا قال قائل:متى يصومون وعملهم متواصل؟

قلنا:يصومون في أيام الشتاء,لأنها قصيرة وباردة,أما السائقون داخل المدن فليس لهم حكم المسافر ويجب عليهم الصوم.

* * *

1113 سئل فضيلة الشيخ: أختي تدرس بجامعة بعيدة عنا بحوالي مائة كيلو متر تقريباً,وبعد مضي عدة أيام تأتي إلينا وتمكث حوالي يومين أو ثلاث,فهل يجوز لها قصر الصلاة في هذه المدة؟

فأجاب فضيلته بقوله:في هذه المدة التي ترجع فيها إليكم لا يجوز لها أن تقصر الصلاة؛وذلك لأنها رجعت إلى وطنها,والمسافر إذا رجع إلى وطنه يجب عليه إتمام الصلاة حتى وإن كان لا يمكث إلا أياماً يسيرة؛لأنه عاد إلى الأصل.وأما إذا كان الإنسان مسافراً فإنه يجوز له قصر الصلاة.

فعلى هذا يلزم أختك إذا رجعت إليكم يلزمها أن تصلي صلاة تامة غير مقصورة.

* * *

(15/363)

1114 سئل فضيلة الشيخ: عن رجل يسافر للدراسة في الرياض يذهب مساء الجمعة ويرجع عصر الاثنين,فهل يأخذ أحكام المسافر في الصلوات وغيرها؟

فأجب فضيلته بقوله:هو مسافر لا شك,لأنه يتخذ الدراسة وطناً,ولم ينو الإقامة مطلقاً,بل إقامته لغرض,ولكنه إذا كانت إقامته في بلد تقام فيه الجماعة,فيجب عليه أن يحضر الجماعة,وأما ما اشتهر عند بعض العوام أن المسافر لا جماعة، ولا جمعة، فهذا لا أصل له، فالجماعة واجبة على المسافر ولو كان في القتال كما في قوله تعالى ( وَإِذَا كُنْتَ فِيهِمْ فَأَقَمْتَ لَهُمُ الصَّلاةَ فَلْتَقُمْ طَائِفَةٌ مِنْهُمْ )(النساء: من الآية102). والجمعة واجبة على كل من سمع النداء لقوله تعالى: (يَا أَيُّهَا الَّذِينَ آمَنُوا إِذَا نُودِيَ لِلصَّلاةِ مِنْ يَوْمِ الْجُمُعَةِ فَاسَعَوْا إِلَى ذِكْرِ اللَّهِ )(الجمعة: من الآية9). لكن إذا فاتتك الصلاة هناك أو كنت في مكان بعيد عن المساجد، فإنك تصلي الرباعية ركعتين.

* * *

1115 فضيلة الشيخ: نحن طلاب ندرس في إحدى الجامعات، فإذا سافرنا من مدينتنا إلى الجامعة نجلس أحياناً أربعة أشهر أو ثلاثة أشهر، فهل يجوز لنا تركك صلاة الجماعة والفطر في رمضان وترك السنن الرواتب؟

فأجاب فضيلته بقوله: الذين يدرسون في خارج بلدهم مسافرين؛ لأنهم لا ينوون الإقامة المطلقة إطلاقاً، فلو أن أحدهم

(15/364)

أعطي شهادته اليوم لرجع إلى بلده، لأنه مربوط بهذا العمل المؤقت المحدد، فهؤلاء وإن كانوا مسافرين إلا أننا نقول لا يجوز لهم ترك صلاة الجماعة في المساجد مع المسلمين إلا لعذر، وإذا صلوا خلف إمام يتم الصلاة صلوا أربعاً، سواء أدركوا مع الإمام ركعة، أو أكثر، أو أقل، لعموم قوله صلي الله عليه وسلم: (( ما أدركتم فصلوا، وما فاتكم فأتموا ) (1).

ولا ينبغي لهم تأخير صيام رمضان إلى رمضان الثاني، لأنه إذا أخر صيام رمضان في هذا العام مثلاً، وجاء العام الثاني وأخره للعام الثالث، تراكمت عليه الشهور، وربما يعجز، وربما يترك، فلذلك نرى أن الصيام وإن جاز له أن يفطر لأنه مسافر، لكن لا يؤخره إلى السنة الثانية، لئلا تتراكم عليه فيعجز.

أما بالنسبة للرواتب: فالمشهور عند العوام أن المسافر لا يتنفل، وهذا غلط، فالمسافر يتنفل كما يتنفل المقيم بذلك شيء صلاة الليل، وصلاة الضحى، والوتر، إلا ثلاث نوافل، وهي راتبه الظهر، وراتبه المغرب، وراتبه العشاء، فالسنة أن لا يصليها، وأما بقية النوافل فهي على ما كانت عليه، وهناك عبارة غير صحيحة يقول بعض الناس: (( السنة في السفر تركك السنة )، فالسنة تركك راتبه الظهر، والمغرب، والعشاء فقط، أما الباقي فعلى ما هو عليه، يفعله المسافر كما يفعله المقيم تماماً.

* * *
__________
(1) متفق عليه، وتقدم ص51.

(15/365)

رسالة

بسم الله الرحمن الرحيم

الحمد لله، والصلاة والسلام على رسول الله.

إلى سماحة الشيخ: محمد الصالح العثيمين حفظه الله

السلام عليم ورحمة الله وبركاته.

شيخنا الفاضل، لدي بعض الأسئلة الرجاء منك الإجابة عليها.

س1: خرجت من بلادي مهاجراً في سبيل الله، ومررت بعدة دول إسلامية، ولم أتمكن من الحصول على الإقامة بها، والآن تحصلت على الإقامة في إحدى الدول الكافرة، وإلى الآن أقصر الصلاة ولم أتمها، ونيتي عدم الإقامة فما حكم قصر صلاتي، هل أستمر في القصر إلى حد مغادرتي البلاد أو أتم صلاتي نظراً لوجود إقامة لدي مع عدم وجود النية للإقامة في هذه البلاد؟

س2:ما حكم صلاة ركعتي سنة الفجر بالفاتحة فقط في الركعتين بدون قراءة أي آيات معها؟

س3:توجد هنا في ديار الكفر المواد الغذائية المستخرجة من الحيوانات,فهل يجب علينا السؤال عن كيفية ذبح هذه الحيوانات؟وإذا كان المكتوب فقط أنها مأخوذة من الحيوانات فهل يجب علينا السؤال عن نوع الحيوان؟هل هو خنزير أو حيوان

(15/366)

آخر مع العلم أنه كثير من الأحيان يتعذر علينا السؤال؟

س4:هاجرت من بلدي ورزقني الله بأطفال في هجرتي,ولم يرهم أهلي وكثيراً ما يلحون علي أن أبعث لهم صورهم الشخصية,ولأني أعرف أن التصوير حرام فلم أرسل لهم,ولكني علمت مؤخراً أن بعض المشايخ أفتوا بجواز التصوير بكاميرا الفيديو فهل أستطيع أن أبعث لهم شريط مصور أم هذا حرام أيضاً؟

س5:هل يجوز للأم أن تبيع ذهب طفلتها؟وهل يجب عليها الزكاة فيه؟

س6:هل يجوز للمرأة أن تصبغ حاجبيها؟وهل هو داخل في جواز صبغ الشعر؟

س7:أتسلى أحياناً بلعب الورق عبر شاشة الكمبيوتر بدون لعب أي شخص معي في أوقات فراغي,ولا تلهيني عن صلاتي أو عبادتي فما حكم ذلك؟ جزاكم الله خيراً,والسلام عليكم ورحمة الله وبركاته .

بسم الله الرحمن الرحيم

فأجاب فضيلته بقوله:وعليكم السلام ورحمة الله وبركاته.

جـ 1:لك القصر حتى تغادر البلاد.

جـ 2:لا حرج أن تقصر على الفاتحة في ركعتي الفجر,لكن الأفضل أن تقرأ مع الفاتحة في الركعة الأولى:الكافرون,وفي الثانية ( قل هو الله أحد).

جـ 3:لا يجب عليك السؤال إذا كان اللحم من حيوان حلال

(15/367)

والذابح من أهل الكتاب,وإذا كنت لا تدري فاجتنب ذلك إلى لحم الأسماك.

جـ 4:بعض العلماء يرخص في تصوير الفيديو.

جـ 5:المسئول عن أموال الأطفال أبوهم وليس للأم أن تتصرف بشيء من أموالهم إلا بأذن والدهم,والزكاة على ذهب الطفلة واجبة إن بلغ مجموعة نصاباً وهو خمسة وثمانون جراماً,ويتولى إخراجها أبوها أو أمها بإذن أبيها.

جـ 6:صبغ الحواجب كصبغ الرأس إذا كان بغير السواد وبدون تشبه بالكافرات فهو جائز .

جـ 7:لو تسليت بقراءة سيرة النبي صلي الله عليه وسلم وخلفائه الراشدين كان خيراً لك .

وفقك الله للخير,والسلام عليكم ورحمة الله وبركاته.

(15/368)

1116 سئل فضيلة الشيخ: عن حكم جمع صلاة العصر إلى صلاة الجمعة؟وهل يجوز لمن كان خارج البلد الجمع؟

فأجاب فضيلته بقوله:لا تجمع العصر إلى الجمعة لعدم ورود ذلك في السنة,ولا يصح قياس ذلك على جمعها إلى الظهر للفروق الكثيرة بين الجمعة والظهر .والأصل وجوب فعل كل صلاة في وقتها إلا بدليل يجيز جمعها إلى الأخرى .

ويجوز الجمع لمن كان خارج البلد يقيمون اليومين والثلاثة لأنهم مسافرون,أما إذا كانوا في ضواحي البلد القريبة بحيث لا يعدون مسافرين فلا يجوز لهم الجمع.و الكلام هنا في الجمع بين الظهر والعصر,وبين المغرب والعشاء لا بين الجمعة والعصر فلا يجوز بل حال . 8/10/1417 هـ .

* * *

1117 وسئل فضيلة الشيخ - حفظه الله ورعاه -:يحصل من بعض الناس بل الكثير وهو على الطريق أن يجمع صلاة الجمعة مع صلاة العصر جمع تقديم معللاً ذلك بأنه يصلي ظهراً وليست نيته صلاة جمعة بل الظهر حيث أنه مسافر تسقط عنه الجمعة,ثم لو لم يصل الظهر بل أخرها مع صلاة العصر هل يصح فعله أم لا؟

فأجاب فضيلته بقوله:إذا حضر المسافر الجمعة وجب أن يصليها جمعة,لقوله تعالى: (يَا أَيُّهَا الَّذِينَ آمَنُوا إِذَا نُودِيَ لِلصَّلاةِ مِنْ يَوْمِ الْجُمُعَةِ فَاسَعَوْا إِلَى ذِكْرِ اللَّهِ وَذَرُوا الْبَيْعَ ذَلِكُمْ خَيْرٌ لَكُمْ إِنْ كُنْتُم

(15/369)

تَعْلَمُون *فَإِذَا قُضِيَتِ الصَّلاةُ فَانْتَشِرُوا فِي الْأَرْض)(الجمعة: الآيتان:9, 10). الآية.

والمراد بالصلاة هنا صلاة الجمعة بلا ريب,والمسافر داخل في الخطاب فإنه من الذين آمنوا,ولا يصح أن ينوي بها الظهر ولا أن يؤخرها إلى العصر؛لأنه مأمور بالحضور إلى الجمعة .

وأما قول السائل:إنه مسافر تسقط عنه الجمعة فصحيح أن المسافر ليس عليه جمعة ,بل ولا يصح منه الجمعة لو صلاها في السفر؛لأن النبي صلي الله عليه وسلم كان لا يقيم الجمعة في السفر,فمن أقامها في السفر فقد خالف هدي النبي صلي الله عليه وسلم,فيكون عمله مردوداً بقول النبي صلي الله عليه وسلم (من عمل عملاً ليس عليه أمرنا فهو رد) . أما إذا مر المسافر ببلد يوم الجمعة وأقام فيه حتى حان وقت صلاة الجمعة وسمع النداء الثاني الذي يكون إذا حضر الخطيب فعليه أن يصلي الجمعة مع المسلمين,ولا يجمع العصر إليها,بل ينتظر حتى يأتي وقت العصر فيصليها في وقتها متى دخل .

كتبه محمد الصالح العثيمين في 10/1/1418هـ .

(15/370)

رسالة
بسم الله الرحمن الرحيم
الحمد رب العالمين,والصلاة والسلام على نبينا محمد وعلى آله وصحبه أجمعين,وبعد:

فقد كثر السؤال عن جمع صلاة العصر إلى صلاة الجمعة في الحال التي يجوز فيها جمع العصر إلى الظهر .

فأجيب مستعيناً بالله سائلاً منه الهداية والتوفيق:

لا يجوز جمع العصر إلى الجمعة في الحال التي يجوز فيها الجمع بين الظهر والعصر.

فلو مر المسافر ببلد وصلى معهم الجمعة لم يجز أن يجمع العصر إليها .

ولو نزل مطر يبيح الجمع - وقلنا بجواز الجمع بين الظهر والعصر للمطر - لم يجز جمع العصر إلى الجمعة ولو حضر المريض الذي يباح له الجمع إلى صلاة الجمعة فصلاها لم يجز أن يجمع إليها صلاة العصر .

ودليل ذلك قوله تعالى ( إِنَّ الصَّلاةَ كَانَتْ عَلَى الْمُؤْمِنِينَ كِتَاباً مَوْقُوتاً)(النساء: من الآية103) أي مفروضاً لوقت معين,وقد بين الله تعالى هذا الوقت إجمالاً في قوله تعالى: (أَقِمِ الصَّلاةَ لِدُلُوكِ الشَّمْسِ إِلَى غَسَقِ اللَّيْلِ وَقُرْآنَ الْفَجْرِ إِنَّ قُرْآنَ الْفَجْرِ كَانَ مَشْهُوداً) (الإسراء:78).

فدلوك الشمس زوالها,إلى غسق الليل اشتداد ظلمته,وهذا

(15/371)

منتصف الليل,ويشمل هذا الوقت أربع الصلوات:الظهر,والعصر,والمغرب,و العشاء,جمعت في وقت واحد؛لأنه لا فصل بين أوقاتها,فكلما خرج وقت صلاة كان دخول وقت الصلاة التي تليها وفصل صلاة الفجر؛لأنها لا تتصل بها صلاة العشاء ولا تتصل بصلاة الظهر .

وقد بينت السنة هذه الأوقات بالتفصيل في حديث عبد الله بن عمرو بن العاص,و جابر وغيرهما,وهو أن الظهر من زوال الشمس إلى أن يصير ظل كل شيء مثله,ووقت العصر من حين أن يصير ظل كل شيء مثله إلى غروب الشمس لكن ما بعد اصفرارها وقت ضرورة,ووقت المغرب من غروب الشمس إلى مغيب الشفق الأحمر,ووقت صلاة العشاء من غروب الشفق الأحمر إلى نصف الليل,ووقت الفجر من طلوع الفجر إلى طلوع الشمس,وهذه حدود الله تعالى لأوقات الصلوات في كتاب الله تعالى وسنة رسوله صلي الله عليه وسلم .

فمن صلى صلاة قبل وقتها المحدد في كتاب الله تعالى وسنة رسوله فهو آثم وصلاته مردودة,لقوله تعالى: ( وَمَنْ يَتَعَدَّ حُدُودَ اللَّهِ فَأُولَئِكَ هُمُ الظَّالِمُونَ),ولقوله صلي الله عليه وسلم (من عمل عملاً ليس عليه أمرنا فهو رد)(1). وكذلك من صلاها بعد الوقت لغير عذر شرعي .فمن صلى الظهر قبل زوال الشمس فصلاته باطلة مردودة وعليه قضاؤها .
ومن صلى العصر قبل أن يصير ظل كل شيء مثله فصلاته

(15/372)

باطلة مردودة,عليه قضاؤها إلا أن يكون له عذر شرعي يبيح له جمعها تقديماً إلى الظهر.

ومن صلى المغرب قبل غروب الشمس فصلاته باطلة مردودة,وعليه قضاؤها.

ومن صلى العشاء قبل مغيب الشفق الأحمر فصلاته باطلة مردودة,وعليه قضاؤها إلا أن يكون له عذر شرع يبيح له جمعها تقديماً إلى المغرب .

ومن صلى الفجر قبل طلوع الفجر فصلاته مردودة,وعليه قضاؤها.هذا ما تقتضيه كتاب الله تعالى وسنة رسوله صلي الله عليه وسلم .وعلى هذا فمن جمع صلاة العصر إلى صلاة الجمعة فقد صلاها قبل أن يدخل وقتها ,وهو أن يصير ظل كل شيء مثله فتكون باطلة مردودة.فإن قال قائل:أفلا يصح قياس جمع العصر إلى الجمعة على جمعها إلى الظهر؟

فالجواب:لا يصح ذلك لوجوه:

الأول:أنه قياس في العبادات .

الثاني:أن الجمعة صلاة مستقلة منفردة أحكامها تفترق مع الظهر بأكثر من عشرين حكماً,ومثل هذه الفروق تمنع أن تلحق إحدى الصلاتين بالأخرى.

الثالث:أن هذا القياس مخالف لظاهر السنة,فإن في صحيح مسلم عن عبد الله عباس - رضي الله عنهما – أن النبي صلي الله عليه وسلم جمع

(15/373)

بين الظهر والعصر,وبين المغرب والعشاء في المدينة من غير خوف ولا مطر,فسئل عن ذلك,فقال:أراد أن لا يحرج أمته (1).

وقد وقع المطر الذي فيه المشقة في عهد النبي صلي الله عليه وسلم ولم يجمع فيه بين العصر والجمعة كما في صحيح البخاري وغيره عن أنس بن مالك أن النبي صلي الله عليه وسلم استسقى يوم الجمعة وهو على المنبر,وفما نزل من المنبر إلا والمطر يتحادر من لحيته,ومثل هذا لا يقع إلا من مطر كثير يبيح الجمع لو كان جائزاً بين العصر والجمعة,قال: وفي الجمعة الأخرى دخل رجل فقال:يا رسول الله!غرق المال,وتهدم البناء,فادع الله يمسكها عنا (2),ومثل هذا يوجب أن يكون في الطرقات وحل يبيح الجمع لو كان جائزاً بين العصر والجمعة. فإن قال قائل:ما الدليل على منع جمع العصر والجمعة؟

فالجواب:أن هذا السؤال غير وارد؛لأن الأصل في العبادات المنع إلا بدليل,فلا يطالب من منع التعبد لله تعالى بشيء من الأعمال الظاهرة أو الباطنة,وإنما يطالب بذلك من تعبد به لقوله تعالى منكراً على من تعبدوا الله بلا شرع: (أَمْ لَهُمْ شُرَكَاءُ شَرَعُوا لَهُمْ مِنَ الدِّينِ مَا لَمْ يَأْذَنْ بِهِ اللَّه).وقال الله تعالى: (الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ وَأَتْمَمْتُ عَلَيْكُمْ نِعْمَتِي وَرَضِيتُ لَكُمُ الْأِسْلامَ دِيناً ) وقال النبي صلي الله عليه وسلم (من عمل عملاً ليس فيه أمرنا فهو رد) . وعلى هذا:

فإذا قال قائل:ما الدليل على منع جمع العصر مع الجمعة؟قلنا:ما الدليل على جوازه,فإن الأصل وجوب فعل صلاة العصر

(15/374)

في وقتها خولف هذا الأصل في جمعها عند وجود سبب الجمع فبقي ما عداه على الأصل,وهو منع تقديمها على وقتها .

فإن قال قائل:أرأيتم لو نوى بصلاة الجمعة صلاة الظهر ليتم له الجمع؟ فالجواب:إن كان ذلك إمام الجمعة في أهل البلد أي أن أهل البلد نووا بالجمعة صلاة الظهر فلا شك في تحريمه وبطلان الصلاة؛لأن الجمعة واجبة عليهم,فإذا عدلوا عنها إلى الظهر فقد عدلوا عما أمروا به إلى ما لم يؤمر به,فيكون عملهم باطلاً مردوداً لقول النبي صلي الله عليه وسلم (من عمل عملاً ليس عليه أمرنا فهو رد)(1). وأما إن كان الذي نوى بالجمعة الظهر كمسافر صلى الجمعة وراء من يصليها فنوى بها الظهر ليجمع إليها العصر فلا يصح أيضاً,لأنه لما حضر الجمعة لزمته,ومن لزمته الجمعة فصلى الظهر قبل سلام الإمام منها لم تصح ظهره.وعلى تقدير صحة ذلك فقد فوت على نفسه خيراً كثيراً وهو أجر صلاة الجمعة.

هذا,وقد نص صاحباً المنتهى والإقناع على أن الجمعة لا يصح جمع العصر إليها ذكراً ذلك في أول باب صلاة الجمعة .

وإنما أطلت في ذلك للحاجة إليه,والله أسأل أن يوفقنا للصواب,ونفع العباد,إنه جواد كريم.كتبه محمد الصالح العثيمين في 12/6/1419هـ .

(15/375)

فصل
قال فضيلة الشيخ - جزاه الله عن الإسلام والمسلمين خير الجزاء - :

الفروق بين صلاة الجمعة وصلاة الظهر

بسم الله الرحمن الرحيم

1- صلاة الجمعة لا تنعقد إلا بجمع على خلاف بين العلماء في عدده,وصلاة الظهر تصح من الواحد والجماعة.

2- صلاة الجمعة لا تقام إلا في القرى والأمصار,وصلاة الظهر في كل مكان.

3- صلاة الجمعة لا تقام في الأسفار,فلو مر جماعة مسافرون ببلد قد صلوا الجمعة لم يكن لهؤلاء الجماعة أن يقيموها,وصلاة الظهر تقام في السفر والحضر .

4- صلاة الجمعة لا تقام إلا في مسجد واحد في البلد إلا لحاجة,وصلاة الظهر تقام في كل مسجد.

5- صلاة الجمعة لا تقضي إذا فات وقتها,وإنما تصلي ظهراً؛لأن من شرطها الوقت,وصلاة الظهر تقضى إذا فات وقتها لعذر.

6- صلاة الجمعة لا تلزم النساء,بل هي من خصائص الرجال,وصلاة الظهر تلزم الرجال والنساء.

7- صلاة الجمعة لا تلزم الأرقاء على خلاف في ذلك وتفصيل,وصلاة الظهر تلزم الأحرار والعبيد.

8- صلاة الجمعة تلزم من لم يستطيع الوصول إليها إلا راكباً,

(15/376)

وصلاة الظهر لا تلزم من لا يستطيع الوصول إليها راكباً .

9. صلاة الجمعة لها شعائر قبلها,كالغسل,والطيب,ولبس أحسن الثياب ونحو ذلك,وصلاة الظهر ليست كذلك.

10.صلاة الجمعة إذا فاتت الواحد قضاها ظهراً لا جمعة,وصلاة الظهر إذا فاتت الواحد قضاها كما صلاها الإمام إلا من له القصر .

11. صلاة الجمعة يمكن فعلها قبل الزوال على قول كثير من العلماء,وصلاة الظهر لا يجوز فعلها قبل الزوال بالاتفاق.

12. صلاة الجمعة تسن القراءة فيها جهراً,وصلاة الظهر تسن القراءة فيها سراً. 13. صلاة الجمعة تسن القراءة فيها بسور معينة إما سبح والغاشية وإما الجمعة والمنافقون,وصلاة الظهر ليس لها سور معينة.

14.صلاة الجمعة ورد في فعلها من الثواب وفي تركها من العقاب ما هو معلوم, و صلاة الظهر لم يرد فيها مثل ذلك .

15. صلاة الجمعة ليس لها راتبه قبلها,وقد أمر النبي صلي الله عليه وسلم من صلاها أن يصلي بعدها أربعاً,وصلاة الظهر لها راتبه قبلها ولم يأت الأمر بصلاة بعدها.

16. صلاة الجمعة تسبقها خطبتان,وصلاة الظهر ليس لها خطبة.

17.صلاة الجمعة لا يصح البيع والشراء بعد ندائها الثاني ممن تلزمه,وصلاة الظهر يصح البيع والشراء بعد ندائها ممن تلزمه .

18. صلاة الجمعة إذا فاتت في مسجد لا تعاد فيه ولا غيره,

(15/377)

وصلاة الظهر إذا فاتت في مسجد أعيدت فيه وفي غيره.

19. صلاة الجمعة يشترط لصحتها إذن الإمام على القول بعض أهل العلم,وصلاة الظهر لا يشترط لها ذلك بالاتفاق .

20. صلاة الجمعة رتب في السبق إليها ثواب خاص مختلف باختلاف السبق, والملائكة على أبواب المسجد يكتبون الأول فالأول,وصلاة الظهر لم يرد فيها مثل ذلك.

21. صلاة الجمعة لا إبراد فيها في شدة الحر,وصلاة الظهر يسن غيها الإبراد في شدة الحر

22. صلاة الجمعة لا يصح جمع العصر إليها في الحال التي يجوز فيها جمع العصر إلى الظهر,وصلاة الظهر يصح جمع العصر إليها حال وجود العذر المبيح.

هذا وقد عداها بعضهم إلى أكثر من ثلاثين حكماً,لكن بعضها أي الزائد عما ذكرنا فيه نظراً أو داخل في بعض ما ذكرناه .

كتبه محمد الصالح العثيمين وتم ذلك في 15/6/1419هـ .

(15/378)

1118 سئل فضيلة الشيخ: عن حكم الجمع بين الظهر والعصر,وبين المغرب والعشاء في الحضر؟

فأجاب فضيلته بقوله:الجمع بين الظهر في العصر,أو بين المغرب والعشاء في الحضر جائز إذا كان في تركه مشقة,أو تفويت جماعة مثال الأول:المرض,و مثال الثاني:الجمع حال المطر لجماعة المسجد,فإن بإمكان كل واحد أن يصلي وحده في بيته في الوقت,لكن لما كان ذلك تفوت به الجماعة أباح الشرع الجمع كما في حديث ابن عباس – رضي الله عنهما - (أن النبي صلي الله عليه وسلم جمع بين الظهر والعصر وبين المغرب والعشاء في المدينة من غير خوف ولا مطر) (1).

* * *

1119 سئل فضيلة الشيخ:ركبت الطائرة من جيزان الساعة الثانية ظهراً,و أردت أن أجمع في الطائرة بين صلاتي الظهر والعصر فقيل لي لا بد أن تجمع في وقت أحدهما فانتظر دخول وقت العصر ونظراً لأني متوجه للقصيم من جدة فوجئت بإعلان الرحلة فصليت على متن الطائرة لأنها لن تصل القصيم إلا بعد غروب الشمس,فهل صلاتي صحيحة؟وهل صحيح أنه لابد من الجمع في وقت أحد الصلاتين؟

فأجاب فضيلته بقوله:الإنسان إذا كان مسافراً فيسن له القصر

(15/379)

بل هو الأفضل من الإتمام,كذلك الجمع إذا احتاج إليه,وما ذكرت عن نفسك فإنك محتاج إلى الجمع,وقول الذي أفتاك بوجوب الجمع في وقت أحدهما قول ليس بصحيح,فإذا جاز الجمع بين الصلاتين صار وقت الصلاتين وقت واحد,فيجوز لك أن تصلي في وقت الأولى,أو في وقت الثانية,أو في آخر الأولى وأول الثانية.

فأنت بالخيار ولو أنك أديت الصلاة في مطار جدة قبل ركوب الطائرة لكان هذا هو الواجب عليك,ولكن نظراً لأنك لم تتمكن من أدائهما بناء على فتوى الذي أفتاك ,وصليتهما في الطائرة فهذا منتهى مقدورك,ولا يكلف الله نفساً إلا وسعها,وصلاتك صحيحة ولا إعادة عليك.

* * *

(15/380)

رسالة
فضيلة الشيخ محمد صالح العثيمين

حفظه الله تعالى السلام عليكم ورحمة الله وبركاته.

نحن مجموعة مشاركين في مؤتمر . . . . والمنعقد في منطقة. . . . وقد قدمنا من خارج المنطقة وحددت مهمة البعض منا بخمسة أيام,والبعض الآخر بثلاثة أيام,ولا نعلم أحكام الصلاة في حال السفر هذا ,هل نصلي جمع وقصر أم قصر بدون جمع أم يلزمنا أداء الصلاة المساجد؟أفيدونا أفادكم الله .

بسم الله الرحمن الرحيم

الجواب:الأصل أن الجماعة تلزمكم في المساجد مع الناس حيث كنتم في مكان تسمعون فيه النداء بدون مكبر صوت؛لقربكم من المسجد. فإن كنتم في مكان بعيد لا تسمعون فيه النداء لولا مكبر الصوت,فصلوا جماعة في أماكنكم,وكذلك إذا كان في ذهابكم إلى المسجد إخلال بمهمتكم التي قدمتم من أجلها,فصلوا جماعة في أماكنكم .

ولكم قصر الصلاة الرباعية إلى ركعتين؛لأنكم في سفر وقد ثبت عن النبي صلي الله عليه وسلم أنه قدم عام الفتح في مكة تسعة عشر يوماً يقصر

(15/381)

الصلاة(1),وأقام في تبوك عشرين يوماً يقصر الصلاة(2) وإقامتكم أنتم ذلك .

أما الجمع فالأفضل أن لا تجمعوا؛إلا أن يشق عليكم ترك الجمع فاجمعوا,وإن جمعتم بدون مشقة فلا حرج لأنكم على سفر,وفقكم الله وبارك فيكم.

كتبه محمد الصالح العثيمين 18/4/1413هـ .

(15/382)

1120 سئل فضيلة الشيخ: ما حكم الجمع بين الصلاتين في حال الحرب و الخوف من العدو؟وما هي سنة النبي صلي الله عليه وسلم في الجمع في حاله الحرب؟ وهل يجوز لنا الجمع ولو طالت المدة عدة سنوات؟

فأجاب فضيلته بقوله:الجمع له ميزان وهو المشقة,فإذا شق على الإنسان أن يفرد كل صلاة في وقتها فله الجمع لحديث ابن عباس – رضي الله عنهما – قال (جمع رسول الله صلي الله عليه وسلم بين الظهر والعصر,والمغرب والعشاء,بالمدينة في غير خوف ولا مطر). قيل لابن عباس:ما أراد إلى ذلك؟قال: أراد أن لا يخرج أمته(1). فهذا يدل على أن مدار الجمع على الحرج والمشقة.ويجوز لهم الجمع ولو بقوا عدة سنوات,ولا أعلم في هذه سنة سوى حديث ابن عباس السابق,وهو قاعدة عامة وهي المشقة,فإنه يجوز الجمع سواءً في الحرب أو في السلم,وفي الحضر والسفر.

* * *

سئل فضيلة الشيخ: إذا غادر الإنسان بلده مسافراً فهل يجوز له الجمع والقصر مع أنه يشاهد بنيان البلد؟

فأجاب فضيلته بقوله:ذكر العلماء – رحمهم الله – أنه لا يشترط لفعل القصر والجمع – حيث أبيح فعلهما – أن يغيب الإنسان عن البلد,بل متى خرج من سور البلد جاز له ذلك,وإن كان يشاهدها,وكذلك الحال فيمن قدم إليها له أن يفعل رخص السفر

(15/383)

حتى يدخل في سورها,ومتى ثبت هذا فإن للمسافر أن يقصر ويجمع ويفطر. والله أعلم .

* * *

1122 سئل فضيلة الشيخ: إذا سافر أناس ثم أراد الله فتعطلوا في الوادي فهل لهم أن يفطروا ويجمعوا ويقصروا على اعتبار أنهم مسافرون أو لا على اعتبار أن الوادي جزء من عنيزة؟

فأجاب فضيلته بقوله:جواب هذا السؤال يفهم مما سبق,فإنه وإن كان الوادي ينسب إلى عنيزة لا يمنتع أن يقصروا فيه من سافر من عنيزة,وله أن يفعل بقية رخص السفر ما دام عازماً على السفر,ولو بقي أكثر من يوم ,والله أعلم .

* * *

1123 سئل فضيلة الشيخ: إذا كنت سأسافر بعد أذان المغرب فهل أجمع المغرب والعشاء وأقصر؟

فأجاب فضيلته بقوله:إذا كنت في بلدك لم تخرج وأردت أن تسافر بعد صلاة المغرب مباشرة فإنك لا تجمع,لأنه ليس لك سبباً يبيح للجمع إذ أنك لم تغادر بلدك,أما إذا كنت في بلد قد سافرت إليه مثل أن تكون قد أتيت إلى مكة للعمرة,ثم أردت أن تسافر بين المغرب والعشاء فإنه لا بأس إذا صلى الإمام المغرب أن تصلي بعده العشاء مقصورة إلى بلدك .

* * *

(15/384)

1124 سئل فضيلة الشيخ: عن امرأة تعاني من مرض الربو وفي بعض الأحيان لا يستطيع أن تتوضأ ولا تتيمم لوصول الغبار لأنفها,فكيف تصلي؟ هل تجمع الصلاة بعد أن تأتي عليها الأزمة علماً بأن هذه الأزمة تستمر ليومين أو ثلاثة؟

فأجاب فضيلته بقوله:نعم يجوز لها وهي مريضة بهذا المرض الذي يلزم منه أن تتعب عند الوضوء لكل صلاة يجوز لها أن تجمع بين الظهر والعصر,وبين المغرب والعشاء وأنا أشير عليها ما دامت هذه حالها أن تجمع بين الظهر والعصر جمع تأخير وتتوضأ لهما وتجمع بين المغرب والعشاء جمع تقديم لتكون متطهرة بطهارة واحدة لجميع الصلوات الأربع,ويبقى عليها طهارة واحدة للفجر؛لأن هذا أيسر,والله تبارك وتعالى يحب من عباده أن يفعلوا ما هو الأيسر كما قال الله تعالى: ( يُرِيدُ اللَّهُ بِكُمُ الْيُسْر)(البقرة: من الآية185) وقال نبيه صلي الله عليه وسلم (إن الدين يسر)(1) وقال أبو برزة – رضي الله عنه - (لقد صحبت النبي صلي الله عليه وسلم ورأيت من تيسيره)(2).يعني رأيت أنه يحب اليسر والتيسير على الأمة؛لأن التيسير على الأمة فيه فائدتين عظيمتين:

أولاً:أنه هو الموافق لروح الدين الإسلامي.

الثاني:أن النفوس تقبل الدين بانشراح وسعة وقبول وإذ عان تام ,بخلاف ما إذا شدد عليها بدون بينة وبرهان.

(15/385)

رسالة

فضيلة الشيخ محمد بن صالح العثيمين حفظه الله تعالى ورعاه.

السلام عليم ورحمة الله وبركاته.

لا حظنا كثرة الجمع في الأيام الماضية وتساهل الناس فيه فهل ترون مثل هذا البرد مبرراً للجمع أثابكم الله؟

بسم الله الرحمن الرحيم

الجواب: وعليكم السلام ورحمة الله وبركاته.

لا يحل تساهل الناس في الجمع؛ لأن الله تعالى قال: ( إِنَّ الصَّلاةَ كَانَتْ عَلَى الْمُؤْمِنِينَ كِتَاباً مَوْقُوتاً)(النساء: من الآية103). وقال تعالى: (أَقِمِ الصَّلاةَ لِدُلُوكِ الشَّمْسِ إِلَى غَسَقِ اللَّيْلِ وَقُرْآنَ الْفَجْرِ إِنَّ قُرْآنَ الْفَجْرِ كَانَ مَشْهُوداً) (الإسراء:78). فإذا كانت الصلاة مفروضة موقوتة، فإن الواجب أداء الفرض في وقته المحدد له، المجمل في قوله تعالى: (أَقِمِ الصَّلاةَ لِدُلُوكِ الشَّمْسِ) إلى آخرها وبين النبي صلي الله عليه وسلم ذلك مفصلاً فقال: (( وقت الظهر إذا زالت الشمس وكان ظل الرجل طوله ما لم يحضر وقت العصر، ووقت العصر ما لم تصفر الشمس، ووقت المغرب ما لم يغب الشفق، ووقت العشاء إلى نصف الليل ) (1).
__________
(1) رواه مسلم في المساجد، باب: أوقات الصلوات الخمس ح 174(612).

(15/386)

وإذا كان النبي صلي الله عليه وسلم حدد الأوقات تحديداً مفصلاً فإن إيقاع الصلاة في غير وقتها من تعدي حدود الله ( وَمَنْ يَتَعَدَّ حُدُودَ اللَّهِ فَأُولَئِكَ هُمُ الظَّالِمُونَ)(البقرة: من الآية229) فمن صلى الصلاة قبل وقتها عالماً عامداً فهو آثم وعليه الإعادة، وإن لم يكن عالماً عامداً فليس بآثم لكن عليه الإعادة، وهذا حاصل بجمع التقديم بلا سبب شرعي فإن الصلاة المقدمة لا تصح وعليه إعادتها.

ومن أخر الصلاة عن وقتها عالماً عامداً بلا عذر فهو آثم ولا تقبل صلاته على القول الراجح وهذا حاصل بجمع التأخير بلا سبب شرعي، فإن الصلاة المؤخرة لا تقبل على القول الراجح.

فعلى المسلم أن يتقي الله تعالى ولا يتساهل في هذا الأمر العظيم الخطير.

وأما ما ثبت في صحيح مسلم عن ابن عباس -رضي الله عنهما- : (( أن النبي صلي الله عليه وسلم جمع بين الظهر والعصر، وبين المغرب والعشاء في المدينة من غير خوف ولا مطر ) فلا دليل فيه على التساهل في هذا الأمر، لأن ابن عباس -رضي الله عنهما- سئل : ( ماذا أراد إلى ذلك؟ يعني النبي صلي الله عليه وسلم ؟ قال: أراد أن لا يحرج أمته ) (1)، وهذا دليل على أن السبب المبيح للجمع هو الحرج في أداء كل صلاة في وقتها، فإذا لحق المسلم حرج في أداء ككل صلاة في وقتها جاز له الجمع أو سن له ذلك، وإن لم يكن عليه حرج وجب عليه أن يصلي كل صلاة في وقتها.
__________
(1) رواه مسلم، تقدم تخريجه ص 266.

(15/387)

وبناء على ذلك فإن مجرد البرد لا يبيح الجمع إلا أن يكون مصحوباً بهواء يتأذى به الناس عند خروجهم إلى المساجد، أو مصحوباً بنزول يتأذى به الناس.

فنصيحتي لإخواني المسلمين ولا سيما الأئمة أن يتقوا الله في ذلك، وأن يستعينوا الله تعالى في أداء هذه الفريضة على الوجه الذي يرضاه. قاله كاتبه محمد الصالح العثيمين في 8/7/1413هـ .

(15/388)

خطبة الجمعة 13/7/1412هـ
بسم الله الرحمن الرحيم
إن الحمد لله، نحمده، ونستعينه، ونستغفره، ونعوذ بالله من شرور أنفسنا، ومن سيئات أعمالنا، من يهده الله فلا مضل له، ومن يضلل فلا هادي له، وأشهد أن لا إله إلا الله وحده لا شريك له، وأشهد أن محمداً عبده ورسوله صلى الله عليه، وعلى آله، وأصحابه ومن تبعهم بإحسان وسلم تسليماً.

أما بعد:

أيها الناس اتقوا ربكم وصلوا خمسكم، وأطيعوا إذا أمركم، واعلموا أن الله تعالى فرض فرائض فلا تضيعوها، وحد حدوداً فلا تعتدوها، ووصف من تعدى حدوده بأنه ظالم، ظلم نفسه وعصى ربه، فقال: ( وَمَنْ يَتَعَدَّ حُدُودَ اللَّهِ فَأُولَئِكَ هُمُ الظَّالِمُونَ)(البقرة: من الآية229). وقال: ( تِلْكَ حُدُودُ اللَّهِ وَمَنْ يُطِعِ اللَّهَ وَرَسُولَهُ يُدْخِلْهُ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الْأَنْهَارُ خَالِدِينَ فِيهَا وَذَلِكَ الْفَوْزُ الْعَظِيمُ، وَمَنْ يَعْصِ اللَّهَ وَرَسُولَهُ وَيَتَعَدَّ حُدُودَهُ يُدْخِلْهُ نَاراً خَالِداً فِيهَا وَلَهُ عَذَابٌ مُهِينٌ) (النساء:13، 14) .

أيها المسلمون: إن مما فرضه الله وأوجبه وبيّن حدوده وأظهره صلواتكم هذه التي هي ركن من أركان الإسلام، بل هي أعظم أركانه بعد شهادة أن لا إله إلا الله، وأن محمداً رسول الله، فلا

(15/389)

ركن أعظم وأوجب منها بعد دخول الإنسان في الإسلام، وقد أمر الله بالمحافظة عليها، وتوعد من أضاعها،فقال جل ذكره:(حَافِظُوا عَلَى الصَّلَوَاتِ وَالصَّلاةِ الْوُسْطَى )(البقرة: من الآية238)وقال (فَخَلَفَ مِنْ بَعْدِهِمْ خَلْفٌ أَضَاعُوا الصَّلاةَ وَاتَّبَعُوا الشَّهَوَاتِ فَسَوْفَ يَلْقَوْنَ غَيّاً،إِلَّا مَنْ تَابَ وَآمَنَ وَعَمِلَ صَالِحاً )(مريم:59،60).

وإن مما حده لله لهذه الصلوات الوقت، حيث بيّن سبحانه أن فرضها فرض موقت غير مطلق، فقال تعالى: ( إِنَّ الصَّلاةَ كَانَتْ عَلَى الْمُؤْمِنِينَ كِتَاباً مَوْقُوتاً)(النساء: من الآية103) ولهذا كانت المحافظة على الوقت أوكد من المحافظة على غيره، فالمريض يصلي في الوقت على أي حال كان بقدر استطاعته ولا ينتظر البرء، وعدم الماء يصلي في الوقت بالتيمم ولا ينتظر وجود الماء، فإن لم يجد ما يتيمم به صلى على حاله ولا ينتظر وجود ما يتيمم به، ومن احترقت ثيابه ولم يجد ثوباً صلى عارياً ولا ينتظر الحصول على الثوب. وهذا وأمثاله يدل على أهمية وقوع الصلاة في وقتها. وقد بين الله تعالى أوقات الصلاة مجملة في كتابه في سنة رسوله صلي الله عليه وسلم ، فقال تعالى : (أَقِمِ الصَّلاةَ لِدُلُوكِ الشَّمْسِ إِلَى غَسَقِ اللَّيْلِ وَقُرْآنَ الْفَجْرِ إِنَّ قُرْآنَ الْفَجْرِ كَانَ مَشْهُوداً) (الإسراء:78) وفي مسند الإمام أحمد عن جابر بن عبد الله –رضي الله عنه- ( أن جبريل أتى النبي صلي الله عليه وسلم فقال : قم فصّلى، فصلى به الظهر حين زالت الشمس، ثم العصر حين صار ظل كل شيء مثله، ثم المغرب حين غابت الشمس، ثم العشاء حين غاب الشفق ، ثم الفجر حين

(15/390)

سطع الفجر، ثم جاءه في اليوم الثاني فصلى به الظهر حين صار ظلّ كل شيء مثله ، ثم العصر حين صار ظلّ كل شيء مثليه ، ثم المغرب وقتاً واحداً لم يزُلْ عنه ، ثم العشاء حين ذهب نصف الليل ، أو ثلث الليل، ثم الفجر حين أسفر جدًّا ، ثم قال : ما بين هذين وقت ) (1) ، قال البخاري : هو أصح شيء في المواقيت (2).

وفي صحيح مسلم عن عبد الله بن عمرو بن العاص -رضي الله عنهما- أن النبي صلي الله عليه وسلم قال : (( وقت الظهر إذا زالت الشمس وكان ظل الرجل كطوله ما لم يحضر العصر، ووقت العصر ما لم تصفر الشمس، ووقت صلاة المغرب ما لم يغب الشفق، ووقت صلاة العشاء إلى نصف الليل الأوسط ، ووقت صلاة الصبح من طلوع الفجر ما لم تطلع الشمس....) (3)فهذه أوقات الصلوات محددة معلومة لا يحل لمسلم أن يقدم صلاة على وقتها بإجماع المسلمين، فإن فعل ذلك متعمداً فهو آثم وصلاته باطلة، وإن فعل ذلك جاهلاً فليس بآثم ولكن عليه الإعادة وتكون صلاته قبل الوقت نافلة.ومن تقديم الصلاة على وقتها أن يجمع العصر إلى الظهر، أو العشاء إلى المغرب بدون عذر شرعي يبيح له الجمع ، فإن ذلك من تعدي حدود الله تعالى والتعرض لعقوبته؛ لأنه إضاعة لفريضة من أركان الإسلام ، ووقوع في كبيرة من كبائر الذنوب ، فقد كتب
__________
(1) رواه الإمام أحمد في ((المسند)) 3/330(14522)
(2) نيل الأوطار1/372.
(3) رواه مسلم، وتقدم ص386.

(15/391)

عمر بن الخطاب -رضي الله عنه- إلى عامل له: (ثلاث من الكبائر: الجمع بين صلاتين إلا من عذر، والنهب، والفرار من الزحف ) ، وقال شيخ الإسلام ابن تيميه بعد ذكر الجملة الأولى من هذا الأثر:رواه الترمذي(1) مرفوعاً،وقال: العمل عليه عند أهل العلم والأثر أ هـ. (مختصر الفتاوى المصرية 164).وقد تهاون بعض الناس في هذه المسألة فصاروا يجمعون بين الظهر والعصر ، وبين المغرب والعشاء في أيام المطر بدون عذر ، قال مسلم في صحيحه((أن النبي صلي الله عليه وسلم جمع في المدينة بين الظهر والعصر,وبين المغرب والعشاء في غير خوف ولا مطر, فقيل له:ما راد إلى ذلك؟قال:أراد أن لا يحرج أمته)(2) . وهذا الحديث إذا تأمله المتأمل يتبين له أن مجرد نزول المطر ليس عذراً يبيح الجمع بين الصلاتين بل لا يكون عذراً حتى يكون في تركك الجمع مشقة وحرج. قال شيخ الإسلام ابن تيميه في حديث ابن عباس:هذا وإنما كان الجمع لرفع الحرج عن أمته, فإذا احتجوا إلى الجمع جمعوا . وقال أيضاً:فالأحاديث كلها تدل على أنه جمع في الوقت الواحد لرفع الحرج عن أمته,فيباح الجمع إذا كان في تركه حرج قد رفعه الله عن الأمة .وببيان عبد الله بن عباس - رضي الله عنهما - وكلام شيخ
__________
(1) أخرجه البيهقي في ((سننه)) 3/169.
(2) رواه مسلم، وتقدم تخريجه ص226 .

(15/392)

الإسلام ابن تيميه يتبين جلياً أنه لا يحل الجمع بين الصلاتين حتى يوجد الحرج في ترك الجمع .وقد بين أهل العلم - رحمهم الله - المطر الذي يبيح الجمع ويحصل به في ترك الجمع مشقة.فقال في المغني 2/375: والمطر الذي يبيح الجمع هو ما يبل الثياب وتلحق المشقة بالخروج فيه,فأما الطل والمطر الخفيف الذي لا يبل الثياب فلا يبيح,وأما الوحل بمجرده ففيه خلاف بين المذاهب,وبين أصحاب الإمام هل هو عذر أو لا؟والصحيح:أنه عذر متى كانت المشقة.

وهنا سؤالان:

الأول:إذا كانت السماء غائمة ولم يكن مطر ولا وحل ولكن المطر متوقع فهل يجوز الجمع؟

الجواب:أنه لا يجوز الجمع في هذه الحال لأن المتوقع غير واقع,وكم من حال يتوقع الناس فيها المطر لكثافة السحاب ثم يتفرق ولا يمطر .

الثاني:إذا كان مطر ولكن شكنا هل هو مطر يبيح الجمع أو لا؟

والجواب:أنه لا يجوز الجمع في هذه الحال,لأن الأصل وجوب فعل الصلاة في وقتها فلا يعدل عن الأصل إلا بيقين العذر. فاتقوا الله عباد الله,والتزموا حدود الله ,ولا تتهاونوا في دينكم واسألوا العلماء قبل أن تقدموا على شيء تحملون به ذممكم مسؤولية عباد الله في عبادة الله, و اعلموا أن الأمر خطير,وأن الصلاة في وقتها أمر واجب بإجماع المسلمين,وأما الجمع فرخصة

(15/393)

حيث وجد السبب المبيح:إما مباح وفعله أفضل,أو مباح وتركه أفضل,وما علمت أحداً من العلماء قال:إنه واجب.فلا تعرضوا أمراً أجمع العلماء على وجوبه لأمر اختلف العلماء في أفضليته.اللهم وفقنا للعمل لما يرضيك عنا,اللهم اجعلنا هداة مهتدين,وصالحين مصلحين,إنك جواد كريم.وصلى الله وسلم على نبينا محمد وآله وصحبه أجمعين.

(15/394)

رسالة
بسم الله الرحمن الرحيم
إلى جناب الوالد المكرم الفاضل الشيخ محمد بن صالح العثيمين حفظه الله بطاعته آمين .

السلام عليكم ورحمة الله وبركاته.

كتابك الشريف وصل ومن ضمنه الأجوبة وصلت أثاب الله الجنة وغفر ذنبك, وسلك بك طريق رشده وهاده آمين يا رب العالمين,وبعد:

بارك الله فيك إذا كان هناك جمع بين المغرب والعشاء للمطر وصلى الناس المغرب,وقام الإمام لصلاة العشاء المجموعة؛وقام رجل لم يسلم من صلاة المغرب ولم يحرم لصلاة العشاء فهل تجزيه صلاته مع الإمام على هذه الصفة ؟أفتني أثابك الله الجنة بمنه وكرمه .

بسم الله الرحمن الرحيم

من محمد الصالح العثيمين إلى الأخ المكرم . . . . حفظه الله

وعليكم السلام ورحمة الله وبركاته . . . . . وبعد:

الحمد لله على وصول الأجوبة ونسأل النفع بها.الرجل المذكور الذي قام مع الإمام في الجمع بدون سلام من صلاة المغرب,و بدون تكبيرة إحرام للعشاء هذا الرجل صلاته المغرب باطلة لأنه لم يسلم منها بل قرنها بصلاة أخرى,والسلام ركن,وقرن الصلاة أخرى بدون سلام من الأولى لا يجوز.

(15/395)

وكذلك صلاته العشاء باطلة؛لأنه لم يكبر لها تكبيرة الإحرام ووصلها بصلاة ثانية.وعلى هذا فيجب عليه إعادة الصلاتين صلاة المغرب,وصلاة العشاء مع التوبة إلى الله من هذا العمل.

هذا ما لزم والله يحفظكم والسلام ورحمة الله وبركاته .

حرر في 28/2/1394هـ .

(15/396)

1125 سئل فضيلة الشيخ: ما قولكم فيمن يجمع الصلاة مريد للسفر لكنه لم يغادر بلده؟

فأجاب فضيلته بقوله:لا وجه لجمع من أراد السفر قبل أن يغادر البلد,اللهم إلا أن يخشى من مشقة إذا نزل للصلاة أثناء سفره,ومن جمع لغير هذه الخشية واستدل بحديث ابن عباس - رضي الله عنهما - فقد أبعد النجعة؛لأن ابن عباس حين سئل لم صنع رسول الله صلي الله عليه وسلم ذلك؟قال:أراد أن لا يحرج أمته (1).

* * *
__________
(1) رواه مسلم، وتقدم تخريجه ص226 .

(15/397)

رسالة
بسم الله الرحمن الرحيم
فضيلة الشيخ محمد صالح العثيمين حفظه الله

السلام عليكم ورحمة الله وبركاته,وبعد:

فإننا نسكن في منطقة كثيرة الأمطار,والناس يختلفون كثيراً في الأسباب التي بسببها يجمع بين الصلاة المغرب والعشاء,فنرجو توضيح ذلك لنا,علماً أنه في أحد الأيام كانت هناك ظلمة شديدة والمطر ينزل من قبل صلاة المغرب إلى بعد العشاء,ولكنه كان خفيفاً والشوراع مضاءة معبدة,فمن المساجد من جمع,ومنها من لم يجمع,واختلف الناس وأعاد صلاة العشاء البعض حتى اختلف أئمة المساجد فيها بين مرخص ومشدد,ونظراً لتكرار هذا الأمر دائماً عندنا نرجو منكم إفادتنا,وجزاكم الله خيراً.

بسم الله الرحمن الرحيم

وعليكم السلام ورحمة الله وبركاته .

الأصل:وجوب فعل الصلاة في وقتها,فلا يحل تقديمها على وقتها,ولا تأخيرها عنه,لقول الله تعالى: ( كَانَتْ عَلَى الْمُؤْمِنِينَ كِتَاباً مَوْقُوتاً)(النساء: من الآية103),وقد بين النبي صلي الله عليه وسلم أوقاتها بياناً كاملاً,لكن إذا كان هناك عذر يبل الثياب,أو وحل في الأسواق,أو نقع ماء يتأذى بها الناس فالجمع سنة,لقول

(15/398)

ابن عباس - رضي الله عنهما -:جمع النبي صلي الله عليه وسلم في المدينة من غير خوف ولا مطر بين الظهر والعصر ,وبين المغرب والعشاء,فسألوه:لم فعل ذلك؟قال: أراد أن لا يحرج على أمته (1),أي أن لا يلحقها حرجاً بترك الجمع . واختلاف الناس عندكم في الجمع إما لأن بعض الأسواق يكون فيها العذر المبيح للجمع,وبعضها لا يكون فيها ذلك,وإما لأن بعض الأئمة يرى قيام العذر فيجمع,وبعضهم لا يرى ذلك فلا يجمع.والأمر واسع في هذا الاختلاف .

ومتى شك الإنسان هل تحقق العذر أم لا,فلا يجمع,لأن الأصل وجوب فعل كل صلاة في وقتها ولكن يقول للناس:من شق عليه الحضور للمسجد فليصل في بيته,لأن النبي صلى الله عليه وسلم كان ينادي مناديه في الليلة الباردة أو المطيرة فيقول: صلوا في رحالكم,وهذا من يسر الإسلام,وفق الله الجميع لما يحبه ويرضى .

كتبه محمد الصالح العثيمين في 25/7/1418هـ .

(15/399)

1126 سئل فضيلة الشيخ: كنت إماماً وصليت المغرب والعشاء جمعاً وصليت العشاء ركعتين جهلاً مني,وكنت شاكاً في ذلك,وبعد خروجي من المسجد علمت أن الجمع والقصر للمسافر,أما المقيم فيجمع ولا يقصر أثناء المطر والريح الشديدة,فهل على ذنب أو كفارة ؟ أفيدوني جزاكم الله خيراً.

فأجاب فضيلته بقوله:الواجب عليك في هذه الحالة أن تعيد صلاة العشاء,وأن تنبه الجماعة الذين صلوا معك ركعتين أن يعيدوها,وأن تبين لهم أنه لا تلازم بين القصر أبداً,وربما يجوز له الجمع إذا وجدت أسباب جوازه,وعلى كل حال فعليك أن تعيد أنت وجماعتك الصلاة التي صليتموها ركعتين. وإذا وجد الجماعة الذين صلوا معه لينبههم على ما حصل,ينبه من يجدهم,وهم بدورهم ينبهون من يرونه من المصلين. والله الموفق

* * *

1127 سئل فضيلة الشيخ: ما هي رخص السفر؟

فأجاب فضيلته بقوله:رخص السفر أربع:

1- صلاة الرباعية ركعتين.

2- الفطر في رمضان,ويقضيه عدة من أيام أخر.

3- المسح على الخفين ثلاثة أيام بلياليها ابتداء من أول مرة مسح.

4- سقوط المطالبة براتبه الظهر,والمغرب,والعشاء,أما راتبه

(15/400)

الفجر وبقية النوافل على مشروعيتها واستحبابها. فيصلي المسافر صلاة الليل,وسنة الفجر,وركعتي الضحى وسنة الوضوء,وركعتي دخول المسجد,وركعتي القدوم من السفر,فإن من السنة إذا قدم الإنسان من سفر أن يبدأ قبل دخول بيته بدخول المسجد فيصلي فيه ركعتين (1). وهكذا بقية التطوع بالصلاة فإنه لا يزال مشروعاً بالنسبة للمسافر ما عدا ما قلت سابقاً وهي :راتبه الظهر,وراتبه المغرب,وراتبه العشاء,لأن النبي صلي الله عليه وسلم كان لا يصلي هذه الرواتب الثلاث .

* * *

1128 سئل فضيلة الشيخ: ما هي أحكام السفر من حيث القصر في الصلاة والإفطار في الصيام؟

فأجاب فضيلته بقوله:السفر سبب مبيح لقصر الصلاة الرباعية إلى ركعتين,بل إنه أي السفر سبب يقتضي قصر الصلاة الرباعية إلى ركعتين,إما وجوباً وإما ندباً على خلاف في ذلك.
والصحيح أن القصر مندوب,وليس بواجب,وإن كان في النصوص ما ظاهره الوجوب,ولكن هناك نصوص أخرى تدل على أنه ليس بواجب.
والسفر الذي يبيح القصر,ويبيح الفطر,ويبيح مسح الخفين

(15/401)

أو الجوربين ثلاثة أيام,قد اختلف العلماء فيه:

فمنهم من جعله مقروناً بالمسافة,وهي واحد وثمانين كيلو تقريباً,فإذا خرج الإنسان من بلده المسافة, أو عزم على قطع هذه المسافة من بلده,فإنه يكون مسافراً يباح له جميع رخص السفر

ومن العلماء من يقول:إن السفر لا يحد بالمسافة وإنما يحد بالعرف والعادة,لأن الشرع لم يرد بتحديده,وما لم يرد الشرع بتحديده فإنه يرجع فيه إلى العرف والعادة كما قال الناظم:

وكل ما أتى ولم يحدد بالشرع كالحرز فبالعرف أحدد وعلى كل حال فإذا ثبتت أحكام السفر,سواء قلنا إنه مقيد بالمسافة أو مقيد بالعرف,فإن أحكام السفر ينبغي للإنسان أن يفعلها,سواء كانت قصراً,أو أفطر في رمضان,أو مسحاً على الجوربين ثلاثة أيام,إلا أن الأفضل للمسافر هو الصيام ما لم يشق عليه فالفطر أفضل .

وبهذه المناسبة أود أن أذكر إخواننا المعتمرين الذين يقدمون إلى مكة لأداء العمرة ,إلى أن بعضهم يقضي عمرته في النهار,ويشق عليه الصوم مع ذلك مشقة عظيمة,حتى إن بعضهم يغمى عليه,وينقل,هذا خطأ عظيم جداً,لأن المشروع في حق هؤلاء أن يفطروا . فإذا قال قائل:هل الأفضل أن أفطر وأؤدي العمرة من حين أن أصل؟أو الأفضل أن أمسك ولا أؤدي العمرة إلا في الليل؟

فالجواب:أن الأول أفضل,وهو أن يفطر ويؤدي العمرة في

(15/402)

النهار,لأن النبي صلي الله عليه وسلم كان إذا أعتمر بادر بأداء العمرة,حتى إنه((كان إذا قدم حاجاً أو معتمر لا ينيخ بعيره إلا عند باب المسجد) عليه الصلاة والسلام فيؤدي عمرته (1) .

وهذا يحصل من بعض الناس في هذا البلد أو في غيره من الصيام في رمضان مع المشقة,إنما يكون عن اجتهاد منهم,ولكن الشرع ليس بالهوى,وإنما هو بالهدى,فكون الإنسان يشق على نفسه وهو مريض فيصوم,أو يشق على نفسه وهو مسافر فيصوم,فإن ذلك خلاف السنة,وخلاف ما يحب الله عز وجل,كما في حديث ابن عمر 0 رضي الله عنهما - قال الرسول صلي الله عليه وسلم (إن الله يحب أن تؤتى رخصه كما يكره أن تؤتى معصيته)(2).

* * *

(15/403)

رسالة
بسم الله الرحمن الرحيم

من محمد الصالح العثيمين إلى الأخ المكرم مدير الشؤون الدينية . . . . حفظه الله تعالى وعليكم السلام ورحمة الله وبركاته,وإليك الجواب على ما سألتم عنه:

الأول:سؤالكم عن جواز الجمع والقصر لكم .

وجوابه:أن القصر والجمع جائز لكم,لكن الأفضل ترك الجمع إلا لحاجة مثل أن يكون الماء قليلاً,وإن جمعتم بدون حاجة فلا بأس لأنكم مسافرون فإنكم انتدبتم لعمل موقت لا تنوون استيطاناً,ولا إقامة مطلقة,وإنما إقامتكم لحاجة متى انتهت رجعتم إلى بلادكم.وقد ثبت (أن النبي صلي الله عليه وسلم أقام في تبوك عشرين يوماً يصلي ركعتين)(1) وأقام عام الفتح في مكة تسعة عشر يوماً يقصر الصلاة(2) ,وما زال المسلمون يقيمون في الثغور الأشهر وربما السنة والسنتين (3) ويقصرون الصلاة, ولم يحد النبي صلي الله عليه وسلم لأمته حداً ينقطع به حكم السفر لمن كان مسافراً . هذا هو القول الصحيح .

(15/404)

ويرى بعض العلماء أن من نوى إقامة أكثر من أربعة أيام لزمه أن يتم .

السؤال الثاني:عن صلاتكم الجمعة.

جوابه:أنه ليس من هدي النبي صلي الله عليه وسلم صلاة الجمعة في السفر,وبناء على ذلك فلا تشرع لكم صلاة الجمعة,وإنما تصلون ظهراً مقصورة.وقد كتب الشيخ محمد بن إبراهيم – رحمه الله – إلى الملك سعود – رحمه الله – كتاباً قال فيه (من خصوص أبا العلا والجنود الذين معه في البرود يصلون الجمعة,وهم ليس في حقهم جمعة,ولا يشرع لهم ذلك,فينبغي المبادرة في تنبيههم على ذلك ومنعهم من التجميع.والسلام عليكم ورحمة الله وبركاته).

السؤال الثالث:هل نعتبر مسافرين وعلى ذلك نفطر؟

وجوابه:أنه متى جاز لكم قصر الصلاة جاز لكم الفطر,وقد سبق في الجواب الأول أن القول الصحيح جواز القصر في حقكم ولكن الصوم للمسافر أفضل إذا لم يشق عليه. السؤال الرابع:عن ضابط المشقة:

جوابه:أن المشقة هي أن يحصل للإنسان شيء من التكلف والتحمل,وأما موضوع التدخين فتعلمون – بارك الله فيكم – أن عمومات الكتاب والسنة تدل على تحريمه حيث ثبت ضرره,وعلى هذا فلا يجوز للإنسان شرب الدخان, و ينبغي أن يستغل فرصه شهر رمضان للتخلص منه,فإن الصائم في النهار قد خماه منه بالصوم,فليتصبر في الليل عنه حتى يستعين بذلك على التخلص منه,بالإضافة إلى استعانته بالله ودعائه.

(15/405)

السؤال الخامس:هل الأفضل بقاؤكم في عملكم أو استئذانكم للسفر إلى مكة؟

جوابه:أن الأفضل بقاؤكم في عملكم؛لأنه عمل مهم,وقيام بواجب,وسفركم إلى مكة من قبيل التطوع والقيام بالواجب أفضل من القيام بالتطوع .

السؤال السادس:هل تصلون التراويح وأنتم تقصرون الصلاة؟

وجوابه:نعم,تصلون التراويح,وتقومون الليل,وتصلون صلاة الضحى وغيرها من النوافل,لكن لا تصلون راتبه الظهر أو المغرب أو العشاء .

السؤال السابع:عن التيمم لصلاة الفجر من الجناية إذا كان الجو بارداً .

جوابه:إذا وجب الغسل على أحدكم وكان الماء بارداً,ولم يكن عنده ما يسخن به الماء وخاف على نفسه من المرض فلا بأس أن يتيمم,فإذا تمكن من الغسل بعد دفء الجو والماء أو وجود ما يسخن به الماء وجب عليه أن يغتسل؛لأن التيمم إنما يطهر حال وجود العذر,فإذا زال العذر عاد الحدث ووجب استعمال الماء.

كتب هذه الأجوبة السبعة محمد الصالح العثيمين في 30/8/1411 هـ .

***

(15/406)

1137 سئل فضيلة الشيخ: عن صلاة المسافر؟وهل يلزمه الإتمام إذا صلى خلف مقيم؟وهل تلزمه الجماعة؟وهل يتطوع بالنوافل؟وهل يجمع؟وهل يصوم؟

فأجاب فضيلته بقوله:صلاة المسافر ركعتان من حين أن يخرج من بلده إلى أن يرجع إليه,لقول عائشة – رضي الله عنها - صلي الله عليه وسلم (أول ما فرضت الصلاة فرضت ركعتين,فأقرت صلاة السفر وأتمت صلاة الحضر). وفي رواية (وزيد في صلاة الحضر)(1) وقال أنس بن مالك – رضي الله عنه - (خرجنا مع النبي صلي الله عليه وسلم من المدينة إلي مكة فصلى ركعتين، ركعتين حتى رجعنا إلى المدينة)(2) . لكن إذا صلى مع إمام يتم صلى أربعاً سواء أدرك الصلاة من أولها أم فاته شيء منها,لعموم قول النبي صلي الله عليه وسلم (إذا سمعتم الإقامة فامشوا إلى الصلاة وعليكم السكينة والوقار ولا تسرعوا,فما أدركتم فصلوا,وما فاتكم فأتموا)(3) . فعموم قوله (ما أدركتم فصلوا,وما فاتكم فأتموا) يشمل المسافرين الذين يصلون وراء الإمام الذي يصلي أربعاً وغيرهم .وسئل ابن عباس – رضي الله عنهما - :ما بال المسافر يصلي ركعتين إذا انفرد وأربعاً إذا ائتم بمقيم؟فقال: ((تلك السنة)(4) .

(15/407)

ولا تسقط صلاة الجماعة عن المسافر؛لأن الله تعالى أمر بها في حال القتال فقال: (وَإِذَا كُنْتَ فِيهِمْ فَأَقَمْتَ لَهُمُ الصَّلاةَ فَلْتَقُمْ طَائِفَةٌ مِنْهُمْ مَعَكَ وَلْيَأْخُذُوا أَسْلِحَتَهُمْ فَإِذَا سَجَدُوا فَلْيَكُونُوا مِنْ وَرَائِكُمْ وَلْتَأْتِ طَائِفَةٌ أُخْرَى لَمْ يُصَلُّوا فَلْيُصَلُّوا مَعَكَ )الآية.

وعلى هذا فإذا كان المسافر في بلد غير بلده وجب عليه أن يحضر الجماعة في المسجد إذا سمع النداء,إلا أن يكون بعيداً,أو يخاف فوت رفقته لعموم الأدلة على وجوب صلاة الجماعة على من سمع النداء أو الإقامة. وأما التطوع بالنوافل فإن المسافر يصلي جميع النوافل سوى راتبه الظهر,و المغرب,والعشاء,فيصلي الوتر,وصلاة الليل,وصلاة الضحى,وراتبه الفجر وغير ذلك من النوافل غير الرواتب المستثناة . أما الجمع فإن كان سائراً فالأفضل له أن يجمع بين الظهر والعصر,وبين المغرب والعشاء,إما جمع تقديم,وإما جمع تأخير حسب الأيسر له,وكلما أيسر فهو أفضل .

وإن كان نازلاً فالأفضل أن لا يجمع,وإن جمع فلا بأس لصحة الأمرين عن رسول الله صلي الله عليه وسلم .وأما صوم المسافر في رمضان فالأفضل الصوم,وإن أفطر فلا بأس,ويقضي عدد الأيام التي أفطرها إلا أن يكون الفطر أسهل له,فالفطر أفضل لأن الله يحب أن تؤتي رخصه . والحمد لله رب العالمين . 5/12/1409هـ .

* * *

(15/408)

1130 سئل فضيلة الشيخ: إذا جئت وقد فرغ الإمام من الجمع بين العشاءين فهل لي أن أجمع منفرداً ؟

فأجاب فضيلته بقوله:إن كنت تظن أنك تجد مسجداً قريباً منك ولم يجمع فلا تجمع,وإن كنت لا تظن ذلك فإن حضر جماعة وصليتم جميعاً فلا بأس بالجمع,وإن لم يحضر جماعة فالأظهر عدم جواز ذلك؛لأن الجمع حينئذ لا فائدة منه فإنك سوف ترجع إلى بيتك ولا تخرج منه,والجمع إنما أبيح للحاجة ,وفي مثل هذه الصورة لا حاجة,بخلاف ما لو حضر جماعة فإن في الجمع فائدة وهو حصول الجماعة,والله أعلم .

* * *

1131 سئل فضيلة الشيخ: في صلاة الخوف بعد أن يصلي الإمام بالطائفة الأولى ركعة يقوم ويثبت قائماً حتى يتموا لأنفسهم وفي أثناء ذلك يقرأ الإمام ولكن هل يعيد قرءاته إذا جاءت الطائفة لتصلي وراءه؟

فأجاب فضيلته بقوله:الظاهر أنه لا يعيد قراءته وإنما يقرءون هم لأنفسهم سورة الفاتحة فقط إن كان الإمام يجهر,ثم ينصتون لقراءته,وإن كانت الصلاة سرية قرءوا الفاتحة وسورة أخرى

* * *

(15/409)

رسالة
جواب أسئلة الطيارين

قال فضيلة الشيخ - جزاه الله عن الإسلام والمسلمين خير الجزاء - :

الحمد لله رب العالمين وصلى الله وسلم على نبينا محمد وعلى آله و أصحابه ومن تبعهم بإحسان إلى يوم الدين .

أما بعد:

فإنني أشكر الله - سبحانه وتعالى - أن وفقني للقاء بإخواني الملاحين الجويين من الطيارين والمهندسين الجويين والمضيفين,والإجابة على استفساراتهم ,خاصة أننا نرى في إخواننا قواد الطائرات من على وجوههم سيما الخير,و نسمع أيضاً ما يسرنا نحو هم وإني أوصيهم بتقوى الله - عز وجل - والحرص التام على راحة الركاب وعلى ما فيه مصلحة الذين والدنيا ؛من مراعاة الأمور الشرعية كأوقات الصلوات إذا حلت وهو في الأجواء,وكذلك أوقات الإحرام بالحج والعمرة بحيث ينبهوا الركاب قبل محاذاة الميقات بمدة يتمكنون بها من خلع الثياب العادية ولبس الثياب التي تلبس في الإحرام وليتوسعوا في ذلك,بمعنى إذا قدر أم الوقت الذي يكفي لهذا العمل عشر دقائق فلينبهوا على ذلك قبل هذا الوقت بخمس الدقائق أو أكثر,لأن من الناس من لا يستطيع أن يخلع ملابسه ويلبس ثياب الإحرام بسهولة ويحتاج إلى مدة أطول,ثم إني أقول

(15/410)

الاحتياط في الإحرام قبل الميقات أهون من أن يتجاوز الميقات بدقيقة واحدة؛ لأن الدقيقة واحدة؛بالنسبة لطائرة تبلغ مسافة كبيرة,كذلك أيضاً لو قدموا التنبيه على الدخول في النسك على الميقات لأنهم إذا لم ينبهوا الإنسان إلا الطائرة في حذاء الميقات لم يتمكن من عقد النية إلا بعد مجاوز الميقات بحكم سرعة الطائرة,ومن المعلوم أنه لا يضر تقدم الإحرام على الميقات ولكن الذي يضر التأخر ولو كان يسيراً,وأسأل الله سبحانه وتعالى أن يجعلنا وإياكم من قادة الخير والإصلاح إنه على كل شيء قدير .وإلى الأسئلة:-

(15/411)

1132 سئل فضيلة الشيخ: إذ عدم الماء أو تجمد,أو حيل بين استعماله خشية تسربه ووقوع إضرار منه في الطائرة أو لم يكن كافياً,فكيف يكون الوضوء عدم وجود التراب؟

فأجاب فضيلته بقوله:الوضوء حسب ما ذكرت متعذر أو متعسر والله تعالى يقول: ( وَمَا جَعَلَ عَلَيْكُمْ فِي الدِّينِ مِنْ حَرَجٍ ). فتيمم الراكب على فراش إن كان فيه غبار وإن لم يكن فيه غبار فإنه يصلي ولو غير طهارة للعجز عنها,و قدر الله تعالى: (فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ ). لكن إذا كان يمكن أن يهبط في المطار في آخر الوقت الثانية وهي مما يجمع إليها ما قبلها,فالعصر يجمع مع الظهر والعشاء يجمع مع المغرب,فليؤخر أي:فلينو جمع التأخير ويصل صلاتين إذا هبط في المطار,والسنة في حق من يجمع بين الصلاتين أن يؤذن لهما أذاناً واحداً وأن يقيم لكل لصلاة إقامة مستقلة بها إقتداء بالنبي صلى الله وسلم حين جمع بين الظهر والعصر يوم عرفة(1),أما إذا كان لا يمكن كما لو كان هذا هو وقت الثانية في المجموعتين أو كانت الصلاة لا تجمع إلى ما بعدها كصلاة العصر مع المغرب وصلاة العشاء مع الفجر مع الظهر فهذا يصلي على حسب حاله.

* * *

(15/412)

1133 وسئل فضيلته:يحدث أثناء الرحلات الطويلة أن ينام بعض المسافرين على مقاعدهم فيحتلم أو يصعد إلى الطائرة وهو ناس جنابته أو أن تطهر المرأة من حيضها أو نفاسها مع دخول وقت الفجر,ووصول الطائرة إلى البلد الآخر لا يكون إلا بعد خروج الوقت مع العلم أن أنظمة السلامة في الطائرة تمنع الاغتسال في حمام الطائرة منعاً باتاً لعدم أهليتها لذلك,فما العمل؟

فأجاب فضيلته بقوله:إذا كان يمكن أن يتيمم على فراش الطائرة تيمم,وإذا لم يمكن بأن كان خالياً من الغبار فإنه يصلي ولو على غير طهر,فإذا قدر هذا الطهر تطهر.

* * *

1134 وسئل – جزاه الله خيراً - :جماعات الطائرة ضيقة وتكون في بعض الأحيان أرضيتها وجدرانها نجسة ظاهرة,وفي حالة الدخول لقضاء الحاجة أو للوضوء أشك في أن ملابسي نجست بالملامسة ولكني أصلي وعند وصولي إلى البلد المسافر إليه أصلي الصلاة مرة أخرى بعد تغيير ملابسي علماً بأن إعادتي للصلاة تكون بعد خروج وقتها ,فما الحكم ؟

فأجاب فضيلته بقوله:أولاً:لا بد أن نتيقن أن جدران الحمام نجسة.

ثانياً:إذا تيقنا ذلك فإنها لا تنجس الثوب بمجرد الملامسة إلا إذا كان الثوب رطباً أو كانت الجدران رطبة بحيث تعلق النجاسة

(15/413)

بالثوب,وإذا كانت النجاسة ظاهرة فبالإمكان إزالتها وتطهير المكان بالماء أو تجفيفه حتى لا تعلق النجاسة بالثوب.

ثالثاً:وإذا تيقنا فيصلي بالثوب النجس,وفي هذه الحالة يجب عليه أن يحول إزالة عين النجاسة عن الثوب يغسل البقعة المراد تطهيرها,وإذا لم يجد ثوباً طاهراً صلى ولا إعادة عليه,لقول الله تعالى: (فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ).

* * *

1135 وسئل فضيلة الشيخ: ما حكم المسح على الجزمة والشراب؟وما الفرق بين الخف و الجزمة؟

فأجاب فضيلته بقوله:الجزمة هي الخف,لكن الجزمة لها ساق قصيرة والخف ساقة أطول,وأما الجوارب فهي الشراب ,فإذا مسح الإنسان على الجزمة تعلق الحكم بها بحيث لو خلعها بعد ذلك,فإنه لا بد أن يتوضأ وضوءاً كاملاً عند إرادة الصلاة,وبعد انتقاض وضوئه,بمعنى أن الإنسان لو مسح على الجزمة ثم صلى ثم خلعها بعد ذلك,فله أن يصلي ما دام على طهارته,لكن إذا انتقض وضوئه فلا بد من أن يخلع الجزمة ويغسل قدميه؛لأن القاعدة التي ينبغي أن تفهم (أن كل ممسوح إذا نزع بعد مسحه فإنه لا يمكن إعادة المسح عليه إلا بعد الطهارة الكاملة) .

* * *

1136 وسئل – وفقه الله تعالى - :البعض يمسح على الجزمة ويخلعها ويصلي بالجورب فهل فعله صحيح؟أم هل يجب

(15/414)

المسح على الجورب؟وما هو الفرق بين الخف والحذاء؟

فأجاب فضيلته بقوله:إذا كان من عادة الإنسان أن يخلع الخف,فإننا ننصحه أن يمسح على الجوارب من الأول حتى لا يؤثر عليه خلع الخف بعد ذلك, أما إذا مسح على الخف ثم نزعه فإنه يبقى على طهارته كما قلنا في الجواب السابق,فإذا انتقضت طهارته فلا بد من أن يخلع الخف والجوارب التي تحته ويتوضأ وضوءاً كاملاً,والفرق بين الخف والحذاء,أن الخف ساتر للقدم,بخلاف الحذاء.

* * *

1137 وسئل فضيلة الشيخ: هل يبطل الصلاة عدم تحري القبلة خلال السفر بالطائرة؟وما المقصود بقوله تعالى: ( وَحَيْثُ مَا كُنْتُمْ فَوَلُّوا وُجُوهَكُمْ شَطْرَهُ)؟

فأجاب فضيلته بقوله:يجب على الإنسان أن يتحرى القبلة ما أمكن ولا يكلف الله نفساً إلا وسعها,ولا يجوز أن يصلي حيث ما بدا له بدون اجتهاد وقوله تعالى: ( وَحَيْثُ مَا كُنْتُمْ فَوَلُّوا وُجُوهَكُمْ شَطْرَهُ) يعني:في أي مكان كنتم,ولوا وجوهكم شطر المسجد الحرام؛سواء كنتم في البر أو في البحر أو الجو أو في مكان , لكن القاعدة الشرعية أن جميع الواجبات إنما تجب مع القدرة عليها,ثم إن كثيراً من العبادات يكتفي فيها بغلبة الظن ولا يجب فيها اليقين إما لتعذره أو لتعسره وهذا مثل الاتجاه إلى القبلة في الطائرة,فيتحرى القبلة ويستقلها بقدر الإمكان

(15/415)

1138 وسئل فضيلة الشيخ: يتغير اتجاه الطائرة حسب خطوط الملاحة الجوية وهذا التغير بغير اتجاه القبلة فما حكم الصلاة في الطائرة؟

فأجاب بقوله:حكم الصلاة فيما إذا تغير اتجاه الطائرة أن يستدير المصلي في أثناء صلاته إلى الاتجاه الصحيح,كما قال ذلك أهل العلم في السفينة في البحر , أنه إذا تغير اتجاهها فإنه يتجه إلى القبلة ولو أدى ذلك إلى الاستدارة عدة مرات,الواجب على قائد الطائرة إذا تغير اتجاه الطائرة أن يقول للناس قد تغير الاتجاه فانحرفوا إلى الاتجاه الصحيح,هذا في صلاة الفريضة,أما النافلة في السفر على راحلته أينما توجهت به,كما في حديث أنس بن مالك – رضي الله عنه – قال (كان رسول الله صلي الله عليه وسلم إذا سافر فأراد أن يتطوع استقبل بناقته, القبلة فكبر ثم صلى حيث وجهه ركابه)(1).

* * *

1139 وسئل فضيلته:إذا سأل الراكب في الطائرة عن اتجاه القبلة ثم ذهب إلى الوضوء وأثناء وضوئه تغير اتجاه القبلة بتغير اتجاه الطائرة فما حكم صلاة ذلك الراكب؟معتمداً في ذلك على ما أخبر حين سؤاله؟

فأجاب فضيلته بقوله:الواجب على القائد الطائرة إذا تغير اتجاه القبلة أن يقول للناس:قد تغير اتجاه القبلة فانحرفوا إلى

(15/416)

الاتجاه الصحيح أو من الممكن أن يخبر المضيفون الركاب بتغير اتجاه القبلة .

* * *

وسئل فضيلة الشيخ – جزاه الله عن الإسلام والمسلمين خيراً الجزاء – اجتهدت في معرفة القبلة وأنا على سفر صليت,عند الانتهاء أخبرت بأني صليت إلى غير القبلة فما حكم؟ فأجاب بقوله:إن كنت في البلد ليس محل اجتهاد ؛لأنه بالإمكان أن تسأل من حولك,وأما في البر فإذا اجتهدت فأخطأت فصلاتك صحيحة ,ولا إعادة عليك.

* * *

1141 وسئل فضيلة الشيخ – حفظه الله تعالى - :إذا كنت في بلد المسافة بينه وبين مكة من جهة المشرق هي نفس المسافة بينه وبين مكة من جهة المغرب فعلى أي اتجاه أصلي ؟ فأجاب فضيلته بقوله:الذي يظهر في هذه الحال أن يكون مخيراً بين أن يتجه شرقاً أو غرباً؛لأن الكل سواء,فإذا كان بالإمكان قياس المسافة بينهما فإلى أي الجهتين أقرب يتجه,ولا أظن أن أحداً يحيط بذلك على وجه التحديد,وأنتم ربما مر عليكم قصة(1) الرجل الذي قتل تسعاً وتسعين نفساً ثم سأل عابداً هل لي من توبة فاستعظم العابد هذا الأمر وقال:ليس لك توبة,تقتل تسعاً وتسعين نفساً ثم تقول هل لي من توبة؟فقتل العابد فأكمل به المائة,ثم سأل عالماً فقال له:ومن يحول بينك وبين التوبة ,ولكنك في أرض

(15/417)

أهلها ظالمون اذهب إلى القرية الفلانية فإن أهلها صالحون,فذهب,وفي أثناء الطريق مات,فأنزل الله ملائكة الرحمة وملائكة العذاب فتخاصموا أيهم يقبض روحه ,فبعث الله ملكاً يحكم بينهم فقال:قيسوا ما بين القريتين فإلى أيهما كان أقرب فهو من أهلها,فقاسموا بينهما فوجدوه أقرب إلى القرية الصالحة بنحو شبر,حتى قيل:إنه نأى بصدره عند الموت فلم يكن بينهما إلا هذا الفرق اليسير ,فقبضته ملائكة الرحمة,فدل ذلك على أن الفرق معتبر لما بين الشيئين فإلى أيهما أقرب أن به أولى .

* * *

1142 سئل فضيلة الشيخ – وفقه الله تعالى - :قبل كل رحلة جوية يكون هناك اجتماع بين قائد الطائرة والملاحين,وفي بعض الأحيان أثناء ذلك تقام الصلاة فهل يجوز لي تركك الجماعة حتى ينتهي الاجتماع؟مع العلم أن هذا الاجتماع لا يحتمل التأخير؟

فأجاب فضيلته بقوله:إذا كان هذا الاجتماع مما تقتضيه الرحلة ولا بد,وأنه يفوت لو ذهبتم إلى المسجد فلا بأس أن تبقوا وتنهوا موضوعكم ثم تصلوا جماعة قي مكانكم .

* * *

1143 وسئل فضيلة الشيخ: نحن من سكان مدينة جدة,فهل يجوز لنا القصر في المطار؟وماذا عن الصلاة في مطار الرياض؟

فأجاب فضيلته بقوله:المطار الداخلي أصبح من أحياء

(15/418)

جدة,فلا يجوز القصر فيه وأنتم من أهل جدة,وأما المطار الحالي فلكم القصر فيه ؛لأنه خارج البلد,وأما مطار الرياض فلكم القصر فيه سواء الجديد أو القديم لأنكم لستم من أهل الرياض

* * *

1144 سئل فضيلة الشيخ: هل من الواجب على في السفر إذا سمعت الأذان أن أصلي في المسجد جماعة أم أن صلاة الجماعة في المسجد تسقط عن المسافر؟

فأجاب فضيلته بقوله:إذا كان المسافر مقيماً في مكان فإنه يجب أن يصلي مع الناس في المسجد,أما إذا كان ماشياً وتوقف لحاجة؛فلا تلزمه الجماعة في المسجد,بل يصليها مع أصحابه جماعة.

* * *

1145 وسئل فضيلة الشيخ: ما هو الأفضل للمسافر أن يصلي في مكان إقامته يجمع الظهر مع العصر مع المغرب مع العشاء أم يصلي كل صلاة في وقتها؟

فأجاب فضيلته بقوله:الأفضل أن يصلي كل صلاة في وقتها,فإن شق عليه, فله أن يجمع؛لأن القول الراجح أن الجمع في السفر جائز وإن لم يكن سائراً.

* * *

(15/419)

1146 وسئل فضيلته:أنا أحد ملاحي الخطوط السعودية و تدركني الصلاة وأنا أقوم بأداء عملي فهو يجوز لي أن أقطع عملي وأقوم بأداء الصلاة أم أكمل أداء مهام عملي في الطائرة ثم أصلي حتى وإن خرج الوقت ؟

فأجاب فضيلته بقوله:إذا أوشك الوقت على الخروج فصل على أي حال كانت ,أما إذا كان في الأمر سعة,فلا بأس أن تشغل بما أنت ملزم به ثم تصلي قبل الخروج الوقت .

* * *

1147 وسئل فضيلته بقوله:كنت في سفر وصليت مع إمام مقيم,فهل أتم صلاتي معه أم أقصر الصلاة فأصل ركعتين معه ثم أخرج من الصلاة وأسلم؟

فأجاب فضيلته بقوله:يجب على من ائتم بمقيم وهو مسافر,أن يتم الصلاة,سواء أدرك الصلاة من أولها,أو أدرك الركعتين الأخيرتين,أو أدرك ركعة أو حتى لو أدرك التشهد الأخير يجب عليه أن يتم صلاته لعموم قول النبي صلي الله عليه وسلم (ما أدركتم فصلوا وما فاتكم فأتموا)(1) .

* * *

(15/420)

1148 وسئل فضيلة الشيخ – وفقه الله تعالى - :ما حكم من يصلي الصلوات في البلاد الكافرة على حساب توقيت الصلوات في المملكة؟وما حكم الصلاة قبل دخول الوقت؟

فأجاب قائلاً:الذي يصلي الصلوات في البلاد الكافرة على حسب توقيت المملكة ,قد أخطأ خطأ كبيراً؛إلا إذا كان من المملكة بحيث لا يخرج وقت الصلاة,إن كان شرقاً عن المملكة أو يكون قد دخل وقت الصلاة إن كان غرباً عن المملكة,أما إذا كان يخرج وقت الصلاة في المملكة قبل أن يدخل في البلد الآخر,فإنه إذا صلى فيها بالحال على حسب توقيت المملكة,يكون قد صلى قبل الوقت,وإذا صلى قبل الوقت فإنه لا صلاة له لقوله تعالى: ( كَانَتْ عَلَى الْمُؤْمِنِينَ كِتَاباً مَوْقُوتاً).وحدد النبي صلى الله عليه وعلى آله وسلم هذا الوقت بقوله (وقت الظهر إذا زالت الشمس وكان ظل الرجل كطوله ما لم يحضر العصر,ووقت العصر إلى أن تصفر الشمس,ووقت صلاة المغرب ما لم يغب الشفق الأحمر, وقت صلاة العشاء إلى نصف الليل الأوسط,وقت صلاة الصبح من طلوع الفجر ما لم تطلع الشمس)(1),وكذلك من أخر الصلاة عن وقتها عمداً حتى يخرج وقتها بلا عذر فإنه لا صلاة له,لقول النبي صلى الله عليه وآله وسلم (من عمل عملاً ليس عليه أمرنا فهو رد)(2).ومن المعلوم لكل أحد

(15/421)

أن الصائمين في بلادهم لا يصومون على حساب توقيت المملكة وإنما يصومون على حسب طلوع الفجر و غروب الشمس في بلادهم,فكذلك الصلاة.

* * *

1149 وسئل فضيلة الشيخ – حفظه الله تعالى - :البعض يأخذ برخصه السفر في الجمع بين الصلاتين مثل الظهر والعصر فيجمعهما جمع تقديم وهو يعلم أن سيصل إلى مكان إقامته قبل صلاة العصر فهل هذا جائز؟

فأجاب فضيلته بقوله:نعم هذا جائز,لكن إن كان يعلم أو يغلب على ظنه أنه سيصل قبل صلاة العصر؛فالأفضل أن لا يجمع لأنه ليس هناك حاجة للجمع .

* * *

1150 وسئل – حفظه الله ورعاه - :إذا كنت في سفر وسمعت النداء للصلاة فهل يجب علي أن أصلي في المسجد,ولو صليت في مكان إقامتي فهل في ذلك شيء ؟إذا كانت مدة السفر أكثر من أربعة أيام متواصلة فهل أقصر الصلاة أم أتمها ؟

فأجاب قائلاً:إذا سمعت الأذان وأنت في محل الإقامة وجب عليك أن تحضر إلى المسجد,لأن النبي صلي الله عليه وسلم قال للرجل الذي استأذنه في ترك الجماعة(أتسمع النداء ؟قال :نعم، قال:فأجب)(1).وقال عليه الصلاة والسلام (من

(15/422)

سمع النداء فلم يأت فلا صلاة له إلا من عذر)(2).وليس هناك دليل يدل على تخصيص المسافر من هذا الحكم؛إلا إذا كان في ذهابك للمسجد تفويت مصلحة لك في السفر,مثل:أن تكون محتاجاً إلى الراحة والنوم فتريد أن تصلي في مقر إقامتك من أجل أن تنام,أو كنت تخشى إذا ذهبت إلى المسجد أن يتأخر الإمام في الإقامة وأنت تريد أن تسافر وتخشى من فوات الرحلة عليك,وما أشبه ذلك.

وأما تحديد مدة الإقامة فلا حد لها على القول الراجح,بل مادمت مسافراً فأنت مسافر ولو بقيت خمسة أيام,أو عشرة أيام,أو أسبوعاً,أو شهراً,لأن النبي عليه الصلاة والسلام لم يحدد للأمة وقتاً معيناً ينقطع به حكم السفر,بل هو عليه الصلاة والسلام قد أقام عدة إقامات مختلفة وصار يقصر الصلاة,فيها فأقام في تبوك عشرين يوما يقصر الصلاة(3),وأقام في مكة تسعة عشر يوما يقصر الصلاة(4) وأقام في حجة الوداع عشرة أيام وهو يقصر الصلاة؛أربعة أيام في مكة,و البقية في المشاعر (5).

فالصحيح:أنه ليس في ذلك حد مادمت على سفر فأنت على سفر تترخص برخص السفر ولو طالت المدة .

(15/423)

1151 وسئل فضيلة الشيخ – وفقه الله تعالى - :أغادر في بعض الأحيان من مطار جدة إلى الرياض عصراً فأصل إلى الرياض قبل الغروب ولا اصلي العصر في الطائرات بل أؤخر حتى أصل الفندق,فهل عملي هذا صحيح؟وهل لي أن أجمع في بيتي قبل السفر بدون أن أقصر الصلاة إذا خشيت خروج وقت العصر؟

فأجاب قائلاً:عملك صحيح,مادمت تقوم من مطار جدة قبل دخول الوقت وتصل إلى المطار في أثناء الوقت,بل وحتى في آخر الوقت فلا حرج أن تؤخر الصلاة حتى يهبط في المطار,فإذا قدر أنك لن تصل إلى المطار الثاني إلا بعد خروج الوقت,فإنه لا بأس أن تجمع بين الظهر والعصر في بيتك,فتقدم صلاة العصر وإن كنت لم تبدأ الرحلة؛لأن تأخير صلاة العصر في هذه الحالة فيه نوع من المشقة والخوف من خروج الوقت,وقد قال ابن عباس – رضي الله عنهما - :جمع النبي صلي الله عليه وسلم في المدينة بين الظهر والعصر وبين المغرب والعشاء من غير خوف ولا مطر,فقالوا:ما أراد ذلك ؟ قال:أراد أن لا يحرج أمته(1)

* * *

1152 وسئل الشيخ – غفر الله له - :في الرحلات الطويلة التي قد يستمر قرابة اثنتي عشرة ساعة يجعل لها طاقمان من الطيارين

(15/424)

فيقوم الأول بقيادة الطائرة إلى نصف المسافة تقريباً ويأخذ الطاقم الثاني قسطاً من الراحة بالنوم أثناء ذلك استعداداً لتكمله الرحلة بعد منتصف الوقت فيصادف في الشتاء أنه بعد إقلاع الطائرة بساعتين أو ثلاث تقريباً يحصل طلوع الشمس فيفوت على الطاقم الثاني وقت صلاة الفجر فما الحكم علماً بأنه إذا استيقظ هؤلاء من النوم قد لا يستطيعون النوم مرة أخرى بذلك لا يأخذون قسطاً كافياً من الراحة فما هو حل هذه المشكلة من وجهة الشرع؟

فأجاب قائلاً:ّإذا كانوا ينامون قبل دخول الوقت,ويمكن إيقاظهم عند دخول الوقت فلا أرى إشكالاً,وأرى لو أنه يحصل تنسيق إذا أمكن,بحيث يكون استيقاظ هؤلاء عند دخول الوقت,ولكن كما جاء السؤال,قد لا يكون الفرق إلا ساعتين فقط ,فأرى أن قولهم بأنه لا يمكن أن نستريح,لا يبرر لهم أن يؤخروا الصلاة عن وقتها ؛فلا بد أن يصلوا في الوقت,وهم إذا فعلوا ذلك ابتغاء وجه الله أعانهم الله؛لأن الله قال في كتابه: ( وَمَنْ يَتَّقِ اللَّهَ يَجْعَلْ لَهُ مِنْ أَمْرِهِ يُسْراً).

* * *

1153 وسئل فضيلة الشيخ – جزاه الله خيراً - :هل لقائد الطائرة أو مساعده أو المهندس الجوي رخصة في صلاة الفريضة على المقعد وإلى غير القبلة عند عدم تمكنهم من استقبالها,مع أن وجودهم على المقعد مطلوب لطبيعة عملهم ولأهمية تواجدهم

(15/425)

طيلة وقت الرحلة داخل مقصورة القيادة لما يتعرضون له خلال سفرهم من حالات مفاجئة تلزم ذلك .منها على سبيل المثال المطبات الهوائية المفاجئة أو الأعطال الفنية الحادثة أو لكون توقيت بعض الرحلات مع وقت صلاة الفجر بحيث يتعذر القيام للصلاة مع انشغال ملاحي غرفة القيادة بتجهيز الطائرة للإقلاع,وخشية خروج وقت الصلاة,علماً أنهم يخرجون لقضاء الحاجة والطهارة ؟

فأجاب قائلاً:الواجب أن يتقي الإنسان ربه ما استطاع في صلاة الفريضة في الطائرة,حتى في الحالات التي ذكرت,كالمطبات الهوائية,والخلل الفني,وما أشبه ذلك,التي هي في ظني لا تستدعي الضرورة إلى وجود القائد ومساعده في المقعد,وكما تعلمون أن الصلاة ركعتان لا تزيد فالمدة يسيرة,ثم إذا قلنا إنه يجب أن يصلي مستقبلاً القبلة,فلو قدر أنه حصل في أثناء الصلاة خلل,يخشى منه الخطر,فإنه لا بأس أن يصلحه وهو يصلي؛لأن هذه الحركة للضرورة,والحركة للضرورة لا بأس بها,أي لا تبطل الصلاة,وفي مثل هذه الحوادث التي يتيقن أنه لا بد من بقاء الإنسان على الكرسي مربوطاً,فإنه يبقى مربوطاً ويصلي على حسب حاله,حتى لو فرض أنه ابتدأ الصلاة مستقبل القبلة وقائماً,ثم حصلت هذه الهزات ولم يتمكن إلا من الجلوس على المقعد فلا بأس,وكما يقال لكل حادث حديث,فنقول اتق الله ما استطعت,ومتى وجدت الاستطاعة,وجب القيام بالمأمور ,ومتى تعذرت الاستطاعة سقط الوجوب .

(15/426)

1154 وسئل فضيلة الشيخ وفقه الله تعالى - :طاقم الطائرة مكون من قائد للطائرة ومساعد له ومهندس جوي لبعض الطائرات ولأهمية هؤلاء لا يغادرون غرفة القيادة طوال الرحلة؛لأن ملاحي الطائرة تشتد أهميتهم في حالة حدوث الطارئ مفاجئ يهدد أمن وسلامة الركاب,كعطل فني,أو اختلال في الضغط الجوي والتوازن في داخل الطائرة,مما يتطلب منهم اتخاذ الإجراءات اللازمة في ثوان معدودة,وإلا تكون الطائرة قد تعرضت للخطر,فهل يصلي طاقم الطائرة واحداً تلو الآخر قياماً مستقبلي القبلة,وإذا كان هناك متسع في المكان في داخل غرفة القيادة,وإذا لم يكن هناك متسع فهل يصلون على مقاعدهم غير مستقبلي القبلة؛علماً أنه بعض الأحيان تحدث مطبات هوائية مفاجئة قد تسقط القائم وقد يرتطم بالأجهزة التي من حوله مما يخشى أن يحدث أضراراً جسدية بالغة الخطورة وفقدان للوعي لا سمح الله فبقاؤه على كرسيه أسلم له؟

فأجاب قائلاً:إذا كان الأمر يقتضي أن يصلوا فرادى,كل واحد يصلي وحده من أجل أن يراقب الآخر أحوال الطائرة,فإن هذا عذر في ترك الجماعة؛لأنه إذا كان حارس الغنم وحارس البستان يعذر في ترك الجماعة,فحارس أرواح الناس من باب أولى .

أما استقبال القبلة,فهو واجب ولا أظن ذلك يمنع من مراقبة الآخرين وكذلك الركوع والسجود إذا كان يمكن,وإذا لم يمكن الركوع ولا السجود,أومأ بالركوع قائماً وبالسجود قاعداً.

(15/427)

1155 سئل فضيلة الشيخ: في بعض الأحيان أقوم بتأخير صلاة المغرب والعشاء بعد وصولي من الرحلة,فأصليها في منزلي,فهل أقصر الصلاة أم أتمها؟

فأجاب قائلاً:أنا سأعطيكم قاعدة:وهي:أن العبرة بفعل الصلاة,فإن فعلتها في الحضر فأتم,وإن فعلتها في السفر فاقصر سواء؛دخل عليك الوقت في هذا المكان أو قبل. مثلاً:إنسان سافر من بلده بعد أذان الظهر لكن صلى الظهر بعد خروجه من البلد ففي هذه الحال يصلي ركعتين,وأما إذا رجع من السفر ودخل عليه الوقت وهو في السفر ثم وصل بلده فإنه يصلي أربعاً,فالعبرة بفعل الصلاة إن كنت مقيماً فأربع وإن كنت مسافراً فركعتين.

1156 وسئل – غفر الله له - :تمر بعض الرحلات في نفس المدينة التي يقيم بها الملاح ثم تقلع مرة أخرى لتواصل رحلة أخرى فإذا دخل وقت صلاة الظهر مثلاً في نفس بلد الإقامة فهل يجب على الملاح الإتمام أم يجوز له قصر الصلاة مثل رحلة جدة – المدينة – جدة وهو من أهل جدة وبعدها يواصل إلى أبها؟

فأجاب فضيلته بقوله:هذا السؤال جزء الذي قبله,والعبرة بفعل الصلاة إن صليت بعد أن غادرت وطنك فصل ركعتين,فإذا وصلت إلى مطار بلدك فصل أربعاً, إذا كان المطار

(15/428)

متصلاً بالبلد,وإذا كان خارج البلد فصل ركعتين,وعلى كل حال إذا كان المطار خرج البلد فصل ركعتين,وعلى كل حال إذا كان المطار خارج البلد ومررت به فأنت مسافر, حتى لو خرجت من البلد بعد أن أذن,وصليت في المطار وهو خارج البلد ركعتين.

* * *

1157 وسئل فضيلة الشيخ: ما حكم الصلاة داخل غرفة القيادة مع أن بعض أفراد طاقم الطائرة يدخن؟

فأجاب بقوله:الصلاة لا بد من أن يصليها الإنسان ولو في مكان فيه رائحة كريهة ,ولكن أرى أن الذي ابتلي بشرب الدخان يراعي شعور الآخرين؛فلا يدخن مطلقاً ما دام في الطائرة,فإن الدخان يتصاعد وينتشر بين الركاب فيتأذون برائحته,وقد يسبب أمراضاً للآخرين,وقد بلغني أن الولايات المتحدة تمنع شرب الدخان في الطائرة فوق أجوائها,فأقول لو أننا أخذنا بمقتضى ما عندنا من العلم,من أن شرب الدخان محرم,وممنوع حسب قواعد الشريعة الإسلامية,لقوله تعالى: (وَلا تُلْقُوا بِأَيْدِيكُمْ إِلَى التَّهْلُكَة). وقول الرسول صلي الله عليه وسلم في الحديث الذي رواه ابن عباس – رضي الله عنهما – أن رسول الله صلي الله عليه وسلم قال (لا ضرر ولا ضرار)(1).لكان هذا السيف أقوى من سيف النظام الذي سنته الولايات المتحدة ونمنع الناس من التدخين مطلقاً لكان ذلك إعانة لهم على حفظ أنفسهم مما يضرهم ويضر الآخرين .

* * *

(15/429)

1158 وسئل فضيلته:رجل مسافر صلى الجمعة في الحضر فهل يجمع معه العصر قصراً؟

فأجاب فضيلته بقوله:لا يجمع معها العصر؛لأن السنة إنما وردت في الجمع بين الظهر والعصر,والجمعة ليست ظهراً بل هي صلاة مستقلة في هيئتها وشروطها وأركانها فلا تجمع إليها العصر(1),فإن قال قائل:هل يصح أن ينوي الجمعة ظهراً ليجمع إليها العصر؟فالجواب:إذا نواها ظهراً فإنها لا تصح الظهر منه؛؟لأنه صلى الظهر قبل تمام الإمام لصلاة الجمعة,وصلاة الظهر قبل تمام الجمعة لا تصح,ولا يقال مثلاً أليس المريض يصلي في بيته الظهر قبل أن يصلي الناس الجمعة؟ نقول بلى,ولا حرج أن يصلي المريض قبل أن يصلي الناس الجمعة لكن هذا قد حضر صلاة الجمعة فوجبت عليه الجمعة,فالواجب عليه أن يصلي الجمعة لا يمكن أن يجمع إليها العصر .

مثلاً:أنت مسافر ومن أهل جدة وصلت الرياض,وذهبت وصليت مع الناس الجمعة فإذا نويتها ظهراً لم تصح؛لأنك لما حضرت الجمعة لزمتك الجمعة,فإن نويتها جمعة ما صح جمع العصر إليها. ثم نقول:لو قدرنا أنها تصح وهي لا تصح,لكان هذا من سفه الإنسان أن يعدل عن نية الجمعة التي هي أفضل من الظهر إلى

(15/430)

نية الظهر ولم يحصل على أنه أجر الجمعة الذي ثبت لهذه الأمة,وعلى كل حال فالمسألة ليس فيها صعوبة,لا تصل العصر مع الجمعة وصل العصر إذا دخل وقتها.

* * *

1159 وسئل فضيلة الشيخ: ما حكم المسافر النازل في بلد ولا يحضر الجمعة لرغبته في الجمع بين الظهر والعصر فيجلس في غرفته ويستمع إلى الخطبة؟

فأجاب بقوله:لا يحل له ذلك لقوله تعالى: (يَا أَيُّهَا الَّذِينَ آمَنُوا إِذَا نُودِيَ لِلصَّلاةِ مِنْ يَوْمِ الْجُمُعَةِ فَاسَعَوْا إِلَى ذِكْرِ اللَّهِ )(الجمعة: من الآية9).وهي عامة لكل من سمع نداء الجمعة من المسافرين وغيرهم,والآية نزلت في المدينة,والمدينة فيها مسافرون ومقيمون,ولم يستثن الله المسافرين فيجب على من سمع النداء يوم الجمعة ولو كان مسافراً أن يصلي مع المسلمين,وإلا رجلاً يقول:أنا لا أستطيع؛لأنني سأواصل رحلتي وسفري,فهذا يعذر؛لأنه يفوته مقصوده لو بقي لصلاة الجمعة .

فالصحيح:أن الجمعة لا تسقط عن المسافر إلا إذا كان ماراً بالبلد مواصلاً للسير, ووقف لحاجة,وسمع النداء الجمعة فلا جمعة عليه,أما المقيم إلى العصر مثلاً أو الليل فلا تسقط عنه الجمعة .

* * *

1160 وسئل الشيخ – حفظه الله ورعاه - :رجل أراد أن

(15/431)

يسافر من بلده وحانت صلاة الظهر مثلاً فهل يصليها ويجمع العصر ثم يسافر؟

فأجاب قائلاً:لا يصليها ويجمع إليها العصر,إلا إذا علم أنه لا يمكن أن يصلي العصر في الطريق,مثل النقل الجماعي لا يتوقف فحينئذ يجمع العصر إلى الظهر, كذلك في الطائرة تقلع قبل العصر بوقت يسير,ولا تصل إلى المطار الثاني إلا بعد غروب الشمس فهذا يجب أن يجمع بدون قصر لأنه في بلده.

* * *

1161 وسئل فضيلة الشيخ: رجل مسافر صلى مع جماعة في الحضر فهل يجمع معها الصلاة التي بعدها ؟

فأجاب قائلاً:نعم يجمع إليها الصلاة التي بعدها,مثال ذلك أنا من أهل القصيم وجئت إلى جدة وأريد أن أسافر بعد الظهر فأصلي الظهر مع الإمام أربعاً وأصلي العصر جمعاً ركعتين .

* * *

1162 وسئل فضيلة الشيخ: هل الأفضل للمسافر أن يترك قيام الليل والنوافل والسنن الراتبة أم يصليها كما اعتادها ؟

فأجاب قائلاً:الأفضل للمسافر أن يتنفل بالنوافل كلها صلاة الليل وصلاة الضحى والوتر وراتبه الفجر والتطوع المطلق ولا يترك إلا راتبه الظهر والمغرب والعشاء فقط والباقي يصليها كما يصلي في الحضر .

(15/432)

1163 وسئل فضيلة الشيخ: ما حكم الصلاة في المسجد الذي فيه قبر؟

فأجاب بقوله:إذا كان هذا المسجد مبنياً على القبر فإن الصلاة فيه محرمة ويجب هدمه؛لأن النبي صلي الله عليه وسلم لعن اليهود والنصارى حيث اتخذوا قبور أنبيائهم مساجد تحذيراً مما صنعوا (1),أما إذا كان المسجد سابقاً على القبر فإنه يجب إخراج القبر من المسجد ويدفن فيما يدفن فيه الناس,ولا حرج علينا في هذه الحال إذا نبشنا هذا القبر؛لأنه دفن في مكان لا يحل أن يدفن فيه,فإن المساجد لا يحل دفن الموتى فيها,والصلاة في المسجد إذا كان سابقاً على القبر صحيحة,بشرط ألا يكون القبر في ناحية القبلة فيصلي الناس إليه ؛لأن النبي صلي الله عليه وسلم نهى عن الصلاة إلى القبور .

1164 وسئل فضيلته:هل يجوز الصلاة في مكان فيه خمر؟

فأجاب بقوله:نعم تجوز الصلاة في مكان فيه خمر,لعموم قوله صلي الله عليه وسلم (جعلت لي الأرض مسجداً وطهرواً) (2).

1165 وسئل فضيلته:إذا كنت مسافراً ووصلت رحلتي الساعة العاشرة صباحاً إلى البلد الآخر وكنت مجهداً فهل

(15/433)

بإمكاني أن أنام وعندما أستيقظ أصلي الظهر مع العصر جمع تأخير إذا لم يخرج وقت العصر ؟

فأجاب قائلاً:لا بأس بذلك .

* * *

1166 وسئل فضيلته: بعض المسافرين ينتظرون الإمام المقيم حتى ينتهي من الركعتين الأوليين ثم يدخلون معه ليصلوا ركعتين ثم ليسلموا قاصدين بذلك فهل هذا جائز ؟

فأجاب قائلاً:هذا غير جائز,وإذا دخلوا مع المقيم كما قلت,يجب أن يكملوا أربع ركعات بعد التسليم الإمام لعموم قول النبي صلي الله عليه وسلم (ما أدركتم فصلوا وما فاتكم فأتموا)(1).

* * *

1167 وسئل الشيخ – حفظه الله ورعاه - :أذن المؤذن لصلاة العصر وأنا على سفر ولم أصل الظهر فهل يجوز لي أن أصلي الظهر قصراً ثم أذهب لأصلي العصر مع الجماعة؟

فأجاب بقوله:نعم يجوز لك ذلك

* * *

1168 وسئل فضيلته أيضاً:وماذا لو أتيت مع الإقامة؟

فأجاب بقوله:تصلي مع الإمام ظهراً,وهم يصلون العصر,ثم إذا سلم تصلي العصر قصراً.

(15/434)

1169 وسئل فضيلة الشيخ: وصلت من الرحلة الماضية إلى رحلة أخرى حتى الصباح ولم أنم وانتظرت صلاة الظهر وكنت متعباً جداً فهل يجوز لي أن أصلي العصر مع الظهر جمع تقديم مع أنني في بلدي ؟

فأجاب قائلاً:نعم يجوز لك ذلك,لأن الجمع بين الظهر والعصر ,أو بين المغرب والعشاء يجوز مع المشقة بتركه,سواء كان جمع تقديم أو جمع تأخير .

* * *

1170 وسئل فضيلة الشيخ: أنا قائد طائرة وطبيعة عملي بعض الأحيان تحتم علي في حالة إقامتي ببلدي أن آخذ قسطاً من الراحة لا يقل عن ثماني ساعات للاستعداد لرحلة أخرى طويلة قد تستمر اثني عشر ساعة وخلال نومي يمر وقت صلاة المغرب والعشاء فما الحكم هل أقوم لكل صلاة في وقتها علماً أن هذا سيفوت علي الراحة المطلوبة استعداد للسفر القادم أم أجمع الصلاتين جمع تأخير ؟

فأجاب قائلاً:اجمع الصلاتين جمع تأخير؛لأن الجمع أمره سهل يحصل بأدنى مشقة,لحديث ابن عباس – رضي الله عنهما – قال صلى رسول الله صلي الله عليه وسلم الظهر والعصر بالمدينة من غير خوف ولا سفر, وسئل ابن عباس – رضي الله عنهما – لم فعل ذلك رسول الله صلي الله عليه وسلم ؟ فقال:أراد أن لا يحرج أحداً من أمته,أي لا يوقع

(15/435)

أحداً من أمته في ضيق(1).

* * *

1171 وسئل فضيلة الشيخ: إذا أذن المؤذن في المسجد للصلاة ونحن على سفر فهل يجوز لنا أن نصلي جماعة قبل أن تقام الصلاة في المسجد مع الإمام الراتب إذا خشينا فوات الرحلة أو تأخيرها ؟

فأجاب بقوله:يجوز لكم ذلك,لكن تصلون في غير مسجد الجماعة,لئلا تشوشوا على الناس .

* * *

1172 وسئل – حفظه الله ورعاه - :كنت أصلي صلاة العصر وتذكرت أنني لم أصل الظهر فهل يجوز لي تغيير النية العصر؟ فأجاب بقوله:لا تغير النية,بل أكمل صلاة العصر,ثم صل الظهر.

* * *

1173 سئل فضيلة الشيخ: هل الصيام أفضل للمسافر أم الإفطار؟(2)

فأجاب بقوله:الأفضل فعل ما تيسر له,إن كان الأيسر له الصيام فالأفضل الصيام, وإن كان الأيسر الإفطار فالأفضل

(15/436)

الإفطار,وإذا تساوي الأمران,فالأفضل الصيام؛لأن هذا فعل النبي صلي الله عليه وسلم وسنته وهو أسرع في إبراء الذمة وأهون على الإنسان,فإن القضاء يكون ثقيلاً على النفس, إذن فله ثلاثة أحوال:

1- أن يكون الإفطار أسهل له فليفطر .

2- الصيام أسهل فليصم .

3- إذا تساوي الأمران فالأفضل أن يصوم .

* * *

1174 سئل فضيلة الشيخ: في شهر رمضان يكون إقلاع بعض الرحلات وقت أذان المغرب فنفطر ونحن على الأرض وبعد الإقلاع عن مستوى الأرض نشاهد قرص الشمس ظاهراً فهل نمسك أم نكمل إفطارنا؟

فأجاب قائلاً:أكمل إفطارك,ولا تمسك؛لأنك أفطرت بمقتضى الدليل الشرعي لقوله تعالى: ( ثُمَّ أَتِمُّوا الصِّيَامَ إِلَى اللَّيْلِ)(البقرة: من الآية187). وقوله صلي الله عليه وسلم (إذا أقبل الليل من هاهنا وأشار إلى المشرق وأدبر النهار من هاهنا وأشار إلى المغرب وغربت الشمس فقد أفطر الصائم)(1) .

* * *

1175 وسئل فضيلته:في شهر رمضان نكون على سفر ونصوم خلال هذا السفر فيدركنا الليل ونحن في الجو فهل نفطر

(15/437)

حينما نرى اختفاء قرص الشمس من أمامنا أم نفطر على توقيت أهل البلد الذين نمر فوقهم؟

فأجاب قائلاً:افطر حين ترى الشمس قد غابت,لقوله عليه الصلاة والسلام (إذا أقبل الليل من هاهنا وغربت الشمس فقد أفطر الصائم).

* * *

1176 وسئل فضيلته أيضاً:لو كان هناك غيم ونحن صيام فكيف نفطر في الطائرة؟

فأجاب قائلاً:إذا غلب على ظنك أن الشمس غائبة أفطر؛لأن النبي صلي الله عليه وسلم أفطر ذات يوم هو وأصحابه بالمدينة,وفي يوم غيم,ثم طلعت الشمس بعد إفطارهم,ولم يأمرهم بالقضاء .رواه البخاري من حديث أسماء بنت أبي بكر الصديق – رضي الله عنها - .

* * *

1177 وسئل الشيخ – غفر الله له - :في إحدى المرات كنت في السعودية ورؤى هلال العيد وكنت مسافراً في تلك الليلة إلى باكستان حوالي الساعة الثانية ليلاً وعلمت أنهم لم يروا هلال شوال وبالتالي فهم صائمون فهل أصوم معهم؟ فأجاب بقوله:صم معهم؛لأنك وقت الإمساك أنت في بلد صائم حتى لو زاد صيامك على شهر,فالزائد تبع كما أنك لو صمت في بلدك إلى قريب المغرب ثم أقلعت الطائرة إلى أمريكا وطالت رؤيتك للشمس أكثر من اليوم؛فإنك لا تفطر حتى تغيب الشمس ,

(15/438)

وكذلك خروج الشهر وإن صمت ثلاثين يوماً,ثم سافرت إلى بلد فوجدت شوال لم يدخل فصم معهم,وصومك هذا للتبعية,لقوله عليه الصلاة والسلام (الصوم يوم يصومون,والفطر يوم يفطرون,والأضحى يوم يضحون) (1).

* * *

1178 وسئل فضيلة الشيخ أيضاً:هل على شيء إذا كان في تنقلي من بلد إلى بلد إن صمت رمضان ثمان وعشرين يوماً؟

فأجاب قائلاً:عليك أن تأتي بيوم واحد فقط تكملة لشهر رمضان .

* * *

1179 وسئل الشيخ – حفظه الله ورعاه - :يحصل أن بعض البلدان يرى أهلها الهلال قبلنا أو بعدنا فهل نلتزم برؤيتهم أم برؤية بلادنا؟ وكيف نفعل في البلاد الكافرة؟

فأجاب بقوله:إذا كنت في بلد لا تدري أرأوا الهلال,أم لا فإنك تبني على الأصل,فإن كنت في شعبان فلا يلزمك الصوم,وإن كنت في رمضان فلا تفطر,فلو أن الإنسان سافر من المملكة العربية السعودية إلى باكستان,ونزول في باكستان,و باكستان لم يروا الهلال,والسعودية ثبت عندها رؤية الهلال,نقول في هذه

(15/439)

الحال تبقى صائماً؛لأنك في مكان لم ير فيه الهلال,لأن النبي صلي الله عليه وسلم قال (صوموا لرؤيته وأفطروا لرؤيته) (1). فلو فرض أنك رجعت في اليوم نفسه,فلك أن تفطر,والعكس إذا ذهبنا إلى الغرب ونزلنا في بلد رأوا الهلال,ولم يرى في السعودية فإننا نصوم؛لأن المكان رؤيا فيه الهلال لأن الله تعالى قال: ( فَمَنْ شَهِدَ مِنْكُمُ الشَّهْرَ فَلْيَصُمْهُ)(البقرة: من الآية185) .وقال النبي صلي الله عليه وسلم(إذا رأيتموه فصوموا وإذا رأيتموه فافطروا)(2).فالعبرة بمكانك الذي أنت فيه,فمتى رؤى الهلال فاعمل به إفطاراً وصوماً,وأما في البلاد الكافرة إذا رأيته فصم وإذا لم تره فابن على الأصل,فإذا كنت في شعبان فالأصل بقاؤه,فلا يلزم الصوم,وإن كنت في رمضان فالأصل بقاؤه فلا تفطر,فإذا أشكل عليكم فابنوا على اليقين,وفي الحقيقة أنتم مسافرون ولكم أن تفطروا,وليعلم أن الهلال إذا رؤى في السعودية فسيري في أمريكا قطعاً,لأن البلاد الشرقية ترى الهلال قبل البلاد الغريبة,والعكس إذا كنتم في الباكستان أو اليابان وما أشبه ذلك .

1180 وسئل الشيخ – وفقه الله - :يكثر سؤال بعض الركاب على الرحلات الجوية أنهم تركوا ملابس الإحرام في حقائب

(15/440)

السفر ,فكيف يحرمون,حفظكم الله ؟

فأجاب قائلاً:يحرم هؤلاء الذين تركوا ملابس الإحرام في حقائب السفر في جوف الطائرة,بخلع الثياب العليا,وهي القميص ويبقون في السراويل,ويجعل الثوب الأعلى هذا بمنزلة الرداء,يعني يلفه على بدنه ويلبي,لأن النبي صلى الله عليه وسلم قال في الذي لم يجد الإزار قال:فليلبس السراويل (1),وهذه المسألة تقع كثيراً,حتى في العمرة إذا جاء بالطائرة فيقول:الثياب أسفل فنقول:اخلع القميص واجعله رداء وتبقى في السراويل ولا حرج,فإذا نزلتم فبادروا بلباس الإزراء وإذا كان عليه بنطلون يخلع الأعلى منه يعني القميص .

* * *

1181 سئل فضيلة الشيخ: ما حكم الأكل في آنية الكفار؟

فأجاب بقوله:قال عليه الصلاة والسلام (لا تأكلوا في آنيتهم إلا تجدوا غيرها فاغسلوها وكلوا فيها)(2) . وقال عليه الصلاة والسلام ذلك من أجل أن يبتعد المسلم عن مخالطة الكفار,وإلا فالطاهر منها طاهر,يعني لو طهي فيها الطعام,أو غيره فهي طاهرة,لكن النبي صلي الله عليه وسلم أراد أن لا نخالطهم,وألا تكون أوانيهم أواني لنا, فقال صلي الله عليه وسلم (لا تأكلوا فيها إلا ألا تجدوا غيرها

(15/441)

فاغسلوها وكلوا فيها),وكلما ابتعد الإنسان عن الكفار فهو خير ولا شك .

* * *

1182 وسئل فضيلة الشيخ – وفقه الله تعالى - :لا يخفى على فضيلتكم أن دول أهل الكتاب في هذه الأيام خليط من أجناس وديانات مختلفة,وشبهة الذبح على غير الطريقة الشرعية قوية,فما الحكم في أكل ذبائحهم؟وهل هناك تفصيل في هذه المسألة؟نرجو منكم توضيح هذا الأمر فإنه محير لنا؟

فأجاب قائلاً:يشترط في الذبح أن يعلم,أو يغلب على الظن أن الذابح ممن تحل ذبيحته,وهم المسلمون وأهل الكتاب اليهود والنصارى,فإذا شككنا هل الذابح من اليهود,أو النصارى فإن غلب على الظن أن الذابح يهودي,أو نصراني فالذبيحة حلال,وإذا أن غالب الظن أن الذين يتولون الذبح ليسوا من أهل الكتاب,فالذبيحة حرام,وإذا شككنا فالذبيحة حرام فصارت المراتب الآن خمس حالات:

1ـ إذا علمنا أن الذابح من أهل الكتاب,فالذبيحة حلال .

2ـ إذا غلب الظن أن الذابح من أهل الكتاب,فالذبيحة حلال .

3ـ إذا شككنا,فالذبيحة حرام .

4ـ إذا غلب على الظن أن الذابح من غير أهل الكتاب فالذبيحة حرام .

5ـ إذا علمنا أن الذابح من غير أهل الكتاب فالذبيحة حرام .

(15/442)

فهي خمسة أحوال تحرم بثلاثة أحوال منها وتحل في حالتين . وسمعنا في أمريكا أنهم يذبحون بالصعق,لكنهم ينهرون الذم قبل أن تموت,وهذا يوجب حل الذبيحة ما دام يدركها قبل أن تموت,فالذبيحة حلال؛لأن الله تعالى قال: (حُرِّمَتْ عَلَيْكُمُ الْمَيْتَةُ وَالدَّمُ وَلَحْمُ الْخِنْزِيرِ وَمَا أُهِلَّ لِغَيْرِ اللَّهِ بِهِ وَالْمُنْخَنِقَةُ وَالْمَوْقُوذَةُ وَالْمُتَرَدِّيَةُ وَالنَّطِيحَةُ وَمَا أَكَلَ السَّبُعُ إِلَّا مَا ذَكَّيْتُم)(المائدة: من الآية3) . وسمعت أيضاً من بعض الشباب الذين ذهبوا إلى هناك,يقولون الآن بدءوا يعلمون أنه لا يمكن أن تكون الذبيحة طيبة إلا بإنهار الدم,لكن صاروا ينهرونه على غير الوجه الذي ينهر به المسلمون,فيقولون إنهم يخرقون الوريد العرق الغليظ في الرقبة ,ويدخلون في الثاني شيئاً ينفخون به الدم من أجل أن يخرج بغزارة من العرق الآخر,وهي في الحقيقة إنهار للدم لكن على وجه آخر,ولعلهم في يوم من الأيام يرجعون إلى طريقة المسلمين,يعني يقطعون الودجين,حتى يسيل الدم منهما جميعاً ,وعلى كل حال إذا أشكل عليك وأردت أن يكون مطعمك طيباً فعليك بالسمك .

* * *

1183 وسئل الشيخ: نحن نذهب إلى بعض المطاعم الإسلامية في بلاد الكفر أثناء الرحلات الخارجية ثم نجد أنهم يقومون بتقديم الخمور فما حكم الأكل في هذه المطاعم؟كما أننا نجد خموراً إما بصورة مخيفة أو بصورة ظاهرة في غرف الفندق التي ننزل بها فما الواجب علينا فعله تجاه هذا الأمر ؟

(15/443)

فأجاب قائلاً:أولاً:لا تسكنوا في هذه الفنادق إلا للحاجة,مادام يعلن فيها شرب الخمر,ولا تأكلوا في هذه المطاعم إلا لحاجة,وإذا احتجتم فمن السهل أن تقولوا للخدم انزعوا هذا وابعدوه سواء في الفندق أو المطعم .

* * *

1184 وسئل فضيلته:يتبقى بعد انتهاء الرحلة بعض الأطعمة الزائدة عن حاجة الركاب وغالباً ما تتلف,فهل يجوز أخذ هذه الأطعمة من قبل ملاحي الطائرة بعد الانتهاء من الرحلة؟وهل لي أن آخذ من الطعام والماء المقرر لي إن لم آكله في الطائرة؟

فأجاب قائلاً:أرى أن لا تأخذ شيئاً مما تأكله,لأن هناك فرقاً بين التمليك,وبين الإباحة,فهم يبيحون لك أن تأكل وتشرب ما شئت,لكن لا يملكونك هذا,و لذلك رخص الشارع لمن مر ببستان فيه نخل أن يأكل وهو على النخل لكن لا يحمل, وأما إذا أنت تتلف فلك أن تأخذها وتأكلها أو تتصدق بها .

* * *

1185 وسئل فضيلة الشيخ: ما حكم غسل ملابسنا في البلاد الكافرة مع ملابس الكفار؟

فأجاب قائلاً:الغالب على ملابس الكفار النجاسة,لأنهم لا يستنجون ولا يستجمرون,فإذا كان بالإمكان غسلها بمفردها,فهذا هو المطلوب,وإذا لم يمكن فلا بد أن نعلم أو يغلب على ظننا أن

(15/444)

هذا الغسال يصب عليها عدة مرات بحيث تطهر في المرة الأولى أو الثانية وتبقى طاهرة .

* * *

1186 وسئل فضيلة الشيخ: يقوم بعض الطيارين باصطحاب زوجاتهم أثناء أداء عملهم إلى البلاد الكافرة أو غيرها خاصة إذا كانت مدة سفرهم ثلاثة أيام أو خمسة أو أطول فما نصيحتكم لهم؟

فأجاب قائلاً:هذه في الواقع تختلف باختلاف الناس,فقد يكون هذا الرجل شاباً يخشى على نفسه هناك أن تسول له بشيء لا يرضي الله ورسوله,وقد يكون رجلاً لا يهتم لهذه الأمور,أما الثاني فنقول له:لا تسافر بها لأن بقاءها في بلدها أفضل,و أحفظ لها,وأنت لست بحاجة إليها,وأما الأول فنقول:سافر بها؛لأن فيها مصلحة ,وكفاً عن الشر والفساد,وربما تكون أيضاً مثلك وتحتاج أن تسافر معك فالفتوى في هذه المسألة تختلف بحسب حال الناس.

* * *

وسئل فضيلة الشيخ: في حقل الطيران يعمل معنا موظفون ذووا جنسيات متعددة بديانات مختلفة,وطبيعة عملنا تتطلب منا أن نكون متعاونين معهم غاية التعاون داخل الطائرة حتى تسير الرحلة بسلام بحفظ الله لها,فحددوا لنا ضوابط الشرعية في التعاون والتعامل معهم؟

(15/445)

فأجاب قائلاً:الضوابط في هذا أن نقول:إن عمل الجميع لمصلحة العمل,فأنت لا تستخدمه إلا لطبيعية العمل,وهو إذا قدرنا أنه فوقك لا يستخدمك إلا لطبيعة العمل,وهذا لا بأس به ولا حرج فيه,أما لو أنك خدمته في أمر لا يتعلق بالعمل,مثل أن تقرب له ملابسه أو تغسلها له,فهذا لا ينبغي أن يذل المسلم نفسه إلى هذا الحد,فالخلاصة:أن ما كان خدمة للعمل,فليس خدمة للعامل وهذا جائز ,وأنا لا أنصح بالغلظة في رجل يشاركك في العمل,لكن أنصح بعدم الإكرام لقول النبي صلي الله عليه وسلم (لا تبدءوا اليهود والنصارى بالسلام,وإذا لقيتموهم في طريق فاضطروهم إلى أضيقه)(1).فهناك فرق بين الإكرام والإهانة,أنا لا أهينه ولا أكرمه ولكن من باب المكافأة,أن تقول له مثل ما يقول لك,لقوله تعالى: (لا يَنْهَاكُمُ اللَّهُ عَنِ الَّذِينَ لَمْ يُقَاتِلُوكُمْ فِي الدِّينِ وَلَمْ يُخْرِجُوكُمْ مِنْ دِيَارِكُمْ أَنْ تَبَرُّوهُمْ وَتُقْسِطُوا إِلَيْهِمْ إِنَّ اللَّهَ يُحِبُّ الْمُقْسِطِينَ) (الممتحنة:8) .وأما في سبيل دعوته عندما تحسن إليهم, من باب المعاملة الحسنة,كي يقبل منك شريطاً أو كتاباً قد يقرأه,ويطلع عليه,وقد لا يقرأه فلا بأس,أما من باب الإكرام,فلا يفعل والتأليف له باب آخر,ولهذا قالوا في المؤلفة قلوبهم هم من يرجى إسلامه .

* * *

1188 وسئل فضيلة الشيخ: ما حكم حمل القرآن للبلاد الكافرة؟

(15/446)

فأجاب قائلاً:حمل القرآن إذا حمله الإنسان ليقرأ فيه فلا بأس كان مسافراً إلى بلاد كافرة أو مسلمة .

1189 وسئل الشيخ – حفظه الله ورعاه - :البعض يقوم بأداء ما أمر الله عز وجل وحين يشكل عليه أمر فإنه يتخذ فيه رأياً وفق ما يظهر له من فهمه وتقديره ويقول:استفت قلبك,مع قلة علمه الشرعي,فهل يجوز له هذا؟وعندما ينبه إلى أنه يجب عليه أن يسأل أهل العلم فإنه يقول:كل إنسان ونيته؟

فأجاب قائلاً:هذا لا يجوز له,والواجب على من لا يعلم أن يتعلم ومن كان جاهلاً أن يسأل,أما يخاطب به رجلاً صحابياً قلبه صاف,ليس ملطخاً بالبدع والهوى,و لو أن الناس أخذوا هذا الحديث على ظاهره,لكان لكل واحد مذهب,ولكان لكل واحد ملة,لقلنا إن أهل البدع كلهم على حق؛لأن قلوبهم استفتوها فأفتتهم بذلك,و الواجب على المسلم أن يسأل عن دينه,ويحرم على الإنسان أن يقول على الله بلا علم,أو على رسوله,ومن ذلك أن يفسر الآيات أو الأحاديث بغير ما أراد الله ورسوله .

* * *

1190 وسئل فضيلة الشيخ – غفر الله له - :من المعلوم أن النبي صلى الله عليه وسلم نهى أن يطرق الرجل أهله ليلاً ونحن كثيروا السفر,بل

(15/447)

السفر هو طبيعة عملنا وكثيراً ما تصادف الرجوع ليلاً من رحلاتنا,فكيف العمل؟

فأجاب قائلاً:النهي ليس وارداً على هذا,فالنهي على إنسان يطرق أهله بغير أن يخبرهم,أما إذا أخبرهم فلا حرج في ذلك,وليس فيه نهي, لأن النبي عليه الصلاة والسلام علل النهي فقال صلي الله عليه وسلم (حتى تمشط الشعثة, وتستحد المغيبة)(1) ,وهذا يدل على أن النهي إنما هو لمن لا يعلم أهله بذلك,أما من علموا وباتفاق بينه وبينهم ويقول سآتي في الساعة الثانية عشر ليلاً فلا شيء عليه .

تم

بحمد الله تعالى المجلد الخامس عشر

ويليه بمشيئة الله - عز وجل - المجلد السادس عشر

(15/448)


صلاة الجمعة - فتاوى ابن عثيمين

المجلد السادس عشر

صلاة الجمعة
محمد بن صالح العثيمين
بِسْمِ اللهِ الرَّحْمَنِ الرَّحِيمِ

خصائص صلاة الجمعة ويوم الجمعة
قال فضيلة الشيخ أعلى الله درجته في المهديين:
إن الحمد لله نحمده، ونستعينه ونستغفره، ونعوذ بالله من شرور أنفسنا وسيئات أعمالنا، من يهده الله فلا مضل له، ومن يضلل فلا هادي له، وأشهد أن لا إله إلا الله، وأشهد أن محمداً عبده ورسوله صلى الله عليه وعلى آله وصحبه أجمعين وسلم تسليماً كثيراً أما بعد:
فيوم الجمعة هذا اليوم العظيم يوم جعله الله عيداً للأسبوع، وما طلعت الشمس ولا غربت على يوم أفضل من يوم الجمعة باعتبار أيام الأسبوع، وخير يوم طلعت عليه الشمس يوم عرفة باعتبار أيام السنة، هذا اليوم يوم العيد منَّ الله به على هذه الأمة، وأضل عنه اليهود والنصارى، فصار لليهود يوم السبت، وصار للنصارى يوم الأحد، وضلوا عن يوم الجمعة الذي فيه ختم الله خلق السموات والأرض؛ لأن الله تعالى خلقها في ستة أيام، وآخرها الجمعة، وفيه ابتداء خلق الله لا"دم، وفيه أخرج من الجنة وأهبط إلى الأرض، فيكون مبدأ خلق البشر يوم الجمعة،

(16/11)

وفيه تقوم الساعة فيكون منتهى الخلق أيضاً يوم الجمعة، فعن أبي هريرة رضي الله عنه عن النبي صلى الله عليه وعلى آله وسلم قال: «خير يوم طلعت عليه الشمس يوم الجمعة، فيه خلق آدم، وفيه أدخل الجنة، وفيه أخرج منها، ولا تقوم الساعة إلا في يوم الجمعة». فهو يوم عظيم ولهذا اختص بأحكام نذكر منها ما تيسر فمن ذلك:
أنه اختص بفرض صلاة الجمعة، هذه الصلاة العظيمة التي لابد من الجماعة فيها، ولو قدر أن الإنسان صلى وحده يوم جمعة، وقال: أريد أن تكون جمعة. قلنا له: إن صلاتك غير صحيحة، ويجب عليك أن تعيد، فهذه الصلاة لابد فيها من جمع ثلاثة فأكثر، وغيرها من الصلاة تنعقد باثنين بإمام ومأموم، أما الجمعة فلابد فيها من جمع ثلاثة فأكثر، واختلف العلماء في العدد الذي لابد منه في صلاة الجمعة:
فمنهم من قال: أربعون رجلاً، فلو كان هناك قرية صغيرة ليس فيها إلا ثلاثون رجلاً فإنهم لا يقيمون الجمعة؛ لأنه لابد أن يكون العدد أربعين.
وقال بعض العلماء: يكفي اثنا عشر رجلاً؛ لأن الصحابة الذين انفضوا عن رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لما رأوا التجارة لم يبق منهم إلا اثنا عشر رجلاً. فعن جابر بن عبد الله رضي الله عنهما قال: كان النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يخطب قائماً يوم الجمعة، فجاءت عير من الشام فانفتل الناس إليها حتى لم يبق إلا اثنا

(16/12)

عشررجلاً.، فنزلت هذه الآية التي في الجمعة {وَإِذَا رَأَوْاْ تِجَارَةً أَوْ لَهْواً انفَضُّو"اْ إِلَيْهَا وَتَرَكُوكَ قَآئِماً قُلْ مَا عِندَ اللهِ خَيْرٌ مِّنَ اللهْوِ وَمِنَ التِّجَارَةِ وَاللهُ خَيْرُ الرازِقِينَ } وهذا يدل على أن اثني عشر رجلاً يكفي في عدد الجمعة.
ومنهم من قال: يكفي في عدد الجمعة ثلاثة، فلو فرض أن قرية ليس فيها سوى ثلاثة نفر فإنها تقام الجمعة؛ لأنه يحصل بهم الجمع: إمام يخطب، ومؤذن يدعو، ومأموم يجيب وقد قال الله تعالى: {ياأَيُّهَا الَّذِينَ ءَامَنُو"اْ إِذَا نُودِىَ لِلصلاةِ مِن يَوْمِ الْجُمُعَةِ فَاسْعَوْاْ إِلَى ذِكْرِ اللهِ وَذَرُواْ الْبَيْعَ ذَلِكُمْ خَيْرٌ لَّكُمْ إِن كُنتُمْ تَعْلَمُونَ }، المنادي المؤذن، ولابد من خطيب، ولابد من مدعو: {ياأَيُّهَا الَّذِينَ ءَامَنُو"اْ إِذَا نُودِىَ لِلصلاةِ مِن يَوْمِ الْجُمُعَةِ فَاسْعَوْاْ إِلَى ذِكْرِ اللهِ وَذَرُواْ الْبَيْعَ ذَلِكُمْ خَيْرٌ لَّكُمْ إِن كُنتُمْ تَعْلَمُونَ }، وهذا القول أرجح الأقوال، أنه يكفي في عدد الجمعة ثلاثة: إمام يخطب، ومؤذن يدعو، ومأموم يجيب.
ولو صلى الإنسان غير الجمعة كالظهر مثلاً صلى وحده تجزئه الصلاة وتبرأ بها ذمته، لكن إن كان ممن تجب عليه الجماعة كان آثماً، وإن كان ممن لا تجب عليه الجماعة كان غير آثم.
ومن خصائص هذه الصلاة العظيمة: أنها لا تصح إلا في الوقت، ولهذا قال العلماء: «من شروط صحة الجمعة الوقت» وفي غيرها قالوا: «من شروط الصلاة دخول الوقت» وحينئذ نسأل

(16/13)

ما الفرق بين قولنا: «من شروط صحة الصلاة الوقت» وبين قولنا: «من شروط صحة الصلاة دخول الوقت»؟.
الفرق هو أننا إذا قلنا «من شروط صحة الصلاة الوقت» أنها لا تصح لا قبله ولا بعده، وإذا قلنا «من شروط صحة الصلاة دخول الوقت» لم تصح قبله وصحت بعده.
ولكن هل تصح الصلاة بعد الوقت لمن أخرها عمداً أو لا؟
لا تصح.
ومن أخرها نوماً أو نسياناً تصح، والصلاة التي غير الجمعة لو أن الإنسان نام ولم يستيقظ وليس عنده من يوقظه فلم ينتبه إلا حين خرج الوقت فإنها تصح، يصليها وصلاته صحيحة لأن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قال: «من نام عن صلاة أو نسيها فليصلها إذا ذكرها» هذا للنسيان، وإذا استيقظ فهذا في حال اليقظة، ولهذا لما نام النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وأصحابه عن صلاة الفجر وهم في سفر فلم يستيقظوا إلا عند طلوع الشمس صلاها ولم يدعها، لكن لو أخر الصلاة عمداً عن وقتها بلا عذر شرعي فلا تصح الصلاة والدليل قول النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «من عمل عملاً ليس عليه أمرنا فهو رد». ومؤخر الصلاة

(16/14)

عن وقتها بلا عذر عمل عملاً ليس عليه أمر الله ولا رسوله، فيكون عمله مردوداً.
وكذلك يمكن أن يستدل بقول الله تعالى: {وَمَن يَتَعَدَّ حُدُودَ اللهِ فَأُوْلَائِكَ هُمُ الظَّالِمُونَ }، والمخرج للصلاة عن وقتها بلا عذر متعد لحدود الله فيكون ظالماً والظالم لا يقبل منه: {إِنَّهُ لاَ يُفْلِحُ الظَّالِمُونَ }.
ومن خصائص الجمعة أنها لا تكون إلا في الأوطان، في المدن والقرى، وغير الجمعة تقام في أي مكان، والدليل على هذا أن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كان يسافر الأسفار الطويلة وتمر به الجمعة ولم يكن يقيمها في السفر، ولو كانت واجبة على المسافر لأقامها النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وأعجب أن يوم عرفة في حجة الوداع وافق يوم الجمعة ولم يصلّ النبي صلى الله عليه وعلى آله وسلم الجمعة كما في حديث جابر الطويل الذي رواه مسلم أن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ نزل في الوادي فخطب الناس خطبة معروفة بليغة، ثم أمر بلالاً فأذن، ثم أقام فصلى الظهر، ثم أقام فصلى العصر، هكذا قال جابر رضي الله عنه ولقد ضل من قال: إن الجمعة تقام في السفر، وخرج عن هدي النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، وعليه إذا فعل أن يعيدها إذا كان يريد إبراء ذمته وإقامة حجته عند الله عز وجل؛ لأن هذا ليس موضع اجتهاد حتى

(16/15)

يقال: لا إنكار في مسائل الاجتهاد، هذا السنة فيه واضحة أجلى من النهار في ارتفاع الشمس، ولا عذر لأحد أن يقيم صلاة الجمعة في السفر إطلاقاً، لكن لو صادف أنك في بلد نازل تريد أن تواصل السفر في آخر النهار وجب عليك أن تصلي مع المسلمين لأن الله يقول: {ياأَيُّهَا الَّذِينَ ءَامَنُو"اْ إِذَا نُودِىَ لِلصلاةِ مِن يَوْمِ الْجُمُعَةِ فَاسْعَوْاْ إِلَى ذِكْرِ اللهِ وَذَرُواْ الْبَيْعَ ذَلِكُمْ خَيْرٌ لَّكُمْ إِن كُنتُمْ تَعْلَمُونَ }، والمسافر من المؤمنين فيشمله الخطاب.
ومن خصائص هذه الصلاة أنه لا يجمع إليها ما بعدها والذي بعدها هو العصر، فلا تجمع صلاة العصر إلى صلاة الجمعة، فلو أن إنسان كان مسافراً نازلاً في بلد ويريد أن يواصل السير بعد صلاة الجمعة وصلى مع الناس صلاة الجمعة فإنه لا يضم إليها العصر؛ لأن السنة إنما وردت في الجمع بين الظهر والعصر، وصلاة الجمعة ليست صلاة ظهر بالاتفاق، فلا أحد يقول: إن صلاة الجمعة صلاة ظهر، وعلى هذا فنقول: واصل السفر، وإذا دخل وقت العصر وأنت في السفر فصل حيثما أدركتك الصلاة.
ومن خصائص هذه الصلاة العظيمة أن القراءة فيها جهر وغيرها سر، إلا ما كان مثلها في جمع الناس فيكون جهراً، ولهذا نرى أن صلاة العيدين القراءة فيها جهر، وصلاة الكسوف جهر حتى في النهار، وصلاة الاستسقاء جهر؛ لأن الناس مجتمعون فهذا الاجتماع الموحد جعل القراءة في الصلاة جهراً ولو كانت نهارية.
إذن القراءة في صلاة الجمعة جهر بخلاف الظهر؛ وذلك

(16/16)

من أجل أن يجتمع هذا الجمع الكبير على قراءة واحدة وهي قراءة الإمام.
ومن خصائص صلاة الجمعة أنها تصادف ساعة الإجابة التي قال عنها النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «لا يوافقها عبد مسلم وهو قائم يصلي يسأل الله شيئاً إلا أعطاه إياه»، وهذه نعمة عظيمة، هذه ليست موجودة في صلاة الظهر مثلاً لكنها في صلاة الجمعة.
وأرجى ساعات الجمعة في الإجابة هي وقت الصلاة لما يأتي:
أولاً: لأن ذلك جاء في صحيح مسلم من حديث أبي موسى الأشعري رضي الله عنه.
وثانياً: أن هذا اجتماع من المسلمين على عبادة واحدة، بقيادة واحدة بإمام واحد، وهذا الاجتماع يكون أقرب إلى الإجابة، ولهذا في يوم عرفة حين يجتمع المسلمون على صعيد عرفة يدنو جل وعلا ثم يباهي بهم الملائكة، ويجيب دعائهم.
لذلك احرص على الدعاء في هذا الوقت وقت صلاة الجمعة. لكن متى تبتدىء هذه الساعة ومتى تخرج؟ تبتدىء من دخول الإمام إلى أن تنقضي الصلاة، فلننظر الآن متى ندعو إذا

(16/17)

دخل الإمام وسلم وبعد ذلك شرع المؤذن بالا"ذان، والا"ذان ليس فيه دعاء بل فيه إجابة للمؤذن، وبعد الأذان فيه دعاء أي بين الأذان والخطبة فيه دعاء تقول بعد الأذان: «اللهم رب هذه الدعوة التامة والصلاة القائمة، آت محمد الوسيلة والفضيلة، وابعثه مقاماً محموداً الذي وعدته» «إنك لا تخلف الميعاد». هذا يقال بعد متابعة المؤذن ثم تدعو بما شئت مادام الخطيب لم يشرع بالخطبة، كذلك أيضاً بين الخطبتين تدعو الله بما شئت من خيري الدنيا والآخرة، كذلك في أثناء الصلاة في السجود دعاء وأقرب ما يكون العبد من ربه وهو ساجد كما ثبت ذلك عن الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، وذلك لأن هيئة السجود أكمل ذل للإنسان، وأن أشرف عضو وهو الوجه يوضع في السجود على الأرض وهو موطىء الأقدام، فرأسك وجبهتك يساوي أصابع رجليك، بهذا الذل العظيم صار الإنسان أقرب ما يكون من ربه جل وعلا، لأن من تواضع لله رفعه، أقرب ما يكون العبد من ربه وهو ساجد فاستغل هذه الفرصة وأكثر من الدعاء من خيري الدنيا والآخرة فلو قال أحدكم في دعائه: اللهم ارزقني سيارة جميلة، فهذا يصلح، لأن الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قال: «ليسأل أحدكم ربه حتى شراك نعله»، ثم إن الدعاء

(16/18)

عبادة فإذا دعوت الله بأي غرض لو قال الطالب وهو في أيام الامتحان: اللهم ارزقني نجاحاً إلى درجة الممتاز فهذا يصلح، لأنه دعاء لله تخاطب الله، والممنوع مخاطبة الا"دميين لكن مخاطبة الله بالدعاء ليست ممنوعة، وهناك محل دعاء آخر في الصلاة بعد التشهد كما في حديث ابن مسعود حين ذكر النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ التشهد ثم قال بعده: «ثم ليتخير من المسألة ما شاء»، وكلمة «ما شاء» عند علماء الأصول تفيد العموم.
ودليل ذلك: {وَالَّذِى جَآءَ بِالصِّدْقِ وَصَدَّقَ بِهِ أُوْلَائِكَ هُمُ الْمُتَّقُونَ }، {أولئك هم} هذه جماعة {والذي} مفرد، والذي أوجب الإخبار عن المفرد بالجماعة هو أن اسم الموصول يفيد العموم، ومثل ذلك اسم الشرط يفيد العموم والدليل على هذا قوله تعالى: {فَمَن يَعْمَلْ مِثْقَالَ ذَرَّةٍ خَيْراً يَرَهُ * وَمَن يَعْمَلْ مِثْقَالَ ذَرَّةٍ شَرّاً يَرَهُ}، فهذه تفيد العموم والدليل على ذلك لما ذكر الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ الخيل وأثنى عليها وما فيها من الأجر قالوا: يا رسول الله فالحمر قال: «لم ينزل علي فيها إلا هذه الآية الشاذة والفاذة: {فَمَن يَعْمَلْ مِثْقَالَ ذَرَّةٍ خَيْراً يَرَهُ * وَمَن يَعْمَلْ مِثْقَالَ ذَرَّةٍ شَرّاً يَرَهُ}، وهذه تعم كل شيء.

(16/19)

إذن الاسم الموصول يفيد العموم فقول الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ في حديث ابن مسعود «ثم ليتخير من الدعاء ما شاء»، يفيد أي دعاء.
وأما قول بعض الفقهاء: إنه لا يجوز للإنسان في دعائه شيء من ملاذ الدنيا. فإنه قول ضعيف يخالف الحديث.
فصار عندنا الآن في ساعة الإجابة وقت صلاة الجمعة عدة مواطن للدعاء فانتهز الفرصة بالدعاء في صلاة الجمعة لعلك تصادف ساعة الإجابة.
القول الثاني: أن الساعة التي ترجى فيها الإجابة هي ما بعد العصر إلى أن تغرب الشمس، لكن هذا القول أشكل على بعض العلماء وقال: إن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قال: «وهو قائم يصلي» وبعد العصر ليس فيه صلاة، وأجاب عنه العلماء فقالوا: إن منتظر الصلاة في حكم المصلي لقول النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «ولايزال أحدكم في صلاة ما انتظر الصلاة».
ومن خصائص هذه الصلاة أنه يجب الغسل لها كما يغتسل الإنسان للجنابة وجوباً، في الشتاء وفي الصيف والدليل قول النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «غسل يوم الجمعة واجب على كل محتلم»، والذي قال

(16/20)

إنه واجب الرسول عليه الصلاة والسلام، وهو أعلم الخلق بشرع الله، ولا يمكن أن يطلق على شيء مستحب أنه واجب، فهو أعلم الخلق بشريعة الله، وهو أفصح الخلق بما ينطق به، وهو أنصح الخلق للخلق، وهو أصدق الخلق خبراً فهو يقول: «غسل الجمعة واجب» ثم قرن الوجوب بما يقتضي التكليف «على كل محتلم» لأن المحتلم هو الذي تجب عليه الواجبات، والمحتلم ليس هو الذي يحتلم بالفعل، فالمحتلم بالفعل يجب عليه الغسل ولو في غير يوم الجمعة، ولكن غسل الجمعة واجب على كل محتلم، أي: بالغ.
وأظن أننا لو قرأنا هذه العبارة في مصنف من مصنفات الفقه لم يبق عندنا شك بأن المؤلف يرى الوجوب، فكيف والناطق به الرسول عليه الصلاة والسلام؟! ثم إن في الغسل فائدة للبدن تنشيطاً وتنظيفاً، ويدل للوجوب ما جرى بين عمر وعثمان رضي الله عنهما كان عمر رضي الله عنه يخطب الناس فدخل عثمان رضي الله عنه في أثناء الخطبة فكأن عمر رضي الله عنه لامه على تأخره قال: والله يا أمير المؤمنين ما زدت على أن سمعت الأذان فتوضأت ثم أتيت، فقال له عمر رضي الله عنه أمام الناس وهو يخطب: «والوضوء أيضاً» يعني تقتصر على الوضوء وتأتي متأخراً، وقد قال النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «إذا جاء أحدكم إلى الجمعة فليغتسل»، فكلمه بنوع من التوبيخ، واستدل لذلك بقول

(16/21)

الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «إذا أتى أحدكم الجمعة فليغتسل».
وكذلك من خصائص هذه الصلاة العظيمة: أنه ليس لها راتبة قبلها؛ لأن المؤذن إذا أذن فالخطيب حاضر سوف يبدأ بالخطبة وإنشاء التطوع في الخطبة حرام، ولو فعل لكان آثماً والصلاة غير مقبولة، إلا فيمن دخل والخطيب يخطب فإنه لا يجلس حتى يصلي ركعتين لما ثبت عن رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أن رجلاً دخل يوم الجمعة والنبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يخطب فجلس فقال: «أصليت؟» قال: لا، قال: «قم فصل ركعتين وتجوز فيهما»، فالجمعة ليس لها راتبة قبلها، ولكن إذا جاء قبل الأذان الثاني فليتطوع بما شاء، ولها راتبة بعدها، فقد ثبت عن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أنه يصلى بعدها ركعتين وقال: «إذا صلى أحدكم الجمعة فليصل بعدها أربعاً»، فعندنا الآن سنة قولية وسنة فعلية، القولية أربع ركعات، والفعلية ركعتان، فكيف نجمع بينهما؟ هل نأخذ بالسنة الفعلية، أو السنة القولية، أو نأخذ بهما جميعاً، أو نفصل؟
الاحتمالات الآن أربع: هل نأخذ بالسنة القولية فنقول: سنة الجمعة أربع ركعات، أو بالسنة الفعلية فنقول: سنة الجمعة ركعتان أو نجمع بينهما فتكون السنة ست ركعات، أو نفصل:

(16/22)

من العلماء من قال: السنة ركعتان في البيت؛ لأن هذا فعل النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وقد قال الله تعالى: {لَّقَدْ كَانَ لَكُمْ فِى رَسُولِ اللهِ أُسْوَةٌ حَسَنَةٌ لِّمَن كَانَ يَرْجُو اللهَ وَالْيَوْمَ الأَْخِرَ وَذَكَرَ اللهَ كَثِيراً }.
ومن العلماء من قال: السنة أربع سواء صلاها في البيت أو في المسجد، لقول النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «إذا صلى أحدكم الجمعة فليصل بعدها أربعاً»، وقوله مقدم على فعله عند التعارض.
ومنهم من قال: الاحتياط أن يأتي بالسنة القولية والفعلية فيصلي ستًّا.
أما شيخ الإسلام ابن تيمية - رحمه الله تعالى - ففصل قال: إن صلى في بيته فالسنة ركعتان فقط؛ لأن الرسول صلى الله عليه وعلى آله وسلم لم يزد على ركعتين في بيته، وإن صلى في المسجد فأربعاً.
وهذا تفصيل لا بأس به.
إذن تختص الجمعة أو تفارق الظهر بأنه ليس لها راتبة قبلها، وراتبتها بعدها ركعتان.
أما يوم الجمعة فله خصائص:
منها: أنه يسن للإنسان أن يقرأ فيه سورة الكهف كاملة وليس في فجر يوم الجمعة كما يفعله بعض الأئمة الجهال، بل في غير الصلاة، لأن فجر يوم الجمعة يقرأ فيه بسورتين معروفتين

(16/23)

سورة السجدة، وسورة الإنسان، لكن الكهف يقرأها في غير الصلاة، ويجوز أن يقرأها بعد صلاة الجمعة، أو قبلها فإنه يحصل الأجر، بخلاف الاغتسال فإنه لابد أن يكون قبل الصلاة.
ومنها: أنه يقرأ في فجره {ألم تنزيل}. السجدة في الركعة الأولى، وفي الركعة الثانية {هل أتى على الإنسان}، اقتداء برسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وما يفعله بعض الجهال من الأئمة حيث يقسم {ألم تنزيل} السجدة بين الركعتين، أو يقتصر على نصفها ويقرأ نصف {هل أتى}، فهو خطأ، ونقول لهذا: إما أن تقرأ بالسورتين كاملتين، وإما أن تقرأ بسورة أخرى لئلا تخالف السنة؛ لأن هناك فرق بين من يقرأ بسورتين أخريين فيقال: هذا فاتته السنة، لكن من قرأ بسورة {ألم تنزيل} السجدة وقسمها بين الركعتين، أو قرأ نصفها ونصف {هل أتى} فهذا خالف السنة، وفرق بين المخالفة، وبين عدم فعل السنة لأن الأول أشد.
ومن خصائص يوم الجمعة: إنه ينبغي فيه إكثار الصلاة على النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لأنه أعظم الخلق حقًّا عليك، أعظم حقًّا من أمك وأبيك، ويجب أن تفديه بنفسك ومالك، فأكثر من الصلاة عليه يوم الجمعة، لأن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أمر بذلك.
ومن خصائص هذا اليوم: إنه لا يصام وحده إلا من صادف

(16/24)

عادة فصامه، فلا يمكن أن تفرد يوم الجمعة بصوم، فإما أن تصوم يوم الخميس معه، وإما أن تصوم يوم السبت، إلا من كان يصوم يوماً ويفطر يوماً فصادف يوم الجمعة يوم صومه فلا بأس أن يصوم ولا حرج، وكذلك لو كان يوم الجمعة يوم عرفة صم ولا حرج، وكذلك لو صادف يوم الجمعة يوم عاشوراء صم ولا حرج ولكن يوم عاشوراء يختص بصوم يوم قبله، أو يوم بعده مخالفة لليهود، أما يوم السبت فصومه جائز لمن أضاف إليه الجمعة، وأما بدون الجمعة فلا تصم يوم السبت لا تفرده ما لم يصادف عادة أو يوماً مشروعاً صومه كيوم عرفة، أو يوم عاشوراء.
ومن خصائص هذا اليوم: إنه عند بعض العلماء تسن فيه زيارة القبور، لكن هذا ليس بصحيح فإن زيارة القبور مشروعة كل وقت في الليل وفي النهار في الجمعة في الاثنين والثلاثاء والأربعاء في أي وقت تسن أن تزور المقابر، وقد ثبت عن الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أنه زار البقيع ليلاً، ولا يختص بيوم الجمعة وزيارة القبور لها فائدة عظيمة فإنها تذكر الآخرة، وتذكر الموت، والمقصود بزيارة القبور تذكر الإنسان لحاله أنه الآن على ظهر الأرض يتمكن من الأعمال الصالحة وغداً من أهل باطن الأرض الذين لا يتمكنون من العمل الصالح.
هذا ما تيسر من خصائص صلاة الجمعة ويوم الجمعة.
بقي هناك مسألة مهمة عظيمة وهي السلام، سلام الناس

(16/25)

بعضهم على بعض أهو سنة، أم حرام، أم مكروه؟
السلام سنة، لكن العجب أنك الآن تسلم على بعض الناس خارجاً من المسجد أو داخلاً فيه ويستنكر كأنه لم يشرع السلام بين المسلمين، وكأنه في غير بلاد المسلمين، مع أن السلام له فضائل عظيمة منها:
أنه سبب لدخول الجنة ودليل ذلك قول النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «والذي نفسي بيده لا تدخلوا الجنة حتى تؤمنوا، ولا تؤمنوا حتى تحابوا»، ليس فيه إيمان كامل إلا إذا تحاب المؤمنون وأحب بعضهم بعضاً؛ لأنه بدون المحبة لا يمكن أن تجتمع القلوب، لابد من المحبة حتى ولو حصل بينك وبين أخيك المؤمن سوء تفاهم فحاول أن تزيل أثر هذا حتى تعيد المحبة بينك وبين أخيك، وانظر الآن الفرق بين شخص تسلم عليه فتجده مكفهر الوجه وربما يعرض عنك، ورجل تسلم عليه فينطلق وجهه سروراً ويضيء من السرور تجد قلبك ينفتح له.
قال صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «أوَ لا أدلكم على شيء إذا فعلتموه تحاببتم؟ أفشوا السلام بينكم».
أفشوا بمعنى انشروا ووسعوا السلام بينكم.
فيسلم الصغير على الكبير، ويسلم الراكب على الماشي، ويسلم القليل على الكثير، ولا يسلم الإنسان بمنبه السيارة لأنه إذا نهي عن السلام بالإشارة فهذا من باب أولى لكن بعض الناس ينبه

(16/26)

بمنبه السيارة ثم يقول: السلام عليكم، فيكون للتنبيه وليس للسلام، ومع ذلك الأولى ألا يفعل وأن يسلم بالقول.
وإذا لم يسلم الصغير فسلم أنت أيها الكبير؛ لأنه قد يكون الصغير في تلك الساعة غافلاً لاهياً ساهياً، وقد يكون جاهلاً فأنت سلم لتعلمه، ولهذا كان من هدي محمد صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أنه كان يسلم على الصبيان إذا مر بهم تواضعاً منه عليه الصلاة والسلام وتعليماً للأمة.
والقليل على الكثير: أنت الآن معك ثلاثة رجال فالجميع أربعة لاقاكم رجلان ولم يسلما، فتسلم عليهما، ولا نترك السنة تضيع لغفلة، أو سهو، أو استكبار، أو غير ذلك، إذن يسلم الصغير على الكبير، والقليل على الكثير، والراكب على الماشي، والماشي على القاعد، فإذا لم تحصل السنة ممن يطالب بها يسلم الآخر، ومن تواضع لله رفعه الله.
وصيغة السلام: السلام عليك إذا كان واحداً، والسلام عليكم إذا كانوا جماعة، والدليل: أن رجلاً جاء فدخل المسجد فصلى صلاة لا يطمئن فيها ثم جاء إلى رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فقال: السلام عليك يا رسول الله، فرد عليه السلام وقال: «ارجع فصل فإنك لم تصل» وإذا كنت تخاطب اثنين فقل: السلام عليكم؛

(16/27)

لأنه يجوز مخاطبة الاثنين بصيغة الجمع، وإذا كنت تسلم على أمك فتقول: السلام عليكِ؛ لأن الكاف إذا خوطب بها امرأة تكون مكسورة، وإذا دخلت على خالاتك وهن أربع، أو خمس فتقول: السلام عليكن ورحمة الله وبركاته؛ لأن الكاف للخطاب فتكون على حسب المخاطب ويرد المسلم عليه وعليكم السلام ورحمة الله وبركاته ويجوز بدون الواو ولكن بالواو أفضل، وإذا رد رجل على من قال له السلام عليك بقوله: أهلاً ومرحباً، وحياكم الله، وتفضل، على الرحب والسعة، وهذا من أفضل الأيام عندنا، وفقك الله وزادك علماً وتقوى وهدى، فلا يكون هذا رد السلام الواجب، فلو أن الإنسان ملأ الدنيا كلها في رد ليس به عليك السلام فإنه لا يعد ردًّا للسلام، ويكون آثماً؛ لأن رد السلام واجب بالمثل أو أحسن، لقوله تعالى: {وَإِذَا حُيِّيتُم

(16/28)

بِتَحِيَّةٍ فَحَيُّواْ بِأَحْسَنَ مِنْهَآ أَوْ رُدُّوهَآ إِنَّ اللهَ كَانَ عَلَى كُلِّ شَىْءٍ حَسِيباً }، فبدأ بالأحسن ثم قال {أو ردوها}.
ولا يجوز أن يُسلم المؤمن على الكافر ابتداءً فلو مررت على إنسان كافر مجوسي أو يهودي أو نصراني فلا يُبدأ بالسلام والدليل على ذلك: قول الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «لا تبدأوا اليهود والنصارى بالسلام، وإذا لقيتموهم في طريق فاضطروهم إلى أضيقه»، فلا يجوز أن تبدأ اليهودي أو النصراني، أو المشرك، أو الشيوعي بالسلام لكن إذا سلموا يجب الرد عليهم والدليل: {وَإِذَا حُيِّيتُم بِتَحِيَّةٍ فَحَيُّواْ بِأَحْسَنَ مِنْهَآ أَوْ رُدُّوهَآ إِنَّ اللهَ كَانَ عَلَى كُلِّ شَىْءٍ حَسِيباً بِتَحِيَّةٍ فَحَيُّواْ بِأَحْسَنَ مِنْهَآ أَوْ رُدُّوهَآ إِنَّ اللهَ كَانَ عَلَى كُلِّ شَىْءٍ حَسِيباً فَحَيُّواْ بِأَحْسَنَ مِنْهَآ أَوْ رُدُّوهَآ إِنَّ اللهَ كَانَ عَلَى كُلِّ شَىْءٍ حَسِيباً }، ما قال الله عز وجل إذا حيّا بعضكم بعضاً، أو إذا حياكم المسلمون، أي إنسان يحييك بتحية فإن من عدالة الإسلام أن ترد عليه {إِنَّ اللهَ يَأْمُرُ بِالْعَدْلِ وَالإْحْسَانِ وَإِيتَآءِ ذِى الْقُرْبَى وَيَنْهَى عَنِ الْفَحْشَاءِ وَالْمُنْكَرِ وَالْبَغْى يَعِظُكُمْ لَعَلَّكُمْ تَذَكَّرُونَ }، سلم عليه فإذا قال النصراني «السلام عليكم» فنرد عليه السلام، وإذا أدغم اللام وقال: «السام عليك». ولا تدري أقال السلام، أم السام عليك فيرد عليه: «وعليك» هكذا أمرنا رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أن نقول إذا سلموا علينا وعليكم وقد علم الرسول هذا بقوله: «إن اليهود كانوا يقولون إذا سلموا عليكم: السام عليكم، فقولوا: وعليكم».
قال أهل العلم: إن هذا يدل على أنه لو قالوا: السلام. باللام الواضحة فإنه يقال عليكم السلام ولا بأس، لعموم قوله تعالى: {وَإِذَا حُيِّيتُم بِتَحِيَّةٍ فَحَيُّواْ بِأَحْسَنَ مِنْهَآ أَوْ رُدُّوهَآ إِنَّ اللهَ كَانَ عَلَى كُلِّ شَىْءٍ حَسِيباً }، ولكن يبتلى بعض الناس ببلوى يكون رئيسه في عمله نصرانياً فيدخل المكتب يريد أن يتفاهم مع هذا الرئيس لو لم يُسلم عليه يفصل أو يشطب عليه باللون الأحمر،

(16/29)

ولا تظن أنك إذا هجرت الكافر لا يبالي بك، قال الله تعالى: {وَلاَ تَهِنُواْ فِى ابْتِغَآءِ الْقَوْمِ إِن تَكُونُواْ تَأْلَمُونَ فَإِنَّهُمْ يَأْلَمُونَ كَمَا تَأْلَمونَ وَتَرْجُونَ مِنَ اللهِ مَا لاَ يَرْجُونَ وَكَانَ اللهُ عَلِيماً حَكِيماً }، لا تفكر أنك إذا أهنته لا يتأثر لابد أن يتأثر.
لذا فباب التأول واسع، ونقتصر على هذا القدر، والله أعلم وصلى الله وسلم على نبينا محمد وآله وصحبه أجمعين.

(16/30)

فصل : درس في فضائل يوم الجمعة
بسم الله الرحمن الرحيم
قال فضيلة الشيخ جزاه الله عن الإسلام والمسلمين خير الجزاء: الحمد لله رب العالمين، والصلاة والسلام على نبينا محمد وعلى آله وأصحابه أجمعين أما بعد:
فيوم الجمعة هو عيد الأسبوع الذي هدى الله سبحانه وتعالى الأمة إليه، وأضل عنه اليهود والنصارى، فكان لليهود يوم السبت، وللنصارى يوم الأحد.
وفي يوم الجمعة ابتداء الخلق، وفيه انتهاء الخلق، وفيه تقوم الساعة، وفيه ساعة لا يوافقها عبد مسلم وهو قائم يصلي يسأل الله شيئاً إلا أعطاه إياه.
ومن خصائص يوم الجمعة: أنه لا يخص يومه بصيام ولا ليلته بقيام، بل ينهى الإنسان أن يصوم يوم الجمعة على وجه التخصيص لهذا اليوم، أما إذا كان من عادته أن يصوم يوماً ويفطر يوماً، فصادف يوم صومه يوم الجمعة فلا بأس، وكذلك لو كان عليه قضاء من رمضان ولا يفرغ لصوم القضاء إلا يوم الجمعة فلا بأس؛ لأنه لم يخصصه.
وكذلك نهى أن تخص ليلة الجمعة بقيام، يعني ألا يقوم الليل إلا ليلة الجمعة، بل إن كان من عادته أن يقوم في ليلة

(16/31)

الجمعة وفي غيرها، وإلا فلا يخص ليلة الجمعة بقيام.
ومن خصائص هذا اليوم: أنه يجب على الإنسان أن يغتسل فيه لقول النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «غسل الجمعة واجب على كل محتلم». أخرجه البخاري ومسلم وغيرهما من حديث أبي سعيد الخدري. ولكن هذا الغسل الواجب ليس شرطاً في صحة صلاة الجمعة، لأنه ليس غسلاً من حدث حتى يقال إنه شرط، بل من لم يغتسل يوم الجمعة فقد أخل بواجب، ولكنه لو صلى بدون غسل فصلاته صحيحة، بخلاف ما لو كان عليه جنابة وصلى يوم الجمعة أو غيرها ولم يغتسل فصلاته غير صحيحة. فيفرق هنا بين الواجب والشرط. وقد قال رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «غسل الجمعة واجب». وعن عمر بن الخطاب رضي الله عنه لما دخل عثمان بن عفان رضي الله عنه وهو يخطب فكأنه لامه على تأخره عن التقدم إلى الجمعة، فقال: ما زدت على أن توضأت. فقال عمر: والوضوء أيضاً، وقد قال رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «إذا جاء أحدكم الجمعة فليغتسل»، فلامه أمام الناس على اقتصاره على الوضوء، ولكنه لم يقل له: إنك لو صليت الجمعة لبطلت صلاتك. ولهذا نقول: غسل الجمعة واجب وليس شرطاً لصحة صلاة الجمعة.
ومن خصائص يوم الجمعة: أن فيه هذه الصلاة التي تخالف غيرها من الصلوات: فهي جهرية مع أنها صلاة نهارية، ولكننا لو تأملنا وجدنا أن الصلاة النهارية إذا كانت صلاة يجتمع الناس إليها

(16/32)

فيشرع فيها الجهر، كما في صلاة العيد وصلاة الكسوف، والأفضل فيها أي صلاة الكسوف أن يجتمع الناس في المساجد الجوامع، وأن يجهر الإمام بالقراءة وأن يخطبهم إذا فرغ من الصلاة خطبة يعظهم فيها، كما فعل النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ.
ومن خصائص هذا اليوم: أن فيه هذه الساعة التي أشرنا إليها: ساعة لا يوافقها عبد مسلم وهو قائم يصلي يسأل الله شيئاً إلا أعطاه إياه.
واختلف العلماء في تعيين هذه الساعة على أكثر من أربعين قولاً، لكن أقرب الأقوال فيها قولان:
الأول: أنها ما بين أن يخرج الإمام إلى الناس للصلاة حتى انقضاء الصلاة. فإن هذا أرجى الأوقات موافقة لساعة الإجابة، لما رواه مسلم من حديث أبي موسى الأشعري رضي الله عنه، وهي ساعة يجتمع المسلمون فيها على فريضة من فرائض الله ويدعون الله فيها، فهي أقرب ما تكون موافقة لساعة الإجابة، ولهذا ينبغي أن يحرص الإنسان في هذه الساعة على الدعاء، ولاسيما في الصلاة، ومحل الدعاء في الصلاة إما في السجود، وإما في الجلسة بين السجدتين، وإما بعد التشهد فينبغي للإنسان أن يحرص على الدعاء في صلاة الجمعة، وأن يستشعر أن هذا من أرجى أوقات يوم الجمعة إجابة.
القول الثاني: أنها بعد العصر، والإنسان بعد العصر قد يكون قائماً يصلي، كما لو دخل المسجد قبل غروب الشمس فإنه

(16/33)

يصلي ركعتين لعموم قول النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «إذا دخل أحدكم المسجد فلا يجلس حتى يصلي ركعتين»، وقد سبق أن قلنا: كل صلاة لها سبب فليس عنها نهي.
ومن خصائص هذا اليوم: أنه ينبغي للإنسان أن يبكر في الحضور إلى المسجد، فإن من اغتسل يوم الجمعة ثم جاء إلى المسجد في الساعة الأولى فكأنما قرب بدنة، وفي الساعة الثانية فكأنما قرب بقرة، وفي الساعة الثالثة فكأنما قرب كبشاً أقرن، وفي الساعة الرابعة فكأنما قرب دجاجة، وفي الساعة الخامسة كأنما قرب بيضة، فإذا خرج الإمام حضرت الملائكة وطويت الصحف ولم يكتب لأحد أجر التقدم، لأن وقت التقدم انتهى بحضور الإمام.
وأنصح إخواني المسلمين بالتقدم إلى الجمعة لأننا نجد الكثير يضيعون الوقت فيما لا فائدة فيه فيحرمون أنفسهم من هذا الأجر، ولو أنهم تقدموا بعد الاغتسال، ثم صلواما يسر الله لهم، وجلسوا يقرأون القرآن، ويذكرون الله حتى يحضر الإمام، أو يصلون حتى يحضر الإمام لكان خيراً لهم. والله الموفق وصلى الله وسلم على نبينا محمد وآله وصحبه أجمعين.

(16/34)

سئل فضيلة الشيخ - رحمه الله تعالى -: هل يجب الحضور لسماع الخطبة وإن كان الخطيب يتكلم بغير العربية؟
فأجاب فضيلته بقوله: ظاهر قوله تعالى: {ياأَيُّهَا الَّذِينَ ءَامَنُو"اْ إِذَا نُودِىَ لِلصلاةِ مِن يَوْمِ الْجُمُعَةِ فَاسْعَوْاْ إِلَى ذِكْرِ اللهِ وَذَرُواْ الْبَيْعَ ذَلِكُمْ خَيْرٌ لَّكُمْ إِن كُنتُمْ تَعْلَمُونَ } أنه يجب الحضور وإن كان الخطيب يتكلم بغير العربية، والحاضر لا يعرفها، ولهذا نقول للأصم: احضر الخطبة وإن كنت لا تسمع، وكذلك نقول للحاضر: لا تتكلم والإمام يخطب لعموم النهي عن الكلام والإمام يخطب، وإن كان الحاضر أصم، أو لا يفهم لغة الخطيب.

وسئل فضيلة الشيخ - رحمه الله تعالى -: ما القول الراجح في حضور المرأة لصلاة الجمعة؟
فأجاب فضيلته بقوله: القول الراجح أنه لا يسن لها الحضور لصلاة الجمعة ولا لغيرها إلا صلاة العيد، فإن صلاة العيد أمر النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أن يخرج لها النساء، وما عدا ذلك فهو

(16/35)

مباح، لكنه ليس بمرغوب، وعلى المرأة إذا خرجت لصلاة العيد، أو للصلوات الأخرى، أو لحاجة في السوق أن تخرج غير متبرجة بزينة، ولا متطيبة وتمشي بحياء.
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: أنا أشتغل حارس أمن، وأحياناً يُطلب مني الدوام يوم الجمعة، فلا أستطيع أن أؤدي صلاة الجمعة مع المسلمين فهل يجوز ذلك؟ وهل أصلي الصلاة ظهراً أم أصليها ركعتين؟
فأجاب فضيلته بقوله: نعم يجوز لك أن تحرس ولو فاتت الجمعة، مادام المكان محتاجاً إلى الحراسة، وفي هذه الحال يجب عليك أن تصليها ظهراً، ولا يجوز أن تصليها جمعة.
* * *

(16/36)

رسالة
فضيلة الشيخ/ محمد بن صالح العثيمين حفظه الله تعالى
عضو هيئة كبار العلماء
السلام عليكم ورحمة الله وبركاته وبعد،
أود أن أفيدكم بأن مدير مكتبنا في ..... كتب إلينا بأن أحد المستشارين في مجال الموارد البشرية ..... طلب منه أن يستفتي أهل العلم عن مسألة جواز تخلف العاملين المسؤولين عن مواقع حساسة بالمرافق الكبرى مثل مصانع البتروكيماويات ومحطة الطاقة عن أداء فريضة الجمعة، حيث أن توقف آلياتها وإعادة تدويرها للوصول بها إلى مستوى الإنتاج المطلوب ينتج عنه خسارة مادية كبيرة تساوي ملايين الدولارات مما يؤثر على استراتيجيات الصناعات الوطنية في تلك البلاد.
وعليه يرجى التفضل بتزويدنا بفتواكم في هذا الأمر لننقلها لهم حسب طلبهم. أفادكم الله.
وتقبلوا فائق التقدير والاحترام
المحب لكم
فأجاب فضيلته بقوله: وعليكم السلام ورحمة الله وبركاته.
إذا كان ذهابهم إلى الجمعة يحصل به خسارة كبيرة فإن المباشرين للعمل يُعذرون بترك صلاة الجمعة، ويصلون بدلها

(16/37)

ظهراً؛ لكن ينبغي أن يقتصر على أقل عدد يحصل به المطلوب، وأن يعمل العمال بالتناوب هذا جمعة وهذا جمعة.
أما إذا كان لا يحصل به خسارة ولكن يفوت به ربح، فالواجب أن يصلوا الجمعة، لقول الله تعالى: {ياأَيُّهَا الَّذِينَ ءَامَنُو"اْ إِذَا نُودِىَ لِلصلاةِ مِن يَوْمِ الْجُمُعَةِ فَاسْعَوْاْ إِلَى ذِكْرِ اللهِ وَذَرُواْ الْبَيْعَ ذَلِكُمْ خَيْرٌ لَّكُمْ إِن كُنتُمْ تَعْلَمُونَ }. حرر في 02/3/9141ه .
* * *

وسئل فضيلة الشيخ - رحمه الله تعالى -: عن رجل قطعت قدمه في حادث وأصبح لا يستطيع ثنيها ويشعر بأنه يضايق الناس في صلاة الجمعة بمد رجله فهل له أن يصلي في بيته، علماً بأنه يصلي بقية الصلوات في المسجد؟
فأجاب فضيلته بقوله: المنصوص عليه شرعاً أن صلاة الجمعة بالمسجد فرض عين على كل مسلم متى توفرت شروطها. ولا يسقط أداؤها إلا إذا فقد شرط من شروطها. وبما أن السائل يقرر أنه يؤدي الصلاة فعلاً في المسجد في جماعة، وأن الذي جعله يمتنع عن ذلك هو شعوره وشعور بعض المصلين بالضيق من مد رجله لعدم قدرته على ثنيها، فهذا ليس عذراً يمنعه من صلاة الجمعة مع قدرته على أداء الصلاة فعلاً، إذ يستطيع أن يتفادى ذلك بوقوفه بجانب الجدار في آخر الصف أو بأية صورة أخرى. والله أعلم.

(16/38)

* * *

رسالة
بسم الله الرحمن الرحيم
من محمد الصالح العثيمين إلى الأخ المكرم....... حفظه الله
السلام عليكم ورحمة الله وبركاته.
كتابكم الكريم المؤرخ 32 رمضان 7931ه وصل، سرني صحتكم الحمد لله على ذلك، وأسأله أن يتم نعمته على الجميع ويرزقنا شكرها، كما سرني نبأ وصول جوابي على كتاب الأخ .... حول تأخير صلاة العيد، وأشكر جمعيتكم على عنايتها بذلك، وأسأل الله أن يرزقنا جميعاً البصيرة في دينه والثبات عليه.
كما أفيدكم بأني أحب مواصلة الكتابة والتعرف على أحوال الجمعية لأن هذا يهم الجميع.
وقد تضمن كتابكم المذكور أربع مسائل بل خمساً:
المسألة الأولى: تأسيس مركز إسلامي في مدينة.... وأنا أؤيد فكرة تأسيسه للأسباب التي ذكرها مؤيدوا الفكرة، ولما فيه من ظهور شأن الإسلام، وبيان اعتزاز أهله به وعنايتهم بشؤونه، ثم إنه لابد أن يلفت نظر أهل المدينة فيجتمع إليه من يمكن دعوته إلى الإسلام فيسلم إذا خلصت نية الداعي، وسلك طريق الحكمة في دعوته، ففكرة تأسيسه فكرة جيدة نبيلة نافعة للإسلام والمسلمين إن شاءالله.
والأسباب التي ذكرها المعارضون مدفوعة بكون بعضها غير وارد إطلاقاً وبعضها غير مؤثر.
أ فنقل الأموال المسلمة إلى بلد الكفر ليس لمصلحة بلد الكفر بل لمصلحة المسلمين، وهاهم طلبة المسلمين يفدون للدراسة

(16/39)

إلى بلد الكفر وينفقون أموالاً كثيرة في نفقاتهم الضرورية والكمالية ينتفع بها بلد الكفر، ولكن لما كانت لمصلحة أبناء المسلمين لم يتوجه أحد إليها بالمعارضة، وعلى فرض قلة وجود الطلبة، أو انعدامهم بالكلية ورجوع المركز إلى دولة الكفر فإن انتفاع المسلمين به مدة بقائهم في المدينة كافٍ في تبرير تأسيسه.
ب كون قلة الإعداد لا تستحق المركز مدفوع بأن هذا المركز يقوي هذه القلة ويشجعها على الاجتماع، والعمدة على الكيفية دون الكمية، كم من فئة قليلة غلبت فئة كثيرة بإذن الله، والناس ألف منهم كواحد، وواحد كالألف.
ج والذي يحدث إذا عاد مجلس الإدارة لأوطانهم مجهول، لكن ينبغي للمؤمن أن يحسن الظن بالله، وقد يهيىء الله لهذا المركز من هم أشد حماساً وقوة من مؤسسيه.
ه وجود مناطق أهم من منطقة ..... قد يكون وارد لكنه غير مؤثر إذ ليس هناك تعارض بين فتحه في .... وفتحه في المناطق الأهم لإمكان فتحه في الجميع.
نعم لو فرض أنه دار الأمر بين أن يفتح في ...... وفي المناطق الأهم بحيث لا يفتح في الجميع لكان تقديم الأهم والأنفع أولى.
لكن الأمر لم يكن على هذا الفرض.
و شكهم بأن هذا المشروع يستحق هذا الجهد الكبير لا يمنع من إقامة المشروع؛ لأن هذا الشك شيء قائم في نفوسهم فلا يحكم به على الحقيقة التي يراها غيرهم من أن هذا المشروع

(16/40)

مشروع جيد نبيل نافع يستحق الكثير من الجهد المالي، والبدني، والوقتي، ولا مانع من أن نكون طلاباً للعلم ودعاة إلى الله تعالى مجاهدين في سبيله.
ز وليس في إقامة المركز تشجيع لحضور أبناء المسلمين إلى بلاد الكفر فإنه لن يحضر أحد من أبناء المسلمين إلى بلاد الكفر من أجل أن فيها مركزاً إسلامياً، وإنما يحضر من يحضر لأغراض أخرى تقتضيها مصلحته، أو حاجته سواء كان فيها مركز إسلامي أم لا، وإذا لم تكن تلك الأغراض فلن يحضر سواء كان فيها مركز إسلامي أم لا.
هذا جوابنا على إيرادات المعارضين للفكرة.
المسألة الثانية: إقامتكم الجمعة في البلد التي أنتم فيها، والحكم فيها يتحرر بتحرير الأمور التالية:
أ هل تقام الجمعة في السفر؟
ب هل يشترط لها عدد معين؟
ج هل تقام في غير البلاد الإسلامية؟
فأما الأول: فإن جمهور العلماء على أن الجمعة لا تقام في السفر؛ لأن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وخلفاءه الراشدين وأصحابه كانوا يسافرون ولا يقيمون الجمعة، فهذه حجة الوداع آخر سفر سافره النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وصادف يوم الجمعة فيه يوم عرفة، ولم يصلِّ النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فيه صلاة الجمعة، قال جابر رضي الله عنه في حديثه الطويل الذي رواه مسلم في صفة حج النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «ثم أذن، ثم أقام فصلى الظهر، ثم أقام فصلى العصر، ولم يصلِّ بينهما

(16/41)

شيئاً». ولو كانت الجمعة مشروعة في السفر لفعلها النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لوجوب إبلاغ الدين عليه، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، ولو فعلها لنقل إلينا؛ لأن الله تكفل بحفظ الدين، فإذا انتفت مشروعية الجمعة في السفر انتفت صحتها وقبولها لقول النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «من عمل عملاً ليس عليه أمرنا فهو رد». أي مردود، وقوله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «عليكم بسنتي، وسنة الخلفاء الراشدين المهديين من بعدي، وإياكم ومحدثات الأمور فإن كل بدعة ضلالة».
وعلى هذا فإذا لم يكن في البلد التي أنتم فيها جماعة من المسلمين مستوطنون فإنها لا تقام فيها الجمعة؛ لأن المقيمين فيها من الطلاب الذين نيتهم تركها بعهد انتهاء دراستهم ليسوا مستوطنين فلهم حكم المسافرين في عدم إقامة الجمعة، بل هم مسافرون على ما اختاره شيخ الإسلام ابن تيمية رحمه الله لهم حكم المسافرين في كل شيء.
أما إن كان في البلد التي أنتم فيها جماعة من المسلمين مستوطنون فإن الجمعة تقام فيهاوتصلونها معهم.
ب وأما الثاني: فإن العلماء، أو أكثرهم إلا من شذّ، مجمعون على اشتراط العدد للجمعة، وأنها لا تصح من المنفرد،

(16/42)

لكنهم مختلفون في قدر العدد المشترط.
فمنهم من قدره بخمسين.
ومنهم من قدره بأربعين.
ومنهم من قدره باثني عشر.
ومنهم من قدره بثلاثة.
ومنهم من قدره باثنين.
وهناك آراء أخرى، وليس في المسألة دليل ظاهر لترجيح هذه الأقوال بعضها على بعض، وأقرب الأقوال تقديرها بثلاثة: خطيب، ومستمعين اثنين، وهو اختيار شيخ الإسلام ابن تيمية رحمه الله، ورواية عن الإمام أحمد رحمه الله وقول الأوازعي إمام أهل الشام في عصره رحمه الله .
وعلى هذا فإذا كان في البلد التي أنتم فيها ثلاثة فأكثر من المسلمين مستوطنون فأقيموا الجمعة وإن لم تبلغوا أربعين أما إن كان المستوطنون من المسلمين لا يبلغون ثلاثة فلا تقيموا الجمعة.
ج وأما الثالث: فموضع خلاف بين أهل العلم فمنهم من قال: لا تقام في غير البلاد الإسلامية؛ لأنها ليس فيها سلطان مسلم ولا نائب عنه؛ ولأن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لم يقم الجمعة في مكة مع استيطانه فيها قبل الهجرة، ومن العلماء من قال: تقام في غير البلاد الإسلامية وليس من شرطها السلطان أو نائبه؛ لأنه لا دليل لذلك، وأما كون النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لم يقمها بمكة فالجمهور من أهل العلم على أن الجمعة لم تفرض إلا بعد الهجرة. وعلى تقدير أنها

(16/43)

فرضت قبلها فالنبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بمكة لا يتمكن من إقامتها لما علم من معارضة المشركين له.
وعلى هذا فيكون القول الراجح إقامة الجمعة في غير البلاد الإسلامية إذا أمكن ذلك وكان في البلد جماعة من المسلمين مستوطنون ثلاثة فأكثر. والمستوطن من اتخذ البلد موطناً ومستقرًّا لا من أقام فيه لغرض ونيته أن يفارقه إذا انتهى غرضه سواء كان الغرض دراسة أم غيرها.
المسألة الثالثة: اللحم المذكى. فلا يخفى عليكم فيما أظن أن السمك بجميع أنواعه لا يحتاج إلى ذكاة فهو حلال سواء اصطاده مسلم أم كتابي أم غيرهما، وسواء صيد حيًّا أم ميتاً لعموم قوله تعالى: {أُحِلَّ لَكُمْ صَيْدُ الْبَحْرِ وَطَعَامُهُ مَتَاعاً لَّكُمْ وَلِلسَّيَّارَةِ وَحُرِّمَ عَلَيْكُمْ صَيْدُ الْبَرِّ مَا دُمْتُمْ حُرُماً وَاتَّقُواْ اللهَ الَّذِى" إِلَيْهِ تُحْشَرُونَ } (المائدة: 69). قال ابن عباس رضي الله عنهما: صيده ما أخذ منه حياً، وطعامه ما لفظه ميتاً.
وأما حيوان البر فلا يحل إلا بذكاة في محل الذبح والنحر وهو الرقبة ينهر فيها الدم بقطع الودجين، وهما العرقان الغليظان المحيطان بالحلقوم، وكمال الذكاة بقطع الحلقوم والمريء معهما، ولابد من قول بسم الله عند الذبح أو النحر، وأن يكون المذكي مسلماً، أو كتابيًّا وهو اليهودي أو النصراني.
وإذا وجدنا لحماً نعلم أن الذي ذكاه مسلم أو كتابي فهو حلال، إلا أن نعلم أنه ذكي على غير الوجه الشرعي، أو أن الذي

(16/44)

ذكاه لم يقل بسم الله عند التذكية، وذلك أننا إذا وجدنا لحماً ذكاه مسلم أو كتابي فلنا ثلاث حالات:
أحدها: أن نعلم أنه ذكاه على الوجه الشرعي وسمى الله، فلا شك في حله.
الثانية: أن نعلم أنه ذكاه على غير الوجه الشرعي، أو لم يسم الله عند الذبح، فلا شك في تحريمه.
الثالثة: أن نجهل كيف وقعت التذكية، فهذا مشكوك فيه، لكن النصوص تدل على حله تسهيلاً على العباد، ففي صحيح البخاري عن عائشة رضي الله عنها أن قوماً قالوا للنبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إن قوماً يأتوننا بلحم لا ندري أذكروا اسم الله عليه أم لا، فقال النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «سموا عليه أنتم وكلوه» قالت: وكانوا حديثي عهد بكفر. وثبت عن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أنه أكل من الشاة التي أهدتها له المرأة اليهودية في خيبر، وأجاب دعوة يهودي على خبز شعير وإهالة سنخة، والإهالة السنخة: ما أذيب من الشحم والألية وتغير.
وعلى هذا فما يجلب في أسواقكم من اللحم الذي ذكاه أهل الكتاب من اليهود والنصارى يكون حلالاً لكم وإن لم تعلموا كيف تذكيتهم له، ولا يكون حراماً إلا أن تعلموا أنهم يذكونه على غير الوجه الشرعي، أو لا يسمون الله عليه، وإذا علمتم ذلك فهو حرام ولا يبرر حله لكم كون الرجل المسلم يتخلف عن الذبح

(16/45)

أحياناً، أو يرفع سعر اللحم الذي عنده، وإني لأسأل ألا يمكن أحدكم أن يذهب إلى المجزرة فيذبح بيده؟
المسألة الرابعة: في زكاة الفطر وزكاة المال حيث لا يوجد في ..... من يستحقها، وحل هذه المشكلة يسير وذلك بأن توكلوا من يخرجهما عنكم إما في بلادكم الأصلية أو غيرها من البلاد التي فيها أحد من أهل الزكاة، ولا يصح صرفها لحساب المركز الإسلامي المزمع إنشاؤه في .... لأنه ليس من مصارف الزكاة، فإن المراد بقوله تعالى: {في سبيل الله} خصوص الجهاد في سبيل الله كما هو قول الجمهور من أهل العلم، وليس المراد به عموم المصالح كما قاله بعض المتأخرين، إذ لو كان كما قال لضاعت فائدة الحصر المستفادة من قوله {إِنَّمَا الصَّدَقَاتُ لِلْفُقَرَآءِ وَالْمَسَاكِينِ وَالْعَامِلِينَ عَلَيْهَا وَالْمُؤَلَّفَةِ قُلُوبُهُمْ وَفِى الرِّقَابِ وَالْغَارِمِينَ وَفِى سَبِيلِ اللهِ وَابْنِ السَّبِيلِ فَرِيضَةً مِّنَ اللهِ وَاللهُ عَلِيمٌ حَكِيمٌ }.
المسألة الخامسة: في إعفاء اللحية، فإعفاء اللحية من سنن المرسلين السابقين واللاحقين، قال الله تعالى عن هارون أنه قال لأخيه شقيقه موسى: {قَالَ يَبْنَؤُمَّ لاَ تَأْخُذْ بِلِحْيَتِى وَلاَ بِرَأْسِى إِنِّى خَشِيتُ أَن تَقُولَ فَرَّقْتَ بَيْنَ بَنِى" إِسْرا"ءِيلَ وَلَمْ تَرْقُبْ قَوْلِى } وكان خاتمهم وأفضلهم محمد صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قد أعفى لحيته، وكذلك كان خلفاؤه، وأصحابه، وأئمة الإسلام وعامتهم في غير العصور المتأخرة التي خالف فيها الكثير ما كان عليه نبيهم صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وسلفهم الصالح رضوان الله عليهم، فهي هدي الأنبياء والمرسلين

(16/46)

وأتباعهم، وهي من الفطرة التي خلق الله الناس عليها كما ثبت ذلك في صحيح مسلم، ولهذا كان القول الراجح تحريم حلقها كما اختاره شيخ الإسلام ابن تيمية رحمه الله؛ لأمر النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بإعفائها وتوفيرها.
وأما كون الحكمة من إبقائها مخالفة اليهود وانتفت الآن فغير مسلَّم؛ لأن العلة ليست مخالفة اليهود فقط بل الثابت في الصحيحين خالفوا المشركين، وفي صحيح مسلم أيضاً خالفوا المجوس، ثم إن المخالفة لهؤلاء ليست وحدها هي العلة؛ بل هناك علة أخرى أو أكثر مثل موافقة هدي الرسل عليهم الصلاة والسلام في إبقائها، ولزوم مقتضى الفطرة، وعدم تغيير خلق الله فيما لم يأذن به الله، فكل هذه علل موجبات لإبقائها وإعفائها مع مخالفة أعداء الله من المشركين والمجوس واليهود.
ثم إن ادعاء انتفائها غير مسلم، فإن أكثر أعداء الله اليوم من اليهود وغيرهم، يحلقون لحاهم، كما يعرف ذلك من له خبرة بأحوال الأمم وأعمالهم، ثم على فرض أن يكون أكثر هؤلاء اليوم يعفون لحاهم، فإن هذا لا يزيل مشروعية إعفائها؛ لأن تشبه أعداء الإسلام بما شرع لأهل الإسلام لا يسلبه الشرعية، بل ينبغي أن تزداد به تمسكاً حيث تشبهوا بنا فيه وصاروا تبعاً لنا، وأيدوا حسنه ورجعوا إلى مقتضى الفطرة.

(16/47)

وأما كون بعض الدول الإسلامية يعتبرون اللحية تطرفاً دينياً، فإننا نسأل: ماذا يعنون بالتطرف؟
أيعنون التطرف إلى زاوية الانحراف؟ أم إلى زاوية التمسك والحفاظ على شعار المسلمين، وهدي النبيين، والمرسلين؟
فإن أرادوا الأول فاعتبارهم غير صحيح، وكيف يكون هدي النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، وخلفائه وأصحابه، وسلف الأمة تطرفاً إلى زاوية الانحراف؟! ومن اعتبر ذلك تطرفاً إلى زاوية الانحراف فقد طعن في رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وأتباعه وصار هو المتطرف.
وإن أرادوا الثاني فنحن سنتمسك بديننا، ونحافظ على شعارنا، وهدي الأنبياء والرسل، وليعتبروه ما شاؤوا من تطرف أو توسط، فالحق لا ينقلب باطلاً باعتبار المفاهيم الخاطئة، كما لا ينقلب الماء الزلال زعافاً باعتبار فساد ذوق المريض.
وأما توهم التعرض للخطر بإعفاء اللحية، فهذا من الوساوس التي لا حقيقة لها، وإنما يلقيها الشيطان في القلب، ثم إن قدر لها حقيقة فالواجب على المسلم أن يصبر إذا أوذي في الله وأن لا يجعل فتنة الناس كعذاب الله.
أسأل الله أن يعيننا جميعاً على التمسك بشعائر الإسلام، وهدي خير الأنام، ظاهراً وباطناً، وأن يجعلنا هداة مهتدين، وأن يهب لنا من لدنه رحمة، إنه هو الوهاب، والحمد لله رب العالمين، وصلى الله وسلم على نبينا محمد، وآله وصحبه أجمعين. والسلام عليكم ورحمة الله وبركاته.

(16/48)

سئل فضيلة الشيخ - رحمه الله تعالى -: نحن نعيش خارج البلاد الإسلامية، ونظام الدراسة لا يمكن بعض الطلبة من حضور صلاة الجمعة فهل لهؤلاء إعادة الجمعة في المسجد بعد انقضاء صلاة الجمعة الأولى؟
فأجاب فضيلته بقوله: ما يفعله الناس من إعادة الجمعة في مسجد واحد بحجة أن النظام في المدرسة لا يمكن المتأخرين من أداء الجمعة مع الأولين، فهذا على مذهب ابن حزم ومن وافقه لا بأس به، حيث يرى أن من فاتته الجمعة ووجد من يصلي معه ولو واحداً فإنه يصلي معه جمعة، أما إن لم يجد أحداً فإنه يصلي ظهراً.
وأما على مذاهب الفقهاء فإنه لا يصح هذا العمل؛ لأنه يفضي إلى تعدد الجمعة بدون حاجة، وليس من الحاجة أن الطائفة الثانية يمنعها نظام الدراسة من أدائها مع الأولين، وإلا لكان كل من فاتته الجمعة لشغل جاز أن يقيمها مع جماعته فيفوت بذلك مقصود الشارع بالجمعة من اجتماع الناس في مكان واحد، على عبادة واحدة، خلف إمام واحد.
نعم لو كان الطائفة الثانية في مكان بعيد عن الأولين وأقاموا الجمعة في مكانهم لكان ذلك جائزاً لحاجة البعد عن مكان الأولين مع اختلاف زمن أدائها.
لكن الفقهاء يشترطون لصحة صلاة الجمعة أن يكون

(16/49)

المقيمون لها مستوطنين في البلد كلهم، أو من يحصل بهم العدد المشترط، على الخلاف بينهم في العدد: هل هو أربعون؟ أو اثنا عشر؟ أو ثلاثة بالإمام أو دونه؟ وعلى هذا فإذا كان الدارسون في بلد ليس فيه مسلمون مستوطنون فإن الجمعة لا تصح منهم، وإنما يصلون ظهراً كغيرها من الأيام.
وفي هذه الحال يمكنهم أن يعينوا وقتاً دورياً، أو طارئاً للاجتماع فيه، ودراسة أحوالهم، وحل مشاكلهم الدينية والدنيوية.
وأما على مذهب ابن حزم ومن وافقه فلا يشترط الاستيطان لصحة الجمعة، فتصح الصلاة جمعة وإن كان المقيميون لها مسافرين، بل تجب عليهم أيضاً.

سئل فضيلة الشيخ - رحمه الله تعالى -: هل يجوز للمصلي في يوم الجمعة أن يترك المسجد الموجود في منطقته ويذهب إلى مسجد آخر بعيد المسافة، وذلك لكون الخطيب لديه اطلاع واسع. وجيد الإلقاء؟
فأجاب فضيلته بقوله: الأحسن أن يصلي أهل الحي في مسجدهم للتعارف والتآلف بينهم، وتشجيع بعضهم بعضاً، فإذا ذهب أحد إلى مسجد آخر لمصلحة دينية كتحصيل علم، أو استماع إلى خطبة تكون أشد تأثيراً، وأكثر علماً فإن هذا لا بأس

(16/50)

به، وكان الصحابة رضي الله عنهم يصلون مع النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، في مسجده لإدراك فضل الإمام، وفضل المسجد، ثم يذهبون ليصلوا في حيهم، كما كان يفعل معاذ رضي الله عنه في عهد النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، وهو يعلم، ولم ينكره الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ.
* * *

وسئل فضيلة الشيخ - رحمه الله تعالى -: أنا أحد الطلبة المبتعثين للدراسة في الولايات المتحدة الأمريكية، ومن المعروف أن يوم الجمعة يوم دراسي، ففي هذا اليوم تتعارض مواد الدراسة مع صلاة الجمعة التي تقام في مسجد المدينة الصغير، الساعة الواحدة والنصف، وليس بإمكاني التوفيق بين هذه المواد والصلاة في وقت واحد، علماً بأنه ليس هناك بديل لهذه المواد، وهي مواد أساسية في التخصص، ولقد تمكنت من الاستئذان من مدرس المادة في أحد أيام الجمعة، ولكن قال لي: لن أسمح لك مرة أخرى؛ لأن ذلك يؤثر في مستواك الدراسي، فماذا أفعل؟ أفيدوني أفادكم الله؟
فأجاب فضيلته بقوله: أرى أنه إذا كان يسمع النداء فإن الواجب عليه الحضور إلى صلاة الجمعة لعموم قوله تعالى: {ياأَيُّهَا الَّذِينَ ءَامَنُو"اْ إِذَا نُودِىَ لِلصلاةِ مِن يَوْمِ الْجُمُعَةِ فَاسْعَوْاْ إِلَى ذِكْرِ اللهِ

(16/51)

وَذَرُواْ الْبَيْعَ ذَلِكُمْ خَيْرٌ لَّكُمْ إِن كُنتُمْ تَعْلَمُونَ وَذَرُواْ الْبَيْعَ ذَلِكُمْ خَيْرٌ لَّكُمْ إِن كُنتُمْ تَعْلَمُونَ } وإذا كان الله تعالى أمر بترك البيع مع أنه قد يكون مما يضطر إليه الإنسان، أوعلى الأصح ما يحتاج إليه الإنسان، كذلك هذه الدراسة يلزمه تركها والحضور إلى الجمعة.
أما إذا كان المسجد بعيداً فإنه لا يلزمه الحضور إذا كان يشق عليه الحضور إلى مكان الجمعة.
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: هل يجوز للمقيم أن يسافر ويصلي الجمعة في بلد آخر؟
فأجاب فضيلته بقوله: إن كان قصده تعظيم المكان فهو حرام؛ لأنه لا تشد الرحال إلا إلى ثلاثة مساجد.
أما إذا كان قصده الانتفاع بخطبة الخطيب؛ لأنها خطبة مفيدة فلا بأس. فهذا سافر للعلم، ولم يسافر للمسجد. ولهذا لو انتقل هذا الخطيب إلى بلد آخر تبعه.

(16/52)

رسالة
بسم الله الرحمن الرحيم
من محمد الصالح العثيمين إلى الأخ المكرم.. حفظه الله تعالى
وعليكم السلام ورحمة الله وبركاته. وإليكم الجواب على ما سألتم عنه:
الأول: سؤالكم عن جواز الجمع والقصر لكم.
وجوابه: أن القصر والجمع جائز لكم، لكن الأفضل ترك الجمع إلا لحاجة، مثل: أن يكون الماء قليلاً، وإن جمعتم بدون حاجة فلا بأس؛ لأنكم مسافرون، فإنكم انتدبتم لعمل مؤقت لا تنوون استيطاناً ولا إقامة مطلقة وإنما إقامتكم لحاجة متى انتهت رجعتم إلى بلادكم، وقد ثبت أن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أقام في تبوك عشرين يوماً يصلي ركعتين، وأقام عام الفتح في مكة تسعة عشر يوماً يقصر الصلاة، ومازال المسلمون يقيمون في الثغور الأشهر وربما السنة والسنتين ويقصرون الصلاة، ولم يحد النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لأمته حدًّا ينقطع به حكم السفر لمن كان مسافراً. هذا هو القول الصحيح.
ويرى بعض العلماء أن من نوى إقامة أكثر من أربعة أيام لزمه أن يتم.

(16/53)

السؤال الثاني: عن صلاتكم الجمعة:
وجوابه: أنه ليس من هدي النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ صلاة الجمعة في السفر وبناء على ذلك فلا تشرع لكم صلاة الجمعة، وإنما تصلون ظهراً مقصورة.
وقد كتب الشيخ محمد بن إبراهيم رحمه الله إلى الملك سعود رحمه الله كتاباً قال فيه: من خصوص فارس أبا العلاء والجنود الذي معه في البرود يصلون الجمعة وهم ليس في حقهم جمعة، ولا يشرع لهم ذلك، فينبغي المبادرة في تنبيههم على ذلك، ومنعهم من التجميع. والسلام عليكم ورحمة الله وبركاته.
السؤال الثالث: هل نعتبر مسافرين وعلى ذلك نفطر؟
وجوابه: أنه متى جاز لكم قصر الصلاة جاز لكم الفطر، وقد سبق في الجواب الأول أن القول الصحيح جواز القصر في حقكم، ولكن الصوم للمسافر أفضل إذا لم يشق عليه.
السؤال الرابع: عن ضابط المشقة؟
وجوابه: أن المشقة هي أن يحصل للإنسان شيء من التكلف والتحمل.

(16/54)

وأما موضوع التدخين فتعلمون بارك الله فيكم أن عموميات الكتاب والسنة تدل على تحريمه حيث ثبت ضرره، وعلى هذا فلا يجوز للإنسان شرب الدخان، وينبغي أن يستغل فرصة شهر رمضان للتخلص منه، فإن الصائم في النهار قد حماه الله منه بالصوم، فليتصبر في الليل عنه حتى يستعين بذلك على التخلص منه، بالإضافة إلى استعانته بالله ودعائه.
السؤال الخامس: هل الأفضل بقاؤكم في عملكم أو استئذانكم للسفر إلى مكة؟
وجوابه: أن الأفضل بقاؤكم في عملكم؛ لأنه عمل مهم وقيام بواجب، وسفركم إلى مكة من قبيل التطوع، والقيام بالواجب أفضل من القيام بالتطوع.
السؤال السادس: هل تصلون التراويح وأنتم تقصرون الصلاة؟
وجوابه: نعم تصلون التراويح، وتقومون الليل، وتصلون صلاة الضحى وغيرها من النوافل لكن لا تصلون راتبة لظهر، أو مغرب، أو عشاء.
السؤال السابع: عن التيمم لصلاة الفجر من الجنابة إذا كان الجو بارداً؟
وجوابه: إذا وجب الغسل على أحدكم وكان الماء بارداً، ولم يكن عنده ما يسخن به الماء، وخاف على نفسه من المرض

(16/55)

فلا بأس أن يتيمم، فإذا تمكن من الغسل بعد دفء الجو والماء، أو وجود ما يسخن به الماء وجب عليه أن يغتسل؛ لأن التيمم إنما يطهر حال وجود العذر، فإذا زال العذر عاد الحدث ووجب استعمال الماء.
كتب هذه الأجوبة السبعة محمد الصالح العثيمين في 03/8/1141ه .
* * *

(16/56)

رسالة
بسم الله الرحمن الرحيم
من محمد الصالح العثيمين إلى الأخ المكرم.. حفظه الله تعالى
السلام عليكم ورحمة الله وبركاته
كتابكم غير المؤرخ وصلني يوم الاثنين 41/2/3041ه الجاري وقرأته بمشقة لخفاء حروفه بضعف مداده، وماتضمنه من الأسئلة فإليكم جوابه، سائلين الله تعالى أن يلهمنا فيها الصواب:
ج 1: تعريف السفر عندنا ما سماه الناس سفراً، ولا يتحدد ذلك بمسافة معينة، ولا مدة معينة، وذلك لأنه لم يرد عن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ في ذلك تحديد، فمادام الإنسان مفارقاً لمحل إقامته وهو عند الناس مسافر فهو في سفر، وفي صحيح مسلم عن أنس بن مالك رضي الله عنه قال: «كان النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إذا خرج مسيرة ثلاثة أيام، أو فراسخ صلى ركعتين». وفي صحيح البخاري عنه قال: «خرجنا مع النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ من المدينة إلى مكة فكان يصلي ركعتين ركعتين حتى رجعنا إلى المدينة، قيل له: أقمتم بمكة شيئاً؟ قال: أقمنا بها عشراً»، وكان ذلك في حجة الوداع، وفيه أيضاً عن ابن عباس رضي الله عنهما قال: «أقام النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بمكة تسعة عشر يوماً يصلي ركعتين» وكان ذلك عام الفتح. قال في

(16/57)

الفتح ص 765 ج 2 ط السلفية عن حديث أنس الأول: «وهو أصح حديث ورد في بيان ذلك وأصرحه».
قلت: ولا يصح حمله على أن المراد به المسافة التي يبتدىء منها القصر لا غاية السفر؛ لأن أنس بن مالك رضي الله عنه أجاب به من سأله عن خروجه من البصرة إلى الكوفة أيقصر الصلاة، وأيضاً فقد نقل في الفتح عن ابن المنذر إجماع أهل العلم على أن لمريد السفر أن يقصر إذا خرج عن جميع بيوت قريته، يعني وإن لم يتجاوز ثلاثة أميال أو فراسخ.
وقد أقام النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بتبوك عشرين يوماً يقصر الصلاة ولم يكن ذلك تحديداً منه، فلما لم يحدد ذلك لأمته علم أنه ليس فيه تحديد، وأن المسافر مادام لم يعزم على الإقامة المطلقة فإن حكم السفر في حقه باق.
وقد كتبنا في ذلك أجوبة مبسوطة ومختصرة لأسئلة متعددة اخترنا أن نبعث لكم صورة من المتوسط منها نسأل الله أن ينفع بها.
ج 2 وأما من انتقلت وظيفته إلى بلد فانتقل إليها مطمئناً بذلك فإن البلد الثاني هو محل إقامته؛ لأن الأصل بقاء وظيفته وعدم نقله مرة أخرى، وأما إذا لم يطمئن وإنما حدد عمله وإقامته في البلد المنقول إليه، أو كان ذلك لم يحدد ولكن هو يطالب برده إلى وطنه الأول وهو عازم على الرجوع إليه ولو أدى ذلك إلى استقالته فإنه حينئذ مسافر على ما نراه.

(16/58)

ج 3 وأما ظنكم أن المقيم الذي له حكم المسافر لا يشهد الجمعة ولا الجماعة فاعلموا أن من سمع النداء وجبت عليه الإجابة لعموم الأدلة الدالة على ذلك.
ج 4 وأما من له أهلان أحدهم في الرياض، والآخرون في جدة فإن كلا البلدين وطنه، فمتى جاء إلى جدة فقد انقطع سفره، ومتى جاء إلى الرياض فقد انقطع سفره، والفرق بين هذا وبين المبتعثين للدراسة ظاهره، فإن هؤلاء المبعوثين لم يتأهلوا في البلاد التي بعثوا إليها، وإنما هم فيها لحاجة متى انتهت رجعوا.
ج 5 وأما ترك إقامة الجمعة من غير المستوطنين ولو كانوا مقيمين فهذا ما ذكره فقهاء الحنابلة وهو موضع خلاف بين أهل العلم:
فقهاء الحنابلة يرون أنه لا تصح الجمعة من هؤلاء، وهو المشهور عند الشافعية.
وفيه وجه للشافعية بالجواز.
فإن رأيتم أن في إقامتها مصلحة للإسلام والمسلمين فأرجو أن لا يكون في ذلك بأس إن شاءالله تعالى، مع أني والله أرجح عدم إقامتها، إلا إذا كان معهم مستوطنون.
ومصلحة الاجتماع تحصل بدون إقامة الجمعة مثل أن تنظم ندوات شهرية، أو أسبوعية تلقى فيها الخطب، وتحصل المناقشات التي فيها الفائدة الحاصلة بخطبة الجمعة والاجتماع لها.
وأسأل الله لي ولكم العافية، والتوفيق للصواب، وليست هذه الأمور الشرعية تؤخذ بما يبدو من المصالح التي قد تحصل بغيرها بدون تعدٍّ لقواعد الشريعة، والله تعالى أحكم الحاكمين.

(16/59)

سئل فضيلة الشيخ - رحمه الله تعالى -: إذا صلت المرأة صلاة الجمعة في المسجد الحرام فهل تجزؤها عن صلاة الظهر؟
فأجاب فضيلته بقوله: إذا صلت المرأة الجمعة في المسجد الحرام أجزأتها عن الظهر، وكذلك لو صلت في غيره من المساجد مع الناس صلاة الجمعة فإنها تجزؤها عن صلاة الظهر.
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: كم تصلي المرأة الجمعة؟
فأجاب فضيلته قائلاً: المرأة إن صلت الجمعة مع الإمام فإنها تصلي كما يصلي الإمام، وأما إذا صلت في بيتها فإنها تصلي ظهراً أربع ركعات.
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: هل يجوز للمرأة أن تصلي الجمعة وتجزؤها عن صلاتها الظهر؟
فأجاب فضيلته بقوله: يجوز للمرأة أن تصلي الجمعة مع الإمام، وتجزؤها عن صلاة الظهر، أما في بيتها فتجب عليها صلاة الظهر.

(16/60)

* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: عن رجل مسافر جاء إلى صلاة الجمعة في المسجد فأدرك معهم التشهد الأخير، فهل يصلي أربعاً أو يصلي كصلاتهم؟
فأجاب فضيلته بقوله: المسافر لا تلزمه الظهر إلا مقصورة، فإذا أدرك من الجمعة أقل من ركعة وجبت عليه الظهر، والظهر بحقه مقصورة ركعتان فليصل ركعتين فقط، لأنه غير مقيم بل هو مسافر، أما لو أدرك ركعة فإنه يأتي بركعة واحدة، وتكون له جمعة.
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: من لم يدرك من صلاة الجمعة إلا أقل من ركعة فهل يقضيها ركعتين أم أربع ركعات؟
أفتونا مأجورين حيث أن كثير من الناس يشتبه عليه الأمر في ذلك وفقكم الله وبارك فيكم.
فأجاب فضيلته بقوله: إذا لم يدرك من صلاة الجمعة إلا أقل من ركعة فإنه يجب عليه أن يصلي الظهر أربعاً؛ لأن الجمعة قد فاتته لقول النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «من أدرك ركعة من الصلاة فقد أدرك الصلاة». فإن مفهومه أن من أدرك دون ذلك لم يدرك الصلاة.

(16/61)

سئل فضيلة الشيخ - رحمه الله تعالى -: يحصل من بعض الناس بل الكثير وهو على الطريق أن يجمع صلاة الجمعة مع صلاة العصر جمع تقديم، معللاً ذلك بأنه يصلي ظهراً وليست نيته صلاة الجمعة بل الظهر، حيث أنه مسافر تسقط عنه الجمعة ثم لو لم يصل الظهر بل أخرها مع صلاة العصر هل يصح فعله أم لا؟
فأجاب فضيلته بقوله: إذا حضر المسافر الجمعة وجب أن يصليها جمعة، لقوله تعالى: {ياأَيُّهَا الَّذِينَ ءَامَنُو"اْ إِذَا نُودِىَ لِلصلاةِ مِن يَوْمِ الْجُمُعَةِ فَاسْعَوْاْ إِلَى ذِكْرِ اللهِ وَذَرُواْ الْبَيْعَ ذَلِكُمْ خَيْرٌ لَّكُمْ إِن كُنتُمْ تَعْلَمُونَ }. والمراد بالصلاة هنا صلاة الجمعة بلا ريب. والمسافر داخل في الخطاب فإنه من الذين آمنوا، ولا يصح أن ينوي بها الظهر، ولا أن يؤخرها إلى العصر لأنه مأمور بالحضور إلى الجمعة.
وأما قول السائل إنه مسافر تسقط عنه الجمعة فصحيح أن المسافر ليس عليه جمعة بل ولا تصح منه الجمعة لو صلاها في السفر؛ لأن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كان لا يقيم الجمعة في السفر، فمن أقامها في السفر فقد خالف هدي النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فيكون عمله مردوداً لقول النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «من عمل عملاً ليس عليه أمرنا فهو رد».

(16/62)

أما إذا مر المسافر ببلد يوم الجمعة وأقام فيه حتى حان وقت صلاة الجمعة وسمع النداء الثاني الذي يكون إذا حضر الخطيب فعليه أن يصلي الجمعة مع المسلمين، ولا يجمع العصر إليها، بل ينتظر حتى يأتي وقت العصر فيصليها في وقتها متى دخل.
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: إذا صلى المسافر يوم الجمعة الظهر قصراً هل تكون هذه ظهراً يجمع إليها صلاة العصر فما توجيهكم؟
فأجاب فضيلته بقوله: فضل الجمعة أمر لا ينبغي التهاون به؛ لأن الجمعة يوم واحد في الأسبوع، وأنت إذا نويت صلاة الظهر في هذا الأسبوع فلا تدري هل تدركك الجمعة الثانية أو لا؟! فكونك تفوت هذا الأجر العظيم الذي أضل الله عنه اليهود والنصارى واختاره لهذه الأمة من أجل أن تجمع العصر إلى الظهر، لاشك أنه قصور نظر، فصل الجمعة ولا تجمع إليها العصر، وإذا حان وقت صلاة العصر فصل العصر، والحمد لله.
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: من صلى الجمعة فهل يصلي الظهر؟

(16/63)

فأجاب فضيلته بقوله: إذا صلى الإنسان الجمعة فإن الجمعة هذه هي فريضة الوقت أي فريضة وقت الظهر وعلى هذا فلا يصلي الظهر، وصلاة الظهر بعد صلاة الجمعة من البدع؛ لأنها لم تأت في كتاب الله، ولا في سنة رسوله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، فيجب النهي عنها، حتى ولو تعددت الجمع فإنه ليس من المشروع أن يصلي الإنسان صلاة الظهر بعد صلاة الجمعة، بل هي بدعة منكرة؛ لأن الله تعالى لم يوجب على المرء في الوقت الواحد سوى صلاة واحدة وهي الجمعة، وقد أتى بها.
وأما تعليل من علل ذلك بأن تعدد الجمع لا يجوز، وأنه إذا تعددت فالجمعة لأسبق المساجد، وهنا الأسبق مجهول فيؤدي حينئذ إلى بطلان الجمع كلها وإقامة الظهر بعدها.
فنقول لهؤلاء: من أين لكم هذا الدليل أو هذا التعليل؟! وهل بني على أساس من السنة، أو على صحيح من النظر؟! الجواب «لا» بل نقول: إن الجمعة إذا تعددت لحاجة فكل الجمع صحيح، لقول الله تعالى: {فَاتَّقُواْ اللهَ مَا اسْتَطَعْتُمْ وَاسْمَعُواْ وَأَطِيعُواْ وَأَنْفِقُواْ خَيْراً لأَِنفُسِكُمْ وَمَن يُوقَ شُحَّ نَفْسِهِ فَأُوْلَائِكَ هُمُ الْمُفْلِحُونَ } وأهل هذا البلد إذا تباعدت جهات البلد، أو ضاقت المساجد وتعددت الجمع بحسب الحاجة هم قد اتقوا الله ما استطاعوا، ومن اتق الله ما استطاع فقد أتى بما وجب عليه، فكيف يُقال إن عمله فاسد، وإنه يجب أن يأتي ببدله، وهي صلاة الظهر بدلاً عن الجمعة.

(16/64)

وأما إذا أقيمت الجمع في أمكنة متعددة بدون حاجة فلا شك أن هذا خلاف السنة، وخلاف ما كان عليه النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وخلفاؤه الراشدون، وهو حرام عند أكثر أهل العلم، ولكن مع هذا لا نقول إن العبادة لا تصح؛ لأن المسؤولية هنا ليست على العامة، وإنما المسؤولية على ولاة الأمور الذين أذنوا بتعدد الجمعة بدون حاجة، فمن ثمّ نقول:
يجب على ولاة الأمور القائمين بشؤون المساجد أن لا يأذنوا في تعدد الجمع إلا إذا دعت الحاجة إلى ذلك، وهذا لأن للشارع نظراً كبيراً في اجتماع الناس على العبادات، لتحصل الألفة والمودة، وتعليم الجاهل، وغير ذلك من المصالح الكبيرة الكثيرة. والاجتماعات المشروعة: إما أسبوعية، أو حولية، أو يومية كما هو معروف، فالاجتماعات اليومية تكون في الأحياء في مساجد كل حي؛ لأن الشارع لو أوجبها على الناس أن يجتمعوا كل يوم خمس مرات في مكان واحد لكان في ذلك مشقة عليهم، فلهذا خفف عنهم، وجعلت اجتماعاتهم في مساجدهم كل حي في مسجده.
أما الاجتماع الأسبوعي: فهو يوم الجمعة، فإن الناس يجتمعون كل أسبوع، ولهذا كانت السنة تقتضي أن يكونوا في مسجد واحد لا يتعدد؛ لأن هذا الاجتماع الأسبوعي لا يضرهم إذا قاموا به، ولا يشق عليهم، وفيه مصلحة كبيرة يجتمع الناس على إمام واحد، وعلى خطيب واحد يوجههم توجيهاً واحداً، فينصرفون وهم على عظة واحدة، وصلاة واحدة.

(16/65)

وأما الاجتماع الحولي فمثل صلاة الأعياد فإنها اجتماع حولي، وهي أيضاً لجميع البلد؛ ولهذا لا يجوز أن تتعدد مساجد الأعياد إلا إذا دعت الحاجة إلى ذلك كمساجد الجمعة. والله الموفق.
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: عن حكم السفر يوم الجمعة؟ وما الحكم إذا كان وقت إقلاع الطائرة بعد الأذان مباشرة؟
فأجاب فضيلته بقوله: إذا نودي للصلاة أي صلاة الجمعة فيحرم السفر على من تلزمه الجمعة؛ لقوله تعالى: {ياأَيُّهَا الَّذِينَ ءَامَنُو"اْ إِذَا نُودِىَ لِلصلاةِ مِن يَوْمِ الْجُمُعَةِ فَاسْعَوْاْ إِلَى ذِكْرِ اللهِ وَذَرُواْ الْبَيْعَ ذَلِكُمْ خَيْرٌ لَّكُمْ إِن كُنتُمْ تَعْلَمُونَ } فأمر الله عز وجل بالسعي للجمعة وترك البيع، فكذلك يترك السفر؛ لأن السفر مانع من حضور الصلاة، كما أن البيع مانع من حضور الصلاة. لكن لو خاف فوات الرفقة وفوات غرضه لو تأخر فله السفر للضرورة.
أما قبل النداء فهو جائز. وقال بعض العلماء بكراهته لئلا يفوت على الإنسان فضل الجمعة.
وأما إذا كان وقت إقلاع الطائرة بعد الأذان مباشرة فإن كان لا يفوت غرضه لو تأخر فإنه يتأخر، كما لو كان فيه طائرة تقلع بعد الصلاة بزمن لا يفوت به غرضه، وإن لم يكن طائرة إلا بعد زمن يفوت به غرضه فله أن يسافر حينئذ؛ لأنه معذور.
* * *

(16/66)

سئل فضيلة الشيخ - رحمه الله تعالى -: هناك بعض الخطباء يدخلون إلى المسجد يوم الجمعة ويشرعون في الخطبة قبل الوقت وربما أقيمت الصلاة ولم يحن وقت الزوال فما صحة ذلك؟
فأجاب فضيلته بقوله: الشروع في الخطبة والصلاة يوم الجمعة قبل الزول محل خلاف بين العلماء:
فمنهم من قال: إنها لا تجوز حتى تزول الشمس.
ومنهم من قال: إنها تجوز.
والصحيح: أنها تجوز قبل الزوال بساعة، أو نصف ساعة أو ما قارب ذلك.
ولكن الأفضل بعد الزوال، حتى عند القائلين بأنها يجوز أن تتقدم بساعة ونحوها؛ وذلك لأن المؤذن إذا أذن وسمعه من في البيوت فإنهم ربما يتعجلون فيصلون الظهر، فيحصل بذلك غرر للناس، ثم إن زوال الشمس بالاتفاق شرط لإقامة صلاة الجمعة على وجه الأفضلية، ولكن من العلماء من أجاز التقديم على الزوال، ومنهم من لم يجز، ولكنهم متفقون على أن تأخيرها حتى تزول الشمس أفضل.
ولو صلى قبل الزوال على الرأي الذي يقول بجوازها قبل الزوال فلا بأس.
وهنا مسألة بالنسبة لوقتنا الآن لا نحبذ أن أحداً يصلي مبكراً عن الآخرين قبل الزوال.
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: نلاحظ أن بعض أئمة الجوامع في صلاة الجمعة يدخل الخطيب قبل زوال الشمس بوقت، فيؤذن المؤذن، فتقوم بعض النساء المجاورات للمسجد بأداء الصلاة ظانه أن الوقت قد دخل، فتصلي الصلاة في غير وقتها، فنرجو منكم التوجيه في هذا الأمر، وهل تجوز صلاة الجمعة قبل الزوال؟
فأجاب فضيلته بقوله: جمهور العلماء ومنهم الأئمة الثلاثة مالك، والشافعي، وأبو حنيفة، ورواية عن الإمام أحمد رحمهم الله أن الجمعة كالظهر لا تجوز قبل الزوال.
وعن الإمام أحمد رحمه الله رواية أنها تجوز قبل الزوال بساعة.
ورواية أخرى تجوز قبل ذلك أيضاً.
والاحتياط أن لا يأتي الخطيب إلا إذا زالت الشمس.
أولاً: من أجل أن يوافق جمهور العلماء.
وثانياً: من أجل أن لا تحصل هذه المفسدة التي أشار إليها السائل وهي صلاة النساء في البيوت الظهر قبل الزوال.

(16/67)

فنصيحتي لأخواني الأئمة: أن لا يأتوا إلى المسجد إلا إذا زالت الشمس، والحمد لله الأمر ليس فيه مشقة، ليس هناك حر مزعج ولا برد مؤلم، أكثر المساجد فيها المكيف دافئاً في الشتاء، وبارداً في الصيف وليس هناك مشقة إطلاقاً ولله الحمد.

(16/68)

سئل فضيلة الشيخ - رحمه الله تعالى -: بعض خطباء الجمعة رغبة في الخير يتقدمون في الحضور ويجلسون في المسجد إلى حين دخول الوقت فما حكم ذلك؟
فأجاب فضيلته بقوله: هؤلاء يثابون على نيتهم، ولا يثابون على عملهم، لأنه خلاف هدي النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، فالنبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ في صلاة الجمعة إنما يأتي عند الخطبة ولا يتقدم، والخير كل الخير في اتباعه عليه الصلاة والسلام، فبقاؤهم في بيوتهم أفضل حتى يأتي وقت الصلاة عند الزوال.
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: هل تقام صلاة الجمعة في البراري؟
فأجاب فضيلته بقوله: صلاة الجمعة لا تجوز إقامتها في البراري، ولهذا لم يكن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يقيم الجمعة في أسفاره، وذكر أهل العلم أن البوادي التي كانت في عهد الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لا تقام فيها الجمعة، وإنما تقام الجمعة في القرى والأمصار، وعليه فإن من سكن البوادي لا تلزمه الجمعة، بل ولا تصح منهم صلاة الجمعة؛ لأن مكانهم لا يصح أن تقام فيه الجمعة، ولو كان مثل هذا المكان تقام فيه الجمعة لأقيمت على عهد النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ؛ لأنه إذا كان هذا المكان مكاناً للجمعة صارت إقامة الجمعة فيه من شريعة الله، وإذا كانت من شريعة الله فلابد أن تكون قائمة في عهد الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ،

(16/69)

ثم تنقل إلى الأمة؛ لأن الله تعالى تكفل بحفظ دينه، ولما لم تكن قائمة في عهد الرسول عليه الصلاة والسلام علم أنها ليست من دين الله، ولا من شريعة الله، وإذا لم تكن من دين الله ولا شريعته فقام بها أحد من الناس فإنهامردودة عليه، لقول النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «من عمل عملاً ليس عليه أمرنا فهو رد»، وعلى من كانوا في البر أن يقيموا صلاة الظهر قصراً إن كانوا في حكم المسافرين وإتماماً إن كانوا مقيمين.
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: من كان يعمل في مزرعة في الصحراء ولا يستطيع أن يحضر الجمعة فما الحكم؟
فأجاب فضيلته قائلاً: إن في الشريعة الإسلامية قاعدة هامة نافعة دل عليها عدة آيات من كتاب الله منها قوله تعالى: {لاَ يُكَلِّفُ اللهُ نَفْسًا إِلاَّ وُسْعَهَا لَهَا مَا كَسَبَتْ وَعَلَيْهَا مَا اكْتَسَبَتْ رَبَّنَا لاَ تُؤَاخِذْنَآ إِن نَّسِينَآ أَوْ أَخْطَأْنَا رَبَّنَا وَلاَ تَحْمِلْ عَلَيْنَآ إِصْرًا كَمَا حَمَلْتَهُ عَلَى الَّذِينَ مِن قَبْلِنَا رَبَّنَا وَلاَ تُحَمِّلْنَا مَا لاَ طَاقَةَ لَنَا بِهِ وَاعْفُ عَنَّا وَاغْفِرْ لَنَا وَارْحَمْنَآ أَنتَ مَوْلَانَا فَانْصُرْنَا عَلَى الْقَوْمِ الْكَافِرِينَ }، وقوله تعالى: {فَاتَّقُواْ اللهَ مَا اسْتَطَعْتُمْ وَاسْمَعُواْ وَأَطِيعُواْ وَأَنْفِقُواْ خَيْراً لأَِنفُسِكُمْ وَمَن يُوقَ شُحَّ نَفْسِهِ فَأُوْلَائِكَ هُمُ الْمُفْلِحُونَ }، وقوله تعالى: {وَمَا جَعَلَ عَلَيْكمْ فِى الدِّينِ مِنْ حَرَجٍ مِّلَّةَ أَبِيكُمْ إِبْرَاهِيمَ هُوَ سَمَّاكُمُ الْمُسْلِمِينَ مِن قَبْلُ وَفِى هَاذَا لِيَكُونَ الرَّسُولُ شَهِيداً عَلَيْكُمْ وَتَكُونُواْ شُهَدَآءَ عَلَى النَّاسِ فَأَقِيمُواْ الصلاةَ وَءَاتُواْ الزكاةَ وَاعْتَصِمُواْ بِاللهِ هُوَ مَوْلَاكُمْ فَنِعْمَ الْمَوْلَى وَنِعْمَ النَّصِيرُ }، فإذا كان المكان بعيداً عن المساجد، وليس هناك مسجد قريب يتمكن الإنسان أن يصلي فيه صلاة الجمعة فإنه ليس عليه جمعة في هذه الحال؛ لأنه معذور بتركها من أجل البعد

(16/70)

والمشقة، فالحمد لله تعالى على تيسيره وعلى تسهيله لهذا الدين الذي تعبدنا به سبحانه وتعالى.
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: مزارع يعمل في مزرعة بعيدة عن البلد ولا يستطيع أن يصل إلى المسجد ليصلي الجمعة فهل يصليها ظهراً؟ وهل يأثم صاحب المزرعة لعدم نقل هذا المزارع للبلد ليتمكن من الصلاة مع الناس؟ أفتونا مأجورين.
فأجاب فضيلته بقوله: له أن يصلي في هذا المكان ظهراً كل جمعة؛ لأن صاحب المزرعة لا يمكنه من صلاة الجمعة بنقله إليها؛ ولأنه بعيد عن مكان المسجد وليس له ما يوصله إلى المسجد، هو معذور ولا حرج عليه أن يصلي في مكانه ظهراً.
ولا يأثم صاحب المزرعة إلا إذا كان قد شرط عليه عند العقد بأنه يمكنه من الصلاة ويقوم بنقله إلى المسجد فيجب عليه الوفاء بما شرط عليه.
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: ما حكم صلاة العيدين والجمعة للمجاهدين والمرابطين في سبيل الله؟ وهل هناك فرق بين المجاهد والمرابط؟
فأجاب فضيلته بقوله: المجاهد: من يقاتل العدو، والمرابط: هو الذي يكون على الثغور يحميها من العدو بدون

(16/71)

قتال، هذا هو الفرق بينهما.
وأما الجمعة والأعياد فإنها لا تكون إلا في القرى المسكونة والمدن، ولا تكون في هذه الأماكن، فإن الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كان يخرج في الغزو ويمكث المدة الطويلة ولا يقيم الجمع كما في غزوة تبوك وغيرها.
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: نحن في أرض بادية ونبعد عن أقرب القرى نحو ستين كيلو متراً ويصعب علينا الذهاب إليها لصلاة الجمعة لعدم وجود مواصلات، هل يجوز لنا أن نقيم جمعة في باديتنا ولاسيما نحن حوالي عشرين شخصاً؟
فأجاب فضيلته بقوله: البوادي لا تقام فيها الجمع؛ لأن الجمع إنما تكون في المدن المسكونة، أما البادية فإن الله تعالى قد وضع عنهم صلاة الجمعة فيصلون بدلها ظهراً، وكانت الأعراب في عهد النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ حول المدينة قاطنون في أماكنهم ومع ذلك لم يأمرهم النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بإقامة الجمع.
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: ما حكم إقامة الجمعة في القرى؟ وهل يشترط أن تكون بالأمصار؟
فأجاب فضيلته بقوله: الجمعة يصح أن تقام بالقرى ولا يشترط أن تكون بالأمصار؛ لأن اشتراط أن تكون بالأمصار ليس له

(16/72)

دليل لا من كتاب الله، ولا من سنة رسوله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، وما لا دليل له فإنه ليس بشيء؛ لأن التشريع والشروط في التشريع ومقتضيات الصحة، ومقتضيات البطلان كلها إنما تتلقى من الشرع، فإذا لم يوجد لها دليل من الشرع فهي مردودة على قائلها، لقوله تعالى: {فَإِن تَنَازَعْتُمْ فِى شَىْءٍ فَرُدُّوهُ إِلَى اللهِ وَالرَّسُولِ إِن كُنتُمْ تُؤْمِنُونَ بِاللهِ وَالْيَوْمِ الأَْخِرِ ذالِكَ خَيْرٌ وَأَحْسَنُ تَأْوِيلاً }. وقوله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «من عمل عملاً ليس عليه أمرنا فهو رد».
ومن أثبت شروطاً ليست في كتاب الله، ولا في سنة رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، سواء كانت تلك الشروط في العبادات، أو في المعاملات فإنها شروط مردودة عليه، قال النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «كل شرط ليس في كتاب الله فهو باطل، وإن كان مئة شرط».
وهؤلاء الذين في القرى مستوطنين، هؤلاء مخاطبون بقوله تعالى: {ياأَيُّهَا الَّذِينَ ءَامَنُو"اْ إِذَا نُودِىَ لِلصلاةِ مِن يَوْمِ الْجُمُعَةِ فَاسْعَوْاْ إِلَى ذِكْرِ اللهِ وَذَرُواْ الْبَيْعَ ذَلِكُمْ خَيْرٌ لَّكُمْ إِن كُنتُمْ تَعْلَمُونَ } فيجب عليهم إقامة الجمعة في أماكنهم.
أما المسافرون فإنه لا جمعة عليهم إذا لم يكونوا في بلاد تقام فيها الجمعة، فهم في طريقهم في السفر لا يصلون الجمعة، وكذلك لو مروا ببلد لا تقام فيها الجمعة فلا جمعة عليهم، أما إذا

(16/73)

مر المسافر في بلد تقام فيه الجمعة وأقام يوم الجمعة في ذلك البلد فإنه يجب عليه حضورها، لقوله تعالى: {ياأَيُّهَا الَّذِينَ ءَامَنُو"اْ إِذَا نُودِىَ لِلصلاةِ مِن يَوْمِ الْجُمُعَةِ فَاسْعَوْاْ إِلَى ذِكْرِ اللهِ وَذَرُواْ الْبَيْعَ ذَلِكُمْ خَيْرٌ لَّكُمْ إِن كُنتُمْ تَعْلَمُونَ } فهذا المسافر مؤمن فيدخل في الخطاب.
أما العدد المعتبر في الجمعة فأصح المذاهب في ذلك مذهب أبي حنيفة رحمه الله وهو أن العدد المعتبر ثلاثة فقط، وليس اثني عشر، ولا أربعين رجلاً، فإذا وجد في هذه القرية ثلاثة مستوطنون فإن الجمعة تلزمهم وتنعقد بهم وتصح؛ لأنه لا دليل على اشتراط ما زاد على الثلاثة، والأحاديث الواردة في ذلك إنما هي قضايا أعيان وقعت اتفاقاً لا قصداً وما كان كذلك فهي لا تدل على الاشتراط.

سئل فضيلة الشيخ - رحمه الله تعالى -: أنا أسكن في قرية يبلغ سكانها من الرجال واحداً ًوعشرين رجلاً بالغين مقيمين بها، ولكنهم لا يقيمون صلاة الجمعة، وقد حاولت فيهم أن نصلي الجمعة وأنا مستعد للخطبة بهم والصلاة بهم فأنا أقرؤهم لكتاب الله ولكنهم يرفضون ذلك بحجة أن صلاة الجمعة يلزم لوجوبها عدد أربعين من أهلها، فما الحكم في مثل هذه الحالة هل هم على حق أم أنا وعليهم طاعتي في هذا؟ أفيدونا بارك الله فيكم.

(16/74)

فأجاب فضيلته بقوله: الحمد لله رب العالمين، وأصلي وأسلم على نبينا محمد، وعلى آله، وأصحابه أجمعين.
الجواب على هذا السؤال يبنى على اختلاف أقوال أهل العلم، وذلك أن العلماء اختلفوا رحمهم الله هل يشترط للجمعة عدد معين أو لا يشترط أن يكون معيناً بالأربعين؟
فمن أهل العلم من يقول: إن الجمعة لا تصح حتى يوجد أربعين من أهل وجوبها مستوطنين بالمكان الذي تقام به، وهذا هو المشهور من مذهب الإمام أحمد رحمه الله.
ومنهم من يقول: تجب إقامة الجمعة إذا وجد في المكان اثني عشر رجلاً مستوطناً فيه.
ومنهم من يقول: تجب إقامة الجمعة إذا وجد ثلاثة فأكثر مستوطنين في هذا المكان.
والقول الراجح: أنها تقام الجمعة إذا وجد في القرية ثلاثة فأكثر مستوطنين؛ لأن الأدلة التي استدل بها من يشترطون الاثني عشر، أو الأربعين ليست واضحة في الاستدلال، والأصل وجوب الجمعة، فلا يعدل عنه إلا بدليل بيِّن، ذلك أن الذين استدلوا بأنه لابد من اثني عشر استدلوا: بأن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كان يخطب الناس يوم الجمعة، فقدمت عير من الشام فانصرف الناس إليها وانفضوا، ولم يبق مع النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إلا اثني عشر رجلاً.
والذين استدلوا على اشتراط الأربعين استدلوا: بأن أول جمعة جمعت في المدينة كان عدد المقيمين بها أربعين

(16/75)

رجلاً. ومن المعلوم أن العدد في الأول، والعدد في الثاني إنما كان اتفاقاً، بمعنى أنه أقيمت الجمعة فكان الاتفاق أي الذي وافق العدد أربعين رجلاً، وكذلك الذين انصرفوا عن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كان الاتفاق أن يبقى منهم اثنا عشر رجلاً، مثل هذا لا يمكن أن يستدل به على أنه شرط، إذ من الممكن أن يقال: لو أقيمت الجمعة وكان أقل فليس عندنا دليل على أن الجمعة لا تصح، كما أنه لو بقي أكثر من اثني عشر، أو كان عند إقامة الجمعة أكثر من أربعين، لم يمكننا أن نقول أنه يشترط أن يزيدوا على اثني عشر، أو يزيدوا عن أربعين، على هذا فنرجع إلى أقل جمع ممكن وهو للجمعة ثلاثة لأن الله تعالى يقول: {ياأَيُّهَا الَّذِينَ ءَامَنُو"اْ إِذَا نُودِىَ لِلصلاةِ مِن يَوْمِ الْجُمُعَةِ فَاسْعَوْاْ إِلَى ذِكْرِ اللهِ وَذَرُواْ الْبَيْعَ ذَلِكُمْ خَيْرٌ لَّكُمْ إِن كُنتُمْ تَعْلَمُونَ } ومعلوم أن المنادي ينادي لحضور الخطيب، فيكون المنادي، والخطيب، والمأمور يسعى إلى الجمعة، وأقل ما يمكن في ذلك ثلاثة، وهذا اختيار شيخ الإسلام ابن تيمية - رحمه الله تعالى - وهو الراجح.
أما قضيتكم المعنية في هذه القرية التي في .... فالذي أرى أن تراجع المسؤولين عن شؤون المساجد لدى الجمهورية ثم تمشوا على ما يوجهونكم إليه.
* * *

(16/76)

سئل فضيلة الشيخ: بعض العمال لا يأذن لهم كفلاؤهم بصلاة الجمعة بحجة أنهم حراس في المزرعة، وقد قالوا لي: تكلم في الجمعة على كفلائهم أن يأذنوا لهم فما رأيكم؟
فأجاب فضيلته بقوله: إذا كان هؤلاء العمال بعيدين عن المسجد بحيث لا يسمعون النداء لولا مكبر الصوت وهم خارج البلد فإن الجمعة لا تلزمهم، ويطمئن العمال بأنه لا إثم عليهم في البقاء في المزرعة، ويصلون ظهراً،ويشار على كفيلهم أن يأذن لهم، لأن في ذلك خيراً له وخيراً لهم، وتطييباً لقلوبهم، وربما يكون ذلك سبباً في نصحهم إذا قاموا بالعمل، بخلاف ما إذا لم يأذن لهم، وكثير من العمال يطلبون صلاة الجمعة من أجل أن يلتقوا بأصحابهم ومعارفهم، ولهذا تجدهم يأتون إلى الجمعة ويتحدثون في السوق يتحدثون إلى أن يحضر الإمام، فإذا حضر الإمام دخلوا المسجد.
والمدار على ما سبق إذا سمعوا النداء لولا مكبر الصوت وهم في البلد فليحضروا، وإذا كانوا خارج البلد فليس عليهم شيء.
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: هل يجوز للمسلم أن يصلي في بيته الجمعة إذا كان يسمع صوت الإمام؟
فأجاب فضيلته بقوله: لا يجوز أن تؤدى صلاة الجمعة إلا مع المسلمين في المسجد، ولكن إذا امتلأ المسجد واتصلت

(16/77)

الصفوف في الشوارع فلا حرج في الصلاة في الشوارع لأجل الضرورة، وأما أن يصلي الإنسان في بيته، أو في دكانه فإنه لا يجوز ولا يحل له ذلك؛ لأن المقصود من الجمعة والجماعة أيضاً أن يحضر المسلمون بعضهم إلى بعض، وأن يكونوا أمة واحدة، فيحصل فيهم التآلف والتراحم، ويتعلم جاهلهم من عالمهم، ولو أنا فتحنا الباب لكل أحد وقلنا: صلِّ على المذياع، أو صل على مكبر الصوت وأنت في بيتك لم يكن لبناء المساجد وحضور المصلين فائدة؛ ولأنه يؤدي إلى ترك الجمعة والجماعة لو فتح هذا الباب.
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: ماذا يفعل الإنسان إذا جاء يوم الجمعة والإمام في التشهد من صلاة الجمعة؟
فأجاب فضيلته بقوله: إذا جاء الإنسان والإمام في التشهد في صلاة الجمعة فقد فاتته الجمعة فيدخل مع الإمام ويصلي ظهراً أربعاً؛ لأن الجمعة قد فاتته لقول النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «من أدرك ركعة من الصلاة فقد أدرك الصلاة»، فإن مفهومه أن من أدرك أقل من ذلك لم يكن مدركاً للصلاة.
وقد روي عن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أنه قال: «من أدرك ركعة من الجمعة فقد أدرك». أي:فقد أدرك صلاة الجمعة إذا أتى بالركعة الثانية.

(16/78)

سئل فضيلة الشيخ - رحمه الله تعالى -: السلام عليكم ورحمة الله وبركاته، وبعد، أفتونا جزاكم الله خيراً في هذه المسألة: حصل أن سها الخطيب وخطب بالناس خطبة واحدة، صلى بعدها بالناس، والسؤال يا فضيلة الشيخ هو: هل هذه الجمعة صحيحة أم لا؟ وهل تلزم الإعادة للإمام والمأمومين، أم الإمام فقط، فيصليها ظهراً؟ وفقكم الله وسدد خطاكم وجزاكم عن الإسلام والمسلمين خير الجزاء؟
فأجاب فضيلته بقوله: بسم الله الرحمن الرحيم.
وعليكم السلام ورحمة الله وبركاته، يجب على الإمام والمأمومين أن يعيدوها ظهراً. 24/3/ 1416ه .
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: ذكر الفقهاء رحمهم الله تعالى أنه يشترط لصحة خطبة الجمعة: البداءة بالحمد، والصلاة على النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، وقراءة آية، والوصية بتقوى الله، ونرى قلة قليلة من الخطباء لا يتقيدون بذلك مما يحدث بعض البلبلة في صفوف المصلين فما توجيهكم؟
فأجاب فضيلته بقوله:إذا كان جماعة المسجد يرون ذلك فإن من الحكمة مراعاتهم في ذلك؛ لأن ذلك ليس بمحرم،

(16/79)

ومراعاة الناس في مثل ذلك مما جاءت به الشريعة، فقد ترك النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بناء الكعبة على قواعد إبراهيم عليه الصلاة والسلام مراعاة لأحوال الناس.
ولا شك أن البداءة بالحمد، والصلاة على النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وقراءة آية، والأمر بالتقوى من كمال الخطبة، فكل ما كان من الكمال فهو مطلوب. والله الموفق.
* * *

(16/80)

رسالة
بسم الله الرحمن الرحيم
من محمد الصالح العثيمين إلى الأخ المكرم. حفظه الله تعالى
وعليكم السلام ورحمة الله وبركاته
قرأت كتابكم المؤرخ في 1/2/1241ه وفيه مسائل:
المسألة الأولى: تفريق السورة الواحدة بين الركعتين، وهذا جائز ولا منع فيه، وقد جاءت به السنة، وعمل الناس عليه قديماً وحديثاً.
المسألة الثانية: القراءة من أثناء السورة وهذا قد ثبتت به السنة في النافلة (في سنة الفجر) وما ثبت في النفل ثبت في الفرض إلا بدليل، ولهذا لما ذكر الصحابة أن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كان يصلي في السفر على راحلته قالوا: «غير أنه لا يصلي عليها المكتوبة»، وهذا يدل على أنهم يعتبرون ما ثبت في النفل ثابتاً في الفرض، فذكروا هذا القيد لئلا يلحق أحد الفريضة بالنافلة في هذا الحكم.
المسألة الثالثة: ذكرتم في أثناء كلامكم أن رأيي منع الإمام من قراءة بعض السورة، وأنا لست أرى هذا، بل أرى أن للمصلي

(16/81)

أن يقرأ سورة كاملة، أو بعض سورة من أولها، أو آخرها، أو وسطها لعموم قوله تعالى: {فَاقْرَءُواْ مَا تَيَسَّرَ مِنَ الْقُرْءَانِ عَلِمَ أَن سَيَكُونُ مِنكُمْ مَّرْضَى وَءَاخَرُونَ يَضْرِبُونَ فِى الأَْرْضِ يَبْتَغُونَ مِن فَضْلِ اللهِ وَءَاخَرُونَ يُقَاتِلُونَ فِى سَبِيلِ اللهِ فَاقْرَءُواْ مَا تَيَسَّرَ مِنْهُ وَأَقِيمُواْ الصلاةَ وَءَاتُواْ الزكاةَ وَأَقْرِضُواُ اللهَ قَرْضاً حَسَناً وَمَا تُقَدِّمُواْ لأَِنفُسِكُمْ مِّنْ خَيْرٍ تَجِدُوهُ عِندَ اللهِ هُوَ خَيْراً وَأَعْظَمَ أَجْراً وَاسْتَغْفِرُواْ اللهَ إِنَّ اللهَ غَفُورٌ رَّحِيمٌ } لكن الأفضل أن يقرأ من المفصل حسب التفصيل المعروف، ليسهل حفظه على المأمومين؛ ولأن الغالب أنه محفوظ عند كثير من المصلين فيفتحون على الإمام إذا أخطأ.
المسألة الرابعة: هل القتل بالكهرباء قتل بالنار؟
وجوابه: أنه ليس قتلاً بالنار، ودليل ذلك أنه لا يحترق المقتول ولا ثيابه، وإنما قتل بالصعق صعق الكهرباء فيجمد الدم ويتوقف نهائياً.
المسألة الخامسة: الضابط في الاستشهاد بالشعر في خطبة الجمعة أن لا يكثر منه، وأن يكون مناسباً للموضوع (موضوع الخطبة) وأن لا يكون من شعر من لا خير فيه من شعراء العصر أو غيرهم؛ لأن في إنشاد شعره رفعة له، وتغريراً للناس بالشاعر.
والسلام عليكم ورحمة الله وبركاته 16/4/1412ه .

(16/82)

شرح خطبة الحاجة
الحمد لله نحمده، ونستعينه، ونستغفره، ونعوذ بالله من شرور أنفسنا، ومن سيئات أعمالنا، من يهده الله فلا مضل له، ومن يضلل فلا هادي له، وأشهد أن لا إله إلا الله وحده لا شريك له، وأشهد أن محمداً عبده ورسوله، صلى الله عليه وعلى آله وأصحابه وسلم، ومن تبعهم بإحسان إلى يوم الدين.
أما بعد: فإننا في هذا اللقاء نتكلم عن معاني هذه الخطبة التي ابتدأنا بها حديثنا، التي تسمى: خطبة الحاجة، والتي علمها النبي صلى الله عليه وعلى آله وأصحابه وسلم، كي يبدءوا بها كلامهم وخطبهم.
«إن الحمد لله، نحمده، ونستعينه، ونستغفره». الحمد: وصف المحمود بالكمال محبة وتعظيماً وإجلالاً، فإذا وصفت ربك بالكمال، فهذا هو الحمد، لكن لابد أن يكون مصحوباً بالمحبة والتعظيم والإجلال، لأنه إن لم يكن مصحوباً بذلك سمي مدحاً لا حمداً، ومن ثم نجد بعض الشعراء يمدحون بعض الناس مدحاً عظيماً بالغاً، لكن لو فتشت عن قلبه لوجد أنه خال من محبة هذا الشخص، ولكنه يمدحه إما لرجاء منفعة، أو لدفع مضرة.
أما حمدنا لله عز وجل فإنه حمد محبة وتعظيم وإجلال، إذ أن محبة الله تعالى فوق كل محبة، ومحبة رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فوق محبة كل مخلوق، ولهذا يجب علينا أن يكون الله تعالى ورسوله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ

(16/83)

أحب إلينا مما سواهما، يجب علينا أن تكون محبة الله تعالى ورسوله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فوق محبة أنفسنا، وأهلنا، ووالدينا، وأولادنا، أما الله تعالى فلما له من الكمال والإفضال، فنعمه علينا لا تحصى، قال الله تعالى: {وَمَا بِكُم مِّن نِّعْمَةٍ فَمِنَ اللهِ ثُمَّ إِذَا مَسَّكُمُ الضُّرُّ فَإِلَيْهِ تَجْئَرُونَ }. وقال عز وجل: {وَإِن تَعُدُّواْ نِعْمَةَ اللهِ لاَ تُحْصُوهَآ إِنَّ اللهَ لَغَفُورٌ رَّحِيمٌ }. وأما النبي صلى الله عليه وعلى آله وسلم، فلأنه أعظم الناس حقاً علينا، به هدانا الله، وبه أرشدنا، وبه دلنا على كل خير، به بُين لنا كل شر، به استدللنا على صراط ربنا عز وجل الموصل إلى دار كرامته ورضوانه.
فلهذا من لم يكن قلبه مملوءاً من محبة الله تعالى، ورسوله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، ومن لم يكن مقدماً لمحبة الله تعالى، ورسوله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ على من سواهما، فليعلم أن في قلبه مرضاً، وليحرص على أن يعالج هذا المرض. قال النبي صلى الله عليه وعلى آله وسلم: «ثلاث من كن فيه وجد بهن حلاوة الإيمان: أن يكون الله ورسوله أحب إليه مما سواهما»، وفي الحديث الذي رواه البخاري ومسلم عن أنس رضي الله عنه عن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قال: «لا يؤمن أحدكم حتى أكون أحبّ إليه من ولده، ووالده، والناس أجمعين».
إذاً الحمد هو وصف المحمود بالكمال مع المحبة والتعظيم

(16/84)

والإجلال هذا هو الحمد، وإذا كررت هذا الوصف سمي ثناء، وعليه فالثناء تكرار وصف المحمود بالكمال، ويدل على هذا الفرق ما ثبت في الصحيح من حديث أبي هريرة رضي الله عنه، أن النبي صلى الله عليه وعلى آله وسلم قال: «قال الله تعالى: قسمت الصلاة بيني وبين عبدي نصفين، فإذا قال: الحمد لله رب العالمين، قال الله حمدني عبدي، وإذا قال: الرحمن الرحيم، قال: أثنى علي عبدي، وإذا قال: مالك يوم الدين، قال: مجَّدني عبدي».
تصور أن الله عز وجل يناجيك وأنت في صلاتك، يسمعك من فوق سبع سموات ويرد عليك، إذا قلت: الحمد لله رب العالمين. قال الله: حمدني عبدي، وإذا قلت: الرحمن الرحيم. قال: أثنى علي عبدي، وإذا قلت: مالك يوم الدين، قال: مجدني عبدي. والتمجيد: التعظيم. ونقرأ الفاتحة على أنها ركن لا تصح الصلاة إلا بها، لكننا لا نشعر بهذه المعاني العظيمة، لا نشعر أننا نناجي الله سبحانه وتعالى.
من يشعر بهذا يجد لذة عظيمة للصلاة، ويجد أن قلبه استنار بها، وأنه خرج منها بقلب غير القلب الذي دخل فيها به.
«الحمد لله نحمده» جملة نحمده: جملة فعلية، والحمد لله جملة اسمية، فجاءت الجملة الفعلية بعد الجملة الإسمية لتأكيد تكرار الحمد، كأننا مستمرون على حمد الله عز وجل.

(16/85)

و«نستعينه» يعني نطلب منه العون على كل شيء من شؤوننا، وكل أمر من أمورنا، وأول ما يدخل في ذلك ما نحن فيه من الصلاة تقول: «إياك نعبد وإياك نستعين» على كل شيء، ومنها أن نستعينك على أداء الصلاة على الوجه الذي يرضيك عنا، وعندما تبدأ بهذه الخطبة، بين يدي الحاجة فإنك تستعين الله تعالى على هذه الخطبة التي ستقولها، وتسأله العون على الحاجة التي افتتحها بهذه الخطبة.
وفي الحديث: عن جابر بن عبد الله رضي الله عنه قال: «كان النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يعلمنا الاستخارة في الأمور كلها كما يعلمنا السورة من القرآن». والاستخارة استعانة بالله عز وجل، استعن بالله في كل شيء، إذا أردت أن تقضي حاجتك فاستعن بالله في ذلك، لا تحقرن شيئاً حتى عند الوضوء، عند الخروج إلى المسجد، عند أي عمل، اجعل زادك الاستعانة بالله عز وجل.
و«نستغفره» نسأله المغفرة، والمغفرة هي ستر الذنب مع التجاوز عنه، هذه المغفرة أن يستر الله عن العباد ذنبك، وأن يعفو عنك هذا الذنب.
ومعلوم أن الإنسان له ذنوب بينه وبين الله، ذنوب خفية في القلب، وذنوب خفية في الجوارح، لكن لا يعلم بها الناس، أرأيتم لو أن الله كشفها إذن لكانت محنة عظيمة، ولكن من رحمة الله عز وجل أن سترها عن العباد، فأنت تسأل الله أن يغفر لك، أي أن يستر عليك الذنوب، وأن يتجاوز عنها، فانتبه لهذا المعنى.

(16/86)

أنت عندما تقول: أستغفر الله، تسأل الله شيئين:
الأول: ستر الذنب.
والثاني: التجاوز عنه، بحيث لا يعاقبك الله عليه.
ويدل لهذا ما رواه البخاري ومسلم من حديث ابن عمر رضي الله عنهما قال: سمعت رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يقول: «إن الله يدني المؤمن، فيضع عليه كنفه ويستره، فيقول: أتعرف ذنب كذا، أتعرف ذنب كذا؟ فيقول: نعم أي رب، حتى إذا قرره بذنوبه، ورأى في نفسه أنه هلك، قال: سترتها عليك في الدنيا، وأنا أغفرها لك اليوم».
تنبيه: نجد في بعض كتب العلماء الذين يبدأونها بهذه الخطبة «نستغفره ونتوب إليه» ولكن بعد التحري لم نجد في الحديث «ونتوب إليه».
و«نعوذ بالله من شرور أنفسنا» «نعوذ» بمعنى: نعتصم بالله من شرور أنفسنا، وهل في النفس شر؟ الجواب: نعم، في النفس شر، قال الله تعالى: {وَمَآ أُبَرِّىءُ نَفْسِى" إِنَّ النَّفْسَ لأَمَّارَةٌ بِالسُّو"ءِ إِلاَّ مَا رَحِمَ رَبِّى إِنَّ رَبِّى غَفُورٌ رَّحِيمٌ }. والنفوس ثلاث:
الأولى: نفس شريرة، وهي الأمارة بالسوء.
الثانية: نفس خيّرة، وهي المطمئنة تأمر بالخير.
الثالثة: نفس لوامة، وكلها مذكورة في القرآن.

(16/87)

فالنفس الشريرة التي تأمر بالسوء مذكورة في سورة يوسف {وَمَآ أُبَرِّىءُ نَفْسِى" إِنَّ النَّفْسَ لأَمَّارَةٌ بِالسُّو"ءِ إِلاَّ مَا رَحِمَ رَبِّى إِنَّ رَبِّى غَفُورٌ رَّحِيمٌ }. والنفس المطمئنة الخيرة التي تأمر بالخير مذكورة في سورة الفجر {ياأَيَّتُهَا النَّفْسُ الْمُطْمَئِنَّةُ * ارْجِعِى إِلَى رَبِّكِ رَاضِيَةً مَّرْضِيَّةً * فَادْخُلِى فِى عِبَادِى * وَادْخُلِى جَنَّتِى}.
والنفس اللوامة مذكورة في سورة القيامة {لاَ أُقْسِمُ بِيَوْمِ الْقِيَامَةِ * وَلاَ أُقْسِمُ بِالنَّفْسِ اللَّوَّامَةِ}.
فهل النفس اللوامة غير النفسين الخيرة والسيئة؟ أو هي وصف للنفسين؟
من العلماء من يقول: إنها نفس ثالثة.
ومنهم من يقول: بل هي وصف للنفسين السابقتين، فمثلاً: النفس الخيرة تلومك إذا عملت سوءاً، أو فرطت في واجب، والنفس الشريرة تلومك إذا فعلت خيراً أو تجنبت محرماً تلومك في ذلك؛ كيف تحجر على نفسك؟ لماذا لا تتحرر؟ لماذا لا تنفذ كل ما تريد؟
وأيًّا كان الأمر سواء كانت نفساً ثالثة، أو هي وصف للنفسين الأمارة بالسوء والمطمئنة، فإن للنفس الشريرة علامة تعرف بها وهي أن تأمرك بالشر، تأمرك بالكذب، تأمرك بالغيبة، تأمرك بالغش، تأمرك بالسرقة، تأمرك بالزنا، تأمرك بشرب الخمر ونحو ذلك، هذه هي النفس الشريرة التي تأمر بالسوء.

(16/88)

النفس الخيرة بالعكس تأمرك بالخير، بالصلاة، بالذكر، بقراءة القرآن، بالصدقة، بغير ذلك مما يقرب إلى الله.
ونحن كلنا نجد في نفوسنا مصارعة بين هاتين النفسين، والموفق من عصمه الله ووقاه شر نفسه، ولهذا نقول: نعوذ بالله من شرور أنفسنا، فأنفسنا فيها شر إذا لم يعصمك الله عز وجل من شر نفسك هلكت {وَمَآ أُبَرِّىءُ نَفْسِى" إِنَّ النَّفْسَ لأَمَّارَةٌ بِالسُّو"ءِ إِلاَّ مَا رَحِمَ رَبِّى إِنَّ رَبِّى غَفُورٌ رَّحِيمٌ }.
«ومن سيئات أعمالنا» أيضاً الأعمال السيئة لها آثار سيئة، كما قال تعالى: {ظَهَرَ الْفَسَادُ فِى الْبَرِّ وَالْبَحْرِ بِمَا كَسَبَتْ أَيْدِى النَّاسِ لِيُذِيقَهُمْ بَعْضَ الَّذِى عَمِلُواْ لَعَلَّهُمْ يَرْجِعُونَ }. والسيئة تجلب السيئة، وتقود الإنسان إلى السيئة الأخرى، قال الله تعالى: {فَإِن تَوَلَّوْاْ فَاعْلَمْ أَنَّمَا يُرِيدُ اللهُ أَن يُصِيبَهُم بِبَعْضِ ذُنُوبِهِمْ وَإِنَّ كَثِيراً مِّنَ النَّاسِ لَفَاسِقُونَ } ولهذا قال العلماء رحمهم الله: إن المعاصي بريد الكفر، يعني إذا هانت المعاصي في نفسك، هانت الصغيرة، ثم هانت الكبيرة، ثم هان الكفر في نفسك فكفرت والعياذ بالله.
ولهذا يجب على الإنسان أول ما يشعر بالمعصية أن يستغفر الله منها، وأن يلجأ إلى الله عز وجل بالإنابة والتوبة، حتى تمحى آثار هذه المعصية وحتى لا يختم على القلب، وحتى لا يصل

(16/89)

الإنسان إلى هذه الدرجة، التي أشار الله إليها في قوله: {كَلاَّ بَلْ رَانَ عَلَى قُلُوبِهِمْ مَّا كَانُواْ يَكْسِبُونَ عَلَى قُلُوبِهِمْ مَّا كَانُواْ يَكْسِبُونَ }.
نسأل الله تعالى أن يصلح لنا ولكم العلانية والسريرة، وأن يعيذنا من شرور أنفسنا ومن سيئات أعمالنا.
* * *

(16/90)

سئل فضيلة الشيخ - رحمه الله تعالى -: هل يسن للخطيب أن يكثر من خطبة الحاجة في افتتاح خطب الجمعة، أو ينوع؟
فأجاب فضيلته بقوله: الأصل أن خطبة الحاجة هي الأفضل، لكن لا حرج أن ينوع، حتى لا يظن الناس أن خطبة الحاجة أمر واجب، ولأنه ربما يمل الناس إذا أخذ يكرر هذه الخطبة في كل جمعة.
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: هل ورد في خطبة الحاجة «ونستهديه» حيث إننا نسمع بعض الناس يقولها؟ وما صحة الحديث الذي جاء فيه «لا يؤمن أحدكم حتى يكون هواه تبعاً لما جئت به»؟
فأجاب فضيلته بقوله: هذان سؤالان في سؤال واحد. أما الفقرة الأولى: قوله: «ونستهديه» فهي لم ترد في خطبة الحاجة، لكن بعض الناس يزيدها.
ويقول البعض أيضاً: «من يهد الله فلا مضل له، ومن يضلل فلن تجد له وليًّا مرشداً» ويعدل عن قوله: «ومن يضلل فلا هادي له» وهذا خلاف الوارد في السنة. والأمر في هذا واسع إن شاءالله، لكن الوارد أفضل.
وأما حديث: «لا يؤمن أحدكم حتى يكون هواه تبعاً لما

(16/91)

جئت به» فهو حديث ضعيف، لكن بعض أهل العلم حسنه، وهو في الحقيقة من حيث المعنى صحيح، لأن هوى الإنسان إذا لم يكن تبعاً لما جاء به الرسول صلى الله عليه وعلى آله وسلم فإيمانه ناقص بلا شك.
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: ذكرتم في تفسير «الحمد» الوارد في الخطبة أنه وصف المحمود بالكمال محبة وتعظيماً وإجلالاً. فهل يمكن أن نقول بأن تعريف الحمد هو الثناء على الجميل بالجميل؟
فأجاب فضيلته بقوله: هذا ليس بصحيح، فالثناء على الجميل بالجميل هو معنى الشكر، ثم إننا أيدنا ما ذكرناه بأن الحمد ليس هو الثناء، بل الثناء تكرار الحمد، أيدناه بالحديث الصحيح الذي ذكرناه أثناء كلامنا على هذا.
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: ذكرتم خطبة الحاجة، ونحن نسمع أن الذين يعقدون النكاح للناس يبدأون بها النكاح، فهل ورد عن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أنها تقرأ عند عقد النكاح؟ وما السر في هذا؟
فأجاب فضيلته بقوله: لا شك أن من أعظم الحوائج حاجة

(16/92)

النكاح، فإن حاجة الإنسان إلى النكاح قد تكون مثل حاجته إلى الطعام والشراب، ولهذا يجب على الإنسان إذا كان له أولاد يحتاجون للنكاح وهو غني أن يزوجهم، كما يجب أن ينفق بالطعام والشراب واللباس والمسكن، فإن لم يفعل وقدروا على أخذ شيء من ماله ولو خفية، ليتزوجوا به فلهم ذلك، كما أذن النبي صلى الله عليه وعلى آله وسلم لهند بنت عتبة، حين شكت إلى رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ زوجها الذي لا يعطيها ما يكفيها وولدها، قال: «خذي ما يكفيك وولدك بالمعروف».
فإذا كان النكاح من أعظم حوائج الإنسان، فإنه يسن أن تتقدم هذه الخطبة عند عقد النكاح، ولكن ليست شرطاً، فلو أن رجلاً أراد أن يزوج ابنته، وأتى بشاهدين، وقال للخاطب: زوجتك بنتي فلانة، قال: قبلت، بدون خطبة. لكان جائزاً؛ لأن النبي صلى الله عليه وعلى آله وسلم زوج الرجل الذي طلب منه أن يزوجه المرأة التي وهبت نفسها له صلى الله عليه وعلى آله وسلم، بدون أن تتقدم الخطبة.
وفي هذه القصة أن امرأة جاءت للنبي صلى الله عليه وعلى آله وسلم وقالت: يا رسول الله وهبت نفسي لك، فصعَّد فيها النظر وصوَّبه، ولكنه لم يردها، إلا أنه لحسن خلقه لم يقل لا أريدك وإنما سكت، فقام رجل فقال: يا رسول الله، إن لم يكن لك بها حاجة فزوجنيها، وهذا من كمال الأدب في الصحابة، فإن

(16/93)

الرجل لم يقل: مباشرة زوجنيها ولكن قال: إن لم يكن لك بها حاجة فزوجنيها. قال: «ما تصدقها؟» لأن المرأة لا تحل إلا بصداق، لقوله تعالى: {وَأُحِلَّ لَكُمْ مَّا وَرَاءَ ذَلِكُمْ أَن تَبْتَغُواْ بِأَمْوَالِكُمْ مُّحْصِنِينَ غَيْرَ مُسَافِحِينَ فَمَا اسْتَمْتَعْتُمْ بِهِ مِنْهُنَّ فَئَاتُوهُنَّ أُجُورَهُنَّ فَرِيضَةً وَلاَ جُنَاحَ عَلَيْكُمْ فِيمَا تَرَاضَيْتُمْ بِهِ مِن بَعْدِ الْفَرِيضَةِ إِنَّ اللهَ كَانَ عَلِيماً حَكِيماً }. قال: «ما تصدقها؟» قال: يا رسول الله أصدقها إزاري، وليس عنده إلا إزار. ما عنده رداء، قال: «إن أعطيتها إياه بقيت بلا إزار، وإن بقي عليك بقيت بدون صداق، التمس ولو خاتماً من حديد»، فذهب الرجل فالتمس، فلم يجد شيئاً، فقال له صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «هل معك شيء من القرآن؟» قال: نعم معي سورة كذا وكذا، قال: «زوجتكها بما معك من القرآن» يعني فعلمها ما معك من القرآن فتزوجها الرجل.
إذاً فخطبة الحاجة المتقدمة تقرأ عند عقد النكاح على وجه الاستحباب، فلو لم تقرأ وقال أبو الزوجة: زوجتك ابنتي فقال الزوج: قبلت، صح العقد.
* * *

وسئل فضيلة الشيخ - رحمه الله تعالى -: عن المناسبات التي تقال فيها هذه الخطبة غير النكاح؟
فأجاب فضيلته بقوله: تقال هذه الخطبة عند كل حاجة، تقال مثلاً في مجلس الصلح، إذا أردت أن تصلح بين اثنين أو بين زوجين، فاقرأ هذه الخطبة، وتقال أيضاً إذا أردت أن تتكلم في

(16/94)

الناس بأمر هام، فاجعل هذه الخطبة بين يدي كلامك، وكذلك تقال في خطب الجمعة والعيدين، لأنها مشروعة عند كل أمرٍ هام.
* * *

وسئل فضيلة الشيخ - رحمه الله تعالى -: عن حكم اعتماد الخطيب على عصا؟
فأجاب فضيلته بقوله: إن احتاج إلى ذلك لضعفه فهو سنة؛ لأن القيام سنة، وما أعان على السنة فهو سنة، أما إذا لم يكن هناك حاجة إلى حمل العصا فلا حاجة إليه.
* * *

وسئل فضيلة الشيخ - رحمه الله تعالى -: هل من السنة أن يلتفت الخطيب يميناً وشمالاً؟
فأجاب فضيلته بقوله: هذا ليس من السنة؛ لأنه إن اتجه يميناً أضر بأهل اليسار، وإن اتجه إلى اليسار أضر بأهل اليمين، والمستحب أن يقصد تلقاء وجهه، ومن التفت إليه من المستمعين فلا حرج لأنه يروى أن الصحابة رضي الله عنهم كانوا يفعلونه.

(16/95)

* * *

وسئل فضيلة الشيخ - رحمه الله تعالى -: هل من السنة أن يحرك الخطيب يديه؟
فأجاب فضيلته بقوله: هذا ليس من السنة أيضاً.
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: ذكر البخاري في كتاب يوم الجمعة حديثاً قال: عن أبي سعيد الخدري رضي الله عنه أن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ جلس ذات يوم على المنبر وجلسنا حوله؟ هل يدل ذلك على مشروعية التحول أو الالتفات إلى الإمام حتى ولو كان في طرف الصف؟
فأجاب فضيلته بقوله: معنى «نحن حوله» أننا نحرص أن نكون قريبين منه، وليس المعنى أنهم يتحوطون عليه، أو يستديرون عليه، وإنما فيه أن الرسول صلى الله عليه وآله وسلم، كان يخطب وكانوا يحرصون أن يكونوا قريبين منه، وإلا فهو يخطب الناس وهم على صفوفهم، بل ورد حديث ينهى عن التحلق يوم الجمعة لما في ذلك من التضييق على المصلين في

(16/96)

المسجد، وفيه أيضاً ما توهمه السائل من أن المراد أنهم يتحوطون حوله ويتحلقون.
* * *

وسئل فضيلة الشيخ - رحمه الله تعالى -: عن حكم الالتفات بالرأس للنظر إلى الخطيب في الجمعة؟
فأجاب فضيلته بقوله: الالتفات بالرأس لا بأس، يعني أن ينظر الإنسان إلى الخطيب حال الخطبة هذا لا بأس به، بل هذا طيب، لأنه يشد انتباه الإنسان أكثر، وقد روي عن الصحابة رضي الله عنهم أن النبي صلى الله عليه وآله وسلم، كان إذا خطب استقبلوه بوجوههم.
* * *

سئل فضيلة الشيخ: هناك خطيب يكثر في خطبته من قول: «قال حبيب الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ» فما حكم ذلك؟
فأجاب فضيلته بقوله: من المعلوم أن رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ حبيب إلى الله ولا شك، ولكن خيرٌ من أن نقول إنه حبيب الله، أن نقول: إنه خليل الله؛ لأن الخلة أعلى أنواع المحبة، فإذا وصفت رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بالحبيب نزَّلت من مرتبة الخلة إلى المحبة، فالأولى أن نقول خليل الله، لقول النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «إن الله اتخذني خليلاً كما اتخذ إبراهيم خليلاً»، ويدلك على أن الخلة أعلى من المحبة أن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قال: «لو كنت متخذاً من أمتي خليلاً لاتخذت أبا بكر، ولكن

(16/97)

إخوة الإسلام ومودته».
مع أن أبا بكر رضي الله عنه حبيب إلى الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وهو أحب الرجال إلى الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، وعائشة رضي الله عنها حبيبة الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، وزيد بن حارثة رضي الله عنه حبيب الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، وأسامة بن زيد رضي الله عنه حبيب الرسول عليه الصلاة والسلام، وكل الصحابة رضي الله عنهم أحباء للرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ولكن لم يتخذ واحداً منهم خليلاً؛ لأن الخلة أعلى أنواع المحبة، والرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أراد أن تكون خلته لله سبحانه وتعالى، ويدل لذلك أيضاَ أن محبة الله للمؤمنين عامة، فالله يحب المؤمنين، ويحب المتقين، ويحب المقسطين، ويحب الصابرين، ولكن لا نعلم أنه اتخذ خليلاً إلا محمداً صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وإبراهيم عليه الصلاة والسلام، وبهذا تبين أن الذين يصفون رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بالمحبة ويدعون الخلة أن فيهم نوعاً من التقصير، وأن الأولى أن يصفوا رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بخليل الله، عن حبيب الله.
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: هل يشرع رفع اليدين عند الدعاء ومسحهما بعد أداء السنن والرواتب قبل الصلاة وبعدها، وعند دعاء الإمام آخر الخطبة يوم الجمعة؟

(16/98)

فأجاب فضيلته بقوله: هذا ليس من المشروع أن الإنسان إذا أتم الصلاة رفع يديه ودعا، وإذا كان يريد الدعاء فإن الدعاء في الصلاة أفضل من كونه يدعو بعد أن ينصرف منها، ولهذا أرشد النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إلى ذلك في حديث ابن مسعود رضي الله عنه حين ذكر التشهد قال: «ثم ليتخير من المسألة ما شاء».
وأما ما يفعله بعض العامة من كونهم كلما صلوا تطوعاً رفعوا أيديهم حتى إن بعضهم تكاد تقول: إنه لم يَدْعُ لأنك تراه تقام الصلاة وهو في التشهد من تطوعه فإذا سلم رفع يديه رفعاً كأنه والله أعلم رفع مجرد، ثم مسح وجهه، كل هذا محافظة على هذا الدعاء الذي يظنون أنه مشروع وهو ليس بمشروع.
فالمحافظة عليه إلى هذا الحد يعتبر من البدع.
وأما رفع الأيدي والإمام يخطب يوم الجمعة فإن ذلك ليس بمشروع أيضاً، وقد أنكر الصحابة رضي الله عنهم على بشر بن مروان حين رفع يديه في خطبة الجمعة.
ولكن يستثنى من ذلك الدعاء بالاستسقاء، فإنه ثبت عن النبي عليه الصلاة والسلام أنه رفع يديه يدعو الله تعالى بالغيث وهو في خطبة الجمعة، ورفع الناس أيديهم معه، وما عدا

(16/99)

ذلك فإنه لا ينبغي رفع اليدين في حال الدعاء في خطبة يوم الجمعة.
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: ما حكم رد السلام، والتأمين على دعاء الخطيب، والصلاة على النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ حال خطبة الإمام في يوم الجمعة؟
فأجاب فضيلته بقوله: السلام حال خطبة الجمعة حرام، فلا يجوز للإنسان إذا دخل والإمام يخطب الجمعة أن يسلم، ورده حرام أيضاً، ووجه كون رده حراماً أنه كلام.
وقد ثبت عن النبي عليه الصلاة والسلام أنه قال: «إذا قلت لصاحبك أنصت والإمام يخطب يوم الجمعة فقد لغوت»، مع أنك ناه عن منكر، ومع ذلك يلغو، أي يحرم أجر الجمعة.
وأما الصلاة على النبي صلى الله عليه وعلى آله وسلم عند ذكره في الخطبة فلا بأس بذلك، لكن بشرط أن لا يجهر به، لئلا يشوش على غيره، أو يمنعه من الإنصات.
وكذلك التأمين على دعاء الخطيب لا بأس به بدون رفع صوت؛ لأن التأمين دعاء.
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: ما حكم رفع اليدين في دعاء خطبة الجمعة؟

(16/100)

فأجاب فضيلته بقوله: هذا غير مشروع، ولهذا أنكر الصحابة على بشر بن مروان حين رفع يديه في خطبة الجمعة.
ويشرع الرفع في حالين: الاستسقاء، وهو طلب نزول الماء، وكذلك طلب رفع المطر. ودليل ذلك ما رواه أنس رضي الله عنه من حديث الرجل الذي دخل والنبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يخطب فقال: «هلكت الأموال...» فرفع النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ودعا، وذكر أنس رضي الله عنه أن الرجل جاء في الجمعة التي بعدها وقال: يا رسول الله غرق المال، فرفع النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يديه وقال: «اللهم حوالينا ولا علينا» إلى آخر الحديث.
فالخطيب لا يرفع يديه إلا في هذين الموضعين. والناس لا يرفعون أيديهم إلا إذا رفع الخطيب يده؛ لأن الصحابة رفعوا أيديهم حين رفع النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يده. ففي حديث أنس رضي الله عنه المتقدم عند البخاري «فرفع رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يديه يدعو، ورفع الناس أيديهم مع رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يدعون».
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: عن حكم الدعاء للمسلمين في خطبة الجمعة، والدعاء للأئمة؟
فأجاب فضيلته بقوله: الدعاء بذلك جائز، وفيه حديث عن

(16/101)

النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ «للمؤمنين والمؤمنات» لكن فيه مقال.
والدعاء للأئمة حسن؛ لأن صلاحهم من أسباب صلاح الأمة.
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: عن حكم رفع اليدين في دعاء القنوت؟ وما حكم رفع اليدين حال دعاء الخطيب؟ وكذلك رفع السبابة عند الدعاء، وعند ذكر الله في الخطبة؟
فأجاب فضيلته بقوله: أما رفع اليدين في دعاء القنوت فقد رواه البيهقي بإسناد حسن أو صحيح عن أمير المؤمنين عمر بن الخطاب رضي الله عنه.
وأما رفع اليدين عند الدعاء في الخطبة فقد أنكره الصحابة رضي الله عنهم على بشر بن مروان حين خطب فرفع يديه في دعاء الخطبة، إلا أنه قد ثبت عن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أنه لما دخل الأعرابي والنبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يخطب يوم الجمعة قال: يا رسول الله، هلكت الأموال، وانقطعت السبل، فادع الله يغيثنا، فرفع النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يديه وقال: «اللهم أغثنا، أللهم أغثنا»، فتبين بهذا أن رفع اليدين في خطبة الجمعة جائز في الاستسقاء، والاستصحاء، وهو طلب

(16/102)

الصحو، والناس كانوا قد رفعوا أيديهم مع النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ حين دعا بالاستسقاء، وهذا دليل على أن المأمومين الذين يستمعون الخطبة يرفعون أيديهم في الدعاء بالاستسقاء فقط.
وأما إذا دعا الخطيب يوم الجمعة بغير ذلك فإنه لا يرفع يديه، ولا يشرع للمأمومين المستمعين إلى خطبته أن يرفعوا أيديهم أيضاً.،
وأما رفع السبابة عند الدعاء فهذا ورد في الجلوس للتشهد، وفي الجلوس بين السجدتين، وهو أن الإنسان يشير بإصبعه السبابة يحركها يدعو الله عز وجل بها.
وكذلك ورد في خطبة الجمعة عند ذكر الله عز وجل، أو عند دعائه في غير الاستسقاء الإشارة بالسبابة.
وأما ما يفعله بعض العامة إذا مر ذكر اسم الله تعالى في قراءة الإمام رفع اصبعه تعظيماً لله فهذا لا أعلم له أصلاً، والله أعلم.
* * *

وسئل فضيلة الشيخ - رحمه الله تعالى -: ما حكم الزيادة على الأدعية الثابتة عن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مثل: «رب أجرني من النار» فهل يجوز أن يزيد ووالدي وإخواني؟

(16/103)

فأجاب فضيلته بقوله: ما جاء عن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ من الأدعية فالأولى المحافظة فيه على الصيغة الواردة بدون زيادة، ثم بعد ذلك تدعو لمن أحببت.
* * *

وسئل فضيلة الشيخ - رحمه الله تعالى -: إذا حضر الإنسان لصلاة الجمعة فهل يجوز له أن يدعو الله أثناء خطبة الجمعة؟
فأجاب فضيلته بقوله: الدعاء أثناء خطبة الجمعة لا يجوز؛ لأنه يشغل عن استماع الخطبة، لكن لو ذكر الخطيب الجنة، أو النار وقلت: أسأل الله من فضله، أو أعوذ بالله من النار من غير أن يشغلك عن سماع الخطبة، أو تشوش على غيرك فلا بأس.
* * *

وسئل فضيلة الشيخ - رحمه الله تعالى -: عن حكم الصلاة على النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أثناء الخطبة.
فأجاب فضيلته بقوله: الصلاة على النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عند ذكره عليه الصلاة والسلام في الخطبة إذا لم يشغلك عن سماعها فلا بأس به.
* * *

وسئل فضيلة الشيخ - رحمه الله تعالى -: في بعض الجوامع يقطع المنبر الصف الأول ما حكم ذلك؟
فأجاب فضيلته بقوله: ينبغي للإمام إذا كان المسجد واسعاً

(16/104)

وكان المنبر يقطع الصف أن يتأخر حتى يكون الصف الذي خلفه متصلاً بعضه ببعض غير مفصول بالمنبر؛ لأن الصحابة رضي الله عنهم كانوا يتقون الصف بين السواري أي بين الأعمدة لأنها تقطع الصف، فأما إذا لم يمكن بأن كان العدد كثيراً ولابد من تقدم الإمام فحينئذ يكون قطع الصف بالمنبر لحاجة ولا بأس به.
* * *

وسئل فضيلته - رحمه الله تعالى -: هل التأمين عند دعاء الإمام في آخر خطبة صلاة الجمعة من البدع؟ أفتونا جزاكم الله عن الإسلام والمسلمين خير الجزاء.
فأجاب فضيلته بقوله: ليس هذا من البدع، التأمين على دعاء الخطيب في الخطبة إذا أخذ يدعو للمسلمين فإنه يستحب التأمين على دعائه، لكن لا يكون بصوت جماعي وصوت مرتفع، وإنما كل واحد يؤمِّن بمفرده، وبصوت منخفض، حيث لا يكون هناك تشويش، أو أصوات مرتفعة، وإنما كل يؤمِّن على دعاء الخطيب سرّاً ومنفرداً عن الآخرين.
* * *

(16/105)

وسئل فضيلة الشيخ - رحمه الله تعالى -: ما حكم رفع اليدين للمأموم حينما يدعو الإمام أثناء خطبة الجمعة؟ وما حكم التأمين بصوت جماعي؟
فأجاب فضيلته بقوله: رفع اليدين عند الدعاء في الخطبة إنما يشرع في دعاء الاستسقاء فقط، لما جاء في حديث أنس بن مالك رضي الله عنه، فإذا دعا الإمام بالاستسقاء أي قال: اللهم اسقنا، اللهم أغثنا، فهنا ترفع الأيدي يرفعها الخطيب والمستمعون كلهم، وفي غير ذلك لا رفع لا للإمام ولا للمأمومين، ولهذا أنكر الصحابة رضي الله عنهم على بشر بن مروان حين رفع يديه بالدعاء في خطبة الجمعة، وإنما يشير الإمام إشارة فقط عند الدعاء إشارة إلى علو المدعو وهو الله تبارك وتعالى.
أما التأمين جهراً فإن ذلك ينافي كمال الاستماع إلى الخطبة، لكن إذا أراد أن يؤمن المأموم فليؤمن سرًّا ولا حرج عليه في ذلك.
* * *

(16/106)

رسالة
فضيلة الشيخ محمد بن صالح العثيمين حفظه الله تعالى.
السلام عليكم ورحمة الله وبركاته وبعد.
فنأمل الإفادة عن رفع الأيدي في الدعاء وخاصة في الجمعة؟
فأجاب فضيلته بقوله:وعليكم السلام ورحمة الله وبركاته وبعد.
سبق منا جواب حول هذه المسألة إليكم صورة منه:
اعلم أن دعاء الله تعالى من عبادته؛ لأن الله تعالى أمر به وجعله من عبادته في قوله: {وَقَالَ رَبُّكُمْ ادْعُونِى" أَسْتَجِبْ لَكُمْ إِنَّ الَّذِينَ يَسْتَكْبِرُونَ عَنْ عِبَادَتِى سَيَدْخُلُونَ جَهَنَّمَ دَاخِرِينَ }.
وإذا كان الدعاء من العبادة فالعبادة تتوقف مشروعيتها على ورود الشرع بها في: جنسها، ونوعها، وقدرها، وهيئتها، ووقتها، ومكانها، وسببها.
ولا ريب أن الأصل في الدعاء مشروعية رفع اليدين فيه؛ لأن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ جعل رفع اليدين فيه من أسباب الإجابة حيث قال فيما رواه مسلم في صحيحه من حديث أبي هريرة رضي الله عنه أن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قال: «إن الله طيب لا يقبل إلا طيباً» الحديث، وفيه: ثم ذكر الرجل يطيل السفر، أشعث أغبر، يمد يديه إلى السماء: يا رب، يا رب، ومطعمه حرام، ومشربه حرام، وملبسه حرام،

(16/107)

وغذي بالحرام فأنى يستجاب لذلك»، وفي حديث سلمان رضي الله عنه الذي رواه أحمد وغيره أن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قال: «إن الله حيي كريم، يستحي إذا رفع الرجل إليه يديه أن يردهما صفراً».
لكن ما ورد فيه عدم الرفع كان السنة فيه عدم الرفع، والرفع فيه بدعة، سواء ورد عدم الرفع فيه تصريحاً، أو استلزاما.
فمثال ما ورد فيه عدم الرفع تصريحاً: الدعاء حال خطبة الجمعة، ففي صحيح مسلم عن عمارة بن رؤيبة أنه رأى بشر بن مروان على المنبر رافعاً يديه فقال: «قبح الله هاتين اليدين، لقد رأيت رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ما يزيد على أن يقول بيده هكذا، وأشار بأصبعه السبابة».
ويستثنى من ذلك ما إذا دعا الخطيب باستسقاء فإنه يرفع يديه والمأمومون كذلك، لما رواه البخاري من حديث أنس بن مالك رضي الله عنه في قصة الأعرابي الذي طلب من النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وهو يخطب يوم الجمعة أن يستسقي قال: «فرفع النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يديه يدعو ورفع الناس أيديهم معه يدعون». وقد ترجم عليه البخاري: «باب رفع الناس أيديهم مع الإمام في الاستسقاء».

(16/108)

وعلى هذا يحمل حديث أنس بن مالك رضي الله عنه الذي رواه البخاري أيضاً عنه قال: «كان النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لا يرفع يديه في شيء من دعائه إلا في الاستسقاء، وأنه يرفع حتى يرى بياض إبطيه» فيكون المراد به دعاءه في الخطبة، ولا يرد على هذا رفع يديه في الخطبة للاستصحاء، لأن القصة واحدة، وقد أيد صاحب الفتح (ابن حجر رحمه الله) حمل حديث أنس رضي الله عنه على أن المراد بالنفي في حديث أنس نفي الصفة لا أصل الرفع كما في [ص (715) ج (2) الخطيب].
وأيًّا كان الأمر فإن حديث عمارة يدل على أنه لا ترفع الأيدي في خطبة الجمعة، وإنما هي إشارة بالسبابة، وحديث أنس رضي الله عنه يدل على رفعها في الاستسقاء والاستصحاء، فيؤخذ بحديث عمارة فيما عدا الاستسقاء، والاستصحاء ليكون الخطيب عاملاً بالسنة في الرفع والإشارة بدون رفع.
ومثال ما ورد فيه عدم الرفع استلزاماً: دعاء الاستفتاح في الصلاة، والدعاء بين السجدتين، والدعاء في التشهدين، فإن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كان يضع يديه على فخذيه في الجلوس، ويضع يده اليمنى على اليسرى في القيام، ولازم ذلك أن لا يكون رافعاً لهما.

(16/109)

وأما الدعاء أدبار الصلوات ورفع اليدين فيه فإن كان على وجه جماعي بحيث يفعله الإمام ويؤمن عليه المأمومون فهذا بدعة بلا شك، وإن كان على وجه انفرادي فما ورد به النص فهو سنة، مثل الاستغفار ثلاثاً، فإن الاستغفار طلب المغفرة وهو دعاء، ومثل قول: «اللهم أعني على ذكرك وشكرك وحسن عبادتك» عند من يرى أن ذلك بعد السلام، ومثل قول: «رب أجرني من النار»، سبع مرات بعد المغرب والفجر إلى غير ذلك مما وردت به السنة.
أما ما لم يرد في السنة تعيينه بعد السلام فالأفضل أن يدعو به قبل السلام، لقول النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ في حديث ابن مسعود رضي الله عنه حين ذكر التشهد: «ثم يتخير من الدعاء أعجبه إليه فيدعو»، رواه البخاري، ولأنه في الصلاة يناجي ربه فينبغي أن يكون دعاؤه قبل أن ينصرف. وإن دعا بعد السلام فلا حرج، لكن لا ينبغي أن يتخذ ذلك سنة راتبة فيلحقه بالوارد، لما سبق في أول الجواب من أن العبادات تتوقف على الوارد عن الشارع: في جنسها، ونوعها، وقدرها، وهيئتها، ووقتها، ومكانها، وسببها.
والله الموفق وصلى الله وسلم على نبينا محمد وآله وصحبه ومن اتبعه في هديه.

(16/110)

* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: نرى كثيراً من خطباء المساجد يداومون على إكمال خطبة الجمعة بعد الانتهاء مباشرة من الصلاة، والبعض ينشأ موضوعاً جديداً، بل وبعضهم له درس ثابت. وحجتهم في ذلك انتهاز فرصة تجمع الناس حيث يدخل المسجد أناس لا يدخلونه إلا يوم الجمعة فقط، فهل فعلهم هذا صحيح وموافق لهدي الرسول صلى الله عليه وعلى آله وسلم؟ أفتونا مأجورين جزاكم الله خيراً.
فأجاب فضيلته بقوله: لا شك أن خير الهدي هدي محمد صلى الله عليه وعلى آله وسلم، وقد كان النبي صلى الله عليه وعلى آله وسلم يعلن ذلك في خطبته يوم الجمعة أن خير الحديث كتاب الله، وخير الهدي هدي محمد صلى الله عليه وعلى آله وسلم، ولا شك أن أهدى الناس وأقومهم طريقاً هو محمد صلى الله عليه وعلى آله وسلم، ولا شك أن أعلم الناس بما يصلح الناس هو محمد صلى الله عليه وعلى آله وسلم. فهل شرع خطبتين اثنتين قبل الصلاة وواحدة بعدها؟!
الجواب: كل يعلم بأنه لم يفعل هذا، وإذا كان كذلك فلسنا والله خيراً من محمد صلى الله عليه وعلى آله وسلم في هداية الخلق، لذلك أرى أن ذلك الفعل الذي ذكرت في السؤال وهو أن الخطيب يكمل موضوع الخطبة بعد الصلاة، أو يأتي بموضوع

(16/111)

جديد أرى أن هذا من البدع المنكرة.
وقد قال الإمام أحمد رحمه الله: لا يستمع لكلمة تقال بعد صلاة الجمعة يعني نهى الناس أن يستمعوا إلا إذا كانت من السلطان، ومعلوم أن السلطان ليس يكتب للناس كل جمعة ولكن في الأمور التي تحدث يكتب وتقرأ بعد صلاة الجمعة، ونصيحتي لإخواني الخطباء أن يتبعوا هدي محمد صلى الله عليه وعلى آله وسلم، فإنه والله أبرك، وأنفع، وأجدى للخلق، وليس نحن مشرعين نشرع ما تهواه أنفسنا، ونرى أنه الحق ولكننا متبعون نتأسى بأهدى الخلق محمد صلى الله عليه وعلى آله وسلم.
فالنصحية.. النصيحة.. النصيحة لهؤلاء الخطباء بأن يدعوا الكلام بعد صلاة الجمعة، وإن كان لديهم موضوع مهم فليجعلوه في الخطبة التي قبل الصلاة.
وأما الجلوس للتدريس بعد صلاة الجمعة فلا أعلم به بأساً أن يقوم المدرس في زاوية من المسجد ويدرس، أو يكون له كرسي في وسط المسجد يجلس عليه ويدرس.
* * *

وسئل فضيلة الشيخ - رحمه الله تعالى -: ما حكم الخطبة بغير اللغة العربية؟
فأجاب فضيلته بقوله: الصحيح في هذه المسألة أنه يجوز لخطيب الجمعة أن يخطب باللسان الذي لا يفهم الحاضرون غيره، فإذا كان هؤلاء القوم مثلاً ليسوا بعرب ولا يعرفون اللغة العربية فإنه يخطب بلسانهم؛ لأن هذا هو وسيلة البيان لهم،

(16/112)

والمقصود من الخطبة هو بيان حدود الله سبحانه وتعالى للعباد، ووعظهم، وإرشادهم، إلا أن الآيات القرآنية يجب أن تكون باللغة العربية، ثم تفسر بلغة القوم، ويدل على أنه يخطب بلسان القوم ولغتهم قوله تعالى: {وَمَآ أَرْسَلْنَا مِن رَّسُولٍ إِلاَّ بِلِسَانِ قَوْمِهِ لِيُبَيِّنَ لَهُمْ فَيُضِلُّ اللهُ مَن يَشَآءُ وَيَهْدِى مَن يَشَآءُ وَهُوَ الْعَزِيزُ الْحَكِيمُ } فبين الله تعالى أن وسيلة البيان إنما تكون باللسان الذي يفهمه المخاطبون. والله أعلم.
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: ما الحكمة من كون الجمعة ركعتان؟
فأجاب فضيلته بقوله: الحكمة والله أعلم في قصرها هو التيسير على المصلين، فإن منهم من يكون مبكراً ثم الخطبتان تستغرقان وقتاً على المصلين، فلو كانت الجمعة أربعاً لطال عليهم الوقت.
وهناك حكمة ثانية وهي: الفرقان بين الجمعة وبين الظهر.
وهناك حكمة ثالثة وهي: أن الجمعة عيد الأسبوع فمن الحكمة أن تكون صلاتها قريبة من صلاة العيد.
وهناك حكمة رابعة ذكرها بعض العلماء وهي أن الخطبتين بدل عن ركعتين، ولا يجمع بين البدل والمبدل والله أعلم.

(16/113)

* * *

وسئل فضيلة الشيخ - رحمه الله تعالى -: ما الحكمة من الجهر بالقراءة في صلاة الجمعة؟
فأجاب فضيلته بقوله: الحكمة في الجهر بقراءتها أولاً: من الحكم والله أعلم تحقيق الوحدة والاجتماع على إمام واحد، فإن اجتماع الناس على إمام واحد منصتين له أبلغ في الاتحاد من كون كل واحد منهم يقرأ سرًّا بينه وبين نفسه، ولتتميم هذه الحكمة وجب اجتماع الناس كلهم في مكان واحد إلا لضرورة.
والحكمة الثانية: أن تكون قراءة الإمام في الصلاة جهراً بمنزلة تكميل للخطبتين، ومن ثم كان النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يقرأ في الجمعة بما يناسب إما بالجمعة والمنافقين، لما في الأولى من ذكر الجمعة والحث عليها، وفي الثانية ذكر النفاق وذم أهله، وإما بسبح والغاشية، لما في الأولى من ذكر إبداء الخلق وصفة المخلوقات وذكر ابتداء الشرائع، وأما في الثانية ذكر القيامة والجزاء.
والحكمة الثالثة: الفرق بين الظهر والجمعة.
والحكمة الرابعة: لتشبه صلاة العيد، لأن الجمعة عيد الأسبوع.
* * *

وسئلة فضيلة الشيخ - رحمه الله تعالى -: إذا خطب شخص وصلى بالناس آخر فما الحكم؟
فأجاب فضيلته بقوله: هذا العمل صحيح وجائز.
* * *

(16/114)

سئل فضيلة الشيخ - رحمه الله تعالى -: ما حكم القنوت في صلاة الجمعة؟
فأجاب فضيلته بقوله: يقول العلماء إنه لا يُقنت في صلاة الجمعة؛ لأن الخطبة فيها دعاء للمؤمنين، ويُدعى لمن يُقنت لهم في أثناء الخطبة. هكذا قال أهل العلم، والله أعلم. فالأحسن أن يدعو لمن أراد القنوت لهم في أثناء الخطبة.
* * *

وسئل فضيلة الشيخ - رحمه الله تعالى -: هل صلاة الجمعة لا تصح إلا بقراءة سورة (الأعلى) وسورة (الغاشية)؟
فأجاب فضيلته بقوله: صلاة الجمعة السنة فيها أن يقرأ في الركعة الأولى ب (سبح)، وفي الركعة الثانية ب (الغاشية)، أو يقرأ بعد الفاتحة بسورة الجمعة {يُسَبِّحُ لِلَّهِ مَا فِى السَّمَاوَاتِ وَمَا فِى الأَْرْضِ الْمَلِكِ الْقُدُّوسِ الْعَزِيزِ الْحَكِيمِ } في الركعة الأولى، وفي الركعة الثانية يقرأ بسورة (المنافقون)، وإن قرأ غيرهما فلا حرج، وليس في القرآن سورة تجب قراءتها إلا سورة الفاتحة، لقول النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «لا صلاة لمن لم يقرأ بفاتحة الكتاب»، والله الموفق.

(16/115)

بسم الله الرحمن الرحيم
9/9/1396ه

رسالة
من محمد الصالح العثيمين إلى الأخ المكرم وجماعة مسجد وفقهم الله وبعد:
السلام عليكم ورحمة الله وبركاته.
فبناء على ما أوجب الله على المؤمنين من التناصح وطلب ما يوجب اجتماع كلمتهم، وجمع قلوبهم وأبدانهم على ذكر الله ودعائه، اللذين أهمهما جمع ذلك على أحب الأعمال إلى الله بعد الإيمان به وهي الصلاة، بناء على ذلك رأيت من الواجب أن أكتب إليكم بهذه الكتابة راجياً أن تكون خالصة لله، وأن يكون رائد الجميع الحق والإصلاح إنه قريب مجيب.
لقد سمعت اليوم بعد صلاة الجمعة خبراً أساءني جداً وهو أن بعض جماعتكم قد سعى بطلب إقامة الجمعة في مسجدكم، وأنتم تعلمون بارك الله فيكم ما للشارع من مقصد حكيم في اجتماع الناس يوم الجمعة، حتى قصرت الصلاة إلى ركعتين لئلا تطول على الجمع الكثير مع الخطبتين الصادرتين عن خطيب واحد، ليكون توجيه الناس واحد، ولله الحكمة البالغة في شرعه وقدره.
وتعلمون أن أهل العلم نصوا على تحريم تعدد الجمعة في البلد بدون حاجة من بُعد، أو ضيق، أو خوف فتنة، وكل هذه

(16/117)

منتفية في مسجد الجامع، فليس بعيداً على جماعتكم، ولا ضيقاً بهم، ولا فتنة بين أهل البلد فكلهم أخوة في الإيمان، واجب عليهم المودة بينهم، والتآلف والاجتماع، وأن يبتعدوا عن وساوس الشيطان ونزغاته من الجنة والناس.
وتعلمون بارك الله فيكم أن أهل العلم نصوا على أن الرجل إذا كان داخل البلد وجب عليه السعي إلى الجمعة وإن كان بينه وبين موضع إقامتها فراسخ، ومعنى ذلك أنهم لم يعذروا بهذا البعد، فكيف بمن لم يكن بينه وبين موضع إقامتها إلا ربع ميل أو أقل؟!
وتعلمون بارك الله فيكم أن أهل العلم نصوا على أن الرجل يجب عليه حضور الجمعة وإن لم يقدر إلا راكباً، أو محمولاً؛ لأنها لا تتكرر، بخلاف الجماعة إلا أن يكون عليه ضرر.
وتؤمنون بارك الله فيكم بأن خير الهدي هدي محمد صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وأصحابه الخلفاء الراشدين، ومعلوم أن هديه صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، وهدي خلفائه الراشدين أنهم لا يصلون الجمعة إلا في مسجد واحد، مع أن لهم مساجد في كل حي يصلون فيها الصلوات الخمس، حتى كانوا يأتون إلى الجمعة من أقصى المدينة من العوالي وغيرها.
قال ابن المنذر: لم يختلف الناس أن الجمعة لم تكن تصلى في عهد النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، وفي عهد الخلفاء الراشدين إلا في مسجد النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، قال: وفي تعطيل الناس مساجدهم يوم الجمعة واجتماعهم في مسجد واحد أبين البيان بأن الجمعة خلاف سائر

(16/118)

الصلوات، وأنها لا تصلى إلا في مكان واحد.
وسئل الإمام أحمد رحمه الله تعالى: هل جمع جمعتان في مصر؟ قال: لا أعلم أحداً فعله.
وذكر الخطيب في تأريخ بغداد أن أول جمعة أحدثت في بلد في الإسلام مع قيام الجمعة القديمة كانت في أيام المعتضد سنة 208 ه .
فإذا كان هذا هدي النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، وخلفائه الراشدين، وسلف الأمة فإن الواجب على المؤمن أن يسعه ما وسعهم، وأن لا يسعى فيما فيه تفريق المؤمنين، والإضرار بجمعهم واجتماعهم؛ لأنه مسؤول عن ذلك أمام الله عز وجل.
وليس من المبرر أن يكون نفر قليل من الجماعة كبار السن، أو قليلي الصحة، فقد علمتم أن العلماء قالوا: بحمل هؤلاء، أو يركبون، فإن تضرروا سقطت عنهم وكانوا ممن عذرهم الله، على أن كثيراً من هؤلاء يذهبون إلى السوق القريب من الجامع كل يوم صباحاً ومساء، أو أحد الوقتين، فما بالهم لا يشق عليهم ذلك، ويشق عليهم إذا جاؤا إلى الجامع في الأسبوع مرة واحدة؟!
وتعلمون بارك الله فيكم ما في فضل بعد المسجد من كثرة الخطا، التي في كل واحدة منها رفع درجة، وحط خطيئة، إذا خرج من بيته متطهراً لا يريد إلا الصلاة، وأن أعظم الناس

(16/119)

أجراً في الصلاة أبعدهم فأبعدهم ممشى.
وتعلمون بارك الله فيكم ما في كثرة الجمع من محبة الله لها، وعظم أجرها عند الله، وفي الحديث الصحيح: وما كان أكثر فهو أحب إلى الله. وما ذكر العلماء رحمهم الله من فضيلة المسجد العتيق لتقدم الطاعة فيه.
وتعلمون بارك الله فيكم ما يحصل بكثرة المسلمين واجتماعهم على العبادة والتأمين خلف الإمام، والذكر خلف الصلوات، وضجيجهم بالدعاء مما يكون أقرب إلى الإجابة، وأعظم في الهيبة والوقار، إلى غير ذلك من الحكم والمصالح الجمة الكثيرة التي ضاق بنا الوقت عن تعدادها، وكلها تفوت بتفريق المؤمنين وتعداد جمعهم.
فنصيحتي لكم ولجماعتكم العدول عن هذه الفكرة والتمشي على ما كان أسلافكم، واحتساب الأجر من الله بكثرة الخطا إلى المساجد، واجتماع المسلمين، وما هي إلا نحو خمس وخمسين مرة في السنة الكاملة، ثم الإنسان لا يعلم مقامه في الدنيا فقد لا يدرك هذه المدة، ثم يذهب يسعى لما قد يجر الوبال عليه.
أسأل الله لي ولكم التوفيق لما يحب ويرضى، وأن يجمع

(16/120)

قلوبنا على المحبة والقيام بحقه، وأن يهب لنا منه رحمة إنه هو الوهاب، وصلى الله وسلم على نبينا محمد وعلى آله وصحبه أجمعين.

(16/121)

رسالة
بسم الله الرحمن الرحيم
سماحة الشيخ محمد بن صالح العثيمين:
السلام عليكم ورحمة الله وبركاته ... وبعد
فمن مدينة (....) في مقاطعة (....) في (.....) نحييكم وننقل إليكم تحيات إخوانكم أبناء الجالية المسلمة الكبيرة والموحدة بفضل الله تعالى في إطار الوقف الإسلامي الذي منّ الله تعالى به علينا أخيراً، وتم شراؤه بتظافر الجهود، إن الوقف عندنا ينظم العمل الإسلامي بأنشطته الدعوية، والثقافية والاجتماعية، والتي تنطلق كلها من مسجد الوقف ولجانه المختلفة، ولقد درجنا ومنذ أكثر من ست سنوات ولازلنا على رفع أذان واحد يوم الجمعة، وذلك اقتداء بالسنة النبوية الشريفة، واستضفنا خلال هذه المدة علماء عديدين، ومن مناطق مختلفة، وألقوا محاضرات، ودروساً، وأقاموا فينا صلوات الجمعة التي يرفع فيها أذان واحد، وفي الا"ونة الأخير بدأ بعض الأخوة المصلين عندنا يطلبون برفع أذانين يوم الجمعة بدل الأذان الواحد، على اعتبار أن ذلك أيضاً سنة عمل بها الصحابة منذ زمن الخليفة الراشد عثمان بن عفان رضي الله عنه، وكما هو الحال في الحرم المكي، والمدني، والمسجد الأقصى والأزهر، بل في كافة البلاد الإسلامية باستثناء عدد محدود من المساجد التي تقيم أذاناً واحداً في بعض البلاد، إن إدارة الوقف وحرصاً منها على عدم توسع

(16/123)

الخلاف في هذا الأمر قررت التوجه إلى أهل العلم لبيان رأيهم في الموضوع، ولذلك نتوجه إلى فضيلتكم بالسؤال التالي:
هل الأفضل والأقرب إلى السنة أذان واحد للجمعة أم أذانين؟ وماذا ترون بناء على المعطيات السابقة؟ نرجو ترجيح رأي من الرأيين؟
فأجاب فضيلته بقوله: بسم الله الرحمن الرحيم. وعليكم السلام ورحمة الله وبركاته. الأفضل أن يكون للجمعة أذانان اقتداء بأمير المؤمنين عثمان بن عفان رضي الله عنه؛ لأنه أحد الخلفاء الراشدين الذين أمرنا رسول الله صلى الله عليه وعلى آله وسلم باتباع سنتهم؛ ولأن لهذا أصلاً من السنة النبوية حيث شرع في رمضان أذانين أحدهما من بلال، والثاني من ابن أم مكتوم رضي الله عنهما، وقال: «إن بلالاً يؤذن بليل ليوقظ نائمكم ويرجع قائمكم، فكلواواشربوا حتى تسمعوا أذان ابن أم مكتوم، فإنه لا يؤذن حتى يطلع الفجر». ولأن الصحابة رضي الله عنهم لم ينكروا على أمير المؤمنين عثمان رضي الله عنه، فيما نعلم، وأنتم محتاجون للأذان الأول لتتأهبوا للحضور.
فاستمروا على ما أنتم عليه من الأذانين، ولا تختلفوا فتختلف قلوبكم، وتكونوا فريسة للقيل والقال بين أمم تتربص بكم الدوائر والاختلاف.

(16/124)

أسأل الله تعالى أن يجمع قلوبكم، وكلمتكم على الهدى، ويعيذكم من ضلالات التفرق. والسلام عليكم ورحمة الله وبركاته. حرر في 15/6/ 1418ه .

(16/125)

رسالة
فضيلة الشيخ العلامة: محمد بن صالح العثيمين سلمه الله.
نتقدم لفضيلتكم بهذا السؤال:
اختلفت طائفتان من المسلمين في المركز الإسلامي والثقافي ب (....) حول حكم النداء الأول لصلاة الجمعة والحكمة منه، وثار جدال حاد بينهما، يخشى أن يصل إلى درجة الفتنة والفرقة، فطائفة تقول: إن الأذان الأول مشروع، وقد سنه عثمان رضي الله عنه حتى يجتمع الناس لصلاة الجمعة، وقد استمر عليه العمل في كثير من بلاد المسلمين إلى يومنا هذا، فنحن نعمل بهذه السنة المأثورة عن ذلك الخليفة الراشد، والعمل بها عمل بسنة النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كما هو معلوم .
وطائفة أخرى تقول: إن الحكمة من العمل بهذا النداء غير قائمة الآن في مسجد المركز، فالأذان الأول في مسجد المركز غير مسموع خارجه، وصوت المؤذن لا يتجاوز أسوار المسجد، فالحكمة منه منتفية، ومن ثم يكون العمل به بدعة، فيكتفى بالأذان عند دخول الإمام وسلامه على المأمومين، ولا داعي للأذان الأول لانتفاء موجبه، واختفاء علته، فما الحكم الشرعي في هذه المسألة في ضوء هذا الاختلاف حتى يعمل به ويصار إليه؟

(16/127)

فأجاب فضيلته بقوله: الحمد لله رب العالمين، وصلى الله وسلم على نبينا محمد، وعلى آله وأصحابه، ومن تبعهم بإحسان إلى يوم الدين: لا يخفى علينا جميعاً أن الله تعالى قال في كتابه العظيم: {إِنَّ هَاذِهِ أُمَّتُكُمْ أُمَّةً وَاحِدَةً وَأَنَاْ رَبُّكُمْ فَاعْبُدُونِ فَاعْبُدُونِ }. وفي الآية الثانية: {وَأَنَاْ رَبُّكُمْ فَاتَّقُونِ }. ولا يخفى علينا جميعاً أن من مقاصد الشريعة الإسلامية الاجتماع وعدم التفرق، والائتلاف وعدم الاختلاف، وهذا أمر لا يحتاج إلى أدلة لوضوحه، ومن المعلوم أن المجتهد من هذه الأمة لا يخلو من أجر، أو أجرين، فإن أصاب فله أجران، وإن أخطأ فله أجر، ولا يخفى أن مسائل الاجتهاد لا إنكار فيها إذا كان الاجتهاد فيها سائغاً، ومثل هذه المسألة التي ذكرها السائل من مسائل الاجتهاد، إذ تعارض فيها أصلان:
أحدهما: الاقتداء بأمير المؤمنين عثمان بن عفان رضي الله عنه، لأنه من الخلفاء الراشدين الذين لهم سنة متبعة، ولم ينكر عليه أحد من الصحابة رضي الله عنهم فيما نعلم.
والأصل الثاني: أن عثمان بن عفان رضي الله عنه إنما فعل ذلك لعلة غير موجودة في مصلى المركز الذي أشار إليه السائل.
فقد تنازعها أصلان، وحينئذ نقول: إن القول قول أمير

(16/128)

هؤلاء الإخوة، لقوله تعالى: {أَطِيعُواْ اللهَ وَأَطِيعُواْ الرَّسُولَ وَأُوْلِى الأَْمْرِ مِنْكُمْ فَإِن تَنَازَعْتُمْ فِى شَىْءٍ فَرُدُّوهُ إِلَى اللهِ وَالرَّسُولِ إِن كُنتُمْ تُؤْمِنُونَ بِاللهِ وَالْيَوْمِ الأَْخِرِ ذالِكَ خَيْرٌ وَأَحْسَنُ تَأْوِيلاً مِنْكُمْ فَإِن تَنَازَعْتُمْ فِى شَىْءٍ فَرُدُّوهُ إِلَى اللهِ وَالرَّسُولِ إِن كُنتُمْ تُؤْمِنُونَ بِاللهِ وَالْيَوْمِ الأَْخِرِ ذالِكَ خَيْرٌ وَأَحْسَنُ تَأْوِيلاً }. فما قاله الأمير في هذه المسألة يجب أن يتبع، ولا يجوز الاختلاف في هذا، فإذا قال الأمير: يؤذن فليؤذن، وإذا قال لا يؤذن فلا يؤذن، والأمر والحمد لله واسع لأن هذا الأذان لم يقل أحد من الناس إنه واجب، لكن الفرقة بين المسلمين لا يقول أحد إنها غير حرام، فإذا كان يتعارض ترك سنة أو وقوع في محرم فلا شك أن ترك السنة أهون من الوقوع في المحرم.
هذا ما أراه في هذه المسألة، ثم إني أنصح إخواني في (....) وغيرها من التفرق من أجل هذا النزاع، وأشكرهم إذ وكلوا الأمر إلى عالم يتحاكمون إليه، ليأخذوا برأيه، فإن هذا من علامات التوفيق، كما قال الله تعالى: {وَإِذَا جَآءَهُمْ أَمْرٌ مِّنَ الأَْمْنِ أَوِ الْخَوْفِ أَذَاعُواْ بِهِ وَلَوْ رَدُّوهُ إِلَى الرَّسُولِ وَإِلَى أُوْلِى الأَْمْرِ مِنْهُمْ لَعَلِمَهُ الَّذِينَ يَسْتَنْبِطُونَهُ مِنْهُمْ وَلَوْلاَ فَضْلُ اللهِ عَلَيْكُمْ وَرَحْمَتُهُ لاَتَّبَعْتُمُ الشَّيْطَانَ إِلاَّ قَلِيلاً }، فجزاهم الله خيراً على هذا التحكيم، وأسأل الله تعالى أن يوفقهم للعمل به. 02/5/8141ه .
* * *

(16/129)

رسالة
فضيلة الشيخ العلامة محمد بن صالح العثيمين سلمه الله.
السلام عليكم ورحمة الله وبركاته.. وبعد
نتقدم لفضيلتكم بهذا السؤال: من العادات المعروفة التي يعمل بها معظم المسلمين في (....) وفي المركز الإسلامي (....) يوم الجمعة أنه بعد النداء الأول يتولى أحد المقرئين تلاوة القرآن الكريم من خلال مكبر الصوت حتى قرب صعود الإمام على المنبر لأداء الخطبة، وقد وقع خلاف مؤخراً حول هذا العمل، فطائفة العوام يقولون: إن هذا العمل قد ألفناه، ونحن نستفيد منه، ونتعلم تلاوة القرآن، ونخشع له من خلال ما نسمع في هذا الوقت الذي قد لا يتسنى لنا مثله في غيره، فبقاؤه واستمراره ظاهر الفائدة لنا.
وطائفة المتعلمين يقولون: إن هذا أمر محدث ولا أصل له، بل يشغل المصلين عن الذكر والاستغفار، وتلاوة القرآن، وصلاة التطوع، فلابد من العدول عنه لكونه مبتدعاً، فما الحكم الشرعي في هذه المسألة حتى يعمل به ويسار في ضوئه؟
فأجاب فضيلته بقوله: الذي أرى أن هذا بدعة كما قاله ذووا

(16/131)

العلم من إخواننا في (....)، لأن ذلك لم يعهد في عصر النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، وخلفائه الراشدين والصحابة، بل إن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ خرج ذات يوم على أصحابه وهم يقرأون ويجهرون بالقراءة، ويصلون، فقال: «لا يجهر بعضكم على بعض في القرآن» أو قال: «في القراءة» وعليه فالواجب العدول عنه، والعامة لا يؤخذ بقولهم إثباتاً ولا نفياً، المرجع للعامة وغير العامة إلى كتاب الله وسنة رسوله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لقوله تعالى: {فَإِن تَنَازَعْتُمْ فِى شَىْءٍ فَرُدُّوهُ إِلَى اللهِ وَالرَّسُولِ إِن كُنتُمْ تُؤْمِنُونَ بِاللهِ وَالْيَوْمِ الأَْخِرِ ذالِكَ خَيْرٌ وَأَحْسَنُ تَأْوِيلاً }. ولكن ينبغي أن يبين للعوام أن هذا شيء لم يكن في عهد السلف الصالح، وأنه لا يصلح آخر هذه الأمة إلا ما أصلح أولها، ثم يقال لهؤلاء العوام: بقاء الأمر متروكاً للناس هذا يقرأ، وهذا يصلي، وهذا يحدث أخاه بما ينفعه، وهذا يذكر، خير من كونهم ينصتون إلى قراءة قارىء يكون بعضهم نائماً، وبعضهم يفكر في أمور أخرى، حتى يقتنعوا بذلك، ولست أقول هذا بمعنى أننا لا نترك هذا الفعل إلا إذا اقتنع العامة، لكن أريد أن يطمئن العامة لترك هذا الشيء، وإلا فتركه أمر لابد منه. 20 /5/1418ه .
* * *

(16/132)

سئل فضيلة الشيخ - رحمه الله تعالى -: عن النافلة بعد الجمعة؟
فأجاب فضيلته بقوله: ثبت أن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كان يصلي بعد الجمعة ركعتين في بيته، وقال عليه الصلاة والسلام: «إذا صلى أحدكم الجمعة فليصل بعدها أربعاً». وورد أنها ست لحديث ابن عمر رضي الله عنهما أن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كان يصلي بعد الجمعة ستًّا، واختار شيخ الإسلام ابن تيمية رحمه الله أن الإنسان إن صلى في المسجد صلى أربعاً، وإن صلى في البيت صلى ركعتين.
والأولى أن يصلي أربعاً سواء كان في البيت، أم في المسجد لعموم أمر النبي صلى الله عليه وعلى آله وسلم بها.
* * *

وسئل فضيلة الشيخ: - رحمه الله تعالى -: هل للجمعة سنة قبلية وبعدية؟
فأجاب فضيلته بقوله: صلاة الجمعة ليس لها سنة قبلها، ولكن المشروع لمن جاء إلى المسجد أن يصلي إلى حضور الإمام، وقد ثبت في السنة الحث على التبكير إلى صلاة الجمعة وأن من جاء في الساعة الأولى فكأنما قرَّب بدنة، ومن جاء في الساعة الثانية فكأنما قرب بقرة، ومن جاء في الساعة الثالثة فكأنما

(16/133)

قرب كبشاً أقرن، ومن جاء في الساعة الرابعة فكأنما قرب دجاجة، ومن جاء في الساعة الخامسة فكأنما قرب بيضة.
وهؤلاء الذين يأتون إلى الجمعة ينبغي لهم أن يشتغلوا بالصلاة، والذكر، وقراءة القرآن، وغير ذلك مما يقرب إلى الله عز وجل.
وأما السنة بعدها فإنه ثبت من حديث ابن عمر رضي الله عنهما أن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كان يصلي في بيته ركعتين بعد صلاة الجمعة، فهذه هي السنة بعدها أن يصلي ركعتين في بيته، وإن صلى أربعاً في مكانه في المسجد فهو خير أيضاً.
* * *

سئل فضيلة الشيخ: عن غسل الجمعة والتجمل لها هل هو عام للرجال والنساء؟ وما حكم الاغتسال قبلها بيوم أو يومين؟
فأجاب فضيلته بقوله: هذه الأحكام خاصة بالرجل لكونه هو الذي يحضر الجمعة، وهو الذي يطلب منه التجمل عند الخروج، أما النساء فلا يشرع في حقهن ذلك، ولكن كل إنسان ينبغي له إذا وجد في بدنه وسخاً ينبغي له أن ينظفه، فإن ذلك من الأمور المحمودة التي ينبغي للإنسان أن لا يدعها.
وأما الاغتسال للجمعة قبلها بيوم أو يومين فلا ينفع؛ لأن الأحاديث الواردة في ذلك تخصه بيوم الجمعة، وهو ما بين طلوع

(16/134)

الفجر أو طلوع الشمس إلى صلاة الجمعة، هذا هو محل الاغتسال الذي ينبغي أن يكون، وأما قبلها بيوم أو يومين فلا ينفع، ولا يجزىء عن غسل الجمعة.
* * *

وسئل فضيلة الشيخ - رحمه الله تعالى -: هل آثم إذا تركت غسل الجمعة أم لا؟
فأجاب فضيلته بقوله: إذا قلنا بوجوب غسل الجمعة فإن من تركه يأثم، وإذا قلنا بأنه سنة وليس بواجب فإن تاركه لا يأثم، والصحيح أن غسل الجمعة واجب على كل بالغ يحضر الجمعة، لما ثبت من حديث أبي سعيد الخدري رضي الله عنه الذي رواه البخاري وغيره، بل أخرجه جميع الأئمة المخرج لهم وهم السبعة قال النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «غسل الجمعة واجب على كل محتلم» وهذه العبارة لو وجدناها في كتاب فقه عبر به العلماء لكنا لا نشك بأن هذه العبارة تدل على الوجوب الذي هو اللزوم والإثم بالترك، فكيف إذا كان الناطق بها أفصح الخلق، وأعلم الخلق بما يقول، وأنصح الخلق فيما يرشد عليه الصلاة والسلام فكيف يقول لأمته «غسل الجمعة واجب على كل محتلم» ثم نقول: معنى واجب أي متأكد؟!
إذاً فغسل الجمعة واجب على كل بالغ محتلم.

(16/135)

* * *

وسئل فضيلة الشيخ - رحمه الله تعالى -: ذكرتم أن «غسل الجمعة واجب على كل محتلم»، وجاء في الحديث: «من توضأ فبها ونعمة، ومن اغتسل فالغسل أفضل»، ألا يصرف هذا الحديث الأول من الوجوب إلى الاستحباب؟
فأجاب فضيلته بقوله: الحديث الثاني حديث مرسل، وفي صحته إلى الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ نظر، ثم إن أسلوبه ليس عليه طلاوة الكلام النبوي، فهذا الحديث ضعيف، ولا يمكن أن يقاوم حديث أبي سعيد رضي الله عنه الذي أخرجه السبعة بلفظ صريح واضح «غسل الجمعة واجب على كل محتلم».
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: هل يجزىء الغسل للجمعة في ليلة الجمعة أي قبل طلوع فجر يوم الجمعة؟
فأجاب فضيلته بقوله: لا يجزىء؛ لأن الغسل للجمعة لا يجزىء إلا إذا كان بعد طلوع الشمس، أي ما بين طلوع الشمس وطلوع الفجر. وأما إذا اغتسل بعد طلوع الفجر وقبل طلوع

(16/136)

الشمس فأنا أتردد فيه، وذلك لأن النهار شرعاً ما بين طلوع الفجر وغروب الشمس. وفلكاً: ما بين طلوع الشمس وغروبها، فيحمل اليوم على اليوم الشرعي وليس اليوم الفلكي، لكن يعكر على ذلك أن ما بين طلوع الفجر وطلوع الشمس وقت لصلاة الفجر لا يُندب للإنسان فيه أن يتقدم لصلاة الجمعة بل هو وقت صلاة الفجر.
فمن اغتسل بعد طلوع الشمس فقد أصاب السنة وامتثل الأمر ولا إشكال، وأما ما بين طلوع الفجر وطلوع الشمس فهو محل نظر فعلى هذا فالاحتياط أن لا يغتسل إلا بعد طلوع الشمس.
* * *

وسئل فضيلة الشيخ - رحمه الله تعالى -: ما حكم الجمع بين غسل الجمعة وغسل الجنابة؟
فأجاب فضيلته بقوله: لا بأس بذلك فإذا كان الإنسان جنباً واغتسل ونوى بذلك رفع الجنابة والاغتسال للجمعة فلا حرج في هذا، كما لو أن الإنسان دخل المسجد وصلى ركعتين ينوي بهما الراتبة وتحية المسجد فلا بأس.
وهذه المسألة لا تخلو من أقسام ثلاثة:
القسم الأول: أن ينوي الجنابة فقط.
القسم الثاني: أن ينوي غسل الجنابة والجمعة.
القسم الثالث: أن ينوي غسل الجمعة فقط.
بقي قسم رابع وهو لا يمكن أن يرد وهو أن لا ينويهما وهذا غير وارد.

(16/137)

فإذا نوى غسل الجنابة أجزأ عن غسل الجمعة إذا كان بعد طلوع الشمس، وإذا نواهما جميعاً أجزأ ونال الأجر لهما جميعاً، وإذا نوى غسل الجمعة لم يكفه عن غسل الجنابة؛ لأن غسل الجمعة واجب عن غير حدث، وغسل الجنابة واجب عن حدث فلابد من نية ترفع هذا الحدث.
وبعض العلماء قال: يغتسل مرتين، ولكن هذا لا وجه له لأن السنة جاءت «من غسل واغتسل، وبكر وابتكر، ومشى ولم يركب، ودنا من الإمام ولم يلغو».
فقوله: «غسل واغتسل» بعض العلماء يقول: غسل الأذى ونظف بدنه، واغتسل غسل الجنابة المعروف. وبعضهم يقول: «من غسل» أي من جامع زوجته؛ لأن جماعه إياها يستلزم أن تغتسل، وهذا يدل على أن الغسل الواحد يكفي.

سئل فضيلة الشيخ - رحمه الله تعالى -: عن السنن التي ينبغي فعلها لمن خرج لصلاة الجمعة؟
فأجاب فضيلته بقوله: يسن له أن يتنظف ويتطيب لقوله عليه الصلاة والسلام: «لا يغتسل رجل يوم الجمعة ويتطهر ما استطاع من طهر، ويدهن من دهنه، أو يمس طيباً من طيب بيته ثم يخرج فلا يفرق بين اثنين، ثم يصلي ما كتب له، ثم ينصت إذا

(16/138)

تكلم الإمام إلا غفر له ما بينه وبين الجمعة الأخرى».
ويسن له أيضاً: أن يلبس أحسن ثيابه؛ لأن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كان يعد أحسن ثيابه للوفد والجمعة.
ويسن أيضاً: أن يبكر للجمعة لقول النبي صلى الله عليه وآله وسلم: «من اغتسل يوم الجمعة ثم راح في الساعة الأولى فكأنما قرب بدنة، ومن راح في الساعة الثانية فكأنما قرب بقرة، ومن راح في الساعة الثالثة فكأنما قرب كبشاً، ومن راح في الساعة الرابعة فكأنما قرب دجاجة، ومن راح في الساعة الخامسة فكأنما قرب بيضة» الحديث.
ويسن أيضاً: أن يخرج ماشياً لقوله عليه الصلاة والسلام: «ومشى ولم يركب» ولأن بالمشي يرفع له بكل خطوة درجة، ويحط عنه بها خطيئة.
ويسن: أن يدنو من الإمام لقول النبي صلى الله عليه وعلى آله وسلم: «ليلني منكم أولو الأحلام والنهى».
ويسن: أن يغتسل كما يغتسل من الجنابة.
وقيل: يجب الغسل، وهو الصحيح، لقول النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «غسل الجمعة واجب على كل محتلم».

(16/139)

سئل فضيلة الشيخ - رحمه الله تعالى -: متى تبدأ الساعة الأولى من يوم الجمعة؟
فأجاب فضيلته بقوله: الساعات التي ذكرها الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ خمس: فقال: «من راح في الساعة الأولى فكأنما قرب بدنة، ومن راح في الساعة الثانية فكأنما قرب بقرة، ومن راح في الساعة الثالثة فكأنما قرب كبشاً، ومن راح في الساعة الرابعة فكأنما قرب دجاجة، ومن راح في الساعة الخامسة فكأنما قرب بيضة». فقسم الزمن من طلوع الشمس إلى مجيء الإمام خمسة أقسام، فقد يكون كل قسم بمقدار الساعة المعروفة، وقد تكون الساعة أقل أو أكثر؛ لأن الوقت يتغير، فالساعات خمس ما بين طلوع الشمس ومجيء الإمام للصلاة.
وتبتدي من طلوع الشمس، وقيل: من طلوع الفجر، والأول أرجح؛ لأن ما قبل طلوع الشمس وقت لصلاة الفجر.
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: هل غسل الجمعة يجزىء عن الوضوء إذا نوى به رفع الحدث أم لا؟ وإذا كان لا يجزىء فما الحكم فيمن صلى بالغسل فقط هل عليه شيء؟ أفتونا مأجورين.
فأجاب فضيلته بقوله: غسل الجمعة واجب، ولكن وجوبه ليس عن حدث، ولهذا لا يجزىء عن الحدث لا الجنابة ولا

(16/140)

الوضوء، يعني لو أن شخصاً صار عليه جنابة ونسيها ثم اغتسل للجمعة فقط بدون نية غسل الجنابة، فإن الجنابة لا ترتفع؛ لأن غسل الجمعة ليس عن حدث، وكذلك لا يرتفع الحدث الأصغر بغسل الجمعة، لأن غسل الجمعة ليس عن حدث، وقد قال النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «إنما الأعمال بالنيات»، ولكننا نقول ينبغي لمن يغتسل للجمعة أن يأتي بالغسل على الوجه الأكمل، وإذا أتى على الوجه الأكمل ناوياً رفع الحدث ارتفع، ويكون على الوجه الأكمل إذا سبقه وضوء؛ لأن الغسل ينبغي أن يسبقه وضوء.
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: متى يبدأ غسل الجمعة؟ هل هو من بعد صلاة الفجر أو قبل هذا الوقت؟
فأجاب فضيلته بقوله: غسل صلاة الجمعة يبتدىء من يوم الجمعة، لقول النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «غسل الجمعة واجب على كل محتلم»، واليوم يدخل من طلوع الفجر، يعني لو اغتسل الإنسان بعد طلوع الفجر للجمعة فإن ذلك جائز، لكن العلماء رحمهم الله قالوا: إن غسل الجمعة عند المضي إليها أفضل، فإذا كنت تريد أن تذهب إلى الجمعة مثلاً في الساعة العاشرة،

(16/141)

فالأفضل أن تؤخر الغسل إلى الساعة العاشرة، ثم تغتسل وتخرج إلى المسجد.
* * *

وسئل فضيلة الشيخ - رحمه الله تعالى -: متى يبدأ وقت غسل الجمعة؟
فأجاب فضيلته بقوله: غسل الجمعة يبدأ من طلوع الفجر، لكن الأفضل أن لا يغتسل إلا بعد طلوع الشمس؛ لأن النهار المتيقن من طلوع الشمس، لأن ما قبل طلوع الشمس من وقت صلاة الفجر، فوقت صلاة الفجر لم ينقطع بعد، فالأفضل أن لا يغتسل إلا إذا طلعت الشمس، ثم الأفضل أن لا يغتسل إلا عند الذهاب إلى الجمعة فيكون ذهابه إلى الجمعة بعد الطهارة مباشرة.
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: هل قراءة سورة الكهف يوم الجمعة سنة؟
فأجاب فضيلته بقوله: قراءة سورة الكهف يوم الجمعة سنة ورد فيها فضل بأنه يضيء له من النور ما بينه وبين الجمعتين، وفي رواية: سطع له نور من تحت قدمه إلى عنان السماء، يضيء له يوم القيامة، وغفر له ما بين الجمعتين.

(16/142)

سئل فضيلة الشيخ - رحمه الله تعالى -: ما حكم قراءة سورة الكهف يوم الجمعة؟ وهل هناك فرق بين من يقرأ من المصحف أو عن ظهر قلب؟
فأجاب فضيلته بقوله: قراءة سورة الكهف يوم الجمعة عمل مندوب إليه، وفيه فضل، ولا فرق في ذلك بين أن يقرأها الإنسان من المصحف أو عن ظهر قلب.
واليوم الشرعي من طلوع الفجر إلى غروب الشمس، وعلى هذا فإذا قرأها الإنسان بعد صلاة الجمعة أدرك الأجر، بخلاف الغسل ليوم الجمعة، فإن الغسل يكون قبل الصلاة؛ لأنه اغتسال لها فيكون مقدماً عليها، ولقوله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «إذا جاء أحدكم الجمعة فليغتسل».

سئل فضيلة الشيخ - رحمه الله تعالى -: هل هناك سور وآيات يجب أن يركز عليها وتقرأ دائماً، أفيدونا أفادكم الله؟
فأجاب فضيلته بقوله: من المعلوم أن قراءة الفاتحة ركن من أركان الصلاة، وأن من قرأ قل هو الله أحد فإنها تعدل ثلث

(16/143)

القرآن، وأن من قرأ آية الكرسي في ليلة لم يزل عليه من الله حافظ، ولا يقربه شيطان حتى يصبح، وأن قراءة سورة الكهف مفضلة يوم الجمعة. وأنه ينبغي قراءة المعوذات عند النوم، ولكن مع ذلك لا ينبغي أن يدع قراءة بقية القرآن.
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: إذا حضر الإنسان سواء كان ذكر أو أنثى المسجد يوم الجمعة والإمام يخطب وجلس حتى إذا ما انتهى الإمام من خطبته الأولى قام وصلى ركعتين خفيفتين فهل هذه الصلاة جائزة في هذا الوقت أم لا؟
فأجاب فضيلته بقوله: عمله هذا ليس بصحيح ولا بصواب؛ لأن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قال: «إذا دخل أحدكم المسجد فلا يجلس حتى يصلي ركعتين» وهذا الرجل جلس فقد أخطأ وعصى النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ في هذا الأمر، ولكن إذا دخل المسجد والإمام يخطب فليبادر قبل أن يجلس وليصل ركعتين خفيفتين لأن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كان يخطب

(16/144)

الناس يوم الجمعة فدخل رجل فجلس فقال له النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «أصليتَ»؟ قال: لا، قال: «قم فصلِّ ركعتين وتجوز فيهما» فهذا هو المشروع أن الإنسان إذا دخل والإمام يخطب لا يجلس حتى يصلي ركعتين خفيفتين ثم ينصت للخطبة.
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: هل تكون قراءة القرآن في المسجد وكذلك التسبيح والتهليل والتكبير سرًّا أو جهراً إذا أمن الأذى، وما حكم الاجتماع يوم الجمعة قبل الخطبة على مقرىء واحد والاستماع له وترك القراءة الفردية كما يفعل في بعض البلدان؟ وهل له أصل في الشرع؟ وهل هناك ما يمنع من وضع المصحف في المخباة أثناء الذهاب إلى المسجد أو في الصلاة؟ وهل هذا ينافي احترامه؟
فأجاب فضيلته بقوله: ينبغي أن ينظر في ذلك إلى المصلحة فإذا كان الجهر بذلك أنشط له، وأحضر لقلبه، وأنفع لغيره ممن يحب الاستماع فالأفضل الجهر إذا لم يشوش على غيره من المصلين، والقارئين، والذاكرين، وإذا كان الإسرار بذلك أخشع له، وأبعد عن الرياء فالأفضل الإسرار.
وأما الاجتماع على قاريء واحد فينظر فيه أيضاً إلى المصلحة فإذا كان في نطاق ضيق بحيث يختار جماعة من الناس

(16/145)

أن يسمعوا قارئاً يجلسون حوله، ولا يؤذون أحداً، ولا تشوش قراءته على أحد، ورأوا أن استماعهم لقراءته أخشع لقلوبهم، وأفهم للمعاني فلا بأس بذلك، وقد طلب النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ من عبد الله بن مسعود أن يقرأ عليه فقال: يا رسول الله أقرأ عليك القرآن وعليك أنزل؟ قال: «نعم إني أحب أن أسمعه من غيري» فقرأ عليه سورة النساء حتى بلغ قوله تعالى: {فَكَيْفَ إِذَا جِئْنَا مِن كُلِّ أمَّةٍ بِشَهِيدٍ وَجِئْنَا بِكَ عَلَى هؤلاء شَهِيداً } قال: «أمسك» فرأى رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عيناه تذرفان.
أما إذا كانت القراءة عامة كما يفعل في بعض البلدان فليس بجائز؛ لأنه يشوش على المصلين، والقارئين، والذاكرين، وليس كل الناس يرغبون ذلك، وهو أيضاً بدعة لم يكن معروفاً عند السلف وفيه مدعاة لإعجاب القاريء بنفسه، والكسل والخمول عن الطاعة، حيث أن المستمعين يركنون إلى الاستماع ويتركون القراءة بأنفسهم، ولأن الناس لا يستطيعون التعبد مع هذا الصوت القوي، وليس لهم شوق إلى استماعه، فيبقون لا متعبدين ولا مستمعين، ويحصل لهم الكسل والنعاس.
وليس في وضع المصحف في المخباة امتهان له إذا لم يدخل به الأماكن التي يجب تنزيهه عنها.

(16/146)

* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: عن حكم تخطي الرقاب يوم الجمعة؟
فأجاب فضيلته بقوله: تخطي الرقاب حرام حال الخطبة وغيرها، لقول النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لرجل رآه يتخطى رقاب الناس: «اجلس فقد آذيت» ويتأكد ذلك إذا كان في أثناء الخطبة؛ لأن فيه أذية للناس، وإشغالاً لهم عن استماع الخطبة، حتى وإن كان التخطي إلى فرجة؛ لأن العلة وهي الأذية موجودة.
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: ما الواجب نحو من يتخطى الصفوف يوم الجمعة؟
فأجاب فضيلته بقوله: يجب إجلاس المارين بين الصفوف أثناء خطبة الجمعة بدون كلام، ولكن يجر ثوبه أو يشير، والأولى أن يتولى ذلك الخطيب نفسه كما كان الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يفعل، حيث رأى رجلاً يتخطى رقاب الناس وهو يخطب يوم الجمعة فقال: «اجلس فقد آذيت».

(16/147)

* * *

سئل فضيلة الشيخ: إذا مر السائل أمام الصفوف يوم الجمعة قبل الخطبة أو في أثنائها هل يجوز رده أو إعطاؤه؟
فأجاب فضيلته بقوله: يجب إجلاس المار من بين الصفوف أثناء خطبة الجمعة بدون كلام، ولكن بالإشارة إليه، والأولى أن يتولى ذلك الخطيب كما كان رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يفعل حيث رأى رجلاً يتخطى رقاب الناس يوم الجمعة فقال: «اجلس فقد آذيت».
وأما إعطاؤه في هذه الحال فلا يجوز؛ لأنه إغراء له وإعانة على الاستمرار في هذا العمل المحرم.

سئل فضيلة الشيخ - رحمه الله تعالى -: عن حكم حجز المكان في المسجد؟
فأجاب فضيلته بقوله: حجز الأماكن إذا كان الذي حجزها خرج من المسجد فهذا حرام عليه ولا يجوز؛ لأنه ليس له حق في هذا المكان، فالمكان إنما يكون للأول فالأول، حتى إن بعض فقهاء الحنابلة يقول: إن الإنسان إذا حجز مكاناً وخرج من المسجد فإنه إذا رجع وصلى فيه فصلاته باطلة؛ لأنه قد غصب هذا المكان؛ لأنه ليس من حقه أن يكون فيه وقد سبقه أحد إليه، والإنسان إنما يتقدم ببدنه لا بسجادته، أو منديله، أو عصاه، ولكن إذا كان الإنسان في المسجد ووضع هذا وهو في المسجد

(16/148)

لكن يحب أن يكون في مكان آخر يسمع درساً، أو يتقي عن الشمس ونحو ذلك فهذا لا بأس به، بشرط أن لا يتخطى الناس عند رجوعه إلى مكانه، فإن كان يلزم من رجوعه تخطي الناس وجب عليه أن يتقدم إلى مكانه إذا حاذاه الصف الذي يليه لئلا يؤذي الناس.
* * *

سئل فضيلة الشيخ: إذا أخطأ الخطيب في الخطبة فهل يرد عليه المستمع؟
فأجاب فضيلته بقوله: إذا أخطأ الخطيب في خطبة الجمعة خطأ يغير المعنى في القرآن خاصة، فإن الواجب أن يرد عليه لأنه لا يجوز أن يغير كلام الله عز وجل إلى ما يتغير به المعنى، فلا يجوز الإقرار عليه فليرد على الخطيب.
أما إذا كان خطأ في كلامه فكذلك يرد عليه مثل لو أراد الخطيب أن يقول: هذا حرام، فقال: هذا واجب فيجب أن يرد عليه؛ لأنه لو بقي على ما قال: إنه واجب لكان في ذلك إضلال الخلق، ولا يجوز أن يقر الخطيب على كلمة تكون سبباً في ضلال الخلق.
أما الخطأ المغتفر الذي لا يتغير به المعنى فلا يجب عليه أن يرد، مثل لو رفع منصوباً، أو نصب مرفوعاً على وجه لا يتغير به المعنى فإنه لا يجب أن يرد عليه، سواء كان ذلك في القرآن، أو في غير القرآن.
* * *

(16/149)

سئل فضيلة الشيخ - رحمه الله تعالى -: عن حكم رد السلام؟ وتشميت العاطس أثناء خطبة الجمعة؟ وما حكم مصافحة من مد يده أثناء خطبة الجمعة؟
فأجاب فضيلته بقوله: رد السلام وتشميت العاطس أثناء خطبة الجمعة لا يجوز؛ لأنه كلام، والكلام حينئذ محرم؛ ولأن المسلم لا يشرع له السلام في هذه الحال، فسلامه غير مشروع فلا يستحق جواباً.
والعاطس غير مشروع له حال الخطبة أن يجهر بالحمد فلا يستحق أن يشمت.
وأما مصافحة من مد يده فهو أهون، والأولى عدمه؛ لأنه مشغل إلا أن يخشى من ذلك مفسدة فلا بأس أن يصافح اتقاء للمفسدة لكن بدون كلام، وتبين له بعد الصلاة أن الكلام حال الخطبة حرام.
* * *

وسئل فضيلة الشيخ - رحمه الله تعالى -: إذا دخل الإنسان المسجد والمؤذن يؤذن فماذا يفعل؟
فأجاب فضيلته بقوله: يجيب المؤذن أولاً، ثم يصلي إلا إذا كان الأذان أذان الجمعة الذي بعد حضور الخطيب فيصلي ولا يجيب المؤذن؛ ليتفرغ لاستماع الخطبة؛ لأن استماع الخطبة أهم من إجابة المؤذن.

(16/150)

* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: إذا دخل الرجل المسجد يوم الجمعة والمؤذن يؤذن الأذان الثاني فهل يصلي تحية المسجد أو يتابع المؤذن ثم يصلي تحية المسجد؟
فأجاب فضيلته بقوله: ذكر أهل العلم أن الرجل إذا دخل المسجد وهو يسمع الأذان الثاني فإنه يصلي تحية المسجد ولا يشتغل بمتابعة المؤذن وإجابته، وذلك ليتفرغ لاستماع الخطبة؛ لأن استماعها واجب، وإجابة المؤذن سنة، والسنة لا تزاحم الواجب.
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: لاحظت في صلاة الجمعة وأثناء جلوس الإمام بين الخطبتين أن بعض المصلين قاموا فصلوا ركعتين ثم جلسوا فما حكم هذه الصلاة؟ وهل يجوز أن يقوم الرجل للصلاة بعد جلوسه إذا دخل؟
فأجاب فضيلته بقوله: هذه الصلاة غير مشروعة؛ لأن المشروع بعد دخول الإمام أن يستمع الناس إلى الخطبة وأن يتابعوا إمامهم، وبين الخطبتين أن ينتظروا الإمام في الخطبة الثانية، وإن دعوا بين الخطبتين بدعاء يختارونه فهذا حسن، لأن هذا الوقت من الأوقات التي ترجى فيها إجابة الدعاء، فإن في يوم

(16/151)

الجمعة ساعة لا يوافقها عبد مسلم وهو قائم يصلي يسأل الله شيئاً إلا أعطاه الله تعالى ما دعا به.
نعم يقوم الرجل لصلاته بعد جلوسه ليؤدي تحية المسجد إذا لم يؤدها فإن رجلاً دخل يوم جمعة والنبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يخطب فقال له النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «أصليت؟» قال: لا. قال: «قم فصل ركعتين». أما إذا جلس وطال الفصل فلا يصلي هذه التحية؛ لأن السنة إذا فات محلها سقط الطلب بها.
* * *

وسئل فضيلته - رحمه الله تعالى -: يلاحظ على بعض المصلين إذا دخلوا المسجد يوم الجمعة والإمام يخطب أداء ركعتين، ثم يقومون لأداء ركعتين أخريين بين الخطبتين، فما حكم هذا العمل؟
فأجاب فضيلته بقوله: إذا دخل الإنسان يوم الجمعة والإمام يخطب فإنه يصلي ركعتين خفيفتين، لما ثبت عنه صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أن رجلاً دخل يوم الجمعة والرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يخطب فقال له: «أصليت؟» قال: لا، فقال: «قم فصلِّ ركعتين، وتجوز فيهما»، ولا يصلي غيرهما لا في أثناء الخطبة، ولا بين الخطبتين، بل الذي يجب الإنصات للخطبة.
وإن اشتغل بين الخطبتين بالدعاء فحسن، لأنه وقت ترجى

(16/152)

فيه إجابة الدعاء، فقد ثبت في الحديث عن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أن في الجمعة ساعة لا يوافقها عبد مسلم وهو قائم يصلي يسأل الله شيئاً إلا أعطاه إياه، ومنتظر الصلاة في المسجد في صلاة فلعله أن يصادف ساعة الإجابة فيستجيب الله دعاءه. والله الموفق.
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: إذا صلى المسافر الجمعة، هل تسقط عنه الراتبة؟ وهل يجمع معها العصر؟
فأجاب فضيلته بقوله: المسافر إذا كان في بلد تقام فيه الجمعة فإنه يجب عليه أن يصلي الجمعة، لقوله تعالى: {ياأَيُّهَا الَّذِينَ ءَامَنُو"اْ إِذَا نُودِىَ لِلصلاةِ مِن يَوْمِ الْجُمُعَةِ فَاسْعَوْاْ إِلَى ذِكْرِ اللهِ وَذَرُواْ الْبَيْعَ ذَلِكُمْ خَيْرٌ لَّكُمْ إِن كُنتُمْ تَعْلَمُونَ }، والمسافر من المؤمنين فيدخل في العموم، ولا يقول أنا مسافر سأقصر، فإذا صلى الجمعة فإنها ليس لها راتبة قبلها. ولكن لها راتبة بعدها فهل يصلي الراتبة أم لا؟ الظاهر أنه لا يصلي الراتبة، ولكن يصليها نفلاً مطلقاً، وإنما قلنا الظاهر أنه لا يصلي؛ لأن العلة من ترك الراتبة ليس القصر، بدليل أن المغرب للمسافر ليست مقصورة ومع ذلك لا يصلي لها الراتبة.
فنقول: ليست للجمعة راتبة في حقك، ولكن إن صليت تطوعاً مطلقاً بغير قصد الراتبة فلا بأس.

(16/153)

والجمعة لا يجمع إليها العصر؛ لأن الجمعة صلاة مستقلة لا يجمع إليها ما بعدها، ولا تجمع هي أيضاً إلى ما بعدها فتأخر؛ فإن السنة الواردة هي الجمع بين الظهر والعصر، فقط لا بين الجمعة والعصر، والجمعة تخالف الظهر في مسائل كثيرة.
* * *

وسئل فضيلة الشيخ - رحمه الله تعالى - : عن رجل توضأ بعد عصر الجمعة ليصلي لأجل الدعاء، فما رأيكم؟
فأجاب فضيلته بقوله: هذا لا يجوز، إذا كان ليس من عادة الإنسان أنه يصلي إذا توضأ، لكن توضأ لأجل أن يصلي فهذا إن توضأ حرام عليه أن يصلي، لأن الصلاة التي ليس لها سبب في هذا الوقت حرام.
* * *

وسئل فضيلة الشيخ - رحمه الله تعالى -: هناك إمام جامع يقوم بالصلاة الإبراهيمية قبل خطبة الجمعة، هو وجماعة المسجد بصوت جماعي فما الحكم؟ أفتونا مغفوراً لكم؟
وما حكم حضور الخطيب مبكراً للمسجد وجلوسه فيه إلى حين وقت الخطبة؟
فأجاب فضيلته بقوله: الصلاة الإبراهيمية كما يسميها بعض المتأخرين هي: اللهم صل على محمد، وعلى آل محمد، كما

(16/154)

صليت على إبراهيم، وعلى آل إبراهيم، إنك حميد مجيد، اللهم بارك على محمد، وعلى آل محمد، كما باركت على إبراهيم، وعلى آل إبراهيم، إنك حميد مجيد، وهذه الصلاة إذا أتى بها الإنسان كما وصف السائل قبل الخطبة بصوت جماعة فقد فعل بدعة، فلم يفعلها رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ولا أصحابه، وقد قال النبي عليه الصلاة والسلام محذراً أمته: «إياكم ومحدثات الأمور، فإن كل بدعة ضلالة، وكل ضلالة في النار»، والمشروع لأهل المسجد قبل مجيء الإمام أن يشتغلوا بالصلاة، وقراءة القرآن، والذكر، كل على انفراده بدون أن يجتمعوا على ذلك.
وأما الإمام فالمشروع في حقه إذا دخل أن يسلم أول ما يدخل على من حول الباب، ثم يصعد المنبر ويتوجه إلى الناس ويسلم عليهم عامة، ثم يجلس إلى فراغ الأذان، ثم يقوم فيخطب الخطبة الأولى، ثم يجلس، ثم يخطب الخطبة الثانية، ثم ينزل فيصلي بالناس هذا هو المشروع للإمام في يوم الجمعة، ولا ينبغي للإمام أن يتقدم إلى المسجد قبل حلول وقت الخطبة والصلاة، كما يفعله بعض الناس المحبين للخير الذين يرغبون في السبق إلى الطاعات، وذلك لأن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لم يكن يفعل هذا، فلم يكن عليه الصلاة والسلام يتقدم إلى المسجد في يوم الجمعة ينتظر الخطبة والصلاة، وخير الهدي هدي محمد صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، فالذي ينبغي للإنسان أن يكون متحرياً لهدي النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فإنه خير الهدي.
وأما الجماعة الذين ينتظرون الإمام فإنهم كلما تقدموا إلى

(16/155)

الجمعة كان ذلك أفضل كما ثبت عن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، أنه قال: «من راح في الساعة الأولى فكأنما قرب بدنة، ومن راح في الساعة الثانية فكأنما قرب بقرة، ومن راح في الثالثة فكأنما قرب كبشاً أقرن، ومن راح في الرابعة فكأنما قرب دجاجة، ومن راح في الخامسة فكأنما قرب بيضة».
* * *

وسئل فضيلة الشيخ: إذا كان الخطيب يخطب الناس في صلاة الجمعة، فدخل رجل فجلس دون أن يصلي ركعتين، فأنكر عليه، هل يشرع في حقه تكرار الإنكار على الأشخاص الآخرين الذين يدخلون بعده، ولم يعلموا، أرجو توضيح هذه المسألة وجزاكم الله خيراً؟
فأجاب فضيلته بقوله: إذا دخل الإنسان والإمام يخطب يوم الجمعة ثم جلس، فالخطيب لا ينكر عليه مباشرة، بل يقول كما قال النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «أصليت؟» فإن قال: لا، فيقول له: «قم فصل ركعتين» وإن قال: صليت، انتهى الأمر، وكذلك لو دخل ثان وثالث فإنه يقول لهم هذا، لأن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إذا قال قولاً، أو فعل فعلاً في حادثة فهو لجميع الحوادث المماثلة.

(16/156)

* * *

وسئل فضيلة الشيخ - رحمه الله تعالى -: النهي عن التحلق يوم الجمعة هل يقصد به قبل الصلاة مباشرة أو بعد صلاة الفجر؟
فأجاب فضيلته بقوله: الظاهر أن التحلق قبل أن يحضر الناس إلى المسجد لا بأس به، وإنما نهى الرسول صلى الله عليه وآله وسلم عن التحلق، لئلا يضيقوا على الناس الذين يأتون إلى الصلاة، وغالباً بعد الفجر لا يوجد ناس.
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: ما حكم الاجتماع يوم الجمعة قبل الخطبة على مقرىء واحد؟
فأجاب فضيلته بقوله: الاجتماع على قارىء واحد ينظر فيه إلى المصلحة فإذا كان في نطاق ضيق بحيث يختار جماعة من الناس أن يسمعوا قارئاً يجلسون حوله ولا يؤذون أحداً، ولا تشوش قراءته على أحد، ورأوا أن استماعهم لقراءته أخشع لقلوبهم، وأفهم للمعاني فلا بأس بذلك، وقد طلب النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ من عبد الله بن مسعود رضي الله عنه أن يقرأ عليه فقال: يا رسول الله: أقرأ عليك القرآن وعليك أنزل؟ قال: «نعم، إني أحب أن أسمعه من غيري» فقرأ عليه سورة النساء حتى بلغ قوله تعالى: {فَكَيْفَ إِذَا جِئْنَا مِن كُلِّ أمَّةٍ بِشَهِيدٍ وَجِئْنَا بِكَ عَلَى هؤلاء

(16/157)

شَهِيداً شَهِيداً } فقال: «حسبك الآن» فإذا عيناه تذرفان، متفق عليه.
أما إذا كانت القراءة عامة كما يفعل في بعض البلدان فليس بجائز؛ لأنه يشوش على المصلين والقارئين والذاكرين، وليس كل الناس يرغبون ذلك، وهو أيضاً بدعة لم يكن معروفاً عند السلف، وفيه مدعاة لإعجاب القارىء بنفسه، وللكسل والخمول عن الطاعة، حيث إن المستمعين يركنون إلى الاستماع ويتركون القراءة بأنفسهم؛ ولأن الناس لا يستطيعون التعبد مع هذا الصوت القوي، وليس لهم شوق إلى استماعه فيبقون لا متعبدين ولا مستمعين ويحصل لهم الكسل والنعاس.
* * *

سئل فضيلة الشيخ رحمه الله تعالى: ما حكم قراءة القرآن جماعة بصوت واحد من أجل الحفظ وعدم النسيان؟
فأجاب فضيلته بقوله: إذا كان الجماعة يقرؤون القرآن بصوت واحد من أجل الاستعانة على الحفظ لا من أجل التعبد بذلك فلا بأس بشرط أن لا يحصل منهم تشويش على المصلين.
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: أغلب المساجد في ... يقام فيها بين أذاني الجمعة درس فما حكم هذا العمل؟ وما حكم الصلاة بين السواري؟

(16/158)

فأجاب فضيلته بقوله: الأولى أن لا تقام الدروس قبل صلاة الجمعة في المسجد؛ لأن ذلك يشغل الحاضرين عن الصلاة وقراءة القرآن.
وأما الصلاة بين السواري فهي جائزة عند الضيق، أما في حال السعة فلا يصلى بين السواري لأنها تقطع الصفوف.
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: ما حكم التحلق في المسجد قبل صلاة الجمعة؟ وعن حكم صلاة النافلة في السيارة؟
فأجاب فضيلته بقوله: ورد عن النبي عليه الصلاة والسلام أنه نهى عن التحلق يوم الجمعة، وذلك لأن التحلق يوم الجمعة يؤدي إلى تضييق المسجد على المصلين القادمين إليه، لاسيما إذا كانت الحلق قريباً من كثرة الحضور وكان المسجد ضيقاً، فإن ضررها واضح جداً، أما إذا لم يكن فيها محذور فإنه لا محظور فيها؛ لأن الشرع إنما ينهى عن أشياء لضررها الخالص أو الغالب.
وأما قول السائل: هل تجوز صلاة النافلة في السيارة؟ فجوابه: إذا كان الإنسان مسافراً وصلى على السيارة إلى جهة سيره فلا حرج عليه سواء كان راكباً أم سائقاً إلا إذا كان اشتغاله بالصلاة في حال سياقته يؤثر فإنه يجب عله تجنب الخطر، وإذا نزل صلى التطوع إن لم يفت وقته، فإن فات وقته كما لو كان من عادته أن يصلي

(16/159)

صلاة الضحى ولم يقف إلا بعد أذان الظهر فإنها سنة فات محلها فلا تقضى. والله أعلم.
* * *

وسئل فضيلة الشيخ - رحمه الله تعالى -: عن حكم رد السلام حال الخطبة؟
فأجاب فضيلته بقوله: لا يجوز للإنسان أن يرد السلام على من سلم عليه والإمام يخطب، ولكن إزالة لما قد يقع في نفسه من عدم الرد فإنه إذا انتهى الخطيب من الخطبة ينبغي أو يجب أن يرد عليه السلام، ويقول له: إن الخطبة ليست محلاً للسلام لا ابتداء ولا ردًّا، ولهذا يحرم في أثناء الخطبة ابتداء السلام ورد السلام، لأن الإنسان مأمور بالإنصات، وقد ثبت عن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أنه قال: «إذا قلت لصاحبك: أنصت. يوم الجمعة والإمام يخطب فقد لغوت»، ومعنى اللغو: أن الإنسان لا يكتب له أجر الجمعة، وإن كانت تجزئه. ولكنه لا يكتب له أجرها وفضلها، ويحرم من هذا الفضل بسبب أنه اشتغل بكلمة واحدة وهي قوله لصاحبه: «أنصت» فما بالك بقوم يتخذون من الخطبة مكاناً للتحدث فيما بينهم.

(16/160)

* * *

سئل فضيلة الشيخ - رحمه الله تعالى - : هل يجوز رد السلام والإمام يخطب يوم الجمعة؟
فأجاب فضيلته بقوله: لا يجوز للإنسان أن يسلم على أحد والإمام يخطب يوم الجمعة ولا يجوز لأحد أن يرد عليه سلامه، لكن إذا انتهت الخطبة ينبغي أن يرد أو يجب أن يرد عليه السلام، ثم يقول له نصيحة لئلا يقع في قلبه شيء يقول له: إن السلام وقت الخطبة محرم، وإن رده محرم، وذلك إما بين الخطبتين، أو بعدهما أو بعد الصلاة.
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: في يوم الجمعة دخلت المسجد للصلاة وفي أثناء الخطبة دخل المسجد واحد من المصلين فصلى تحية المسجد ثم جلس بجانبي وسلم عليّ باليد مصافحاً والإمام يخطب، فهل من حقي أن أصافحه باليد وأرد السلام عليه أو أعمل بحديث الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «من مسَّ الحصى فقد لغا، ومن لغا فلا جمعة له»، لذا أومأت له برأسي. وبعدما فرغ الإمام من الخطبة سلمت عليه واعتذرت وأخبرته بالحديث، فما حكم ذلك؟
فأجاب فضيلته بقوله: الإنسان إذا جاء والإمام يخطب يوم الجمعة فإنه يصلي ركعتين خفيفتين ويجلس ولا يسلم على أحد، فالسلام على الناس في هذه الحال محرم، لأن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يقول: «إذا قلت لصاحبك يوم الجمعة: أنصت، والإمام يخطب فقد

(16/161)

لغوت»، وكذلك قال صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «من مس الحصى فقد لغا»، واللاغي، معناه الذي أتى شيئاً من اللغو، وربما يكون هذا الذي حصل منه مفوتاً لثواب الجمعة، ولهذا جاء في الحديث: «ومن لغى فلا جمعة له»، وإذا سلم عليك أحدٌ فلا ترد عليه السلام باللفظ، لا تقل: وعليك السلام. حتى لو قاله باللفظ، لا تقل وعليك السلام.
أما مصافحته فإنه لا بأس بها وإن كان الأولى أيضاً عدم المصافحة، وغمزه ليشعر بأن هذا ليس موضع مصافحة؛ لأن في المصافحة نوعاً من العبث الذي قد يخرج الإنسان عن تمام الاستماع للخطبة. وما صنعت في كونك نبهته حين انتهت الخطبة على أن هذا أمر لا ينبغي فهو حسن وليت مثلك كثير. فإن بعض الناس يكون جاهلاً في الأمر فيرد السلام. أو ربما يحرجه ويتركه ويهجره، ولا يخبره إذا انتهى الخطيب لماذا صنع هذا، على أن من أهل العلم من قال: له رد السلام، ولكن الصحيح أن ليس له أن يرد السلام؛ لأن واجب الاستماع مقدم على واجب الرد، ثم إن المسلم في هذه الحال ليس له حق أن يسلم والإمام يخطب؛ لأن ذلك يشغل الناس عن ما يجب استماعهم إليه، وأنه لا رد ولا ابتداء في السلام والإمام يخطب.
* * *

(16/162)

سئل فضيلة الشيخ - رحمه الله تعالى -: يتحدث بعض المأمومين مع الإمام أثناء خطبة الجمعة أو مثلاً يصلح جهاز مكبر الصوت فيما لو حصل فيه عطل أثناء الخطبة لكي تعم الفائدة؟ هل يدخل هذا في المنع؟
فأجاب فضيلته بقوله: التحدث مع الإمام بما فيه المصلحة، أو الحاجة لا بأس به فللإمام مثلاً أن يقول لمن دخل وجلس: قم فصل ركعتين، وله أن يقول لمن يتردد بين الصفوف أو يتخطى الرقاب: اجلس فقد آذيت، وله أيضاً أن يتكلم مع من يصلح جهاز مكبر الصوت إذا حصل فيه عطل، أو يتكلم مع إنسان ليفتح النوافذ إذا حصل على الناس غمّ، أو ضيق تنفس من حر أو ما أشبه ذلك.
المهم أن الخطيب له أن يكلم من شاء للمصلحة، أو للحاجة، وكذلك لغيره أن يكلمه للمصلحة، أو للحاجة.
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: في بعض المساجد يتكلم بعض من لا يحسن العربية أثناء خطبة الجمعة، هل يحق للخطيب المداومة على التنبيه عليهم لأنهم يتغيرون؟
فأجاب فضيلته بقوله: إذا كثر الذين يتكلمون أثناء الخطبة يوم الجمعة فإن الخطيب نفسه يتكلم يقول: بلغنا أن أناساً يتكلمون وهذا حرام عليهم، ويأتي بالحديث الدال على ذلك،

(16/163)

ولكن المشكلة أنه ربما يقع الكلام من قوم لا يفهمون اللغة العربية فتقع المشكلة وحينئذ لا بأس أن يشير من حولهم بالإشارة ليسكتهم لا بالقول؛ لأن تسكيتهم بالقول محرم لقول النبي عليه الصلاة والسلام: «إذا قلت لصاحبك: أنصت، يوم الجمعة والإمام يخطب فقد لغوت».
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: نرى بعض الناس يتساهلون في الكلام أثناء خطبة الجمعة فما حكم من يتكلم والإمام يخطب؟ وما واجبنا نحوهم؟
فأجاب فضيلته بقوله: الكلام يوم الجمعة والإمام يخطب حرام، وبه يفوت أجر الجمعة وثوابها الخاص، لقول النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «إذا قلت لصاحبك يوم الجمعة: أنصت، والإمام يخطب فقد لغوت» لكن يجوز أن يتكلم الخطيب مع غيره لمصلحة فقد دخل رجل والنبي صلى الله عليه وعلى آله وسلم يخطب يوم الجمعة فجلس فقال: «أصليت؟» قال: لا، قال: «قم فصل ركعتين». ودخل رجل والنبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يخطب فقال: يا رسول الله: هلكت الأموال، وانقطعت السبل، فادع الله يغيثنا، فرفع النبي صلى الله عليه وعلى آله وسلم يديه وقال: «اللهم أغثنا». وفي الجمعة الأخرى دخل رجل وقال: يا رسول الله، غرق المال،

(16/164)

وتهدم البناء، فادع الله يمسكها عنا، فرفع يديه وقال: «اللهم حوالينا ولا علينا» الحديث.
وبهذا يتبين أن من تكلم يوم الجمعة والإمام يخطب فهو آثم، محروم من أجر الجمعة وثوابها، وإن كانت تجزىء عنه وتبرأ بها ذمته.
وأن من تكلم مع الخطيب، أو تكلم معه الخطيب لمصلحة فلا إثم عليه.
وأما واجبنا نحو من يتكلم والإمام يخطب فهو نصيحته وتحذيره من ذلك، لكن بعد انتهاء الخطبة، أما في أثناء الخطبة فيمكن تسكيته بالإشارة.
* * *

وسئل فضيلة الشيخ - رحمه الله تعالى -: عن حكم رد السلام وتشميت العاطس أثناء خطبة الجمعة؟
فأجاب فضيلته بقوله: رد السلام وتشميت العاطس أثناء خطبة الجمعة لا يجوز؛ لأنه كلام والكلام حينئذ محرم؛ ولأن المسلم لا يشرع له السلام في هذه الحال فسلامه غير مشروع فلا يستحق جواباً.
والعاطس غير مشروع له حال الخطبة أن يجهر بالحمد فلا يستحق أن يشمت.
* * *

(16/165)

سئل فضيلة الشيخ - رحمه الله تعالى -: إذا كان الإمام يخطب يوم الجمعة فهل لمستمع الخطبة أن يرد السلام على من سلم عليه؟
فأجاب فضيلته بقوله: لا يرد السلام عليه، ولكنه يشير إليه بيده حتى لا يكرر السلام مرة أخرى وحتى لا يكون في نفسه شيء، فإذا انتهى الإمام من الخطبة أخبره أنه لا يجوز له هو أن يسلم، ولا يستحق الرد.
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: هل لمستمع الخطبة أن يشمت العاطس ويصلي على النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إذا ذكر الخطيب النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ؟
فأجاب فضيلته بقوله: ليس له أن يشمت العاطس، والعاطس لا ينبغي له أن يحمد الله بصوت مسموع.
أما إذا ذكر الخطيب النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فإنه يصلي عليه سراً حتى لا يشوش على من حوله.
* * *

وسئل فضيلة الشيخ - رحمه الله تعالى -: إذا دعا الإمام هل يؤمن على دعائه؟ ويقرن ذلك برفع اليدين؟
فأجاب فضيلته بقوله: نعم يؤمن على دعائه؛ لأن الإمام يدعو لنفسه ولمن يستمع إليه.
أما رفع اليدين فلا ترفع إلا في موضعين:

(16/166)

الأول: إذا دعا الإمام بالغيث فإنه يرفع يديه ويرفع الناس أيديهم، وأعني بالإمام الخطيب، إذا دعا الإمام بالغيث قال: «اللهم أغثنا» فإنه يرفع يديه ويرفع المستمعون أيديهم كذلك.
ثانياً: الاستصحاء إذا دعا الله بالصحو: «اللهم حوالينا ولا علينا» فليرفع يديه وكذلك المستمعون، لما تقدم من حديث أنس بن مالك رضي الله عنه ، وما عدا ذلك فينهى عنه أي عن رفع اليدين حال الخطبة لا الخطيب ولا المستمع.
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: هل التسوك والإمام يخطب يعد من اللغو؟
فأجاب فضيلته بقوله: نعم يعد من اللغو، إلا إذا دعت الحاجة إليه مثل أن يصيبه النعاس فيستاك ليطرد النعاس فلا بأس.
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: إننا نصلي مع جماعتنا في المسجد، ونلاحظ بعد صلاة الجمعة كثيراً من الجماعة يتنازعون ويتشاجرون، ما حكم ذلك؟
فأجاب فضيلته بقوله: ينبغي للمسلم أن لا يشاجر إخوانه، ولا ينازعهم، وكل شيء يحدث العداوة والبغضاء فإن الشرع ينهى عنه، ولهذا نهى النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أن يبيع الرجل على بيع أخيه، وأن يخطب على خطبة أخيه، لما في ذلك من العداوة والبغضاء.

(16/167)

لاسيما وأن هؤلاء قد خرجوامن صلاة الجمعة، وصلاة الجمعة كما ثبت عن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ تكفر ما قبلها إلى الجمعة الأخرى، قال النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «الصلوات الخمس، والجمعة إلى الجمعة، ورمضان إلى رمضان، مكفرات لما بينهن ما اجتنبت الكبائر». والله الموفق.
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: بعض الأئمة في فجر الجمعة يقرأ سورة فيها سجدة عوضاً عن {آلم تنزيل} السجدة فما حكم هذا العمل؟
فأجاب فضيلته بقوله: المشروع في فجر يوم الجمعة أن يقرأ الإنسان {آلم تنزيل} السجدة، في الركعة الأولى، و{هل أتى على الإنسان} في الركعة الثانية.
وليس المقصود بقراءة {آلم تنزيل} السجدة التي فيها، بل المقصود نفس السورة، فإن تيسر له أن يقرأ هذه السورة في الركعة الأولى، و{هل أتى على الإنسان} في الركعة الثانية فهذا هو المطلوب والمشروع، وإلا فلا يتقصد أن يقرأ سورة فيها سجدة عوضاً عن {آلم تنزيل} السجدة.
* * *

(16/168)

سئل فضيلة الشيخ - رحمه الله تعالى -: من المعلوم أنه إذا وفق العيد يوم الجمعة سقطت الجمعة عمن صلى العيد، فهل تجب الظهر أم أنها تسقط كلية؟
فأجاب فضيلته بقوله: الصواب في ذلك أنه يجب عليه إما صلاة الجمعة مع الإمام، لأن الإمام سوف يقيم الجمعة، وإما صلاة الظهر؛ لأن عموم قوله تعالى: {أَقِمِ الصلاةَ لِدُلُوكِ الشَّمْسِ إِلَى غَسَقِ الَّيْلِ وَقُرْءَانَ الْفَجْرِ إِنَّ قُرْءَانَ الْفَجْرِ كَانَ مَشْهُودًا } (يعني لزوالها) {إِلَى غَسَقِ الَّيْلِ وَقُرْءَانَ الْفَجْرِ إِنَّ قُرْءَانَ الْفَجْرِ كَانَ مَشْهُودًا } يتناول يوم العيد الذي وافق يوم الجمعة. وعلى هذا فيجب على المرء إذا صلى مع الإمام يوم العيد الذي وافق يوم الجمعة، يجب عليه إما أن يحضر إلى الجمعة التي يقيمها الإمام، وإما أن يصلي صلاة الظهر، إذ لا دليل على سقوط صلاة الظهر، والله تعالى يقول: {أَقِمِ الصلاةَ لِدُلُوكِ الشَّمْسِ إِلَى غَسَقِ الَّيْلِ وَقُرْءَانَ الْفَجْرِ إِنَّ قُرْءَانَ الْفَجْرِ كَانَ مَشْهُودًا } والظهر فرض الوقت وقد قال النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «وقت الظهر إذا زالت الشمس».
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: لا تخفى علينا أهمية الجمعة وفضلها، وأن من حضر صلاة العيد سقطت عنه الجمعة وصلاها ظهراً، فهل هذا محل إجماع بين العلماء رحمهم الله، وما حكمة الشارع من ذلك؟ ومن حضر صلاة العيد ولم يتمكن من سماع الخطبتين هل يجب

(16/169)

عليه حضور الجمعة أم لا؟
فأجاب فضيلته بقوله: هذه المسألة ليست إجماعية ولا منصوصة من قبل الشارع نصًّا صحيحاً، بل النصوص الواردة عن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ في سقوط الجمعة ضعيفة، ولذلك كان مذهب كثير من العلماء أن الجمعة لا تسقط عن أهل البلد وتسقط عمن هو خارج البلد، وعللوا ذلك بأنهم إن بقوا بعد العيد إلى وقت الجمعة شق عليهم، وإن ذهبوا إلى محلهم شق عليهم الرجوع، وذهب أبو حنيفة رحمه الله إلى وجوب الجمعة على أهل البلد وغيرهم، وذهب عطاء بن أبي رباح رحمه الله إلى سقوط الجمعة عن كل أحد ولا يصلون بعد العيد إلا العصر، قال ابن المنذر: روينا نحوه عن علي بن أبي طالب وابن الزبير. والمشهور من مذهب أحمد أن الجمعة تسقط عمن صلى العيد مع الإمام ولا تسقط عن الإمام، وتجب الظهر على من لم يصل الجمعة.
ولكن قد صح عن ابن الزبير رضي الله عنه أنه اقتصر على العيد ولم يصل الجمعة بعدها، وقال ابن عباس: أصاب السنة، وفي صحيح مسلم عن النعمان بن بشير قال: كان رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يقرأ في العيدين وفي الجمعة ب {سبح اسم ربك الأعلى} و{هل أتاك حديث الغاشية} قال: وإذا اجتمع العيد والجمعة في يوم واحد يقرأ بهما أيضاً في الصلاتين، وصح عن أمير المؤمنين عثمان بن عفان رضي الله عنه أنه رخص لأهل

(16/170)

العوالي فقط في ترك الجمعة، فأنت ترى الآن اختلاف الأدلة واختلاف العلماء في هذه المسألة، ولكن على القول بسقوط الجمعة تكون الحكمة هو أنه حصل الاجتماع العام الذي شرعه الشارع كل أسبوع بصلاة العيد فاكتفى فيه بتلك الصلاة كما يكتفى بصلاة الفريضة عن تحية المسجد.
أما بالنسبة للسؤال الثاني فنقول: نعم، من حضر الصلاة مع الإمام أجزأته عن صلاة الجمعة، وإن لم يسمع الخطبة على القول بسقوطها كما تقدم.
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: ما الحكم لو صادف يوم العيد يوم الجمعة؟
فأجاب فضيلته بقوله: إذا صادف يوم الجمعة يوم العيد فإنه لابد أن تُقام صلاة العيد، وتُقام صلاة الجمعة، كما كان النبي عليه الصلاة والسلام يفعل، ثم إن من حضر صلاة العيد فإنه يعفى عنه حضور صلاة الجمعة، ولكن لابد أن يصلي الظهر، لأن الظهر فرض الوقت، ولا يمكن تركها.

(16/171)

* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: عن قراءة سورة السجدة والإنسان فجر الجمعة هل هو عام للرجال والنساء؟ وحكم القراءة من المصحف لمن لم يحفظ؟
فأجاب فضيلته بقوله: نقول في الجواب على هذا السؤال: ينبغي أن يعلم أن ما فعله النبي عليه الصلاة والسلام في صلاته من أفعال، أو قاله من أقوال فهو مشروع للرجال والنساء وللمنفرد وللإمام أيضاً، حتى يقوم دليل على التخصيص لقول النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «صلواكما رأيتموني أصلي»، فهذا الحديث عام وشامل، فكل ما قاله رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، أو أقره، أو فعله في صلاته فإن الأصل فيه المشروعية لكل أحد إلا أن يقوم دليل على التخصيص.
أما القراءة من المصحف في حق من لم يحفظ فإن هذا لا بأس به، فيجوز للإنسان أن يقرأ في المصحف عند خوف نسيان آية أو غلط فيها ولا حرج عليه. والله الموفق.
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: هل من السنة المواظبة على قراءة سورة السجدة والإنسان في الجمعة دائماً؟
فأجاب فضيلته بقوله: نعم كان النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يقرأ بهما «

(16/172)

ويديم على ذلك»، وهذه اللفظة ليست في الصحيحين، ولكن لا تنافي ما في الصحيحين، لكن لو أنه خشي أن يظن العامة أن قراءتهما فرض فلا بأس أحياناً أن يقرأ بغيرهما مثل في الشهر مرة، أو في الشهر مرتين.
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: يوجد بعض أئمة المساجد يقرأون في صلاة فجر يوم الجمعة بسورة الإنسان في الركعة الأولى والثانية، وبعضهم يقرأ سورة السجدة في الركعة الأولى والثانية، وبعضهم يقرأ نصف سورة السجدة في الركعة الأولى، ونصف سورة الإنسان في الركعة الثانية، فهل عملهم هذا صحيح؟ وهل نقول لهم بأن عملهم هذا بدعة جزاكم الله خيراً؟
فأجاب فضيلته بقوله: لا نقول إن عملهم بدعة، لكننا نقول أن عملهم تلاعب بالسنة، إذا كانوا صادقين في اتباع الرسول عليه الصلاة والسلام فليفعلوا ما فعل، ولهذا وصف ابن القيم رحمه الله أمثال هؤلاء بالأئمة الجهال فنحن نقول: إذا كان لديك قوة على أن تقرأ {ال"م". تنزيل} السجدة في الركعة الأولى و{هل أتى} في الركعة الثانية فافعل، وإن لم يكن لديك قوة فاقرأ سورة أخرى لئلا تشطر السنة وتلعب بها، فالسنة محفوظة كان الرسول

(16/173)

عليه الصلاة والسلام في فجر يوم الجمعة يقرأ في الركعة الأولى: {ال"م. تنزيل) السجدة، وفي الركعة الثانية: {هل أتى على الإنسان}، فإما أن تفعل ما فعله الرسول، صلى الله عليه وآله وسلم، وإما أن تقرأ سوراً أخرى، أما أن تشطر ما فعله الرسول وتقسم ما فعله الرسول فهذا خلاف السنة ولا شك أنه تلاعب بالسنة، فافعل هدي نبيك محمد عليه الصلاة والسلام، وكن شجاعاً؛ لأن بعض الأئمة يقول: إذا قرأت: {ال"م". تنزيل} السجدة في الركعة الأولى و{هل أتى على الإنسان} في الركعة الثانية قالوا: ليش تطول علينا؟ ليش تفعل؟ ثم صاروا فقهاء وهم عوام، يقولون كيف تطول بنا والرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ غضب على معاذ رضي الله عنه وعاتبه.
لكن نقول: كل ما فعله الرسول فهو تخفيف، حتى لو قرأ: {ال"م. تنزيل). و{هل أتى على الإنسان}. ولهذا قال أنس بن مالك رضي الله عنه: «ما صليت وراء إمام قط أخف صلاة ولا أتم صلاة من رسول الله صلى الله عليه وآله وسلم».
* * *

(16/174)

سئل فضيلة الشيخ - رحمه الله تعالى -: يتبع بعض الناس طريقة لمحاسبة أنفسهم في أداء الصلوات المفروضة والسنن الرواتب، وهي أن يضع جدولاً، هذا الجدول عبارة عن محاسبة لأدائه الصلوات خلال أسبوع واحد، بحيث يضع أمام كل وقت صلاة مربعين، أحدهما للفرض والآخر للسنة الراتبة، فإذا صلى الفرض مع الجماعة وضع لصلاته تلك درجة، وإذا صلى الراتبة وضع لها درجة أيضاً، وإذا لم يصل لم يضع درجة.. وهكذا، ثم في آخر الأسبوع يخرج مجموع الدرجات، وتشتمل الورقة على أربعة جداول لشهر واحد، ويقول هؤلاء: إن مثل هذه الوسيلة تعين على المحافظة على أداء الفرائض والسنن، فما رأي فضيلتكم في هذه الطريقة؟ هل هي مشروعة أم لا؟ وما رأيكم في نشرها أثابكم الله؟ وهذه صورة الجدول.

(16/175)

فأجاب فضيلته بقوله: هذه الطريقة غير مشروعة فهي بدعة، وربما تسلب القلب معنى التعبد لله تعالى، وتكون العبادات كأنها أعمال روتينية كما يقولون، وفي الصحيحين عن أنس بن مالك رضي الله عنه قال: دخل رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ المسجد فإذا حبل ممدود بين ساريتين فقال: «ما هذا»؟ قالوا: حبل لزينب تصلي فإذا كسلت، أو فترت أمسكت به فقال: «حلوه، ليصل أحدكم نشاطه فإذا كسل، أو فتر فليقعد». ثم إن الإنسان قد يعرض له أعمال مفضولة في الأصل ثم تكون فاضلة في حقه لسبب فلو اشتغل بإكرام ضيف نزل به عن راتبة صلاة الظهر لكان اشتغاله بذلك أفضل من صلاة الراتبة.
وإني أنصح شبابنا من استعمال هذه الأساليب في التنشيط على العبادة؛ لأن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ حذر من مثل ذلك حيث حث على اتباع سنته وسنة الخلفاء الراشدين، وحذر من البدع، وبين أن كل بدعة ضلالة. يعني وإن استحسنها مبتدعوها، ولم يكن من هديه ولا هدي خلفائه وأصحابه رضي الله عنهم مثل هذا.
* * *

(16/176)

رسالة
فضيلة الشيخ محمد بن صالح العثيمين : السلام عليكم ورحمة الله وبركاته وبعد:
تسائلنا مع بعض العمال والوافدين إلى بلادنا في موضوع الأهلة التي توضع على المآذن (المنائر) كيف وضعها في بلادهم فأجابوا قائلين: إنها توضع في بلادنا على معابد النصارى وقباب القبور المعظمة، أفتونا جزاكم الله خيراً والحالة هذه عن وضعها على مآذن مساجد المسلمين؟
فأجاب فضيلته بقوله: بسم الله الرحمن الرحيم. وعليكم السلام ورحمة الله وبركاته. أما وضع الهلال على القبور المعظمة فقد ذكر الشيخ عبد اللطيف بن عبد الرحمن بن حسن عن شيخ الإسلام ابن تيمية رحمهم الله تعالى 01/342 من الدرر السنية ما نصه:
«وعمار مشاهد المقابر يخشون غير الله، ويرجون غير الله، حتى إن طائفة من أرباب الكبائر الذين لا يتحاشون فيما يفعلونه من القبائح إذا رأى أحدهم قبة الميت، أو الهلال الذي على رأس القبة خشي من فعل الفواحش، ويقول أحدهم لصاحبه: ويحك هذا هلال القبة. فيخشون المدفون تحت الهلال، ولا يخشون الذي خلق السموات والأرض، وجعل أهلة السماء مواقيت للناس والحج» اهـ .

(16/177)

وأما وضع الهلال على معابد النصارى فليس ببعيد، لكن قد قيل: إنهم يضعون على معابدهم الصلبان والله أعلم.
لكن وضع الأهلة على المنائر كان حادثاً في أكثر أنحاء المملكة وقد قيل: إن بعض المسلمين الذين قلدوا غيرهم فيما يصنعونه على معابدهم وضعوا الهلال بإزاء وضع النصارى الصليب على معابدهم، كما سمو دور الإسعافات للمرضى (الهلال الأحمر) بإزاء تسمية النصارى لها ب (الصليب الأحمر) وعلى هذا فلا ينبغي وضع الأهلة على رؤوس المنارات من أجل هذه الشبهة، ومن أجل ما فيها من إضاعة المال والوقت.
* * *

(16/178)

فصل في مسألة جمع العصر إلى الجمعة
بسم الله الرحمن الرحيم
الحمد لله رب العالمين والصلاة والسلام على نبينا محمد وعلى آله وصحبه أجمعين، وبعد
فقد كثر السؤال عن جمع صلاة العصر إلى صلاة الجمعة في الحال التي يجوز فيها جمع العصر إلى الظهر.
فأجيب مستعيناً بالله سائلاً منه الهداية والتوفيق:
لا يجوز جمع العصر إلى صلاة الجمعة في الحال التي يجوز فيها الجمع بين الظهر والعصر، فلو مر المسافر ببلد وصلى معهم الجمعة، لم يجز أن يجمع العصر إليها، ولو نزل مطر يبيح الجمع وقلنا بجواز الجمع بين الظهر والعصر للمطر لم يجز جمع العصر إلى الجمعة.
ولو حضر المريض الذي يباح له الجمع إلى صلاة الجمعة فصلاها، لم يجز أن يجمع إليها صلاة العصر.
ودليل ذلك قوله تعالى: {إِنَّ الصلاةَ كَانَتْ عَلَى الْمُؤْمِنِينَ كِتَاباً مَّوْقُوتاً } أي مفروضاً لوقت معين وقد بين الله تعالى هذا الوقت إجمالاً في قوله تعالى: {أَقِمِ الصلاةَ لِدُلُوكِ الشَّمْسِ إِلَى غَسَقِ الَّيْلِ وَقُرْءَانَ الْفَجْرِ إِنَّ قُرْءَانَ الْفَجْرِ كَانَ مَشْهُودًا }.
فدلوك الشمس زوالها، وغسق الليل اشتداد ظلمته، وهذا منتصف الليل، ويشمل هذا الوقت أربع صلوات: الظهر،

(16/179)

والعصر، والمغرب، والعشاء جمعت في وقت واحد؛ لأنه لا فصل بين أوقاتها، فكلما خرج وقت صلاة كان دخول وقت الصلاة التي تليها، وفصل صلاة الفجر؛ لأنها لا يتصل بها صلاة العشاء، ولا تتصل بصلاة الظهر.
وقد بينت السنة هذه الأوقات بالتفصيل في حديث عبد الله بن عمرو بن العاص وجابر رضي الله عنهما وغيرهما وهو أن الظهر من زوال الشمس إلى أن يصير ظل كل شيء مثله، ووقت العصر من حين أن يصير ظل كل شيء مثله إلى غروب الشمس، لكن ما بعد اصفرارها وقت ضرورة، ووقت المغرب من غروب الشمس إلى مغيب الشفق الأحمر،ووقت العشاء من غروب الشفق الأحمر إلى نصف الليل، ووقت الفجر من طلوع الفجر إلى طلوع الشمس، هذه حدود الله تعالى لأوقات الصلوات في كتاب الله تعالى، وسنة رسوله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ.
فمن صلى صلاة قبل وقتها المحدد في كتاب الله وسنة رسوله فهو آثم، وصلاته مردودة لقوله تعالى: {وَمَن يَتَعَدَّ حُدُودَ اللهِ فَأُوْلَائِكَ هُمُ الظَّالِمُونَ } ولقوله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «من عمل عملاً ليس عليه أمرنا فهو رد». وكذلك من صلاها بعد الوقت لغير عذر شرعي، فمن صلى الظهر قبل زوال الشمس فصلاته باطلة

(16/180)

مردودة، وعليه قضاؤها.
ومن صلى العصر قبل أن يصير ظل كل شيء مثله فصلاته باطلة مردودة، وعليه قضاؤها، إلا أن يكون له عذر شرعي يبيح له جمعها تقديماً إلى الظهر.
ومن صلى المغرب قبل غروب الشمس فصلاته باطلة مردودة، وعليه قضاؤها.
ومن صلى العشاء قبل مغيب الشفق الأحمر فصلاته باطلة مردودة، وعليه قضاؤها، إلا أن يكون له عذر شرعي يبيح له جمعها تقديماً إلى المغرب.
ومن صلى الفجر قبل طلوع الفجر فصلاته باطلة مردودة، وعليه قضاؤها.
هذا ما يقتضيه كتاب الله تعالى، وسنة رسوله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ.
وعلى هذا فمن جمع صلاة العصر إلى صلاة الجمعة فقد صلاها قبل أن يدخل وقتها وهو أن يصير ظل كل شيء مثله فتكون باطلة مردودة.
فإن قال قائل: أفلا يصح قياس جمع العصر إلى الجمعة على جمعها إلى الظهر؟
فالجواب: لا يصح ذلك لوجوه:
الأول: أنه لا قياس في العبادات.
الثاني: أن الجمعة صلاة مستقلة منفردة بأحكامها تفترق مع الظهر بأكثر من عشرين حكماً، ومثل هذه الفروق تمنع أن تلحق إحدى الصلاتين بالأخرى.

(16/181)

الثالث: أن هذا القياس مخالف لظاهر السنة، فإن في صحيح مسلم عن عبد الله بن عباس رضي الله عنهما أن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ جمع بين الظهر والعصر، وبين المغرب والعشاء في المدينة من غير خوف ولا مطر، فسئل عن ذلك فقال: أراد أن لا يحرج أمته. وقد وقع المطر الذي فيه المشقة في عهد النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ولم يجمع فيه بين العصر والجمعة كما في صحيح البخاري وغيره عن أنس بن مالك رضي الله عنه أن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ استسقى يوم الجمعة وهو على المنبر، فما نزل من المنبر إلا والمطر يتحادر من لحيته، ومثل هذا لا يقع إلا من مطر كثير يبيح الجمع لو كان جائزاً بين العصر والجمعة، قال: وفي الجمعة الأخرى دخل رجل فقال: يا رسول الله غرق المال، وتهدم البناء، فادع الله يمسكها عنا، ومثل هذا يوجب أن يكون في الطرقات وحل يبيح الجمع لو كان جائزاً بين العصر والجمعة.
فإن قال قائل: ما الدليل على منع جمع العصر إلى الجمعة؟
فالجواب: أن هذا سؤال غير وارد لأن الأصل في العبادات المنع إلا بدليل، فلا يطالب من منع التعبد لله تعالى بشيء من الأعمال الظاهرة، أو الباطنة، وإنما يطالب بذلك من تعبد به لقوله تعالى منكراً على من تعبدوا لله بلا شرع: {أَمْ لَهُمْ شُرَكَاءُ شَرَعُواْ لَهُمْ مِّنَ الدِّينِ مَا لَمْ يَأْذَن بِهِ اللهُ وَلَوْلاَ كَلِمَةُ الْفَصْلِ لَقُضِىَ بَيْنَهُمْ وَإِنَّ الظَّالِمِينَ لَهُمْ عَذَابٌ أَلِيمٌ } وقال تعالى: {الْيَوْمَ أَكْمَلْتُ

(16/182)

لَكُمْ دِينَكُمْ وَأَتْمَمْتُ عَلَيْكُمْ نِعْمَتِى وَرَضِيتُ لَكُمُ الأِسْلاَمَ دِيناً فَمَنِ اضْطُرَّ فِى مَخْمَصَةٍ غَيْرَ مُتَجَانِفٍ لإِثْمٍ فَإِنَّ اللهَ غَفُورٌ رَّحِيمٌ لَكُمْ دِينَكُمْ وَأَتْمَمْتُ عَلَيْكُمْ نِعْمَتِى وَرَضِيتُ لَكُمُ الأِسْلاَمَ دِيناً فَمَنِ اضْطُرَّ فِى مَخْمَصَةٍ غَيْرَ مُتَجَانِفٍ لإِثْمٍ فَإِنَّ اللهَ غَفُورٌ رَّحِيمٌ }. وقال النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «من عمل عملاً ليس عليه أمرنا فهو رد». وعلى هذا:
فإذا قال القائل: ما الدليل على منع جمع العصر مع الجمعة؟
قلنا: ما الدليل على جوازه؟ فإن الأصل وجوب فعل صلاة العصر في وقتها، خولف هذا الأصل في جمعها إلى الظهر عند وجوب سبب الجمع، فبقي ما عداه على الأصل، وهو منع تقديمها على وقتها.
فإن قال قائل: أرأيتم لو نوى بصلاة الجمعة صلاة الظهر ليتم له الجمع؟
فالجواب: إن كان ذلك إمام الجمعة في أهل البلد أي أن أهل البلد نووا بالجمعة صلاة الظهر فلا شك في تحريمه وبطلان الصلاة؛ لأن الجمعة واجبة عليهم، فإذا عدلوا عنها إلى الظهر فقد عدلوا عما أمروا به إلى ما لم يؤمروا به، فيكون عملهم باطلاً مردوداً لقول النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «من عمل عملاً ليس عليه أمرنا فهو رد».
وأما إن كان الذي نوى بالجمعة الظهر كمسافر صلى الجمعة وراء من يصليها، فنوى بها الظهر ليجمع إليها العصر فلا يصح أيضاً؛ لأنه لما حضر الجمعة لزمته، ومن لزمته الجمعة فصلى الظهر قبل سلام الإمام منها لم تصح ظهره.

(16/183)

وعلى تقدير صحة ذلك فقد فوت على نفسه خيراً كثيراً وهو أجر صلاة الجمعة.
هذا وقد نص صاحبا المنتهى والإقناع رحمهما الله على أن الجمعة لا يصح جمع العصر إليها، ذكرا ذلك في أول باب صلاة الجمعة.
وإنما أطلت في ذلك للحاجة إليه، والله أسأل أن يوفقنا للصواب ونفع العباد إنه جواد كريم.
كتبه محمد الصالح العثيمين في 12/6/1419 ه .

(16/184)

بسم الله الرحمن الرحيم

فصل
قال فضيلة الشيخ جزاه الله عن الإسلام والمسلمين خير الجزاء :الفروق بين صلاة الجمعة وصلاة الظهر:
1 صلاة الجمعة لا تنعقد إلا بجمع على خلاف بين العلماء في عدده.
وصلاة الظهر تصح من الواحد والجماعة.
2 صلاة الجمعة لا تقام إلا في القرى والأمصار.
وصلاة الظهر في كل مكان.
3 صلاة الجمعة لا تقام في الأسفار فلو مر جماعة مسافرون ببلد قد صلوا الجمعة لم يكن لهؤلاء الجماعة أن يقيموها.
وصلاة الظهر تقام في السفر والحضر.
4 صلاة الجمعة لا تقام إلا في مسجد واحد في البلد، إلا لحاجة.
وصلاة الظهر تقام في كل مسجد.
5 صلاة الجمعة لا تقضى إذا فات وقتها، وإنما تصلى ظهراً؛ لأن من شرطها الوقت.
وصلاة الظهر تقضى إذا فات وقتها لعذر.
6 صلاة الجمعة لا تلزم النساء، بل هي من خصائص الرجال.
وصلاة الظهر تلزم الرجال والنساء.
7 صلاة الجمعة لا تلزم الأرقاء، على خلاف في ذلك وتفصيل.
وصلاة الظهر تلزم الأحرار والعبيد.

(16/185)

8 صلاة الجمعة تلزم من لم يستطع الوصول إليها إلا راكباً.
وصلاة الظهر لا تلزم من لا يستطيع الوصول إليها إلا راكباً.
9 صلاة الجمعة لها شعائر قبلها كالغسل، والطيب، ولبس أحسن الثياب ونحو ذلك.
وصلاة الظهر ليست كذلك.
01 صلاة الجمعة إذا فاتت الواحد قضاها ظهراً لا جمعة.
وصلاة الظهر إذا فاتت الواحد قضاها كما صلاها الإمام إلا من له القصر.
11 صلاة الجمعة يمكن فعلها قبل الزوال على قول كثير من العلماء.
وصلاة الظهر لا يجوز فعلها قبل الزوال بالاتفاق.
21 صلاة الجمعة تسن القراءة فيها جهراً.
وصلاة الظهر تسن القراءة فيها سرًّا.
31 صلاة الجمعة تسن القراءة فيها بسورة معينة، إما سبح والغاشية، وإما الجمعة والمنافقون.
وصلاة الظهر ليس لها سور معينة.
41 صلاة الجمعة ورد في فعلها من الثواب، وفي تركها من العقاب ما هو معلوم.
وصلاة الظهر لم يرد فيها مثل ذلك.
51 صلاة الجمعة ليس لها راتبة قبلها، وقد أمر النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ من صلاها أن يصلي بعدها أربعاً.

(16/186)

وصلاة الظهر لها راتبة قبلها، ولم يأت الأمر بصلاة بعدها، لكن لها راتبة بعدها.
61 صلاة الجمعة تسبقها خطبتان.
وصلاة الظهر ليس لها خطبة.
71 صلاة الجمعة لا يصح البيع والشراء بعد ندائها الثاني ممن تلزمه.
وصلاة الظهر يصح البيع والشراء بعد ندائها ممن تلزمه.
81 صلاة الجمعة إذا فاتت في مسجد لا تعاد فيه ولا في غيره.
وصلاة الظهر إذا فاتت في مسجد أعيدت فيه وفي غيره.
91 صلاة الجمعة يشترط لصحتها إذن الإمام على قول بعض أهل العلم.
وصلاة الظهر لا يشترط لها ذلك بالاتفاق.
02 صلاة الجمعة رتب في السبق إليها ثواب خاص مختلف باختلاف السبق، والملائكة على أبواب المسجد يكتبون الأول فالأول.
وصلاة الظهر لم يرد فيها مثل ذلك.
12 صلاة الجمعة لا إبراد فيها في شدة الحر.
وصلاة الظهر يسن فيها الإبراد في شدة الحر.
22 صلاة الجمعة لا يصح جمع العصر إليها في الحال التي يجوز فيها جمع العصر إلى الظهر.
وصلاة الظهر يصح جمع العصر إليها حال وجود العذر المبيح.

(16/187)

صلاة الكسوفصلاة الكسوفصلاة الكسوفصلاة الاستسقاءعضها أي الزائد عما ذكرنا فيه نظر، أو داخل في بعض ما ذكرناه. والله أعلم.
كتبه محمد الصالح العثيمين وتم ذلك في 15/6/ 1419ه .

(16/188)


صلاة العيدين - فتاوى ابن عثيمين

صلاة العيدين
باب صلاة العيدين
سئل فضيلة الشيخ - رحمه الله تعالى -: عن الأعياد المشروعة في الإسلام؟ وحكم الاحتفال بما سواها؟
فأجاب فضيلته بقوله: الأعياد ثلاثة:
الفطر: ومناسبته اختتام صيام رمضان.
الأضحى: ومناسبته اختتام عشر ذي الحجة.
الجمعة: وهو عيد الأسبوع، ومناسبته اختتام الأسبوع.
ولا يحتفل بما سواها فلا يحتفل بذكرى غزوة بدر، ولا غيرها من الغزوات العظيمة سواء كانت هذه الانتصارات في عهد النبي صلى الله عليه وعلى آله وسلم أو بعده.
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: عن حكم الاحتفال عند تخريج دفعة من حفظة كتاب الله؟ وهل ذلك من اتخاذ الأعياد؟
فأجاب فضيلته بقوله: لا بأس بذلك، ولا تدخل في اتخاذها عيداً؛ لأنها لا تتكرر بالنسبة لهؤلاء الذين احتفل بهم، ولأن لها مناسبة حاضرة.
* * *

وسئل فضيلته: ما رأي سماحتكم في الأعياد التي تقام الآن، لعيد الميلاد، والعيد الوطني، وغير ذلك؟
فأجاب فضيلته بقوله: أماعيد الميلاد فإن كان المراد ميلاد

(16/191)

عيسى بن مريم، عليه الصلاة والسلام، الذي يتخذه النصارى عبادة فإن إقامته للمسلم حرام بلا شك. وهو من أعظم المحرمات، لأنه تعظيم لشعائر الكفر، والإنسان إذا أقامه فهو على خطر.
وأما إذا كان المراد ميلاد كل شخص بنفسه، فهذا إلى التحريم أقرب منه إلى الكراهة، وكذلك إقامة أعياد المناسبات غير المناسبات الشرعية، والمناسبات الشرعية للأعياد هي: فطر رمضان، وعيد الأضحى، وعيد الأسبوع، وهو يوم الجمعة.
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: عن حكم إظهار الفرح والسرور بعيد الفطر وعيد الأضحى، وبليلة السابع والعشرين من رجب، وليلة النصف من شعبان، ويوم عاشوراء؟
فأجاب فضيلته بقوله: أما إظهار الفرح والسرور في أيام العيد عيد الفطر، أو عيد الأضحى فإنه لا بأس به إذا كان في الحدود الشرعية، ومن ذلك أن يأتي الناس بالأكل والشرب وما أشبه هذا وقد ثبت عن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، أنه قال: «أيام التشريق أيام أكل وشرب، وذكر لله عز وجل» يعني بذلك الثلاثة الأيام التي بعد عيد الأضحى المبارك وكذلك في العيد، فالناس يضحون ويأكلون من ضحاياهم ويتمتعون بنعم الله عليهم، وكذلك في عيد

(16/192)

الفطر لا بأس بإظهار الفرح والسرور ما لم يتجاوز الحد الشرعي.
أما إظهار الفرح في ليلة السابع والعشرين من رجب، أو ليلة النصف من شعبان، أو في يوم عاشوراء، فإنه لا أصل له وينهى عنه ولا يحضر الإنسان إذا دعي إليه لقول النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «إياكم ومحدثات الأمور فإن كل بدعة ضلالة». فأما ليلة السابع والعشرين من رجب فإن الناس يدعون أنها ليلة المعراج التي عرج بالرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فيها إلى الله عز وجل وهذا لم يثبت من الناحية التاريخية، وكل شيء لم يثبت فهو باطل، والمبني على الباطل باطل، ثم على تقدير ثبوت أن ليلة المعراج ليلة السابع والعشرين من رجب، فإنه لا يجوز لنا أن نحدث فيها شيئاً من شعائر الأعياد أو شيئاً من العبادات؛ لأن ذلك لم يثبت عن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، وأصحابه فإذا كان لم يثبت عمن عرج به، ولم يثبت عن أصحابه الذين هم أولى الناس به، وهم أشد الناس حرصاً على سنته وشريعته، فكيف يجوز لنا أن نحدث ما لم يكن على عهد النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، في تعظيمها شيء ولا في إحيائها، وإنما أحياها بعض التابعين بالصلاة والذكر لا بالأكل والفرح وإظهار شعائر الأعياد.
وأما يوم عاشوراء فإن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ سئل عن صومه فقال: «يكفر السنة الماضية»، يعني التي قبله، وليس في هذا اليوم شيء من شعائر الأعياد وكما أنه ليس فيه شيء من شعائر الأعياد فليس فيه

(16/193)

شيء من شعائر الأحزان أيضاً، فإظهار الحزن أو الفرح في هذا اليوم كلاهما خلاف السنة، ولم يرد عن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، في هذا اليوم إلا صيامه، مع أنه عليه الصلاة والسلام، أمر أن نصوم يوماً قبله أو يوماً بعده حتى نخالف اليهود الذين كانوا يصومونه وحده.
2131 سئل فضيلة الشيخ - رحمه الله تعالى -: عن الفرق بين ما يسمى بأسبوع الشيخ محمد بن عبد الوهاب - رحمه الله تعالى - والاحتفال بالمولد النبوي حيث ينكر على من فعل الثاني دون الأول؟
فأجاب فضيلته بقوله: الفرق بينهما حسب علمنا من وجهين:
الأول: أن أسبوع الشيخ محمد بن عبد الوهاب - رحمه الله تعالى - لم يتخذ تقرباً إلى الله عز وجل، وإنما يقصد به إزالة شبهة في نفوس بعض الناس في هذا الرجل ويبين ما من الله به على المسلمين على يد هذا الرجل.
الثاني: أسبوع الشيخ محمد بن عبد الوهاب رحمه الله لا يتكرر ويعود كما تعود الأعياد، بل هو أمر بين للناس وكتب فيه ما كتب، وتبين في حق هذا الرجل ما لم يكن معروفاً من قبل لكثير من الناس ثم انتهى أمره.

(16/194)

* * *

سئل فضيلة الشيخ - رحمه الله تعالى - عن حكم إقامة الأسابيع كأسبوع المساجد وأسبوع الشجرة؟
فأجاب فضيلته بقوله: هذه الأسابيع لا أعلم لها أصلاً في الشرع، وإذا اتخذت على سبيل التعبد وخصصت بأيام معلومة تصير كالأعياد فإنها تلتحق بالبدعة؛ لأن كل شيء يتعبد به الإنسان لله عز وجل وهو غير وارد في كتاب الله ولا في سنة رسوله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، فإنه من البدع.
لكن الذين نظموها يقولون إن المقصود بذلك هو تنشيط الناس على هذه الأعمال التي جعلوا لها هذه الأسابيع وتذكيرهم بأهميتها. ويجب أن ينظر في هذا الأمر، وهل هذا مسوغ لهذه الأسابيع أو ليس بمسوغ؟

سئل فضيلة الشيخ - رحمه الله تعالى -: عن حكم الاحتفال بما يسمى عيد الأم؟
فأجاب فضيلته بقوله: إن كل الأعياد التي تخالف الأعياد الشرعية كلها أعياد بدع حادثة لم تكن معروفة في عهد السلف الصالح وربما يكون منشؤوها من غير المسلمين أيضاً، فيكون فيها مع البدعة مشابهة أعداء الله سبحانه وتعالى والأعياد الشرعية معروفة عند أهل الإسلام، وهي عيد الفطر، وعيد الأضحى، وعيد الأسبوع «يوم الجمعة» وليس في الإسلام أعياد سوى هذه الأعياد الثلاثة، وكل أعياد أحدثت سوى ذلك فإنها

(16/195)

مردودة على محدثيها وباطلة في شريعة الله سبحانه وتعالى لقول النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «من أحدث في أمرنا هذا ما ليس منه فهو رد»، أي مردود عليه غير مقبول عند الله، وفي لفظ: «من عمل عملاً ليس عليه أمرنا فهو رد». وإذا تبين ذلك فإنه لا يجوز في العيد الذي ذكر في السؤال والمسمى عيد الأم، لا يجوز فيه إحداث شيء من شعائر العيد؛ كإظهار الفرح والسرور، وتقديم الهدايا وما أشبه ذلك، والواجب على المسلم أن يعتز بدينه ويفتخر به وأن يقتصر على ما حده الله تعالى ورسوله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، في هذا الدين القيم الذي ارتضاه الله تعالى لعباده فلا يزيد فيه ولا ينقص منه، والذي ينبغي للمسلم أيضاً أن لا يكون إمعة يتبع كل ناعق، بل ينبغي أن يكون شخصيته بمقتضى شريعة الله تعالى حتى يكون متبوعاً لا تابعاً، وحتى يكون أسوة لا متأسياً، لأن شريعة الله والحمد لله كاملة من جميع الوجوه كما قال الله تعالى: {الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ وَأَتْمَمْتُ عَلَيْكُمْ نِعْمَتِى وَرَضِيتُ لَكُمُ الأِسْلاَمَ دِيناً فَمَنِ اضْطُرَّ فِى مَخْمَصَةٍ غَيْرَ مُتَجَانِفٍ لإِثْمٍ فَإِنَّ اللهَ غَفُورٌ رَّحِيمٌ دِيناً فَمَنِ اضْطُرَّ فِى مَخْمَصَةٍ غَيْرَ مُتَجَانِفٍ لإِثْمٍ فَإِنَّ اللهَ غَفُورٌ رَّحِيمٌ }. والأم أحق من أن يحتفى بها يوماً واحداً في السنة، بل الأم لها الحق على أولادها أن يرعوها، وأن يعتنوا بها، وأن يقوموا بطاعتها في غير معصية الله عز وجل في كل زمان ومكان.

(16/196)

سئل فضيلة الشيخ - رحمه الله تعالى -: عن حكم إقامة أعياد الميلاد للأولاد أو بمناسبة الزواج؟
فأجاب بقوله: ليس في الإسلام أعياد سوى يوم الجمعة عيد الأسبوع، وأول يوم من شوال عيد الفطر من رمضان، والعاشر من شهر ذي الحجة عيد الأضحى، وقد يسمى يوم عرفة عيداً لأهل عرفة وأيام التشريق أيام عيد تبعاً لعيد الأضحى.
وأما أعياد الميلاد للشخص أو أولاده، أو مناسبة زواج ونحوها فكلها غير مشروعة، وهي للبدعة أقرب من الإباحة.
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: عن حكم أعياد الميلاد؟
فأجاب فضيلته بقوله: يظهر من السؤال أن المراد بعيد الميلاد عيد ميلاد الإنسان، كلما دارت السنة من ميلاده أحدثوا له عيداً تجتمع فيه أفراد العائلة على مأدبة كبيرة أو صغيرة.
وقولي في ذلك إنه ممنوع؛ لأنه ليس في الإسلام عيد لأي مناسبة سوى عيد الأضحى، وعيد الفطر من رمضان، وعيد الأسبوع وهو يوم الجمعة، وفي سنن النسائي عن أنس بن مالك رضي الله عنه قال: كان لأهل الجاهلية يومان في كل سنة يلعبون فيهما فلما قدم النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ المدينة قال: «كان لكم يومان تلعبون فيهما وقد أبدلكم الله بهما خيراً منهما يوم الفطر ويوم الأضحى»

(16/197)

ولأن هذا يفتح باباً إلى البدع مثل أن يقول قائل: إذا جاز العيد لمولد المولود فجوازه لرسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أولى، وكل ما فتح باباً للممنوع كان ممنوعاً. والله الموفق.
* * *

سئل فضيلة الشيخ: رجل يوجد عنده مؤسسة وسيمر عليه فترة من الزمن بعد أيام سيحتفل بها لإظهار الأعمال التي قام بها، فما توجيه فضيلتكم له في ذلك هل يفعل أم لا؟ ولماذا؟ وما حكم تهنئته بذلك؟
فأجاب فضيلته بقوله: أرى أن لا يفعل؛ لأني أخشى أن يتخذ ذلك عيداً، كلما حال الحول أقام احتفالاً، ولم يجعل الله لهذه الأمة عيداً يحتفل فيه إلا الفطر، والأضحى، والجمعة عيد الأسبوع، ولها خصائصها، لكن العيدان الأضحى والفطر يجوز فيهما من اللعب والدف ما لا يجوز في غيرهما، فهذه الأعياد الثلاثة الإسلامية، ولا ينبغي للإنسان أن يتخذ عيداً سواها، ولكنه لا بأس أن الإنسان إذا تم الحول على تجارته وهي مستقيمة، أن يشكر الله تعالى ويحمده عليها، بل هذا من الأمور المطلوبة، أما تخاذ احتفال، أو عيد، أو عزائم فلا.

(16/198)

بسم الله الرحمن الرحيم
فضيلة الشيخ محمد بن صالح العثيمين حفظه الله تعالى
السلام عليكم ورحمة الله وبركاته وبعد.
فقد انتشر في الا"ونة الأخيرة الاحتفال ب

عيد الحب خاصة بين الطالبات وهو عيد من أعياد النصارى، ويكون الزي كاملاً باللون الأحمر الملبس والحذاء ويتبادلن الزهور الحمراء، نأمل من فضيلتكم بيان حكم الاحتفال بمثل هذا العيد، وما توجيهكم للمسلمين في مثل هذه الأمور والله يحفظكم ويرعاكم؟
بسم الله الرحمن الرحيم
وعليكم السلام ورحمة الله وبركاته.
الاحتفال بعيد الحب لا يجوز لوجوه:
الأول: أنه عيد بدعي لا أساس له في الشريعة.
الثاني: أنه يدعو إلى العشق والغرام.
الثالث: أنه يدعو إلى اشتغال القلب بمثل هذه الأمور التافهة المخالفة لهدي السلف الصالح رضي الله عنهم.
فلا يحل أن يحدث في هذا اليوم شيء من شعائر العيد سواء كان في المآكل، أو المشارب، أو الملابس، أو التهادي، أو غير ذلك.

(16/199)

وعلى المسلم أن يكون عزيزاً بدينه وأن لا يكون إمعة يتبع كل ناعق. أسأل الله تعالى أن يعيذ المسلمين من كل الفتن ما ظهر منها وما بطن، وأن يتولانا بتوليه وتوفيقه.
كتبه محمد الصالح العثيمين في 5/11/1420 ه .

(16/200)

رسالة
بسم الله الرحمن الرحيم
فضيلة الشيخ محمد بن صالح العثيمين حفظه الله تعالى
نرجو من فضيلتكم التكرم بإفادتنا عما إذا كان تحديد موعد منتظم أسبوعياً لإلقاء محاضرة دينية، أو حلقة علم، بدعة منهيًّا عنها، باعتبار طلب العلم عبادة والرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لم يكن يحدد موعداً لهذه العبادة. وتبعاً لذلك هل إذا اتفق مجموعة من الأخوة على الالتقاء في المسجد ليلة محددة كل شهر لقيام الليل، هل يكون ذلك بدعة مع إيراد الدليل على ذلك؟ وجزاكم الله خيراً، والسلام عليكم ورحمة الله وبركاته.
فأجاب فضيلته بقوله: بسم الله الرحمن الرحيم، وعليكم السلام ورحمة الله وبركاته.
إن تحديد يوم معين منتظم لإلقاء محاضرة، أو حلقة علم ليس ببدعة منهي عنها، بل هو مباح، كما يقرر يوم معين في المدارس والمعاهد لحصة الفقه، أو التفسير أو نحو ذلك.
ولا شك أن طلب العلم الشرعي من العبادات لكن توقيته بيوم معين تابع لما تقتضيه المصلحة، ومن المصلحة أن يعين يوم لذلك حتى لا يضطرب الناس. وطلب العلم ليس عبادة مؤقتة بل هو بحسب ما تقتضيه المصلحة والفراغ.

(16/201)

لكن لو خص يوماً معيناً لطلب العلم باعتبار أنه مخصوص لطلب العلم وحده فهذا هو البدعة.
وأما اتفاق مجموعة على الالتقاء في ليلة معينة لقيام الليل فهذا بدعة؛ لأن إقامة الجماعة في قيام الليل غير مشروعة إلا إذا فعلت أحياناً وبغير قصد كما جرى للنبي صلى الله عليه وعلى آله وسلم مع عبد الله بن عباس رضي الله عنهما.
كتبه محمد الصالح العثيمين في 28/5/1415 ه .

(16/202)

وسئل فضيلة الشيخ - رحمه الله تعالى -: شاع في بعض البلاد الإسلامية الاحتفال بأول يوم من شهر محرم من كل عام، باعتباره أول أيام العام الهجري، ويجعله بعضهم إجازة له عن العمل، فلا يحضر إلى عمله، كما يتبادلون فيه الهدايا المكلفة مادياً، وإذا قيل لهم في ذلك قالوا: مسألة الإعياد هذه مرجعها إلى أعراف الناس، فلا بأس باستحداث أعياد لهم للتهاني وتبادل الهدايا، ولاسيما في الوقت الحاضر حيث انشغل الناس بأعمالهم وتفرقوا، فهذا من البدع الحسنة، هذا قولهم، فما رأي فضيلتكم وفقكم الله؟ نسأل الله تعالى أن يجعل هذا في ميزان حسناتكم، والسلام عليكم ورحمة الله وبركاته.
فأجاب فضيلته بقوله: وعليكم السلام ورحمة الله وبركاته، تخصيص الأيام، أو الشهور، أو السنوات بعيد مرجعه إلى الشرع وليس إلى العادة، ولهذا لما قدم النبي صلى الله عليه وعلى آله وسلم المدينة ولهم يومان يلعبون فيهما فقال: «ما هذان اليومان»؟ قالوا: كنا نلعب فيهما في الجاهلية، فقال رسول الله صلى الله عليه وعلى آله وسلم: «إن الله قد أبدلكم بهما خيراً منهما: يوم الأضحى، ويوم الفطر». ولو أن الأعياد في الإسلام كانت تابعة للعادات لأحدث الناس لكل حدث عيداً ولم يكن للأعياد الشرعية كبير فائدة.

(16/203)

ثم إنه يخشى أن هؤلاء اتخذوا رأس السنة أو أولها عيداً متابعة للنصارى ومضاهاة لهم حيث يتخذون عيداً عند رأس السنة الميلادية فيكون في اتخاذ شهر المحرم عيداً محذور آخر.
كتبه محمد الصالح العثيمين في 24/1/1418 ه .
* * *

(16/204)

رسالة
بسم الله الرحمن الرحيم
فضيلة الشيخ محمد بن صالح العثيمين حفظه الله تعالى
السلام عليكم ورحمة الله وبركاته وبعد:
بالنيابة عن أخواني في شركة .... أتوجه إليك حفظك الله بسؤالي التالي:
«انتشرت بين الموظفين عادة أنه إذا استقال أحد زملائهم من أخوانهم المسلمين من العمل بالشركة جمعوا له مبلغاً من المال وأقاموا له حفلة تسمى «حفلة توديع» وبعد ذلك تطور الأمر وأصبحوا يدفعون للمسلم ولغير المسلم (الكافر) الذي لم يسجد لله، ولم يقر بوجوده سبحانه، فمثلاً إذا أراد أن يغادر بدء بعض إخواننا بالطلب من الموظفين أن يجمعوا لهذا المغادر مبلغاً من المال حتى تقام له «حفلة وداع» وعادة يكون هذا المبلغ ما بين خمسين ريالاً إلى مئة ريال، لذا نرجو من سماحتكم حفظكم الله أن توضحوا لنا هذه المسألة وكذلك حكم من يعزى في هؤلاء الكفار إذا توفي أحدهم، وما حكم من يحضر أعيادهم ويشاركهم أفراحهم، حفظك الله ورعاك وجعلكم من العلماء العاملين المخلصين. والسلام عليكم ورحمة الله وبركاته.

(16/205)

فأجاب فضيلته بقوله: بسم الله الرحمن الرحيم. وعليكم السلام ورحمة الله وبركاته.
هذا الكتاب تضمن مسائل:
الأولى: إقامة حفلة توديع لهؤلاء الكفار لا شك أنه من باب الإكرام، أو إظهار الأسف على فراقهم، وكل هذا حرام على المسلم، قال النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «لا تبدؤوا اليهود والنصارى بالسلام، وإذا لقيتموهم في طريق فاضطروهم إلى أضيقه». والإنسان المؤمن حقًّا لا يمكن أن يكرم أحداً من أعداء الله تعالى، والكفار أعداء لله بنص القرآن، قال الله تعالى: {مَن كَانَ عَدُوًّا لّلَّهِ وَمَلائِكَتِهِ وَرُسُلِهِ وَجِبْرِيلَ وَمِيكَالَ فَإِنَّ اللهَ عَدُوٌّ لِّلْكَافِرِينَ لِّلْكَافِرِينَ }.
المسألة الثانية: تعزية الكافر إذا مات له من يعزى به من قريب، أو صديق، وفي هذا خلاف بين العلماء:
فمن العلماء من قال: إن تعزيتهم حرام.
ومنهم من قال: إنها جائزة.
ومنهم من فصَّل في ذلك فقال: إن كان في ذلك مصلحة كرجاء إسلامهم، وكف شرهم الذي لا يمكن إلا بتعزيتهم فهو جائز، وإلا كان حراماً.
والراجح: أنه إن كان يفهم من تعزيتهم إعزازهم وإكرامهم كانت حراماً، وإلا فينظر في المصلحة.

(16/206)

المسألة الثالثة: حضور أعيادهم ومشاركتهم أفراحهم فإن كانت أعياد دينية كعيد الميلاد فحضورها حرام بلا ريب، قال ابن القيم رحمه الله: «لا يجوز الحضور معهم باتفاق أهل العلم الذين هم أهله، وقد صرح به الفقهاء من أتباع الأئمة الأربعة في كتبهم». والله الموفق.
كتبه محمد الصالح العثيمين في 24/12/1410 ه .

(16/207)

سئل فضيلة الشيخ - رحمه الله تعالى -: هل هناك صيغة محفوظة عن السلف في التهنئة بالعيد؟ وما هو الثابت في خطبة العيد الجلوس بعد الخطبة الأولى ثم خطبة ثانية أو عدم الجلوس؟
فأجاب فضيلته بقوله: التهنئة بالعيد قد وقعت من بعض الصحابة رضي الله عنهم، وعلى فرض أنها لم تقع فإنها الآن من الأمور العادية التي اعتادها الناس، يهنىء بعضهم بعضاً ببلوغ العيد واستكمال الصوم والقيام.
لكن الذي قد يؤذي ولا داعي له هو مسألة التقبيل، فإن بعض الناس إذا هنأ بالعيد يقبل، وهذا لا وجه له، ولا حاجة إليه فتكفي المصافحة والتهنئة.
وأما سؤاله عن خطبة العيد فإن العلماء اختلفوا في ذلك:
فمنهم من قال: إن العيد له خطبتان يجلس بينهما.
ومنهم من قال: ليس له إلا خطبة واحدة، ولكن إذا كان النساء لا يسمعن الخطيب فإنه يخصص لهن خطبة، لأن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ

(16/208)

لما خطب الناس يوم العيد نزل إلى النساء فوعظهن وذكرهن، وهذا التخصيص في وقتنا الحاضر لا نحتاج إليه.
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: ما حكم المصافحة، والمعانقة والتهنئة بعد صلاة العيد؟
فأجاب فضيلته بقوله: هذه الأشياء لا بأس بها؛ لأن الناس لا يتخذونها على سبيل التعبد والتقرب إلى الله عز وجل، وإنما يتخذونها على سبيل العادة، والإكرام والاحترام، ومادامت عادة لم يرد الشرع بالنهي عنها فإن الأصل فيها الإباحة كما قيل:
والأصل في الأشياء حل ومنع عبادة إلا بإذن الشارع
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: هل هناك سنة معينة تفعل في ليلة العيد؟
فأجاب فضيلته بقوله: لا أعلم سنة معينة في ليلة العيد سوى ما هو معروف، من الذكر، والتكبير الثابت بقوله تعالى: {وَلِتُكْمِلُواْ الْعِدَّةَ وَلِتُكَبِّرُواْ اللهَ عَلَى مَا هَدَاكُمْ وَلَعَلَّكُمْ تَشْكُرُونَ }. وقد ورد حديث في فضل إحياء ليلتي العيد،

(16/209)

لكنه حديث تكلم فيه العلماء، ولا أجسر على أن تثبت هذه السنة بمثل هذا الحديث.
* * *

وسئل فضيلة الشيخ - رحمه الله تعالى -: ما حكم التهنئة بالعيد؟ وهل لها صيغة ميعنة؟
فأجاب فضيلته بقوله: التهنئة بالعيد جائزة، وليس لها تهنئة مخصوصة، بل ما اعتاده الناس فهو جائز ما لم يكن إثماً.
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: إذا كنت أطوف طواف الوداع وحضرت صلاة العيد فماذا أفعل؟
فأجاب فضيلته بقوله: إذا طاف الإنسان طواف الوداع، وأقيمت صلاة العيد فليصل ولا حرج.
أما إذا لم يكن الأمر كذلك فإن الأفضل أن يجعل الطواف بعد صلاة العيد حتى يكون آخر عهده بالبيت الطواف.
* * *

وسئل فضيلته - رحمه الله تعالى -: أيهما أفضل للمرأة الخروج لصلاة العيد أم البقاء في البيت؟
فأجاب فضيلته بقوله: الأفضل خروجها إلى العيد؛ لأن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أمر أن تخرج النساء لصلاة العيد، حتى العواتق وذوات الخدور يعني حتى النساء اللاتي ليس من عادتهن الخروج أمرهن أن يخرجن إلا الحيض فقد أمرهن بالخروج واعتزال

(16/210)

المصلى مصلى العيد فالحائض تخرج مع النساء إلى صلاة العيد، لكن لا تدخل مصلى العيد؛ لأن مصلى العيد مسجد، والمسجد لا يجوز للحائض أن تمكث فيه، فيجوز أن تمر فيه مثلاً، أو أن تأخذ منه الحاجة، لكن لا تمكث فيه، وعلى هذا فنقول: إن النساء في صلاة العيد مأمورات بالخروج ومشاركة الرجال في هذه الصلاة، وفيما يحصل فيها من خير، وذكر ودعاء.
* * *

سئل فضيلة الشيخ: ما حكم خروج النساء إلى المصلى وخاصة في زماننا هذا الذي كثرت فيه الفتن، وأن بعض النساء تخرج متزينة متعطرة، وإذا قلنا بالجواز فما تقولون في قول عائشة رضي الله عنها «لو أن رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ رأى ما أحدث النساء لمنعهن المسجد»؟
فأجاب فضيلته بقوله: الذي نرى أن النساء يؤمرن بالخروج لمصلى العيد يشهدن الخير، ويشاركن المسلمين في صلاتهم، ودعواتهم، لكن يجب عليهن أن يخرجن تفلات، غير متبرجات ولا متطيبات، فيجمعن بين فعل السنة، واجتناب الفتنة.

(16/211)

وما يحصل من بعض النساء من التبرج والتطيب، فهو من جهلهن، وتقصير ولاة أمورهن. وهذا لا يمنع الحكم الشرعي العام، وهو أمر النساء بالخروج إلى صلاة العيد.
وأما قول عائشة رضي الله عنها فإنه من المعروف أن الشيء المباح إذا ترتب عليه محرم فإنه يكون محرماً، فإذا كان غالب النساء يخرجن بصورة غير شرعية فإننا لا نمنع الجميع، بل نمنع هؤلاء النساء اللاتي يخرجن على هذه الصورة فقط.
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: ما حكم صلاة العيدين والجمعة للمجاهدين والمرابطين في سبيل الله؟ وهل هناك فرق بين المجاهد والمرابط؟
فأجاب فضيلته بقوله: المجاهد من يقاتل العدو. والمرابط هو الذي يكون على الثغور يحميها من العدو بدون قتال، هذا هو الفرق بينهما.
وأما الجمعة والأعياد فإنها لا تكون إلا في القرى المسكونة والمدن لا تكون في هذه الأماكن فإن الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كان يخرج في الغزو ويمكث المدة الطويلة ولا يقيم الجمع كما في غزوة تبوك وغيرها.
* * *

سئل فضيلة الشيخ: ما حكم صلاة العيد هل هي فرض كفاية، أو فرض عين؟ وإذا فاتت فهل تقضى؟

(16/212)

فأجاب فضيلته بقوله: صلاة العيد فيها أقوال ثلاثة للعلماء:
فمنهم من قال: إنها سنة؛ لأن الأعرابي الذي سأل النبي صلى الله عليه وآله وسلم، لما أخبره عن الصلوات الخمس قال: هل علي غيرها؟ قال: «لا، إلا أن تطوع».
ومنهم من قال: إنها فرض كفاية، وقال: إنها من شعائر الإسلام الظاهرة، ولهذا تفعل جماعة وتفعل في الصحراء، وما كان من الشعائر الظاهرة فهو فرض كفاية كالأذان.
ومنهم من قال: إنها فرض عين، لأن النبي صلى الله عليه وآله وسلم، أمر بها حتى النساء الحيض، وذوات الخدور، والعواتق أمرهن أن يخرجن إلى مصلى العيد.
وهذا القول أقرب الأقوال، وهو اختيار شيخ الإسلام ابن تيمية رحمه الله أنها فرض عين.
وإذا فاتت لا تُقضى، يعني لو جئت والإمام قد سلم فلا تقضيها، لأنها مثل الجمعة لا تقضى إذا فاتت، لكن الجمعة عنها بدل وهو الظهر؛ لأن الوقت هذا لابد فيه من صلاة، وأما العيد فلم يرد عن النبي عليه الصلاة والسلام أن لها بدلاً.

(16/213)

* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: عن حكم صلاة العيد؟ وهل تقضى إذا فاتت؟
فأجاب فضيلته بقوله: الذي يظهر أن صلاة العيد فرض عين؛ لأن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أمر بها.
وإذا فاتته فإنه لا يقضيها؛ لأنه لم يرد قضاؤها، بخلاف الجمعة، فإنها إذا فاتته يقضيها، لكن لا نقول يقضي نفس الصلاة، وإنما يصلي ظهراً، وذلك لأن هذا الوقت إماجمعة وإما ظهراً، فإذا فاتته الجمعة فإنه يصلي الظهر، أما العيد فإنه إنما يشرع على وجه الاجتماع، إن أدركت هذا الاجتماع فصل، وإن لم تدركه فلا تصل.
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: عن حكم صلاة العيد؟
فأجاب فضيلته بقوله: الذي أرى أن صلاة العيد فرض عين، وأنه لا يجوز للرجال أن يدعوها، بل عليهم حضورها، لأن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أمر بها بل أمر النساء العواتق وذوات الخدور أن يخرجن إلى صلاة العيد، بل أمر الحيض أن يخرجن إلى صلاة العيد ولكن يعتزلن المصلى، وهذا يدل على تأكدها، وهذا القول الذي قلت إنه الراجح هو اختيار شيخ الإسلام ابن تيمية رحمه الله.
ولكنها كصلاة الجمعة إذا فاتت لا تقضى لعدم الدليل على

(16/214)

وجوب قضائها، ولا يصل بدلها شيئاً؛ لأن صلاة الجمعة إذا فاتت يجب أن يصلي الإنسان بدلها ظهراً، لأن الوقت وقت ظهر، أما صلاة العيد فإذا فاتت فإنها لا تقضى، ونصيحتي لإخواني المسلمين أن يتقوا الله عز وجل، وأن يقوموا بهذه الصلاة التي تشتمل على الخير والدعاء، ورؤية الناس بعضهم بعضاً، وائتلافهم وتحابهم، ولو أن الناس دعوا إلى اجتماع على لهو لرأيت من يصلون إليه مسرعين، فكيف وقد دعاهم الرسول عليه الصلاة والسلام إلى هذه الصلاة التي ينالون بها من ثواب الله سبحانه وتعالى ما يستحقونه بوعده؟! لكن يجب على النساء إذا خرجن إلى هذه الصلاة أن يبعدن عن محل الرجال، وأن يكن في طرف المسجد البعيد عن الرجال، وألا يخرجن متجملات ومتطيبات أو متبرجات، ولهذا لما أمر النبي عليه الصلاة والسلام النساء بالخروج إليها سألنه قلن: يا رسول الله إحدانا لا يكون لها جلباب، قال: «لتلبسها أختها من جلبابها»، والجلباب الملاءة أو ما يشبه العباءة، وهذا يدل على أنه لابد أن تخرج المرأة متجلببة لأن الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عندما سئل عن المرأة لا يكون لهاجلباب لم يقل لتخرج بما تستطيع، بل قال: «لتلبسها أختها من جلبابها»، وينبغي للإمام أعني إمام صلاة العيد إذا خطب الرجال أن يخص النساء بخطبة إذا كن لا يسمعن خطبة الرجال، أما إذا كن

(16/215)

يسمعن خطبة الرجال فإنها كافية، ولكن من الأولى أن يذيل الخطبة بأحكام خاصة بالنساء يعظهن ويذكرهن، كما
فعل النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ حين خطب الرجال في صلاة العيد تحول إلى النساء فوعظهن وذكرهن.

سئل فضيلة الشيخ - رحمه الله تعالى -: عن أحكام العيد والسنن التي فيه؟
فأجاب فضيلته بقوله: جعل الله في العيد أحكاماً متعددة، منها:
أولاً: استحباب التكبير في ليلة العيد من غروب الشمس آخر يوم من رمضان إلى حضور الإمام للصلاة، وصيغة التكبير: الله أكبر الله أكبر، لا إله إلا الله، الله أكبر، الله أكبر ولله الحمد. أو يكبر ثلاثاً فيقول: الله أكبر، الله أكبر، الله أكبر، لا إله إلا الله، الله أكبر، الله أكبر، ولله الحمد. وكل ذلك جائز.
وينبغي أن يرفع الإنسان صوته بهذا الذكر في الأسواق والمساجد والبيوت، ولا ترفع النساء أصواتهن بذلك.
ثانياً: يأكل تمرات وتراً قبل الخروج للعيد؛ لأن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كان لا يغدو يوم الفطر حتى يأكل تمرات وتراً، ويقتصر على وتر كما فعل النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ.
ثالثاً: يلبس أحسن ثيابه، وهذا للرجال، أما النساء فلا

(16/216)

تلبس الثياب الجميلة عند خروجها إلى مصلى العيد؛ لقول النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «وليخرجن تَفِلات» أي في ثياب عادية ليست ثياب تبرج، ويحرم عليها أن تخرج متطيبة متبرجة.
رابعاً: استحب بعض العلماء أن يغتسل الإنسان لصلاة العيد؛ لأن ذلك مروي عن بعض السلف، والغسل للعيد مستحب، كما شرع للجمعة لاجتماع الناس، ولو اغتسل الإنسان لكان ذلك جيداً.
خامساً: صلاة العيد. وقد أجمع المسلمون على مشروعية صلاة العيد، ومنهم من قال: هي سنة. ومنهم من قال: فرض كفاية. وبعضهم قال: فرض عين ومن تركها أثم، واستدلوا بأن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أمر حتى ذوات الخدور والعواتق ومن لا عادة لهن بالخروج أن يحضرن مصلى العيد، إلا أن الحيض يعتزلن المصلى، لأن الحائض لا يجوز أن تمكث في المسجد، وإن كان يجوز أن تمر بالمسجد لكن لا تمكث فيه.
والذي يترجح لي من الأدلة أنها فرض عين، وأنه يجب على كل ذكر أن يحضر صلاة العيد إلا من كان له عذر، وهو اختيار شيخ الإسلام ابن تيمية رحمه الله ، وإذا فاتت الإنسان سقطت لأنها كالجمعة، والجمعة إذا فاتت الإنسان سقطت، ولو أن الوقت وقت جمعة لقلنا لمن فاتته الجمعة لا تصل الظهر، لكن

(16/217)

لما فاتته الجمعة وجبت صلاة الظهر؛ لأنه وقت الظهر، أما صلاة العيد فليس لها صلاة مفروضة غير صلاة العيد وقد فاتت.
وذهب بعض أهل العلم إلى أنه يسن قضاؤها، فإذا أتيت صلاة العيد والإمام يخطب، تصلي العيد على الصفة التي صلاها الإمام.
ويقرأ ا لإمام في الركعة الأولى {سبح اسم ربك الأعلى} وفي الثانية {هل أتاك حديث الغاشية} أو يقرأ سورة (ق) في الأولى، وسورة القمر في الثانية،وكلاهما صح به الحديث عن رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ.
سادساً: إذا اجتمعت الجمعة والعيد في يوم واحد، فتقام صلاة العيد، وتقام كذلك صلاة الجمعة، كما يدل عليه ظاهر حديث النعمان بن بشير الذي رواه مسلم في صحيحه، ولكن من حضر مع الإمام صلاة العيد إن شاء فليحضر الجمعة، ومن شاء فليصل ظهراً.
سابعاً: ومن أحكام صلاة العيد أنه عند كثير من أهل العلم أن الإنسان إذا جاء إلى مصلى العيد قبل حضور الإمام فإنه يجلس ولا يصلي ركعتين؛ لأن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ صلى العيد ركعتين لم يصل قبلهما ولا بعدهما.

(16/218)

وذهب بعض أهل العلم إلى أنه إذا جاء فلا يجلس حتى يصلي ركعتين؛ لأن مصلى العيد مسجد، بدليل منع الحيض منه، فثبت له حكم المسجد، فدل على أنه مسجد، وإلا لما ثبتت له أحكام المسجد، وعلى هذا فيدخل في عموم قوله عليه الصلاة والسلام: «إذا دخل أحدكم المسجد فلا يجلس حتى يصلي ركعتين». وأما عدم صلاته صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قبلها وبعدها فلأنه إذا حضر بدأ بصلاة العيد.
إذن يثبت لمصلى العيد تحية المسجد كما تثبت لسائر المساجد، ولأننا لو أخذنا من الحديث أن مسجد العيد ليس له تحية لقلنا: ليس لمسجد الجمعة تحية؛ لأن رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كان إذا حضر مسجد الجمعة يخطب ثم يصلي ركعتين، ثم ينصرف ويصلي راتبة الجمعة في بيته، فلم يصل قبلها ولا بعدها.
والذي يترجح عندي أن مسجد العيد تصلى فيه ركعتان تحية المسجد، ومع ذلك لا ينكر بعضنا على بعض في هذه المسألة؛ لأنها مسألة خلافية، ولا ينبغي الإنكار في مسائل الخلاف إلا إذا كان النص واضحاً كل الوضوح، فمن صلى لا ننكر عليه، ومن جلس لا ننكر عليه.
ثامناً: من أحكام يوم العيد عيد الفطر أنه تفرض فيه زكاة الفطر، فقد أمر النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أن تخرج قبل صلاة العيد، ويجوز

(16/219)

إخراجها قبل ذلك بيوم أو يومين لحديث ابن عمر رضي الله عنهما عند البخاري: «وكانوا يعطون قبل الفطر بيوم أو يومين»، وإذا أخرجها بعد صلاة العيد فلا تجزئه عن صدقة الفطر لحديث ابن عباس: «من أداها قبل الصلاة فهي زكاة مقبولة، ومن أداها بعد الصلاة فهي صدقة من الصدقات»، فيحرم على الإنسان أن يؤخر زكاة الفطر عن صلاة العيد، فإن أخرها بلا عذر فهي زكاة غير مقبولة، وإن كان بعذر كمن في السفر وليس عنده ما يخرجه أو من يخرج إليه، أو من اعتمد على أهله أن يخرجوها واعتمدوا هم عليه، فذلك يخرجها متى تيسر له ذلك، وإن كان بعد الصلاة ولا إثم عليه؛ لأنه معذور.
تاسعاً: يهنىء الناس بعضهم بعضاً، ولكن يحدث من المحظورات في ذلك ما يحدث من كثير من الناس، حيث يدخل الرجال البيوت يصافحون النساء سافرات بدون وجود محارم. وهذه منكرات بعضها فوق بعض.
ونجد بعض الناس ينفرون ممن يمتنع عن مصافحة من ليست محرماً له، وهم الظالمون وليس هو الظالم، والقطيعة منهم وليست منه، ولكن يجب عليه أن يبين لهم ويرشدهم إلى سؤال الثقات من أهل العلم للتثبت، ويرشدهم أن لا يغضبوا لمجرد

(16/220)

اتباع عادات الا"باء والأجداد؛ لأنها لا تحرم حلالاً، ولا تحلل حراماً، ويبين لهم أنهم إذا فعلوا ذلك كانوا كمن حكى الله قولهم: {وَكَذَلِكَ مَآ أَرْسَلْنَا مِن قَبْلِكَ فِى قَرْيَةٍ مِّن نَّذِيرٍ إِلاَّ قَالَ مُتْرَفُوهَآ إِنَّا وَجَدْنَآ ءَابَآءَنَا عَلَى أُمَّةٍ وَإِنَّا عَلَى ءَاثَارِهِم مُّقْتَدُونَ }.
ويعتاد بعض الناس الخروج إلى المقابر يوم العيد يهنئون أصحاب القبور، وليس أصحاب القبور في حاجة لتهنئة، فهم ما صاموا ولا قاموا.
وزيارة المقبرة لا تختص بيوم العيد، أو الجمعة، أو أي يوم، وقد ثبت أن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ زار المقبرة في الليل، كما في حديث عائشة عند مسلم. وقال النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «زوروا القبور فإنها تذكركم الآخرة».
ولو قيدها البعض بمن قسى قلبه لم يكن بعيداً، لأن الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ علل الأمر بالزيارة بأنها تذكرة الآخرة، فكلما ابتعدنا عن الآخرة ذهبنا إلى المقابر، لكن لم أعلم من قال بهذا من أهل العلم، ولو قيل لكان له وجه.
وزيارة القبور من العبادات، والعبادات لا تكون مشروعة

(16/221)

حتى توافق الشرع في ستة أمور منها الزمن، ولم يخصص النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يوم العيد بزيارة القبور، فلا ينبغي أن يخصص بها.
عاشراً: ومما يفعل يوم العيد معانقة الرجال بعضهم لبعض، وهذا لا حرج فيه، وتقبيل النساء من المحارم لا بأس به، ولكن العلماء كرهوه إلا في الأم فيقبل الرجل رأسها أو جبهتها وكذلك البنت، وغيرهما من المحارم يبعد عن تقبيل الخدين، فذلك أسلم.
الحادي عشر: ويشرع لمن خرج لصلاة العيد أن يخرج من طريق ويرجع من آخر اقتداء برسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، ولا تسن هذه السنة في غيرها من الصلوات، لا الجمعة ولا غيرها، بل تختص بالعيد، وبعض العلماء يرى أن ذلك مشروع في صلاة الجمعة، لكن القاعدة: «أن كل فعل وجد سببه في عهد النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ولم يفعله فاتخاذه عبادة يكون بدعة من البدع».
فإن قيل: ما الحكمة من مخالفة الطريق؟
فالجواب: المتابعة لرسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، {وَمَا كَانَ لِمُؤْمِنٍ وَلاَ مُؤْمِنَةٍ إِذَا قَضَى اللهُ وَرَسُولُهُ أَمْراً أَن يَكُونَ لَهُمُ الْخِيَرَةُ مِنْ أَمْرِهِمْ وَمَن يَعْصِ اللهَ وَرَسُولَهُ فَقَدْ ضَلَّ ضَلَالاً مُّبِيناً }، ولما سئلت عائشة رضي الله عنها: ما بال الحائض تقضي الصوم ولا تقضي الصلاة؟ قالت رضي الله عنها : «كان يصيبنا ذلك فنؤمر بقضاء الصوم، ولا

(16/222)

نؤمر بقضاء الصلاة»، فهذه هي الحكمة.
وعلل بعض العلماء بأنه لإظهار هذه الشعيرة في أسواق المسلمين.
وعلل بعضهم بأنه لأجل أن يشهد له الطريقان يوم القيامة.
وقال بعضهم: للتصدق على فقراء الطريق الثاني. والله أعلم.
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: ما حكم وصفة صلاة العيد؟ وما هي شروطها ووقتها؟
فأجاب فضيلته بقوله: صلاة العيد فرض عين على الرجال على القول الراجح من أقوال أهل العلم، لأن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أمر بها وواظب عليها، حتى أمر النساء العواتق، وذوات الخدور، والحيض بالخروج، وأمر الحيض أن يعتزلن المصلى، وإذا فاتت الإنسان فإنه لا يقضيها، لأنها صلاة ذات اجتماع. فإذا فاتت لا تقضى كالجمعة إذا فاتت لا تقضى، لكن الجمعة لما كانت في وقت الظهر فإنها إذا فاتت طولب الإنسان بصلاة الظهر. وأما صلاة العيد فليس في وقتها صلاة سوى صلاة العيد، فإذا فاتت فإنها لا تقضى، وليس لها بدل يصلى عنها.

(16/223)

وأما المشروع فيها: فكيفيتها يكبر تكبيرة الإحرام، ويستفتح، ثم يكبر ست تكبيرات، ثم يقرأ الفاتحة وسورة معها: إما «سبح» وإما «ق» في الركعة الأولى، وفي الثانية إذا قام من السجود سيقوم مكبراً، ثم يكبر خمس تكبيرات بعد قيامه، ثم يقرأ الفاتحة وسورة، فإن قرأ في الأولى «سبح» قرأ في الثانية «الغاشية» وإن قرأ في الأولى «ق» قرأ في الثانية «اقتربت الساعة وانشق القمر».
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: ما حكم تعدد صلاة العيد في البلد، أفتونا مأجورين؟
فأجاب فضيلته بقوله: إذا دعت الحاجة إلى ذلك فلا بأس، كما إذا دعت الحاجة إلى الجمعة؛ لأن الله تعالى يقول: {وَمَا جَعَلَ عَلَيْكمْ فِى الدِّينِ مِنْ حَرَجٍ مِّلَّةَ أَبِيكُمْ إِبْرَاهِيمَ هُوَ سَمَّاكُمُ الْمُسْلِمِينَ مِن قَبْلُ وَفِى هَاذَا لِيَكُونَ الرَّسُولُ شَهِيداً عَلَيْكُمْ وَتَكُونُواْ شُهَدَآءَ عَلَى النَّاسِ فَأَقِيمُواْ الصلاةَ وَءَاتُواْ الزكاةَ وَاعْتَصِمُواْ بِاللهِ هُوَ مَوْلَاكُمْ فَنِعْمَ الْمَوْلَى وَنِعْمَ النَّصِيرُ } وإذا لم تقل بالتعدد لزم من هذا حرمان بعض الناس لصلاة الجمعة وصلاة العيد.
ومثال الحاجة لصلاة العيد أن تتسع البلد ويكون مجيء الناس من الطرف إلى الطرف الثاني شاقًّا، أما إذا لم يكن حاجة للتعدد فإنها لا تقام إلا في موضع واحد.
* * *

(16/224)

رسالة
بسم الله الرحمن الرحيم
12/9/1397 ه
من محمد الصالح العثيمين إلى الأخ المكرم.
السلام عليكم ورحمة الله وبركاته وبعد:
كتابكم الكريم المؤرخ 27 من الشهر الماضي وصلني قبل أمس أي يوم الأربعاء 10 من الشهر الحالي، سرنا صحتكم الحمد لله على ذلك، ونسأل أن يديم علينا وعليكم نعمته، ويرزقنا شكرها.
كما سرنا كثيراً تكوين جمعية إسلامية من الطلبة والعمال المسلمين في المدينة التي أنتم فيها في....، تهتم هذه الجمعية بأمر الإسلام والمسلمين، فنسأل الله أن يثبتهم على ذلك، وأن يرزقهم البصيرة في دين الله، والحكمة في الدعوة إليه.
وقد فهمت مشكلتكم في شأن صلاة العيد حيث لا يوجد لها مكان إلا ما حجز من صالات الجامعة في يوم معين قد لا يوافق يوم العيد إذا كان شهر رمضان تسعة وعشرين يوماً، ومن جهة أخرى إبلاغ الناس عن موعد صلاة العيد ومكانها.
وفهمت أيضاً ما أفتى به أحد أئمة المركز الإسلامي من جواز تأخير صلاة العيد إلى اليوم الثاني وما علل به ذلك.
والجواب على ذلك: أن صلاة العيد صلاة أمر بها الشارع، وحدد لها وقتاً معيناً هو أول يوم من شوال فلا يجوز أن يتعدى فيها

(16/225)

ما حدده الشارع وتنقل إلى اليوم الثاني، كما لا يجوز نقل صلاة الجمعة إلى يوم السبت، فكلتا الصلاتين صلاة عيد في يوم عيد.
فأما مشكلة المكان بالنسبة لكم: فتزول إذا حجزتم المكان يومين: يوم الثلاثين، والحادي والثلاثين، فإن كان الشهر ثلاثين فإن الحجز على حسابكم في اليوم الأول، وأظن أن الأمر يسير، وإن كان الشهر تسعة وعشرين صليتم العيد في اليوم الأول، وجعلتم اليوم الثاني وقت اجتماع عادي وتداول لأموركم، أو ألغيتم حجزه.
وأما مشكلة إبلاغ الناس: فتزول إذا أعلنتم في الصحف المحلية بأنه متى ثبت دخول شوال فإن صلاة العيد ستقام في نفس اليوم، في المكان الفلاني.
فإذا لم يمكن زوال المشكلتين بما ذكرنا فثم شيء ثالث هو أن يقال: يحجز المكان في اليوم الحادي والثلاثين باعتبار أن شهر رمضان ثلاثون يوماً، ويقال: إن كان رمضان ثلاثين فالاجتماع في الحادي والثلاثين لصلاة العيد، وإن كان تسعة وعشرين فكل طائفة تجتمع في المكان الذي تستطيعه وتصلي صلاة العيد، ويكون الاجتماع العام في الحادي والثلاثين لإظهار السرور وإلقاء الخطب، وتداول الأمور والتعارف والتآلف بدون صلاة.
وبهذا يحصل المقصود من أداء صلاة العيد في الوقت الذي حدده من شرعها، ويحصل اجتماع المسلمين في أيام العيد وتعارفهم وتآلفهم، وتداول أمورهم فنحصل على الحسنيين بدون تعد لحدود الله تعالى.

(16/226)

وأما ما أفتى به بعض أئمة المركز الإسلامي من جواز تأخير صلاة العيد إلى اليوم الثاني فلا وجه له.
وأما ما احتج به من أن الخبر يتأخر وصوله في بعض القرى إلى قرب الزوال بحيث لا تمكن إقامة الصلاة قبله، فهذا ينظر فيه ويجعل لكل بلد حكمه، فما وصل إليه الخبر في وقت تمكن فيه المسلمون إقامة الصلاة فيه أقيمت، سواء كان مدينة، أم قرية، وسواء حضر من بقربه من القرى أم لم يحضر، وما لم يصل إليه الخبر إلا بعد الزوال أو قبله بوقت لا تمكن فيه إقامة الصلاة أجلت فيه الصلاة لليوم الثاني.
والخلاصة: أنه لا يجوز تأخير صلاة العيد عن يوم العيد إلا إذا لم يعلم به إلا بعد الزوال، أو قبله بزمن لا تمكن فيه إقامة الصلاة، وأن مشكلتكم تزول بحجز مكان للصلاة يومين فإن كان شهر رمضان ثلاثين صليت صلاة العيد في ثاني اليومين، وفات عليكم اليوم الأول، وإن كان رمضان تسعة وعشرين صليت صلاة العيد في أول اليومين، وألغيتم حجز اليوم الثاني، أو جعلتموه يوم اجتماع لتداول أموركم. فإن لم يمكن ذلك حجزتم المكان في اليوم الحادي والثلاثين وأعلنتم بأنه إن كان رمضان ثلاثين يوماً فالاجتماع في الحادي والثلاثين لصلاة العيد، وإن كان تسعة وعشرين فكل أهل بلد يصلون العيد في بلدهم بقدر المستطاع يوم العيد، والاجتماع في الحادي والثلاثين للتعارف والتآلف، وإظهار السرور وتداول الأمور.

(16/227)

هذا ما نراه في هذه المسألة والله الموفق والهادي إلى صراط مستقيم.
وهذا ما لزم شرفونا بما يلزم، بلغوا سلامنا زملاءكم، والله يحفظكم. والسلام عليكم ورحمة الله وبركاته.
* * *

(16/228)

سئل فضيلة الشيخ - رحمه الله تعالى -: عن وقت صلاة العيد؟ وإذا لم يعلم الناس بالعيد إلا بعد الزوال فما الحكم؟
فأجاب فضيلته بقوله: وقت صلاة العيد من ارتفاع الشمس قيد رمح إلى الزوال، إلا أنه يسن تقديم صلاة الأضحى وتأخير صلاة الفطر، لما روي أن النبي صلى الله عليه وعلى آله وسلم كان يصلي صلاة عيد الأضحى إذا ارتفعت الشمس قيد رمح، وصلاة الفطر إذا ارتفعت قيد رمحين، ولأن الناس في عيد الفطر بحاجة إلى امتداد الوقت، ليتسع وقت إخراج زكاة الفطر، وأما عيد الأضحى فإن المشروع المبادرة بذبح الأضحية، وهذا لا يحصل إلا إذا قدمت الصلاة في أول الوقت.
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: ما الحكم لو لم يعلم الناس بالعيد إلا بعد زوال الشمس؟
فأجاب فضيلته بقوله: إذا لم يعلموا بالعيد إلا بعد زوال الشمس، فإنهم يفطرون في عيد الفطر، ويخرجون إلى الصلاة من الغد.
أما في عيد الضحى، فإنهم يخرجون إلى الصلاة من الغد، ولا يضحون إلا بعد صلاة العيد، لأن الأضحية تابعة للصلاة،

(16/229)

والمشهور من المذهب أنهم يضحون إذا فاتت بالزوال، والأول أحوط.
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: عن حكم إقامة صلاة العيد في المساجد؟
فأجاب فضيلته بقوله: تكره إقامة صلاة العيد في المساجد إلا لعذر؛ لأن السنة إقامة العيد في الصحراء؛ لأن النبي صلى الله عليه وعلى آله وسلم كان يصليها في الصحراء(1)، ولولا أن الخروج أمر مقصود لما فعله، ولا كلف الناس الخروج إليه؛ ولأن الصلاة في المساجد يفوت إظهار هذه الشعيرة وإبرازها.
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: ما حكم صلاة العيد في المسجد؟
فأجاب فضيلته بقوله: السنة في صلاة العيد أن تكون في الصحراء؛ لأن الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كان يخرج في صلاة العيد إلى الصحراء، مع أنه أخبر بأن الصلاة في مسجده «خير من ألف صلاة» ومع ذلك يدع الصلاة في مسجده ليخرج إلى المصلى

(16/230)

فيصلي فيه، وعلى هذا فالسنة أن يخرج الناس إلى الصحراء؛ لأجل أن يقيموا هذه الصلاة التي تعتبر شعيرة من شعائر الإسلام، إلا أن الحرمين منذ أزمنة طويلة، وصلاة العيد تصلى في نفس المسجد الحرام، وفي نفس المسجد النبوي، وقد جرى المسلمون على هذا منذ أمد بعيد.
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: هل صلاة العيد في الصحراء أفضل ولو في مكة والمدينة أو الحرم أفضل؟
فأجاب فضيلته بقوله: صلاة العيد في المصلى أفضل، لكن بمكة جرت العادة من قديم الزمان أنهم يصلون في المسجد الحرام، وكذلك المدينة كانوا يصلون في المسجد النبوي منذ أزمنة طويلة، لكن المدينة لا شك أن صلاتهم في المصلى أفضل، كما هو الحال في عهد النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، وخلفائه الراشدين رضي الله عنهم، فقد كان عليه الصلاة والسلام يصلي صلاة العيد في الصحراء.
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: إذا كان هناك ضعفة من الناس داخل المدينة، فكيف تتم صلاة العيد

(16/231)

لهم؟ ومتى يحل ذبح الأضحية؟ هل بعد صلاتهم أو بعد انتهاء صلاة الإمام الذي يصلي في مصلى العيد؟
فأجاب فضيلته بقوله: يقول أهل العلم: إنه إذا كان في البلد ضعفة، لا يستطيعون الخروج لمصلى العيد، فإنه يقام لهم صلاة عيد في البلد لأجل العذر، وحينئذ يتعلق ذبح الأضحية بأسبق الصلاتين، فإن سبقت صلاة العيد في المصلى جازت الأضحية، وإن سبقت صلاة العيد في البلد للضعفة جازت الأضحية.
ولو قال قائل: إن هذا يتعلق بصلاة الإنسان نفسه، فمن صلى مع أهل البلد في المصلى تعلق الحكم بصلاته في المصلى؛ ومن صلى مع الضعفة تعلق الحكم بصلاته مع الضعفة، أقول لو قال قائل بذلك لكان له وجه.

سئل فضيلة الشيخ - رحمه الله تعالى -: ما السنة في صلاة العيد هل تُصلى في المسجد أو في الصحراء؟ فإذا كان الجواب أن السنة أن تفعل في الصحراء فإن البلد لايزال يكبر، فكلما جعل للعيد مصلى أحاطته الأبنية من كل جانب، فلم يصدق عليه أنه في الصحراء، أفيدونا مأجورين؟
فأجاب فضيلته بقوله: السنة في صلاة العيد أن تكون في

(16/232)

الصحراء كما فعل النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، فإذا كَبُر البلد، فإنه ينبغي أن ينقل المصلى إلى الصحراء، وإذا لم ينقل فلا حرج، لأن كونها في الصحراء ليس على سبيل الوجوب بل هو على سبيل الاستحباب.
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: إذا كان الناس يصلون صلاة عيد الفطر في المسجد وخرج الإنسان لصلاة الفجر، فهل يأكل تمرات الإفطار قبل صلاة الفجر، أم الأفضل أن ينصرف إلى أهله ثم ينشىء خطى جديدة لصلاة العيد؟
فأجاب فضيلته بقوله: إذا كان لا يمكن الرجوع، نقول: لا تخرج من البيت حتى تأكل، لأن خروجك نويته لصلاة الصبح وصلاة العيد، وإن كان يمكنه الرجوع فليرجع إذا صلى الفجر ليأكل التمرات ثم يرجع لصلاة العيد.
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: كان النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يأكل قبل الفطر تمرات وتراً، هل هناك حد للوتر أو يشمل «ثلاث، خمس، سبع، تسع، إحدى عشرة.. وهكذا»؟
فأجاب فضيلته بقوله: لا حد للوتر المطلوب في الكثرة،

(16/233)

وإنما أقله ثلاث، لأنها أقل الجمع، والله أعلم.
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: ما رأيكم فيما قاله الفقهاء رحمهم الله من أنه يسن الأكل من كبد الأضحية؟ وهل عليه دليل؟
فأجاب فضيلته بقوله: يسن الأكل من أضحيته، والأكل من الأضحية عليه دليل من الكتاب والسنة، قال تعالى: {فَكُلُواْ مِنْهَا وَأَطْعِمُواْ الْبَآئِسَ الْفَقِيرَ }. والنبي عليه الصلاة والسلام، أمر بالأكل من الأضحية، وأكل من أضحيته، فاجتمعت السنتان القولية، والفعلية.
وأما اختيار أن يكون الأكل من الكبد فإنما اختاره الفقهاء، لأنها أخف وأسرع نضجاً، وليس من باب التعبد بذلك.

سئل فضيلة الشيخ - رحمه الله تعالى -: ما السنة للإنسان قبل الصلاة في عيد الفطر، وعيد الأضحى؟
فأجاب فضيلته بقوله: السنة في عيد الفطر أن يأكل تمرات وتراً قبل أن يخرج إلى المصلى، وأما في عيد الأضحى،

(16/234)

فالسنة أن يأكل من أضحيته التي يذبحها بعد الصلاة.
وأما الاغتسال فاستحبه طائفة من أهل العلم لصلاة العيد، ويستحب أيضاً أن يلبس أجمل ثيابه، ولو اقتصر على الوضوء، وعلى ثيابه العادية فلا حرج.
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: هل السنة الذهاب لمصلى العيد ماشياً أو راكباً؟
فأجاب فضيلته بقوله: يسن أن يكون ماشياً إلا إذا كان يحتاج إلى الركوب فلا بأس أن يركب.
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: ما حكم حمل السلاح في صلاة العيد؟
فأجاب فضيلته بقوله: إن دعت الحاجة إلى حمله فليحمل وإلا فلا.
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: عندنا في بلدنا يخرج الحرس إلى مصلى العيد قبل قدوم الأمير، فإذا قدم ضربوا الطبول تحية له، ويصاحب الضرب على الطبول

(16/235)

عزف بالموسيقى فما حكم ذلك؟ أفيدونا مأجورين.
فأجاب فضيلته بقوله: الضرب بالطبول لا يجوز، وإنما الضرب بالدف قد يرخص فيه، لكن ليس في وقت العبادة، ومكان العبادة.
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: ما رأيكم فيما يقوله بعض الفقهاء من أن المعتكف يخرج للعيد في ثياب اعتكافه؟
فأجاب فضيلته بقوله: رأينا أن هذا خلاف السنة، وأن السنة في العيد أن يتجمل الإنسان سواء كان معتكفاً أم غير معتكف.
* * *

سئل فضيلة الشيخ: - رحمه الله تعالى -: هل تشرع صلاة العيد في حق المسافر؟
فأجاب فضيلته بقوله: لا تشرع صلاة العيد في حق المسافر، كما لا تشرع الجمعة في حق المسافر أيضاً، لكن إذا كان المسافر في البلد الذي تقام فيه صلاة العيد فإنه يؤمر بالصلاة مع المسلمين.

(16/236)

* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: ما الحكمة من مخالفة الطريق يوم العيد؟
فأجاب فضيلته بقوله: الحكمة بالنسبة لنا:
أولاً: الاقتداء بالنبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، فإن هذا من السنة.
ثانياً: من الحكم إظهار الشعيرة، شعيرة صلاة العيد في جميع أسواق البلد.
ثالثاً: ومن الحكم أيضاً أن فيه تفقداً لأهل الأسواق من الفقراء وغيرهم.
رابعاً: قالوا: ومن الحكم أيضاً أن الطريقين تشهدان له يوم القيامة.
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: هل لصلاة العيد أذان وإقامة؟
فأجاب فضيلته بقوله: صلاة العيد ليس لها أذان ولا إقامة، كما ثبتت بذلك السنة، ولكن بعض أهل العلم رحمهم الله قالوا: إنه ينادى لها «الصلاة جامعة»، لكنه قول لا دليل له، فهو ضعيف. ولا يصح قياسها على الكسوف، لأن الكسوف يأتي من غير أن يشعر الناس به، بخلاف العيد فالسنة أن لا يؤذن لها، ولا

(16/237)

يقام لها، ولا ينادى لها، «الصلاة جامعة» وإنما يخرج الناس، فإذا حضر الإمام صلوا بلا أذان ولا إقامة، ثم من بعد ذلك الخطبة.
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: عن عدد التكبيرات في العيدين؟
فأجاب فضيلته بقوله: عدد التكبيرات في صلاة العيدين مختلف فيه، اختلف فيه السلف والخلف، فمن كبر في الركعة الأولى سبعاً بتكبيرة الإحرام، وفي الركعة الثانية خمساً بعد القيام فحسن، ومن كبر خلاف ذلك فحسن أيضاً حيث ورد عن السلف.
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: ما حكم صلاة من اقتصر على تكبيرة الإحرام في صلاة العيد؟
فأجاب فضيلته بقوله: صلاته صحيحة إذا اقتصر على تكبيرة الإحرام، لأن التكبيرات الزائدة على تكبيرة الإحرام وتكبيرات الانتقال، سنة.
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: عن كيفية صلاة العيدين؟
فأجاب فضيلته بقوله: كيفية صلاة العيدين أن يحضر الإمام ويؤم الناس بركعتين، يكبر في الأولى تكبيرة الإحرام ثم يكبر

(16/238)

بعدها ست تكبيرات، ثم يقرأ الفاتحة، ويقرأ سورة «ق» في الركعة الأولى، وفي الركعة الثانية يقوم مكبراً، فإذا انتهى في القيام يكبر خمس تكبيرات، ويقرأ سورة الفاتحة، ثم سورة «اقتربت الساعة وانشق القمر» فهاتان السورتان كان النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يقرأ بهما في العيدين، وإن شاء قرأ في الأولى بسبح وفي الثانية ب «هل أتاك حديث الغاشية».
واعلم أن الجمعة والعيدين يشتركان في سورتين، ويفترقان في سورتين، فأما السورتان اللتان يشتركان فيها فهما: سبح، والغاشية، والسورتان اللتان يفترقان فيها فهما في العيدين «ق» و«اقتربت»، وفي الجمعة «الجمعة» و«المنافقون» وينبغي للإمام إحياء السنة بقراءة هذه السور حتى يعرفها المسلمون ولا يستنكروها إذا وقعت، وبعد هذا يخطب الخطبة، وينبغي أن يخص شيئاً من الخطبة يوجهه إلى النساء يأمرهن بما ينبغي أن يقمن به، وينهاهن عن ما ينبغي أن يتجنبنه، كما فعل النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ.
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: ما حكم رفع اليدين في تكبيرات صلاة العيد؟ وماذا يقال بينها؟
فأجاب فضيلته بقوله: رفع اليدين على المشهور من مذهب

(16/239)

الحنابلة في صلاة العيدين أي في التكبيرات الزوائد وفي تكبيرة الإحرام سنة، فينبغي له أن يرفع يديه عند كل تكبيرة، أما تكبيرة الإحرام فقد ثبت فيها الحديث عن ابن عمر رضي الله عنهما أن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كان يرفع يديه إلى حذو منكبيه عند تكبيرة الإحرام، أما بقية التكبيرات فإن فيها آثاراً عن الصحابة ولهذا اختلف العلماء هل ترفع الأيدي بعد تكبيرة الإحرام، أو لا ترفع؟ والمشهور من مذهب الحنابلة كما تقدم أنها ترفع.
وأما ما يقال بين التكبيرات: فمن العلماء من يقول: لا ذكر بينها.
ومنهم من يقول: إنه يحمد الله، ويصلي على النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ.
والأمر في ذلك واسع ولله الحمد.

سئل فضيلة الشيخ - رحمه الله تعالى -: متى يستفتح في صلاة العيد؟ هل يستفتح بعد تكبيرة الإحرام أو بعد التكبيرات؟
فأجاب فضيلته بقوله: يستفتح بعد تكبيرة الإحرام، هكذا قال أهل العلم، والأمر في هذا واسع حتى لو أخر الاستفتاح إلى آخر تكبيرة فلا بأس.

(16/240)

* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: ماذا يقال بين كل تكبيرة وتكبيرة في صلاة العيدين؟ وما حكم هذه التكبيرات؟ وإذا فات الإنسان شيئاً منها هل يأتي بها؟
فأجاب فضيلته بقوله: ليس في ذلك ذكر محدود معين بل يحمد الله ويثني عليه، ويصلي على النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ على أي صفة شاء، وإن تركه فلا بأس لأنه مستحب.
وأما حكم التكبيرات الزوائد فإنها سنة أيضاً وهي متأكدة.
وإذا فات الإنسان شيءٌ منها سقط ما فاته ولم يأت به، وكذلك إذا نسيه أو بعضه حتى شرع في القراءة فإنه لا يأتي به؛ لأنه سنة فات محلها، أما لو فاتته مع الإمام ركعة كاملة فإنه يأتي بتكبيرات تلك الركعة الفائتة.
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: ماذا يقال بين التكبيرات الزوائد في صلاة العيد؟
فأجاب فضيلته بقوله: لا أعلم سنة عن الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ في ذلك، لكن الفقهاء قالوا: يحمد الله ويثني عليه، ويصلي على النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، فيقول: الحمد لله رب العالمين، اللهم صل على محمد؛ لأنك إذا قلت: الحمد لله رب العالمين، والرحمن الرحيم، أثنيت على الله وحمدته، وإذا صليت على نبيه قلت: اللهم صل على محمد، لكن لا أعلم في هذا سنة.

(16/241)

ومن العلماء من قال: لا ذكر بينها. والأمر في ذلك واسع والحمد لله.
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: هل يرفع الإمام والمأموم يديه عند التكبير لصلاة العيدين وصلاة الجنازة أم لا يرفعها إلا في التكبيرة الأولى؟
فأجاب فضيلته بقوله: أما الجنازة: فإنه يرفع يديه في كل تكبيرة؛ لأن ذلك صح من فعل ابن عمر رضي الله عنهما، وهذا العمل لا مجال للاجتهاد فيه، حتى نقول: لعله من اجتهاد ابن عمر، بل هو لا يكون إلا على سبيل التوقيت. وفعل ابن عمر هذا له حكم الرفع، وعلى هذا فالسنة في الصلاة على الجنازة أن يرفع الإنسان يديه عند كل تكبيرة، كما أن السنة أيضاً في الرفع في الصلاة أن يرفع الإنسان يديه عند تكبيرة الإحرام، وعند الركوع، وعند الرفع منه، وعند القيام من التشهد الأول، وأما الرفع عند كل تكبيرة، فقد ذكر المحقق ابن القيم رحمه الله: أن هذا من أوهام بعض الرواة حيث وهم فنقل قوله: «إن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يكبر كلما خفض ورفع» فقال: إنه كان يرفع يديه كلما خفض ورفع.
والثابت في الصحيحين عن عبد الله بن عمر رضي الله عنهما هو ما ذكرنا عند تكبيرة الإحرام، وعند الركوع، وعند الرفع منه، وثبت في البخاري ذلك عند القيام من التشهد الأول، وقال ابن عمر: «وكان لا يفعل ذلك في السجود»، وابن عمر من أشد الناس حرصاً على معرفة السنة والتمسك بها، ولا يمكن أن ينفي مثل هذا النفي القاطع وهو عن غير علم، وليس هذا من باب ما يقال إنه إذا تعارض المثبت والنافي قدم المثبت؛ لأن نفيه هنا مع إثباته الرفع عند تكبيرة الإحرام، وعند الركوع، وعند الرفع

(16/242)

منه، دليل على أن هذا النفي حكمه حكم الإثبات. وهذا ظاهر لمن تأمله، والقاعدة المعروفة عند أهل العلم (أن المثبت مقدم على النافي) ينبغي أن تقيد بمثل هذا وهو أن الراوي: إذا ذكر أشياء وفصلها ثم أثبت لبعضها حكماً ونفى هذا الحكم عن البعض الآخر، فإنه قد شهد الجميع، وتيقن أن هذا الحكم ثابت في هذا، ومنتف في هذا.
أما صلاة العيد فلا يحضرني فيها الآن سنة، لكن

(16/243)

المشهور من مذهب الحنابلة رحمهم الله أنه يرفع يديه في كل تكبيرة.

سئل فضيلة الشيخ - رحمه الله تعالى -: ما الحكم لو نسي تكبيرات العيد حتى شرع في القراءة؟ هل يعيدها أم ماذا يفعل؟
فأجاب فضيلته بقوله: لو نسي التكبير في صلاة العيد، حتى قرأ سقط؛ لأنه سنة فات محلها، كما لو نسي الاستفتاح حتى قرأ فإنه يسقط.
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: ما حكم التكبيرات الزوائد في صلاة العيد؟ وماذا يقال بين هذه التكبيرات؟ وما حكم رفع اليدين فيها؟
فأجاب فضيلته بقوله: حكم التكبيرات الزوائد سنة، إن أتى بها الإنسان فله أجر، وإن لم يأت بها فلا شيء عليه. لكن لا ينبغي أن يُخلّ بها حتى تتميز صلاة العيد عن غيرها.
وأما ما يقال بينها: فقد ذكر العلماء أنه يحمد الله، ويصلي على النبي، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، وإن لم يفعل فلا حرج.
وأما رفع اليدين مع كل تكبيرة فهو سنة.

(16/244)

* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: ما الحكم لو أدرك الإمام أثناء التكبيرات الزوائد؟
فأجاب فضيلته بقوله: سبق الجواب عليه إذا أدركه في أثنائه، أما إذا أدركه راكعاً فإنه يكبر للإحرام فقط، ثم يركع، وإذا أدركه بعد فراغه فإنه لا يقضيه لأنه فات.
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: ما الحكم لو أدركت الإمام وهو يصلي العيد وكان يكبر التكبيرات الزوائد، هل أقضي ما فاتني أم ماذا أعمل؟ أفيدوني أفادكم الله.
فأجاب فضيلته بقوله: إذا دخلت مع الإمام في أثناء التكبيرات، فكبر للإحرام أولاً، ثم تابع الإمام فيما بقي، ويسقط عنك ما مضى.
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: ما السور التي يسن للإمام أن يقرأها في صلاة العيد بعد الفاتحة؟
فأجاب فضيلته بقوله: يستحب أن يقرأ إما سورة «ق»، و«اقتربت»، وإما سورة «سبح»، و«الغاشية» هذا هو السنة، وإن قرأ غيرهما فلا بأس.
* * *

(16/245)

سئل فضيلة الشيخ - رحمه الله تعالى -: هل يخطب الإمام في العيد خطبة واحدة أو خطبتين؟
فأجاب فضيلته بقوله: المشهور عند الفقهاء رحمهم الله أن خطبة العيد اثنتان لحديث ضعيف ورد في هذا، لكن في الحديث المتفق على صحته أن النبي صلى الله عليه وعلى آله وسلم لم يخطب إلا خطبة واحدة، وأرجو أن الأمر في هذا واسع.
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: ما هو الثابت في خطبة العيد هل هي واحدة؟
فأجاب فضيلته بقوله: خطبة العيد: اختلف العلماء رحمهم الله فيها.
فمنهم من قال: إن العيد له خطبتان يجلس بينهما.
ومنهم من قال: ليس له إلا خطبة واحدة، ولكن إذا كانت النساء لا يسمعن الخطيب فإنه يخصص لهن خطبة، لأن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لما خطب الناس يوم العيد نزل إلى النساء فوعظهن وذكرهن، وهذا التخصيص في وقتنا الحاضر لا نحتاج إلي؛ لأن النساء يسمعن عن طريق مكبرات الصوت فلا حاجة إلى تخصيصهن،

(16/246)

لكن ينبغي أن يوجه الخطيب كلمة خاصة بالنساء كحثهن مثلاً على الحجاب والحشمة وما أشبه ذلك.
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: ما حكم الكلام أثناء خطبة العيد؟
فأجاب فضيلته بقوله: هذه المسألة محل خلاف بين العلماء رحمهم الله .
فمنهم من قال: إنه يحرم الكلام والإمام يخطب يوم العيد.
وقال آخرون: إنه لا بأس به؛ لأن حضورها ليس بواجب، فاستماعها ليس بواجب.
ولا شك أن من الأدب أن لا يتكلم؛ لأنه إذا تكلم أشغل نفسه، وأشغل غيره ممن يخاطبه، أو يسمعه ويشاهده.
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: هل السنة أن يقوم الخطيب في خطبة العيد أو يصح أن يكون جالساً؟
فأجاب فضيلته بقوله: السنة في الخطبة في الجمعة والعيد أن يكون الخطيب قائماً كما ثبت ذلك عن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ.
* * *

(16/247)

سئل فضيلة الشيخ: هل للعيد خطبة أم خطبتان؟ أفيدونا مأجورين.
فأجاب فضيلته بقوله: السنة أن تكون للعيد خطبة واحدة، وإن جعلها خطبتين فلا حرج؛ لأنه قد روي ذلك عن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، ولكن لا ينبغي أن يهمل عظة النساء الخاصة بهن. لأن النبي عليه الصلاة والسلام وعظهن.
فإن كان يتكلم من مكبر تسمعه النساء فليخصص آخر الخطبة بموعظة خاصة للنساء، وإن كان لا يخطب بمكبر وكان النساء لا يسمعن فإنه يذهب إليهن، ومعه رجل أو رجلان يتكلم معهن بما تيسر.
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: هل يبتدىء الخطيب خطبة العيد بالاستغفار أو بالتكبير أو بماذا يبدأ؟ أفتونا مأجورين؟
فأجاب فضيلته بقوله: أما الاستغفار فلا تستفتح به، ولا أعلم أحداً قال به.
وأما التحميد، أو التكبير فالعلماء مختلفون في هذا:
فمنهم من قال: تبدأ بالتكبير.

(16/248)

ومنهم من قال: تبدأ بالتحميد.
والأمر في هذا واسع، فهو إذا قال: الله أكبر، الله أكبر، لا إله إلا الله، والله أكبر، الله أكبر، ولله الحمد. فقد ابتدأ بالتحميد. فالجملة كأنها جملة واحدة، وإن قال الحمد لله، والله أكبر، ولا إله إلا الله، فقد بدأ بالتحميد أيضاً فالأمر في هذا واسع.
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: ما حكم تقديم خطبة العيد على الصلاة؟ وما حكم حضور خطبة العيد؟ وهل هي شرط لصحة الصلاة؟
فأجاب فضيلته بقوله: تقديم خطبة العيدين على الصلاة بدعة أنكرها الصحابة رضي الله عنهم.

(16/249)

وأما حضورها فليس بواجب، فمن شاء حضر واستمع وانتفع، ومن شاء انصرف.
وليست شرطاً لصحة صلاة العيد، لأن الشرط يتقدم المشروط، وهي متأخرة عن صلاة العيد.
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: هل يسن للإمام أن يخطب على منبر في صلاة العيد؟
فأجاب فضيلته بقوله: نعم، يرى بعض العلماء أنه سنة، لأن في حديث جابر رضي الله عنه أن الرسول عليه الصلاة والسلام، خطب الناس فقال: «ثم نزل فأتى النساء» قالوا: والنزول لا يكون إلا من مكان عالٍ، وهذا هو الذي عليه العمل.
وذهب بعض العلماء إلى أن الخطبة بدون منبر أولى، والأمر في هذا واسع إن شاءالله.
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: هل يعتبر مصلى العيد مسجد ويأخذ أحكام المسجد؟
فأجاب فضيلته بقوله: العلماء اختلفوا فيه هل هو مسجد أو مصلى: فمن قال: إنه مسجد أعطاه أحكام المساجد، ومن قال: إنه مصلى لم يعطه أحكام المساجد.

(16/250)

والفرق بين المسجد والمصلى ظاهر، فمثلاً إذا كان الإنسان اتخذ في بيته مكاناً ما يصلي فيه كما يوجد في البيوت قديماً فهذا مصلى وليس بمسجد، فلا تثبت له أحكام المساجد، أما إذا كان مسجداً فإنه تثبت له أحكام المساجد.
والظاهر من السنة أن مصلى العيد مسجد، وقد صرح بذلك أصحاب الإمام أحمد رحمه الله فقال في المنتهى «ومصلى العيد مسجد، لا مصلى الجنائز» فمصلى العيد مسجد، ودليل ذلك أن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أمر في العيدين أن تخرج النساء العواتق وذوات الخدور، وأمر أن يعتزل الحيض المصلى، فهذا دليل على أن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أعطاه حكم المسجد، وبناء عليه نقول: إن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قال: «إذا دخل أحدكم المسجد فلا يجلس حتى يصلي ركعتين» فإذا دخلت مصلى العيد فلا تجلس حتى تصلي ركعتين.
ومن العلماء من قال: حتى وإن كان مسجداً فلا تصل في مسجد العيد ركعتين تحية المسجد، كما هو المشهور من مذهب الإمام أحمد رحمه الله لأن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ صلى العيد ركعتين لم يصل قبلهما ولا بعدهما، وهذا ثابت في الصحيحين، ولكن ليس فيه دليل لما قالوا؛ لأن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أتى المسجد فتقدم فصلى، فكانت صلاة العيد مجزئة عن تحية المسجد، كما لو دخل الإنسان والإمام يصلي فصلى مع الإمام أجزأته عن تحية المسجد،

(16/251)

أما كونه لم يصل بعدهما فلأنه عليه الصلاة والسلام انصرف من صلاته إلى الخطبة، وليس لصلاة العيد راتبة بعدها، ونقول أيضاً هو في الجمعة عليه الصلاة والسلام لا يصلي قبلها ولا بعدها، فإذا جاء خطب وصلى، ثم انصرف إلى بيته وصلى ركعتين، فهو لم يصل قبل الخطبة ولا بعدها، فهل يقال: إن الرجل إذا جاء إلى مسجد الجامع يوم الجمعة لا يصلي قبل الجمعة، ولا بعدها؛ لأن الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لم يصل قبلها ولا بعدها؟!
لا يقال بهذا، إذاً فلا فرق بين مصلى العيد، ومسجد الجامع، فإذا كان يصلي تحية المسجد يوم الجمعة إذا دخل حتى وإن كان الإمام يخطب، فليصل كذلك تحية المسجد إذا دخل مصلى العيد لأنه مسجد.
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: إذا دخل الإنسان مصلى العيد لأداء صلاة العيد، أو الاستسقاء فهل يؤدي تحية المسجد مع الأدلة؟ وما حكم من ينكر ذلك على المصلي في المصلى والكلام فيه في المجالس؟
فأجاب فضيلته بقوله: القول الراجح أن من دخل مصلى العيد فلا يجلس حتى يصلي ركعتين لعموم قوله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «إذا دخل أحدكم المسجد فلا يجلس حتى يصلي ركعتين»، ومصلى العيد مسجد؛ لأن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أمر الحيض أن يعتزلنه، ولولا أنه

(16/252)

مسجد ما أمرهن باعتزاله، وقد صرح المتأخرون من أصحابنا أن مصلى العيد مسجد، قال في الإنصاف 1/246: مصلى العيد مسجد على الصحيح من المذهب، قال في الفروع هذا هو الصحيح اه . وقال في المنتهى وشرحه آخر باب الغسل: ومصلى العيد لا مصلى الجنائز مسجد، لقوله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «وليعتزل الحيض المصلى» اه .
وقال في الإنصاف 2/341 - 342: الصحيح من المذهب كراهة التنفل قبل الصلاة وبعدها في موضعها. إلى أن قال: وقيل يصلي تحية المسجد،اختاره أبو الفرج، وجزم به في الغنية، قال في الفروع: وهو أظهر ورجحه في النكت اه . وذكر أقوالاً أخرى.
وأما من ينكر ذلك على فاعله، فلا وجه لإنكاره، والكلام فيه في المجالس غيبة محرمة، ويقال للمنكر: أنت لا تفعل ذلك، ولكن لا تنكر على غيرك إلا بدليل من الكتاب، أو السنة، أو الإجماع، ولا شيء من ذلك في هذه المسألة.
وأما كون النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ صلى ركعتين لم يصل قبلهما ولا بعدهما فلا يدل على كراهة الصلاة قبلهما أو بعدهما؛ لأنه حين وصل المصلى شرع في صلاة العيد فأغنت عن تحية المسجد، ولما انتهى من الصلاة خطب الناس ثم انصرف.
* * *

(16/253)

سئل فضيلة الشيخ - رحمه الله تعالى -: قلتم إن مصلى العيد تشرع فيه تحية المسجد، فإذا كان المصلى خارج البلد ولم يسور فهل تشرع فيه تحية المسجد كذلك؟ وهل ينكر على من ترك التحية؟
فأجاب فضيلته بقوله: مصلى العيد يشرع فيه تحية المسجد كغيره من المساجد، إذا دخل فيه الإنسان لا يجلس حتى يصلي ركعتين، وإن كان خارج القرية؛ لأنه مسجد سواء سُور أو لم يُسور، والدليل على ذلك أن الرسول صلى الله عليه وآله وسلم، «منع النساء الحيض أن يدخلن المصلى»، وهذا يدل على أنه له حكم المسجد.
ولا ينكر على من ترك التحية؛ لأن بعض العلماء قالوا لا تحية له، ولكن القول الراجح أنه يصلى فيه؛ لأن له تحية.
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: هل يعد مصلى العيد مسجد فتسن له تحية المسجد؟ وهل يتنفل بغير تحية المسجد؟
فأجاب فضيلته بقوله: نعم مصلى العيد مسجد، ولهذا منع الرسول عليه الصلاة والسلام الحيض أن يمكثن فيه، وأمرهن باعتزاله، فعلى هذا إذا دخله الإنسان فلا يجلس حتى يصلي ركعتين، ولكن لا يتنفل بغيرها، لا قبل الصلاة، ولا بعدها، لأن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لم يصل قبلها ولا بعدها لكن تحية المسجد لها سبب.
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: إذا جاء الإنسان يوم العيد والإمام يخطب فهل يجلس أو يقضي صلاة العيد؟
فأجاب فضيلته بقوله: إذا جاء الإنسان يوم العيد والإمام يخطب فقد انتهت الصلاة كما هو معلوم، ولكن لا يجلس حتى يصلي ركعتين تحية للمسجد، فإن فقهاء الحنابلة رحمهم الله نصوا على أن مصلى العيد مسجد حكمه حكم المساجد ويدل على ذلك أن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أمر الحيض أن تعتزله، وهذا يدل على أن حكم حكم المساجد، وبناء عليه فإنه إذا دخله الإنسان لا يجلس حتى يصلي

(16/254)

ركعتين تحية المسجد.
أما قضاء صلاة العيد إذا فاتت فقد اختلف فيها أهل العلم.
فمنهم من قال: إنها تقضى على صفتها.
ومنهم من قال: إنها لا تقضى.
والقائلون بأنها لا تقضى يقولون: لأنها صلاة شرعت على وجه الاجتماع فلا تقضى إذا فاتت كصلاة الجمعة، لكن صلاة الجمعة يجب أن يصلي الإنسان بدلها صلاة الظهر؛ لأنها فريضة

(16/255)

الوقت، أما صلاة العيد فليس لها بدل، فإذا فاتت مع الإمام فإنه لا يشرع قضاؤها، وهذا هو اختيار شيخ الإسلام ابن تيمية رحمه الله وهو عندي أصوب من القول بالقضاء، والله أعلم.

سئل فضيلة الشيخ - رحمه الله تعالى -: هل تقضى صلاة العيد إذا فاتت الإنسان؟
فأجاب فضيلته بقوله: الصحيح أنها لا تقضى، وأن من فاتته صلاة العيد سقطت عنه، بخلاف الجمعة، فإن الجمعة إذا فاتت الإنسان صلى الظهر، والفرق بينهما أن صلاة الظهر فرض الوقت، فإذا لم يتمكن الإنسان من صلاة الجمعة وجب أن يصلي الظهر، بخلاف العيد فإن العيد صلاة اجتماع إن أدرك الإنسان فيها الاجتماع وإلا سقطت عنه.
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: إذا دخل المصلي لصلاة العيد وكان الإمام قد انتهى من الركعة الأولى كيف يقضيها؟
فأجاب فضيلته بقوله: يقضيها إذا سلم الإمام بصفتها، أي يقضيها بتكبيرها.
* * *

(16/256)

رسالة
بسم الله الرحمن الرحيم
فضيلة الشيخ/ محمد بن صالح العثيمين حفظه الله وبارك فيه
السلام عليكم ورحمة الله وبركاته:
أما بعد: فأنا أحد محبيكم في الله إمام وخطيب أحد مصليات العيد، ألتمس فتوى خطية من فضيلتكم في موضوع التكبير يوم العيد عبر مكبرات الصوت، وواقع الحال أن المصلى يجتمع فيه الألوف من المصلين، ولكنهم لا يقيمون سنة التكبير، فتجدهم صامتين لا يكبرون إلا ما ندر جهلاً، أو غفلة منهم، مع اجتهاد الناصحين في حثهم على التكبير، وتذكيرهم بذلك ليلة العيد في المساجد، ويوم العيد في المصلى، فهل يجوز لنا إحياءً للسنة وتعليماً للجاهل وتذكيراً للغافل، أن نكلف أحد المصلين أن يكبر وحده في مكبر الصوت التكبير المشروع، مع العلم بأنه قد ثبت بالتجربة في مصليات ومساجد عدة أنه عندما يكبر أحد المصلين عبر مكبر الصوت فإن كثيراً من المصلين يكبرون، أم تأمروننا بأن نترك ذلك حتى ولو أدى ذلك إلى ترك التكبير من المصلين، وجزاكم الله خيراً. والله يحفظكم ويرعاكم ويمدكم بعونه وتوفيقه. والسلام عليكم ورحمة الله وبركاته.
فأجاب فضيلته بقوله: بسم الله الرحمن الرحيم.
وعليكم السلام ورحمة الله وبركاته. التكبير ليلة العيدين إلى أن يأتي الإمام للصلاة سنة، وليس بواجب، والجهر به سنة

(16/257)

وليس بواجب، فلو تركه الناس بالكلية لم يأثموا، ولو كبروا سرًّا لم يأثموا، ولا ينبغي أن يقع النزاع بين الناس في مثل هذه الأمور التي أكثر ما يقال فيها إنها سنة، ثم تحدث في هذا النزاع عداوات وبغضاء، وتضليل وتفسيق وتبديع وما أشبه ذلك، فلو أن الناس لم يكبروا، أو لم يرفعوا أصواتهم بالتكبير فإنهم لا يعدون آثمين، ولا ينبغي الإصرار على أن يرفع التكبير عبر مكبر الصوت من أجل التذكير بهذه السنة إذا كان هذا يحدث عداوة وبغضاء فإن ذلك خلاف ما تهدف إليه الشريعة، فالنبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ترك بناء الكعبة على قواعد إبراهيم عليه الصلاة والسلام مع أنه كان يرغب ذلك، وقال لعائشة رضي الله عنها: «لولا أن قومك حديثوا عهد بكفر لبنيت الكعبة على قواعد إبراهيم» فترك هذا من أجل أن لا تحدث فتنة، ولكن إذا لم يكن هناك فتنة في التكبير وقيل للناس إننا نكل إلى شخص معين المؤذن أو غيره أن يكبر التكبير المشروع عبر مكبر الصوت بدون أن يتابعه أحد على وجه جماعي فلا أرى في هذا بأساً؛ لأنه من باب رفع الصوت بالتكبير والجهر به وفيه تذكير للغافلين أو الناسين، ومن المعلوم أنه لو كبر أحد الحاضرين رافعاً صوته بدون مكبر الصوت لم يتوجه الإنكار عليه من أحد، فكذلك إذا كبر عبر مكبر الصوت، لكن بدون أن يتابعه الناس على وجه جماعي كأنما يلقنهم ذلك، ينتظرون تكبيره حتى يكبروا بعده بصوت واحد، فإن هذا لا أصل له في السنة.
وعلى كل حال، فأهم شيء عندي أن يتفق الناس على ما كان عليه السلف، وأن لا يقع بينهم شيء من العداوة والبغضاء، وصلى الله على نبينا محمدوعلى آله وصحبه وسلم. في 1/11/1413 ه .

(16/258)

سئل فضيلة الشيخ - رحمه الله تعالى -: متى يبتدىء التكبير لعيد الفطر؟ وما هي صفته؟
فأجاب فضيلته بقوله: التكبير يوم العيد يبتدىء من غروب الشمس آخر يوم من رمضان، إلى أن يحضر الإمام لصلاة العيد.
وصفته أن يقول: الله أكبر الله أكبر، لا إله إلا الله، والله أكبر، الله أكبر ولله الحمد، أو يقول: الله أكبر، الله أكبر، الله أكبر، لا إله إلا الله، والله أكبر، الله أكبر، الله أكبر، ولله الحمد، يعني إما أن يقول التكبير ثلاث مرات، أو مرتين كل ذلك جائز، ولكن ينبغي أن تظهر هذه الشعيرة فيجهر بها الرجال في الأسواق والمساجد والبيوت، أما النساء فإن الأفضل في حقهن الإسرار.
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: ما رأيكم فيمن يكبر في المسجد في أيام العيد عبر مكبر الصوت ويتابعه العامة يكبرون خلفه؟
فأجاب فضيلته بقوله: نرى أن هذا لا ينبغي؛ لأن الصحابة رضي الله عنهم ما كانوا يكبرون كما يكبرون في الأذان، ما كانوا يقصدون الأماكن المرتفعة ليكبروا عليها، بل

(16/259)

كانوا يكبرون في أسواقهم، وفي مساجدهم، وفي بيوتهم، وفي مخيماتهم في منى، دون أن يتقصدوا شيئاً عالياً يكبرون عليه، فأخشى أن يكون ذلك من باب التنطع الذي قال فيه الرسول عليه الصلاة والسلام: «هلك المتنطعون، هلك المتنطعون، هلك المتنطعون». التنطع فيه الهلاك والعياذ بالله. ليسعنا ما وسع السابقين الأولين.
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: عن حكم التكبير الجماعي بعد أداء الصلوات عبر مكبر الصوت ومن منائر المساجد في عشر ذي الحجة، وليلة عيد الفطر؟
فأجاب فضيلته بقوله: التكبير في عشر ذي الحجة ليس مقيداً بأدبار الصلوات، وكذلك في ليلة العيد عيد الفطر ليس مقيداً بأدبار الصلوات فكونهم يقيدونه بأدبار الصلوات فيه نظر، ثم كونهم يجعلونه جماعياً فيه نظر أيضاً، لأنه خلاف عادة السلف، وكونهم يذكرونه على المنائر فيه نظر، فهذه ثلاثة أموركلها فيها نظر، والمشروع في أدبار الصلوات أن تأتي بالأذكار المعروفة المعهودة، ثم إذا فرغت كبر، وكذلك المشروع أن لا يكبر الناس جميعاً، بل كل يكبر وحده هذا هو المشروع كما

(16/260)

في حديث أنس بن مالك رضي الله عنه أنهم كانوا مع النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ في الحج، فمنهم المهلّ، ومنهم المكبر ولم يكونوا على حال واحد.
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: هل يشترط في التكبير المقيد أن يكون بعد الصلاة التي تقام جماعة، أو يسن ولو صلى منفرداً؟
فأجاب فضيلته بقوله: يكون مشروعاً سواء صلى الإنسان في جماعة، أو صلى منفرداً، هذا هو الأقرب.
وبعض العلماء يرى أنه لا يشرع إلا إذا صلى في جماعة.
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: هل يقدم التكبير على الذكر الذي دبر كل صلاة؟
فأجاب فضيلته بقوله: لم يرد عن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ نص صحيح صريح في باب التكبير المقيد، لكنه آثار واجتهادات من العلماء، وهؤلاء يقولون: إنه يقدمه على الذكر العام أدبار الصلوات.

(16/261)

* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: ما هي الأيام المعلومات، والأيام المعدودات؛ المذكورة في القرآن؟
فأجاب فضيلته بقوله: الأيام المعلومات هي أيام العشر: عشر ذي الحجة، والأيام المعدودات هي أيام التشريق.
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: ما صفة التكبير المطلق، والتكبير المقيد؟ أفيدونا أفادكم الله؟
فأجاب فضيلته بقوله: صفة التكبير: الله أكبر، الله أكبر، لا إله إلا الله، والله أكبر الله أكبر، ولله الحمد، أو يكرر التكبير ثلاث مرات، الله أكبر، الله أكبر، الله أكبر.
والمطلق هو الذي يسن في كل وقت، والمقيد هو الذي يسن في أدبار الصلوات المكتوبة. وقد ذكر العلماء رحمهم الله أن المقيد إنما يختص بالتكبير في عيد الأضحى فقط من صلاة الفجر يوم عرفة إلى عصر آخر أيام التشريق. وأما المطلق فيسن في عيد الفطر، وفي عشر ذي الحجة.
والصحيح أن المطلق يستمر في عيد الأضحى إلى آخر أيام التشريق. وتكون مدته ثلاثة عشر يوماً.
والسنة أن يجهر بذلك، إلا النساء فإنهن لا يجهرن.

(16/262)

* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: ما الحكم لو أحدث الإنسان بعد الصلاة هل يشرع له أن يكبر، وكذا لو خرج من المسجد أو طال الفصل؟
فأجاب فضيلته بقوله: ينبغي أن يعلم أن التكبير المقيد ليس فيه نص صحيح صريح عن الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، لكن فيه آثار واجتهادات من أهل العلم، والأمر فيه واسع، حتى لو تركه نهائيًّا، واقتصر على ذكر الصلاة كان جائزاً، لأن الكل ذكر لله عز وجل ومن المعلوم أنه لو أحدث فإن ذكر الصلاة لا يسقط، لأنه لا يشترط للذكر طهارة، فكذلك التكبير، وكذلك لو خرج من المسجد فإن الذكر لا يسقط وكذلك التكبير.
أما إذا طال الفصل فإن كان تركه تهاوناً يسقط، وإن كان نسياناً قضاه.
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: عندنا في بعض المساجد يجهر المؤذن بالتكبير في مكبرات الصوت والناس يرددون وراءه ما يقول، فهل هذا يعد من البدع؟
فأجاب فضيلته بقوله: هذا من البدع؛ لأن المعروف من هدي النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ في الأذكار أن كل واحد من الناس يذكر الله سبحانه وتعالى لنفسه فلا ينبغي الخروج عن هدي النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وأصحابه.
* * *

(16/263)

رسالة
بسم الله الرحمن الرحيم
سماحة الشيخ الوالد محمد بن صالح العثيمين حفظه الله
السلام عليكم ورحمة الله وبركاته.
ما هو الفرق بين التكبير المطلق والتكبير المقيد، ومتى يبدأ وقت كل منهما، ومتى ينتهي؟ أفيدونا مأجورين؟
بسم الله الرحمن الرحيم.
وعليكم السلام ورحمة الله وبركاته.
الفرق بين المطلق والمقيد أن المطلق في كل وقت، والمقيد خلف الصلوات الخمس في عيد الضحى فقط.
ويبدأ المطلق في عيد الأضحى من دخول شهر ذي الحجة إلى آخر أيام التشريق وهي الأيام الثلاثة بعد العيد. وفي عيد الفطر من دخول شهر شوال إلى صلاة العيد.
ويبدأ المقيد على ما قاله العلماء من صلاة الفجر يوم عرفة إلى عصر آخر يوم من أيام التشريق.
كتبه محمد الصالح العثيمين في 2/12/1415 ه .

(16/265)

فصل
قال فضيلة الشيخ جزاه الله عن الإسلام والمسلمين خير الجزاء :
بسم الله الرحمن الرحيم
1 التكبير المطلق يكون في موضعين:
الأول: ليلة عيد الفطر، من غروب الشمس، إلى انقضاء صلاة العيد.
الثاني: عشر ذي الحجة من دخول الشهر، إلى فجر يوم عرفة والصحيح أنه يمتد إلى غروب الشمس من آخر يوم من أيام التشريق.
2 التكبير المقيد من انتهاء صلاة عيد الأضحى إلى عصر آخر أيام التشريق.
3 التكبير الجامع بين المطلق والمقيد من طلوع الفجر يوم عرفة، إلى انتهاء صلاة عيد الأضحى، والصحيح أنه إلى غروب الشمس من آخر يوم من أيام التشريق.
والفرق بين التكبير المطلق، والتكبير المقيد، أن المطلق مشروع كل وقت لا في أدبار الصلوات، فمشروعيته مطلقة ولهذا سمي مطلقاً.
وأما المقيد فمشروع أدبار الصلوات فقط، على خلاف بين العلماء في نوع الصلاة التي يشرع بعدها، فمشروعيته مقيدة بالصلاة ولهذا سمي مقيداً، والله أعلم.
* * *

(16/266)

رسالة
بسم الله الرحمن الرحيم
فضيلة الشيخ محمد بن صالح العثيمين حفظه الله تعالى
السلام عليكم ورحمة الله وبركاته. وبعد:
في مساجد بعض المدن في يوم العيد قبل الصلاة يقوم الإمام بالتكبير من خلال المكبر ويكبر المصلون معه، فما الحكم في هذا العمل جزاكم الله خيراً؟
فأجاب فضيلته بقوله: بسم الله الرحمن الرحيم.
وعليكم السلام ورحمة الله وبركاته. هذه الصفة التي ذكرها السائل لم ترد عن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وأصحابه، والسنة أن يكبر كل إنسان وحده.
كتبه محمد الصالح العثيمين في 3/6/9041ه .

(16/267)

* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: ما حكم التكبير الجماعي في أيام الأعياد، وما هي السنة في ذلك؟
فأجاب فضيلته بقوله: الذي يظهر أن ا لتكبير الجماعي في الأعياد غير مشروع، والسنة في ذلك أن الناس يكبرون بصوت مرتفع كل يكبر وحده.

(16/268)

* * *

عيد الفطر
قال فضيلة الشيخ جزاه الله عن الإسلام والمسلمين خير الجزاء :
الحمد لله رب العالمين، والصلاة والسلام على نبينا محمد، وعلى آله وصحبه أجمعين وبعد:
في ختام شهر رمضان شرع الله لعباده أن يكبروه، فقال تعالى: {وَلِتُكْمِلُواْ الْعِدَّةَ وَلِتُكَبِّرُواْ اللهَ عَلَى مَا هَدَاكُمْ وَلَعَلَّكُمْ تَشْكُرُونَ } تكبروا الله، أي: تعظموه بقلوبكم وألسنتكم، ويكون ذلك بلفظ التكبير.
فتقول: الله أكبر، الله أكبر، لا إله إلا الله، والله أكبر، الله أكبر، ولله الحمد.
أو تكبر ثلاثاً، فتقول: الله أكبر، الله أكبر، الله أكبر، لا إله إلا الله. والله أكبر، الله أكبر، ولله الحمد.
كل هذا جائز سواء أتيت بالتكبير شفعاً، أو أتيت وتراً.
وينبغي للإنسان عند التكبير أن يستشعر أنه يكبر الله بقلبه ولسانه، وأنه بنعمة الله عليه وهدايته إياه صار في المحل الأعلى الأرفع ولهذا قال: {عَلَى مَا هَدَاكُمْ وَلَعَلَّكُمْ تَشْكُرُونَ }.
فجعل الله التكبير فوق الهداية، أي أن ذلك التكبير كان نتيجة لهداية الله سبحانه وتعالى وتوفيقه لصيام رمضان وقيامه، وهذا التكبير سنة عند جمهور أهل العلم، وهو سنة للرجال

(16/269)

والنساء، في المساجد والبيوت والأسواق.
أما الرجال فيجهرون به، وأما النساء فيسررن به بدون جهر؛ لأن المرأة مأمورة بخفض صوتها. ولهذا قال النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «إذا نابكم شيء في صلاتكم فليسبح الرجال، ولتصفق النساء»، وهي منهية عن الكلام الخاضع الهابط الذي يجر الفتنة إليها.
قال الله تعالى لنساء النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: {يانِسَآءَ النَّبِىِّ لَسْتُنَّ كَأَحَدٍ مِّنَ النِّسَآءِ إِنِ اتَّقَيْتُنَّ فَلاَ تَخْضَعْنَ بِالْقَوْلِ فَيَطْمَعَ الَّذِى فِى قَلْبِهِ مَرَضٌ وَقُلْنَ قَوْلاً مَّعْرُوفاً }.
فتأملوا هذا الخطاب، وفي أي زمن. فالخطاب لنساء النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ اللاتي هن أطهر النساء، وفي زمن الصحابة رضي الله عنهم الذين هم خير القرون بنص رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ومع ذلك يقول لهن الله عز وجل: {فَلاَ تَخْضَعْنَ بِالْقَوْلِ فَيَطْمَعَ الَّذِى فِى قَلْبِهِ مَرَضٌ وَقُلْنَ قَوْلاً مَّعْرُوفاً }.
فما ظنك بنساء اليوم، وما ظنك بهذا الزمن؟ وما ظنك برجال هذا اليوم؟ أليسوا أقرب إلى المرض من زمن الصحابة؟ بلى، هم أقرب إلى المرض من زمن الصحابة. وأقرب إلى الفتنة ومع ذلك

(16/270)

نهى الله نساء النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أن يخضعن بالقول وعلل هذا النهي {فَيَطْمَعَ الَّذِى فِى قَلْبِهِ مَرَضٌ وَقُلْنَ قَوْلاً مَّعْرُوفاً }.
فالنساء يخفين التكبير والرجال يهجرون به.
وابتداؤه من غروب الشمس ليلة العيد إذا علم دخول الشهر قبل الغروب كما لو أكمل الناس الشهر ثلاثين يوماً، أو من ثبوت الخبر إذا ثبت ليلة الثلاثين من رمضان، وينتهي بالصلاة يعني إذا شرع الناس في صلاة العيد انتهى وقت التكبير.
وصلاة العيد سنة واجبة أمر بها النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، بل أمر النساء أيضاً أن يخرجن لصلاة العيد، ولكن لا يحل للمرأة أن تأتي بمصلى العيد وهي متبرجة، أو متطيبة، أو متزينة، أو كاشفة وجهها؛ لأن ذلك محرم، قال النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «أيما امرأة أصابت بخوراً فلا تشهد معنا صلاة العشاء».
فنهاها أن تحضر إلى الصلاة إذا أصابت البخور فما ظنك بمن تتطيب بأطيب الطيب ثم تأتي إلى المسجد فإنها آثمة من خروجها من بيتها إلى رجوعها إلى بيتها.
والشيطان يستشرفها ويبهيها بعين الرجل حتى يظنها من أجمل النساء ومن أحسن النساء، ويجعل الطيب أفضل من رائحته الحقيقية من أجل الافتتان بها.
فالواجب على المرأة أن لا تخرج إلا على الوجه المأذون فيه، فتخرج غير متزينة، ولا متطيبة، ولا متبرجة، وتمشي هويناً

(16/271)

ولا تخاطب الرجال؛ لأن ذلك من الفتنة، وإنما تحضر الصلاة من أجل البركة التي تحصل بهذا الاجتماع على طاعة الله تعالى وعبادته، ولطفه ودعائه، يشهدن الخير ودعوة المسلمين، وأمر النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ الحُيض أن يعتزلن مصلى العيد؛ لأن مصلى العيد مسجد، والمرأة لا يحل لها أن تمكث في المسجد وهي حائض.
بل لها أن تمر في المسجد عابرة إذا أمنت تلوث المسجد، لكن ليس لها أن تجلس في المسجد؛ لأن الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أمر الحيض أن يعتزلن المصلى.

(16/272)

فصل: قال فضيلة الشيخ أعلى الله درجته في المهديين :

حكم صلاة العيد على الرجال
* للعلماء فيها ثلاثة أقوال:
قال بعض العلماء: إنها سنة. واستدلوا بأن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لما علم الأعرابي فرائض الإسلام ومنها الصلوات الخمس. قال الأعرابي: هل عليّ غيرهن؟ فقال رسول الله صلى الله عليه وعلى آله وسلم: «لا، إلا أن تطوع». وهذا عام، فإن كل صلاة غير الصلوات الخمس داخلة في هذا ومنها صلاة العيد.
القول الثاني: أنها فرض كفاية؛ لأنها عبادة ظاهرة من شعائر الإسلام، وشعائر الإسلام الظاهرة يقصد بها حصول هذه الشعيرة بقطع النظر عن الفاعل.
وحينئذ تكون فرض كفاية؛ لأن المقصود إظهار هذه الشعيرة، وخروج الناس إلى المصلى حتى يتبين أنهم في عيد.
القول الثالث: أنها فرض عين؛ لأن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أمر بالخروج إليها حتى الحيض وحتى العواتق وذوات الخدور.
وشيء يأمر به النساء فالرجال من باب أولى وهذا الأخير هو اختيار شيخ الإسلام ابن تيمية رحمه الله تعالى.
يقول رحمه الله: إن صلاة العيد فرض عين، وإن من تأخر عنها فهو آثم، ولو كانت الكفاية تحصل بغيره، ولكن إذا فاتت الإنسان فإنها لا تقضى على رأي شيخ الإسلام ابن تيمية رحمه الله قال: لأنها صلاة اجتماع فهي كصلاة الجمعة.
وصلاة الجمعة إذا فاتت الإنسان لا يقضيها لكن يصلي الظهر، لأنها فرض الوقت لا أنها بدل عن الجمعة.
والجمعة لما فات الاجتماع ولم يدركها الإنسان سقطت ولا يمكن أن يأتي بها.
لكن لما كان الظهر فرض الوقت وجب عليه أن يصلي.
فصلاة العيد إذا قلنا إنها فرض عين ولم يدركها الإنسان فهل لوقتها صلاة مفروضة؟ لا.
وحينئذ تسقط ولا يجب عليه شيء، لأنها فاتته، ولا شك أن ما ذهب إليه شيخ الإسلام ابن تيمية - رحمه

(16/273)

الله تعالى - أقوى الأقوال، وأن صلاة العيد فرض عين على كل ذكر.
وإن من لم يحضرها فهو آثم.
ولكن إذا فاتته فإنه لا يقضيها؛ لأنها صلاة اجتماع، لا انفراد.
ومما يفعل في هذا العيد تهنئة الناس بعضهم بعضاً، بالتخلص برمضان من الذنوب، وفرق بين قولنا: التخلص من رمضان، والتخلص برمضان من الذنوب، فرق بين أن نقول: استرحنا بالصلاة، واسترحنا من الصلاة. والمحمود استرحنا بالصلاة، والمذموم استرحنا منها.
وفي التخلص من رمضان كلمة مذمومة.
كل المؤمنين يحبون أن يكون شهر رمضان كل السنة والتخلص برمضان كلمة محمودة؛ «لأن من صام رمضان إيماناً

(16/274)

واحتساباً غفر له ما تقدم من ذنبه»، و«من قام رمضان إيماناً واحتساباً غفر له ما تقدم من ذنبه»، و«من قام ليلة القدر إيماناً واحتساباً غفر له ما تقدم من ذنبه».
ثلاثة أمور كلها أسباب لمغفرة الذنوب إذا فاتت الإنسان فهو خاسر، إذا كان صومه لا يكفر ذنوبه فقد خسر، وإذاكان قيامه لا يكفر ذنوبه فقد خسر، وإذا كان قيام ليلة القدر لا يكفر ذنوبه فقد خسر.
فتهنئة الناس بعضهم بعضاً هي من باب العادة، وإن كان نقل عن بعض الصحابة أنهم كانوا يهنىء بعضهم بعضاً بذلك، لكن هي من باب العادة، ولكن يفعل بعض الناس في هذه العادة ما لا يجوز شرعاً، يهنىء ابن العم بنت العم وهي كاشفة وجهها، فهذا حرام، ولا يجوز أن يهنىء ابن العم بنت العم وهي كاشفة وجهها؛ لأنها أجنبية منه وليست من محارمه، وبعض الناس أيضاً يهنىء أي امرأة من أقاربه وهي كاشفة وجهها، وإن لم تكن ابنة عمه وهذا أيضاً حرام.

(16/275)

فإذا لم تكن من محارمه فيحرم عليه أن يهنىء وهي كاشفة وجهها.
وبعض الناس أيضاً يهنىء النساء من أقاربه اللاتي لسن من محارمه فيصافحهن وهذا حرام، لا يجوز للرجل أن يصافح امرأة من غير محارمه، حتى وإن قال أنا أصافحها من وراء حجاب؛ لأن الإنسان قد يغويه الشيطان، فإذا صافحها بيدها ضغط عليها وحصل ما حصل، لذلك لا يجوز أن يصافح الإنسان امرأة من غير محارمه، لا من وراء حجاب ولا مباشرة.
ويجوز أن يصافح امرأة من محارمه، فيجوز أن يصافح أخته، وعمته، وابنة أخيه، وابنة أخته. أما تقبيله للمحارم فهذا لا ينبغي أن يقبِّل المحارم؛ لأن التقبيل أقرب إلى الفتنة من المصافحة إلا إذا كانت ابنته أو أمه، فإن هذا لا بأس به، أو إذا كانت امرأة كبيرة كالعمة والخالة يقبلها على الرأس تكريماً لها واحتراماً لها؛ لأن الشيطان يجري من ابن آدم مجرى الدم، فربما يلقي في قلبه شراًّ عند تقبيل هذه المرأة التي ليست من أصوله ولا من فروعه، ومن الفروع البنات، وإن نزلن، والأصول الأمهات وإن علون.
ويفعل في هذا العيد أيضاً أن الناس يتبادلون الهدايا يعني يصنعون الطعام ويدعو بعضهم بعضاً، ويجتمعون ويفرحون، وهذه عادة لا بأس بها؛ لأنها أيام عيد، حتى إن أبا بكر رضي الله عنه لما دخل على بيت رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وعنده جاريتان تغنيان في

(16/276)

أيام العيد انتهرهما، فقال النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «دعهما» ولم يقل: إنهما جاريتان قال: «دعهما فإنها أيام عيد».
وفي هذا دليل على أن الشرع ولله الحمد من تيسيره وتسهيله على العباد أن فتح لهم شيئاً من الفرح والسرور في أيام العيد.
وأما ما يذكر عن بعض العباد والزهاد أنه مر بقوم يفرحون في أيام العيد فقال: «هؤلاء أخطئوا سواء تقبل منهم أم لم يتقبل، فإن كان لم يتقبل منهم الشهر فليس هذا فعل الخائفين، وإن كان قد تقبل منهم فليس هذا فعل الشاكرين»، فهذا لا شك أنه بخلاف هدي النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ؛ هدي النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أنه فتح لأمته في أيام الفرح من الانطلاق، والانشراح الذي لا يخل بالدين ولا بالشرع، كما أنه أباح للإنسان عند الحزن أن يحد ثلاثة أيام، يعني يترك الزينة والطيب وما أشبه ذلك، ولهذا قال النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «لا يحل لامرأة تؤمن بالله واليوم الآخر أن تحد على ميت فوق ثلاث ليالٍ إلا على زوج أربعة أشهر وعشراً».
وهذا من باب معاملة النفوس بما تقتضيه الأحوال، ومعلوم أن أيام العيد تقتضي الفرح والسرور فليجعل للنفس حظًّا من الانطلاق والفرح والسرور في هذه الأيام، لكن بشرط أن لا يفضي

(16/277)

إلى شيء محرم، فلو جاء إنسان وقال: أنا أرغب الموسيقى وأغاني فلانة وفلان في أيام العيد.
نقول له: هذا حرام؛ لأن الفرح إذا وصل إلى حد ممنوع شرعاً يجب أن يوقف؛ لأنه يكون انطلاقاً مشيناً، حرية على حساب رق؛ لأن الحرية المخالفة للشرع هي في الحقيقة رق. والذي استرق الشيطان.
ولهذا قال ابن القيم رحمه الله في النونية:
هربوا من الرق الذي خُلقوا له وبُلوا برق النفس والشيطان
فالرق الذي خلقنا له الرق لله عز وجل، فنحن عبيد الله كما قال سبحانه: {وَمَا خَلَقْتُ الْجِنَّ وَالإِنسَ إِلاَّ لِيَعْبُدُونِ }.
(وبلوا برق النفس والشيطان) استعبدتهم نفوسهم وشياطينهم، حتى تركوا الهدى، واتبعوا الشيطان، فمثلاً إذا وصل حد الفرح إلى حد ممنوع شرعاً، وجب إيقافه، أما الحدود الشرعية فإنه لا ينبغي لنا أن نضيق على عباد الله عز وجل ما وسعه الله لهم، فنحن جميعاً نتعبد لله بشرع الله، ولسنا الذين نحكم على عباد الله، وإنما الذي يحكم على العباد هو الله عز وجل {وَمَا اخْتَلَفْتُمْ فِيهِ مِن شَىْءٍ فَحُكْمُهُ إِلَى اللهِ ذَلِكُمُ اللهُ رَبِّى عَلَيْهِ تَوَكَّلْتُ وَإِلَيْهِ أُنِيبُ }.
فالله هو الحاكم بين عباده، فليس للإنسان أن يحرم ما أحل الله، ولا أن يحلل ما حرم الله.

(16/278)

فإذا قال قائل: إن يوم العيد هذا العام يوم الخميس وصيام يوم الخميس مشروع، وأنا رجل أحب العبادة، فأحب أن أتعبد لله عز وجل بصوم هذا اليوم؟
نقول له: نحن لا ننكر صيام يوم الخميس، وإنما ننكر صيام يوم العيد؛ لأن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ (نهى عن صيام يوم العيدين)، فلا يجوز للإنسان أن يتطوع، أو أن يصوم يوم العيد ولو في فرض، حتى لو فرض أن عليه أياماً من رمضان، وقال: أريد أن أصوم هذا اليوم عن القضاء. قلنا له: أنت آثم وصيامك غير مقبول.
إذن شرع الله للعباد في يوم عيد الفطر ثلاث سنن:
1 التكبير.
2 صدقة الفطر.
3 صلاة العيد.
وأباح للعباد ما تتطلبه المناسبة من مناسبة الفرح من شيء من العادات، أو من اللهو الذي يكون مباحاً في حدود الشريعة.
وهناك أيضاً بحث متعلق بصلاة العيد وهو أن صلاة العيد فيها تكبيرات زوائد، فهذه التكبيرات حكمها سنة، وإذا فاتت الإنسان فإنه لا يقضيها في الركعة الواحدة.
ومثلاً: لو جئت والإمام قد كبر ثلاث تكبيرات وبقي عليه أربع، فأنت تكبر للإحرام، وتتابعه فيما بقي من التكبير، لأن الإمام إذا انتهى يقرأ بفاتحة الكتاب، فلا تكبر والإمام يقرأ، بل

(16/279)

أنصت له؛ لأنه لا قراءة مع الإمام لا بتكبير، ولا بقراءة القرآن، إلا بفاتحة الكتاب.
ولو فاتتك ركعة كاملة ثم سلم الإمام وقمت تقضي هذه الركعة فصلها كما صلاها الإمام، تكبر خمساً بعد تكبيرة الإمام؛ لأن هذه قضاء عما سبق.
وإذا أتيت إلى صلاة العيد من طريق، فالسنة أن ترجع من طريق آخر، يعني فإذا كان لك طريقان إلى المسجد فأت من طريق وارجع من الطريق الآخر، اقتداء بالنبي صلى الله عليه وعلى آله وسلم؛ لأنه ثبت عنه أنه كان إذا أتى من طريق، رجع من طريق آخر، فإذا كان طريقك إلى المسجد واحداً يعني ليس هناك طريق ثان، فلا حرج.
وفي عيد الفطر سنة أيضاً وهي أن الإنسان قبل أن يأتي إلى المسجد يأكل تمرات وتراً يعني ثلاث ولا يأكل واحدة، لأن أنس بن مالك رضي الله عنه يقول: كان النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ «يأكل تمرات» والتمرات جمع وأقلها ثلاث. ولاسيما إذا كانت وتراً فلا بد من الثلاث.
إذن أقلها ثلاث، وإن زاد فخمس، أو سبع، أو تسع، أو إحدى عشر، أو إحدى وعشرون.
والمهم أن نقطعها على وتر.

(16/280)

وهل كلما أكل الإنسان تمراً في غير هذه المناسبة يقطعها على وتر؟ نقول: لا.
وهل الإنسان يقطع كل شيء على وتر؟
فإذا أكل نقول له: اقطع ثلاث لقمات، فهذا غير مشروع.
وعندما يحب أن يزيد من الطيب فيقول أوتر ولكن هذا لا أصل له.
فأنا لا أعلم أن الإنسان مطلوب منه أن يوتر في مثل هذه الأمور، فأما قول الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ «إن الله وتر يحب الوتر»، فليس هذا على عمومه، لكنه عز وجل وتر يحكم شرعاً أو قدراً بوتر، فمثلاً الصلاة وتر في الليل نختمه بوتر التطوع، وفي النهار نختمه بوتر المغرب، وأيام الأسبوع وتر، السموات وتر، والأرض وتر، فيخلق الله عز وجل ما يشاء على وتر، ويحكم بما يشاء على وتر، وليس المراد بالحديث أن كل وتر فإنه محبوب إلى الله عز وجل.
وإلا لقلنا احسب خطواتك من بيتك إلى المسجد لتقطعها على وتر، احسب التمر الذي تأكله على وتر، احسب الشاي الذي تشربه لتقطعه على وتر، وكل شيء احسبه على وتر.
فهذا لا أعلم أنه مشروع.
فأكل تمرات وتراً من السنن التي تفعل في عيد الفطر خاصة أن لا تأتي المسجد حتى تأكل تمرات وتراً.

(16/281)

فبعض الناس ولاسيما العامة ينقلون التمر ليأكلوه في مصلى العيد، ولا يأكلونه حتى تطلع الشمس فيقيدون هذا الأكل بزمان، ومكان.
فالزمن بعد طلوع الشمس، والمكان مصلى العيد.
وقد قلنا: إن كل إنسان يخصص عبادة بزمان ومكان لم يرد به الشرع، فإنها بدعة غير موافقة للشرع.
والله الموفق، وصلى الله وسلم على نبينا محمد وعلى آله وصحبه أجمعين.
* * *

(16/282)

سئل فضيلة الشيخ - رحمه الله تعالى -: ما حكم إخراج السجاد من المسجد لاستعماله في أغراض أخرى كالجلوس عليه في الشارع في الأعياد مثلاً؟
فأجاب فضيلته بقوله: الحمد لله رب العالمين، وصلى الله وسلم على نبينا محمد، وعلى آله وأصحابه، ومن تبعهم بإحسان إلى يوم الدين. وبعد:
لا يجوز إخراج السجاد من المسجد والانتفاع به في جهات أخرى؛ لأن الموقوف على شيء معين لا يجوز صرفه في غيره، ولأنه لو فتح هذا الباب لأوشك أن يأخذها الإنسان يستعملها لخاصة نفسه.
16/10/1415 ه .

(16/283)


صلاة الكسوف - فتاوى ابن عثيمين

صلاة الكسوف
باب صلاة الكسوف
سئل فضيلة الشيخ - رحمه الله تعالى -: عن سبب الكسوف؟
فأجاب فضيلته بقوله: الكسوف له سبب حسي، وسبب شرعي، فالسبب الحسي في كسوف الشمس أن القمر يحول بينها وبين الأرض، فيحجبها عن الأرض إما كلها، أو بعضها، وكسوف القمر سببه الحسي حيلولة الأرض بينه وبين الشمس؛ لأنه يستمد نوره من الشمس، فإذا حالت الأرض بينه وبين الشمس ذهب نوره، أو بعضه، أما السبب الشرعي لكسوف الشمس وخسوف القمر فهو ما بينه النبي صلى الله عليه وعلى آله وسلم بقوله: «إن الشمس والقمر آيتان من آيات الله، لا ينكسفان لموت أحد ولا لحياته، وإنما يخوف الله بهما عباده».
* * *

(16/287)

رسالة
بسم الله الرحمن الرحيم
من محمد الصالح العثيمين إلى الأخ المكرم... وفقه الله تعالى
السلام عليكم ورحمة الله وبركاته.
وبعد: فقد عرض علي أكثر من واحد ما كتبتم في الصفحة السادسة من صحيفة (.....) الصادرة يوم السبت الموافق 22/12/1420 ه حول كسوف الشمس، ويتضمن عدة أمور:
الأول: قلتم: «إن للكسوف تفسيراً علمياً يدرك بالحساب»، وهذا حق لكنه لا يتنافى مع التفسير الشرعي الذي لا يدرك إلا بالوحي، ولا مجال للعقل فيه إلا أن يصدق ما ثبت بالوحي عن رسول الله تعالى الصادق المصدوق صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ الذي لا ينطق عن الهوى، حيث قال حين كسفت الشمس فيما ثبت عنه في الصحيحين وغيرهما: «إن الشمس والقمر آيتان من آيات الله يخوف الله بهما عباده، وأنهما لا ينكسفان لموت أحد من الناس، فإذا رأيتم منها شيئاً فصلوا وادعوا الله حتى يكشف ما بكم»، وفي حديث آخر عند البخاري: «هذه الآيات التي يرسلها الله لا تكون لموت أحد ولا لحياته، ولكن يخوف الله بها عباده، فإذا

(16/289)

رأيتم شيئاً من ذلك فافزعوا إلى ذكر الله تعالى ودعائه واستغفاره». وفي حديث آخر: «فافزعوا إلى الصلاة»، وفي حديث آخر: «فادعوا الله وكبروا وصلوا وتصدقوا». وعن أسماء بنت أبي بكر رضي الله عنهما قالت: لقد أمر النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بالعتاقة في كسوف الشمس، فهذه سبعة أشياء أمر النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بها عند الكسوف وكلها ثابتة في صحيح البخاري وهي:
1 الصلاة.
2 الدعاء.
3 الاستغفار.
4 التكبير.
5 الذكر.
6 الصدقة.
7 العتق.
وقد خرج النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فزعاً، وعرض عليه في مقامه ما قال عنه: «ما من شيء كنت لم أره إلا قد رأيته في مقامي هذا، حتى الجنة والنار، ولقد أوحي إلي أنكم تفتنون في القبور» ثم أمرهم أن يتعوذوامن عذاب القبر. ولقد صلى النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ صلاة الكسوف على

(16/290)

وجه لا نظير له في كيفيته وطوله، وكل هذا يدل على أهمية شأن الكسوف من الناحية الشرعية، وأن هناك سبباً لحدوثه لا تدركه العقول، ولا يحيط به الحساب وهو تخويف الله تعالى عباده، ليحدثوا توبة إليه ورجوعاً إلى طاعته. وهذا أمر وراء المادة لا يفقهه إلا من رزقه الله تعالى علماً بوحيه وإيماناً بخبره.
الثاني: قلتم «كان يصاحب كسوف الشمس في الماضي الخوف والذعر لدى كثير من الناس، وذلك لوجود بعض الاعتقادات الخاطئة حول ظاهرة الكسوف، وقد زالت بعد فهم طبيعة نظام المجموعة الشمسية، وحركات كواكبها، وتحديد أوقات الكسوف لمئات السنين القادمة».
وهذه الجملة فيما كتبتم أرجو أن يكون سببها عدم إحاطتكم علماً بما جاء عن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ في الأحاديث السابقة من أن الله يخوف عباده بالكسوف، وأن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ نفسه خرج إليها فزعاً فصلاها على الوصف الذي لم يسبق له نظير، وأمر بالفزع إلى الصلاة، وغيرها من أسباب النجاة.

(16/291)

وتأمل يا أخ (...) ما تفيده كلمة «افزعوا» فإنها والمثل لا يدل على المساواة من كل وجه كما لو قيل لأهل البلد افزعوا إلى الملاجىء، أو إلى السلاح عند سماع صفارات الإنذار.
وهذا يدل على أنه لابد أن نشعر بالخوف حتى يتحقق الفزع، إذ لا يمكن فزع بدون خوف، وعلى هذا فتكون الدعوة إلى عدم الخوف عند الكسوف من المحادة لله تعالى ورسوله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إذ هي دعوة إلى خلاف ما دعا الله تعالى ورسوله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إليه، فإن صدرت من جاهل بما جاء به الشرع في هذا الأمر، فإنه لا يسعه إذا علم إلا أن يرجع عن قوله الخاطىء، ويدعو لما يقتضيه الشرع، وإن صدرت من عالم بما جاء به الشرع كان الأمر خطيراً في حقه؛ لأنه يتضمن تكذيب ما جاء به الشرع. فعليه أن يتوب من ذلك توبة نصوحاً يمتلىء بها قلبه إيماناً بما جاء به الشرع، وتصديقاً وإذعاناً، وقبولاً، ويحقق ذلك بدعوته لما يقتضيه الكتاب والسنة في هذه الأمور وغيرها.
وقولكم: «لوجود بعض الاعتقادات الخاطئة حول ظاهرة الكسوف» أرجو أن يكون مقصودكم الاعتقادات الجاهلية التي أبطلها النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وهي أن الكسوف يكون لموت عظيم، وأن لا يكون مقصودكم اعتقاد تخويف الله لعباده بذلك. فإن هذا الاعتقاد حق وواجب على كل مؤمن بالله تعالى ورسوله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لثبوت الأخبار به عن رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ. ومن شك فيه، أو أنكره، أو دعا

(16/292)

إلى الإعراض عنه ومحوه من العقيدة فليس بمؤمن بالله ولا رسوله، نسأل الله لنا ولكم السلامة.
وقولكم: «وقد زالت هذه الاعتقادات بعد فهم طبيعة نظام المجموعة الشمسية...» إلخ إن كان مقصودكم الاعتقادات التي كانت في الجاهلية فقد زالت بإبطال النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لها من قبل، وبما علمه الناس قبل النهضة العلمية الأخيرة من أسباب الكسوف الطبيعية.
وإن كان مقصودكم اعتقاد التخويف الذي أخبر به النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فوالله ما زال عن قلوب المؤمنين به، الموقنين بصحة ما ثبت عنه، وإنما زال ذلك عن قلوب الجاهلين بسنته، أو المعرضين المستكبرين عن قبولها الذين لا يؤمنون بما وراء المادة ويعجز بطانهم عن سعة ما ثبت به الشرع وما شهد به الحس.
والناس في هذا ثلاثة أقسام:
مفرط في إثبات الشرع يأخذ بما يظهر له منه، وينكر الأسباب القدرية فيقول: إن الكسوف ليس له سبب حسي، ولا يمكن أن يدرك بالحساب، وربما يكفرون، أو يضللون من يقول بذلك.
والثاني: مفرط في إثبات القدر، فيقول: إن للكسوف أسباباً حسية تدرك بالحساب، وينكرون ما سواها، ويضللون من يعتقد سواها مما جاء به الشرع.
وكلا القسمين مصيب من وجه، مخطىء من وجه.
والصواب مع القسم الثالث الذين يأخذون بهذا وهذا، فيؤمنون بما شهد به الحس، وبما جاء به الشرع، ولا يرون بينهما

(16/293)

تنافياً؛ لأن الكل من الله عز وجل فهو الحاكم شرعاً وقدراً، فما جاء به شرعه لا يكذبه ما اقتضاه قدره، فإن الله تعالى يقدر الكسوف بأسباب حسية، لكن تقديره لهذه الأسباب له حكمة وغاية اقتضته وهي تخويف الله تعالى لعباده، كما أن الصواعق، والعواصف، والزلازل المدمرة لها أسباب حسية معلومة عند أهل الخبرة، والله تعالى يرسلها ليخوف بها العباد، والمؤمن العاقل الذي في قلبه تعظيم الشرع وقبوله، والشهادة له بالحق يوفق للجمع بين ما جاء به الشرع، وما ثبت به الحس مما يخفى على كثير من الناس، أما من أعرض وصار في قلبه تعظيم العلوم الأخرى، ومشاهدة المحسوس بغير منظار الشرع فإنه يهلك ويزل نسأل الله العافية.
الأمر الثالث مما تضمنه ما كتبتم: «أن ظاهرة الكسوف ظاهرة طبيعية مثلها مثل الليل والنهار»، وأرجو أن تعيدوا النظر وتتأملوا في الموضوع ليتبين لكم أن الشرع والقدر لا يسعفان فهمكم هذا:
أما الشرع فظاهر، فإن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لم يصنع عند حدوث الليل والنهار ما صنعه عند حدوث الكسوف، ولا أمر أمته بذلك، ولو كان مثلهما واحداً للزم أحد أمرين:
إما أن يصنع عند حدوث الليل والنهار ما صنعه عند الكسوف، أو أن لا يصنع شيئاً عند حدوث الكسوف كما لم يصنعه عند حدوث الليل والنهار، فلما لم يكن واحد من

(16/294)

الأمرين علم أن مثلهما ليس واحداً؛ لأن الشرع لا يفرق بين متماثلين.
وأما القدر: فإن الليل والنهار منتظمان لا يختلفان أبداً، فاليوم والليلة في أول يوم من برج الحمل مثلاً لا يختلفان، وكذلك هما في أول برج السرطان، والميزان والجدي، اليوم والليلة في أول كل يوم من هذه البروج وأوسطها، وآخرها لا يختلفان في عام عن العام الآخر. أما الكسوف فإنه يختلف في وقته، ومكثه، وحجمه، فقد يمضي عدة شهور ولم يحصل، وقد يحصل متقارباً، وقد يكون كلياً، وجزئياً، وقد تطول مدته، وقد تقصر.
وأخيراً فإن ما كتبتم قد يكون له أثر سلبي في عقيدة الجاهلين، أو العاجزين عن الجمع بين الشرع والحس، وهذا خطر كبير عليكم، فنصيحتي لكم أن تكتبوا كلمة تبينون بها ما جاء عن رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ من أن الكسوف يخوف الله بها عباده وأن ذلك لا ينافي أن يكون معلوماً بالحساب، وواقعاً بالأسباب الحسية، فإن الله هو المقدر له ولأسبابه، لحكمة أخبرنا عنها رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وهي تخويف الله تعالى لعباده، فلعل الله أن يمحو أثر ما كتبتم، فإن الحسنات يذهبن السيئات.
كما أنني أتمنى أن لا يكتب شيء عن الكسوف قبل وقوعه؛ لأن ذلك يقلل من أهمية الكسوف عند الناس.

(16/295)

وقد آثرت أن أكتب إليكم ليكون التعقيب على ما كتبتم من قبلكم، وأسأل الله تعالى أن يوفقنا لصواب العقيدة، والقول، والعمل. والسلام عليكم ورحمة الله وبركاته. 26/12/1420 ه .
* * *

(16/296)

سئل فضيلة الشيخ - رحمه الله تعالى -: إذا كان وقت الاقتران (الاجتماع) بين الشمس والقمر (ولادة الهلال فلكياً) لحظة الكسوف في آخر الشهر الهجري القمري لا يحصل إلا بعد غروب الشمس في المملكة، وجاء من يدعي بأنه قد رأى الهلال في مساء ذلك اليوم بعد غروب الشمس، فهل يؤخذ بهذه الشهادة (قلّ عدد الشهود أم كثُر) وبذلك يعتبر اليوم التالي أول أيام الشهر الهجري الجديد، أم أن هذه الشهادة ترد على صاحبها ولا يُعتد بها؟
هذا مع العلم بأن معرفة وقت الاقتران (الاجتماع) تتم من خلال الحسابات الفلكية المعتمدة على الحاسب الا"لي، وهي حسابات دقيقة جداً إن شاءالله ويمكن عملها لسنوات قادمة؟
وقد ورد في فتاوى شيخ الإسلام ابن تيمية رحمه الله (مجلد 52 ص 581) ما نصه: «والحُسَّاب يعبرون بالأمر الخفي من اجتماع القرصين الذي هو وقت الاستسرار، ومن استقبال الشمس والقمر الذي هو وقت الإبدار، فإن هذا يضبط بالحساب». وجزاكم الله خيراً.
فأجاب فضيلته بقوله: إذا كسفت الشمس بعد الغروب وادعى أحد رؤية القمر هالاً في بلد غابت الشمس فيه قبل كسوفها فإن دعواه هذه غير مقبولة؛ للقطع بأن الهلال لا يرى في مثل هذه

(16/297)

الحال، فيكون المدعي متوهماً إن كان ثقة، وكاذباً إن لم يكن ثقة.
وقد ذكر العلماء قاعدة مفيدة في هذا: «أن من ادعى ما يكذبه الحس لم تسمع دعواه».
حرر في 11/11/1415 ه .
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: ما سبب الكسوف والخسوف؟
فأجاب فضيلته بقوله: السبب بيَّنه الرسول عليه الصلاة والسلام، بأن الله يخوف بهما عباده، هذا هو السبب الذي ينبغي للإنسان أن يعتني به.
أما السبب الحسي، فهو معروف، فإن سبب خسوف القمر حيلولة الأرض بينه وبين الشمس؛ لأن نور القمر مستمد من الشمس، وسبب كسوف الشمس حيلولة القمر بينها وبين الأرض.
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: الكسوف والخسوف آية من آيات الله تعالى لتخويف العباد، وتذكيرهم بالله عز وجل كي يجتنبوا المعاصي التي يقعون فيها ليلاً ونهاراً، وقد أصبح علماء الفلك يقولون: بأنها حادثة طبيعية تحصل في السنة مرة، أو أكثر من مرة

(16/298)

بطريقة معينة، فكيف يكون التخويف؟ وأصبحوا أيضاً يعلنون عنها سواء في الصحف أو غيرها، فإذا حدثت أصبح الناس لا يخافون ولا يتعظون وأصبح لديهم تبلد في الحس فما قولكم في هذا؟ وكيف يكون التخويف في هذه الآية؟
فأجاب فضيلته بقوله: يكون التخويف في هذه الآية لمن كمل إيمانه بالله عز وجل وبما قال رسول الله صلى الله عليه وآله وسلم.
والكسوف، أو الخسوف له سببان:
سبب طبيعي: يدرك بالحس والحساب، فهذا يعلم لأهل الحساب ويعرفونه ويقدرون ذلك بالدقيقة.
وسبب شرعي: لا يعلم إلا بطريق الوحي، وهو أن الله يُقدر هذا الشيء تخويفاً للعباد، فنسأل من الذي قدر السبب الطبيعي حتى حصل الكسوف، أو الخسوف؟ إنه الله. لماذا؟ ليخاف الناس ويحذروا، ولهذا خرج النبي عليه الصلاة والسلام حين رأى الشمس كاسفة، خرج فزعاً حتى لحق بردائه وجعل يجره، وفزع الناس، وأمر من ينادي بالصلاة جامعة،

(16/299)

واجتمع المسلمون في مسجد واحد يدعون الله عز وجل ويفزعون إليه، فالمؤمن حقًّا يفزع، ومن تبلد ذهنه، أو ضعف إيمانه فإنه لا يهتم بهذا الشيء.
وأما إخبار الناس بها قبل حدوثها، فأنا أرى أنه لا ينبغي أن يخبروا بها، لأنهم إذا أخبروا بها استعدوا لها وكأنها صلاة رغبة، كأنهم يستعدون لصلاة العيد، وصارت تأتيهم على استعداد للفعل لا على تخوف، لكن إذا حدثت فجأة، حصل من الرهبة والخوف ما لا يحصل لمن كان عالماً.
وأضرب مثلاً بأمر محسوس. لو نزلت من عتبة وأنت مستعد متأهب وتعرف أن تحتك عتبة هل تتأثر بشيء؟ لكن لو كنت غافلاً لا تدري، ثم وقعت في العتبة صار لها أثر في قلبك وأثر عليك.
فلهذا أتمنى أن لا تذكر ولا تنشر بين الناس، حتى لو نشرت في الصحف لا تنشرها بين الناس، دع الناس حتى يأتيهم الأمر وهم غير مستعدين له وغير متأهبين له، ليكون ذلك أوقع في النفوس.
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: إذا حصل كسوف كلي أو جزئي للشمس بعد غروبها في المملكة العربية السعودية وشوهد هذا الكسوف في المناطق التي تقع غرب المملكة فما حكم اليوم التالي لتلك الليلة التي حصل

(16/300)

فيها الكسوف؟ هل هو تكملة الشهر ثلاثين يوماً؟ وإذا دخل الشهر التالي في ذلك اليوم سواء عن طريق الحساب، أو عن طريق الرؤية فما الحكم؟
فأجاب فضيلته بقوله: إذا وقع كسوف الشمس بعد غروبها في أي مكان من الأرض فإنه يتعذر أن يكون فيه اليوم التالي أول شهر جديد؛ وذلك لأنه من المعلوم عند المحققين من أهل العلم شرعاً، وأهل الخبرة حساً أن سبب كسوف الشمس الحسي حيلولة القمر بينها وبين الأرض، ومن المعلوم عند العامة والخاصة أن دخول الشهر لا يكون إلا حيث يرى الهلال بعد غروب الشمس متأخراً عنها، فإذا كان كذلك فإنه لا يمكن أن يحكم بدخول الشهر في الليلة التي يقع فيها كسوف الشمس بعد الغروب؛ لأن ذلك مستحيل حسب العادة التي أجرى الله تعالى في مسير الشمس والقمر، قال الله تعالى: {وَجَعَلَ الَّيْلَ سَكَناً وَالشَّمْسَ وَالْقَمَرَ حُسْبَاناً ذَالِكَ تَقْدِيرُ الْعَزِيزِ الْعَلِيمِ }. وقال تعالى: {وَالشَّمْسُ تَجْرِى لِمُسْتَقَرٍّ لَّهَا ذَلِكَ تَقْدِيرُ الْعَزِيزِ الْعَلِيمِ * وَالْقَمَرَ قَدَّرْنَاهُ مَنَازِلَ حَتَّى عَادَ كَالعُرجُونِ الْقَدِيمِ * لاَ الشَّمْسُ يَنبَغِى لَهَآ أَن تدْرِكَ القَمَرَ وَلاَ الَّيْلُ سَابِقُ النَّهَارِ وَكُلٌّ فِى فَلَكٍ يَسْبَحُونَ}. وقال تعالى: {وَالشَّمْسِ وَضُحَاهَا * وَالْقَمَرِ إِذَا تَلاهَا}. ففي هذه الآية نص على أن القمر ليلة الهلال تال للشمس، فإذا كان تالياً لها فهو متأخر عنها بعيد

(16/301)

عن الحيلولة بينها وبين الأرض فكيف يقفز حتى يحول بينها وبين الأرض؟!
والناظر في سير الشمس والقمر يرى أن القمر دائماً متأخر عن الشمس في سيره، فتراه في أول ليلة من الشهر (مثلاً) يبعد عنها بقدر مترين أو ثلاثة، وفي الليلة الثانية بأكثر، وفي الليلة الثالثة بأكثر وهلم جرا، حتى يكون في منتصف الشهر في الجانب المقابل لها من الأفق فيكون بينهما ما بين المشرق والمغرب.
وعلى هذا فمن زعم دخول الشهر في الليلة التي تكسف فيها الشمس بعد الغروب فهو كمن زعم أن القمر يكون بدراً ليلة الهلال، أو أن الشمس تخرج قبل طلوع الفجر، أو أن الجنين يستهل قبل أن يخرج من بطن أمه. ومن المعلوم أن هذا لا يمكن حسب السنة التي أجراها الله تعالى في هذا الكون البديع في نظامه وإتقانه.
أما حسب القدرة الإلهية فلا إشكال في أن الله تعالى على كل شيء قدير، وأنه قادر على جمع القمرين وتفريقهما وطمسهما وإضاءتهما في كل وقت، قال الله تعالى: {فَإِذَا بَرِقَ الْبَصَرُ * وَخَسَفَ الْقَمَرُ * وَجُمِعَ الشَّمْسُ وَالْقَمَرُ * يَقُولُ الإِنسَانُ يَوْمَئِذٍ أَيْنَ الْمَفَرُّ}. لكن السنة التي أجراها الله تعالى في سير الشمس والقمر في هذه الدنيا سنة مطردة لا تختلف إلا حيث تقع آية لنبي أو كرامة لولي.
كتبه: محمد الصالح العثيمين في 30/11/1421 ه .
* * *

(16/302)

سئل فضيلة الشيخ - رحمه الله تعالى -: هل الأولى الإخبار بموعد الكسوف حتى يستعد الناس؟
فأجاب فضيلته بقوله: الأولى فيما أرى عدم الإخبار، لأن إتيان الكسوف بغتة أشد وقعاً في النفوس، ولهذا نجد أن الناس لما علموا الأسباب الحسية للكسوف، وعلموا به قبل وقوعه، ضعف أمره في قلوب الناس، ولهذا كان الناس قبل العلم بهذه الأمور، إذا حصل كسوف خافوا خوفاً شديداً، وبكوا وانطلقوا إلى المساجد خائفين وجلين، والله المستعان.
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: إذا وقع كسوف للشمس فهل يمكن أن يهل القمر؟
فأجاب فضيلته بقوله: إنه من المعلوم أنه يستحيل عادة أن يقع الكسوف بعد الهلال؛ لأن الكسوف سببه حيلولة القمر دون جرم الشمس، فإذا وقع بعد الغروب فقد علم أن القمر لم يتأخر عن الشمس حتى يمكن أن يهل، ومن زعم أنه يمكن أن يهل في هذا الحال، فهو كمن زعم أن الجنين يمكن أن يستهل قبل أن يخرج من بطن أمه، أو زعم أن الشمس تطلع قبل الفجر، وسير الشمس والقمر مقدر من قبل الله عز وجل، كما قال الله تعالى: {وَالشَّمْسُ تَجْرِى لِمُسْتَقَرٍّ لَّهَا ذَلِكَ تَقْدِيرُ الْعَزِيزِ الْعَلِيمِ * وَالْقَمَرَ قَدَّرْنَاهُ مَنَازِلَ حَتَّى عَادَ كَالعُرجُونِ الْقَدِيمِ * لاَ الشَّمْسُ يَنبَغِى لَهَآ أَن

(16/303)

تدْرِكَالقَمَرَ وَلاَ الَّيْلُ سَابِقُ النَّهَارِ وَكُلٌّ فِى فَلَكٍ يَسْبَحُونَ }.
وقد أنكر شيخ الإسلام ابن تيمية رحمه الله أن يقع خسوف القمر ليلة العاشر، حين ذكر بعض أهل العلم أنه لو وقع في عرفة صلى الحجاج ثم دفعوا، وقال: إن هذا لا يمكن؛ لأنه خلاف العادة التي أجراها الله عز وجل. كتبه محمد الصالح العثيمين في 82/8/9041ه .
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: انتشر عند الناس أنه سيكون هناك خسوف أو كسوف للقمر يوم الاثنين القادم فهل يعتبر هذا من علم الغيب وهل يتحراه الإنسان، وهل تنصح أيضاً الناس أن يصلي كل إمام لو حصل في مسجده أم يجتمع في جامع واحد. سواء في الحي أو في البلد وهل تخرج النساء إلى تلك الصلاة؟
فأجاب فضيلته بقوله: أما العلم بخسوف القمر، أو كسوف الشمس فليس من علم الغيب؛ لأن له أسباباً حسية معلومة، وقد ذكر علماء المسلمين من قديم الزمان أن العلم بالخسوف، أو الكسوف ليس من علم الغيب.
وأما صلاة الخسوف فإن الذي يظهر لي أنها فرض كفاية، إذا قام بها من يكفي سقط عن الباقين لأن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أمر بها،

(16/304)

وقال: «إذا رأيتم ذلك فافزعوا إلى ذكر الله»، فعبر بالفزع مما يدل على أن الأمر عظيم جداً وليس بالأمر الهين.
وأخبر عليه الصلاة والسلام أن الله تعالى يخوف بهما العباد.
فإذا ظهر خسوف القمر في الليل يصلي الناس، وإن كان في النهار فإنهم لا يصلون، لأن خسوفه في النهار لا يظهر له أثر، بمعنى أنه لا يتبين؛ لأن ضوء الشمس قد غشاه، والرسول عليه الصلاة والسلام، إنما جعل الصلاة سنة حيث يظهر أثر ذلك ليكون التخويف، ومعلوم أن القمر إذا خسف بعد انتشار الضوء في الأفق لا يكون به التخويف؛ لأن الناس لا يعلمون به.
وأما ترقب ذلك فإن من العلماء من قال: لا بأس أن يستعد له ويترقب.
ولكني أرى خلاف هذا، أرى أن الإنسان إن ابتلي وظهر له ذلك فليصل، وإن لم يظهر فليحمد الله على العافية.
وقد قيل لنا: إن خسوف القمر المترقب سيكون بعد انتشار الضوء، إما قبل الشمس بقليل، أو بعد طلوع الشمس، والله أعلم.
وعلى هذا فلا يكون هناك صلاة.
والفقهاء رحمهم الله نصوا على أنه إذا ظهر الفجر وخسف القمر بعد ذلك فلا صلاة. بناءً على أن صلاة الخسوف

(16/305)

صلاة التطوع وأن صلاة التطوع لا تفعل في أوقات النهي، لكن أرى أنه لو ظهر الخسوف وتبين بحيث يكون نوره باقياً فإنه يصلى له، أما إذا كان بعد انتشار الضوء وخفاء نور القمر فإنه لا يصلي والله أعلم.
أما الأفضل، فالأفضل أن تصلى صلاة الخسوف في الجوامع؛ لأن اجتماع الناس على إمام واحد له قيمته، ويكون دعاؤهم واحداً، وخشوعهم واحداً، والموعظة التي تقال بعد الصلاة تكون واحدة.
وكذلك النساء يحضرن، لأن النساء حضرن في عهد النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، حين كسفت الشمس، لكنه ليس كصلاة العيد فلا يؤمرن بذلك ولا ينهين، أما صلاة العيد فقد أمر النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ النساء أن يحضرن صلاة العيد، حتى الحيض أمرهن أن يخرجن لكن يعتزلن الصلاة.

سئل فضيلة الشيخ - رحمه الله تعالى -: يقول بعض الناس: إن الكسوف لا يدرك بالحساب فما توجيهكم؟
فأجاب فضيلته بقوله: الدين لا يمكن أن يأتي بإنكار شيء

(16/306)

محسوس أبداً، ولذلك يرى المحققون من العلماء كشيخ الإسلام ابن تيمية رحمه الله وغيره أن الكسوف أمر يدرك بالحساب، وليس من أمور الغيب، ولذلك لا يقع إلا في أيام معلومة من الشهر، كآخر الشهر، تسع وعشرين، وثلاثين من الشهر في كسوف الشمس، ووسطه كأربع عشرة، وخمس عشرة في كسوف القمر، وهذا لا ينافي ما ذكره النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ من أن الله تعالى يخوف به العباد، فإن الله تعالى هو الذي يقدر اختلاف سير الشمس والقمر فيقع الكسوف لهذه الحكمة التي ذكرها النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ.
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: إذا اجتمعت صلاتان صلاة الكسوف مع غيرها؛ كصلاة الفريضة، أو الجمعة، أو الوتر، أو التراويح، فأيهما يقدم؟
فأجاب فضيلته بقوله: الفريضة مقدمة على الكسوف والخسوف؛ لأنها أهم، ولأن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قال في الحديث القدسي: «ما تقرب إلي عبدي بشيء أحب إلي مما افترضته عليه».
وأما الوتر؛ فتقدم صلاة الكسوف عليه؛ لأنه يمكن قضاؤه بعد، بل تمكن صلاته بعد الكسوف، إما في وقته إن كان الوقت باقياً، أو قضاء إن خرج الوقت قبل أدائه.
والوتر يقضى شفعاً؛ أي: يقضيه في النهار إذا لم يتمكن منه

(16/307)

قبل طلوع الفجر شفعاً؛ بمعنى أنه إذا كان يوتر بثلاث صلى أربعاً، وإذا كان يوتر بخمس صلى ستًّا... وهكذا.
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: هل ثبت خسوف القمر على زمن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ؟ وهل كان ذلك أكثر من مرة؟
فأجاب فضيلته بقوله: لا نعلم أنه حصل خسوف القمر على عهد النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، ولا كسوف الشمس إلا مرة واحدة، كسفت الشمس فقط لما مات إبراهيم رضي الله عنه ، هذا الذي نعلم، ويجوز أن هناك كسوفات أو خسوفات في مكان آخر لم يطلع عليها الناس الذين في الجزيرة، ويجوز أيضاً أن يكون كسوف أو خسوف في وقت غيم لا يعلم به، أو يصادف وقت نومهم، والله أعلم.
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: هل يجوز رفع الرأس لرؤية الشمس وقت صلاة الكسوف؟
فأجاب فضيلته بقوله: لا يجوز؛ لأن الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ نهى عن رفع البصر في الصلاة، واشتد قوله بذلك، حتى قال: «لينتهينَّ عن ذلك أو لتخطفن أبصارهم»، وفي رواية: «

(16/308)

أو لا ترجع إليهم».
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: ما رأي فضيلتكم في من سمع الإمام يقرأ في الليل في صلاة الخسوف ولكنه أكمل نومه ولم يخرج لصلاة الخسوف فهل يلحقه إثم في ذلك؟
فأجاب فضيلته بقوله: إذا سمع الرجل صلاة الخسوف وهو على فراشه فإن الخير له أن يقوم من فراشه، ويصلي مع المسلمين، فإن لم يفعل فقد حرم نفسه خيراً كثيراً، وقد أثم عند من يرى من أهل العلم أن صلاة الخسوف فرض عين، والصحيح أنها فرض كفاية إذا قام بها من يكفي سقط الإثم عن الباقين، وكانت في حق الآخرين سنة، وليست بواجبة.
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: ما الحكم لو كانت الشمس عليها غمام ونشر في الصحف قبل ذلك بأنه سوف يحصل كسوف بإذن الله تعالى في ساعة كذا وكذا فهل تصلى صلاة الكسوف ولو لم ير؟

(16/309)

فأجاب فضيلته بقوله: لا يجوز أن يصلي اعتماداً على ما ينشر في الجرائد، أو يذكر بعض الفلكيين، إذا كانت السماء غيماً ولم ير الكسوف؛ لأن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ علق الحكم بالرؤية، فقال عليه الصلاة والسلام: «فإذا رأيتموهما فافزعوا إلى الصلاة»، ومن الجائز أن الله تعالى يخفي هذا الكسوف عن قوم دون آخرين لحكمة يريدها.
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: هل يجوز للمرأة أن تصلي وحدها في البيت صلاة الكسوف؟ وما الأفضل في حقها؟
فأجاب فضيلته بقوله: لا بأس أن تصلي المرأة صلاة الكسوف في بيتها؛ لأن الأمر عام: «فصلوا وادعوا حتى ينكشف ما بكم»، وإن خرجت إلى المسجد كما فعل نساء الصحابة، وصلت مع الناس كان في هذا خير.
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: ما السنة في صلاة الكسوف؟ هل هي في المسجد أم في المصلى؟ وهل تجب فيها الجماعة؟

(16/310)

فأجاب فضيلته بقوله: السنة في صلاة الكسوف أن يجتمع الناس لها في مسجد الجامع؛ لأنه كلما كثر العدد، كان أقرب إلى الإجابة، وإذا صليت في المساجد الأخرى فلا حرج، وإذا صليت فرادى كما تصليها النساء في بيوتهن؛ فلا حرج أيضاً؛ لعموم قوله عليه الصلاة والسلام: «صلوا وادعوا».
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: ما الركن في صلاة الكسوف؛ الركوع الأول أم الثاني؟ وما الذي يترتب على فوات أحدهما؟ هل يترتب إعادة الركعة بكاملها أم لا؟
فأجاب فضيلته بقوله: الركن هو الركوع الأول، فإذا فاته؛ فقد فاتته الركعة، فيقضي مثلها إذا سلم الإمام؛ لقول الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «ما أدركتم فصلوا، وما فاتكم فأتموا».
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: من أتم صلاة الكسوف بركوع وسجدتين بعدما سلم الإمام؛ فهل يلزمه إعادة الصلاة أم ماذا يفعل؟
فأجاب فضيلته بقوله: لا يلزمه إعادة الصلاة إذا كان

(16/311)

جاهلاً، أما إذا كان عالماً لكنه متلاعب؛ فإن صلاته تبطل.
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: من رفع من الركوع الأول هل يقول: سمع الله لمن حمده أم يكبر؟ وما الدليل على ذلك؟
فأجاب فضيلته بقوله: نعم؛ يقول: سمع الله لمن حمده، ولا إشكال في هذا. ودليل ذلك حديث عائشة رضي الله عنها قالت: «خسفت الشمس في حياة رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فخرج إلى المسجد، فصف الناس وراءه، فكبر فقرأ رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قراءة طويلة، ثم كبر فركع ركوعاً طويلاً ثم قال: «سمع الله لمن حمده، بنا ولك الحمد».
* * *

وسئل فضيلة الشيخ - رحمه الله تعالى -: هل تشرع قراءة الفاتحة في كل ركوع في صلاة الكسوف؟
فأجاب فضيلته بقوله: ينبغي أن يكون السؤال: هل تُشرع قراءة الفاتحة بعد الركوع الأول؟
والجواب على ذلك: أن قراءة الفاتحة مشروعة؛ كما جاءت بذلك السنة عن رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، فإن الواصفين لصلاته لم يقولوا: إنه كان لا يقرأ سورة الفاتحة بعد الرفع من الركوع الأول،

(16/312)

والعلماء يقولون: إن الركن هو الركوع الأول والقراءة التي قبله، وإن الإنسان لو ترك القراءة التي بعد الركوع الأول وقبل الركوع الثاني فلا بأس.
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: هل كسوف الشمس وخسوف القمر لهما نفس صفة الصلاة؟ وهل يجهر في صلاة كسوف الشمس؟
فأجاب فضيلته بقوله: كسوف الشمس وخسوف القمر حكمهما واحد، ويجهر في صلاة الكسوف والخسوف؛ لأن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ جهر حينما كسفت الشمس، فعن عائشة رضي الله عنها قالت: «جهر النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ في صلاة الخسوف بقراءته»، وكان ذلك نهاراً.
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: من كبر من الركوع الأول في صلاة الكسوف ولم يقل: «سمع الله لمن حمده»؛ ماذا عليه؟
فأجاب فضيلته بقوله: إن ترك قول: «سمع الله لمن حمده» فقد ترك واجباً، وترك الواجب كما هو معلوم يوجب سجود السهو.
* * *

(16/313)

سئل فضيلة الشيخ - رحمه الله تعالى -: إذا كان الإنسان جاهلاً بصفة صلاة الكسوف، فدخل مع الإمام بنية أنها ركعتين؛ فهل يؤثر اختلاف النيات على صحة الصلاة؟
فأجاب فضيلته بقوله: لا يؤثر؛ لأن الرجل دخل بنية صلاة الكسوف، لكنه جاهل بكيفيتها، وهذا الجهل لا يضر، فيتبع الإمام، وتصح صلاته.
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: إذا هوى الإمام للسجود بعد الركوع الأول من الركعة الأولى؛ فماذا يفعل؟
فأجاب فضيلته بقوله: إذا ترك الركوع الثاني ناسياً؛ فإنه يكون كترك بقية السنن، فيسن له أن يسجد للسهو، فإن لم يسجد؛ فلا بأس.
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: هل لصلاة الكسوف دعاء خاص؟
فأجاب فضيلته بقوله: لا أعلم لها دعاءً خاصًّا، لكنها صلاة رهبة ودفع شر وبلاء، فينبغي للإنسان أن يكثر فيها من الاستغفار والتوبة إلى الله عز وجل، وسؤال الرحمة، وكما يعلم من التطويل فيها؛ فإن التطويل يحتاج إلى دعاء، فيكرر الإنسان الدعاء من المغفرة والرحمة والعفو وما أشبه ذلك.
* * *

(16/314)

سئل فضيلة الشيخ - رحمه الله تعالى -: هل يجوز للإنسان أن يعيد صلاة الكسوف تطوعاً وحده؟ وبماذا تدرك صلاة الكسوف بالركوع الأول أو الثاني؟
فأجاب فضيلته بقوله: صلاة الكسوف فرض كفاية لا يجوز للمسلمين أن يدعوها، وقال بعض العلماء: إنها فرض عين، وإنه يجب على كل واحد أن يصلي صلاة الكسوف، وأكثر العلماء على أنها سنة مؤكدة، فأصح الأقوال أنها فرض كفاية، وأنه لابد أن تصلى، وصلاتها كما هو معلوم لا نظير لها في الصلوات، لأنها تصلى أولاً يكبر ويقرأ الفاتحة، ثم يقرأ قراءة طويلة جداً، ثم يركع ركوعاً طويلاً، ثم يقوم فيقرأ الفاتحة وسورة طويلة، لكن دون الأولى، ثم يركع ويطيل الركوع، ثم يرفع ويطيل القيام، ثم يسجد ويطيل السجود، ثم يرفع ويطيل الجلوس، ثم يسجد ويطيل السجود، ثم يقوم للركعة الثانية، ويفعل كما فعل في الأولى، إلا أنها دونها في كل ما يُفعل ثم يُسلم.
والمأموم إذا أدرك الركوع الأول فقد أدرك الركعة، وإن فاته الركوع الأول فاتته الركعة، فمثلاً إذا جئت والإمام في الركعة الأولى لكن قد رفع من الركوع الأول فلا تحتسب هذه الركعة، هذه فاتتك، فإذا سلم الإمام فقم وصل واقضِ الركعة الأولى بركوعيها، يعني تقوم ثم تقرأ الفاتحة وسورة، ثم تركع وترفع، ثم تقرأ الفاتحة وسورة، ثم تركع وترفع، ثم تسجد يعني تقضيها على صفة ما فاتك.

(16/315)

فالقاعدة أن من فاته الركوع الأول فقد فاتته الركعة فيقضيها كلها بركوعيها وسجوديها.
وإذا انتهت الصلاة وقد بقي الكسوف، فالذي ينبغي أن تبقى في المسجد، أو في بيتك لكن تدعو وتستغفر، وإن شئت فصل ولكن صلاتها جماعة لا تعاد على القول الصحيح. حتى لو انصرف الناس قبل أن تنجلي فإنهم لا يعيدون الصلاة جماعة، لكن من شاء أن يصلي وحده حتى ينجلي فلا بأس.
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: من المعلوم أن السنة التطويل في صلاة الكسوف لكن إذا كان يشق على الناس فماذا أصنع؟
فأجاب فضيلته بقوله: نقول افعل السنة، فلست أرحم بالخلق من رسول الحق، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، فإن النبي صلى الله عليه وآله وسلم أطال في صلاة الكسوف إطالة طويلة، حتى إن بعض الصحابة مع قوتهم، ومحبتهم للخير جعل بعضهم يغشى عليه ويسقط من طول القيام، ففي حديث جابر بن عبد الله رضي الله عنهما قال: «كسفت الشمس على عهد رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ في يوم شديد الحر، فصلى رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بأصحابه، فأطال القيام حتى جعلوا يخرون»، ولهذا انصرف النبي عليه الصلاة والسلام من صلاته وقد تجلت الشمس، مع أن كسوفها كان كلياً كما ذكره

(16/316)

المؤرخون، وهذا يقتضي أن تبقى ثلاث ساعات أو نحوه والرسول صلى الله عليه وعلى آله وسلم يقرأ ويصلي، فقرأ قبل الركوع الأول نحواً من قراءة سورة البقرة، كما في حديث ابن عباس رضي الله عنهما ، وقالت عائشة رضي الله عنها : «ما سجدت سجوداً قط كان أطول منها»، وفي حديث أبي موسى رضي الله عنه قال: «فقام النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يخشى أن تكون الساعة، فأتى المسجد فصلى بأطول قيام وركوع وسجود رأيته قط يفعله»، ولم يقل عليه الصلاة والسلام إني سأرحم الخلق، وأقصر وأخفف.
لذا أفعل السنة، فمن قدر على المتابعة فليتابع، ومن لم يقدر فليجلس ويكمل الصلاة جالساً، وإذا لم يستطع ولا الجلوس كما لو حصر ببول أو غائط فلينصرف. أما أن نترك السنة من أجل ضعف بعض المصلين، فهذا غير صحيح.
* * *

(16/317)

سئل فضيلة الشيخ - رحمه الله تعالى -: ما الذي يشرع من القرآن لصلاة الكسوف؟
فأجاب فضيلته بقوله: صلاة الكسوف لا يشرع فيها قراءة سورة معينة، بل المشروع فيها الإطالة، لكن لو أتى مثلاً بسور فيها مواعظ كثيرة فالوقت مناسب، وكان بعض مشائخنا يستحب أن يقرأ سورة الإسراء، لأن فيها آيات مناسبة منها قوله تعالى: {وَمَا مَنَعَنَآ أَن نُّرْسِلَ بِالأَْيَاتِ إِلاَّ أَن كَذَّبَ بِهَا الأَْوَّلُونَ وَءَاتَيْنَا ثَمُودَ النَّاقَةَ مُبْصِرَةً فَظَلَمُواْ بِهَا وَمَا نُرْسِلُ بِالأَْيَاتِ إِلاَّ تَخْوِيفًا }. المهم أنه يقرأ ما تيسر، ولكن يطيل القراءة، كما فعل النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ.
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: ما هو الراجح في صفة صلاة الكسوف والخسوف؟
فأجاب فضيلته بقوله: الراجح في صفتها ما ثبت في «الصحيحين» من حديث عائشة رضي الله عنها: أن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ صلى ركعتين، في كل ركعة ركوعان وسجودان، وأطال فيهما في القراءة، والقيام، والقعود، والركوع، والسجود، ولكنه جعل كل ركعة أطول من التي بعدها.

(16/318)

* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: من فاته الركوع لأول من الركعة الثانية ماذا يفعل؟
فأجاب فضيلته بقوله: الذي يفوته الركوع الأول من الركعة الثانية، أو الأولى تكون هذه الركعة قد فاتته، وإذا فاته الركوع الأول من الركعة الثانية؛ فقد فاتته صلاة الكسوف كلها مع الإمام، ولكنه إذاسلم الإمام يقوم فيأتي بركعتين في كل ركعة ركوعان وسجودان.
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: متى تشرع صلاة الكسوف والخسوف؟ إذا كان جزئياً أي: في بدايته أم إذا كان كليًّا؟
فأجاب فضيلته بقوله: إذا رأى الكسوف سواء كان كليًّا أو جزئيًّا فإنه يفزع إلى الصلاة، ولا يتأخر؛ لأن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فعل ذلك حين رأى الكسوف وأمر به، ولا يشترط أن يبقى حتى يكمل؛ لأنه أمر غير معلوم؛ ولأن قوله عليه الصلاة والسلام: «إذا رأيتموهما» يشمل الكسوف الجزئي والكلي، فينادى للصلاة: الصلاة جامعة؛ لتجمع الناس، والأفضل أن يكونوا في مساجد الجمعة؛ لأن ذلك أكثر للعدد، وأقرب للإجابة، ولهذا نص العلماء رحمهم الله على أنه يسن الاجتماع لصلاة الكسوف أو

(16/319)

الخسوف في الجامع، ولا حرج أن يصلي كل حي في مسجده الخاص؛ لأن الأمر في هذا واسع.
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: ما الحكمة من صلاة الكسوف؟
فأجاب فضيلته بقوله: الحكمة من صلاة الكسوف متعددة الجوانب:
أولاً: امتثال أمر النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، فلقد أمرنا أن نفزع إلى الصلاة.
ثانياً: اتباع الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، فإن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قد صلاها.
ثالثاً: التضرع إلى الله عز وجل؛ لأن هذا الكسوف، أو الخسوف يخوف الله به العباد من عقوبة انعقدت أسبابها، فيتضرع الناس لربهم عز وجل؛ لئلا تقع بهم هذه العقوبة التي أنذر الله الناس بها بواسطة الكسوف أو الخسوف.
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: هل لصلاة الكسوف والخسوف أذان وإقامة؟
فأجاب فضيلته بقوله: ليس لها أذان ولا إقامة، بل ينادى لها: الصلاة جامعة؛ نداء مكرراً، بحيث يعلم الناس بهذا، فإن

(16/320)

الشمس لما كسفت على عهد رسول الله صلى الله عليه وعلى آله وسلم نودي «الصلاة جامعة».
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: من فاتته ركعة من صلاة الخسوف فكيف يقضيها؟
فأجاب فضيلته بقوله: من فاتته ركعة في صلاة الخسوف فقد ثبت عن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أنه قال: «إذا سمعتم الإقامة فامشوا إلى الصلاة وعليكم السكينة والوقار، ولا تسرعوا، فما أدركتم فصلوا وما فاتكم فاتموا» فهذا الذي فاتته ركعة من الخسوف يتمها على حسب ما صلاها الإمام لعموم قوله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «فأتموا».
وهذا السؤال يتفرع عليه سؤال أكثر إشكالاً عند كثير من الناس وهو فيمن فاته الركوع الأول في الركعة؟
فمن فاته الركوع الأول من الركعة فقد فاتته الركعة، وبعدما يسلم الإمام يقضي الركعة التي فاته ركوعها الأول كلها لعموم قوله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «وما فاتكم فأتموا».
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: هل يسن للإمام بعد الفراغ من صلاة الكسوف أن يخطب؟

(16/321)

فأجاب فضيلته بقوله: نعم يسن أن يخطب خطبة واحدة يذكر الناس، ويرقق قلوبهم، ويخوفهم من عذاب الله تعالى، ويحثهم على التوبة؛ لأن النبي صلى الله عليه وعلى آله وسلم لما انتهى من صلاة الكسوف قام فحمد الله وأثنى عليه بما هو أهله ثم قال: أما بعد؛ ثم وعظ الناس، وهذه صفات الخطبة.
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: هل يجوز للإمام أن يصلي الكسوف مرتين متتاليتين لأنه أنهى صلاته الأولى والقمر مازال كاسفاً؟
فأجاب فضيلته بقوله: المشهور عند أهل العلم أن صلاة الكسوف لا تكرر، ولكن ينبغي للإمام أن يلاحظ مدة الكسوف فيجعل الصلاة مناسبة، فإن كانت قصيرة قصر لصلاة، ويعلم هذا بما نسمع عنه الآن مما يقرر قبل حدوث الكسوف بأن الكسوف سيبدأ في الدقيقة كذا من الساعة كذا، إلى الدقيقة كذا في الساعة كذا، فينبغي للإمام أن يلاحظ ذلك، وإذا فرغت الصلاة قبل انجلاء الكسوف فليتشاغلوا بالدعاء والذكر حتى ينجلي، ثم إنه ينبغي للإمام إذا انتهى من صلاة الكسوف أن يعظ الناس اقتداء برسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، ولتكن موعظته موعظة واعظ يذكر فيها الجنة والنار، ويحذر من الأسباب التي توجب دخول النار.

(16/322)

سئل فضيلة الشيخ - رحمه الله تعالى -: لو كسفت الشمس وحال دونها سحاب، فشك في انجلائها، ماذا يفعل؟ هل يستمر في صلاته أم يقطعها؟
فأجاب فضيلته بقوله: إذا كانت الشمس كاسفة وسط غيم؛ فالأصل بقاء الخسوف حتى يغلب على ظنه أنها قد انجلت، هذا إذا لم يكن معلوماً؛ حيث صار الناس في هذا الزمن يدرون متى يبتدىء الكسوف ومتى ينجلي، لكن مع ذلك لا يعمل به إذا لم يره، أما إذا رآه وكان قد علم أنه سيبقى ساعة أو ساعتين؛ فلا حرج من العمل بذلك؛ لأنه أمر أصبح يقيناً يدرك بالحساب، لكنه لو فرض أن غيمت السماء في ذلك اليوم، ولم يروا ا لكسوف؛ فإنهم لا يصلون صلاة الكسوف اعتماداً على ما قيل؛ لأن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ علقه بالرؤية.
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: هل يجوز للإنسان أن يخبر المصلين وهم أثناء صلاة الكسوف بأن القمر أو الشمس زال كسوفهما وانجليا؟
فأجاب فضيلته بقوله: لا حرج على شخص دخل ووجد ناساً يصلون الكسوف، أو الخسوف أن يخبرهم أنه انجلى؛ لأن

(16/323)

في ذلك إخباراً بزوال مقتضى الصلاة؛ فإن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أمر أن نصلي وندعوا حتى ينكشف.
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: ما الذي يشرع للمصلين إذا أخبروا بانجلاء الكسوف هل يقطعون الصلاة؟
فأجاب فضيلته بقوله: يتمون صلاة الكسوف، أو الخسوف خفيفة.
* * *

وسئل فضيلة الشيخ - رحمه الله تعالى -: إذا صليت صلاة الكسوف ولم تنجل الشمس؛ فهل تكرر صلاة الكسوف أم يشتغل بذكر الله؛ من قراءة القرآن وغيره؟
فأجاب فضيلته بقوله: لا تكرر صلاة الكسوف إذا انتهت قبل الانجلاء، وإنما يصلي نوافل كالنوافل المعتادة، أو يدعو ويستغفر ويشتغل بالذكر حتى ينجلي.
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: إذا كسفت الشمس بعد العصر فهل تصلى صلاة الكسوف؟
فأجاب فضيلته بقوله: إذا كسفت الشمس بعد العصر فتصلى صلاة الكسوف لعموم قول النبي صلى الله عليه وعلى آله

(16/324)

وسلم: «إذا رأيتم ذلك فصلوا» وهذا يشمل كل وقت، ولأن كل صلاة لها سبب فإنها تصلى حيث وجد السبب، كما دلت عليه السنة.
* * *

وسئل فضيلة الشيخ - رحمه الله تعالى -: إذا خسف القمر بعد صلاة الفجر فهل تصلى صلاة الخسوف؟
فأجاب فضيلته بقوله: نعم تصلى لما تقدم في الجواب السابق إلا إذا لم يبق على طلوع الشمس إلا قليلاً لأنه قد ذهب سلطان القمر حينئذ فلا يصلى.
* * *

وسئل فضيلة الشيخ - رحمه الله تعالى -: إذا حدث زلازل وصواعق ورياح شديدة خارجة عن العادة فهل يشرع لها صلاة؟
فأجاب فضيلته بقوله: يرى شيخ الإسلام ابن تيمية - رحمه الله تعالى - أن يصلى لذلك، والعلم عند الله عز وجل.
* * *

(16/325)

بسم الله الرحمن الرحيم

خطبة صلاة الكسوف
15/7/1410 ه
إن الحمد لله، نحمده ونستعينه، ونستغفره، ونعوذ بالله من شرور أنفسنا، ومن سيئات أعمالنا، من يهده الله فلا مضل له، ومن يضلل فلا هادي له، وأشهد أن لا إله إلا الله وحده لا شريك له، وأشهد أن محمداً عبده ورسوله أرسله الله تعالى بالهدى ودين الحق، رحمة للعالمين، وقدوة للعاملين، وحجة على من أرسله إليهم أجمعين، فبلغ الرسالة، وأدى الأمانة، ونصح الأمة، وجاهد في الله حق جهاده بأنواع الجهاد المختلفة، بالمال، والبدن، والعلم والسلاح، وترك أمته على محجة بيضاء ليلها كنهارها لا يزيغ عنها إلا هالك، وقيض الله له خير أهل الأرض منذ خلق آدم بعد النبيين عليهم الصلاة والسلام، فتلقوا رسالته وأدوها إلى أمته صافية خالصة في كتاب الله، وفيما صح عن رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ،أرسله الله تعالى على حين فترة من الرسل بعد أن نظر الله تعالى إلى أهل الأرض فمقتهم أبغضهم أشد البغض إلا بقيًّا من أهل الكتاب، بعثه الله في زمن جاهلية جهلاً، لا يعرفون حقًّا

(16/327)

للخالق، ولا رحمة بالمخلوق، لقد كان من قصص هؤلاء الجاهليين أن الواحد منهم يعبد الشجر والحجر، يخبت إليه وينيب إليه كما ينيب ويخبت لرب العالمين، حتى كان الواحد منهم يصنع التمثال من التمر ويعبده، فإذا جاع أكله، يا لها من عقول ما أسفهها وأضلها، وكان من جملة ما يعتقدونه أنه إذا كسفت الشمس أو خسف القمر لا يكون ذلك إلا لموت عظيم فقدر الله عز وجل بحكمته وعزته ورحمته أنه في اليوم التاسع والعشرين من شهر شوال سنة عشر من الهجرة مات إبراهيم بن محمد رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، ورضي عن ابنه إبراهيم، مات في ذلك اليوم في التاسع والعشرين من شهر شوال سنة عشر من الهجرة، فقال الناس بناء على العقيدة السابقة، قالوا: كسفت الشمس لموت إبراهيم، ولكن محمداً رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لما كسفت الشمس حين ارتفعت قدر رمح في أول النهار وصارت كأنها قطعة نحاس كسوفاً كليًّا، خرج النبي صلى
الله عليه وسلم فزعاً يجر رداءه بعد أن لحقوه به عليه الصلاة والسلام، وأمر فنودي في الناس: الصلاة جامعة، فاجتمع المسلمون على رسولهم محمد صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ما

(16/328)

بين رجال ونساء فصلى بهم تلك الصلاة الطويلة الغريبة التي ليس لها نظير في الصلوات، صلى بهم عليه الصلاة والسلام صلاة طويلة، حتى إن منهم من سقط مغشياً عليه من طول القيام، ورسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قائم في مقامه يتلو كتاب الله يخبت إلى الله عز وجل؛ لأن هذه آية عظيمة يخوف الله بها العباد، وينذرهم من سخط انعقدت أسبابه، لأن هذا إنذار من الله سبحانه وتعالى لعباده كما قال من لا ينطق عن الهوى، قال عليه الصلاة والسلام: «إن الشمس والقمر آيتان من آيات الله يخوف الله بهما عباده لا ينكسفان لموت أحد ولا لحياته» ومن في الأرض حتى تتغير له الأفلاك؟! حتى تنكسف الشمس أو القمر لموته أو حياته؟! لن تنكسف الشمس والقمر لموت أحد ولا لحياته، ولكن من حكمة الله أن الشمس كسفت في ذلك اليوم الذي مات فيه ابن رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ليتبين للناس أن الشمس لا تنكسف لموت أحد ولا لحياته، ثم إن الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ في تلك الصلاة العظيمة، وذلك القيام الطويل، والركوع والسجود الطويلين، والقيام بعد الركوع، والقعود بين السجدتين الطويلين، عرضت عليه وهو قائم الجنة والنار، حتى رآه الصحابة يتقدم ليأخذ عنقوداً من الجنة، ولكن لم يكن له ذلك لحكمة أرادها الله، قال عليه الصلاة والسلام: «لو تناولته لأكلتم منه ما بقيت الدنيا» ثم رأوه صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ تأخر وهو في صلاته حين

(16/329)

عرضت عليه النار فخاف من لفحها صلوات الله وسلامه عليه، ورأى فيها من يعذب، كل ذلك حق اليقين، رآه صلوات الله وسلامه عليه من شدة الأمر الذي نزل، ولما فرغ من الصلاة خطب خطبة عظيمة بليغة، فقال عليه الصلاة والسلام: «يا أمة محمد، والله ما من أحد أغير من الله أن يزني عبده أو تزني أمته، يا أمة محمد لو
تعلمون ما أعلم لضحكتم قليلاً ولبكيتم كثيراً»، «ولما تلذذتم بالنساء على الفرش، ولخرجتم إلى الصعدات تجأرون إلى الله عز وجل». هكذا قال عليه الصلاة والسلام، وتأملوا أيها الأخوة قوله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «ما من أحد أغير من الله أن يزني عبده أو تزني أمته» ليتبين لكم أن الزنا من أكبر أسباب عقاب الله، وغضب الله الذي ينذر الله العباد منه في هذا الكسوف والخسوف، وإننا في هذا العصر أيها المسلمون كما نشاهد الكسوفات كثيرة، والخسوفات كثيرة، وما ذاك إلا من أجل كثرة الذنوب، ولاسيما الزنا والدعارة وأسبابهما، من وسائل الإعلام المقروءة، والمسموعة، والمشاهدة، تلك الوسائل التي ضل فيها كثير من

(16/330)

الناس، والتي خدعنا بها أعدائنا؛ لأنهم يعلمون أن الأمة الإسلامية إذا لم يكن لها هم إلا بطنها وفرجها فإنها تضيع وتبقى هائمة على وجهها، لا يخاف منها أحد، لكن لو أن الأمة الإسلامية أخذت بتعاليم الدين وأخذت بجدية الدين، وأخذت بالعمل المثمر النافع لهابها أعدائها، ولقد قدم أبو سفيان إلى الشام لتجارته بين صلح الحديبية وفتح مكة، ولما سمع بهم هرقل وكان رجلاً ذكيًّا وليس بعاقل لكنه ذكي لما سمع بهم دعاهم ليسألهم عن نبينا صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، عما يدعو إليه، وعن سيرته، وعن أتباعه، فجعل يسأل أبا سفيان أسئلة عارف بالنبوات، فسأله عن نبينا صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عن دعوته وخلقه، وسيرته، وأصحابه، ثم قال بعد ذلك: «إن كان ما تقوله حقًّا فسيملك ما تحت قدمي هاتين، ولو أرجو أن أخلص إليه لتجشمت لقاءه، ولو كنت عنده لغسلت قدميه» من يقوله؟ يقوله هرقل ملك الروم التي تعتبر في ذلك اليوم أعظم دولة، يقول: «إن كان حقًّا ما تقوله فسيملك ما تحت قدمي هاتين». ولما خرج أبو سفيان قال لأصحابه: لقد أمِرَ أمْرُ ابنِ أبي كَبْشَة يعني النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لأنهم يكنونه بهذه الكنية تعييراً له. (لقد أمِرَ أمْرُ ابنِ أبي كبشَةَ إنه ليخافه ملك بني
الأصفر) وصحيح عظم أمر النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ حيث كان يخافه ملك بني الأصفر ملك الروم، ومع هذا لم تمض إلا سنوات غير كثيرة حتى ملكت أمة محمد صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ما تحت قدمي هرقل، ملكت ذلك بدين محمد صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لا بقوتها، ولا

(16/331)

بعروبتها، ولا بقوميتها، ولا بجعاجعها، ولا بكلامها الكثير الطويل العريض الذي لا يجدي شيئاً، إنما ملكت ذلك بقوتها وإيمانها، وكونها تقاتل في سبيل الله، لا تقاتل لقومية عربية، ولا لقومية فارسية، ولا لقومية رومية، وإنما تقاتل لتكون كلمة الله هي العليا، فما مضى إلا زمن يسير حتى سقطت عروش ملوك الفرس، وملوك الروم ولله الحمد، ووالله ما كان بالأمس ليكونن اليوم لو رجعنا إلى ديننا حقيقة، لو رجعنا رعاة ورعية إلى ديننا حقيقة لملكنا ما تحت أقدام هؤلاء الكفرة ورؤسائهم، ولكن مع الأسف هم يخوفوننا بقوتهم المادية، ونحن نخاف ولكن يقول الله عز وجل: {إِنَّمَا ذَالِكُمُ الشَّيْطَانُ يُخَوِّفُ أَوْلِيَاءَهُ فَلاَ تَخَافُوهُمْ وَخَافُونِ إِن كُنتُمْ مُّؤْمِنِينَ } أسأل الله سبحانه وتعالى أن يعيد للأمة الإسلامية مجدها، والواقع أننا ولله الحمد مستبشرون بما حصل من اليقظة لشباب المسلمين، ولا شك أن هذه بشرى وهي بحول الله من بشائر النصر، ولكن يجب علينا أن تكون مسيرتنا مسيرة تؤدة وحكمة وتأني، وأن لا نجابه مجابهة تؤدي إلى قمع هذه اليقظة وإلى إماتتها، أو إنامتها، يجب أن نكون متحركين ولكن بهدوء وحكمة، وأنا أجزم وأنتم كذلك تجزمون أنه إذا عرض الإسلام بمعناه الحقيقي إذا عرض على أي إنسان فإنه سيقبله؛ لأن الإسلام دين الفطرة كما قال الله تعالى: {فِطْرَةَ اللهِ الَّتِى فَطَرَ النَّاسَ عَلَيْهَا لاَ تَبْدِيلَ لِخَلْقِ اللهِ ذَلِكَ الدِّينُ الْقَيِّمُ وَلَاكِنَّ أَكْثَرَ النَّاسِ لاَ يَعْلَمُونَ عَلَيْهَا لاَ تَبْدِيلَ لِخَلْقِ اللهِ ذَلِكَ الدِّينُ الْقَيِّمُ وَلَاكِنَّ أَكْثَرَ
النَّاسِ لاَ يَعْلَمُونَ } لكن قد يشوه الإسلام بعض من يعرضه ويأتي بالعنف

(16/332)

أمام أناس جهلاء، وهم وإن كانوا ذوي علم، لكنهم في الحقيقة جهلة عندهم جهالة لا جهل، سفاهة لا حلم، لكن إذا عرض عليهم الإسلام عرضاً مطمئناً هادئاً فسوف يكون له أثره، أما الكلام وكثرة الكلام بلا عمل، وبلا فائدة فإنها ضرر محض تخدير في الواقع، هي تخدير وليست تقدماً، وليست حركة، إنما المسلمون اليوم بحاجة إلى أن يتحركوا، وإذا قاموا لله فإن الله تعالى ينصرهم، وإذا نصرهم الله فلا غالب لهم أبداً {ياأَيُّهَا الَّذِينَ ءَامَنُو"اْ إِن تَنصُرُواْ اللهَ يَنصُرْكُمْ وَيُثَبِّتْ أَقْدَامَكُمْ * وَالَّذِينَ كَفَرُواْ فَتَعْساً لَّهُمْ وَأَضَلَّ أَعْمَالَهُمْ}. تعساً أي خيبة وخسارة، فعملهم ضال ضائع لا فائدة منه، لكن بشرط أن يكون أمامهم مسلمون حقيقة، تصدق أفعالهم أقوالهم، أسأل الله تعالى أن ينصر دينه، وأن ينصر دينه بنا، وأسأله سبحانه وتعالى أن يقينا أسباب سخطه وعقابه، وأن يجعلنا ممن يتعظون بآياته إنه الجواد الكريم، والحمد لله رب العالمين، وصلى الله وسلم على نبينا محمد وعلى آله وأصحابه أجمعين.
* * *

(16/333)

خطبة صلاة الكسوف
15/5/1418 ه
إن الحمد لله، نحمده، ونستعينه، ونستغفره، ونعوذ بالله من شرور أنفسنا، ومن سيئات أعمالنا، من يهده الله فلا مضل له، ومن يضلل فلا هادي له، وأشهد أن لا إله إلا الله وحده لا شريك له، وأشهد أن محمداً عبده ورسوله وخليله وأمينه على وحيه، أرسله الله تعالى بين يدي الساعة بشيراً ونذيراً، وداعياً إلى الله بإذنه، وسراجاً منيراً، فبلغ الرسالة، وأدى الأمانة، ونصح الأمة، وجاهد في الله حق جهاده، فصلوات الله وسلامه عليه، وعلى آله وأصحابه، ومن تبعهم بإحسان إلى يوم الدين. وأسأل الله في هذه الساعة العظيمة أن يجعلني وإياكم من أتباعه، ومن أنصار دينه، وممن يحشرون في زمرته إنه على كل شيء قدير.
أيها الإخوة.. كسفت الشمس في عهد النبي صلى الله عليه وعلى آله وسلم كسوفاً كلياً في التاسع والعشرين من شهر شوال من السنة العاشرة من الهجرة، وكان ذلك اليوم هو اليوم الذي توفي فيه إبراهيم ابن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، وكان عند أهل الجاهلية عقيدة فاسدة أن الشمس والقمر ينخسفان إذا مات عظيم، أو ولد عظيم، ولما كسفت خرج النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فزعاً يجر ردائه، فأمر المنادي

(16/335)

ينادي: الصلاة جامعة، فاجتمع المسلمون ذكوراً وإناثاً فصلى بهم صلوات الله وسلامه عليه صلاة لا نظير لها في الشريعة الإسلامية، صلاها كما صليناها الآن، ركعتين في كل ركعة ركوعان، وأطال فيها إطالة عظيمة حتى كان بعض الصحابة يسقطون من طول القيام، وهو صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ثابت، عرضت عليه الجنة، وعرضت عليه النار، ورأى أهلها يعذبون فيها، ولم ير منظراً أفظع من ذلك المنظر في ذلك اليوم؛ لأن كسوف الشمس والقمر ليس بالأمر الهين، إنه منذر بعقوبة من الله عز وجل، فلما فرغ من صلاته صلوات الله وسلامه عليه قام في الناس فخطب خطبة عظيمة بليغة، قال فيها: «إن الشمس والقمر آيتان من آيات الله، يخوف الله بهما عباده، وإنهما لا ينكسفان لموت أحد ولا لحياته، فإذا رأيتموهما فافزعوا إلى ذكر الله، وكبروا، واستغفروا، وتصدقوا، وصلوا»، بل أمر بالعتق، وهذا مما يدل على أنه حدث عظيم، وأنه ليس كما يظن الجاهلون مجرد حدث طبيعي، لا والله، هو لا شك أن له أسباباً طبيعية، لكن الذي خلق هذه الأسباب هو الله عز وجل، هو الذي خلق هذه الأسباب يخوف عباده حتى يرجعوا إلى ربهم عز وجل للقيام بطاعته وترك معاصيه، ونص النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ في هذه الخطبة على أمر وقع فيه الكثير

(16/336)

من الناس اليوم إلا من شاء الله ألا وهو الزنى، فقال: «يا أمة محمد، والله ما من أحد أغير من الله من أن يزني عبده أو تزني أمته». والزنى يوجد الآن في بعض البلاد الإسلامية علناً، تعرض النساء الفتيات أنفسهن
على الراغبين في الزنى، بل بلغنا أنه يعمل بالفتيان عمل قوم لوط، نسأل الله العافية، هذا وإن لم يكن موجوداً في بلادنا ولله الحمد، لكن وسائله موجودة: الإعلام الخبيث، الصحف الخبيثة، المجلات الخبيثة، الجرائد الخبيثة ترد إلى بلادنا من كل فج وفي كل حين، فيها مما يغضب الله عز وجل، ومما لا يرضى به العاقل فضلاً عن المؤمن، نسأل الله تبارك وتعالى أن يكفينا شره إنه كل كل شيء قدير.
وسائل الإعلام هدمت الأخلاق، لقد قيل لي: إنه يشاهد في بعض القنوات الفضائية، يشاهد ركوب الرجل على المرأة علناً عراة، أترون شيئاً أقبح من هذا؟! لا أقبح من هذا، ولذلك يا أخوان يجب أن نتعاون على القضاء على هذه الفتنة؛ لأنها والله إذا انتشرت بين فتياتنا وفتياننا فستنقلب الأمة إلى أمة بهيمية، أعداؤكم الكفار من اليهود والنصارى الذين بعضهم أولياء بعض لا يدعونكم إلى عبادة غير الله، لا يقولون اعبدوا اللات، اعبدوا العزى، اعبدوا مناة، اعبدوا هبل، لكن يدعونكم بهذه الوسائل الخبيثة التي تدمر أخلاقكم، وإذا دمرت الأخلاق دمرت عقائدكم؛ لأن الإنسان يصبح بهيميًّا ليس له إلا شهوة فرجه وبطنه، وهم أذكياء عندهم دراسة، درسوا علم النفس، ودرسوا

(16/337)

علم الأخلاق، يعرفون ما لا تعرفون من هذه الأمور، إنهم يشعلون الشرر فتكون سعيراً، ولكن مع الأسف أن بعضنا عنده من الغباوة، وعنده من الجهل، وعنده من ضعف الإيمان، وعنده ضعف في الشخصية مما جعله ذنباً لهؤلاء المستعمرين، وهم لم يستعمروا بلادنا استعماراً بالسلاح، ولكن استعمروا القلوب، وهذه من الأمور أعني تولي مثل هؤلاء من الأمور التي يعاقب عليها والتي ربما تكون من أسباب هذا الخسوف الكلي العظيم إنذاراً من الله عز وجل أن نستمر في معصيته وأن نغفل.
يا إخوان: الإسلام دين بارز يجب أن تكون له حريته، وأن لا يكون هذا خاضع لغيره، {قُلْ هَاذِهِ سَبِيلِى" أَدْعُو إِلَى اللهِ عَلَى بَصِيرَةٍ أَنَاْ وَمَنِ اتَّبَعَنِى وَسُبْحَانَ اللهِ وَمَآ أَنَاْ مِنَ الْمُشْرِكِينَ }. ثم إني أوصيكم بإقام الصلاة، وإيتاء الزكاة، ومراعاة الأولاد وتأديبهم تأديباً حسناً؛ لأنه مسؤول عنهم كما قال الله تعالى: {ياأَيُّهَا الَّذِينَ ءَامَنُواْ قُو"اْ أَنفُسَكُمْ وَأَهْلِيكُمْ نَاراً وَقُودُهَا النَّاسُ وَالْحِجَارَةُ عَلَيْهَا مَلَائِكَةٌ غِلاَظٌ شِدَادٌ لاَّ يَعْصُونَ اللهَ مَآ أَمَرَهُمْ وَيَفْعَلُونَ مَا يُؤْمَرُونَ }. وقال النبي صلى الله عليه وعلى آله وسلم: «الرجل راع في أهله ومسؤول عن رعيته» انظروا إلى أولادكم هل عندهم مجلات خليعة؟ هل يشاهدون أشياء غير طيبة؟ ماذا يعملون؟ من عنده شيء من هذه

(16/338)

المجلات، أو الصحف التي فيها ما يحلل الأخلاق، ويفسد الأفكار فعليه أن يقوم بإحراقها وأن يشوهها.
أسأل الله لي ولكم السلامة، وأن يجعل أفعالنا خيراً من أقوالنا، وقلوبنا خيراً من ظواهرنا، إنه على كل شيء قدير، والحمد لله رب العالمين، وصلى الله وسلم على نبيه محمد وآله وأصحابه أجمعين. غفر الله لنا ولكم.
* * *

(16/339)

خطبة في صلاة الكسوف
الحمد لله الملك القهار، العظيم الجبار، خلق الشمس والقمر، وسخر الليل والنهار، وأجرى بقدرته السحاب يحمل بحار الأمطار، فسبحانه من إله عظيم خضعت له الرقاب، ولانت لقوته الصعاب، توعد بالعقوبة من خرج عن طاعته {وَلَوْ يُؤَاخِذُ اللهُ النَّاسَ بِمَا كَسَبُواْ مَا تَرَكَ عَلَى ظَهْرِهَا مِن دَآبَّةٍ وَلَاكِن يُؤَخِّرُهُمْ إِلَى أَجَلٍ مُّسَمًّى فَإِذَا جَآءَ أَجَلُهُمْ فَإِنَّ اللهَ كَانَ بِعِبَادِهِ بَصِيراً }. وأشهد أن لا إله إلا الله وحده لا شريك له، وأشهد أن محمد عبده ورسوله صلى الله عليه، وعلى آله، وأصحابه، والتابعين لهم بإحسان.
أما بعد: أيها الناس اتقوا الله واشكروه على ما سخر لكم من مخلوقاته، فلقد سخر لكم ما في السموات وما في الأرض جميعاً منه. {اللهُ الَّذِى خَلَقَ السَّمَاوَاتِ وَالأَْرْضَ وَأَنزَلَ مِنَ السَّمَآءِ مَآءً فَأَخْرَجَ بِهِ مِنَ الثَّمَرَاتِ رِزْقًا لَّكُمْ وَسَخَّرَ لَكُمُ الْفُلْكَ لِتَجْرِىَ فِى الْبَحْرِ بِأَمْرِهِ وَسَخَّرَ لَكُمُ الأَنْهَارَ * وَسَخَّر لَكُمُ الشَّمْسَ وَالْقَمَرَ دَآئِبَينَ وَسَخَّرَ لَكُمُ الَّيْلَ وَالنَّهَارَ * وَآتَاكُم مِّن كُلِّ مَا سَأَلْتُمُوهُ وَإِن تَعُدُّواْ نِعْمَةَ اللهِ لاَ تُحْصُوهَا إِنَّ الإنْسَانَ لَظَلُومٌ كَفَّارٌ}.
سخر لكم الشمس والقمر دائبين لتعلموا بمنازل القمر عدد السنين والحساب، ولتتنوع الثمار بمنازل الشمس بحسب الفصول

(16/341)

والأزمان. سخرهما يسيران بنظام بديع، وسير سريع {الشَّمْسُ وَالْقَمَرُ بِحُسْبَانٍ وَالْقَمَرُ بِحُسْبَانٍ } لا يختلفان علواً ولا نزولاً، ولا ينحرفان يميناً ولا شمالاً، ولا يتغيران تقدماً ولا تأخراً عما قدر الله تعالى لهما في ذلك {صُنْعَ اللهِ الَّذِى" أَتْقَنَ كُلَّ شَىْءٍ إِنَّهُ خَبِيرٌ بِمَا تَفْعَلُونَ }. فالشمس والقمر آيتان من آيات الله الدالة على كمال علمه وقدرته، وبالغ حكمته، وواسع رحمته، آيتان من آياته في عظمهما، آيتان من آياته في نورهما وإضاءتهما {وَالشَّمْسُ تَجْرِى لِمُسْتَقَرٍّ لَّهَا ذَلِكَ تَقْدِيرُ الْعَزِيزِ الْعَلِيمِ * وَالْقَمَرَ قَدَّرْنَاهُ مَنَازِلَ حَتَّى عَادَ كَالعُرجُونِ الْقَدِيمِ * لاَ الشَّمْسُ يَنبَغِى لَهَآ أَن تدْرِكَ القَمَرَ وَلاَ الَّيْلُ سَابِقُ النَّهَارِ وَكُلٌّ فِى فَلَكٍ يَسْبَحُونَ}.
لقد أرجف الماديون بصانعي الأقمار الصناعية وعظموها وأنزلوهم المنزلة العالية مع حقارة ما صنعوا، وخلله، وتلفه، وغفلوا عن تعظيم من خلق صانعي هذه الأقمار، وعلمهم كيف يصنعونها، وخلق لهم موادها ويسرها لهم. غفلوا عن تعظيم من خلق الشمس والقمر دائبين آناء الليل والنار، وأعرضوا عن التفكر فيما فيهما من القدرة العظيمة، والحكمة البالغة لذوي العقول والأبصار.
إن الشمس والقمر آيتان من آيات الله، مخلوقان من مخلوقات الله، ينجليان بأمره وينكسفان بأمره، فإذا أراد الله تعالى

(16/342)

أن يخوف عباده من عاقبة معاصيهم ومخالفاتهم كسفهما باختفاء ضوئهما كله أو بعضه، إنذاراً للعباد، وتذكيراً لهم لعلهم يحدثون توبة، فيقومون بما يجب عليهم من أوامر ربهم، ويبعدون عما حرم عليهم من نواهي الله عز وجل، ولذلك كثر الكسوف في هذا العصر فلا تكاد تمضي السنة حتى يحدث كسوف في الشمس، أو القمر، أو فيهما جميعاً، وذلك لكثرة المعاصي والفتن في هذا الزمن، فلقد انغمس أكثر الناس في شهوات الدنيا ونسوا أهوال الآخرة، وأترفوا أبدانهم، وأتلفوا أديانهم، أقبلوا على الأمور المادية المحسوسة، وأعرضوا عن الأمور الغيبية الموعودة التي هي المصير الحتمي والغاية الأكيدة {فَوَيْلٌ لِّلَّذِينَ كَفَرُواْ مِن يَوْمِهِمُ الَّذِى يُوعَدُونَ }.
أيها الناس إن كثيراً من أهل هذا العصر تهاونوا بأمر الكسوف فلم يقيموا له وزناً، ولم يحرك منهم ساكناً، وما ذاك إلا لضعف إيمانهم وجهلهم بما جاء عن رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، واعتمادهم على ما علم من أسباب الكسوف الطبيعية، وغفلتهم عن الأسباب الشرعية، والحكمة البالغة التي من أجلها يحدث الله الكسوف بأسبابه الطبيعية.
فالكسوف له أسباب طبيعية يقرّ بها المؤمنون والكافرون، وله أسباب شرعية يقر بها المؤمنون، وينكرها الكافرون، ويتهاون بها ضعيفوا الإيمان فلا يقومون بما أمرهم به رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ من

(16/343)

الفزع إلى الصلاة، والذكر، والدعاء، والاستغفار، والصدقة، والعتق.
لقد كسفت الشمس في عهد النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مرة واحدة في آخر حياته في السنة العاشرة من الهجرة حين مات ابنه إبراهيم رضي الله عنه، بعد أن ارتفعت بمقدار رمحين، أو ثلاثة من الأفق وذلك في يوم شديد الحر، فقام النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فزعاً إلى المسجد، وأمر منادياً ينادي: الصلاة جامعة، فاجتمع الناس في المسجد رجالاً ونساء، فقام فيهم النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وصفوا خلفه، فكبر وقرأ الفاتحة وسورة طويلة بقدر سورة البقرة، يجهر بقراءته، ثم ركع ركوعاً طويلاً جداً، ثم رفع وقال: سمع الله لمن حمده، ربنا ولك الحمد، ثم قرأ الفاتحة وسورة طويلة، لكنها أقصر من الأولى، ثم ركع ركوعاً طويلاً دون الأول، ثم رفع وقال: سمع الله لمن حمده، ربنا ولك الحمد، وقام قياماً طويلاً نحو ركوعه، ثم سجد سجوداً طويلاً جداً نحواً من ركوعه، ثم رفع وجلس جلوساً طويلاً، ثم سجد سجوداً طويلاً، ثم قام إلى الركعة الثانية فصنع مثل ما صنع، لكنها دونها في القراءة، والركوع، والسجود والقيام، ثم تشهد وسلم، وقد تجلت الشمس، ثم خطب خطبة عظيمة بليغة، فحمد الله وأثنى عليه بما هو أهله، ثم قال: «أما

(16/344)

بعد، فإن الشمس والقمر آيتان من آيات الله، يخوف الله بهما عباده فينظر من يحدث منهم توبة، وإنهما لا ينكسفان لموت أحد ولا لحياته، فإذا رأيتم ذلك فافزعوا إلى الصلاة، وإلى ذكر الله، ودعائه، واستغفاره» وفي رواية: «فادعوا الله، وكبروا، وتصدقوا، وصلوا حتى يفرج الله عنكم». وفي رواية: «حتى ينجلي»، وقال: «يا أمة محمد والله ما من أحد أغير من الله أن يزني عبده، أو تزني أمته، يا أمة محمد لو تعلمون ما أعلم
لضحكتم قليلاً ولبكيتم كثيراً»، وأيم الله يعني والله لقد رأيت منذ قمت أصلي ما أنتم لاقوه من أمر دنياكم وآخرتكم، ما من شيء لم أكن رأيته إلا رأيته في مقامي هذا، حتى الجنة والنار، رأيت النار يحطم بعضها بعضاً، فلم أر كاليوم منظراً قط أفظع، ورأيت فيها عمرو بن لحي الخزاعي يجر قُصبه يعني أمعاءه ورأيت فيها امرأة تعذب في هرة لها، ربطتها فلم تطعمها، ولم تدعها تأكل من خشاش الأرض، ولقد أوحي إلي أنكم تفتنون في قبوركم كفتنة الدجال، يؤتى أحدكم فيقال: ما عِلمُك بهذا الرجل، فأما المؤمن، أو الموقن فيقول: محمد رسول الله جاءنا بالبينات والهدى فأجبنا وآمنا واتبعنا، فيقال: نم صالحاً، فقد علمنا إن كنت لموقناً، وأما المنافق أو المرتاب فيقول: لا أدري

(16/345)

سمعت الناس يقولون شيئاً فقلته»، ثم ذكر الدجال وقال: «لن تروا ذلك حتى تروا أموراً يتفاقم شأنها في أنفسكم، وتساءلون بينكم هل كان نبيكم ذكر لكم منها ذكرا؟ وحتى تزول جبال عن مراتبها».
أيها المسلمون: إن فزع النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ للكسوف، وصلاته هذه الصلاة، وعرض الجنة والنار عليه فيها، ورؤيته لكل ما نحن لاقوه من أمر الدنيا والآخرة، ورؤيته الأمة تفتن في قبورها، وخطبته هذه الخطبة البليغة، وأمره أمته إذا رأوا كسوف الشمس أو القمر أن يفزعوا إلى الصلاة، والذكر، والدعاء، والاستغفار، والتكبير، والصدقة، بل أمر بالعتق أيضاً. إن كل هذه لتدل على عظم الكسوف، وأن صلاة الكسوف مؤكدة جداً، حتى قال بعض العلماء: إنها واجبة، وإن من لم يصلها فهو آثم، فصلوا أيها المسلمون رجالاً ونساء عند كسوف الشمس أو القمر كما صلى نبيكم صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ركعتين، في كل ركعة ركوعان وسجودان بقراءة جهرية. ومن فاتته الصلاة مع الجماعة فليقضها على صفتها، ومن دخل مع الإمام قبل الركوع الأول فقد أدرك الركعة، ومن فاته الركوع الأول فقد فاتته الركعة لأن الركوع الثاني لا تدرك به الركعة.

(16/346)

وفقني الله وإيكم لتعظيمه والخوف منه، ورزقنا الاعتبار بآياته، والانتفاع بها، إنه جواد كريم.
أقول قولي هذا وأستغفر الله لي ولكم.

(16/347)


صلاة الاستسقاء - فتاوى ابن عثيمين

صلاة الاستسقاء
سئل فضيلة الشيخ - رحمه الله تعالى -: متى تشرع صلاة الاستسقاء؟ وما الحكم إذا أعلن عن إقامة صلاة الاستسقاء ثم نزل المطر في بعض مناطق المملكة؟ وما الذي يقلب هل هو الرداء والبشت؟ وهل الغترة والشماغ مثل ذلك؟ وبعض الناس يخرج قالباً المشلح فما حكم ذلك؟ وهل من السنة إخراج صدقة وصيام ذلك اليوم؟
فأجاب فضيلته بقوله: أما صلاة الاستسقاء فإنها تشرع إذا تأخر المطر وتضرر الناس بذلك كما فعل النبي صلى الله عليه وعلى آله وسلم، وإذا نزل المطر في مناطق دون أخرى فيكون استسقاؤنا بالنسبة لإخواننا الذين لم يصبهم المطر، لكن لو أصاب المملكة كلها قبل يوم الإثنين فإن الصلاة لا تشرع حينئذ وتلغى كما قال العلماء رحمهم الله «إن سُقوا قبل خروجهم شكروا الله، وسألوه المزيد من فضله، ولا يقيمون الصلاة».
أما بالنسبة لما يقلب فالذي ورد هو قلب الرداء؛ لحديث عبد الله بن زيد «أن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ استسقى فقلب رداءه» ومثله البشت والعباءة للمرأة، لكن المرأة إذا كان المسجد مكشوفاً وكان تحت العباءة ثياب تلفت النظر، فأخشى أنه في حال قيامها لتقلب العباءة تظهر هذه الثياب وتكون مفسدة أكبر من المصلحة فلا تقلب.

(16/351)

وأما قلب الغترة والشماغ، فلا أظن هذا مشروعاً، لأنه لم يرد أن العمامة تُقلب، والغترة والشماغ بمنزلة العمامة، لكن هل يقلب الكوت إذا كان عليه كوت؟ في نفسي من هذا شيء، والظاهر أنه لا يقلبها، ولا يلزمه أن يلبس شيئاً أيضاً من أجل أن يقلبه، يعني يخرج على طبيعته.
وما يفعله بعض الناس يخرج قالباً مشلحه، يقلب المشلح من أجل إذا قلبه وقت الاستسقاء يرجع عادياً، هذا لا حاجة إليه، يبقى على ما هو عليه، وإذا قلبه عند الاستسقاء فإنه سوف يعيده على حاله إذا نزعه مع ثيابه، يعني تبقى حتى يدخل إلى البلد لا يغيرها.
أما الاستسقاء فقال بعض العلماء: إنه ينبغي أن يقدم بين يدي الاستسقاء صدقة، وزاد بعضهم أنه ينبغي أن يصوم ذلك اليوم، لكنه ليس في هذا سنة بالنسبة للصوم أن الإنسان يخرج صائم لكن من كان يعتاد أن يصوم الاثنين فهذا طيب، يصوم الاثنين ويجمع بين هذا وهذا، وينبغي أن يخرج بخشوع وخضوع وتضرع خروج المستكين لله عز وجل المفتقر إليه الراجي فضله، فإن ذلك أقرب إلى الإجابة؛ لحديث عبد الله بن عباس رضي الله عنهما قال: «إن رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ خرج متبذلاً متواضعاً متضرعاً حتى أتى المصلى». وذكر بعض العلماء أنه ينبغي أن

(16/352)

يخرج معه الصبيان والعجائز والشيوخ؛ لأن هؤلاء أقرب إلى الإجابة، وبعضهم قال يخرج أيضاً بالبهائم الغنم والبقر يجعلها حوله، لكن كل هذا لم ترد به السنة، وما لم ترد به السنة فالأولى تركه، كان الناس يخرجون على عادتهم الشيخ، والكبير، والصغير.
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: بعض الناس يقول: «لو لم تستغيثوا لنزل المطر» فما قول الشيخ في هذا؟
فأجاب فضيلته بقوله: قولي إني أخشى على قائله من خطر عظيم، فإن الله عز وجل يقول: {وَقَالَ رَبُّكُمْ ادْعُونِى" أَسْتَجِبْ لَكُمْ إِنَّ الَّذِينَ يَسْتَكْبِرُونَ عَنْ عِبَادَتِى سَيَدْخُلُونَ جَهَنَّمَ دَاخِرِينَ } والله سبحانه وتعالى حكيم قد يؤخر فضله ليعلم الناس شدة افتقارهم إليه، وأنه لا ملجأ من الله إلا إليه، ويجعل سبب نزول المطر هو دعاء الناس، وإذا دعاء الناس ولم يمطروا فلله تعالى حكمة، فهو سبحانه وتعالى أعلم وأحكم وأرحم بعباده منهم بأنفسهم، فكثيراً ما يدعو الإنسان بشيء ولا يحصل، ثم يدعو ولا يحصل، ثم يدعو ولا يحصل وقد قال النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «يستجاب لأحدكم ما لم يعجل، يقول دعوت فلم يستجب لي». وحينئذ

(16/353)

يستحسر ويدع الدعاء والعياذ بالله، مع أن الإنسان الداعي على كل حال رابح، بل جاء في الحديث عن النبي عليه الصلاة والسلام أن من دعا يحصل له إحدى ثلاث خصال: إما أن يستجاب له، وإما أن يصرف عنه من السوء ما هو أعظم، وإما أن تدخر له يوم القيامة.
وإني أوجه نصيحتي إلى الأخ القائل لتلك العبارة أن يتوب إلى الله عز وجل، فإن هذا ذنب عظيم مضاد لأمر الله تعالى بالدعاء ومحادة لله.
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: عن صفة صلاة الاستسقاء؟ وهل لها خطبة واحدة فقط؟ وهل تقدم الخطبة على الصلاة أو تقدم الصلاة على الخطبة؟ وإذا فاتت صلاة الاستسقاء والعيدين هل تقضى؟ وإذا فاتته ركعة فهل يقضي التكبيرات أم لا؟ وبالنسبة للأئمة الذين لا يطلبون من المأمومين تسوية الصفوف فما نصيحتكم لهم؟ وما حكم قول الإمام: «استقيموا»؟
فأجاب فضيلته بقوله: هذا السؤال يأتي في مناسبة طيبة لأنه صادف اليوم الذي أقمنا فيه صلاة الاستسقاء، والاستسقاء هو طلب السقيا، وطلب السقيا يكون على أوجه كثيرة، قد تستسقي وأنت في السجود، وقد تستسقي وأنت في مجلس أصحابك، وقد

(16/354)

يستسقي الخطيب في يوم الجعة، وقد يخرج الناس إلى مصلى العيد ليصلوا صلاة الاستسقاء.
وصفة صلاة الاستسقاء كصلاة العيد.
أما الخطبة فإنها خطبة واحدة، وليست كخطبة العيد، فالعيد فيه خطبتان، هذا هو المشهور عن أهل العلم، وقيل: للعيد خطبة واحدة، وهو الذي تدل عليه الأدلة الصحيحة السالمة من التضعيف. خطبة العيد خطبة واحدة لكن الرسول عليه الصلاة والسلام كان يخطب الرجال أولاً، ثم ينزل إلى النساء فيعظهن.
أما الاستسقاء فهو خطبة واحدة، حتى على قول من يرى أن صلاة العيد لها خطبتان، فهي خطبة واحدة؛ إما قبل الصلاة وإما بعد الصلاة. فالأمر كله جائز، لو أن الإمام حين حضر إلى المصلى فاستقبل القبلة ودعا، وأمّن الناس على ذلك لكان كافياً، وإن أخّر الخطبة إلى ما بعد الصلاة فهو أيضاً كافٍ وجائز، فالأمر في هذا واسع.
وإنما قلت ذلك لئلا ينفر أحد مما قد يفعله بعض الأئمة من الخطبة والدعاء في صلاة الاستسقاء قبل الصلاة، فإن من فعل ذلك لا ينكر عليه، لأنه سنة ثابتة عن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ.
أما إذا فاتت الإنسان صلاة الاستسقاء، فأنا لا أعلم في هذا سنة عن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، لكن لو صلى ودعا فلا بأس.
وأما صلاة العيد فإنها لا تقضى إذا فاتت، لأنها صلاة شرعت على وجه معين، وهو حضور الناس واجتماعهم على إمام واحد، فإذا فاتت فإنها لا تقضى.
وكذلك صلاة الجمعة فإن صلاة الجمعة إذا فاتت لا تقضى أيضاً، لكن يصلي بدلها ظهراً؛ لأن هذا وقت الظهر، فإن لم يتمكن من الجمعة صلى الظهر.
أما العيد فلم يرد عن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ

(16/355)

عنها بدل، فإذا فاتتك مع الإمام، فقد فاتت، ولا يشرع لك قضاؤها.
وأما بالنسبة للتكبيرات، التي بعد تكبيرة الإحرام فإنك إذا دخلت مع الإمام بعد انتهاء التكبيرات، فإنك لا تعيد التكبيرات؛ لأنها سنة فات محلها، فإذا فات محلها سقطت.
أما طلب الأئمة تسوية الصفوف في صلاة العيد وفي صلاة الاستسقاء، فإنه مشروع كغيرها من الصلوات، وذلك لأن الناس إذا لم ينبهوا على هذا، ربما يغفلون عنه، فكل صلاة يشرع فيها الجماعة، فإنه يشرع للإمام إذا كان الناس صفوفاً أن ينبههم وأن يقول: «استووا اعتدلوا».

(16/356)

وأما قول بعض الأئمة: «استقيموا» فإن هذه لا أصل لها، ولم ترد عن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، وقد بحثت عنها وسألت بعض الإخوان أن يبحثوا عنها، فلم يجدوا لها أصلاً عن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أنه كان يقول: استقيموا.
ولا وجه لقوله: «استقيموا»؛ لأن المراد بقوله: «استقيموا» يعني على دين الله وليس هذا محله؛ لأن هذا محل أمر الناس بإقامة الصفوف في الصلاة، فالمشروع أن يقول: أقيموا صفوفكم.. سووا صفوفكم.. وما أشبه ذلك.
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: هل ورد أن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كان يعظ الناس قبل الخروج للاستسقاء؟
فأجاب فضيلته بقوله: لم يرد ذلك فيما أعلم، ولكن لو وعظهم وعظاً عاماً وحثهم على الخروج للصلاة والتوبة فلا بأس.
* * *
7341 سئل فضيلة الشيخ - رحمه الله تعالى -: هل يشرع الصوم في اليوم المحدد للاستسقاء خاصة إذا كان اليوم المحدد هو يوم الاثنين أو الخميس؟
فأجاب فضيلته بقوله: لا يشرع الصوم لأجل الاستسقاء؛ لأن النبي صلى الله عليه وعلى آله وسلم خرج للاستسقاء ولم يأمر الصحابة رضي الله عنهم بالصيام ولم ينقل عنه أنه صام.
وأما لو جعل الاستسقاء يوم الاثنين، أو يوم الخميس ولم

(16/357)

يكن ذلك على وجه الدوام من أجل أن يصادف صيام بعض الناس فلا بأس.
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: إذا خرج الإنسان للاستسقاء متطيباً فهل ينكر عليه؟
فأجاب فضيلته بقوله: لا ينكر عليه؛ لأن النبي صلى الله عليه وعلى آله وسلم كان يحب الطيب، وإن كان بعض الفقهاء قال: «إذا خرج للاستسقاء لا يتطيب»، وهذا لا دليل عليه، والطيب لا يمنع الاستكانة والخضوع لله تعالى.
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: من كان يلبس شماغاً هل يقلبه في صلاة الاستسقاء؟ وهل المرأة تقلب عباءتها؟ وما الحكمة من ذلك؟
فأجاب فضيلته بقوله: الظاهر أن المرأة لا تقلب لأن الستر لها أفضل، ولا تقلب عباءتها.
والشماغ أيضاً لا يقلب فهو يشبه العمامة على الرأس، ولكن المشلح للرجل قد يكون مشبه للرداء.
والحكمة في أن الرجل يقلب المشلح التفاؤل أن يقلب الله الحال من الجدب وقحط المطر إلى الرخاء، ولكن أهم من ذلك عندي التأسي بالرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لقول الله تعالى: {لَّقَدْ كَانَ لَكُمْ فِى

(16/358)

رَسُولِ اللهِ أُسْوَةٌ حَسَنَةٌ لِّمَن كَانَ يَرْجُو اللهَ وَالْيَوْمَ الأَْخِرَ وَذَكَرَ اللهَ كَثِيراً رَسُولِ اللهِ أُسْوَةٌ حَسَنَةٌ لِّمَن كَانَ يَرْجُو اللهَ وَالْيَوْمَ الأَْخِرَ وَذَكَرَ اللهَ كَثِيراً }. أما بالنسبة لفعل الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إياه فالتعليل كما ذكرنا، وأيضاً كأن الرجل التزم أن يغير عمله السيىء إلى عمل صالح، لأن الأعمال لباس، قال الله تعالى: {وَلِبَاسُ التَّقْوَى ذَالِكَ خَيْرٌ ذَالِكَ مِنْ آيَاتِ اللهِ لَعَلَّهُمْ يَذَّكَّرُونَ }. فكأن الإنسان في هذه الفعل كأنه التزم أن يغير حاله ولباسه الديني إلى لباس آخر، وأهم شيء بالنسبة لنا أن نقتدي بالرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ.
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: بعض طلبة العلم لا يخرج إلى صلاة الاستسقاء بحجة أن المعاصي موجودة فكيف ندعو الله ونحن لم نغير من أحوالنا؟
فأجاب فضيلته بقوله: هذا خطأ، لأن المصائب كلها قد تكون بسبب الذنوب، كما قال تعالى: {وَمَآ أَصَابَكُمْ مِّن مُّصِيبَةٍ فَبِمَا كَسَبَتْ أَيْدِيكُمْ وَيَعْفُواْ عَن كَثِيرٍ } وقد تكون امتحاناً من الله عز وجل، يمتحن بها العبد هل يصبر أو لا يصبر، هذه واحدة.
ثانياً: إذا قلنا: إن علينا ذنوباً أليست هذه الصلاة من أسباب مغفرة الذنوب، إذاً فلنخرج إلى الله عز وجل ونستسقيه ونتعبد له بالصلاة والذكر وغير ذلك، لهذا أرجو من إخواننا طلبة العلم إذا

(16/359)

صح السؤال أن يتأملوا الموضوع، وأن لا يثبطوا الناس عن الخير، وأن يشجعوهم عليه.
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: ما هو الضابط في قلب الرداء بعد صلاة الاستسقاء، هل يكون الشماغ بديلاً للرداء؟
فأجاب فضيلته بقوله: لا ليس بديلاً له، وربما الفروة أو المشلح نعم، لأن الشماغ أقرب ما يكون للعمامة فلا يدخل في الحديث.
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: إذا دخل الإنسان مصلى العيد لأداء صلاة العيد أو الاستسقاء فهل يؤدي تحية المسجد مع الأدلة؟ وما حكم من ينكر ذلك على المصلي في المصلى والكلام فيه في المجالس؟
السؤال الثاني: اعتاد الناس عندنا في صلاة الاستسقاء بعد انتهاء الخطبة أن ينزل الخطيب من المنبر ويستقبل القبلة ويقف الناس خلفه كذلك ويدعون سرًّا لمدة دقيقة أو دقيقتين ثم ينصرفون فما حكم ذلك؟
السؤال الثالث: اشترى رجل سيارة بالمزاد العلني في السوق العام ثم أتى شخص آخر واشتراها من هذا الرجل بزيادة في المبلغ وهي في مكانه التي بيعت فيه على الأول

(16/360)

ولم تسجل كذلك باسم الأول فما حكم ذلك؟ والسلام عليكم.
فأجاب فضيلته بقوله: بسم الله الرحمن الرحيم، وعليكم السلام ورحمة الله وبركاته.
القول الراجح أن من دخل مصلى العيد فلا يجلس حتى يصلي ركعتين لعموم قوله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «إذا دخل أحدكم المسجد فلا يجلس حتى يصلي ركعتين» ومصلى العيد مسجد؛ لأن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أمر الحيض أن يعتزلنه ولولا أنه مسجد ما أمرهن باعتزاله، وقد صرح المتأخرون من أصحابنا أن مصلى العيد مسجد، قال في الإنصاف 1/642: مصلى العيد مسجد على الصحيح من المذهب، قال في الفروع: هذا هو الصحيح اه . وقال في المنتهى وشرحه آخر باب الغسل: ومصلى العيد لا مصلى الجنائز مسجد لقوله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «وليعتزل الحيض المصلى» أه . وقال في الإنصاف: 2/134 234: الصحيح من المذهب كراهة التنفل قبل الصلاة وبعدها في موضعها إلى أن قال: وقيل يصلي تحية المسجد، اختاره أبو الفرج، وجزم به في الغنية، قال في الفروع: وهو أظهر، ورجحه في النكت. ا.ه ، وذكر أقوالاً أخرى.
وأما من ينكر ذلك على فاعله فلا وجه لإنكاره، والكلام فيه في المجالس غيبة محرمة، ويقال للمنكر: أنت لا تفعل ذلك، ولكن لا تنكر على غيرك إلا بدليل من الكتاب، أو السنة أو

(16/361)

الإجماع، ولا شيء من ذلك في هذه المسألة.
وأما كون النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ صلى ركعتين لم يصل قبلهما ولا بعدهما، فلا يدل على كراهة الصلاة قبلهما أو بعدهما؛ لأنه حين وصل المصلى شرع في صلاة العيد فأغنت عن تحية المسجد، ولما انتهى من الصلاة خطب الناس ثم انصرف.
ج 2 الأمر في هذا واسع، ولكن وقوف المأمومين حال الدعاء لا أعلمه وارداً عن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وأصحابه رضي الله عنهم.
ج 3 إذا بيعت السلعة في السوق العام سيارة كانت أم غير سيارة وسلمها البائع وانصرف فقد تم قبضها، فللمشتري بيعها في مكانها بمثل الثمن، أو أقل، أو أكثر؛ لأن السوق العام محل للجميع، فإذا تخلى البائع عن السلعة وانصرف فقد تخلت يده عن السلعة والمكان، وحلت يد المشتري محلها وحصل القبض التام.
وأما تسجيل السيارة المبيعة فلابد أن تسجل باسم المشتري الأول، ثم يسجل بيعه إياها على المشتري الثاني، تجنباً للكذب وتحقيقاً لرجوع كل واحد بالعهدة على من باع عليه، سواء سجلت بأوراق رسمية، أو أوراق عادية موثقة. 10/6/1414 ه .

سئل فضيلة الشيخ - رحمه الله تعالى -: إذا اتفق الناس على الخروج للاستسقاء ثم سقوا قبل خروجهم فما الحكم؟

(16/362)

فأجاب فضيلته بقوله: الاستسقاء إنما يشرع إذا أجدبت الأرض وقحط المطر، فإذا سقوا قبل الخروج فلا صلاة، وإنما عليهم شكر المنعم عز وجل بقلوبهم، وألسنتهم، وجوارحهم، واسألوا الله المزيد من فضله، وأن يقولوا ما قاله النبي صلى الله عليه وعلى آله وسلم: «اللهم صيباً نافعاً».
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: هل ينادى لصلاة الاستسقاء بالصلاة جامعة؟
فأجاب فضيلته بقوله: صلاة الاستسقاء لا ينادى لها؛ لأن النداء لها خلاف هدي النبي صلى الله عليه وعلى آله وسلم، فقد صلى النبي صلى الله عليه وعلى آله وسلم الاستسقاء ولم يناد لها.
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: هل من السنة إذا نزل المطر أن يحسر الإنسان عن رأسه ليصيبه المطر؟
فأجاب فضيلته بقوله: نعم من السنة إذا نزل المطر أن يخرج الإنسان شيئاً من بدنه ليصيبه المطر، وليس ذلك خاصًّا بالرأس، فقد كان النبي صلى الله عليه وعلى آله وسلم إذا نزل المطر حسر ثوبه ليصيبه المطر. فعن أنس بن مالك رضي الله عنه قال: «أصابنا ونحن مع رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مطر، فحسر رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ثوبه

(16/363)

حتى أصابه من المطر. فقلنا: يا رسول الله لم صنعت هذا؟ قال: «لأنه حديث عهد بربه عز وجل».
***
تم بحمد الله تعالى المجلد السادس عشر
ويليه بمشيئة الله عز وجل
المجلد السابع عشر
وأوله: كتاب الجنائز

(16/364)


التداوي وعياداة المريض - فتاوى ابن عثيمين

المجلد السابع عشر

كتاب الجنائز
التداوي وعياداة المريض
سئل فضيلة الشيخ رحمه الله تعالى : عن حكم التداوي؟
فأجاب فضيلته بقوله: التداوي على أقسام:
فإذا غلب على الظن نفع الدواء مع احتمال الهلاك بتركه فالتداوي واجب.
وإن غلب على الظن نفع الدواء، ولكن ليس هناك احتمال للهلاك بترك الدواء، فالتداوي أفضل.
وإن تساوى الأمران فترك التداوي أفضل.
* * *

سئل فضيلة الشيخ رحمه الله تعالى: أفيدكم بأنني أرقي بآيات الله مثل: فاتحة الكتاب، وآية الكرسي والمعوذات... إلخ. وأدعو بالأدعية المأثورة عن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مثل: «اللهم ربّ الناس اذهب البأس، اشفِ أنت الشافي، لا شفاء إلا شفاؤك، شفاء لا يغادر سقماً». وذلك على الناس المصابين بالأمراض النفسية والعصبية. وكذلك نقرأ على ما ورد ذكره في القرآن الكريم، مثل: العسل، وزيت الزيتون، وآمر الناس باستعمالها أكلاً ودهناً، وقد شفي على يدي بعد الله أناس كثير، ولا زلت مستمراً على ذلك ولم أطلب من أحد أجراً، ولي في هذا العمل فترة من الزمن ولله الحمد، أرجو من سماحتكم إذا كان هذا العمل جائزاً ولنا فيه أجر من

(17/13)

الله عز وجل في الا?خرة وفيه منفعة للناس نستمر على ذلك، وإذا كان علينا إثم في ذلك نتجنبه؛ حيث إن كثيراً من الناس يثير الشبهات حول التداوي بالقرآن الكريم ووروده عن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ويعتبرونه نوعاً من الشعوذة. أفتونا في ذلك ولتكن الفتوى خطية والسلام عليكم ورحمة الله وبركاته.
فأجاب فضيلته بقوله:
بسم الله الرحمن الرحيم.
وعليكم السلام ورحمة الله وبركاته. التداوي بالقراءة على المريض بما ورد في القرآن، أو السنة، أو بالأدعية الشرعية، أو بالعسل، والحبة السوداء ونحو ذلك قال الله تعالى: {وَنُنَزِّلُ مِنَ الْقُرْءَانِ مَا هُوَ شِفَآءٌ وَرَحْمَةٌ لِّلْمُؤْمِنِينَ وَلاَ يَزِيدُ الظَّالِمِينَ إَلاَّ خَسَارًا }. وقال النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ للذي قرأ على اللديغ بالفاتحة فبرىء: «وما يدريك أنها رقية». وقال الله تعالى في العسل: {يَخْرُجُ مِن بُطُونِهَا شَرَابٌ مُّخْتَلِفٌ أَلْوَانُهُ فِيهِ شِفَآءٌ لِلنَّاسِ إِنَّ فِى ذالِكَ لآيَةً لِّقَوْمٍ يَتَفَكَّرُونَ }. وقال النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ في الحبة السوداء: «إنها شفاء من كل داء إلا السام». والسام: الموت. وما دام علاجك بمثل هذا فاستمر عليه، أسأل الله تعالى أن ينفع بك. 19/2/1418 ه .

(17/14)

رسالة تتضمن أسئِلَة عن العلاج بالقرآن الكريم
بسم الله الرحمن الرحيم
من محمد الصالح العثيمين إلى الأخ المكرم ... حفظه الله تعالى
وعليكم السلام ورحمة الله وبركاته.
سرني اطّلاعكم على بعض مؤلفاتنا، وحرصكم على تحقيق العقيدة الصحيحة.
وإليكم جواب أسئِلَتكم:
ج 1: تحقيق الفرق بين أسماء الله المتقاربة المعنى تارة يكون بحسب الصيغة، وتارة يكون بغير ذلك.
فمن الأول قوله تعالى: (الخالق) و(الخلاق) فالثاني أبلغ؛ لأن الأول يدل على مجرد الفعل وهوالخلق، والثاني يدل على الفعل والكثرة.
وتارة يكون بغير الصيغة، مثل: (الرؤوف) و(الرحيم) كلاهما متضمن الرحمة، لكن الأول أخص.
ج 2: لا أعلم أن (الطبيب) من أسماء الله لكن (الشافي) من أسماء الله، وهو أبلغ من (الطبيب) لأن الطب قد يحصل به الشفاء، وقد لا يحصل.

(17/15)

ج 3: ما ذكرناه من الأسماء الحسنى في (القواعد المثلى) قد شرح كثيراً منه ابن القيم في العقيدة النونية.
ج 4: الإلحاد الكفري: أن ينكر الاسم إنكار تكذيب، مثل أن يقول: (السميع) ليس من أسماء الله.
وأما الإلحاد الفسوقي فهو: أن يحرِّف معناه مع الإقرار بالاسم، مثل أن يقول (السميع) يعني: المسمع لغيره (أي خالق السمع في غيره).
هذه أجوبة الطائفة الأولى من الأسئلة.
ج 5: ذكر شيخ الإسلام ابن تيمية رحمه الله تعالى في عدة مواضع من كتبه أنه تجوز الاستعانة بالجن الصالحين على الأعمال المشروعة، أو المباحة وهو واقع فكم من شخص أعانه صالحو الجن على أعماله الصالحة، أو المباحة فيما سمعنا من وقائع.
* وأما أسئلتكم الخاصة بالعلاج بالقرآن الكريم:
فقد قال الله تعالى: {وَنُنَزِّلُ مِنَ الْقُرْءَانِ مَا هُوَ شِفَآءٌ وَرَحْمَةٌ لِّلْمُؤْمِنِينَ وَلاَ يَزِيدُ الظَّالِمِينَ إَلاَّ خَسَارًا }. وقال النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ في الفاتحة: «وما يدريك أنها رقية». وقال في المعوذتين الفلق والناس : «ما سأل سائل بمثلها، وما تعوذ متعوذ بمثلها».
والقرآن كله خير وبركة، فإذا قرأ الإنسان به على المريض

(17/16)

فيما يناسب مرضه كان حسناً.
ج 1: ويجوز للشاب أن يقرأ على المريضة، بشرط أن لا يخلو بها، وأن لا يحس بشهوة عند قراءته عليها.
ج 2: والخلوة: أن يكون معها في غرفة ونحوها وليس معها محرم، لقول النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «لا يخلون رجل بامرأة إلا مع ذي محرم» وإن كان معهما أحد تؤمن الفتنة بوجوده زالت الخلوة.
ج 3: يجوز أن يقرأ على ثلاث نسوة، إحداهن بها مس من الجن، لكن عزل المصابة بالجن عن السليمات أولى، ويكون معها وليها أي محرمها .
ج 4: لا يجوز وضع يد المعالج على رأس المرأة إلا أن تكون من محارمه.
ج 5: لا أرى بأساً أن يقرأ بإذن المريض في القراءة عليه الرجل مع الرجل، والمرأة مع المرأة، وأما رجل في أذن امرأة، أو امرأة في أذن رجل فلا.
ج 6: كان بعض العلماء يضرب المصروع الذي صرعه الجن ويرى الضرب واقعاً على المريض المصروع، وهو في الحقيقة على الجني الصارع.
وممن أثر عنه ذلك شيخ الإسلام ابن تيمية رحمه الله ولكن هل نبيح ذلك لكل أحد؟

(17/17)

ج 7: لا أرى جواز خنق المريض عند القراءة لما في ذلك من الخطورة.
ج 8: ارجع إلى الجواب رقم 5 من الطائفة الأولى من الأسئلة.
ج 9: القراءة الجماعية على المصابين ليست طريقاً مأثوراً ولا موروثاً عن السلف، بل هو حادث.
ج 01: لا يقرأ على امرأة من غير محارمه إلا وهي متسترة تستراً كاملاً بالوجه والكفين وغيرها.
هذه أجوبة الطائفة الثانية من الأسئلة.
وأما جواب الطائفة الثالثة من الأسئلة:
ج 1: مراكز العلاج بالقرآن لا أرى فيها بأساً؛ لأن المقصود بها الدلالة على مكان الراقين، لكني لا أعلمه مأثوراً عمن سلف، لكن إن اتخذ لجلب المال ففي جوازه نظر.
ج 2: المشترك في المركز إذا كان يأخذ مالاً من المركز فإن كان ما يأخذه في مقابل القراءة حال الدوام فقط، ثم أعطي مكافأة من المريض على قراءته عليه خارج الدوام فهي له خاصة. وإن كان ما يأخذه من المركز على قراءته على المريض في أي وقت، كان ما يأخذه من المريض في أي وقت من نصيب المركز، فيرده في صندوق المركز. أمّا إذا لم يكن له مكافأة من المركز فإن ما يعطيه إياه المريض له خاصة.
ونفيدكم بأننا شرحنا كتاب التوحيد وهو الا?ن تحت الطبع نسأل الله أن ينفع به، والسلام عليكم ورحمة الله وبركاته. 22/4/1418 ه .

(17/18)

س 3 سئل فضيلة الشيخ رحمه الله تعالى : انتشر بين أوساط النساء ظاهرة تسمى(تقشير الوجه) أو ما يسمى بين النساء (بصنفرة الوجه) وهي تتم إما عن طريق استخدام كريمات ومراهم، أو قد تلزم إجراء عملية عند طبيب وتتم تحت التخدير. وكل ذلك لتقشير الطبقة السطحية للوجه لإزالة ما عليه من بثور وندبات، حتى تبدو بشرة الوجه أكثر صفاء وجمالاً.
وقد يكون لهذا التقشير آثاراً سلبية في تشويه الوجه أحياناً إذا لم تنجح العملية كظهور آثار حروق على الوجه، أو عدم زوال ما كان على الوجه من بثور أو غير ذلك، والسؤال:
1 ما رأيكم في هذه الظاهرة؟ وهل تعد من تغيير خلق الله أم تعد من أنواع الزينة؟
2 ما صحة الحديث: «لعن الله القاشرة والمقشورة»؟
3 وهل ثبت أن عائشة رضي الله عنها قد نهت عن تقشير الوجه باستخدام الزعفران ونحوه؟
نرجو من فضيلتكم التكرم بإجابة وافية عن هذا السؤال ليتم نشره بين النساء.
فأجاب فضيلته بقوله:
ج 1: رأيي في هذه الظاهرة أنها إن كانت من باب التجميل فحرام؛ قياساً على النمص والوشر ونحوهما.
وإن كانت لإزالة عيب كحفر في الوجه وسواد في الوجه

(17/19)

الأبيض ونحو ذلك فلا بأس به؛ لأن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أذن للرجل الذي قطع أنفه أن يتخذ أنفاً من ذهب.
ج 2: لا أعرف شيئاً عن هذا الحديث، ولا أظنه يصح عن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ.
ج 3: لا أعرف شيئاً عن أثر عائشة رضي الله عنها.
* * *

سئل فضيلة الشيخ رحمه الله تعالى : انتشر بين الناس وخاصة النساء استخدام بعض المواد الكيميائية والأعشاب الطبيعية التي تغيِّر من لون البشرة بحيث البشرة السمراء تصبح بعد مزاولة تلك المواد الكيميائية والأعشاب الطبيعية بيضاء وهكذا فهل في ذلك محذور شرعي؟ علماً بأن بعض الأزواج يأمرون زوجاتهم باستخدام تلك المواد الكيميائية والأعشاب الطبيعية بحجة أنه يجب على المرأة أن تتزين لزوجها. أفتونا مأجورين.
فأجاب فضيلته بقوله: إذا كان هذا التغيير ثابتاً فهو حرام بل من كبائر الذنوب؛ لأنه أشد تغييراً لخلق الله تعالى من الوشم، وقد ثبت عن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أنه لعن الواصلة والمستوصلة والواشمة والمستوشمة، ففي الصحيحين عن عبد الله بن مسعود رضي الله عنهما قال: «لعن الله الواشمات والمستوشمات، والنامصات

(17/20)

والمتنمصات، والمتفلجات للحسن، المغيرات خلق الله» وقال: «ما لي لا ألعن من لعنه رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ».
فالواصلة: التي يكون شعر الرأس قصيراً فتصله إما بشعر أو بما يشبهه، والمستوصلة التي تطلب من يصل شعرها بذلك.
والواشمة: التي تضع الوشم في الجلد بحيث تغرز إبرة ونحوها فيه، ثم تحشي مكان الغرز بكحل أو نحوه مما يحول لون الجلد إلى لون آخر.
والمستوشمة: التي تطلب من يضع الوشم فيها.
والنامصة: التي تنتف شعر الوجه، كالحواجب وغيرها من نفسها أو غيرها.
والمتنمصة: التي تطلب من يفعل ذلك بها.
والمتفلجة: التي تطلب من يفلج أسنانها أي تحكها بالمبرد حتى يتسع ما بينها؛ لأن هذا كله من تغيير خلق الله.
وما ذُكر في السؤال أشد تغييراً لخلق الله تعالى مما جاء في الحديث، وأما إذا كان التغيير غير ثابت كالحناء ونحوه فلا بأس به لأنه يزول فهو كالكحل وتحمير الخدين والشفتين، فالواجب الحذر والتحذير من تغيير خلق الله، وأن ينشر التحذير بين الأمة لئلا ينتشر الشر ويستشري فيصعب الرجوع عنه. 61/2/8141ه .

(17/21)

* * *

سئل فضيلة الشيخ رحمه الله تعالى : ما حكم إجراء عمليات التجميل؟ وما حكم تعلُّم عِلم التجميل؟
فأجاب فضيلته بقوله: التجميل نوعان:
النوع الأول: تجميل لإزالة العيب الناتج عن حادث أو غيره، وهذا لا بأس به ولا حرج فيه؛ لأن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ «أذن لرجل قُطعت أنفه في الحرب أن يتخذ أنفاً من ذهب..
والنوع الثاني: التجميل الزائد وهو ليس من أجل إزالة العيب، بل لزيادة الحُسن، وهو محرَّم ولا يجوز؛ لأن الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «لعن النامصة والمتنمصة والواصلة والمستوصلة والواشمة والمستوشمة..» لما في ذلك من إحداث التجميل الكمالي الذي ليس لإزالة العيب.
أما بالنسبة للطالب الذي يُقرر علم جراحة التجميل ضمن مناهج دراسته فلا حرج عليه أن يتعلمه ولكن لا ينفذه في الحالات المحرمة.. بل ينصح من يطلب ذلك بتجنبه لأنه حرام، وربما لو جاءت النصيحة على لسان طبيب كانت أوقع في أنفس الناس.
* * *

سئل فضيلة الشيخ رحمه الله تعالى : ما حكم عمليات تقويم الأسنان؟
فأجاب فضيلته بقوله: تقويم الأسنان على نوعين:

(17/22)

النوع الأول: أن يكون المقصود به زيادة التجمُّل فهذا حرام ولا يحل وقد لعن النبي صلى الله عليه وعلى آله وسلم «المتفلجات للحسن المغيرات لخلق الله» هذا مع أن المرأة مطلوب منها أن تتجمل وهي من يُنشأ في الحلية، والرجلُ من باب أولى أن يُنهَى عن ذلك.
النوع الثاني: إذا كان تقويمها لعيب فلا بأس بذلك فيها فإن بعض الناس قد يبرز شيء من أسنانه إما الثنايا أو غيرها تبرز بروزاً مُشيناً بحيث يستقبحه من يراه ففي هذا الحال لا بأس من أن يُعدلها الإنسان؛ لأن هذا إزالة عيب وليس زيادة تجميل، ويدل لهذا أن النبي صلى الله عليه وعلى آله وسلم: «أمر الرجل الذي قُطع أنفه أن يتخذ أنفاً من وَرِق أي فضة ثم أنْتَنَ فأمره أن يتخذ أنفاً من ذهب» لأن في هذا إزالة عيب وليس المقصود زيادة تجمُل.
* * *

سئل فضيلة الشيخ رحمه الله تعالى: عن حكم زراعة شعر المصاب بالصلع وذلك بأخذ شعر من خلف الرأس وزرعه في المكان المصاب فهل يجوز ذلك؟
فأجاب فضيلته بقوله: نعم يجوز؛ لأن هذا من باب رد ما خلق الله عز وجل ومن باب إزالة العيب، وليس هو من باب التجميل أو الزيادة على ما خلق الله عز وجل فلا يكون من باب تغيير خلق الله. بل هو من رد ما نقص وإزالة العيب، ولا يخفى ما في قصة الثلاثة

(17/23)

النفر الذي كان أحدهم أقرع وأخبر أنه يحب أن يَرُدَّ الله عزّ وجل عليه شعره فمسحه الملَك فرد الله عليه شعره فأُعطي شعراً حسناً.
* * *

سئل فضيلة الشيخ رحمه الله تعالى : ما رأي فضيلتكم بما يسمى: العزائم والتي تحتوي على آيات قرآنية ويقول: ضعها تحت مخدة أو بلها واشرب ماءها؟
فأجاب فضيلته بقوله: أما الاستشفاء بالقرآن فإنه مشروع، فقد ثبت من حديث أبي سعيد رضي الله عنه قال: انطلق نفرٌ من أصحاب النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ في سفرةٍ سافروها، حتى نزلوا علي حيٍّ من أحياء العرب، فاستضافوهم فأبوا أن يضيفوهم، فلُدِغ سيد ذلك الحي فسعوا له بكل شيء لا ينفعُهُ شيء، فقال بعضهم: لو أتيتم هؤلاء الرَّهط الذين نزلوا، لعلّه أن يكون عند بعضهم شيء فأتوهم فقالوا: يا أيها الرهط، إن سيدنا لُدغ فهل فيكم من راقٍ؟ قالوا: نعم، ولكن لا نرقي لكم حتى تجعلوا لنا جُعلاً، فصالحوهم على قطيعٍ من الغنم، فانطلق يَتْفُل عليه ويقرأ: «الحمد لله رب العالمين» فكأنما نشط من عقال، فأوفوهم جُعْلهم فقال بعضهم: اقسموا، فقال الذي رقى: لا تفعلوا حتى نأتي رسول الله فذكروا له فقال: «وما يدريك أنها رقية» ثم قال: «قد أصبتم اقسموا واضربوا لي معكم سهماً». فالاستشفاء بالقرآن أمر مطلوب وفيه مصلحة، ولكن

(17/24)

على أي صفة نستشفي به؟ نقول: يُستشفى به على الصفة الواردة عن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وذلك بقراءة القاريء على المريض، أمَّا أن يُعلّق على رقبته ما فيه شيء من القرآن فهذا أجازه بعض السلف ومنعه آخرون، فممن منعه عبد الله بن مسعود رضي الله عنه، وأجازه بعض أهل العلم من السلف والخلف، وأما وضعه تحت الوسادة أو تعليقه في الجدار أو ما أشبه ذلك فهذه صفات لم ترد عن السلف ولا ينبغي أن نعمل عملاً لم يسبقنا إليه أحد من السلف، وكذلك من باب أولى ما يفعله بعض الناس. يقرأ في ماء فيه زعفران ثم يأتي بأوراق ويخطط فيها خطوطاً فقط من هذا الزعفران، خطوطاً لا يُقرأ ما فيها، فهذا أيضاً من البدع ولا يستقيم ولا يصح.
* * *

سئل فضيلة الشيخ رحمه الله تعالى: ما حكم التلقيح الصناعي طفل الأنابيب وهو أخذ ماء الزوج فيوضع في رحم الزوجة عن طريق أنابيب بواسطة طبيب أو طبيبة؟
فأجاب فضيلته بقوله: التلقيح الصناعي: أن يُؤخَذ ماءُ الزوج ويُوضَع في رحم الزوجة عن طريق أنابيب (إبرة)، وهذه المسألة خطيرة جداً، ومَن الذي يأمن الطبيب أن يلقي نطفة فلان في رحم زوجة شخص آخر؟! ولهذا نرى سدَّ الباب ولا نفتي إلا في قضية معينة بحيث نعرف الرجل والمرأة والطبيب، وأما فتح الباب

(17/25)

فيُخشى منه الشرُّ.
وليست المسألةُ هيِّنةً؛ لأنه لو حصل فيها غش لزم إدخال نسب في نسب، وصارت الفوضى في الأنساب وهذا مما يحرمه الشرع، ولهذا قال النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «لا توطأ حامل حتى تضع»، فأنا لا أفتي في ذلك. اللهم إلا أن ترد إليّ قضية معينة أعرف فيها الزوج والمرأة والطبيب.

(17/26)

* * *

رسالة
بسم الله الرحمن الرحيم
من محمد الصالح العثيمين إلى الابن المكرم.
السلام عليكم ورحمة الله وبركاته
كتابكم الكريم وصل، وقد قرأته وفهمت ما تضمنه من السؤال عن حكم إيداع بويضة المرأة في أنبوبة، ثم تلقيحها بماء الرجل، ثم إعادتها إلى رحم المرأة لتأخذ مجراها في التكوين.
وجوابنا على ذلك:
أ إذا لم تكن حاجة لهذا العمل فإننا لا نرى جوازه؛ لأنه يتقدمه عملية جراحية لإخراج البويضة كما ذكرتم في السؤال وهذه العملية تحتاج إلى كشف العورة بدون حاجة، ثم إلى جراحة يخشى أن يكون منها نتائج ولو في المستقبل البعيد من تغيير القناة، أو حدوث التهابات.
ثم إن ترك الأمور على طبيعتها التي خلقها عليها أرحم الراحمين، وأحكم الحاكمين، أكمل تأدباً مع الله سبحانه، وأولى وأنفع من طرق يستحدثها المخلوق ربما يبدو له حسنها في أول وهلة، ثم يتبين فشلها بعد ذلك.
ب إذا كان لهذا العمل حاجة فإننا لا نرى به بأساً بشروط ثلاثة:
الأول: أن يتم هذا التلقيح بمني الزوج، أو السيد (إن قدر الله تعالى أن توجد مملوكة على الوجه الشرعي) ولا يجوز أن يكون هذا

(17/27)

التلقيح بمني غير الزوج، أو السيد، لقول الله تعالى: {وَاللهُ جَعَلَ لَكُمْ مِّنْ أَنفُسِكُمْ أَزْوَاجًا وَجَعَلَ لَكُمْ مِّنْ أَزْوَاجِكُم بَنِينَ وَحَفَدَةً وَرَزَقَكُم مِّنَ الطَّيِّبَاتِ أَفَبِالْبَاطِلِ يُؤْمِنُونَ وَبِنِعْمَتِ اللهِ هُمْ يَكْفُرُونَ }، فخص ذلك بالأزواج.
الثاني: أن تتم عملية إخراج المني من الرجل بطريق مباح بأن يكون ذلك عن طريق استمتاع الزوج أو السيد بزوجته أو مملوكته فيستمتع بين فخذيها، أو بيدها حتى يتم خروج المني ثم تلقح به البويضة.
الثالث: أن توضع البويضة بعد تلقيحها في رحم الزوجة أو المملوكة، فلا يجوز أن توضع في رحم امرأة سواهما بأي حال من الأحوال؛ لأنه يلزم منه إدخال ماء الرجل في رحم امرأة غير حلال له وقد قال الله تعالى: {نِسَآؤُكُمْ حَرْثٌ لَّكُمْ فَأْتُواْ حَرْثَكُمْ أَنَّى شِئْتُمْ وَقَدِّمُواْ لأَِنفُسِكُمْ وَاتَّقُواْ اللهَ وَاعْلَمُو?اْ أَنَّكُم مُّلَاقُوهُ وَبَشِّرِ الْمُؤْمِنِينَ }، فخص الحرث بامرأة الرجل، وهذا يقتضي أن تكون المرأة غير الزوجة غير محل لحرثه. وقد دلَّ الكتاب والسنة والإجماع على أن المملوكة مثل الزوجة في ذلك.
هذا والله يحفظكم، والسلام عليكم ورحمة الله وبركاته.
حرر في 5/8/1420 ه .

(17/28)

رسالة
بسم الله الرحمن الرحيم
الحمد لله وحده والصلاة والسلام على من لا نبي بعده
فضيلة الشيخ الوالد محمد بن صالح العثيمين حفظه الله.
السلام عليكم ورحمة الله وبركاته وبعد:
هناك امرأة لا تلد فكشف عليها الأطباء فوجدوا أن البويضات الأنثوية ميتة، ثم قاموا بعملية زراعة للبويضات، ثم حملت المرأة بأربعة فلما كشف عليها الأطباء وأخبروا زوجها قال: إنه لا يريد أربعة لأن المرأة قد تتعب وتوهن، فقال: يخرجوا اثنتين ويبقوا اثنتين، فقال الأطباء: لا نعمل هذا العمل إلا بفتوى من فضيلة الشيخ محمد بن صالح العثيمين، علماً بأن مدة حملها ثلاثة أشهر فهل يجوز للأطباء أن يعملوا هذه العملية؟ حيث إنهم توقفوا لينظروا في رأي فضيلتكم. وجزاكم الله خيراً.
بسم الله الرحمن الرحيم
وعليكم السلام ورحمة الله وبركاته.
الجواب: زراعة البويضات لا نتكلم عنها لأن الأمر قد مضى.
أما تنزيل بعض ما في بطنها فإن كان يُخشَى على الأم ولم يتم للحمل أربعة أشهر فلا بأس، وإن كان قد تمَّ للحمل أربعة أشهر فإنه لا يجوز التنزيل بأي حال من الأحوال. حرر في 61/7/0241ه .

(17/29)

سئل فضيلة الشيخ رحمه الله تعالى: ما حكم التداوي بالمُحرَّم؟ وهل يعتبر البنجُ وبعض المواد الكحولية التي توجد في بعض الأدوية من المحرَّم؟ وهل يستوي ذلك في الضرورة أو غير الضرورة؟
فأجاب فضيلته بقوله: التداوي بالمحرم حرامٌ لا يجوز؛ لأن الله لم يجعل شفاء هذه الأمة فيما حرَّمه عليها. ولأن الله لا يُحرم علينا الشيء إلا لضرره، والضار لا ينقلب نافعاً أبداً، حتى لو قيل: إنه اضطر إلى ذلك، فإنه لا ضرورة للدواء إطلاقاً؛ لأنه قد يُتداوى ولا يُشفى، وقد يُشفى بلا تداوي. إذًا لا ضرورة إلى الدواء، لكن لو جاع الإنسان وخاف أن يموت لو لم يأكل، جاز له أن يأكل المَيْتة، وأن يأكل الخنزير لأنه إذا أكل اندفعت ضرورته وزال عنه خطر الموت، وإن لم يأكل مات.
لكن الدواء لا ضرورة إليه كما سبق. اللهم إلا في شيء واحد وهو قطع بعض الأعضاء عند الضرورة، فلو حصل في بعض الأعضاء سرطان مثلاً، وقال الأطباء: إنه لا يمكن وقف انتشار هذا المرض إلا بقطع عضو، ومعلوم أن قطع الأعضاء حرام، لا يجوز للإنسان أن يقطع ولا أُنْمُلة من أنامله، فإذا قالوا: لابد من قطع العضو، كانت هذه ضرورة، إذا تأكدوا أنه إذا قطع انقطع هذا الداء الذي هو السرطان.
أما البنجُ فلا بأس به، لأنه ليس مُسكراً، السكر زوال العقل على وجه اللذة والطرب، والذي يُبنَّج لا يتلذذ ولا يطرب، ولهذا قال العلماء: إن البنج حلالٌ ولا بأس به، وأمّا ما يكون من مواد

(17/30)

الكحول في بعض الأدوية، فإن ظهر أثر ذلك الكحول بهذا الدواء بحيث يُسْكَر الإنسانُ منه فهو حرامٌ، وأما إذا لم يظهر الأثر وإنما جعلت فيه مادة الكحول من أجل حفظه، فإن ذلك لا بأس به، لأنه ليس لمادة الكحول أثر فيه.
* * *

سئل فضيلة الشيخ رحمه الله تعالى: هناك بعض الناس إذا عضّه كلب أو ثعلب يذهب إلى قبيلة... ويأخذ من دمهم ويشربه، أو يشتريه بثمن وهو يعلم أن الله تعالى هو الشافي ولكن يقول: إنه لا يوجد غير دم هؤلاء القبيلة يَصْلُح لهذا، حتى إن هناك امرأة سبَّلت دمها لمن أُصيب بمثل هذا، ويقولون: إن بعضهم يقول إن الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ استضافهم فأكرموه ودعا لهم بأن يكون دمُهم شفاءً، هل هذا صحيح؟
فأجاب فضيلته بقوله: هذا ليس بصحيح، أن الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ استضافهم فأكرموه ودعا لهم.
أما ما ذكرت من أن دمهم يُسْتشفى به فهذا مشهور عند الناس لكن لا يجوز شرعاً، لأن الدم حرام بنص القرآن، قال تعالى: {حُرِّمَتْ عَلَيْكُمُ الْمَيْتَةُ وَالْدَّمُ وَلَحْمُ الْخِنْزِيرِ وَمَآ أُهِلَّ لِغَيْرِ اللهِ بِهِ وَالْمُنْخَنِقَةُ وَالْمَوْقُوذَةُ وَالْمُتَرَدِّيَةُ وَالنَّطِيحَةُ وَمَآ أَكَلَ السَّبُعُ إِلاَّ مَا ذَكَّيْتُمْ وَمَا ذُبِحَ عَلَى النُّصُبِ وَأَنْ تَسْتَقْسِمُواْ بِالأَْزْلاَمِ ذَالِكُمْ فِسْقٌ الْيَوْمَ يَئِسَ الَّذِينَ كَفَرُواْ مِن دِينِكُمْ فَلاَ تَخْشَوْهُمْ وَاخْشَوْنِ الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ وَأَتْمَمْتُ عَلَيْكُمْ نِعْمَتِى وَرَضِيتُ لَكُمُ الأِسْلاَمَ دِيناً فَمَنِ اضْطُرَّ فِى مَخْمَصَةٍ غَيْرَ مُتَجَانِفٍ لإِثْمٍ فَإِنَّ اللهَ غَفُورٌ رَّحِيمٌ }. وقال تعالى: {قُل لاّ? أَجِدُ فِى مَآ أُوْحِىَ إِلَىَّ مُحَرَّمًا عَلَى طَاعِمٍ يَطْعَمُهُ إِلاّ? أَن يَكُونَ مَيْتَةً أَوْ دَمًا مَّسْفُوحًا أَوْ لَحْمَ خِنزِيرٍ فَإِنَّهُ رِجْسٌ أَوْ فِسْقًا أُهِلَّ لِغَيْرِ اللهِ بِهِ فَمَنِ اضْطُرَّ غَيْرَ بَاغٍ وَلاَ عَادٍ فَإِنَّ رَبَّكَ غَفُورٌ رَّحِيمٌ إِلَىَّ مُحَرَّمًا عَلَى طَاعِمٍ يَطْعَمُهُ إِلاّ? أَن يَكُونَ مَيْتَةً أَوْ دَمًا مَّسْفُوحًا أَوْ لَحْمَ خِنزِيرٍ فَإِنَّهُ رِجْسٌ أَوْ فِسْقًا أُهِلَّ لِغَيْرِ اللهِ بِهِ فَمَنِ اضْطُرَّ غَيْرَ بَاغٍ وَلاَ عَادٍ فَإِنَّ رَبَّكَ غَفُورٌ رَّحِيمٌ طَاعِمٍ يَطْعَمُهُ إِلاّ? أَن يَكُونَ مَيْتَةً أَوْ دَمًا مَّسْفُوحًا أَوْ لَحْمَ خِنزِيرٍ فَإِنَّهُ رِجْسٌ أَوْ فِسْقًا أُهِلَّ لِغَيْرِ اللهِ بِهِ فَمَنِ اضْطُرَّ غَيْرَ بَاغٍ وَلاَ عَادٍ فَإِنَّ رَبَّكَ غَفُورٌ رَّحِيمٌ يَكُونَ مَيْتَةً أَوْ دَمًا مَّسْفُوحًا أَوْ لَحْمَ خِنزِيرٍ فَإِنَّهُ رِجْسٌ أَوْ فِسْقًا أُهِلَّ لِغَيْرِ اللهِ بِهِ فَمَنِ
اضْطُرَّ غَيْرَ بَاغٍ وَلاَ عَادٍ فَإِنَّ رَبَّكَ غَفُورٌ رَّحِيمٌ مَّسْفُوحًا

(17/31)

أَوْ لَحْمَ خِنزِيرٍ فَإِنَّهُ رِجْسٌ أَوْ فِسْقًا أُهِلَّ لِغَيْرِ اللهِ بِهِ فَمَنِ اضْطُرَّ غَيْرَ بَاغٍ وَلاَ عَادٍ فَإِنَّ رَبَّكَ غَفُورٌ رَّحِيمٌ }.
وإذا كان حراماً فإنه لا شفاء فيه، لأن الله لم يجعل شفاء هذه الأمة فيما حرم عليها فلذلك ننهى عن هذا الشيء، ونقول: هذا شيء لا أصل له وقد فتح الله، ولله الحمد الآن أبواباً كثيرة للطب وتنقية الدم. وبإمكانهم أن يذهبوا إلى المستشفيات، وينقوا دمهم من هذا الدم الخبيث، أو من هذه العضة الخبيثة.

سئل فضيلة الشيخ رحمه الله تعالى: قلتم في الفتوى السابقة: إنه لا يجوز شرعاً التداوي بالدم، لكنهم يقولون: إنهم مضطرون إلى الذهاب إلى القبيلة وقد قال تعالى: {فَمَنِ اضْطُرَّ غَيْرَ بَاغٍ وَلاَ عَادٍ فَلاَ إِثْمَ عَلَيْهِ إِنَّ اللهَ غَفُورٌ رَّحِيمٌ }. فما تعليق فضيلتكم على ذلك؟
فأجاب فضيلته بقوله: قلت سابقاً هذا الشيء محرم، والمحرم لا يجوزُ إلا عند الضرورة.
ولكن ما هي الضرورة؟ الضرورة أن نعلم أن الإنسان إذا فعل هذا الشيء زالت ضرورته. ونعلم كذلك أنه لا يمكن أن تزول ضرورته إلا بهذا الشيء. يعني ليس هناك ضرورة تُبيح المُحرَّم إلا بشرطين: أن نعلم أنه لا تزول ضرورته إلا بهذا الشيء، وأن نعلم أن ضرورته تزول به. ولهذا إذا كان الإنسان يخاف الموت فله أن يأكل مَيْتَة لتوفر الشرطين السابقين، أما هؤلاء فليست هناك ضرورة تدفعهم لفعل هذا الشيء المحرَّم.

(17/32)

سئل فضيلة الشيخ رحمه الله تعالى : هناك بعض الأدوية تساعد على إنبات اللحية بصورة كاملة فهل يجوز استعمالها؟
فأجاب فضيلته بقوله: يريد السائل أنه في بعض الأحيان يكون نبات اللحية متفرقاً على العارضين، وربما يكون على العارضين لحية، والذقن الذي هو مجمع اللحيين ليس فيه شيء، فهل يجوز أن يحاول الإنسان إنبات الشعر الذي لم ينبت؟
الجواب: إذا كان يرجو نباته بنفسه فلا يحاول، لأن هذا ليس بعيب؛ إذ إنَّ كثيراً من الشباب الذين هم في ابتداء نبات لحاهم لا تنبت اللحية مستوية جميعاً فهذا ينتظر.
أما إذا كان عيباً بحيث نعلم ونيأس أنه لن ينبت بنفسه، فلا حرج أن يعالج ذلك حتى يخرج الباقي، لاسيما إن كانت مشوَّهة، أما إذا كانت غير مشوهة، فالأفضل ألا يعالجها بشيء لتنبت نباتاً طبيعياً.
* * *

سئل فضيلة الشيخ رحمه الله تعالى : نحنُ في حاجة إلى الدعوة إلى الله ومع ذلك فإننا قد انشغلنا بعلاج الممسوسين بالجن، هل يجوز تعطيل الدعوة لهذا العمل؟ وكيف يكون علاج الممسوس؟ وهل يُشترط أخذُ مالٍ؟
فأجاب فضيلته بقوله: الدعوة إلى الله عز وجل فرضُ كفاية إذا قام بها من يكفي صارت في حق الا?خرين سُنَّة، فإن تعينتْ على

(17/33)

الشخص بحيث لا يقوم غيره مقامه، فإنها مقدمة على القراءة على من به مس من الجن، وذلك لأن مصلحة الدعوة مصلحة متيقنة، ومصلحة القراءة على مَنْ به مس من الجن مصلحة غير متيقنة، وكم من إنسان قُرىء عليه ولم يستفد شيئاً، فيُنْظَر إذا كانت الدعوة مُتَعيَّنة على هذا الرجل، لا يقوم غيره مقامه فيها، فإنه يجب عليه أن يدعو ولو ترك القراءة على من به مس من الجن، أمَّا إذا كانت فرض كفاية، فيُنْظَر إلى الأصلح، وإذا أمكن أن يجمع بينهما، وهو الظاهر أنه يمكن الجمع بينهما، يخصص لهذا يوماً ولهذا يوماً أو أياماً حسب الأهمية، ويحصل منه الإحسان إلى إخوانه الذين أصيبوا بهذه المصيبة، ومع ذلك يستمر في الدعوة إلى الله عز وجل فإن حصل الجمع بينهما ما أمكن فهو الأولى.
أما العلاج الصحيح للممسوس بالجن فإنه يختلف من حال إلى حال لكن أحسن ما يكون أن يقرأ عليه القرآن؛ مثل قوله تعالى: {يامَعْشَرَ الْجِنِّ وَالإِنسِ إِنِ اسْتَطَعْتُمْ أَن تَنفُذُواْ مِنْ أَقْطَارِ السَّمَاوَاتِ وَالأَْرْضِ فَانفُذُواْ لاَ تَنفُذُونَ إِلاَّ بِسُلْطَانٍ * فَبِأَىِّ ءَالا?ءِ رَبِّكُمَا تُكَذِّبَانِ * يُرْسَلُ عَلَيْكُمَا شُوَاظٌ مِّن نَّارٍ وَنُحَاسٌ فَلاَ تَنتَصِرَانِ * فَبِأَىِّ ءَالا?ءِ رَبِّكُمَا تُكَذِّبَانِ}. لأن هذا تحدّ لهم أنهم لا يستطيعون الفرار من الله عز وجل. وكذلك يقرأُ عليهم المعوذتين، وقل هو الله أحد، وآية الكرسي.
وكذلك يتكلم عليه بالموعظة كما كان يفعل شيخ الإسلام رحمه الله يقول: «هذا حرام عليكم أن تؤذوا المسلمين أو تضربوهم أو ما أشبه ذلك».

(17/34)

أمَّا أخذُ المال، فإذا لم يأخذ مالاً فهو أفضل، وإن أخذ بدون شرط فلا بأس، وإن كان هؤلاء الذين قرأ عليهم قد تركوا ما يجب عليهم للقارىء، وأبى أن يقرأ إلا بعوضٍ فلا بأسَ كما فعل أهلُ السَّرية الذين بعثهم النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فنزلوا على قوم فلم يُضيِّفوهم، فأرسل الله تعالى على سيدهم عقرباً فلدغته، فطلبوا من يقرأ فقالوا: لعل هؤلاء القوم الذين نزلوا بكم يقرءون، فأتوا إليهم فقالوا: لا نقرأ عليه إلا بكذا وكذا بقطيع من الغنم وأجاز هذا النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ.
* * *

سئل فضيلة الشيخ رحمه الله تعالى: نريد إيضاح حديث ابن عباس رضي الله عنهما في قول النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عن السبعين ألفاً الذين يدخلون الجنة بغير حساب: «إنهم لا يسترقون...» الحديث. فهل عموم العلاج يدخل في الحديث؟ وإذا كان لا يدخل فما الفرق بينه وبين الرقية؟ لأن كلاًّ منهما سبب. وكيف نفهم أمر النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لعائشة رضي الله عنها وغيرها أن يسترقوا من العين؟ وإذا علمنا رجلاً أصابته عين فهل نأمره بالرقية أم نرشده إلى الصبر

(17/35)

والاحتساب؟ أرجو الإفادة وجزاكم الله خيراً.
فأجاب فضيلته بقوله: قوله في حديث السبعين ألفاً: «ولا يسترقون» (أي لا يطلبون الرقية من غيرهم) لكنه عليه الصلاة والسلام أمر بالتداوي وأرشد إليه وقال: «ما أنزل الله داء، إلا أنزل له شفاء»، «عَلِمه من عَلِمه وجَهِله من جَهِله»، والفرق بينهما من وجهين:
الوجه الأول: أن تعلُّق الإنسان بالراقي أكثر من تَعَلُّقه بالتداوي؛ لأن الراقي إذا قدّر الله تعالى أن ينتفع المريض برقيته، صارت العلاقة بينه وبين هذا المريض علاقة روحية فربما يُفتتن به ويقول: هذا من أولياء الله وما أشبه ذلك، وقد يحصل معه شيء من الشرك ولهذا جاء بعدها «وعلى ربهم يتوكلون».
الثاني: أنه قد يطلب الرقية من شخص ليس أهلاً لذلك، لأنه يداوي بشيء حسي يعرف. فيرقى هذا الذي سئل الرقية ثم لا يحصل الشفاء بالرقية لأنها غير شرعية ولكن عند الرقية، فيفتتن الناس أيضاً بهذا الرجل، ويظنونه ممن تجاب دعوته، وممن يتبرك بقراءته وليس كذلك.
فلهذا قال صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «ولا يسترقون»، ولم يقل: ولا يتداوون، وعلى هذا فالدواء مطلوب، وأما الاسترقاء فإن الأفضل تركه، لكن لو أنَّ أحداً من الناس هو الذي تقدم وقرأ عليك ولم تمنعه فإن هذا لا يمنع من دخول الإنسان في هذا الحديث، لأنك لم تطلب الرقية،

(17/36)

وكذلك لو أنك رقيت على أخيك فإنك محسن إليه ولا تخرج بهذه الرقية من صفات هؤلاء السبعين ألفاً، ولهذا نقول: إن ما ورد في «صحيح مسلم» من زيادة وهي قوله: «ولا يرقون» زيادة شاذة ليست بصحيحة، والصواب: «ولا يسترقون» فقط.
أما الرقية من العالم فلأن العالِم معروف، فتطلب منه الرقية، لأنه إذا رقي على الإنسان فإنه ينتفع بذلك بإذن الله عز وجل، كالطبيب الذي يداوي.
أما هل نأمر الذي أصيب بالعين بالرقية أو نأمره بالصبر؟ فنقول له: إن الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أرشد إلى طريقة الشفاء من العين، حيث أمر الذي عان أحد الصحابة أن يغتسل ويتوضأ، فيؤخذ من مائه فيصبُّ على المصاب حتى يُشفى.
* * *

(17/37)

بسم الله الرحمن الرحيم

فائدة من المنتقى من فرائد الفوائد
في الآداب الشرعية ص 103 104 ج3: روى أبو بكر بن أبي شيبة بإسناده عن عائشة رضي الله عنها أنها كانت لا ترى بأساً أن تعوذ بالماء ثم يصب على المريض.
وفي ص 774 ج 3 من الكتاب المذكور، قال صالح يعني ابن الإمام أحمد بن حنبل رحمهما الله تعالى ربما اعتللت فيأخذ أبي قدحاً فيه ماء فيقرأ عليه، ويقول لي: اشرب منه، واغسل وجهك ويديك. وذكر نصوصاً أخرى.
قلت: وفي سنن أبي داود ص 733 ج 2 أن النبي صلى الله عليه وعلى آله وسلم دخل على ثابت بن قيس رضي الله عنه وهو مريض فقال: «اكشف الباس، رب الناس» عن ثابت بن قيس بن شماس، ثم أخذ تراباً من بطحان فجعله في قدح، ثم نفث عليه بماء وصبه عليه.

(17/38)

سئل فضيلة الشيخ رحمه الله تعالى: بسبب ما انتشر الآن من تلبُّس الجني بالإنسي وجلوس بعض الناس وتفرغهم لأجل الرقية وأخذ المكافأة على ذلك ماذا ترون فيه، ويستدلون بحديث الرهط الذين رقوا الرجل بالفاتحة؟
فأجاب فضيلته بقوله: أما من جهة أخذ الأجر على الرقية على المريض فلا بأس بها، قال النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «إن أحق ما أخذتم عليه أجراً كتاب الله»، وهذا القاريء مثل المداوي، بخلاف الذي يأخذ الأجرة على مجرد قراءته، مثل الرجل يقرأ ليتعبد لله بالقراءة، ويأخذ على هذا أجراً، فهذا حرام، ولكن رجل قرأ على غيره لينتفع به أو علَّم غيره القرآن فلا بأس أن يأخذ الأجرة. وأما دعوى أنهم يقرأون على الجن وأن الجن تخاطبهم وما أشبه ذلك فهذا يحتاج إلى إثبات، فإذا ثبت فليس ببعيد، أن الجن يخاطبون الإنسان، ويقولون: إنهم مسلمون، أو إنهم كافرون، لأن بعضهم حسب ما سمعنا من الإخوان الذين يقرأون يقول: إنه مسلم لكنه لا يريد أن يخرج من هذا الإنسي لأنه يحبه، وأحياناً يصرح أنه كافر يهودي أو نصراني أو بوذي أو ما أشبه ذلك، ولكن لا يريد أن يخرج، وقد ذكر ابن القيم رحمه الله عن شيخه ابن تيمية رحمه الله أنه جيء إليه بمصروع قد صرعه جني، فقرأ عليه الشيخ فلم يخرج فضربه ضرباً شديداً فخاطبه الجني وهو امرأة فقالت: إني أحبه، قال: لكنه لا يحبك. فقالت له: إني أريد أن أحجَّ به، فقال: لكنه لا يريد أن يحج معك، ثم قالت: أخرجُ كرامةً للشيخ، قال الشيخ: لا تخرجي

(17/39)

كرامة لي، اخرجي طاعة لله ورسوله. فخرجت فأفاق الرجل فتعجب، ما الذي جاء بي إلى حضرة الشيخ يعني شيخ الإسلام ابن تيمية، وما أحس بالضرب؛ لأن الضرب يقع على المصروع في الظاهر، وفي الباطن على من صرعه.
* * *

سئل فضيلة الشيخ رحمه الله تعالى : بعض المرضى يقول للراقي: لا أعطيك أجرة إلا إذا شفاني الله. فهل يجوز هذا الاشتراط؟
فأجاب فضيلته بقوله: نعم يجوز أن يشترط المريض أو المصاب على القاريء على أنه إن عُوفي من ذلك فله كذا وكذا، وإلا فلا شيء له.
* * *

سئل فضيلة الشيخ رحمه الله تعالى : بعض طلبة العلم يقول: إن الطيب لا يؤثر على الجروح، لأن هناك دراسة أثبتت أن الطيب ليس له أثر على ألم الجرح أو انتفاخه، ولكن من اعتقد أن الطيب يضر فإنه يوكل إلى ما اعتقد، فهل هذا صحيح جزاك الله خيراً؟
فأجاب فضيلته بقوله: نحن نقول في هذا الأمر قاعدة مفيدة وهي: أن الشيء لا يثبت حكمه إلا عن طريق الوحي، أو عن طريق التجارب، ففي قوله تعالى عن النحل: {يَخْرُجُ مِن بُطُونِهَا شَرَابٌ

(17/40)

مُّخْتَلِفٌ أَلْوَانُهُ فِيهِ شِفَآءٌ لِلنَّاسِ إِنَّ فِى ذالِكَ لآيَةً لِّقَوْمٍ يَتَفَكَّرُونَ مُّخْتَلِفٌ أَلْوَانُهُ فِيهِ شِفَآءٌ لِلنَّاسِ إِنَّ فِى ذالِكَ لآيَةً لِّقَوْمٍ يَتَفَكَّرُونَ }. علمنا بأن فيه شفاء عن طريق الوحي، وكذلك قول الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ في الحبة السوداء إنها «شفاء من كل داء إلا الموت»، عرفنا ذلك عن طريق الوحي.
والطريق الثاني التجارب، وهذا يكون معلوماً بالحس، والمعلوم عند الناس بالتجارب أن الجرح قد يتأثر بنوع من الطيب ليس بكل الأطياب، وهذا الشيء عندهم مجرب متعارف، وأنه بمجرد ما يحصل هذا الطيب عند المريض بالجروح، تتفطر الجروح وتتورم، كما لو علمنا مثلاً أن تناول هذه الأعشاب مسهل للبطن أو موجب للحرارة بالتجارب، فكل الأدوية الا?ن الموجودة عند الناس المصنوعة التي لم ينزل فيها وحي كلها علمت بالتجارب، فالذي أعرف أن الجروح تتأثر ببعض الأطياب، والدليل على هذا أنهم يحتاطون، فيشرب الإنسان شيئاً من المر أو يضعه في أنفه، حتى لا تدخل الرائحة إلى مسام البدن، فما علمنا أنه سبب حسي فإنه لا بأس أن نعتمده سبباً، وليس هذا من الشرك، أما الذي يكون بمجرد الأوهام فهذا لا أثر له ولا يجوز.
* * *

(17/41)

رسالة
فضيلة الشيخ الوالد العلامة محمد بن صالح العثيمين سلمه لله.
السلام عليكم ورحمة الله وبركاته. نرجو منكم الإجابة على هذا السؤال وهو:
ما حكم الحاوي؟ علماً أن الحاوي له صفات منها:
1 أن الحاوي رجل وضِعَ له في صغره مع حليب ثدي أمه العقربُ الميتُ، أو يوضع العقرب الميت فوق الثدي فقط، ويقولون: إنه بذلك يكتسب الطفل مناعة ضد العقرب والثعبان والدود.
2 أن الحاوي لا تلدغه العقرب ولا الثعبان ولا الدود، ولا تُأثِّر فيه بشيء.
3 أن الحاوي إذا تفل على اللديغ يشفى من السم بريق الحاوي فقط.
4 أن الحاوي إذا تبوَّل، أو تفل على العقرب، أو الثعبان يموت العقرب أوالثعبان مباشرة، ولكن بعد ذلك تُسْلَبُ من الحاوي الخاصِّية التي فيه فيصبح مثله مثل باقي الناس ولذلك الحاوي لا يتفل على العقرب ولا على الثعبان كما إنه لا يقتل الثعبان ولا العقرب.
5 أن الحاوي إذا كان في مجلس وفيه عقرب أو حية فإنه

(17/43)

يرسم في الأرض دائرة حول العقرب أو الحية فلا تستطيع أن تخرج منها حتى تموت داخله.
6 أن الرجل الكبير إذا أراد أن يصبح حاوياً يجب أن يذهب إلى حاوي لكي يحويه.
7 بعضهم يقول ذِكْراً فيه مخاطبة للدود. وبعضهم والده هو الذي يقول الذِّكْرَ لابنه عندما يضع له العقرب الميت عندما يكون صغيراً.
ولقد ذكرتُ لفضيلتكم صورة كاملةً بحسب ما أخبرني به ممن يعرفون الحاوي فنرجو منكم الإجابة قطعاً للنزاع ورفعاً للإشكال والله يرعاكم، والسلام عليكم ورحمة الله وبركاته.
فأجاب فضيلته بقوله: وعليكم السلام ورحمة الله وبركاته، هذه الكلمات غير صحيحة ولا يجوز اعتبارها ولا تبادلها بل يجب إتلافها.
كتبه محمد الصالح العثيمين في 32/3/7141ه .
* * *

(17/44)

رسالة
بسم الله الرحمن الرحيم
من محمد الصالح العثيمين إلى الأخ المكرم الدكتور... وزميليه حفظهم الله تعالى.
السلام عليكم ورحمة الله وبركاته.
كتابكم وصل، وما تضمنه من الأسئلة، فهذا جوابها:
جواب السؤال الأول: لا نرى نقل عضو آدمي محترم إلى آدمي آخر سواء كان ذلك في حياة الأول أم بعد وفاته وذلك:
أ أن جسم الإنسان أمانة عنده يجب عليه حفظه وحمايته من التلف والضرر لقوله تعالى: {وَلاَ تَقْتُلُو?اْ أَنفُسَكُمْ إِنَّ اللهَ كَانَ بِكُمْ رَحِيماً }. وقوله: {وَلاَ تُلْقُواْ بِأَيْدِيكُمْ إِلَى التَّهْلُكَةِ وَأَحْسِنُو?اْ إِنَّ اللهَ يُحِبُّ الْمُحْسِنِينَ }. ومن المعلوم أن قطع عضو من أعضائه إتلاف لذلك العضو يترتب عليه فقدان منفعته في الجسم، وربما يُعْطبُ العضو الباقي فيفقد جنس هذه المنفعة كلية، وربما يتعلق بالعضوين وظائف دينية لا تقوم أو لا تكمل إلا بوجودهما جميعاً، فتتعطل تلك الوظيفة بفقد أحدهما، أو تنقص، وهذا ضرر على المرء. وهذه الحكمة ظاهرة جداً فيما إذا كان الأول حيًّا.
أما إذا كان ميتاً فإن حُرْمَة الميت كحرمته حيًّا لقول النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «

(17/45)

كسر عظم الميت ككسره حيًّا» قال الحافظ ابن حجر في بلوغ المرام: رواه أبو داود بإسناد على شرط مسلم؛ ولأن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أمر بتغسل الميت وتكفينه والصلاة عليه ودفنه، ولو أجزنا أخذ أعضائه لكان المُغسل، والمُكفن، والمُصلى عليه، والمدفون بعض الميت؛ ولأن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ نهى عن التمثيل بقتلى الكفار الحربيين مع ما في المثلة من مصلحة إغاظة الكفار التي جعلها الله تعالى من الأعمال الصالحة في قوله: {وَلاَ يَطَأُونَ مَوْطِئًا يَغِيظُ الْكُفَّارَ وَلاَ يَنَالُونَ مِنْ عَدُوٍّ نَّيْلاً إِلاَّ كُتِبَ لَهُمْ بِهِ عَمَلٌ صَالِحٌ إِنَّ اللهَ لاَ يُضِيعُ أَجْرَ الْمُحْسِنِينَ }.
ب أن تركيب العضو في الثاني قد ينجح، وقد لا ينجح، فكم من جسم رفض العضو الجديد لغرابته عليه أو غير ذلك من الأسباب، إذن فمفسدة قطع العضو للتركيب محققة، ومصلحة تركيبه غير محققة، ومن المعلوم شرعاً وعقلاً أنه يمتنع ارتكاب مفسدة معلومة، لمصلحة موهومة، ولذلك لو اضطر الحي لأكل الميت جاز ذلك على خلاف فيه، وذلك لتحقق المصلحة من أكله فإن خوف الموت بالجوع يزول بالأكل كما هو معلوم.
وأما القول بأن حياة الثاني مهددة إذا لم نركب له فجوابه من

(17/46)

وجهين:
أحدهما: أن نقول إن ذلك ليس من فعلنا فلسنا الذين فعلنا به ما يهدد حياته، وأما نقل العضو من الأول فهو بفعلنا نحن الذين أتلفنا هذا العضو عليه.
الثاني: أن نقول إنه لا يلزم من تركيبنا العضو فيه أن يرتفع عنه الخطر فقد لا تنجح العملية.
جواب السؤال الثاني: لا نرى بأساً في التلقيح الصناعي على الوجه المشروح في السؤال بأن تخرج بويضة الزوجة فتلقح بمني زوجها في المختبر، ثم تعاد إلى رحم الزوجة؛ لأن هذا مصلحة لا محذور فيها من وجهة الشرع. لكن بشرط أن يكون الزوج حيًّا، لأنه بعد وفاته لا يكون زوجاً، ولذلك تحل زوجته لغيره. وعلى هذا يجب إبطال مشروع بنك الحيوانات المنوية وقتله في مهده لما يخشى به من فوضى اجتماعية لا يعلم مدى مفاسدها إلا الله تعالى.
جواب السؤال الثالث: تشريح جثث الموتى المحترمين حرام لما ذكرناه في الجواب رقم 1، لكن إذا دعت الحاجة لذلك جاز، مثل أن يكون التشريح لمعرفة سبب الوفاة إن كان هناك شك في سببها ونحو ذلك.
جواب السؤال الرابع: استخدام المخدرات للحاجة في ظاهر الجسم كالتخدير للعملية الجراحية، أو تخفيف ألم الجرح لا بأس به لما فيه من المصلحة بدون ضرر.
وخلط الكحول بالأدوية إن كان الخلط يسيراً بحيث لا يظهر أثر لهذه الكحول فهو جائز، وإن كانت كثيرة بحيث يظهر لها أثر فهو

(17/47)

حرام إذا كانت تستعمل في أكل أو شرب.
جواب السؤال الخامس: كلما كثر الأولاد فهو أحبُّ إلى رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وأعز للأمة ولهذا امتنَّ الله بالكثرة على بني إسرائيل فقال: {وَجَعَلْنَاكُمْ أَكْثَرَ نَفِيرًا }. وقال شعيب لقومه: {وَاذْكُرُو?اْ إِذْ كُنتُمْ قَلِيلاً فَكَثَّرَكُمْ وَانظُرُواْ كَيْفَ كَانَ عَاقِبَةُ الْمُفْسِدِينَ } ولا ينبغي للإنسان أن يحاول تقليل نسله فإن النسل نعمة، وقد يكونون صالحين فينفعونه بالدعاء له بعد موته، وإن كانوا سوى ذلك لم يضروه.
ولكن إذا دعت الحاجة إلى تأجيل الحمل حتى تنشط الأم ونحو ذلك فلا بأس به؛ لأن الصحابة كانوا يعزلون في عهد النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ.
ولا بأس بأكل حبوب منع العادة في الحج، وكذلك في الصوم لكن الأولى في الصيام تركها؛ لأن المرأة ستقضي الصوم.
جواب السؤال السادس: كشف عورة الرجل للمرأة، والمرأة للرجل عند الحاجة لذلك حال العلاج لا بأس به، بشرط أن تؤمن الفتنة، وأن لا يكون هناك خلوة.
والطبيبة النصرانية المأمونة أولى في علاج المرأة من الرجل المسلم؛ لأنها من جنسها بخلاف الرجل.
جواب السؤال السابع: إجراء عملية للتجميل حرام، لأنها كالوشم الملعون فاعله والنمص الملعون فاعله، وإذا كان اللعن

(17/48)

وارداً في الوشر وهو في الأسنان، وفي النمص وهو في الشعور، ففي الأجزاء الأخرى كالأنف ونحوه من باب أولى، والعلم عند الله تعالى.
وأما إجراءالعملية لإصلاح عيب حادث، أو أصلي كالإصبع الزائدة فلا بأس به؛ لأن عرفجة بن أسعد قطع أنفه فأذن له النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أن يتخذ أنفاً من ذهب.
جواب السؤال الثامن: بنك لبن الأمهات جائز بشرط أن تقيد أسماء المتبرعات به، ويمكن ضبط توزيعه على الأطفال، وعدد الرضعات وإلا فلا يجوز لما فيه من الفوضى.
جواب السؤال التاسع: إذا كان يمكن تعيين ممرضات مسلمات فلا ينبغي العدول إلى غير المسلمات، لقوله تعالى: {وَلأَمَةٌ مُّؤْمِنَةٌ خَيْرٌ مِّن مُّشْرِكَةٍ وَلَوْ أَعْجَبَتْكُمْ وَلاَ تُنكِحُواْ الْمُشِرِكِينَ حَتَّى يُؤْمِنُواْ وَلَعَبْدٌ مُّؤْمِنٌ خَيْرٌ مِّن مُّشْرِكٍ وَلَوْ أَعْجَبَكُمْ أُوْلَائِكَ يَدْعُونَ إِلَى النَّارِ وَاللهُ يَدْعُو?اْ إِلَى الْجَنَّةِ وَالْمَغْفِرَةِ بِإِذْنِهِ وَيُبَيِّنُ آيَاتِهِ لِلنَّاسِ لَعَلَّهُمْ يَتَذَكَّرُونَ }، أما إذا لم يمكن تعيين مسلمات ودعت الحاجة إلى تعيين غيرهن وأمنت الفتنة فلا بأس.
* جواب الأسئلة المختلفة:
ج 1: صفة الهرولة ثابتة لله تعالى كما في الحديث الصحيح الذي رواه البخاري ومسلم عن أبي هريرة رضي الله عنه عن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قال: «يقول الله تعالى: أنا عند ظن عبدي بي» فذكر الحديث وفيه: «وإن أتاني يمشي أتيته هرولة» وهذه الهرولة صفة من صفات أفعاله التي يجب علينا الإيمان بها من غير تكييف ولا تمثيل؛

(17/49)

لأنه أخبر بها عن نفسه وهو أعلم بنفسه، فوجب علينا قبولها بدون تكييف؛ لأن التكييف قول على الله بغير علم وهو حرام، وبدون تمثيل؛ لأن الله يقول: {لَيْسَ كَمِثْلِهِ شَىْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ }.
ج 2: الجمع بين الظهر والعصر، أو بين المغرب والعشاء في الحضر جائز إذا كان في تركه مشقة، أو تفويت جماعة، مثال الأول: المرض، ومثال الثاني: الجمع حال المطر لجماعة المسجد، فإنَّ بإمكان كل واحد أن يصلي وحده في بيته في الوقت لكن لما كان ذلك تفوت به الجماعة أباح الشرع الجمع كما في حديث ابن عباس رضي الله عنهما أن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ جمع بين الظهر والعصر، وبين المغرب والعشاء في المدينة من غير خوف ولا مطر.
ج 3: لا أعرف ما هي ربطة العنق.
هذا ما لزم والله يحفظكم، والسلام عليكم ورحمة الله وبركاته.
22/5/1404 ه .
* * *

(17/50)

سئل فضيلة الشيخ رحمه الله تعالى : إذا كان الأنف كبيراً وضخماً هل يجوز إجراء عملية لتجميله بحيث يصبح مناسباً للوجه؟
فأجاب فضيلته بقوله: القاعدة في هذه الأمور أن العملية لإزالة العيب جائزة، والعملية للتجميل غير جائزة، ودليل ذلك أن النبي صلى الله عليه وآله وسلم لعن المتفلجات في أسنانهن من أجل تجميل السن، ولكنه أذِنَ لأحد الصحابة رضي الله عنه لما أصيبت أنفه وقطع أن يتخذ أنفاً من ذهب، فالقاعدة: أن ما كان لإزالة عيب فهو جائز، وما كان لزيادة التجميل فهو ليس بجائز.
فمثلاً: لو كان الأنف أعوج وأجرى عملية لتعديله فلا بأس؛ لأن هذا إزالة عيب، أو كانت العين حولاء فأجرى عملية لتعديلها فلا بأس لأنه إزالة عيب.
هذا الأنف إذا كان كبره يعتبر عيباً فهذا عيب ولا بأس بإجراء عملية، أما إذا كان فيه كبر وتصغيره يكون أجمل فإن هذا يعتبر تجميلاً فهو كالتفلّج، والتفلج لا يجوز.
* * *

سئل فضيلة الشيخ رحمه الله تعالى : إذا رغب إنسان في التبرع لمريض بإحدى كليتيه وطلب من ذوي المريض مقابل ذلك تأمين بعض الأشياء مثل تأمين سيارة معينة ليمتلكها بحجة أنه أصبح في وضع غير الذي كان عليه

(17/51)

فهل يقبل منه ذلك؟
فأجاب فضيلته بقوله: هذه المسألة صدر فيها فتوى من هيئة كبار العلماء بأنها جائزة، أما أنا فلا أرى الجواز، وذلك لأن أعضاء الإنسان عنده أمانة وقد نص فقهاء الحنابلة رحمهم الله أنه لا يجوز التبرع بعضو من الأعضاء ولو أوصى به الميت من بعد موته، وإن كان بعض الأعضاء قد يكون النجاح فيها (09) أو أكثر من ذلك لكن المفسدة في نزعها من الأول محققة حتى في الكلى، قد يقوم البدن على كلية واحدة، لكن لا شك أن قيامه على واحدة ليس كقيامه على ثنتين؛ لأن الله لم يخلق شيئاً عبثاً. ثم هذه الواحدة لو فسدت هلك الإنسان، ولو كانت الكلية المنزوعة موجودة فيه وفسدت الباقية لم يهلك.
فلهذا أنا أرى عدم الجواز بخلاف نقل الدم، لأن نقل الدم يخلفه دم آخر ولا يتضرر به المنقول منه ولا يفقد به عضو.
ومع ذلك فإني أرى أن مَنْ أخذَ بقول الجماعة فلا حرج عليه؛ لأن المسألة مسألة اجتهاد، ومسائل الاجتهاد لا إلزام فيها، لكن نظراً لأنه لا يحل لي كتمان العلم الذي أعلمه من شريعة الله بينته هنا، وإلا لكان يسعني أن أقول قد صدر بها فتوى فمن أرادها فليرجع إليها، لكن نظراً إلى أن العلم أمانة، وأن الإنسان لا يدري ما يواجه به الله عز وجل فإنه لابد أن أبين ما عندي، وأسأل الله تعالى أن يهدينا وإياكم لما اختلف فيه من الحق بإذنه.
وأنقل لكم كلام الفقهاء السابقين كما في الإقناع (وهو كتاب مشهور عند فقهاء الحنابلة)، قالوا: لا يجوز أبداً أن ينقل عضو من

(17/52)

شخص ولو أوصى به بعد موته، لو قال: إذا مت فأعطوا فلان كليتي أو يدي أو ما أشبه ذلك.
* * *

سُئِلَ فضيلة الشيخ رحمه الله تعالى: بعض أطباء العيون يقولون: إن الكحل يضر بالعين وينصحون بعدم استعماله فماذا تقولون لهم؟
فأجاب فضيلته بقوله: الإثمد معروف أنه جيد ونافع للعين، وغيره من أنواع الكحل لا أعرف عنه شيئاً، والأطباء الأمناء هم مرجعنا في هذه المسألة.
ويقال: إن زرقاء اليمامة التي تبصر من ثلاثة أيام لما قتلت رأوا أن عروق عينها كلها متأثرة بهذا الإثمد. والآن ظهرت أنواع من الكحل مثل: الأقلام، يكتحل بها النساء لا ندري من أي شيء ركب وقد يكون من شحم خنزير، أو من بلاء أشد. فهذه المسألة أرى أنها مهمة ولابد أن يكتب فيها تحقيق مفيد.
* * *

(17/53)

رسالة
سماحة شيخنا الشيخ محمد الصالح العثيمين حفظه الله
أحسن الله إليكم
انتشر بين بعض الناس ظاهرة التداوي بلحوم وشحوم ودماء السباع وخاصة الذئب، فنرجو من سماحتكم توضيح الحكم في ذلك والله يحفظكم.
بسم الله الرحمن الرحيم، يَحْرُم على الإنسان أن يتداوى بالحرام؛ لأن الله تعالى لم يجعل الشفاء فيما حرَّم على عباده، ولو كان في الحرام فائدة ما حرمه عليهم، وعن أبي الدرداء رضي الله عنه قال: قال رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «تداووا ولا تداووا بحرام» وقال ابن مسعود رضي الله عنه: إن الله لم يجعل شفاءكم فيما حرم عليكم، فلا يحل أكل لحوم الذئاب والسباع، أو شحومها، أو شرب دمائها للتداوي، فمن فعل ذلك فقد عصى الله ورسوله، وإذا قدر أنه شفي بتناولها فهو فتنة له، والشفاء ليس منها قطعاً فليتق الله امرىء آمن به وخاف يوم الحساب، أسأل الله أن يعصمنا وإخواننا من غضبه وعقابه.
كتبه محمد الصالح العثيمين في 31/8/6141ه .

(17/55)

سئل فضيلة الشيخ رحمه الله تعالى : يقوم بعض الأطباء بعمليات جراحية للنساء تتمثل في أشياء كثيرة في الجسم منها:
1 شد الوجه، ورفع الحاجب جراحياً، أو بالمنظار.
2 تصغير وتكبير الشفاه.
3 تجميل الصدر «رفع، تكبير، تصغير».
والسؤال: هل يجوز للنساء الذهاب لهؤلاء الأطباء بغير ضرورة؟ وهل يجوز فعل هذه الأمور؟ وهل يُعد تصغير وتكبير الشفاه ورفع الحاجب من تغيير خلق الله؟ وهل يجوز الدعاية لمثل هؤلاء الأطباء؟ نرجو منكم الإجابة وفقكم الله.
فأجاب فضيلته بقوله: التجميل المذكور أعلاه محرم لما فيه من تغيير خلق الله تعالى، وهو يشبه النمص، والوشم، ووشر الأسنان لتفليجها، وفي الصحيحين عن عبد الله بن مسعود رضي الله عنه : أنه لعن الواشمات والمستوشمات، والمتنمصات، والمتفلجات للحسن المغيرات لخلق الله، وقال: ما لي لا ألعن من لعنه رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ.
فليحذر الطبيب أن يقوم بمثل هذا التجميل من شد الوجه ورفع الحاجب، وتصغير الشفاه وتكبيرها، ورفع الصدر، وتكبيره وتصغيره، وليتق الله ربه، وليعدل إلى ممارسة العمليات الحلال فقليل من حلال، خير من كثير حرام.

(17/56)

ولا تجوز الدعاية لمثل هذا العمل؛ لأنه من باب التعاون على الإثم والعدوان، وقد نهى الله تعالى عن ذلك.
ويحرم على النساء أن يقمن بمثل هذه العمليات، وعليهن أن يتقين الله تعالى في أنفسهن وفي بنات جنسهن.
ولا يحل لأولياء النساء من آبائهن وأزواجهن وغيرهم ممن له ولاية عليهن أن يمكنوهن من هذا العمل، قال الله تعالى: {ياأَيُّهَا الَّذِينَ ءَامَنُواْ قُو?اْ أَنفُسَكُمْ وَأَهْلِيكُمْ نَاراً وَقُودُهَا النَّاسُ وَالْحِجَارَةُ عَلَيْهَا مَلَائِكَةٌ غِلاَظٌ شِدَادٌ لاَّ يَعْصُونَ اللهَ مَآ أَمَرَهُمْ وَيَفْعَلُونَ مَا يُؤْمَرُونَ }. أسأل الله تعالى أن يصلح أحوال المسلمين وأن يحميهم من أسباب سخطه وعقابه إنه جواد كريم. 28/7/1420 ه .

سئل فضيلة الشيخ رحمه الله تعالى : إذا مرض المريض يُذهب به إلى بعض الناس المعروفين، بما يسميه العوام (أنه يجمع الجن ويفرقهم) ويقولون عن بعضهم إنه «سيد» فيقوم هذا الرجل بكتابة أوراق في بعضها آيات قرآنية، وأحياناً تكون هذه الآيات مكتوبة بالمقلوب، ويعطيها للمريض، ويقول له: لا تفتحها وضعها في مكان معين، أو أنه يكتب له في صينية من الفخار كتابات ونقوش غير معروفة، ثم يقول له: اغسلها بالماء حتى يذوب الحبر في الماء ثم اشربها. فهل الذهاب إلى مثل هذا يجوز؟ علماً بأن

(17/57)

بعض هؤلاء يسمون شيوخاً؟
فأجاب فضيلته بقوله: يحرم الذهاب إلى مثل هؤلاء لطلب ما يكتبون مما لا يُعرف؛ لأننا لا ندري ما الذي كُتب، ولاسيما إذا كانوا يكتبون القرآن مقلوباً فإن هذا يدل على أنهم يُطيعون جنًّا يُسخرونهم لأن يكتبوا كتاب الله جلا وعلا على وجه مقلوب، وإذا كان العلماء رحمهم الله اختلفوا هل تجوز كتابة القرآن بغير الرسم العثماني فكيف بمن يكتبه مقلوباً؟!
وإني أنصح أولئك القوم الذين يسمون (الشيوخ) والذين يموِّهون على العباد بمثل هذا، أنصحهم من هذه الطريق المنحرفة وأقول: يا أيها الناس توبوا إلى ربكم من قبل أن يأتيكم العذاب ثم لا تُنصرون، ارجعوا إلى الكتاب والسنة، وإذا كان فيكم خير لعباد الله فليكن عن طريق شرعي لا عن الطريق المحرم.

سئل فضيلة الشيخ رحمه الله تعالى : انتشر في بعض القرى ما يسمى (برقية العقرب)، وذلك كالا?تي: يأتي الراقي بزيت مع سكر ويخلطهما، ثم ينفخ فيه: بسم الله، آمنت بالله عن الأفاعي والرفاعي، ثم يقول الراقي لطالب الرقية: احفظ ما أقول: بسم الله، آمنت بالله عن الأفاعي والرفاعي. حتى يحفظها. ثم يقول الراقي بعد ذلك لطالب الرقية: العق من السكر المخلوط بالزيت قدر ما تشاء، ولا تخبر أحداً، ولا تقتل عقرباً إذا رأيتها، وحينئذ إذا لدغته

(17/58)

العقرب لا تضره، وثمن هذه الرقية ريال واحد. أفيدونا عن حكم ذلك نفع الله بكم الإسلام والمسلمين.
فأجاب فضيلته بقوله: هذه الرقية للنجاة من لدغة العقرب رقية بدعية لا أساس لها من أثر أو نظر، فهي نوع من الشرك؛ لأنه سبب غير شرعي، ولا حسي، بل وهمي، ثم إن فيها محادة للسنة وهي الامتناع من قتل العقرب، مع أن قتل العقرب مأمور به وإن كان الإنسان يصلي، وإن كان في مكة، قال النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «خمسٌ من الدواب كلهن فواسق، يقتلن في الحل والحرم: الغراب، والحدأة، والعقرب، والفأرة، والكلب العقور». وأخرج الخمسة عن أبي هريرة رضي الله عنه أن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أمر بقتل الأسودين في الصلاة: العقرب والحية. حرر في 16/2/1419 ه .
* * *

سئل فضيلة الشيخ رحمه الله تعالى : يوجد بعض الأشخاص يكتبون للمرضى بعض الكتابات التي لا يقرأ إلا اليسير منها، وقد لا يُقرأ شيء منها أحياناً ويسمون هذه الكتابة «

(17/59)

المحو» ويَدَّعُون أن الذي كتبها يعرف قراءتها.. ويقول للمريض: ضعها في ماء واشرب الماء، أو يقول: ضعها على ضرسك، أو تحت الوسادة ونحو ذلك. فضيلة الشيخ: ما حكم هذاالعمل؟ وما حكم الذهاب لهم؟ وهل هذا ورد في الكتاب والسنة؟ وما هو البديل وجزاكم الله خيراً؟
فأجاب فضيلته بقوله: لا تستعمل الرقى أو الكتابات التي لا تقرأ ولا يعرف ما فيها.
والبديل عن ذلك أن يقرأ القاريء على نفس المريض كما جاءت به السنة عن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ والا?ثار عن الصحابة رضي الله عنهم وذكر عن بعض السلف الصالح أنه كان يكتب آيات من القرآن في إناء بالزعفران فيخضخض بالماء ويشربه المريض، فلو فعل ذلك فلا بأس إن شاءالله تعالى. 91/11/5141ه .
* * *

سئل فضيلة الشيخ رحمه الله تعالى : واجهتني في حياتي عدة مشاكل جعلتني أكره الحياة فكنت كلما أتضجر أتوجه إلى الله بأن يأخذ عمري في أقرب وقت وهذه هي أمنيتي حتى الا?ن لأنني لم أر حلاً لمشاكلي سوى الموت هو وحده الذي يخلصني من هذا العذاب فهل هذا حرام عليّ؟

(17/60)

فأجاب فضيلته بقوله: إن تمني الإنسان الموت لضر نزل به، وقوع في ما نهى عنه رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ حيث قال: «لا يتمنَّينَّ أحدكم الموت من ضرٍّ أصابه، فإن كان لابدَّ فاعلاً فليقل: اللهم أحيني ما كانت الحياة خيراً لي، وتوفَّني إذا كانت الوفاة خيراً لي» فلا يحل لأحد نزل به ضر، أو ضائقة، أو مشكلة، أن يتمنى الموت، بل عليه أن يصبر ويحتسب الأجر عند الله تعالى وينتظر الفرج منه لقول النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «واعلم أن النصر مع الصبر، وأن الفرج مع الكرب، وأن مع العسر يسراً». وليعلم المصاب بأي مصيبة، أن هذه المصائب كفارات لما حصل منه من الذنوب، فإنه لا يُصيب المرء المؤمن هم ولا غم ولا أذى إلا كفَّر الله عنه به، حتى الشوكة يُشاكها. ومع الصبر والاحتساب ينال منزلة الصابرين، تلك المنزلة العالية التي قال الله تعالى في أهلها: {وَلَنَبْلُوَنَّكُم بِشَيْءٍ مِّنَ الْخَوفْ وَالْجُوعِ وَنَقْصٍ مِّنَ الأَْمَوَالِ وَالأَْنفُسِ وَالثَّمَرَاتِ وَبَشِّرِ الصَّابِرِينَ * الَّذِينَ إِذَآ أَصَابَتْهُم مُّصِيبَةٌ قَالُو?اْ إِنَّا لِلَّهِ وَإِنَّآ إِلَيْهِ رَاجِعونَ}، وكون هذه المرأة لا ترى حلاً لمشاكلها إلا الموت، أرى أن ذلك نظر خاطىء، فإن الموت لا تنحل به المشاكل، بل ربما تزداد به المصائب، فكم من إنسان مات، وهو مصاب بالمشاكل والأذى، ولكنه كان مسرفاً على نفسه، لم يستعتب من ذنبه، ولم يتُب إلى الله عز وجل، فكان في موته إسراع لعقوبته، ولو أنه بقي على الحياة ووفقه الله تعالى للتوبة

(17/61)

والاستغفار، والصبر وتحمل المشاق وانتظار الفرج لكان في ذلك خير كثير له.
فعليك أيتها السائلة أن تصبري وتحتسبي وتنتظري الفرج من الله عز وجل فإن الله تعالى يقول في كتابه: {فَإِنَّ مَعَ الْعُسْرِ يُسْراً * إِنَّ مَعَ الْعُسْرِ يُسْراً}} والنبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يقول فيما صح عنه: «واعلم أن النصر مع الصبر، وأن الفرج مع الكرب، وأن مع العسر يسراً».

سئل فضيلة الشيخ رحمه الله تعالى : ما حكم تمني الموت؟
فأجاب فضيلته بقوله: نهى رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أن يتمنى الإنسان الموت لضر نزل به، وقال: «إن كان لابد فاعلاً فليقل: اللهم أحيني ما علمت الحياة خيراً لي، وتوفني ما علمت الوفاة خيراً لي»، ولا يرد على هذا قول مريم رضي الله عنها : {فَأَجَآءَهَا الْمَخَاضُ إِلَى جِذْعِ النَّخْلَةِ قَالَتْ يالَيْتَنِى مِتُّ قَبْلَ هَاذَا وَكُنتُ نَسْياً مَّنسِيّاً } فإن هذا ليس تمنياً للموت، ولكنها تمنت أن تكون ماتت قبل هذه القضية التي حصلت عليها.
وكذلك قول يوسف عليه الصلاة والسلام: {رَبِّ قَدْ آتَيْتَنِى مِنَ الْمُلْكِ وَعَلَّمْتَنِى مِن تَأْوِيلِ الأَْحَادِيثِ فَاطِرَ السَّمَاوَاتِ وَالأَْرْضِ أَنتَ وَلِىِّ فِى

(17/62)

الدُّنُيَا وَالأَْخِرَةِ تَوَفَّنِى مُسْلِمًا وَأَلْحِقْنِى بِالصَّالِحِينَ الدُّنُيَا وَالأَْخِرَةِ تَوَفَّنِى مُسْلِمًا وَأَلْحِقْنِى بِالصَّالِحِينَ }. ليس معناه أنه يسأل الله الموت، ولكنه يسأل الله أن يموت على هذه الحال؛ أي أن يموت مسلماً فلا يكون هذا معارضاً لنهي النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عن تمني الموت.

سُئِلَ فضيلة الشيخ رحمه الله تعالى : عن حكم الرقية؟ وعن حكم كتابة الآيات وتعليقها في عنق المريض؟
فأجاب فضيلته بقوله: الرقية على المريض المصاب بسحر أو غيره من الأمراض لا بأس بها إن كانت من القرآن الكريم، أو من الأدعية المباحة فقد ثبت عن النبي، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، أنه كان يرقي أصحابه، ومن جملة ما يرقاهم به: «ربنا الله الذي في السماء تقدس اسمك، أمرك في السماء والأرض، كما رحمتك في السماء فاجعل رحمتك في الأرض، أنزل رحمة من رحمتك، وشفاء من شفائك على هذا الوجع» فيبرأ. ومن الأدعية المشروعة: «بسم الله أرقيك، من كل شيء يؤذيك، من شر كل نفس، أو عين حاسد، الله يشفيك، بسم الله أرقيك»، ومنها أن يضع الإنسان يده على الموضع الذي يؤلمه من بدنه فيقول: «أعوذ بالله وعزته من شر ما أجد وأحاذر»، إلى غير ذلك مما ذكره أهل العلم من الأحاديث الواردة عن الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ.

(17/63)

وأما كتابة الآيات والأذكار وتعليقها فقد اختلف أهل العلم في ذلك: فمنهم من أجازه، ومنهم من منعه، والأقرب المنع من ذلك، لأن هذا لم يرد عن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، وإنما الوارد أن يقرأ على المريض، أما أن تُعلق الآيات أو الأدعية على المريض في عنقه أو في يده، أو تحت وسادته وما أشبه ذلك، فإن ذلك من الأمور الممنوعة على القول الراجح لعدم ورودها.
وكل إنسان يجعل من الأمور سبباً لأمر آخر بغير إذن من الشرع، فإن عمله هذا يعد نوعاً من الشرك؛ لأنه إثبات سبب لم يجعله الله سبباً.
* * *

سئل فضيلة الشيخ رحمه الله تعالى : هل الرقية تنافي التوكل؟
فأجاب فضيلته بقوله: التوكل هو صدق الاعتماد على الله عز وجل في جلب المنافع ودفع المضار مع فعل الأسباب التي أمر الله بها، وليس التوكل أن تعتمد على الله بدون فعل الأسباب، فإن الاعتماد على الله بدون فعل الأسباب طعن في الله عز وجل وفي حكمته تبارك وتعالى لأن الله تعالى ربط المسببات بأسبابها، وهنا سؤال: مَنْ أعظم الناس توكلاً على الله؟
الجواب: هو الرسول، عليه الصلاة والسلام.

(17/64)

وهل كان يعمل الأسباب التي يتقي بها الضرر؟
الجواب: نعم، كان إذا خرج إلى الحرب يلبس الدروع ليتوقى السهام، وفي غزوة أحد ظاهر بين درعين، أي لبس درعين كل ذلك استعداداً لما قد يحدث. ففِعْل الأسباب لا ينافي التوكل، إذا اعتقد الإنسان أن هذه الأسباب مجرد أسباب فقط لا تأثير لها إلا بإذن الله تعالى وعلى هذا فالقراءة قراءة الإنسان على نفسه، وقراءته على إخوانه المرضى لا تنافي التوكل، وقد ثبت عن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أنه كان يرقي نفسه بالمعوذات، وثبت أنه كان يقرأ على أصحابه إذا مرضوا، والله أعلم.

سئل فضيلة الشيخ رحمه الله تعالى: عن حكم تعليق التمائم والحجب؟
فأجاب فضيلته بقوله: هذه المسألة أعني تعليق الحجب والتمائم تنقسم إلى قسمين:
القسم الأول: أن يكون المُعلّق من القرآن وقد اختلف في ذلك أهل العلم سلفاً وخلفاً.
فمنهم من أجاز ذلك ورأى أنه داخل في قوله تعالى: {وَنُنَزِّلُ مِنَ الْقُرْءَانِ مَا هُوَ شِفَآءٌ وَرَحْمَةٌ لِّلْمُؤْمِنِينَ وَلاَ يَزِيدُ الظَّالِمِينَ إَلاَّ خَسَارًا }، وقوله تعالى: {كِتَابٌ

(17/65)

أَنزَلْنَاهُ إِلَيْكَ مُبَارَكٌ لِّيَدَّبَّرُو?اْ ءَايَاتِهِ وَلِيَتَذَكَّرَ أُوْلُو الأَْلْبَابِ أَنزَلْنَاهُ إِلَيْكَ مُبَارَكٌ لِّيَدَّبَّرُو?اْ ءَايَاتِهِ وَلِيَتَذَكَّرَ أُوْلُو الأَْلْبَابِ }، وأن من بركته أن يعلق ليدفع به السوء.
ومنهم من منع ذلك وقال: إن تعليقها لم يثبت عن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، أنه سبب شرعي يدفع به السوء أو يُرفع به، والأصل في مثل هذه الأشياء التوقيف، وهذا القول هو الراجح وأنه لا يجوز تعليق التمائم ولو من القرآن الكريم، ولا يجوز أيضاً أن تجعل تحت وسادة المريض، أو تعلق في الجدار وما أشبه ذلك، وإنما يدعى للمريض ويقرأ عليه مباشرة كما كان النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يفعل.
القسم الثاني: أن يكون المعلق من غير القرآن الكريم مما لا يفهم معناه فإنه لا يجوز بكل حال؛ لأنه لا يدرى ماذا يكتب فإن بعض الناس يكتبون طلاسم وأشياء معقدة، حروف متداخلة ما تكاد تعرفها ولا تقرأها فهذا من البدع وهو محرم ولا يجوز بكل حال. والله أعلم.

سئل فضيلة الشيخ رحمه الله تعالى : عن حكم النفث في الماء؟
فأجاب فضيلته بقوله: النفث في الماء على قسمين:
القسم الأول: أن يراد بهذا النفث التبرُّك بريق النافث فهذا لا شك أنه حرام ونوع من الشرك، لأن ريق الإنسان ليس سبباً للبركة والشفاء ولا أحد يُتبرَّك بآثاره إلا محمد صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، أما غيره فلا يتبرك بآثاره فالنبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يتبرك بآثاره في حياته وكذلك بعد مماته إذا بقيت

(17/66)

تلك الا?ثار كما كان عند أم سلمة رضي الله عنها جلجل من فضة فيه شعرات من شعر النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، يستشفي بها المرضى فإذا جاء مريض صبَّت على هذه الشعرات ماء ثم حركته ثم أعطته الماء، لكن غير النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لا يجوز لأحد أن يتبرك بريقه، أو بعرقه، أو بثوبه، أو بغير ذلك، بل هذا حرام ونوع من الشرك، فإذا كان النفث في الماء من أجل التبرك بريق النافث فإنه حرام ونوع من الشرك وذلك لأن كل من أثبت لشيء سبباً غير شرعي ولا حسي فإنه قد أتى نوعاً من الشرك، لأنه جعل نفسه مسبباً مع الله، وثبوت الأسباب لمسبباتها إنما يتلقى من قبل الشرع فلذلك كل من تمسك بسبب لم يجعله الله سبباً؛ لا حسًّا ولا شرعاً، فإنه قد أتى نوعاً من الشرك.
القسم الثاني: أن ينفث الإنسان بريق تلا فيه القرآن الكريم مثل أن يقرأ الفاتحة والفاتحة رقية وهي من أعظم ما يرقى به المريض فيقرأ الفاتحة وينفث في الماء فإن هذا لا بأس به وقد فعله بعض السلف وهو مجرب ونافع بإذن الله وقد كان النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ينفث في يديه عند نومه ب {قل هو الله أحد}، و{قل أعوذ برب الفلق}، و{قل أعوذ برب الناس} فيمسح بهما وجهه وما استطاع من جسده صلوات الله وسلامه عليه، والله الموفق.

س 32 سئل فضيلة الشيخ رحمه الله تعالى: جاء في

(17/67)

الفتوى السابقة أن التبرُّك بريق أحد غير النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ حرام ونوع من الشرك باستثناء الرقية بالقرآن وحيث إن هذا يشكل مع ما جاء في الصحيحين من حديث عائشة رضي الله عنها أن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كان يقول في الرقية: «بسم الله، تربة أرضنا بريقة بعضنا يُشفى سقيمنا بإذن ربنا». فنرجو من فضيلتكم التكرم بالتوضيح.
فأجاب فضيلته بقوله:ذكر بعض العلماء أن هذا مخصوص برسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، وبأرض المدينة فقط وعلى هذا فلا إشكال.
ولكن رأي الجمهور أن هذا ليس خاصًّا برسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، ولا بأرض المدينة، بل هو عام في كل راق، وفي كل أرض، ولكنه ليس من باب التبرك بالريق المجردة، بل هو ريق مصحوب برقية وتربة للاستشفاء وليس لمجرد التبرك. وجوابنا في الفتوى السابقة هو التبرك المحض بالريق وعليه فلا إشكال لاختلاف الصورتين.
* * *

سئل فضيلة الشيخ رحمه الله تعالى: هل تجوز كتابة بعض آيات القرآن الكريم «مثل آية الكرسي» على أواني الطعام والشراب لغرض التداوي بها؟
فأجاب فضيلته بقوله: يجب أن نعلم أن كتاب الله عز وجل أعز وأجل من أن يمتهن إلى هذا الحد ويبتذل إلى هذا الحد،

(17/68)

كيف تطيب نفس مؤمن أن يجعل كتاب الله عز وجل وأعظم آية في كتاب الله وهي آية الكرسي أن يجعلها في إناء يشرب فيه ويمتهن ويرمى في البيت ويلعب به الصبيان؟! هذا العمل لا شك أنه حرام، وأنه يجب على من عنده شيء من هذه الأواني أن يطمس هذه الآيات التي فيها، بأن يذهب بها إلى الصانع فيطمسها، فإن لم يتمكن من ذلك فالواجب عليه أن يحفر لها في مكان طاهر ويدفنها، وأما أن يبقيها مبتذلة ممتهنة يشرب بها الصبيان ويلعبون بها، فإن الاستشفاء بالقرآن على هذا الوجه لم يرد عن السلف الصالح رضي الله عنهم .
* * *

سئل فضيلة الشيخ رحمه الله تعالى : عن حكم لبس السوار لعلاج الروماتيزم؟
فأجاب فضيلته بقوله: اعلم أن الدواء سبب للشفاء، والمسبب هو الله تعالى، فلا سبب إلا ما جعله الله تعالى سبباً والأسباب التي جعلها الله تعالى أسباباً نوعان:
النوع الأول: أسباب شرعية كالقرآن الكريم والدعاء كما قال النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ في سورة الفاتحة: «وما يدريك أنها رقية»، وكما كان النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يرقي المرضى بالدعاء لهم فيشفي الله تعالى بدعائه من أراد شفاءه به.
النوع الثاني: أسباب حسية كالأدوية المادية المعلومة عن طريق الشرع كالعسل، أو عن طريق التجارب مثل كثير من الأدوية

(17/69)

وهذا النوع لابد أن يكون تأثيره عن طريق المباشرة لا عن طريق الوهم والخيال، فإذا ثبت تأثيره بطريق مباشر محسوس صحَّ أن يتخذ دواء يحصل به الشفاء بإذن الله تعالى، أما إذا كان مجرد أوهام وخيالات يتوهمها المريض فتحصل له الراحة النفسية بناء على ذلك الوهم والخيال ويهون عليه المرض وربما ينبسط السرور النفسي على المرض فيزول، فهذا لا يجوز الاعتماد عليه ولا إثبات كونه دواء؛ لئلا ينساب الإنسان وراء الأوهام والخيالات، ولهذا نُهي عن لبس الحلقة والخيط ونحوهما لرفع المرض أو دفعه، لأن ذلك ليس سبباً شرعيًّا ولا حسيًّا، وما لم يثبت كونه سبباً شرعيًّا ولا حسيًّا لم يجز أن يجعل سبباً؛ لأن جعله سبباً نوع من منازعة الله تعالى في ملكه وإشراك به حيث شارك الله تعالى في وضع الأسباب لمسبباتها، وقد ترجم الشيخ محمد بن عبد الوهاب رحمه الله لهذه المسألة في كتاب التوحيد بقوله: «باب من الشرك لبس الحلقة والخيط ونحوهما لدفع البلاء أو رفعه».
وما أظن السوار الذي أعطاه الصيدلي لصاحب الروماتيزم الذي ذُكِر في السؤال إلا من هذا النوع، إذ ليس ذلك السوار سبباً شرعيًّا ولا حسيًّا تعلم مباشرته لمرض الروماتيزم حتى يبرئه فلا ينبغي للمصاب أن يستعمل ذلك السوار حتى يعلم وجه كونه سبباً، والله الموفق.
* * *

سئل فضيلة الشيخ رحمه الله تعالى : عن حكم عيادة المريض؟

(17/70)

فأجاب فضيلته بقوله: عيادة المريض فرض كفاية لقول النبي صلى الله عليه وعلى آله وسلم: «حق المسلم على المسلم خمس: رد السلام، وعيادة المريض، واتباع الجنائز، وإجابة الدعوة، وتشميت العاطس».
* * *

سئل فضيلة الشيخ رحمه الله تعالى : ذكر الفقهاء رحمهم الله أنه يُسنُّ تذكير المريض التوبة والوصية، فقال بعض الناس إن هذا خاص بالأمراض الخطيرة دون اليسيرة فما رأي فضيلتكم؟
فأجاب فضيلته بقوله: الذي أراه أن المريض يُذكر بالتوبة والوصية مطلقاً؛ لأن التوبة مشروعة كل وقت، والوصية مشروعة ولكن يكون ذلك على وجه لا يزعج المريض.
* * *

سئل فضيلة الشيخ رحمه الله تعالى: ماذا يفعل الجالس عند المُحتضر؟ وهل قراءة سورة «يس» عند المحتضر ثابتة في السنة أم لا؟
فأجاب فضيلته بقوله: بسم الله الرحمن الرحيم، الحمد لله رب العالمين، والصلاة والسلام على نبينا محمد، وعلى آله وأصحابه أجمعين. عيادة المريض من حقوق المسلمين بعضهم على بعض. وينبغي لمن عاد المريض أن يذكره بالتوبة، وبما يجب

(17/71)

عليه من الوصية. وبملء وقته بذكر الله عز وجل، لأن المريض في حاجة إلى مثل هذا الشيء، وإذا احتضر، وتيقن الإنسان أنه حضره الموت، فإنه ينبغي له أن يلقن: «لا إله إلا الله» كما أمر بذلك النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، فيذكر الله عنده بصوت يسمعه حتى يتذكر. ويذكر الله، قال أهل العلم: ولا ينبغي أن يأمره بذلك، لأنه ربما يكون لضيق صدره، وشدة الأمر عليه يأبى أن يقول «لا إله إلا الله» حينئذ تكون الخاتمة سيئة. وإنما يذكره بالفعل، أي بالذكر عنده حتى قالوا: وإذا ذكَّره فذكر فقال: «لا إله إلا الله» فليسكت، ولا يحدثه بعد ذلك ليكون آخر قوله «لا إله إلا الله» فإن تكلم أي المحتضر فليعد التلقين عليه مرة ثانية ليكون آخر كلامه «لا إله إلا الله».
وأما قراءة «يس» عند المحتضر فإنها سنة عند كثير من العلماء لقوله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «اقرأوا على موتاكم يس»، لكن هذا الحديث تكلم فيه بعضهم وضعفه، فعند من صححه تكون قراءة هذه السورة سنة، وعند من ضعفه لا تكون سنة. والله أعلم.
* * *

سئل فضيلة الشيخ رحمه الله تعالى: ما معنى قوله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «يموت المؤمن بعرق الجبين»؟

(17/72)

فأجاب فضيلته بقوله: أقرب ما قيل فيه أن معناه أن المؤمن يموت وهو يعمل العمل الصالح، أي أنه يستمر في عمله الصالح إلى الموت، لقول الله تعالى: {وَاعْبُدْ رَبَّكَ حَتَّى يَأْتِيَكَ الْيَقِينُ يَأْتِيَكَ الْيَقِينُ الْيَقِينُ }.
* * *

سئل فضيلة الشيخ رحمه الله تعالى: هل هناك صارف عن الوجوب في قوله عليه الصلاة والسلام فيما أخرجه مسلم من حديث أبي سعيد الخدري رضي الله عنه : «لقِّنوا موتاكم لا إله إلا الله؟».
فأجاب فضيلته بقوله: الظاهر أن من الصارف عن الوجوب الحال الواقعة من الصحابة، فإن الظاهر من أحوالهم أنهم لا يلقنون كل ميت، والله أعلم.
* * *

سئل فضيلة الشيخ رحمه الله تعالى: ما حكم الأذان في أذن الميت؟ وتلقينه لا إله إلا الله عند الموت؟ وتلقينه إجابة الملكين بعد دفنه؟
فأجاب فضيلته بقوله: الأذان في أُذن الميت بدعة.
وتلقينه عند الموت: لا إله إلا الله أمر به النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ.
أما تلقينه إجابة الملكين بعد دفنه، فهذا ورد في حديث، لكنه

(17/73)

ضعيف، فلا يعتمد.
* * *

سئل فضيلة الشيخ رحمه الله تعالى: ما صحة الحديث الذي يقول: «اقرأوا سورة يس على موتاكم»؟ وبعض الناس يقرأونها على القبر.
فأجاب فضيلته بقوله: «اقرأوا على موتاكم يس» الحديث هذا ضعيف، فيه شيء من الضعف، ومحل القراءة إذا صح الحديث عند الموت إذا أخذه النزع، فإنه يقرأ عليه سورة يس، قال أهل العلم: وفيها فائدة وهو تسهيل خروج الروح، لأن فيها قوله تعالى: {قِيلَ ادْخُلِ الْجَنَّةَ قَالَ يالَيْتَ قَوْمِى يَعْلَمُونَ * بِمَا غَفَرَ لِى رَبِّى وَجَعَلَنِى مِنَ الْمُكْرَمِينَ} فيقرأها عند المحتضر هذا إن صح الحديث، وأما قراءتها على القبر فلا أصل له.
* * *

سئل فضيلة الشيخ رحمه الله تعالى : متى وقت التلقين؟
فأجاب فضيلته بقوله: التلقين عند الموت وعند الاحتضار يلقن المُحتضر لا إله إلا الله، كما فعل النبي عليه الصلاة والسلام عند موت عمه أبي طالب حيث حضره فقال: «يا عم، قل لا إله إلا الله كلمة أحاج لك بها عند الله»، ولكن عمه أبا طالب والعياذ

(17/74)

بالله لم يقل هذا ومات على الشرك.
وأما التلقين بعد الدفن فإنه بدعة لعدم ثبوت الحديث عن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ في ذلك، ولكن الذي ينبغي أن يفعل ما رواه أبو داود حيث كان النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إذا فرغ من دفن الميت وقف عليه وقال: «استغفروا لأخيكم، اسألوا له التثبيت، فإنه الا?ن يُسأل»، وأما القراءة عند القبر وتلقينه في القبر فهذا بدعة لا أصل له.
* * *

سئل فضيلة الشيخ رحمه الله تعالى: هل ورد دليل على أنه يُسَن إذا مات الإنسان أن يُشد لحياه، وتُلين مفاصله، وتُغمض عيناه وتُوضع حديدة على بطنه؟
فأجاب فضيلته بقوله: شد لحيي الميت وتليين مفاصله لم يرد فيه دليل، وإنما ذكره الفقهاء رحمهم الله لأن في شد اللحيين حفظ الميت من بقاء فمه مفتوحاً، ودرءاً عن تشويه وجهه، وتليين المفاصل ليسهل غسله وتكفينه.
وأما تغميض العينين فقد وردت به السنة الصحيحة من فعل النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بأبي سلمة رضي الله عنه حين أتاه وقد شَخُصَ بصره فأغمضه وقال: «إن الروح إذا قبض تبعه البصر».

(17/75)

وأما وضع حديدة على بطن الميت فليس من السنة.
* * *

سئل فضيلة الشيخ رحمه الله تعالى: عن حكم نقل الميت من بلد إلى آخر؟
فأجاب فضيلته بقوله: يجوز نقل الميت من بلد إلى آخر إذا كان هناك غرض صحيح، ولم يخف على الميت من التفسخ، لكن الأفضل دفنه في البلد الذي مات فيه لأنه أسرع في تجهيزه.
* * *

سئل فضيلة الشيخ رحمه الله تعالى: يترك بعض الناس جثة الميت في البيت حتى يُمكَّنُ بعض الأقارب من توديعه فما حكم هذا العمل؟
فأجاب فضيلته بقوله: هذا العمل خلاف أمر النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ حيث قال: «أسرعوا بالجنازة فإن تكن صالحة فخير تقدمونها إليه، وإن تكن سوى ذلك فشر تضعونه عن رقابكم». وهذا أيضاً جناية على الميت إذا كان صالحاً، لأن الميت إذا كان صالحاً وخرج من بيته فإن روحه تقول: قدموني قدموني، وذلك لأن الإنسان إذا احتضر وكان من أهل الخير فإنه يبشر بالجنة، وحينئذ يشتاق إليها ويرغب أن يقدم إلى الدفن، حتى ينعم بما أنعم الله به عليه، فإنه إذا كان

(17/76)

صالحاً وسأله الملكان عن ربه، ودينه، ونبيه، وأجاب بالصواب فإنه يفتح له باب إلى الجنة، ويأتيه من روحها ونعيمها، ويفسح له في قبره مدّ البصر، وقد ذكر أهل العلم أنه يسن الإسراع في تجهيز الميت، وأنه لا ينبغي تأخيره.
* * *

سئل فضيلة الشيخ رحمه الله تعالى: ما حكم تأخير الصلاة على الجنازة حتى يحضر أقارب الميت؟ وما الضابط لذلك؟
فأجاب فضيلته بقوله: تأخير تجهيز الميت والصلاة عليه خلاف السنة، خلاف ما أمر به النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، فقد قال عليه الصلاة والسلام: «أسرعوا بالجنازة فإن تك صالحة فخير تقدمونها إليه، وإن تك سوى ذلك فشر تضعونه عن رقابكم».
ولا ينبغي الانتظار اللهم إلا مدة يسيرة كما لو انتظر به ساعة أو ساعتين وما أشبه ذلك، وأما تأخيره إلى مدة طويلة فهذا مخالفة للسنة وجناية على الميت؛ لأن النفس الصالحة إذا خرج أهل الميت بها تقول: قدموني. قدموني، فتطلب التعجيل والتقديم؛ لأنها وعدت بالخير والثواب الجزيل. والله أعلم.
* * *

سئل فضيلة الشيخ رحمه الله تعالى: هل يجوز للإنسان أن يُوصِي بدفنه في مكان ما؟

(17/77)

فأجاب فضيلته بقوله: نعم، يجوز أن يُوصِي بدفنه في مكان معين إذا كان مما يجوز الدفن فيه، أما إذا كان لا يجوز الدفن فيه كالمسجد فلا يجوز تنفيذ وصيته.
* * *

سئل فضيلة الشيخ رحمه الله تعالى : هناك امرأة أوصت أن تُدفن ببقعة معينة ولم ينفذ الورثة الوصية. ويسأل ولدها ويقول: إنها تعرض له في المنام كثيراً وتعرض لوالده والا?ن لهم سنة بعد. دفنها، فيسأل: هل يعتبر هذا عصياناً؟ ثم هل يجوز نبش القبر وإرجاعها إلى المكان الذي أوصت أن تدفن فيه؟
فأجاب فضيلته بقوله: لا يلزم تنفيذ الوصية إذا أوصى الميت أن لا يدفن إلا في مكان معين؛ لأنه ليس فيه مقصود شرعي، بل يدفن مع المسلمين إذ أن الأرض كلها سواء، وكان الصحابة رضي الله عنهم إذا مات منهم ميت في أي مكان دفنوه، فهذه الوصية لا يلزم تنفيذها.
وكونها تعرض له في المنام لأنه يفكر فيها، ومعلوم أن الإنسان إذا فكر في الشيء قد يراه في المنام.
* * *

سئل فضيلة الشيخ رحمه الله تعالى: عما يفعله بعض الناس من كونه يحفر قبراً له؟
فأجاب فضيلته بقوله: حفر القبر له قبل الموت إن كان في

(17/78)

مقبرة مسبلة فلا يجوز؛ لأنه تحجر للمكان ومنع لغيره من الدفن فيه وهو لا يدري فربما لا يموت في هذا البلد، وأما إن كان في أرض غير مسبلة فإنه لا بأس به كما أعدت عائشة رضي الله عنها مكان قبرها في بيتها، ثم آثرت به عمر رضي الله عنه.
* * *
س 50 سئل فضيلة الشيخ رحمه الله تعالى: نحن يا فضيلة الشيخ سكان أحد ضواحي ... عاصمة ... وفي ذلك الحي لا يوجد إلا مسجد واحد، وقد قام ببناء هذا المسجد أحد سكان ذلك الحي ولكنه أوصى قبل موته أن يُدفَن في المسجد وكان ذلك، فدفن الرجل ملاصقاً لجدار المصلى خلف المحراب، علماً بأن القبر مسوى بالأرض وغير مرفوع. ولقد طالب سكان هذا الحي ورثة الميت برفع جثته ونقلها إلى مقابر المسلمين فصار يُسوِّف ويُؤجِّل، ثم سأل بعض المعممين في بلدنا فأفتوا بجواز الصلاة، وقالوا: لا بأس وليس عليه رفع الجثة.
ولقد سألنا شيخنا العلامة ... فأفتى بوجوب رفع الجثة، وقال: علينا أن نصلي في غير هذا المسجد حتى لو في بيت أحدنا، وقال: إن علينا العمل على بناء مسجد آخر، ولكن الناس ظلوا يصلون في هذا المسجد فما الحكم

(17/79)

الشرعي في هذه الصلاة؟ وهل يجوز لأحدنا أن يصلي في بيته مفرداً أو يأتي هذا المسجد؟ ماذا علينا أن نفعل؟ أفيدونا أفادكم الله وبارك فيكم وزادكم علماً وتوفيقاً.
فأجاب فضيلته بقوله: هذه الوصية لا يلزم الوفاء بها أعني وصية باني المسجد أن يدفن فيه بل ولا يجوز الوفاء بها؛ لأنه لما أوقف المسجد خرج عن ملكه، وليس له الحق بأن يدفن فيه، ودفنه فيه بمنزلة دفنه في أرض مغصوبة إن لم يكن أعظم، وعلى هذا فيجب على أولياء الميت من وصي، أو غيره أن ينبشوه ويدفنوه في مقابر المسلمين.
وأما بالنسبة للصلاة في هذا المسجد فإن وجدتم غيره فهو أولى منه، وإن لم تجدوا غيره فلا تصلوا إلى القبر؛ لأن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ نهى عن الصلاة إلى القبور، ولكن اجعلوه عن اليمين أو الشمال، ولا مانع من الصلاة في هذا المسجد؛ لأنه سابق على القبر، ووضع القبر فيه عدوان عليه، والعدوان عليه لا يستلزم بطلان الصلاة فيه ولا يحوِّله إلى مقبرة، لكن إن خُشِي من فتنة في المستقبل بحيث تَظنُّ الأجيال المقبلة أن هذا المسجد قد بني على القبر فهَجْرُ هذا المسجد أولى ويكون الا?ثم مَنْ حرم المسلمين الصلاة فيه، وهم أولياء هذا الميت من وصي أو غيره.
ولذا فإني أكرر نصيحتي لهم أن ينبشوا الميت من المسجد ويدفنوه مع المسلمين. وفق الله الجميع لما يحب ويرضى،

(17/80)

والسلام عليكم ورحمة الله وبركاته.
(ملاحظة): إذا كنتم سألتم الشيخ العلامة ... على وجه الاستفتاء والأخذ بما يفتي به فالتزموا بما أفتى به؛ لأنكم سألتموه معتقدين أن ما يقوله هو الحق الذي تدينون الله به. وإن كنتم سألتموه لمجرد استطلاع رأيه ومعرفة ما عنده فلا حرج عليكم بالعدول عما أجابكم به.
* * *

(17/81)


تغسيل الميت - فتاوى ابن عثيمين

تغسيل الميت
سئل فضيلة الشيخ رحمه الله تعالى: هل يجوز للزوج أن يُغسِّل زوجته؟
فأجاب فضيلته بقوله: للزوج أن يغسل زوجته إذا ماتت، وللزوجة أن تغسل زوجها إذا مات؛ لأنه يُروى أن الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قال لعائشة رضي الله عنها: «لو مت قبلي فغسلتك» ولأن أبا بكر رضي الله عنه أوصى أن تغسله زوجته أسماء بنت عميس رضي الله عنها.
* * *

سئل فضيلة الشيخ رحمه الله تعالى: نرى الناس يُغسِّلون موتاهم في المغاسل التي بُنيت لهذا الغرض مع أن الفقهاء رحمهم الله قالوا: الأولى بالتغسيل الوصي، ثم الأب، ثم الجد، ثم الأقرب فالأقرب؟
فأجاب فضيلته بقوله: ما ذكره الفقهاء رحمهم الله تعالى إنما هو عند المشاحة، أما عند عدم المشاحة فلا بأس أن يتولى التغسيل من تفرغ لذلك.
* * *

وسُئِلَ فضيلة الشيخ رحمه الله تعالى: هل للأب والأم تغسيل مَنْ مات مِنْ أولادهم دون السابعة؟

(17/85)

فأجاب فضيلته بقوله: للأب أن يُغسِّل ابنته إذا ماتت وكان لها أقل من سبع سنوات، وللأم أن تُغسِّل ابنها إذا مات وكان له أقل من سبع سنوات، لأن إبراهيم ابن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لما مات غسَّلته امرأة، ولأن عورة من دون السبع لا حكم لها.
* * *

سئل فضيلة الشيخ رحمه الله تعالى: ما هي صفة تغسيل الميت؟ وما هي نصيحتك لطلبة العلم حيال ذلك والإقدام على تغسيل الأموات؟
فأجاب فضيلته بقوله: صفة تغسيل الميت أن يجعل في مكان مستور لا تشاهده العيون، ولا يحضره أحد إلا من يباشر تغسيله، أو من يساعده، ثم يجرد من ثيابه بعد أن يوضع على عورته خرقة حتى لا يراها ولا الغاسل، ثم ينجيه وينظفه، ثم يوضأ كما يتوضأ للصلاة، إلا أن أهل العلم قالوا: لا يدخل الماء إلى فمه ولا إلى أنفه، وإنما يبل خرقة بالماء ويدلك بها أسنانه، وداخل أنفه، ثم بعد هذا يغسل رأسه، ثم يغسل سائر جسده، ويبدأ بالأيمن فالأيمن، وينبغي أن يجعل في الماء سدراً؛ لأنه ينظف ويغسل برغوة السدر رأسه ولحيته، وينبغي كذلك أن يجعل في الغسلة الأخيرة كافوراً، أو شيئاً من كافور؛ لأن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أمر بذلك النساء اللائي يغسلن ابنته قال: «اجعلن في الغسلة الأخيرة كافوراً أو شيئاً من كافور»، ثم

(17/86)

ينشفه ثم يضعه على أكفانه، وتغسيل الميت فرض كفاية كما هو معروف إذا قام به من يكفي سقط عن الباقين، وعلى هذا فمن قام به، قام بفرض كفاية يثاب عليه ثواب الفرض، ولا ينبغي أن يتولى تغسيله إلا من يعرف كيفية الغسل الشرعي، وليس من اللازم أن يباشر ذلك طلبة العلم؛ لأن طلبة العلم قد يكونون مشغولين بما هو أهم، حيث إن تغسيل الميت يقوم به من يكفي من الجهات المسؤولة. لكن يجب أن يفهَّم هؤلاء كيفية تغسيل الميت، وتكفينه، حتى يكونوا على بصيرة من أمرهم، والله أعلم.
* * *

سئل فضيلة الشيخ رحمه الله تعالى: ما رأيكم في هذه الحالة وهي أن بعض من يغسل الميت يخلعون جميع ملابسه ويكون عارياً وربما دخل عليه من ليس له حاجة؟
فأجاب فضيلته بقوله: قال أهل العلم: لابد عند خلع ثياب الميت أن يكون عليه سترة تستر عورته، وقالوا إنه يكره لغير من يحتاج إليه أن يحضر التغسيل، وأما من احتيج إليه لصب الماء، أو غيره فلا بأس بحضوره.
* * *

سئل فضيلة الشيخ رحمه الله تعالى: ما حكم تقليم أظفار الميت وقص شاربه ونتف إبطه وحلق عانته؟
فأجاب فضيلته بقوله: قال أهل العلم إن تقليم الأظافر من الميت، وأخذ الشعور التي يطلب أخذها؛ كالعانة والإبط والشارب، حسن إذا طالت، أما إذا لم تطل فإنها تبقى ولا تؤخذ.

(17/87)

سئل فضيلة الشيخ رحمه الله تعالى: إذا كان في الميت أسنان ذهب فهل تخلع منه؟
فأجاب فضيلته بقوله: خلع أسنان الذهب من الميت إن أمكن بدون مُثلة أخذت، لأن بقاءها إضاعة للمال وهو منهي عنه، وإن لم يمكن خلعها إلا بمثلة فإنها تبقى حتى يبلى الميت ثم تؤخذ.
* * *

سئل فضيلة الشيخ رحمه الله تعالى: إذا توفي إنسان وكان أحد أسنانه من ذهب هل يترك هذا السن أو يخلع؟ وإذا كان هذا الخلع يترتب عليه مضرة لبقية الأسنان فما الحكم؟ وهل ورد نص في ذلك؟
فأجاب فضيلته بقوله: أولاً: يجب أن نعلم أن السن الذهب لا يجوز أن يركب إلا عند الحاجة إليه، فلا يجوز أن يركبه أحد للزينة، اللهم إلا النساء إذا جرت عادتهن التزين بتحلية الأسنان بالذهب فلا بأس، أما الرجال فلا يجوز أبداً إلا لحاجة.
ثانياً: إذا مات من عليه أسنان من ذهب، فإن كان يمكن خلع السن بدون مُثلة خُلع، لأن ملكه انتقل إلى الورثة، وإن كان لا يمكن خلعه إلا بمُثلة، بحيث تسقط بقية الأسنان فإنه يبقى ويدفن معه. ثم إن كان الوارث بالغاً عاقلاً رشيداً وسمح بذلك تُرك ولم يتعرض له، وإلا فقد قال العلماء: إنه إذا ظن أن الميت بلى حُفر القبر وأُخذ السن لأن بقاءه إضاعة مال. وقد نهى النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عن ذلك.

(17/88)

سئل فضيلة الشيخ رحمه الله تعالى: عن حكم استعمال الصابون في تغسيل الميت؟
فأجاب فضيلته بقوله: لا حرج في استعمال الصابون من أجل إزالة الوسخ؛ لأن الصابون مثل الأشنان، بل هو أقوى منه في التنظيف.
* * *

سئل فضيلة الشيخ رحمه الله تعالى: يرى بعض الناس أن الغريق والحريق والمبطون لا يُغسَّلون لأنهم شهداء فما قولكم؟
فأجاب فضيلته بقوله: الصحيح أن جميع الموتى من المسلمين يُغَسَّلُون، ويُكَفَّنون، ويُصلَّى عليهم، إلا شهداء المعارك من قاتل لتكون كلمة الله هي العليا.
* * *

سئل فضيلة الشيخ رحمه الله تعالى: هل السقط يُصلى عليه ويُغسَّل ويُكفَّن؟
فأجاب فضيلته بقوله: لا يُصلَّى عليه إلا إذا نُفِخت فيه الروح، وتُنفَخ فيه الروح إذا بلغ أربعة أشهر، كما يدل عليه حديث ابن مسعود رضي الله عنه قال: حدثنا رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وهو الصادق المصدوق فقال: «إن أحدكم يجمع خلقه في بطن أمه أربعين يوماً،

(17/89)

ثم يكون علقة مثل ذلك، ثم يكون مضغة مثل ذلك، ثم يرسل إليه الملك فينفخ فيه الروح، ويؤمر بأربع كلمات: بكتب رزقه، وأجله، وعمله وشقي، أم سعيد». فإذا كان السقط قد تم له أربعة أشهر صُلِّي عليه بعد أن يُغسَّل ويُكفَّن ويُدفَن مع المسلمين، وإن كان لم يبلغ أربعة أشهر فلا يُغسَّل، ولا يُكفَّن، ولا يُصلَّى عليه، ويُدفَن في أي مكان من الأرض، والعلم عند الله.
* * *

سئل فضيلة الشيخ رحمه الله تعالى: إذا تعذر غسل الميت فما العمل؟
فأجاب فضيلته بقوله: إذا كان غسل الميت متعذراً فإن أهل العلم يقولون: ييمم. بمعنى أن الحي يضرب التراب بيديه، ويمسح بهما وجه الميت، وكفيه، ثم يكفن، ويصلى عليه، ويدفن.
* * *

سئل فضيلة الشيخ رحمه الله تعالى: عثرت على طفل ميت ومجرد من الثياب في ماء نهر جار، وهذا الطفل حديث الولادة وكان جسمه متهتكاً لم أستطع غسله مثل الموتى، وحسب شريعة الإسلام، فهل عليَّ إثم في دفني له دون غسل، وما الذي أفعله لو تكررت مثل هذه الحالة؟

(17/90)

فأجاب فضيلته بقوله: إذا تكررت هذه الحالة وصار غسل الميت متعذراً فإن أهل ا لعلم يقولون: ييمم، بمعنى أن الحي يضرب التراب بيديه، ويمسح بهما وجه الميت وكفيه، ثم يكفن ويصلى عليه ويدفنه.
وأما ما جرى منك فإنه لا ينبغي للإنسان في مثل هذه الأمور المشكلة أن يفعل الشيء قبل أن يسأل أهل العلم لقوله سبحانه وتعالى: {فَاسْأَلُوا أَهْلَ الذِّكْرِ إِنْ كُنْتُمْ لَا تَعْلَمُونَ }. لاسيما في مثل هذا الأمر الذي تعمله لغيرك لا لنفسك، فإنه يجب عليك الاحتياط ولا تتسرع حتى تسأل أهل العلم.
وهذا الطفل الذي فعلت فيه ما فعلت، إن كنت لم تصل عليه وأنت تعرف قبره، فصلّ على قبره، وإلا فصل عليه صلاة الغائب؛ لأنه يجب على المسلمين أن يُصلُّوا على أمواتهم، فالصلاة على الميت كما هو معلوم من فروض الكفايات.
وإذا تعذَّر غُسل الميت لاحتراق أو غيره فإنه ييمم، وإذا قُدِّر أنه تقطَّع أوصالاً كما يحصل والعياذ بالله من ذلك في بعض الحوادث فإن هذه الأوصال تُجمَع وتُغسَّل ويُربَط بعضُها ببعض وتكفَّن جميعاً ويُصلَّى عليها.
* * *

سئل فضيلة الشيخ رحمه الله تعالى: بعض الذين يُغسِّلون الموتى يتحدثون عما يقابلهم أثناء التغسيل من أحوال الموتى فما توجيهكم؟

(17/91)

فأجاب فضيلته بقوله: المتعين على الغاسل أن يستر ما يراه إن لم يكن حسناً، إلا أن بعض العلماء قال: إذا كان الميت صاحب بدعة وداعياً إلى بدعته، ورأى الغاسل في وجهه مكروهاً فالأولى أن يذكره حتى يُحذِّر الناس.
وأما إذا كان الميت صاحب خير ورأى الغاسل خيراً فيحسن أن يخبر به، لما فيه من إحسان الظن والدعاء للميت.
* * *

(17/92)

25 سئل فضيلة الشيخ رحمه الله تعالى : نرى الناس يُغسِّلون موتاهم في المغاسل التي بُنيت لهذا الغرض مع أن الفقهاء رحمهم الله قالوا: الأولى بالتغسيل الوصي، ثم الأب، ثم الجد، ثم الأقرب فالأقرب؟
فأجاب فضيلته بقوله: ما ذكره الفقهاء رحمهم الله تعالى إنما هو عند المشاحة، أما عند عدم المشاحة فلا بأس أن يتولى التغسيل من تفرغ لذلك.
* * *
35 وسُئِلَ فضيلة الشيخ رحمه الله تعالى : هل للأب والأم تغسيل مَنْ مات مِنْ أولادهم دون السابعة؟
فأجاب فضيلته بقوله: للأب أن يُغسِّل ابنته إذا ماتت وكان لها أقل من سبع سنوات، وللأم أن تُغسِّل ابنها إذا مات وكان له أقل من سبع سنوات، لأن إبراهيم ابن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لما مات غسَّلته امرأة، ولأن عورة من دون السبع لا حكم لها.
* * *
س 45 سئل فضيلة الشيخ رحمه الله تعالى : ما هي صفة تغسيل الميت؟ وما هي نصيحتك لطلبة العلم حيال ذلك والإقدام على تغسيل الأموات؟


تكفين الميت - فتاوى ابن عثيمين

تكفين الميت
سئل فضيلة الشيخ رحمه الله تعالى : كيف يُكفَّن الرجل والمرأة؟
فأجاب فضيلته بقوله: تُبخَّر الأكفانُ أولاً بالبخور المعروف، ثم يذر بينها شيء من الحنوط وهو أخلاط من الطيب يصنع للموتى وكذلك يجعل من هذا الحنوط على وجه الميت، ومغابنه، ومواضع سجوده ويوضع في قطن على عينيه، ومنخريه، وشفتيه وكذلك بين إليتيه، ثم يوضع الميت فوق الكفن، وهو للرجل ثلاث لفائف بيض، يوضع بعضها فوق بعض، ثم يرد طرف اللفافة العليا من جانب الميت الأيمن على صدره، ثم طرفها من جانبه الأيسر، ثم يفعل باللفافة الثانية ثم الثالثة كذلك، ثم يرد طرف اللفائف من عند رأس الميت ورجليه ويعقدها.
وأما المرأة فإنها تُكفَّن في خمسة أثواب: إزار، وخمار، وقميص، ولفافتين، وإن كُفِّنت المرأة كما يُكفَّن الرجل فلا حرج في ذلك.
* * *

سئل فضيلة الشيخ رحمه الله تعالى : متى تُحَلُّ عقد الكفن؟
فأجاب فضيلته بقوله: تُحَلُّ عقد الكفن عند وضع الميت في قبره، والله أعلم.
* * *

س 67 سئل فضيلة الشيخ رحمه الله تعالى: أريد أن

(17/95)

أحتفظ بملابس الإحرام لكي تكون كفناً لي فهل هناك مانع شرعي من ذلك مع العلم بأن على أحدهما بقع من دم الهدي؟
فأجاب فضيلته بقوله: نقول لهذا الأخ أما لو مت وأنت محرم لقلنا نكفنك في ثوب إحرامك؛ لأن الرجل الذي وقصته ناقته بعرفة مع النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فمات فقال النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "اغسلوه بماء وسدر، وكفنوه في ثوبيه يعني في ثوبي إحرامه ولا تخمروا رأسه يعني لا تغطوا رأسه ولا تحنطوه يعني لا تجعلوا فيه طيباً، لأن من العادة أن الميت يطيب فإنه يبعث يوم القبيامة ملبياً"، فأنت يا أخي لو مت قبل أن تتحلل لكفناك في ثوبي الإحرام؛ لأمر النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بذلك، أما إذا مت بعد أن تحللت من الإحرام فإنه ليس من المشروع أن تُكفَّن في ثوبي الإحرام، لأن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ما كُفِّن في ثوبي إحرامه وإنما كُفِّن في ثلاثة أثواب ليس فيها قميص ولا عمامة، هكذا كفن الرسول عليه الصلاة والسلام. فأنت لا تعمل هذا العمل لا تتخذ ثوب الإحرام للكفن، إذا مت تكفن كما كفن الرسول عليه الصلاة والسلام بثلاثة أثواب ليس فيها قميص ولا عمامة.
* * *

سئل فضيلة الشيخ رحمه الله تعالى: هل ورد تطييب جميع بدن الميت؟

(17/96)

فأجاب فضيلته بقوله: نعم، ورد عن بعض الصحابة رضي الله عنهم.
* * *

سئل فضيلة الشيخ رحمه الله تعالى: بعض المغسلين للموتى إذا أراد تكفين الميت يضم يده اليمنى على اليسرى كالمصلي هل هذا العمل مشروع؟
فأجاب فضيلته بقوله: هذا العمل ليس مشروعاً، وإنما تجعل يد الميت إلى جنبه.
* * *

(17/97)

بسم الله الرحمن الرحيم

فائدة من منتقى فرائد الفوائد
في حكم تضميخ الميت بالزعفران
كان كثير من الناس يضمخون جنائزهم بالزعفران، وقد كره ذلك الفقهاء رحمهم الله .
وفي (ص 403 ج 1) من فتح الباري الطبعة السلفية قوله: (ولأبي داود من حديث عمار رفعه: لا تحضر الملائكة جنازة كافر ولا مضمخ بالزعفران)، ثم إني راجعت الحديث في سنن أبي داود في الباب الثامن من كتاب الترجل (ص 893 ج 3) وفي مختصر السنن (ص 19 ج 6)، وفي مسند الإمام أحمد (ص 023 ج 4) فوجدته بلفظ: "إن الملائكة لا تحضر جنازة الكافر بخير، ولا المتضمخ بالزعفران ولا الجنب" وليست في لفظ أحمد (بخير). وفي رواية لأبي داود: "ثلاثة لا تقربهم الملائكة: جيفة الكافر، والمتضمخ بالخلوق، والجنب إلا أن يتوضأ".
والحديث الأول فيه عطاء الخرساني فيه كلام، والحديث الثاني منقطع. وعل كل حال فليس في ذلك ما يدل على أن التضمخ بالخلوق يختص بالميت، بل هو عام، بل ظاهره يدل على أن المراد به الحي.

(17/98)

سئل فضيلة الشيخ رحمه الله تعالى: ما هو الوضع الصحيح للميت عند الصلاة عليه؟ وهل هناك فرق بين الرجل والمرأة والطفل؟
فأجاب فضيلته بقوله: بسم الله الرحمن الرحيم، الحمد لله رب العالمين، وأصلي وأسلم على نبينا محمد، وعلى آله، وأصحابه أجمعين.
الميت عند الصلاة عليه يوضع أمام المصلي، ويقف الإمام عند رأسه إن كان الميت ذكراً، وعند وسطها إن كان الميت أنثى، ولا فرق بين أن يكون رأس الميت عن يمين الإمام، أو عن شماله، خلافاً لما يظنه بعض العامة أنه لابد أن يكون عن يمين الإمام. ويكون الإمام وحده في الصف، ولا يصف معه أحد؛ لأن هذا هو هدي النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ في الإمام إذا كان خلفه اثنان فأكثر. وأما الذين حملوا الجنازة وقدموها إلى الإمام فإن كانوا يجدون مكاناً في الصف تأخروا للصف، وإن كانوا لا يجدون مكاناً صاروا وراء الإمام بينه وبين الصف الأول.
* * *

سئل فضيلة الشيخ رحمه الله تعالى: هل وضع رأس الميت عن يمين الإمام مشروع عند الصلاة عليه؟
فأجاب فضيلته بقوله: لا أعلم بهذا سنة، ولذلك ينبغي للإمام الذي يصلي على الجنازة أن يجعل رأس الجنازة عن يساره أحياناً حتى يتبين للناس أنه ليس واجباً أن يكون الرأس عن اليمين، لأن الناس يعتقدون أنه لابد أن يكون رأس الجنازة عن يمين الإمام،

(17/101)

وهذا لا أصل له.
* * *

سئل فضيلة الشيخ رحمه الله تعالى: ما موقف الإمام عند الصلاة على الرجال، النساء، الأطفال؟
فأجاب فضيلته بقوله: موقف الإمام عند رأس الرجل، وعند وسط المرأة سواء كانوا كباراً أو صغاراً، فالطفل الصغير الذكر يقف الإمام عند رأسه، والطفلة الصغيرة الأنثى يقف الإمام عند وسطها كما يفعل ذلك في الكبار.
* * *

سئل فضيلة الشيخ رحمه الله تعالى : عند وجود عدد من الأموات رجالاً ونساء كيف نرتبهم؟ وهل نقدم للإمام أعلمهم أم هم سواء؟
فأجاب فضيلته بقوله: إذا اجتمعت جنائز فإنه يُصلَّى عليهم صلاة واحدة، ويُقدَّم الرجال ثم النساء، ويقدم الصبي من الذكور على المرأة، فإذا كان رجل بالغ، وصبي لم يبلغ، وامرأة بالغة، وفتاة لم تبلغ رتبناهم هكذا: الرجل البالغ، ثم الصبي الذي لم يبلغ، ثم المرأة البالغة، ثم الفتاة التي لم تبلغ، ويكون وسط الأنثى بحذاء رأس الرجل.
وإذا اجتمعوا من جنس واحد يعني تعدد الرجال مثلاً نقدِّم إلى الإمام أعلمهم؛ لأن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ في شهداء أحد الذين يدفنون في قبر واحد كان يأمر أيهم أكثر قرآناً فيقدمه في اللحد، وهذا يدل على

(17/102)

أن العالم هو الذي يقدم مما يلي الإمام، والله أعلم.
* * *

سئل فضيلة الشيخ رحمه الله تعالى: ما حكم بيان جنس الميت أذكر هو أو أنثى عند الصلاة عليه؟
فأجاب فضيلته بقوله: لا بأس بالإخبار عن الميت أذكر أم أنثى عند تقديمه للصلاة عليه إذا لم يعرف المصلون ذلك، من أجل أن يدعوا له دعاء التذكير إن كان ذكراً، ودعاء التأنيث إن كان أنثى. وإن لم يفعل فلا بأس أيضاً، وينوي المصلون الذين لا يعلمون عن هذا الميت ينوون على الحاضر الذي بين أيديهم، وتجزؤهم الصلاة سواء قالوا بلفظ المذكر (اللهم اغفر له) أي لهذا الحاضر بين أيدينا أو بلفظ المؤنث (اللهم اغفر لها) أي لهذه الجنازة التي بين أيدينا.
* * *

سئل فضيلة الشيخ رحمه الله تعالى: هناك بعض الناس إذا قدم الميت للصلاة عليه يذكر اسم هذا الشخص، هل هذا الأمر فيه شيء، يقول مثلاً: هذا فلان بن فلان، أو الصلاة على فلان بن فلان؟
فأجاب فضيلته بقوله: إخبار الناس بالميت إذا قدم بأنه ذكر، أو أنثى من أجل أن يكون الدعاء بضمير المذكر إذا كان ذكراً، أو بضمير المؤنث إذا كانت أنثى، أو إذا كان هناك جنازة بالغ، أو صغير، لم يبلغ الحلم، فيخبر الناس من أجل أن يدعوا لكل واحد بما يناسبه، هذا لا بأس به لما فيه من المصلحة.
وأما الإخبار عن اسمه فلا أدري، أتوقفُ فيها، قد يكون فيه

(17/103)

مصلحة، وقد لا يكون فيه مصلحة. قد يكون مثلاً من الحاضرين من بينه وبين الميت المعين عداوة سابقة مثلاً، فينصرف عن الصلاة يقول: لا أصلي على هذا الرجل، ويكون في هذا تشويش، أو ربما يصلي عليه وبدلاً من أن يدعو الله له يدعو الله عليه، فلو أنه تُرك التعيين بالاسم لكان أحسن.
* * *

سئل فضيلة الشيخ رحمه الله تعالى: في يوم الجمعة خاصة يوجد عددٌ من الأموات لا يُتَّسع لهم المكان، هل يصلى عليهم بشكل طولي أم يصلى عليهم مرات عديدة؟
فأجاب فضيلته بقوله: يصلى عليهم جميعاً صلاة واحدة عرضاً لا طولاً، ويتأخر الإمام، ويتأخرون خلفه، ولو تراص الناس في صفوفهم لأنهم لا يحتاجون إلى ركوع ولا إلى سجود.
* * *

سئل فضيلة الشيخ رحمه الله تعالى: هل ورد شيء بإكثار صفوف الجنازة؟ وما الحكمة من ذلك؟
فأجاب فضيلته بقوله: نعم، ثبت عن النبي عليه الصلاة والسلام أنه قال: "ما من مسلم يموت فيقوم على جنازته أربعون رجلاً لا يشركون بالله شيئاً إلا شفَّعهم الله فيه".
وكذلك ورد في فضل ثلاثة الصفوف، ولكن هل المقصود ثلاثة الصفوف الكثرة التي تبلغ ثلاثة صفوف؟ أو المراد ثلاثة صفوف ولو

(17/104)

كان كل صف رجلين رجلين؟ الأقرب الأول، والله أعلم.
* * *

سئل فضيلة الشيخ رحمه الله تعالى: هل يشترط في الأربعين رجلاً الذين يصلون على الميت أن لا يشركوا بالله شيئاً الشرك الأصغر أو الأكبر؟
فأجاب فضيلته بقوله: في الحديث قال عليه الصلاة السلام: "ما من رجل مسلم يموت فيقوم على جنازته أربعون رجلاً لا يشركون بالله شيئاً إلا شفعهم الله فيه".
فظاهر قوله: "لا يشركون بالله شيئاً" أنهم لا يشركون شركاً أصغر ولا أكبر.
ويُحتَمَلُ أن يُقالَ: إن المراد لا يشركون بالله شركاً أكبر، وأنا لم يترجَّح عندي شيء؛ لأنه لا شك أن المشرك شركاً أكبر لا يُصلي معهم، ولكن قد يقال: إنه ربما يصلي وهو مشرك شركاً أكبر وهو لا يعلم؛ مثل ما يفعل بعض المسلمين الآن يدعون الأولياء، وأهل القبور، وهم يظنون أنهم مسلمون، وعلى كل حال الخالي من الشرك الأصغر والأكبر هذا لا شك أنه يكون شافعاً، والمتلبس بالشرك الأكبر لا يكون شافعاً، والمتلبس بالشرك الأصغر فيه احتمال.
* * *

سئل فضيلة الشيخ رحمه الله تعالى: ما حكم تسوية الصفوف في صلاة الجنازة؟

(17/105)

فأجاب فضيلته بقوله: عموم الأدلة تدل على تسوية الصفوف في كل جماعة، في الفريضة، أو النافلة كصلاة القيام، أو الجنازة، أو جماعة النساء، فمتى شرع الصف شرعت فيه المساواة.
وكثير من الناس يتهاونون في تسوية الصفوف مع أن الأدلة تدل أن تسوية الصفوف واجبة، ومن ذلك حرص النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، وخلفائه على تسوية الصفوف، حتى إن رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كان يمسح بصدور أصحابه ومناكبهم ويقول: "استووا ولا تختلفوا فتختلف قلوبكم" وكان الخلفاء الراشدون كعمر، وعثمان رضي الله عنهما يُوكِّلون رجالاً يسوون الصفوف فإذا أخبروهم أن الصفوف استوت كبروا للصلاة.
ويجب على الإمام أن يعتني بتسوية الصف، ولا تأخذه في الله لومة لائم، لأن كثيراً من الجهلة إذا تأخر الإمام في التكبير لتسوية الصفوف أخذهم الحمق والغضب، فلا ينبغي أن يبالي الإمام بأمثال هؤلاء، لأن صلته بالله مادامت وثيقة فستقوى الصلة بالناس بإذن الله.
ويرد كثيراً سؤال عن أفضل صفوف النساء أولها أم آخرها؟
وقد جاء في الحديث أن "خير صفوف النساء آخرها وشرها أولها". والظاهر أن هذا ليس عاماً، وأن النساء إذا كن في مكان منفرد عن الرجال فالأفضل في حقهن أن يبدأن بالأول فالأول؛ لأن

(17/106)

الحكمة من كون آخر صفوف النساء خيرها هو البعد عن الرجال، فإذا لم يكن هناك رجال بقين على الأصل وهو أن يكمل الصف الأول فالأول.
* * *

سئل فضيلة الشيخ رحمه الله تعالى : نرى كثيراً من أولياء الميت إذا أرادوا الصلاة على ميتهم وقفوا بجانب الإمام ما حكم ذلك؟
فأجاب فضيلته بقوله: لا أصل لهذا؛ لا من السنة، ولا من كلام أهل العلم. والسنة أن يتقدم الإمام ويتأخر المأمومون، ولكن إذا قدم أهل الجنازة الجنازة، ولم يكن في الصف الأول مكان لهم؛ فإنهم يكونون بين الجنازة وبين الصف الأول؛ أي أنهم يكونون وراء الإمام بينه وبين الصف الأول، فإن قُدِّر أن المكان ضيق فإنهم يكونون عن يمينه وعن شماله ولا حرج في ذلك.
* * *

سئل فضيلة الشيخ رحمه الله تعالى: إذا كان عدد المصلين قليلاً هل يسن جعلهم ثلاثة صفوف؟
فأجاب فضيلته بقوله: ثَبُتَ عن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أنه قال: "ما من رجل مسلم يموت فيقوم على جنازته أربعون رجلاً لا يشركون بالله شيئاً إلا شفَّعهم الله فيه". وكذلك صح عنه صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أنه: "ما من مسلم يموت فيصلي عليه ثلاثة صفوف من المسلمين إلا غفر له".

(17/107)

فمن العلماء من قال: يُسْتحَبُّ أن يجعلهم ثلاثة صفوف، ولو كانوا على رجلين رجلين.
ومنهم من قال: إن مراد النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بذلك الكثرة؛ بدليل الحديث الثاني (أربعون رجلاً) وهذا هو الأقرب.
وعلى هذا فنقول: الأفضل أن يكمل الصف الأول فالأول، وإذا حصلت الكثرة كفى.
* * *

سئل فضيلة الشيخ رحمه الله تعالى: يوجد عندنا أمر يفعله بعض المصلين في صلاة الجنازة، ونرجو بيان الحكم الشرعي فيه: وهو أنه عند تقديم الجنازة للصلاة عليها يتدافع المأمومون ويصفُّون صفوفاً غير التي كانت في صلاة الفريضة، مما يخل بتراص الصفوف وتسويتها، ويقربون بين هذه الصفوف دون المسافة التي كانت بينها في صلاة الفريضة، ويعتقد بعضهم أنه لابد من إقامة ثلاثة صفوف ولو كان هنالك فراغ في الصف الأول والثاني فهل هذا من المشروع أو لا؟ وجزاكم الله خيراً.
فأجاب فضيلته بقوله: الحمد لله رب العالمين، وصلى الله وسلم على نبينا محمد، وعلى آله وأصحابه، ومن تبعهم بإحسان إلى يوم الدين.

(17/108)

ما يفعله بعض الناس إذا قُدّمت الجنازة، ذهبوا سراعاً حتى يكونوا حولها، ثم يصفون صفوفاً غير متساوية، بل تجد الواحد منهم ربما صف وحده في هذا المكان، وهذا لا شك خلاف السنة ولا أعلم له أصلاً لا في السنة، ولا في كلام العلماء رحمهم الله والأولى أن يبقى الناس على مصافهم، ثم تقدَّم الجنازة ويتأخر الذين قدموها في الصفوف، فإن كان يشق عليهم الدخول في الصفوف، فلا حرج أن يصفوا خلف الإمام، وأما كون الصفوف لا تنقص عن ثلاثة، فهذا قد ذهب إليه بعض أهل العلم، وقالوا: ينبغي ألا تنقص الصفوف عن ثلاثة، ولو كان في الصف الأول مكان. والذي يظهر لي خلاف ذلك، وأنه ينبغي أن يكمَّل الأول فالأول كسائر الصلوات، وما ورد من السنة في أن "من صلى عليه يعني جماعة يبلغ أن يكونوا ثلاثة صفوف إلا غفر له" فإنما المعنى: أنها الصفوف الكاملة لأن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أمر بإكمال الأول فالأول، أو المعنى ما يبلغ أن يكونوا ثلاثة صفوف، وإن كانوا في صف واحد وأدنى ما يمكن أن يكونوا ثلاثة صفوف أن يبلغوا ستة نفر ومع إمامهم سبعة نفر. والله الموفق. حرر 8/4/1415 ه .
* * *

سئل فضيلة الشيخ رحمه الله تعالى: عندما يُسلِّم الإمام من الفريضة يُسرع أهل الميت بإحضاره للصلاة عليه بحجة الإسراع بدفنه، نرجو بيان ما يجب عليهم وما هي نصيحتك للإمام حيالهم؟

(17/109)

فأجاب فضيلته بقوله: الذي أرى أنه إذا سلَّم الإمام من الفريضة فإن كان فيه أناس يقضون وهم كثيرون، فالأولى أن ينتظر في تقديم الجنازة من أجل كثرة المصلين عليها، حتى لا يفوتهم الثواب ولا يفوت الميت شفاعتهم، وربما يكون في الذين يقضون من هم خير من الذين سلَّموا مع الإمام.
أما إذا لم يكن هناك سبب فالمبادرة لذلك أفضل وأولى.
* * *

سئل فضيلة الشيخ رحمه الله تعالى: هل يُشتَرَطُ إتمام الصف الأول فالأول وسد الفرج بين الصفوف في صلاة الجنازة؟
فأجاب فضيلته بقوله: الصفوف في صلاة الجنازة ينبغي فيها تسوية الصفوف كغيرها من الصلوات، وأن يكمل الصف الأول فالأول، وأن تُسدَّ الفُرَجُ بين الصفوف.
* * *

سئل فضيلة الشيخ رحمه الله تعالى: ما الحكم فيما لو تعددت الصفوف بدون أن تكتمل في صلاة الجنازة؟
فأجاب فضيلته بقوله: هذا خلاف السنة، وإن كان بعض أهل العلم رأى أنه ينبغي أن لا تنقص الصفوف في صلاة الجنازة عن ثلاثة حتى لو لم يتم الصف الأول، وقال: إنه ينبغي للإمام إذا كانوا لا يملؤون الصفوف، أن يجزأهم ثلاثة صفوف. والله أعلم.
* * *

سئل فضيلة الشيخ رحمه الله تعالى: إذا تقدم أهل الميت أو من يحملونه عند الصلاة عليه وصاروا عن يمين

(17/110)

الإمام هل لذلك أصل في الشرع؟ وما السنة الثابتة في ذلك؟
فأجاب فضيلته بقوله: إذا تقدم أهل الميت بالجنازة إلى الإمام فإنهم لا يصلون إلى جانب الإمام لا عن يمينه ولا عن يساره، ولكنهم يصلون في الصفوف مع الناس، فإن لم يتيسر لهم مكان فإنهم يصلون خلف الإمام بينه وبين الصف الأول؛ لأن الوقوف مع الإمام إذا كانوا اثنين فأكثر غير مشروع، بل المشروع إذا كان الجماعة ثلاثة فأكثر أن يتقدم الإمام، فإن قدر أنه لم يكن لهم مكان بين الإمام والصف الأول فإنهم يقفون عن يمين الإمام وعن يساره، ولا يقفون عن يمينه فقط إلا أن يكون واحداً أي الذي قدم الجنازة واحداً كما لو كانت الجنازة طفلاً صغيراً قدمها واحد ولم يجد له مكاناً في الصف فإنه يقف عن يمين الإمام والله أعلم.
* * *

سئل فضيلة الشيخ رحمه الله تعالى: ما حكم القيام للجنازة قبل أن توضع للصلاة وقبل أن توضع على الأرض عند الدفن؟ وما حكم القيام عند الدفن علماً بأن الناس إذا قاموا للصلاة على الجنازة عند دخولها إلى المسجد يتركون الذكر بعد الصلاة؟ وما رأيكم في أن بعض الأئمة يصلي على الجنازة فور انتهائه من صلاة الفريضة؟
فأجاب فضيلته بقوله: يُسَنُّ للإنسان القيام للجنازة إذا مرَّتْ به لأمر النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بذلك.

(17/111)

وأما الصلاة عليها من حين أن يسلم الإمام فإننا نقول إن كان فيه أناس كثيرون يقضون انتظرهم حتى لا يفوت عليهم فضل صلاة الجنازة، وليكثر العدد على الجنازة، وإن لم يكن فيه أحد يقضي، أو كان العدد يسيراً فالأفضل أن تقدم.
* * *

سئل فضيلة الشيخ رحمه الله تعالى : ما هو القول الراجح في القيام للجنازة ورفع اليدين عند التكبير على الجنازة؟
فأجاب فضيلته بقوله: الراجح في هاتين المسألتين أن الإنسان إذا مرت به الجنازة قام لها، لأن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أمر بذلك وفعله أيضاً، ثم تركه، والجمع بين فعله وتركه، أن تركه ليبين أن القيام ليس بواجب.
وأما رفع اليدين في تكبيرة صلاة الجنازة فالصحيح أنه يكون في كل التكبيرات، لأنه صح عن ابن عمر موقوفاً، وروي أيضاً مرفوعاً، وقد صحح رفعه جماعة من أهل

(17/112)

العلم، فالصواب أن اليدين ترفعان في كل تكبيرة.
* * *

سئل فضيلة الشيخ رحمه الله تعالى : من أولى الناس بالصلاة على الميت الإمام أو الولي؟
فأجاب فضيلته بقوله: إن صُلِّي عليه في المسجد فالإمام أولى (أعني إمام المسجد) لقول النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "لا يَؤُمنَّ الرجلُ الرجلَ في سلطانه"، وإمام المسجد سلطان في مسجده، وإن صلِّي عليه في مكان غير المسجد فأولى الناس به وصيّه، فإن لم يكن له وصي فأقرب الناس إليه، وإن صلى أحد الحاضرين فلا بأس.
* * *

سئل فضيلة الشيخ رحمه الله تعالى : في المسجد الحرام ينادى للصلاة على الميت فهل يجوز للنساء أن يؤدين هذه الصلاة مع الرجال سواء على ميت حاضر أو غائب؟
فأجاب فضيلته بقوله: المرأة كالرجل إذا حضرت الجنازة فإنها تصلي عليها ولها من الأجر مثل ما للرجل لأن الأدلة في هذا عامة ولم يستثن منها شيء، وقد ذكر المؤرخون أن المسلمين كانوا يصلون على الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فرادى الرجال، ثم النساء، وعلى هذا

(17/113)

فلا بأس، بل إنه من الأمور المطلوبة إذا حضرت الجنازة، والمرأة في المسجد أن تصلي مع الرجال على هذه الجنازة.
* * *

سئل فضيلة الشيخ رحمه الله تعالى : عن حكم صلاة المرأة على الميت؟
فأجاب فضيلته بقوله: يجوز للمرأة أن تصلي على الميت كما يجوز للرجل؛ لأن ذلك فيه دعاء للميت، وأجر للمصلي، ومازال المسلمون كذلك، فإن النساء يصلين على الأموات في المساجد إذا حضرن.
* * *

سئل فضيلة الشيخ رحمه الله تعالى : هل تصلي المرأة على الميت في بيتها أو في المسجد؟
فأجاب فضيلته بقوله: صلاتها عليه في البيت أفضل، ولو خرجت وصلت مع الناس فلا بأس، لكنه لما لم يكن معروفاً عندنا فالأفضل أن لا تصليها؛ أي أن لا تخرج إلى المسجد لتصلي على الجنازة وإنما تصلي في البيت وهو عندها إذا كان الميت من أهل البيت. أما إذا كان الميت من الخارج فلا يمكن أن تصلي عليه صلاة الغائب.
* * *

سئل فضيلة الشيخ رحمه الله تعالى : إذا دخل الرجل إلى المسجد وقد فاتته الصلاة المكتوبة مع الإمام وقد

(17/114)

قُدِّم الميت للصلاة عليه هل يُصلِّي مع الإمام على الجنازة أم يُصلِّي المكتوبة؟
فأجاب فضيلته بقوله: يُصلِّي مع الإمام على الجنازة لأن المكتوبة يمكن إدراكها بعد، أما الجنازة فإنه سوف يُصلَّى عليها ثم ينصرفون بها.
* * *

سئل فضيلة الشيخ رحمه الله تعالى : إذا قُدِّم للإمام في صلاة الجنازة من يشكّ في إسلامه ماذا يصنع؟
فأجاب فضيلته بقوله: يجب أن يصلي عليه؛ لأن الأصل أن المسلم باقي على إسلامه، ولكنه عند الدعاء له يشترط فيقول: "اللهم إن كان مؤمناً فاغفر له وارحمه"، والله تعالى يعلم حاله هل هو مؤمن أم لا، وبهذا يسلم من التبعة، يسلم من أن يدعو لشخص كافر بالمغفرة والرحمة.
والاستثناء في الدعاء، أو الشرط فيه أمر وارد في القرآن، ففي آيات اللعان قال الله تعالى: {وَالَّذِينَ يَرْمُونَ أَزْوَاجَهُمْ وَلَمْ يَكُنْ لَّهُمْ شُهَدَآءُ إِلاَّ أَنفُسُهُمْ فَشَهَادَةُ أَحَدِهِمْ أَرْبَعُ شَهَادَاتٍ بِاللهِ إِنَّهُ لَمِنَ الصَّادِقِينَ * وَالْخَامِسَةُ أَنَّ لَعْنَةَ اللهِ عَلَيْهِ إِن كَانَ مِنَ الْكَاذِبِينَ}. وقال في المرأة: {وَيَدْرَؤُاْ عَنْهَا الْعَذَابَ أَن تَشْهَدَ أَرْبَعَ شَهَادَاتٍ بِاللهِ إِنَّهُ لَمِنَ الْكَاذِبِينَ * وَالْخَامِسَةَ أَنَّ غَضَبَاللهِ عَلَيْهَآ إِن كَانَ مِنَ الصَّادِقِينَ }. فالاسثتناء في الدعاء وارد كالاستثناء في العبادات أيضاً، كما قال النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لضباعة بنت الزبير

(17/115)

رضي الله عنها حين أرادت الحج وهي شاكية (أي مريضة) فقال لها الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "حُجِّي واشترطي أن محلي حيث حبستني".
فالمهم أن الإنسان يستثني في مثل هذه الحال "اللهم إن كان مؤمناً فاغفر له"، وقد ذكر ابن القيم رحمه الله في أعلام الموقعين عن شيخه ابن تيمية رحمه الله أنه أشكل عليه مسائل من مسائل العلم فرأى النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ في المنام وكان من جملة ما أشكل عليه أنه تقدم له جنائز لا يدري هل هم مسلمون أو لا. فقال له: عليك بالشرط يا أحمد، يقوله النبي عليه الصلاة والسلام في المنام، وهذا سند ابن القيم عن شيخه ابن تيمية سند صحيح، لأن الرجلين كليهما ثقة.
ولا يقول قائل: إننا اعتمدنا هنا على إثبات حكم شرعي برؤيا، لأن هذه الرؤيا يؤيدها القرآن كما سبق في قصة اللعان، فهذه الرؤيا موافقة لقواعد الشريعة فيعمل بها، والله أعلم.

سئل فضيلة الشيخ رحمه الله تعالى : ما رأيكم فيما إذا قُدم للإمام شخص ليصلي عليه فأخذ يسأل عنه مَنْ هو؟ وهل هو يصلي أو غير ذلك؟
فأجاب فضيلته بقوله: رأيي في هذا أن لا يسأل عنه، لأنه من التنطُّع في الدين، ولأنه يشبه تتبُّع عورات المسلمين، والسؤال من حيث هو بدعة، فلم يكن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يسأل عن الرجل؛ مع أن المنافقين موجودون في عهد النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، ولم يكن يسأل يقول: هل

(17/116)

هو منافق أو مؤمن؟
نعم كان يسأل عن الرجل هل عليه دَيْن أو لا قبل أن يفتح الله عليه بكثرة الأموال، فإذا قالوا عليه دين وليس له وفاء، قال: "صلُّوا على صاحبكم"، ولما فتح الله عليه بكثرة الأموال صار هو الذي يقضي الديون عن المدينين، وأما ما يتعلق بالديانة فالسؤال عنه بدعة.
* * *

سئل فضيلة الشيخ رحمه الله تعالى : عن الجنازة التي يشك في كون الميت يصلي؟
فأجاب فضيلته بقوله: الجنائز التي تقدم ويشك في كون الميت يصلي، ففي هذه الحال يُصلَّى عليه ويُستثنى فيقال: "اللهم إن كان مؤمناً، أو مسلماً فاغفر له وارحمه" إلخ، والاستثناء في الدعاء جائز كما في قوله تعالى في آيات اللعان في سورة النور يقول الزوج: {أَنَّ لَعْنَةَ اللهِ عَلَيْهِ إِن كَانَ مِنَ الْكَاذِبِينَ } وتقول الزوجة {أَنَّ غَضَبَ اللهِ عَلَيْهَآ إِن كَانَ مِنَ الصَّادِقِينَ }. وفي دعاء الاستخارة يقول: "اللهم إن كنت تعلم أن هذا الأمر خيرا لي..." إلخ وفي قصة بني إسرائيل الثلاثة: الأبرص، والأقرع، والأعمى، قال الملك لكل من الأبرص، والأقرع: "إن كنت كاذباً

(17/117)

* * *

سئل فضيلة الشيخ رحمه الله تعالى : هل يُشْرَع دعاء الاستفتاح في الصلاة على الجنازة؟ وهل يُتعوَّذ قبل القراءة؟
فأجاب فضيلته بقوله: ذكر العلماء أنه لا يستحب، وعللوا ذلك بأن صلاة الجنازة مبناها على التخفيف، وإذا كان مبناها على التخفيف فإنه لا استفتاح.
أما التعوذ: فإنه يتعوذ لأنه سيقرأ القرآن، وقد قال الله تعالى: {فَإِذَا قَرَأْتَ الْقُرْءَانَ فَاسْتَعِذْ بِاللهِ مِنَ الشَّيْطَانِ الرَّجِيمِ }.
* * *

سئل فضيلة الشيخ رحمه الله تعالى : ما حكم قراءة الفاتحة في صلاة الجنازة
فأجاب فضيلته بقوله: قراءة الفاتحة في صلاة الجنازة ركن، لقول النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "لا صلاة لمن لم يقرأ بفاتحة الكتاب"، وهذا يعم صلاة الجنازة وغيرها، لأن صلاة الجنازة صلاة، فتدخل في عموم قول الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "لا صلاة لمن لم يقرأ بفاتحة الكتاب".
* * *

سئل فضيلة الشيخ رحمه الله تعالى : هل تجب قراءة الفاتحة في صلاة الجنازة؟ وهل تصح صلاة الجنازة إذا

(17/119)

لم يقرأ الإمام والمأموم سورة الفاتحة؟
فأجاب فضيلته بقوله: إن صلاة الجنازة صلاة مفتتحة بالتكبير مختتمة بالتسليم، فتدخل في عموم قوله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "لا صلاة لمن لم يقرأ بفاتحة الكتاب". فإذا صلى أحد على الجنازة ولم يقرأ بفاتحة الكتاب فإن الصلاة لا تصح، ولا تبرأ بها الذمة، ولا تقوم بما يجب قيامه جهة أخينا الميت من حق. وقد ثبت في صحيح البخاري أن ابن عباس رضي الله عنهما قرأ سورة الفاتحة في صلاة الجنازة وقال: "لتعلموا أنها سنة". ومراده بالسنة هنا (الطريقة)، وليست السنة الاصطلاحية عند الفقهاء. وهي التي يثاب فاعلها ولا يعاقب تاركها. لأن السنة في عرف المتقدمين تطلق على (طريقة النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ سواء كانت واجبة أم مستحبة)، كما في حديث أنس بن مالك رضي الله عنه أنه قال: (أي أنس): من السنة إذا تزوج البكر على الثيب أقام عندها سبعاً. والمراد بالسنة هنا السنة الواجبة.
وعلى هذا فعلى ا لمرء أن يتقي الله عز وجل في نفسه وأن يرجع فيما يتعبد به لله، أو يعامل به عباد الله إلى كتاب الله، وسنة رسوله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، ففيهما الكفاية وفيما الهدى والنور والشفاء.
* * *

(17/120)

سئل فضيلة الشيخ رحمه الله تعالى : ما حكم قراءة آية بعد الفاتحة في صلاة الجنازة؟
فأجاب فضيلته بقوله: لا بأس أن يقرأ الإنسان في صلاة الجنازة شيئاً قليلاً من القرآن بعد الفاتحة، وإن اقتصر على الفاتحة فالأمر واسع، لأن صلاة الجنازة مبنية على التخفيف. ولهذه لا يشرع فيها استفتاح، وإنما يتعوذ ويقرأ الفاتحة.
* * *

سُئِلَ فضيلة الشيخ رحمه الله تعالى : هل ثبت من السنة في صلاة الجنازة بعد التكبيرة الثانية (اللهم صلِّ على محمد، وعلى آل محمد، كما صليت وسلمت وباركت ورحمت وتراحمت على إبراهيم وعلى آل إبراهيم إنك حميد مجيد) كما هو مكتوب في رسالة باللغة الأردية "آسان غاز" يعني "الصلاة اليسرى"؟.
فأجاب فضيلته بقوله: هذه الصفة في الصلاة على النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ صفة مبتدعة، وبدعة لم ترد عن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، وأفضل ما يصلى عليه صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ما علّمه أمته حين قالوا: يا رسول الله علمنا كيف نسلم عليك، فكيف نصلي عليك؟ فقال: قولوا: "اللهم صل على محمد، وعلى آل محمد، كما صليت على إبراهيم، وعلى آل إبراهيم، إنك حميد مجيد، وبارك على محمد، وعلى آل محمد، كما باركت على إبراهيم، وعلى آل إبراهيم إنك حميد مجيد". هذه الصفة وما

(17/121)

صحَّ عن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ من غيرها هي التي ينبغي للإنسان أن يلازمها في الصلاة على النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ. أما مثل هذه الصفة التي ذكرت في السؤال فإنها بدعة لم يرد بها النص وعلى المؤمن أن يتجنب جميع البدع، لقول النبي عليه الصلاة والسلام: "كل بدعة ضلالة"، "وكل ضلالة في النار".
* * *

سئل فضيلة الشيخ رحمه الله تعالى : هل يجوز الاشتراط عند الدعاء للميت في الصلاة عليه كأن نقول: "اللهم إن كان يشهد أن لا إله إلا الله..." وهل لذلك أصل في الشرع؟
فأجاب فضيلته بقوله: إذا كان الإنسان عنده شك قوي في هذا الميت فلا حرج أن يقول: "اللهم إن كان مؤمناً فاغفر له وارحمه"، وأما إذا لم يكن عنده شك قوي فلا يشترط؛ لأن الأصل في المسلمين أنهم على إسلامهم، والاشتراط في الدعاء له أصل، ومنه قوله تعالى في آية اللعان: {وَالْخَامِسَةُ أَنَّ لَعْنَةَ اللهِ عَلَيْهِ إِن كَانَ مِنَ الْكَاذِبِينَ }. والمرأة تقول: {اتَّخَذُواْ مِن دُونِهِ أَوْلِيَآءَ فَاللهُ هُوَ الْوَلِىُّ وَهُوَ يُحْىِ الْمَوْتَى وَهُوَ عَلَى كُلِّ شَىْءٍ قَدِيرٌ وَهُوَ يُحْىِ الْمَوْتَى وَهُوَ عَلَى كُلِّ شَىْءٍ قَدِيرٌ } وكذلك الاشتراط الذي وقع من سعد بن أبي وقاص رضي الله عنه فقال: اللهم إن كان هذا قام رياء وسمعة فاعم بصره وأطل عمره وعرضه للفتن، وهو أيضاً داخل في عموم قوله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لضباعة بنت الزبير رضي الله عنها : "حجي واشترطي".
* * *

سئل فضيلة الشيخ رحمه الله تعالى : هل يجوز أن أشترط عندما أصلي على ميت، مثلاً أن أقول: اللهم إن كان مؤمناً فاغفر له، إلى آخر الدعاء؛ لأنني لا أعلم هل هو تارك للصلاة أم لا، وكما تعلمون أن تارك الصلاة كافر، ولا يجوز الصلاة عليه، ولا يدفن في مقابر المسلمين؟
فأجاب فضيلته بقوله: هذا السؤال مهم جداً استفدنا منه فائدة حكم بها السائل، وهي أن تارك الصلاة كافر، الذي يترك الصلاة تركاً مطلقاً، ولا يصلي لا في الليل ولا في النهار، ولا في البيت، ولا في المسجد، ولا جمعة ولا غيرها، فهذا كافر خارج عن الإسلام، لا يجوز أن نزوجه امرأة مسلمة، ولا يجوز أن يتولى العقد لبناته؛ لأنه لا ولاية لكافر على مسلم، وإذا مات لا يجوز أن ندعو له بالرحمة والمغفرة؛ لأنه كافر والعياذ بالله.
أما سؤاله: هل يجوز أن نشترط في الدعاء للميت فنقول: اللهم إن كان

(17/122)

مؤمناً فاغفر له؟
فنقول: إن هذا لا يشترط وليس بمشروع؛ لأن الأصل في المسلمين أنهم مسلمون، إنما لو كنت تعرف شخصاً معيناً بعينه، وتشك في إسلامه مثل أن يكون داعية إلى بدعة مكفرة وتشك في

(17/123)

كفره، فهذا لك أن تشترط، فتقول: "اللهم إن كان مؤمناً فاغفر له وارحمه"، وقد ذكر ابن القيم رحمه الله أحد تلاميذ شيخ الإسلام ابن تيمية عن شيخ الإسلام ابن تيمية أنه رأى النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ في المنام فسأله - أي ابن تيمية - سأل النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عن مسائل مشكلة عليه كان منها هذه المسألة فأرشده إلى الشرط.
* * *

سئل فضيلة الشيخ رحمه الله تعالى : هل لسجود التلاوة والدعاء للميت أثناء الصلاة عليه دعاء معين؟
فأجاب فضيلته بقوله: نعم سجود التلاوة كغيره من السجود وقد قال النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ حين نزلت هذه الا?ية: {سَبِّحِ اسْمَ رَبِّكَ الأََعْلَى } قال: "اجعلوها في سجودكم". على ما في هذا الحديث من مقال بين أهل العلم، وعليه فنقول: إذا سجدت للتلاوة فقل: سبحان ربي الأعلى، سبحانك اللهم ربنا وبحمدك، اللهم اغفر لي، اللهم لك سجدت وبك آمنت، وعليك توكلت، سجد وجهي لله الذي خلقه وصوره وشق سمعه وبصره بحوله وقوته، اللهم اكتب لي بها أجراً وضع عني بها وزراً، واجعلها لي عندك ذخراً، وتقبلها مني كما تقبلتها من عبدك داود).
وأما صلاة الجنازة فالأدعية للميت فيها كثيرة مشهورة، وأحيل القارىء إما إلى (منتقى الأخبار)، وإما إلى (بلوغ المرام)،

(17/124)

ففيهما أحاديث متعددة مثل: "اللهم اغفر لحينا وميتنا، وشاهدنا، وغائبنا، صغيرنا وكبيرنا، وذكرنا وأنثانا، إنك تعلم منقلبنا ومثوانا، اللهم مَنْ أحييته منا فأحيه على الإسلام، ومَنْ توفيته منا فتوفه على الإيمان، اللهم اغفر له، وارحمه، وعافه واعف عنه، وأكرم نزله وأوسع مدخله، واغسله بالثلج والماء والبرد، ونقه من الذنوب كما يُنقى الثوب الأبيض من الدنس أو من الخطايا كما ينقى الثوب الأبيض من الدنس"، والأحاديث في هذا معروفة.
* * *

سئل فضيلة الشيخ رحمه الله تعالى : ما معنى قول النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "اللهم لا تحرمنا أجره"؟
فأجاب فضيلته بقوله: من المعلوم أن الذي يصلي على الجنازة له أجر لقوله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "من شهد الجنازة حتى يصلى عليها فله قيراط، ومن شهدها حتى تدفن فله قيراطان"، قيل: وما القيراطان؟ قال: "مثل الجبلين العظيمين".
فمعنى لا تحرمنا أجره، أي لا تحرمنا أجر الصلاة عليه، وإذا كان الإنسان مصاباً به صار معنى لا تحرمنا أجره، أي أجر مصيبته، وأجر الصلاة عليه.

(17/125)

سئل فضيلة الشيخ رحمه الله تعالى : هل ورد في السنة دعاء خاص يُدعَى به للطفل الميت في الصلاة عليه؟ وهل في السنة نهي عن استلقاء المرأة على ظهرها؟
فأجاب فضيلته بقوله: أما الأول فليس فيه سنة صحيحة عن الرسول عليه الصلاة والسلام، لكن وردت أحاديث في صحتها نظر، وهو أن الطفل الذي لم يبلغ يدعى لوالديه، وقد ذكر بعض الفقهاء دعاء مناسباً قالوا: اللهم اجعله فرطاً لوالديه، وذخراً وشفيعاً مجاباً، اللهم ثقل به موازينهما وأعْظِم به أجورهما، وألحقه بصالح سلف المؤمنين، واجعله في كفالة إبراهيم، وقه برحمتك عذاب جهنم.
وأما استلقاء المرأة على ظهرها، فإنه لا ينبغي، خصوصاً إذا كان في البيت أحد، فإنه قد يمر بها وهي على هذه الحال، وقد تحصل فتنة، وأما إذا كانت وحدها في بيتها فلا بأس. وأما النهي عن ذلك فلا أعلم.

سئل فضيلة الشيخ رحمه الله تعالى : ما هي صفة الدعاء للصغير وللمجنون؟
فأجاب فضيلته بقوله: ذكر العلماء أن صفة الدعاء للميت الصغير أو المجنون بعد الدعاء العام يقول: "اللهم اجعله فرطاً لوالديه وذخراً، وشفيعاً مجاباً، اللهم ثقل به موازينهما، وأعظم به أجورهما، وألحقه بصالح سلف المؤمنين، واجعله في كفالة إبراهيم، وقه برحمتك عذاب الجحيم"، فإن دعى بذلك وإلا فبأي

(17/126)

دعاء يستحضره. الأمر في هذا واسع وليس فيه سنة صحيحة يعتمد عليها في ذلك.
* * *

سئل فضيلة الشيخ رحمه الله تعالى : ورد في الدعاء: "واغسله بالماء والثلج والبرد، ونقه من الذنوب والخطايا كما ينقى الثوب الأبيض من الدنس" فلماذا قال: بالماء، والثلج، والبرد، مع أن الماء الحار أبلغ في التنظيف؟
فأجاب فضيلته بقوله: نعم، من المعروف أن الماء الساخن أبلغ في التنظيف من الماء البارد، لكن لما كانت الذنوب توجب العذاب الأليم في النار، وهي حارة ناسب أن يذكر ما يكون مقابلاً لها ومضاداً لها وهو: الثلج والبرد، حتى يحصل الأمران التنقية والبرودة في مقابلة ما حصل من الذنوب من الأوساخ والحرارة.
* * *

سئل فضيلة الشيخ رحمه الله تعالى : عن صفة الصلاة على الميت؟
فأجاب فضيلته بقوله: صفة الصلاة على الميت: يقف الإمام عند رأسه إن كان ذكراً سواءً كان صغيراً أم كبيراً يقف عند رأسه، ويكبِّر التكبيرة الأولى ثم يقرأ الفاتحة، وإن قرأ معها سورة قصيرة فلا بأس، بل قد ذهب بعض أهل العلم إلى أنه من السنَّة.
ثم يكبِّر الثانية فيصلي على النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: اللهم صلِّ على محمد وعلى آل محمد، كما صليت على إبراهيم وعلى آل إبراهيم، إنك حميد مجيد.

(17/127)

اللهم بارك على محمد وعلى آل محمد، كما باركت على إبراهيم وعلى آل إبراهيم، إنك حميد مجيد. ثم يكبر الثالثة، ثم يدعو بما ورد عن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ومنه: "اللهم اغفر لحينا وميتنا وشاهدنا وغائبنا، وصغيرنا وكبيرنا، وذكرنا وأنثانا، إنك تعلم مُنقلبنا ومثوانا، اللهم من أحييته منا فأحيه على الإسلام ومن توفيته فتوفه على الإيمان. اللهم اغفر له وارحمه، وعافه واعف عنه، وأكرم نزله، واوسع مدخله، واغسله بالماء والثلج والبرد، ونقه من الخطايا كما ينقى الثوب الأبيض من الدنس، وأبدله داراً خيراً من داره، وأهلاً خيراً من أهله، وزوجاً خيراً من زوجه، وأدخله الجنة، وأعذه من عذاب القبر ومن عذاب النار، اللهم لا تحرمنا أجره، ولا تفتنا بعده، واغفر لنا وله. وغير ذلك مما ورد عن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ.
ثم يكبِّر الرابعة، قال بعض أهل العلم يقول بعدها: ربنا آتنا في الدنيا حسنة، وفي الا?خرة حسنة، وقنا عذاب النار.
وإن كبَّر خامسة فلا بأس لأنه قد ثبت عن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، بل إنه ينبغي أن يفعل ذلك أحياناً بأن يكبر خمساً لثبوت ذلك عن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ،

(17/128)

وما ثبت عنه صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ينبغي للمرء أن يفعله على الوجه الذي ورد، فيفعل هذا مرة وهذا مرة، وإن كان الأكثر أن التكبير أربع، ثم يسلِّم تسليمة واحدة عن يمينه.
أما إذا كانت أنثى فإنه يقف عند وسطها لا يقف عند رأسها وصفة الصلاة عليها كصفة الصلاة على الرجل، وإذا اجتمع عدة جنائز فإنهم ينبغي أن يكونوا مرتبين، فيكون الذي يلي الإمام الرجال البالغون، ثم الأطفال الذكور، ثم النساءالبالغات، ثم الجواري الصغار، هكذا بالترتيب، فعلى هذا يقدم الذكر ولو كان صغيراً على المرأة، بمعنى أنه يكون هو مما يلي الإمام، وأما رؤوسهم فيجعل رأس الذكر عند وسط المرأة، ليكون وقوف الإمام في المكان المشروع.
* * *

سئل فضيلة الشيخ رحمه الله تعالى : ما هي صفة الصلاة على الميت؟ وإذا كبر الإمام خمساً فماذا يقول بعد التكبيرة الرابعة؟
فأجاب فضيلته بقوله: صفة الصلاة على الميت أن يوضع الميت بين يدي المصلي ويقف الإمام عند رأس الرجل، وعند وسط المرأة، ثم يكبر التكبيرة الأولى يقرأ فيها سورة الفاتحة ثم الثانية يصلي فيها على النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، ثم الثالثة يدعو فيها للميت. والدعاء معروف في كتب أهل العلم: يدعو أولاً بالدعاء العام. اللهم اغفر لحينا وميتنا، وصغيرنا وكبيرنا... إلخ، ثم بالدعاء الخاص الوارد

(17/129)

عن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، وإن لم يتيسر له معرفة ذلك دعا بما يستحضره. المهم أن يخلص الدعاء للميت؛ لأنه في حاجة إلى ذلك، ثم يكبر الرابعة ويقف قليلاً، ثم يسلم. وذكر بعض أهل العلم أنه بعد الرابعة يقول: ربنا آتنا في الدنيا حسنة وفي الا?خرة حسنة وقنا عذاب النار. وإن كبر خامسة فلا بأس بل هو من السنة، فينبغي أن تفعل أحياناً حتى لا تخفى السنة، وفي هذه التكبيرة لا أعرف شيئاً ورد، ولكن إذا كان في نيته أن يكبر خمساً فليقسم الدعاء بين الرابعة والخامسة، والله أعلم.
* * *

سئل فضيلة الشيخ رحمه الله تعالى : إذا سلم الإمام في الجنازة تسليمتين فما حكم ذلك؟
فأجاب فضيلته بقوله: لا بأس بذلك لأنه ورد عن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ.
* * *

سئل فضيلة الشيخ رحمه الله تعالى : رأيت في إحدى الدول الإسلامية في صلاة الجنازة أن الإمام يسلم تسليمتين وبعد السلام يقوم ويخطب بالمصلين بأن الموت سيأتي لكل واحد منهم ويذكرهم بهذا الشيء، هل هذا له أصل؟
فأجاب فضيلته بقوله: أما التسليم مرتين في صلاة الجنازة

(17/130)

فقد ذهب إليه بعض أهل العلم، ولا حرج أن يسلم الإنسان مرتين.
أما الخطبة بعد ذلك قبل أن ترفع الجنازة أو الخطبة في المقبرة بالترغيب أو الترهيب فإن هذا ليس سنة، ولم يثبت عن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أنه كان إذا فرغ من الصلاة على الجنازة قام فذكَّر الناس، ولا أنه قام في المقبرة فذكَّر الناس. وغاية ما ورد أنه صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أتى إلى البقيع وفيه قوم ينتظرون اللحد ليدفنوا ميتهم، فجلس وجلس الناس حوله، وجعل يذكرهم صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وهو جالس لا على سبيل الخطبة.
وكذلك كان صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ذات يوم في المقبرة أيضاً فقال: "ما منكم من أحد إلا وقد كُتِب مقعده من الجنة ومقعده من النار" فقالوا: يا رسول الله، أفلا نَدَعَ العمل ونتكل على الكتاب؟ قال: "لا، اعملوا فكل ميسر لما خُلق له: أما أهل السعادة فييسرون لعمل أهل السعادة، وأما أهل الشقاوة فييسرون لعمل أهل الشقاوة، ثم تلا قوله تعالى: {فَأَمَّا مَنْ أَعْطَى وَاتَّقَى * وَصَدَّقَ بِالْحُسْنَى * فَسَنُيَسِّرُهُ لِلْيُسْرَى * وَأَمَّا مَن بَخِلَ وَاسْتَغْنَى * وَكَذَّبَ بِالْحُسْنَى * فَسَنُيَسِّرُهُ لِلْعُسْرَى}.
* * *

سئل فضيلة الشيخ رحمه الله تعالى : هل يرفع الإمام والمأموم يديه عند التكبير لصلاة العيدين، وصلاة

(17/131)

الجنازة أو لا يرفعهما إلا في التكبيرة الأولى؟
فأجاب فضيلته بقوله: أما الجنازة: فإنه يرفع يديه في كل تكبيرة؛ لأن ذلك صح من فعل ابن عمر رضي الله عنهما وهذا العمل لا مجال للاجتهاد فيه، حتى نقول: لعله من اجتهاد ابن عمر، بل هو لا يكون إلا على سبيل التوقيف. وفعل ابن عمر هذا له حكم الرفع، وعلى هذا فالسنة في الصلاة على الجنازة أن يرفع الإنسان يديه عند كل تكبيرة، كما أن السنة أيضاً في الرفع في الصلاة أن لا يرفع الإنسان يديه إلا عند تكبيرة الإحرام، وعند الركوع، وعند الرفع منه، وعند القيام من التشهد الأول.
وأما الرفع عند كل تكبيرة، فقد ذكر المحقق ابن القيم رحمه الله : أن هذا من أوهام بعض الرواة، حيث وهم فنقل قوله: "إن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يكبر كلما خفض ورفع" فقال: (إنه كان يرفع يديه كلما خفض ورفع).
والثابت في الصحيحين عن عبد الله بن عمر رضي الله عنهما هو ما ذكرنا عند تكبيرة الإحرام، وعند الركوع، وعند الرفع منه، وثبت في البخاري ذلك عند القيام من التشهد الأول، وقال ابن عمر: "وكان لا يفعل ذلك في

(17/132)

السجود"، وابن عمر من أشد الناس حرصاً على معرفة السنة والتمسك بها، ولا يمكن أن ينفي مثل هذا النفي القاطع وهو عن غير علم، وليس هذا من باب ما يقال إنه: إذا تعارض المثبت والنافي قدم المثبت؛ لأن نفيه هنا مع إثباته الرفع عند تكبيرة الإحرام، وعند الركوع، وعند الرفع منه، دليل على أن هذا النفي حكمه حكم الإثبات. وهذا ظاهر لمن تأمله، والقاعدة المعروفة عند أهل العلم (أن المثبت مقدم على النافي) ينبغي أن تقيد بمثل هذا وهو: أن الراوي إذا ذكر أشياء وفصلها، ثم أثبت لبعضها حكماً ونفى هذا الحكم عن البعض الا?خر، فإنه قد شهد الجميع وتيقن أن هذا الحكم ثابت في هذا، ومنتف في هذا.
أما صلاة العيد فلا يحضرني فيها الا?ن سنة لكن المشهور من مذهب الحنابلة رحمهم الله أنه يرفع يديه في كل تكبيرة.
* * *

سئل فضيلة الشيخ رحمه الله تعالى : هل ثبت رفع الأيدي في تكبيرات صلاة الجنازة؟
فأجاب فضيلته بقوله: أما رفع الأيدي في تكبيرات صلاة الجنازة فقد صح ذلك عن ابن عمر رضي الله عنهما من فعله، وروي عنه مرفوعاً، وابن عمر صحابي حريص على تتبع السنة وفعلها ولا يمكن أن يحدث في العبادة ما لم يعلم أنه مشروع، وعلى

(17/133)

هذا فالسنة في التكبيرات في صلاة الجنازة أن ترفع يديك لكل تكبيرة. والله أعلم.
* * *

سئل فضيلة الشيخ رحمه الله تعالى : هل يرفع المصلي يديه في كل تكبيرة من تكبيرات صلاة الجنازة؟
فأجاب فضيلته بقوله: القول الصحيح أنه يرفع يديه في كل تكبيرة؛ لأنه صح عن عبد الله بن عمر رضي الله عنهما وأما قول بعضهم أنه في تكبيرة الإحرام فقط، فهذا قول لبعض أهل العلم، ولكن الصحيح أنه في كل تكبيرة.
* * *

سئل فضيلة الشيخ رحمه الله تعالى : عن عدد تكبيرات صلاة الجنازة؟ وكيف يقضي من سُبق في بعض التكبيرات؟
فأجاب فضيلته بقوله: تكبيرات الجنازة تكون أربعاً وتكون خمساً، وقد وردت أحاديث أوصلتها إلى السبع، لكن الثابت في صحيح مسلم إلى الخمس فيكبر أربعاً، أو خمساً، والذي ينبغي أن يكبر الإنسان في أكثر أحيانه أربعاً، وأن يكبر أحياناً

(17/134)

خمساً لأجل أن يأتي بالسنة؛ لأن العبادات الواردة على وجوه متنوعة الأفضل أن تفعل على هذه الوجوه تارة وتارة، ليكون الإنسان فاعلاً للسنة بجميع وجوهها.
وإذا جاء الإنسان وهو مسبوق بالتكبيرات فإذا صادف الإمام في التكبيرة الثالثة التي هي محل الدعاء للميت فليدع للميت لقول النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "ما أدركتم فصلوا"، ثم إذا سلم الإمام فقد ذكر أهل العلم أنه يُخيَّر أي المسبوق بين أن يسلم مع الإمام، أو يقضي ما فاته، فإن كانت الجنازة باقية وتمكن من قضاء ما فاته على صفته قضاه على صفته، وإن حملت الجنازة فليتابع التكبير ويسلم.
* * *

سئل فضيلة الشيخ رحمه الله تعالى : ما حكم من فاتته تكبيرة من تكبيرات صلاة الجنازة؟ وما حكم من يسلم تسليمتين في صلاة الجنازة؟
فأجاب فضيلته بقوله: إذا جاء الإنسان والإمام يصلي على الجنازة بعد أن فاتته تكبيرة، أو تكبيرتان فلا أعلم في هذا سنة عن رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، ولكن الفقهاء رحمهم الله يقولون: إذا فاتك شيء من التكبيرات فإذا كانت الجنازة باقية فأكمل ما فاتك وسلم، وإن رفعت الجنازة، فإنك بالخيار: إما أن تسلم مع الإمام، وإما أن تتابع التكبير وتسلم إذا أنهيت التكبيرات، ولكني لا أعلم في هذا سُنة، ومن اطّلع على سنة في ذلك فليسعفنا بها جزاه الله خيراً.

(17/135)

وأما من سلم التسليمتين فلا حرج عليه.
* * *

سئل فضيلة الشيخ رحمه الله تعالى : لو دخلت مع الإمام في صلاة الجنازة وقد كبر بعض التكبيرات فما الحكم وماذا أصنع؟ نرجو التوضيح.
فأجاب فضيلته بقوله: صلاة الجنازة من فروض الكفايات والقائم بها يثابُ ثواب الواجب، فإذا دخل الداخل والإمام في التكبيرة الثالثة، والتكبيرة الثالثة هي التي يدعو فيها للميت، فإنه يدخل معه ويدعو للميت، لقول النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "ما أدركتم فصلوا وما فاتكم فأتموا" ثم إذا سلم الإمام من صلاة الجنازة أتم المأموم ما فاته إن بقيت الجنازة حتى يُتم، فإن رُفعت قبل أن يتم فله أن يسلم، وله أن يكبر تكبيرات متوالية فيما بقي من التكبيرات ويسلم. هكذا قال أهل العلم رحمهم الله في هذه المسألة.
* * *

سئل فضيلة الشيخ رحمه الله تعالى : من فاتته التكبيرات أو إحداهن هل يقضيها؟ وكيف يدخل مع الإمام في الصلاة؟
فأجاب فضيلته بقوله: يدخل مع الإمام في الصلاة حيث أدركه، لقول النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "ما أدركتم فصلوا، وما فاتكم فأتموا"، وإذا سلم الإمام أتمَّ ما فاته إن بقيت الجنازة لم ترفع، وأما إذا خشي رفعها فإن فقهائنا رحمهم الله يقولون: إنه يخير بين أن يتم ما

(17/136)

فاته، وأن يسلِّم مع الإمام.
* * *

سئل فضيلة الشيخ رحمه الله تعالى : إذا دخل المسبوق مع الإمام بعد التكبيرة الثالثة في صلاة الجنازة فهل يدعو للميت، أو يقرأ الفاتحة؟
فأجاب فضيلته بقوله: يدعو للميت لعموم قول النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "ما أدركتم فصلوا".
* * *

سئل فضيلة الشيخ رحمه الله تعالى : إذا جاء رجل والإمام يصلي الجنازة وقد كبر تكبيرتين، فما العمل؟
فأجاب فضيلته بقوله: إذا جاء الرجل وقد كبَّر الإمام على الجنازة التكبيرتين الأوليين، فإنه يكبر معه التكبيرة الثالثة، ويدعو للميت، وإذا سلم الإمام، فإن بقي الميت لم يرفع؛ أكمل ما مضى على صفته، وإن رفع الميت، فإنه يتابع التكبير ويسلم، وإن شاء سلم بدون متابعة التكبير.
* * *

سئل فضيلة الشيخ رحمه الله تعالى : ما حكم من فاتته تكبيرة من تكبيرات صلاة الجنازة؟
فأجاب فضيلته بقوله: هذا لا يخلو من حالين:
الحال الأولى: أن يتمكن المسبوق من قضاء ما فاته قبل أن ترفع الجنازة فإنه يقضي لعموم قوله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "وما فاتكم فأتموا".
الحال الثانية: أن يخشى أن ترفع الجنازة، أو ترفع بالفعل

(17/137)

فإنه مخير بين متابعة التكبير وبين أن يسلم ويسقط عنه ما بقي، هذا مقتضى ما ذكره الفقهاء رحمهم الله. والله أعلم.
* * *

سئل فضيلة الشيخ رحمه الله تعالى : ما حكم الصلاة على الجنازة في المقبرة سواء قبل الدفن أو بعد الدفن في أوقات النهي عن الصلاة خاصة بعد صلاة العصر لكثرة الصلاة على الجنائز في هذا الوقت؟ نرجو توضيح ذلك وجزاكم الله خيراً.
فأجاب فضيلته بقوله: حكم الصلاة على الجنازة في المقبرة قبل الدفن جائز، سواء كان في وقت النهي عن الصلاة، أو في غير وقت النهي عن الصلاة.
أما حكم الصلاة على الجنازة بعد الدفن، فإنه إن كان في وقت النهي عن الصلاة مثل بعد صلاة العصر فإنه لا يجوز الصلاة على الجنازة بعد دفنها، ولكن يأتي ويصلي عليها في غير هذا الوقت.
وأما إن كانت الصلاة على الجنازة بعد دفنها في غير وقت النهي عن الصلاة فإن هذا جائز.
* * *

سئل فضيلة الشيخ رحمه الله تعالى : هل يجوز تأخير دفن الميت في قبره بحجة إتيان جماعة يصلون عليه ولو لمدة أقل من عشر دقائق، إذا كان قد صلي عليه بالمسجد؟

(17/138)

فأجاب فضيلته بقوله: الإسراع في الجنازة هو السنة والأفضل ولا ينتظر أحد، والذين يأتون متأخرين يصلون عليه ولو بعد الدفن لأنه ثبت أن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ صلى على قبر المرأة التي كانت تقم المسجد.
* * *

سئل فضيلة الشيخ رحمه الله تعالى : هل من صلى على قبر ميت يكون الأجر له كاملاً؟
فأجاب فضيلته بقوله: الظاهر والله أعلم أنه لا يدرك الأجر كاملاً، لقول النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "من شهد الجنازة حتى يصلي عليها فله قيراط، ومن شهدها حتى تدفن فله قيراطان" قيل: وما القيراطان؟ قال: "مثل الجبلين العظيمين"، ولكن له أجر لأنه ثبت عن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أنه صلى على قبر المرأة التي كانت تقمّ المسجد، فيكون صلاته على القبر اتباعاً لسنة النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ.
* * *

سُئِلَ فضيلة الشيخ رحمه الله تعالى : عن حكم الصلاة على الميت في المقبرة لمن لم يصل عليه؟
فأجاب فضيلته بقوله: لا أعلم فيها سنة للرسول عليه الصلاة والسلام، ولا عن أصحابه؛ لكنها داخلة في عموم الترغيب في الصلاة على الميت، ويمكن أن يستدل لذلك بصلاة النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ على

(17/139)

قبر المرأة التي كانت تقم المسجد، فإذا جاء أحد قد فاتته الصلاة عليه في المسجد فصلى عليه فلا بأس، وله أجر إن شاء الله.

(17/140)

* * *

رسالة
بسم الله الرحمن الرحيم
إلى فضيلة الشيخ محمد بن صالح العثيمين ...
السلام عليكم ورحمة الله وبركاته، أما بعد:
أرجو أن تجيب عن سؤالنا هذا، المرأة إذا سقط منها الجنين قبل أربعة شهور هل تصوم وتصلي وإذا لم تتأكد من الأيام التي عليها فماذا تفعل؟ وهل يصلى على هذا السقط؟ أفيدونا أفادكم الله وجزاكم خيراً.
بسم الله الرحمن الرحيم، الجواب وعليكم السلام ورحمة الله وبركاته.
قال أهل العلم: إذا سقط من المرأة جنين وقد تبيَّن فيه خلق إنسان أي خطط ورأت الدم فإنها تجلس لا تصوم ولا تصلي، وإن لم يخطط فلا تجلس.
وأما سؤالكم إذا لم تتأكد من الأيام التي عليها فإنها تبني على اليقين وغلبة الظن، وتقضي الصوم أو الصلاة التي عليها حتى تعلم أو يغلب على ظنها أن ذمتها برئت، ولا يصلى على الجنين إذا سقط وهو لم يتم له أربعة أشهر. والله الموفق. قال ذلك كاتبه محمد الصالح العثيمين في 5/1/8931ه .

(17/141)

رسالة
فضيلة الشيخ محمد بن صالح العثيمين حفظه الله...
السلام عليكم ورحمة الله وبركاته وبعد:
هل المرأة إذا أجهضت في الشهر الثالث وأسقطت طفلها تصلي، وإذا كان معها دم ماذا تفعل؟ وهل الجنين يُصلَّى عليه أم لا؟ وهل يدفن بدون صلاة؟ أرجو منكم الإجابة كتابة وجزاك الله خيراً.
بسم الله الرحمن الرحيم، وعليكم السلام ورحمة الله وبركاته.
إذا كان الحمل لم يتم له أربعة أشهر فإنه لا يُغسَّل، ولا يكفَّن ولا يصلى عليه، ويدفن في أي مكان غير مملوك لأحد.
وإذا بلغ أربعة أشهر فإنه يغسَّل، ويُكفَّن، ويُصلَّى عليه، ويدفن في المقابر.
وأما الدم الخارج عند ولادته فإن كان الجنين مخلقاً فهو دم نفاس، وإن كان لم يخلق فهو دم فساد لا تترك من أجله الصلاة. وليعلم أنه لا يمكن أن يخلق قبل أن يتم له ثمانون يوماً. كتبه محمد الصالح العثيمين في 32/5/2141ه .

(17/143)

س 921 سئل فضيلة الشيخ رحمه الله تعالى : شخص علم بموت شخص آخر وقال: لن أصلي اليوم لأنني مشغول ولكن أصلي عليه غداً إذا دفن هل يشرع ذلك؟
فأجاب فضيلته بقوله: لا أعلم في هذا شيئاً، ولكن إذا كان يريد الأجر فإنه يصلي عليه قبل أن يدفن؛ لأن هذه هي السنة الواردة عن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ولم يصلِّ على القبر إلا حيث دفن وهو لم يعلم بموت صاحب القبر.
* * *

سئل فضيلة الشيخ رحمه الله تعالى : ما حكم وضع مغسلة ومسجد في المقبرة لمن لم يصل على الميت؟
فأجاب فضيلته بقوله: أما المغسلة فلا بأس بأن يوضع في المقبرة، أو حولها مغسلة.
أما بناء المسجد في المقبرة فلا يجوز. نعم، لو وضع مصلى للجنائز؛ عند المغسلة فلا بأس: وأقول: "مصلى للجنائز" أي أنه لا تصلى فيه الصلوات الخمس فإن هذا لا بأس به ولا حرج.
* * *

سئل فضيلة الشيخ رحمه الله تعالى : بعض العوام يدخل المقبرة كل خميس ويصلي على كل من مات قريباً من هذا اليوم، وأحياناً بعضهم يصلي على أبيه كل جمعة ما رأيكم في هذا الأمر؟

(17/144)

فأجاب فضيلته بقوله: رأيي أن هذه الصلاة بدعة فقد كان النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يزور القبور ولا يصلي عليهم، وإنما يدعو لهم بالدعاء المشروع: "السلام عليكم دار قوم مؤمنين، وإنا إن شاءالله بكم لاحقون، يرحم الله المستقدمين منا ومنكم والمستأخرين، نسأل الله لنا ولكم العافية"، "اللهم لا تحرمنا أجرهم، ولا تفتنا بعدهم، واغفر لنا ولهم".
وأما الصلاة عليهم صلاة الجنازة فهذا من البدعة، فيجب النهي عن هذا، وأن نبين للناس الذين يفعلونه أن هذا لا يزيدهم من الله قربة، ولا ينتفع به الميت أيضاً؛ لأنه بدعة.
* * *

سئل فضيلة الشيخ رحمه الله تعالى : من فاتته الصلاة على الميت في المسجد سواء كان فرداً، أو جماعة هل يجوز لهم الصلاة على الميت في المقبرة قبل الدفن أو على القبر بعد الدفن؟
فأجاب فضيلته بقوله: الأولى أن يصلوا عليه قبل الدفن، لأنه إذا أمكن أن يصلوا على الجنازة حاضرة بين أيديهم كان هذا هو الواجب لكن لو جاءوا وقد دفن فإنهم يصلون على القبر لأنه ثبت

(17/145)

عن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أنه صلى على القبر.
* * *

سئل فضيلة الشيخ رحمه الله تعالى : عن حكم صلاة الغائب، وكذلك الصلاة على القبر وهل لها حد؟
فأجاب فضيلته بقوله: أما الصلاة على الغائب فالصحيح أنها ليست بسنة إلا من لم يصل عليه؛ مثل أن يموت في بر، أو في دار كفر ولا يُعلم أنه صُلي عليه؛ فالصلاة عليه واجبة، لأن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ صلى على النجاشي، وأمر أصحابه أن يصلوا عليه أيضاً، فخرج بهم إلى المصلى فصلى بهم عليه الصلاة والسلام.
وهذه القضية أي الصلاة على الغائب لم ترد إلا في النجاشي؛ لأنه لا يُعلم أنه صُلي عليه في بلده.
وأما من علم أنه صُلي عليه في بلده، فالصحيح أنه لا تسن الصلاة عليه.
أما الصلاة على القبر فهي سنة كما ثبت ذلك عن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ولكن من العلماء من حددها بشهر، ومنهم من لم يحددها.
والصحيح أنها ليس لها حد؛ لكن يشترط أن يكون الميت الذي صلي عليه في قبره قد مات في حياة هذا المصلي؛ أي مات بعد ولادته وتمييزه.
أما لو مات قبل ذلك فلا تسن الصلاة على القبر، مثال هذا:

(17/146)

لو أن شخصاً مات في سنة 0041ه وولد شخصاً آخر في هذه السنة؛ فإنه إذا كبر هذا المولود لا يصلي على القبر؛ لأنه حين موت الميت ليس من أهل الصلاة؛ أما لو مات سنة 0041ه وجاء شخصٌ من مواليد سنة 0831ه ؛ فإنه يصلي عليه؛ لأنه حين موته كان المصلي من أهل الصلاة.
وإنما قلنا ذلك لئلا يبتدع أحد بدعة فيذهب يصلي صلاة الجنازة على قبر النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وعلى قبور الصحابة رضي الله عنهم في البقيع فإن هذا لم يرد.
والخلاصة أنه يصلى على القبر بدون تعيين مدة إذا كان صاحب القبر قد مات في زمن قد بلغ فيه المصلي أن يكون من أهل الصلاة.
* * *

سئل فضيلة الشيخ رحمه الله تعالى : عن الصلاة على الميت الغائب؟
فأجاب فضيلته بقوله: الصلاة على الميت الغائب جائزة، لكن بشرط أن يكون في غير بلد المصلي، أما في بلد المصلي فيذهب ويصلي على القبر، وليست لها مدة محددة بل يصلي عليه إذا كان لم يصل عليه من قبل وإن طالت المدة، لكن الذي نرى أنه يصلي عليه إذا كان هذا الميت قد مات في زمن يكون المصلي فيه مميزاً، أما لو كان هذا الميت قد مات قبل أن يخلق هذا الإنسان ويميز فإنه لا تشرع له الصلاة عليه، ولهذا لو قال قائل: الا?ن سوف صلي على أبي بكر، أو على عمر، أو على غيرهما ممن ماتوا قديماً. لقلنا إن هذا ليس بمشروع، لكن لو مات إنسان في زمن أنت فيه

(17/147)

موجود ومن أهل الصلاة يعني مميزاً فإن لك أن تصلي عليه صلاة الغائب. وقال بعض أهل العلم: إنه لا يصلى على الغائب إلا في حدود شهر واحد فقط، وما زاد على الشهر فإنه لا يصلي عليه. ولكن الصحيح أنه لا بأس أن تصلي عليه وإن زاد على الشهر.
* * *

سئل فضيلة الشيخ رحمه الله تعالى : ثبت عن الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أنه صلى على النجاشي صلاة الغائب، وسبب ذلك أنه ما كان هناك أحد من المسلمين يصلي عليه، وواقع المسلمين الآن يموتون جماعة وبالتأكيد لم يصل عليهم كما هو حاصل في وقتنا الحاضر يعني أتأكد أنه ما يصلى عليهم؟
فأجاب فضيلته بقوله: إذا تأكدت أنه لم يصلّ عليهم فصل عليهم، لأن الصلاة فرض كفاية.
لكن ربما أهله صلوا عليه، لأن الصلاة على الميت تكون بواحد، على كل حال إذا تأكدت أن شخصاً ما لم يصل عليه فعليك أن تصلي عليه لأنها فرض كفاية ولابد منها.
* * *

سئل فضيلة الشيخ رحمه الله تعالى : كيف يصلى على الغائب؟ وهل يصلى على كل ميت صلاة الغائب؟
فأجاب فضيلته بقوله: الصلاة على الغائب كالصلاة على الحاضر، ولهذا لما نعى النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ النجاشي وأخبرهم بموته، أمر

(17/148)

الناس أن يخرجوا إلى المصلى وصفهم صفوفاً، وكبر أربع مرات كما يكبر على الحاضر.
وأما هل يصلى على كل ميت صلاة غائب أم لا؟
في هذا خلاف بين أهل العلم:
منهم من يقول: يصلى على كل ميت غائب، حتى إن بعضهم قال: ينبغي للإنسان في كل مساء أن يصلي صلاة الميت، وينوي بها الصلاة على كل من مات من المسلمين في ذلك اليوم، في مشارق الأرض ومغاربها.
وآخرون قالوا: لا يصلَّى على أحد إلا من علم أنه لم يصل عليه أحد.
وفريق ثالث قالوا: يصلى على كل من كانت له يد على المسلمين من علم نافع وغيره.
والراجح: أنه لا يصلى على أحد إلا من لم يصل عليه، ففي عهد الخلفاء الراشدين رضي الله عنهم مات كثير ممن كانت لهم أياد على المسلمين ولم يصل صلاة الغائب على أحد منهم، والأصل في العبادات التوقيف حتى يقوم الدليل على مشروعيتها.
* * *

وسُئِلَ فضيلة الشيخ رحمه الله تعالى : ما القول الراجح في الصلاة على الغائب؟
فأجاب فضيلته بقوله: الصلاة على الغائب ليست مشروعة إلا على من لم يصل عليه، هذا هو القول الراجح.

(17/149)

س 831 وسُئِلَ فضيلة الشيخ رحمه الله تعالى : كيف يُصلَّى على المسلمين الذين دُفنوا بغير صلاة عليهم؟
فأجاب فضيلته بقوله: يُصلَّى على المسلمين الذين دفنوا بغير صلاة عليهم على قبورهم إن أمكن، وإلا صلى عليهم صلاة الغائب.
* * *

سئل فضيلة الشيخ رحمه الله تعالى : عن رجل قتل زوجته ثم قتل نفسه فهل يصلى عليه؟
فأجاب فضيلته بقوله: نعم يصلى عليه، لأن قتل النفس لا يخرج من الإسلام، والدليل على أنه لا يخرج من الإسلام قول الله تبارك وتعالى: {ياأَيُّهَا الَّذِينَ ءَامَنُواْ كُتِبَ عَلَيْكُمُ الْقِصَاصُ فِي الْقَتْلَى الْحُرُّ بِالْحُرِّ وَالْعَبْدُ بِالْعَبْدِ وَالاُْنثَى بِالاُْنْثَى فَمَنْ عُفِىَ لَهُ مِنْ أَخِيهِ شَىْءٌ فَاتِّبَاعٌ بِالْمَعْرُوفِ وَأَدَآءٌ إِلَيْهِ بِإِحْسَانٍ ذَالِكَ تَخْفِيفٌ مِّن رَّبِّكُمْ وَرَحْمَةٌ فَمَنِ اعْتَدَى بَعْدَ ذَالِكَ فَلَهُ عَذَابٌ أَلِيمٌ } فجعل القاتل أخاً للمقتول، ولو كان يخرج من الإسلام لم يكن أخاً له، ولكن الأمر شديد وإن لم يخرج من الإسلام، وكذلك العقوبة شديدة، يقول الله عز وجل: {وَمَن يَقْتُلْ مُؤْمِناً مُّتَعَمِّداً فَجَزَآؤُهُ جَهَنَّمُ خَالِداً فِيهَا وَغَضِبَ اللهُ عَلَيْهِ وَلَعَنَهُ وَأَعَدَّ لَهُ عَذَاباً عَظِيماً } خمس عقوبات: جهنم، والخلود فيها، وغضب الله عليه، ولعنه، وأعد له عذاباً عظيماً. فالأمر ليس بالهين، لكن لا يخرج من الإسلام، ويصلى عليه، ويدعى له بالمغفرة، وفضل الله واسع.

(17/150)

سئل فضيلة الشيخ رحمه الله تعالى : ورد في حديث أبي هريرة رضي الله عنه أن الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قال: "من قتل نفسه بحديدة فحديدته في يده، يتوجأ بها في بطنه في نار جهنم خالداً مخلداً فيها أبداً، ومن قتل نفسه بسمٍّ، فسمه بيده يتحساه في نار جهنم خالداً مخلداً فيها أبداً، ومن تردَّى من جبل فقتل نفسه فهو يتردى في نار جهنم خالداً مخلداً أبداً". ماذا يُقصد بهذه الأبدية؟ هل هي خاصة بقاتل نفسه؟ وهل يجوز الترحم على من فعل ذلك بنفسه؟
فأجاب فضيلته بقوله: الحمد لله رب العالمين، وصلى الله وسلم على نبينا محمد وعلى آله وأصحابه ومن تبعهم بإحسان إلى يوم الدين. هذا سؤال مهم جداً؛ وذلك أنه يأتي في الكتاب والسنة نصوص فيها فتح باب الرجاء والأمل الواسع؛ مثل أن يذكر الشارع بعض الأعمال الصالحة، ويرتب عليها تكفير السيئات، أو يرتب عليها دخول الجنة وما أشبه ذلك، فيأتي بعض الناس ويغلب جانب الرجاء على جانب الخوف، فيفرح ويستبشر بذلك ويقول: إذن فلا تضرني معصية، مادام هذا العمل اليسير يكفِّر عني السيئات، أو يكون سبباً في دخولي الجنة، وهذا فهم خاطىء لنصوص الرجاء.
وتأتي نصوص أخرى، تذكر بعض المعاصي، أو بعض الكبائر، وترتب عليها دخول النار، أو الخلود فيها، ولكنها لا

(17/151)

تخرج العبد من الإسلام، فتجد بعض الناس يتحسَّر وييأس، ويتمادى في ضلاله، وهذا فهم خاطىء أيضاً لنصوص الوعيد.
ولذلك انقسم أهل القبلة يعني الذين ينتسبون للإسلام انقسموا في هذه النصوص إلى ثلاثة أقسام: قسم غلَّب جانب نصوص الرجاء، وقال: لا تضر مع الإسلام معصية، وهؤلاء هم المرجئة، يغلبون جانب الرجاء على جانب الخوف، ويقولون: أنت مؤمن، اعمل ما شئت فلا يضرك مع الإيمان معصية.
وطائفة أخرى: غلبوا نصوص التخويف والزجر، وقالوا: إن فاعل الكبائر، مخلد في نار جهنم أبداً، ولو كان مؤمناً، ولو كان يصلي، ولو كان يزكي ويصوم ويحج، وهؤلاء هم (الوعيدية) من المعتزلة والخوارج، قالوا: إن الإنسان لو فعل كبيرة، كقتل نفسه مثلاً، أو قتل نفس غيره، أو زنى أو سرق، فهو خالد مخلد في نار جهنم.
وكل هؤلاء جانبوا الصواب، سواء الذين غلَّبوا نصوص الرجاء والرحمة، أو الذين غلبوا نصوص التخويف والوعيد.
وأهل السنة والجماعة وسط بين هذه الفرق، قالوا: نأخذ بالنصوص كلها؛ لأن الشريعة شريعة واحدة، صادرة عن مصدر واحد وهو الله عز وجل، إما في كتابه، أو على لسان رسوله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، فإذا كان الأمر كذلك، فإنه يكمل بعضها بعضاً، ويُقيد بعضها بعضاً، ويخصص بعضها بعضاً، فيأتي نص عام، ونص خاص، فيجب أن نحمل العام على الخاص، ويأتي نص مطلق، ونص مقيد، فيجب أن نحمل المطلق على المقيد؛ لأن الشريعة واحدة،

(17/152)

والمشرع واحد، فإذا كان كذلك فلا يمكن أن نأخذ بجانب دون الا?خر.
وبهذا يسلم الإنسان من إشكالات كثيرة، فقد ورد في القرآن قوله تعالى: {وَمَن يَقْتُلْ مُؤْمِناً مُّتَعَمِّداً فَجَزَآؤُهُ جَهَنَّمُ خَالِداً فِيهَا وَغَضِبَ اللهُ عَلَيْهِ وَلَعَنَهُ وَأَعَدَّ لَهُ عَذَاباً عَظِيماً مُؤْمِناً مُّتَعَمِّداً فَجَزَآؤُهُ جَهَنَّمُ خَالِداً فِيهَا وَغَضِبَ اللهُ عَلَيْهِ وَلَعَنَهُ وَأَعَدَّ لَهُ عَذَاباً عَظِيماً اللهُ عَلَيْهِ وَلَعَنَهُ وَأَعَدَّ لَهُ عَذَاباً عَظِيماً عَذَاباً عَظِيماً }. هذه خمس عقوبات؛ جزاؤه جهنم، خالداً فيها، وغضب الله عليه، ولعنه، وأعد له عذاباً عظيماً. عندما تقرأ هذه الا?ية تقول: إن قاتل المؤمن عمداً مخلدٌ في النار، ولا يمكن أن يخرج منها، لأن الله قال: {وغضب الله عليه ولعنه}. ومن لعنه الله فقد طرده وأبعده عن رحمته، وهذا يقتضي أنه لا يمكن أن يخرج من النار إلى الجنة أبداً.
وكذلك ما أشار إليه السائل فيمن قتل نفسه، أنه خالدٌ مخلدٌ أبداً، صرح في الحديث بالتأبيد، وهذا يقتضي ألا يخرج منها، لأن هذا خبر من الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وخبر الرسول صدق، ولا يمكن أن يعتريه الكذب، ولا يمكن أن يتخلف مدلوله، ولهذا نقول: هذه الأشياء تكون سبباً لذلك، فقتل النفس سبب للخلود المؤبد في نار جهنم، كما قال الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ولكن هناك موانع من الخلود، دلَّت عليها النصوص الشرعية؛ منها أن يكون الإنسان معه شيء من الإيمان، ولو أدنى أدنى أدنى مثقال ذرة من الإيمان، فإنه لا يخلد في النار، فنحمل هذه النصوص على هذه النصوص، ونقول: نصوص الوعيد جاءت عامة من أجل التنفير من هذا العمل والهروب منه، ولكن

(17/153)

ليس هناك خلود مؤبد إلا للكافرين، هذا وجه.
الوجه الثاني: أن بعض العلماء يقول: هذه النصوص على ظاهرها، وذلك أنه قد يصاب الذي يقتل نفسه بالانسلاخ من الإيمان، فيكون حين قتل نفسه غير مؤمن، وإذا كان غير مؤمن فهو كافر خالد في النار، لأنه إذا نحر نفسه فإن كان مجنوناً فلا شيء عليه، وإن كان عاقلاً، فلابد أنه فعل ذلك لسبب، وهذا السبب في الغالب لكي يستريح من النكبة أو الضائقة التي حلت به على زعمه.
ومن زعم أنه إذا قتل نفسه نجا من الضائقة التي ألمت به فقد أنكر البعث، وأنكر عقوبة الا?خرة، وإذا أنكر البعث، وعقوبة الا?خرة، كان بذلك كافراً، فيكون مستحقًّا للخلود المؤبد في النار، لأنه ليس من المعقول أن شخصاً يقتل نفسه ليستريح مما هو فيه، إلا لظنه أنه ينتقل إلى ما فيه الراحة له، ولا يمكن ذلك وقد قتل نفسه، فيكون شاكًّا في البعث أو جاحداً لعذاب الا?خرة، وبذلك يكون كافراً. هكذا قال بعض أهل العلم.
الوجه الثالث: يرى بعض العلماء أن قوله: "خالداً مخلداً" وهم من الراوي. والمهم أنه يجب أن نعلم أن نصوص الكتاب والسنة يقيد بعضها بعضاً، ويخصص بعضها بعضاً، ولا تناقض بين نصوص الكتاب والسنة أبداً.

(17/154)

وأما مسألة الترحُّم عليه، فيجوز الترحُّم عليه، لأنه ليس بكافر وإن كان يخلد في النار إلى أن يشاء الله.

سئل فضيلة الشيخ رحمه الله تعالى : ما رأيكم فيمن يخرج من الصلاة إذا علم أن الميت من أصحاب المعاصي، وقصده في ذلك تعظيم هذه المعاصي وزجر الناس؟
فأجاب فضيلته بقوله: العاصي إذا لم تخرجه معصيته عن الإسلام فهو من أحق الناس بالصلاة عليه، لأنه محتاج للدعاء فينبغي أن يُصلَّى على العاصي ليدعو له، ويشفع له، ولا ينبغي الخروج وترك الصلاة، اللهم إلا إذا كان الرجل له أهمية في البلد، ويكون الميت قد أعلن فسقه، ورأى أن المصلحة أن لا يصلي عليه فلا بأس.
* * *

سئل فضيلة الشيخ رحمه الله تعالى : إذا كان النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لم يصل على الذي في ذمته دين فهل هذا خاص به عليه الصلاة والسلام، أعني عدم الصلاة على المدين؟ ولماذا لا يكون من بعض الأئمة سؤال عن الموتى الذين يصلون عليهم؟
فأجاب فضيلته بقوله: إن الرسول عليه الصلاة والسلام كان لا يصلي على من عليه دين لا وفاء له، لكن لما فتح الله عليه صار

(17/155)

يقول: "من كان عليه دين فعلي قضاؤه"، فصار يقضي عن الناس ديونهم ويصلي عليهم، أما بالنسبة لغيره فالصحيح أن في ذلك تفصيلاً، فإن كان الرجل له قيمته في المجتمع وإذاترك الصلاة على هذا المدين اتعظ الناس بذلك وخففوا من الديون عليهم فليفعل اقتداء برسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، أما إذا كان من عامة الناس وإنه إذا ترك الصلاة على المدين لم ينته الناس عن الدين ولا يزيده ذلك إلا شماتة به وسبًّا له فلا يفعل، فهناك فرق بين رجل له قيمته واعتباره في المجتمع إذا فعل الشيء قبله الناس واقتدوا به، وشخص آخر ليس له هذه القيمة ولا يزيده فعل ذلك إلا سبًّا وشتماً، فلا يفعل هو في غنى عن هذا.
* * *

سئل فضيلة الشيخ رحمه الله تعالى : لو دخل رجل ووجد جماعة يصلون على جنازة فصلى معهم، وهو يريد أن يبقى في المسجد؛ فهل تجزئه صلاته هذه عن تحية المسجد؟
فأجاب فضيلته بقوله: لا يجلس حتى يصلي ركعتين؛ لأن صلاة الجنازة ليست من جنس صلاة الركعتين، فلا تجزئه عن تحية المسجد.
* * *

س 441 سئل فضيلة الشيخ رحمه الله تعالى : ما هي

(17/156)

الساعات التي نُهينا أن نصلي فيها على موتانا؟ ولماذا لا يصلي الناس على الجنازة قبل صلاة الفجر أو قبل صلاة العصر إذا كانوا مجتمعين خصوصاً في الحرمين للخروج من النهي؟
فأجاب فضيلته بقوله: الساعات التي نهينا عن الصلاة فيها وعن دفن الميت ثلاث ساعات: حين تطلع الشمس حتى ترتفع قيد رمح، وحين يقوم قائم الظهيرة أي قبل الزوال بنحو عشر دقائق إلى خمس دقائق وإذا بقي عليها أن تغرب مقدار رمح، هذه ثلاث ساعات ينهى عن الصلاة والدفن فيها، لحديث عقبة بن عامر رضي الله عنه قال: "ثلاث ساعات نهانا رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أن نصلي فيهن وأن نقبر فيهن موتانا". وذكر هذه الساعات الثلاث.
وأما ما بعد صلاة الفجر، وبعد صلاة العصر، فإنه ليس فيه نهي عن الصلاة على الميت ولهذا فلا حاجة أن نقدم الصلاة على الميت قبل صلاتي العصر والفجر.
* * *

سئل فضيلة الشيخ رحمه الله تعالى : هل يجوز للمرأة أن تجمع أهل البيت من النساء وتصلي بهن صلاة الجنازة على ميتهن في ذلك المنزل؟
فأجاب فضيلته بقوله: نعم، لا حرج أن تصلي المرأة صلاة الجنازة، سواء صلتها في المسجد مع الناس، أو صلت عليها في

(17/157)

بيت الجنازة، لأن النساء لا يمنعن من الصلاة على الميت، وإنما يمنعن من زيارة القبور، فإن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لعن زائرات القبور والمتخذين عليها المساجد والسرج. هذا إن قصدت الزيارة، أما إن لم تقصد الزيارة بأن تكون ذهبت لشغل لها ومرت بالمقبرة فلا حرج عليها أن تقف وتسلم على أهل القبور وتدعو لهم.
* * *

سئل فضيلة الشيخ رحمه الله تعالى : هل تُقْطَعُ صلاة النافلة أو طواف التطوع للصلاة على الجنازة؟ وهل تقطع النافلة إذا أقيمت الفريضة؟
فأجاب فضيلته بقوله: قال النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "إذا أقيمت الصلاة فلا صلاة إلا المكتوبة" وظاهره أن النافلة لا تقطع إلا للفريضة، ولا تقطع لصلاة الجنازة، ولو قطعها المصلي فلا بأس؛ لأنه يجوز قطع النفل لغرض صحيح.
وكذلك من يطوف تطوعاً يقطع طوافه لصلاة الجنازة، لكن الأفضل أن لا يقطع.
وإذا أقيمت الفريضة وأنت في نافلة فالمسألة خلافية:
فمن العلماء من قال: تقطع على كل حال.

(17/158)

ومنهم من قال: لا تقطع إلا إذا بقي على انتهاء صلاة الإمام مقدار تكبيرة الإحرام.
والصحيح أن الصلاة إذا أقيمت وقد قمت للركعة الثانية فكملها خفيفة، وإن كنت في الأولى فاقطعها، بدليل قول النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "من أدرك ركعة من الصلاة فقد أدرك الصلاة". فهذا المصلي المتنفل الذي صلى ركعة كاملة قبل وجود السبب المقتضي للقطع يكون قد أدرك الصلاة في وقت يحل له إقامتها فيها فيستمر هذا الحل ولكن يتجوز فيها؛ لأن الجزء من الفريضة أفضل من الجزء من النافلة.
* * *

سئل فضيلة الشيخ رحمه الله تعالى : هناك جنازتان متجاورتان في المقبرة، ما كيفية الصلاة عليهما بعد الدفن؟ هل يصلى على كل جنازة على حدة، أو ينوي الصلاة عليهما؟
فأجاب فضيلته بقوله: إن كان القبران كلاهما بين يدي المصلي فإنه يصلي عليهما صلاة واحدة، وإن كان كل واحد بمكان فلكل واحد صلاة. حرر في 51/01/1416 هـ .
* * *

س 841 سئل فضيلة الشيخ رحمه الله تعالى : ما القول

(17/159)

الصحيح في حكم الصلاة على الميت في المسجد؟
فأجاب فضيلته بقوله: الصحيح أنه لا بأس بالصلاة على الميت في المسجد؛ لأن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ صلى على سهل بن بيضاء في المسجد.
* * *

(17/160)

رسالة
بسم الله الرحمن الرحيم
فضيلة الشيخ/ محمد بن صالح العثيمين سلمه الله
السلام عليكم ورحمة الله وبركاته وبعد:
فلدينا جامع يصلى فيه على الجنائز ولكن مقدمته ضيقة جداً لاسيما عندما توجد أكثر من جنازة فتحصل مشقة كبيرة وعدم انتظام للقريبين من الجنازة ونريد أن نبني ملحقاً أمامياً في المسجد يكون على هيئة الغرفة وتكون مفتوحة على بناء المسجد لأصلى على النحو الموجود في هذا الرسم لتوضع فيها الجنازة أثناء الصلاة عليها.
فما هو رأيكم حفظكم الله وسدد خطاكم، والسلام عليكم ورحمة الله وبركاته؟
بسم الله الرحمن الرحيم
ج وعليكم السلام ورحمة الله وبركاته.
لا بأس ببناء هذه الغرفة، ووضع الجنائز فيها، ولكن إذا كان فيها جنازة، أو جنازتان، فإنهما يحضران بين يدي الإمام؛ لأن ذلك أوقع في النفوس، وأقوى تأثيراً في اتعاظ المشاهدين.
أما إذا كثرت الجنائز وصار في إحضارهن، إرباك للصفوف؛ فلا بأس بالصلاة عليهن في هذه الغرفة ويكون بابها كما وصف أعلاه واسعاً، حرر في 01/11/1418 هـ .

(17/161)


دفن الميت - فتاوى ابن عثيمين

دفن الميت
سئل فضيلة الشيخ رحمه الله تعالى : ما الحكم فيمن يقول عند اتباع الجنازة: "لا إله إلا الله، الدايم وجه الله" وذلك بصوت مسموع، وعند الدفن يقولون: "يا رحمن، يا رحمن"، فما الحكم في ذلك؟ وما هي السنة عند اتباع الجنازة وعند دفن الميت؟
فأجاب فضيلته بقوله: هذا القول مُبتدَع. ولا شك أنه لا إله إلا الله، وأنه لا يبقى إلا الله، لكن كونها تُتخذ على هذا الوجه الذي ذُكر في السؤال هذا من البدع؛ لأن كل طريق لم يفعله السلف مما يقرب إلى الله ويُتعبد لله فإنه بدعة، وكذلك عند الدفن قولهم "يا رحمن، يا رحمن" أيضاً هذا من البدع.
والسّنة لمن اتبع الجنازة أن يكون متأملاً متفكراً في مآله، وأنه الآن يمشي مشيعاً للجنازة وسيُمشى معه مشيعاً كما شُيعت هذه الجنازة، ويتأمل في أعماله وأحواله.
وأما عند الدفن فقد كان النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إذا فرغ من دفن الميت وقف عليه وقال: "استغفروا لأخيكم، واسألوا له التثبيت، فإنه الآن يُسأل"، فهذا هو المشروع.
* * *

سئل فضيلة الشيخ رحمه الله تعالى : هل جعل رأس الميت هو المقدم عند المشي به سنة أم لا؟

(17/165)

فأجاب فضيلته بقوله: لا أعلم في هذا سنة عن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، لكن كلام أهل العلم في كيفية التربيع في حمل الجنازة يقتضي أن يكون رأسه هو المقدم.
* * *

سئل فضيلة الشيخ رحمه الله تعالى : أيهما أفضل: حمل الجنازة على الأكتاف أو على السيارة؟
وأيهما أفضل: السير أمامها أو خلفها سواء كان ماشياً أو راكباً؟
فأجاب فضيلته بقوله: الأفضل حملها على الأكتاف، لما في ذلك من المباشرة بحمل الجنازة، ولأنه إذا مرت الجنازة بالناس في الأسواق عرفوا أنها جنازة ودعوا لها، ولأنه أبعد عن الفخر والأبهة، إلا أن يكون هناك حاجة، أو ضرورة فلا بأس أن تحمل على السيارة، مثل: أن تكون أوقات أمطار، أو حر شديد، أو برد شديد، أو قلة المشيعين.
وأما السير فذكر أهل العلم أن يمينها، ويسارها، وخلفها، وأمامها يختلف، فيكون المشاة أمامها، والركبان خلفها، وبعض أهل العلم يقول: ينظر الإنسان ما هو أيسر سواء كان أمامها، أو عن يمينها، أو شمالها، أو خلفها.
* * *

سئل فضيلة الشيخ رحمه الله تعالى : ما معنى التربيع في حمل الجنازة؟ وهل لهذا أصل؟
فأجاب فضيلته بقوله: التربيع في حمل الجنازة أن يحملها

(17/166)

من أعواد السرير الأربعة، فيبدأ من عود السرير الأيمن بالنسبة للميت، الأيمن المقدم، ثم يرجع إلى المؤخر، ثم يذهب إلى العود الأيسر بالنسبة للميت، المقدم، ثم يرجع إلى المؤخر، وقد وردت فيه آثار عن السلف، واستحبه أهل العلم.
ولكن الأولى للإنسان إذا كان هناك زحام أن يفعل ما هو أيسر بحيث لا يَتْعب ولا يُتْعِب غيره.
* * *

سئل فضيلة الشيخ رحمه الله تعالى : ما حكم تقديم الرجل اليمنى في الدخول إلى المقبرة وتقديم اليسرى في الخروج منها؟
فأجاب فضيلته بقوله: ليس في هذا سنة عن النبي عليه الصلاة والسلام، وبناء على ذلك فالإنسان يدخل حيث صادف، إن صادف دخوله برجله اليمنى، فالرجل اليمنى، أو اليسرى فاليسرى حتى يتبين دليل من السنة.
* * *

سئل فضيلة الشيخ رحمه الله تعالى : ما حكم اتباع جنازة المسلم؟ وهل هو حق واجب عيني؟
فأجاب فضيلته بقوله: قال أهل العلم: إن تجهيز الميت من تغسيل، وتكفين، وحمل، ودفن، فرض كفاية؛ إذا قام به من يكفي سقط عن الباقين، ولكن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ رغَّب في اتباع الجنائز وقال: "من شهد جنازة حتى يصلى عليها فله قيراط، ومن شهدها حتى تدفن فله قيراطان"، قيل: وما القيراطان: قال: "مثل الجبلين

(17/167)

العظيمين".
* * *

سئل فضيلة الشيخ رحمه الله تعالى : في بعض الأماكن، وعندما يحمل الناس الميت إلى الصلاة، ومن ثم إلى المقبرة يغطون الميت بغطاء مكتوب عليه آية الكرسي، أو آيات متفرقة من القرآن، فهل لهذا العمل أصل في الشرع؟
فأجاب فضيلته بقوله: ليس لهذا العمل أصل في الشرع (أي ليس لكتابة الآيات القرآنية على ما يغطى به الميت فوق النعش أصل في الشرع)؛ بل هو في الحقيقة امتهان لكلام الله عز وجل، بجعله غطاء يتغطى به الميت، وهو ليس بنافع الميت بشيء، وعلى هذا فالواجب تجنبه:
أولاً: لأنه ليس من عمل السلف.
وثانياً: لأن فيه شيئاً من امتهان القرآن الكريم.
وثالثاً: لأن فيه اعتقاداً فاسداً وهو أن هذا ينفع الميت، وهو ليس بنافعه.
* * *

سئل فضيلة الشيخ رحمه الله تعالى : ما حكم وضع الحديد على نعش المرأة بقصد إخفاء معالمها؟
فأجاب فضيلته بقوله: لا بأس به؛ لأن ذلك أستر لها.
* * *

(17/168)

سئل فضيلة الشيخ رحمه الله تعالى : كثير من الناس عند دفن الميت نجدهم كلهم مجتمعين حول القبر، وترى الكلام من كل شخص، ونجد الخلافات حول القبر حتى لا تجد سكينة ولا فائدة من حضوره للجنازة ما رأيكم في ذلك؟
فأجاب فضيلته بقوله: هذا خلاف السنة، والذي ينبغي للإنسان في هذا الحال أن يكون مُفكِّراً في مآله، منتظراً ما سيؤول إليه، كما آل إليه هؤلاء الأموات، هذا هو الذي ينبغي، ولا ينبغي النزاع والشقاق ورفع الأصوات في هذا الحال.
* * *

سئل فضيلة الشيخ رحمه الله تعالى : إذا تأخر الرجل في متابعة الجنازة بسبب الزحام، أو لأداء الراتبة، أو لإتمام فريضة، أو غير ذلك فلم يسر معها، ولكنه أدرك الجنازة قبل أن تدفن هل يكون مشيعاً لها يثبت له أجر المشيع؟
فأجاب فضيلته بقوله: ذكر السائل عدة مسائل في هذا السؤال:
1 إذا تأخر لأداء الراتبة، والذي يتأخر لأداء الراتبة ثم يلحق الجنازة لا يكتب له أجر المشيع، لأن ترك الراتبة ممكن، فيمكن أن تؤخر الراتبة حتى يرجع من الجنازة.
2 وأما من تأخر عنها لعذر كالزحام وإتمام الفريضة وقد أتى

(17/169)

وحرص على أن يشيع، ولكن حصل له مانع، أو تقدم الناس حتى صلوا عليها وخرجوا بها إلى المقبرة فالظاهر أنه يكتب له الأجر؛ لأنه نوى وعمل ما استطاع، ومن نوى وعمل ما استطاع فإنه يكتب له الأجر كاملاً. قال الله تعالى: {وَمَن يُهَاجِرْ فِى سَبِيلِ اللهِ يَجِدْ فِى الأَْرْضِ مُرَاغَماً كَثِيراً وَسَعَةً وَمَن يَخْرُجْ مِن بَيْتِهِ مُهَاجِراً إِلَى اللهِ وَرَسُولِهِ ثُمَّ يُدْرِكْهُ الْمَوْتُ فَقَدْ وَقَعَ أَجْرُهُ عَلىَ اللهِ وَكَانَ اللهُ غَفُوراً رَّحِيماً }.
* * *

سئل فضيلة الشيخ رحمه الله تعالى : أيهما أفضل أن تكون الجنازة تابعة أم متبوعة؟ وما حكم الدعاء بصوت عال للميت، والناس يؤمنون خلفه حال الدفن؟
فأجاب فضيلته بقوله: ذكر أهل العلم أن التابع للجنازة إن كان راكباً فالأفضل أن يكون خلف الجنازة، وإن كان ماشياً فالسنة أن يكون أمامها، أو يمينها، أو شمالها.
والأمر في هذا واسع، والعلماء قالوا: إن الركبان يكونون خلف الجنازة وذلك في عهدهم، لأن الناس كانوا يركبون على الإبل أو على الحمير أو ما أشبهها. أما الآن فالأولى للركبان إذا كانوا في السيارات أن يكونوا أمامها، لأن وجودهم خلف المشيعين على أرجلهم يزعجهم وربما يرغم المشيعين أن يسرعوا إسراعاً فاحشاً، يخشى على الميت مع قوة الرج أن يخرج منه شيء. فلهذا أرى أن الركبان في السيارات في الوقت الحاضر يكونون أمام الجنازة، فإن لم يتيسر لهم ذلك فليكونوا خلفها بعيداً عن المشاة

(17/170)

لئلا يزعجوا المشاة.
والأمر بالنسبة للمشاة واسع؛ إن كانوا عن أمامها، أو عن خلفها، أو عن يمينها، أو عن شمالها.
أما الدعاء للميت برفع الصوت عند الدفن فإنه بدعة، لأن الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كان إذا فرغ من دفن الميت وقف عليه وقال: "استغفروا لأخيكم واسألوا له التثبيت، فإنه الا?ن يُسأل"، ولو كان الدعاء بصوت جماعي سنة لفعله النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، ولكن يقال للناس: كلٌّ يدعو بنفسه لهذا الميت إذا دفن، يستغفر له، ويسأل الله له التثبيت، ويكفي مرة واحدة. لكن إن كررها ثلاثاً فهو خير، لأن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كان إذا دعا، دعا ثلاثاً.
* * *

سئل فضيلة الشيخ رحمه الله تعالى : يقوم بعض الناس بالإسراع في حمل الجنازة، والجري بها، ثم يتكلم أحدهم فجأة ويقول مثلاً: (وحِّدوه) فيقولون: "لا إله إلا الله"، ويقول: "اذكروا الله" فيذكرون الله فهل لهذا أصل؟
فأجاب فضيلته بقوله: ليس لهذا العمل أصل أي قول أحدهم: اذكروا الله، وحدوا الله فهو من الأمور البدعية، والذي ينبغي للمشيع أن يكون مفكراً في مآله، وأنه سوف يحمل كما حمل هذا الرجل، ويفكر في أمر الدنيا، وأن هذا الرجل الذي كان بالأمس

(17/171)

على ظهر الأرض أصبح الا?ن رهين عمله، هذا هو المشروع، أما وحدوه، واذكروا الله، فلم يرد عن السلف. وخير عمل يعمله الإنسان هو ما عمله السلف رحمهم الله أما الإسراع بالجنازة فهذا من السنة؛ لأن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قال: "أسرعوا بالجنازة"، إلا أن بعض العلماء قالوا: لا ينبغي الإسراع الذي يشق على المشيعين، أو يخشى منه تمزق الميت، أو خروج شيء من بطنه مع الحركة.
* * *

سئل فضيلة الشيخ رحمه الله تعالى : متى يجلس من يتبع الجنازة إلى المقبرة؟
فأجاب فضيلته بقوله: يجلس إذا وضعت في القبر، أو إذا وضعت على الأرض لانتظار وإتمام حفر القبر.
* * *

سئل فضيلة الشيخ رحمه الله تعالى : كثير من الناس يرفعون أصواتهم عند دفن الميت هل في هذا من حرج؟
فأجاب فضيلته بقوله: إذا دعت الحاجة إلى ذلك فلا بأس يعني إذا صوت أحدهم: "أعطني اللبن، أعطني الطين، أعطني الماء"، فلا بأس مادام الحاجة دعت إلى ذلك، وإلا فالصمت خير. هذا إذا كان الصوت في أمر غير تَعبُّدي، كطلب ماء ولَبن ونحوهما، أما أن يكون في أمر تعبدي مثل أن يرفعوا أصواتهم بقراءة، أو ذكر من تهليل، أو تكبير، أو غيرهما فإن ذلك بدعة.

(17/172)

سئل فضيلة الشيخ رحمه الله تعالى : ما حكم تسجية قبر المرأة عند إنزالها القبر، وما مدة التسجية؟
فأجاب فضيلته بقوله: ذكر بعض أهل العلم أنه يسجى يعني يغطى قبر المرأة إذا وضعت في القبر لئلا تبرز معالم جسمها، ولكن هذا ليس بواجب، ويكون هذا التخمير أو التسجية إلى أن يُصف اللبن عليها.
* * *

سئل فضيلة الشيخ رحمه الله تعالى : ما رأي فضيلتكم في المقصورة التي توضع على المرأة الميتة على نعشها لتسترها؟ وهل المرأة عورة حية وميتة وهل هذه المقصورة من السنة؟ فإن كانت من السنة فلماذا لا تُحيا ويعمل بها جزاكم الله خير الجزاء؟
فأجاب فضيلته بقوله: لا شك أن المقصورة إذا وضعت على نعش الميتة الأنثى أنه أستر لها، لأنه أحياناً تقدم جنائز من النساء يشاهد الإنسان حجم الميتة تماماً، ويتبين بذلك مقاطع جسمها، وهذا أمر لا يرغب فيه، وما يوجد في الحجاز ولاسيما في مكة من وضع المكبة هذه التي تكون على النعش، لا شك أنه أستر وأبعد عن رؤية الميتة.
أما ما ظهر من المرأة من ثياب ونحوه فليس بعورة سواء كانت حية أو ميتة إلا إذا كان عليها ثياب لاصقة بالجسم ضيقة تبين مقاطع الجسم، فإنه لا يجوز لها أن تفعل ذلك.

(17/173)

سئل فضيلة الشيخ رحمه الله تعالى : بعض الناس عند إنزال المرأة إلى اللحد يغطي المرأة بعباءة حتى لا يراها الناس ما حكم ذلك؟
فأجاب فضيلته بقوله: هذا مما فعله السلف واستحبه العلماء رحمهم الله قالوا: لأن هذا أستر لها، لأنها إذا وضعت في اللحد بدون تغطية فإنها ربما تنكشف، ولكن الناس يعملون عندنا هنا في عُنيزة يضعون المرأة بعباءتها التي غطيت بها؛ ثم يأخذون العباءة شيئاً فشيئاً. كلما وضعوا لبنة أزالوا العباءة فيحصل بهذا الستر.
* * *

سئل فضيلة الشيخ رحمه الله تعالى : بعد الفراغ من دفن المرأة يقوم حافر القبر بوضع حجر بارز في وسط قبر المرأة حتى يُعرف هذا القبر أنه قبر امرأة، بحجة أنه لو نُبش القبر مثلاً فإنه يحرص على ستر عورة الميتة، أو غير ذلك من الحجج التي يحتجون بها فهل هذا الفعل من السنة؟
فأجاب فضيلته بقوله: ليس هذا من السنة، بل السنة أن يُدفن القبر ويرفع قدر شبر، لا فرق بين الرجال والنساء، لكن لا بأس بوضع علامة ليزوره قريبه فيعرفه، وأما التفريق بهذا الحجر فلا أصل له.

(17/174)

* * *

رسالة
بسم الله الرحمن الرحيم
فضيلة الشيخ/ محمد بن صالح العثيمين حفظه الله
السلام عليكم ورحمة الله وبركاته
ما رأي فضيلتكم في قفص يوضع على نعش جنازة المرأة أثناء حملها للصلاة عليها وتشييعها؟
فأجاب فضيلته بقوله: بسم الله الرحمن الرحيم: رأينا أن هذا لا بأس به، بل قد استحبه أهل العلم، قال في (الروض المربع) (للحنابلة 1/843، ح العنقري): "فإن كانت امرأة استحب تغطية نعشها بمكبة؛ لأنه أستر لها ويروى أن فاطمة رضي الله عنها صنع لها ذلك بأمرها، ويجعل فوق المكبة ثوب". ا.ه
وقال في (جواهر الإكليل شرح مختصر خليل) (للمالكية 1/111 ط الحلبي): "وندب سترها أي الميتة حال حملها للصلاة والدفن بقبة على النعش مبالغة في سترها". ا.ه
وقال في المجموع شرح المهذب (للشافعية 5/122ط دار العلوم للطباعة): فرع. قال أصحابنا: يستحب أن يتخذ للمرأة نعش، والنعش هو المكبة التي توضع فوق المرأة على السرير، وتغطى بثوب لتستر عن أعين الناس، وكذا قال صاحب الحاوي إلى

(17/175)

أن قال: واستدلوا له بقصة جنازة زينب، أم المؤمنين رضي الله عنها ، وقد روى البيهقي أن فاطمة رضي الله عنها أوصت أن يتخذ لها ذلك ففعلوه، فإن صح هذا فهي قبل زينب بسنين كثيرة". ا.ه وفي كتاب الفقه على المذاهب الأربعة لعبد الرحمن الجزيري (1/135) عن الحنفية أنهم قالوا: ويغطى نعش المرأة ندباً، كما يغطى قبرها عند الدفن إلى أن يفرغ من لحدها إذ المرأة عورة من قدمها إلى قرنها". ا.ه
فهذا كلام أهل المذاهب الأربعة، معللين ذلك بأنه أستر للمرأة، وهذا شيء معلوم معمول به في الحجاز، لكن لو جعلتم هذا القفص على قدر نصف الجسم بإزاء وسط المرأة، ويربط الثوب الذي فوقه بأطراف النعش، لحصلت به الكفاية، وكان أخف من القفص الكبير، نسأل الله لنا ولكم التوفيق. كتبه محمد الصالح العثيمين في 2/2/1413 هـ .

(17/176)

صورة القفص

(17/177)

سئل فضيلة الشيخ رحمه الله تعالى : عن جماعة يسكنون في منطقة رملية وقبورهم لا تلحد وإنما تشق فما حكم ذلك؟
فأجاب فضيلته بقوله: الشق إذا احتيج إليه فإنه لا بأس به، بل قد يتعين كما في الأرض الرملية.

(17/178)

* * *

رسالة
فضيلة الشيخ: محمد بن صالح العثيمين سلمه الله
السلام عليكم ورحمة الله وبركاته وبعد:
حيث إن الأرض الطينية بمقابر ... قد امتلأت ولم يبق سوى أرض صلبة يصعب الحفر فيها يدويًّا لذا نرجو توجيهنا عن مدى جواز الاستعانة ب (الكبريشن) أو آلة مماثلة لحفر القبور، مع أحاطتكم بأن الا?لة سيراعى في إدخالها عدم المرور من فوق القبور داعين الله عز وجل لكم بدوام التوفيق لخدمة الإسلام والمسلمين؟ والسلام عليكم ورحمة الله وبركاته. 8/01/1411 هـ .
فأجاب فضيلته بقوله: بسم الله الرحمن الرحيم، وعليكم السلام ورحمة الله وبركاته. إن أمكنكم الحصول على أرض طينية فانقلوا المقبرة إليها؛ لأن ذلك أسرع في الحفر، وأسهل، وأسلم من تسرب الأمطار إلى جوف اللحد من خلال الحصا، فالأرض الطينية أولى وإن بعدت عن الحجرية، وإن لم يمكن ذلك لكون الأراضي التي حولكم كلها حجرية فلا حرج في حفر القبر بالا?لات الثقيلة للضرورة إلى ذلك. وفق الله الجميع لما فيه الخير. والسلام عليكم ورحمة الله وبركاته. كتبه محمد الصالح العثيمين في 01/01/1141ه .

(17/179)

سئل فضيلة الشيخ رحمه الله تعالى : عند وضع الميت يجلس كثير من الناس على طرف القبر قائمين ينظرون إلى الميت هل هذا الفعل مشروع؟
فأجاب فضيلته بقوله: هذا الفعل الذي ذكرت أنهم يقومون على القبر لينظروا إلى الميت ليس بمشروع، وإنما المشروع أن الميت إذا وضع في القبر يوضع عليه اللبنات، ثم يدفن في الحال؛ لأن الإسراع في التجهيز هو الأفضل.
* * *

سئل فضيلة الشيخ رحمه الله تعالى : هل يجوز دفن الأموات بالليل؟
فأجاب فضيلته بقوله: نعم، يجوز دفن الأموات بالليل إذا قام الإنسان بالواجب من التغسيل، والتكفين، والصلاة عليه، فإنه يجوز أن يدفن بالليل، وقد دفن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ليلاً، وذكر أن أبا بكر رضي الله عنه دفن ليلاً، وكذلك المرأة التي كانت تقمّ بالمسجد دفنت ليلاً، والأصل الجواز، فدل هذا على جواز الدفن ليلاً بشرط أن يكون الدافن قد أدى ما ينبغي أن يؤدى من التغسيل، والتكفين، والصلاة عليه.
* * *

سئل فضيلة الشيخ رحمه الله تعالى : من أولى الناس بإنزال الميت إلى قبره: المُتعلِّم أو ولي الميت؟ وهل

(17/180)

هناك فرق بين الرجل والمرأة؟ وهل يشترط أن يكون الذي ينزل المرأة من محارمها؟
فأجاب فضيلته بقوله: الأولى بذلك وصيّه، إذا كان له وصي، فإن لم يكن له وصي فالأقرب ثم الأقرب من أوليائه، وإذا كان هناك متعلم فهو أولى، وإن لم يكن هناك متعلم ودفنها غير متعلم فإنه يتلقى التعليم من المتعلم، ويوجهه المتعلم.
ولا يشترط أن يكون الذي ينزل للقبر محرماً للمرأة. فإن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أمر أبا طلحة رضي الله عنه أن ينزل في قبر ابنته ويدفنها مع حضوره هو، وزوجها عثمان بن عفان رضي الله عنه.
* * *

سئل فضيلة الشيخ رحمه الله تعالى : مِنْ أي الجهات يُنزل الميت إلى قبره؟
فأجاب فضيلته بقوله: من الجهة المتيسرة، لكن بعض العلماء قالوا: يسن من عند رجليه، وبعض العلماء يقول: يُسنُّ من الأمام. والأمر في هذا واسع.
* * *

سئل فضيلة الشيخ رحمه الله تعالى : ماذا يقال عند إدخال الميت إلى قبره؟
فأجاب فضيلته بقوله: نص الفقهاء رحمهم الله تعالى على أنه يقول مدخله: "بسم الله، وعلى ملة رسول الله".

(17/181)

س 371 سئل فضيلة الشيخ رحمه الله تعالى على أي جنب يوضع الميت؟
فأجاب فضيلته بقوله: يستحب أن يوضع على جنبه الأيمن ويجب أن يوضع مستقبل الكعبة؛ لأن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قال: "الكعبة قبلتكم أحياءً وأمواتاً".
* * *

سئل فضيلة الشيخ رحمه الله تعالى : في بعض البلاد يدفنون الميت على ظهره ويده على بطنه فما الصواب في دفن الميت؟
فأجاب فضيلته بقوله: الصواب أن الميت يُدفن على جنبه الأيمن مستقبل القبلة، فإن الكعبة قبلة الناس أحياءً وأمواتاً، وكما أن النائم ينام على جنبه الأيمن كما أمر بذلك النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، فكذلك الميت يضجع على جنبه الأيمن فإن النوم والموت يشتركان في كون كل منهما وفاة، كما قال تعالى: {اللهُ يَتَوَفَّى الأَْنفُسَ حِينَ مِوْتِهَا وَالَّتِى لَمْ تَمُتْ فِى مَنَامِهَا فَيُمْسِكُ الَّتِى قَضَى عَلَيْهَا الْمَوْتَ وَيُرْسِلُ الاُْخْرَى إِلَى أَجَلٍ مُّسَمًّى إِنَّ فِى ذَلِكَ لأََيَاتٍ لِّقَوْمٍ يَتَفَكَّرُونَ لَمْ تَمُتْ فِى مَنَامِهَا فَيُمْسِكُ الَّتِى قَضَى عَلَيْهَا الْمَوْتَ وَيُرْسِلُ الاُْخْرَى إِلَى أَجَلٍ مُّسَمًّى إِنَّ فِى ذَلِكَ لأََيَاتٍ لِّقَوْمٍ يَتَفَكَّرُونَ تَمُتْ فِى مَنَامِهَا فَيُمْسِكُ الَّتِى قَضَى عَلَيْهَا الْمَوْتَ وَيُرْسِلُ الاُْخْرَى إِلَى أَجَلٍ مُّسَمًّى إِنَّ فِى ذَلِكَ لأََيَاتٍ لِّقَوْمٍ يَتَفَكَّرُونَ مَنَامِهَا فَيُمْسِكُ الَّتِى قَضَى عَلَيْهَا الْمَوْتَ وَيُرْسِلُ الاُْخْرَى إِلَى أَجَلٍ مُّسَمًّى إِنَّ فِى ذَلِكَ لأََيَاتٍ لِّقَوْمٍ يَتَفَكَّرُونَ قَضَى عَلَيْهَا الْمَوْتَ وَيُرْسِلُ الاُْخْرَى إِلَى أَجَلٍ مُّسَمًّى إِنَّ فِى ذَلِكَ لأََيَاتٍ لِّقَوْمٍ يَتَفَكَّرُونَ الْمَوْتَ وَيُرْسِلُ الاُْخْرَى إِلَى أَجَلٍ مُّسَمًّى إِنَّ فِى ذَلِكَ لأََيَاتٍ لِّقَوْمٍ يَتَفَكَّرُونَ إِنَّ فِى ذَلِكَ لأََيَاتٍ لِّقَوْمٍ يَتَفَكَّرُونَ ذَلِكَ لأََيَاتٍ لِّقَوْمٍ يَتَفَكَّرُونَ }، وقال تعالى: {وَهُوَ الَّذِى يَتَوَفَّاكُم بِالَّيْلِ وَيَعْلَمُ مَا جَرَحْتُم بِالنَّهَارِ ثُمَّ يَبْعَثُكُمْ فِيهِ لِيُقْضَى أَجَلٌ مّسَمًّى ثُمَّ إِلَيْهِ مَرْجِعُكُمْ ثُمَّ يُنَبِّئُكُم بِمَا كُنتُمْ

(17/182)

تَعْمَلُونَ يَتَوَفَّاكُم بِالَّيْلِ وَيَعْلَمُ مَا جَرَحْتُم بِالنَّهَارِ
ثُمَّ يَبْعَثُكُمْ فِيهِ لِيُقْضَى أَجَلٌ مّسَمًّى ثُمَّ إِلَيْهِ مَرْجِعُكُمْ ثُمَّ يُنَبِّئُكُم بِمَا كُنتُمْ تَعْمَلُونَ وَيَعْلَمُ مَا جَرَحْتُم بِالنَّهَارِ ثُمَّ يَبْعَثُكُمْ فِيهِ لِيُقْضَى أَجَلٌ مّسَمًّى ثُمَّ إِلَيْهِ مَرْجِعُكُمْ ثُمَّ يُنَبِّئُكُم بِمَا كُنتُمْ تَعْمَلُونَ يَبْعَثُكُمْ فِيهِ لِيُقْضَى أَجَلٌ مّسَمًّى ثُمَّ إِلَيْهِ مَرْجِعُكُمْ ثُمَّ يُنَبِّئُكُم بِمَا كُنتُمْ تَعْمَلُونَ تَعْمَلُونَ }. فالمشروع في دفن الميت أن يضجع على جنبه الأيمن مستقبل القبلة.
ولعل ما شاهده السائل كان نتيجة عن جهل من يتولى ذلك، وإلا فما علمت أحداً من أهل العلم يقول: إن الميت يضجع على ظهره، وتجعل يداه على بطنه.

سئل فضيلة الشيخ رحمه الله تعالى : عن حكم حل العقد في القبر، وكشف وجه الميت؟
فأجاب فضيلته بقوله: حل عقد اللفائف ورد فيه أثر عن عبد الله بن مسعود رضي الله عنه أنه قال: "إذا أدخلتم الميت القبر فحلوا العقد".
أما كشف وجه الميت كله فلا أصل له، وغاية ما ورد فيه إن صحّ أن عمر بن الخطاب رضي الله عنه قال: "إذا مت ووضعتموني في قبري فأفضوا بخدي إلى الأرض".
* * *

سئل فضيلة الشيخ رحمه الله تعالى : ما حكم وضع القطيفة في القبر للميت بدليل ما رواه مسلم من حديث ابن عباس رضي الله عنهما قال: (جُعلَ في قبر رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ

(17/183)

قطيفة حمراء"؟
فأجاب فضيلته بقوله: ذكر أهل العلم أنه لا بأس أن يجعل فيه قطيفة، ولكني أرى في هذا نظراً، لأنه لم ينقل عن أحد من الصحابة رضي الله عنهم أنهم فعلوا ذلك، ولعل هذا كان من خصائص الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، ولأنه لو فتح هذا الباب لتنافس الناس في ذلك، وصار كل إنسان يحب أن يجعل تحت ميته قطيفة أحسن من الآخر، وهكذا، حتى تكون القبور موضع المباهاة بين الناس، والذرائع ينبغي أن تسد إذا كانت تفضي إلى أمر محذور.

سئل فضيلة الشيخ رحمه الله تعالى : هل هناك دليل يثبت أن الصحابة رضي الله عنهم أنكروا وضع القطيفة على شُقران؟ وما صحة سند أن الصحابة رضي الله عنهم أخرجوا هذه القطيفة؟
فأجاب فضيلته بقوله: لا أعلم عن هذا شيئاً.
* * *

سئل فضيلة الشيخ رحمه الله تعالى بالنسبة للحثيات الثلاث هل لها أصل أن تكون من جهة رأس الميت؟
فأجاب فضيلته بقوله: نعم لها أصل؛ لأن الحديث الوارد في ذلك أن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ حثى من قبل رأسه ثلاث حثيات.

(17/184)

سُئِلَ فضيلة الشيخ رحمه الله تعالى : ما هو المشروع عند مواراة الميت بالتراب؟ وهل يشرع قول: "منها خلقناكم، وفيها نعيدكم، ومنها نخرجكم تارة أخرى"؟
فأجاب فضيلته بقوله: ذكر بعض أهل العلم أنه يسن أن يحثي ثلاث حثيات.
وأما قول "منها خلقناكم، وفيها نعيدكم، ومنها نخرجكم تارة أخرى" فليس فيه حديث عن رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يعتمد عليه.
وأما ما يُسن فعله بعد الدفن فهو ما أمر به النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فقد كان إذا فرغ من دفن الميت وقف عليه وقال: "استغفروا لأخيكم واسألوا له التثبيت، فإنه الا?ن يُسأل". فتقول: اللهم اغفر له، اللهم اغفر له، اللهم اغفر له، اللهم ثبته، اللهم ثبته، اللهم ثبته، ثم تنصرف.
* * *

سئل فضيلة الشيخ رحمه الله تعالى : ما حكم رفع القبر؟
فأجاب فضيلته بقوله: رفع القبر خلاف السنة، ويجب أن يسوى بالقبور التي حوله إن كان حوله قبور، أو ينزل حتى يكون كالقبور المعتادة؛ لأن علي بن أبي طالب رضي الله عنه قال لأبي الهياج الأسدي: "ألا أبعثك على ما بعثني عليه رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أن لا تدع صورة إلا طمستها، ولا قبراً مشرفاً إلا سويته".
* * *

(17/185)

سئل فضيلة الشيخ رحمه الله تعالى: ما رأيكم فيمن يضع على قبر الرجل حجرين، وعلى قبر المرأة حجراً واحداً هل هذا التفريق مشروع؟
فأجاب فضيلته بقوله: هذا التفريق ليس بمشروع، والعلماء قالوا إن وضع حجر أو حجرين، أو لبنة أو لبنتين من أجل العلامة على أنه قبر لئلا يحفر مرة ثانية لا بأس به، وأما التفريق بين الرجل والمرأة في ذلك فلا أصل له.
* * *

سئل فضيلة الشيخ رحمه الله تعالى : ما معنى قوله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لعلي بن أبي طالب رضي الله عنه : "ولا قبراً مشرفاً إلا سويته"، والا?ن نرى كثيراً من القبور تزيد عن شبر؟
فأجاب فضيلته بقوله: القبر المشرف معناه الذي يكون عالياً على غيره من القبور؛ بحيث يتميز فهذا يجب أن يسوى بالقبور الأخرى؛ لئلا يفتتن الناس به، لأن الناس إذا رأوا هذا القبر المشرف العالي ربما يفتتنوا به، فلهذا بعث النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ علي بن أبي طالب رضي الله عنه أن لا يدع قبراً مشرفاً إلا سواه.
* * *

سُئِلَ فضيلة الشيخ رحمه الله تعالى : جرت العادة كما شاهدت في بلادنا أن من الناس من ينذر إضاءة

(17/186)

المقامات بالشمع مثل قبور الأنبياء مثل النبي صالح عليه الصلاة والسلام والنبي موسى عليه الصلاة والسلام ومقام بعض الأولياء في بعض المناسبات أو عندما ينذرون نذورهم كأن يقول إنسان أو شخص إذا رزقت بولد إن شاءالله سوف أضيء المقام الفلاني مدة أسبوع مثلاً أو أذبح لوجه الله ذبيحة عند المقام الفلاني فهل تجوز مثل هذه النذور؟ وهل إنارة المقام بالشمع أو بالزيت جائزة وعادة ما تكون هذه الأيام التي يضيئون بها هي أيام الاثنين والخميس ليلة الجمعة فهل هذا ورد في زمن الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أم أنه بدعة؟
فأجاب فضيلته بقوله: إضاءة المقامات يعني مقامات الأولياء والأنبياء التي يريد بها السائل قبورهم هذه الإضاءة محرمة فقد ورد عن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بأنه لعن فاعليها، فلا يجوز أن تضاء هذه القبور لا في ليالي الاثنين ولا في غيرها، وفاعل ذلك ملعون على لسان رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وعلى هذا فإذا نذر الإنسان إضاءة هذا القبر في أي ليلة أو في أي يوم فإن نذره محرم، وقد قال النبي عليه الصلاة والسلام: "من نذر أن يطيع الله فليطعه، ومن نذر أن يعصيه فلا يعصه"، فلا يجوز له أن يفتي بهذا النذر.
ولكن هل يجب عليه أن يكفر كفارة يمين لعدم وفائه بنذر، أو لا يجب؟

(17/187)

محل خلاف بين أهل العلم، والاحتياط أن يُكفِّر كفارة يمين، لعدم وفائه بهذا النذر.
وأما تعداده لقبور بعض الأنبياء مثل صالح وموسى عليهما الصلاة والسلام وما أشبهه فإنه لا يصح أي قبر من قبور الأنبياء إلا قبر النبي عليه الصلاة والسلام فإن الأنبياء لا تعلم قبورهم، وقد قال النبي عليه الصلاة والسلام في موسى عليه الصلاة والسلام أنه سأل الله أن يدنيه من الأرض المقدسة، قال النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "فلو كنت ثم لأريتكم قبره إلى جانب الطريق عند الكثيب الأحمر" وليس معلوماً مكانه الا?ن، وكذلك قبر إبراهيم الخليل عليه الصلاة والسلام ليس معلوماً مكانه.
* * *

سئل فضيلة الشيخ رحمه الله تعالى : في بعض البلاد يوضع على بعض القبور قطع من الرخام وتكون مرتفعة قليلاً، وبعضهم يكتب على تلك القطع {يا أيتها النفس المطمئنة} الا?ية، ثم يكتب اسم الميت، فما رأي فضيلتكم في ذلك؟
فأجاب فضيلته بقوله: هذا منكر وحرام، وتجب إزالته، لأن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ نهى أن يُبنى على القبر، أو يجلس عليه، أو يجصص، أو يكتب عليه وبعث علي بن أبي طالب رضي الله عنه أن لا

(17/188)

يدع قبراً مُشرفاً إلا سواه، أي جعله مثل القبور الأخرى، فيجب على هؤلاء القوم أن يزيلوا ما وضعوا من الرخام. وقال بعض أهل العلم: "إن الميت يتأذى بالمنكر إذا فُعل عند قبره"، وهذا منكر، ومقتضى قول العلماء هذا أن صاحب القبر يتأذى بما وُضع عليه، فبادر أخي السائل بهذا، وقل يجب إزالته، فإن فعلوا الإزالة فهو من نعمة الله عليهم وعلى ميتهم، وإن لم يفعلوا فالواجب على المسؤول عن المقبرة أن يزيل ذلك. ثم ما الذي أدراهم أنها نفس مطمئنة يقال: ارجعي إلى ربك راضية مرضية؟ ما يُدرى، هل كل أحد يعلم أن هذا الرجل مات على التوحيد والإيمان؟ إنما نحن علينا بالظاهر، لكن أمور الا?خرة لا ندري عنها.
* * *

سئل فضيلة الشيخ رحمه الله تعالى : ما حكم الكتابة على القبور أو تعليمها بالألوان؟
فأجاب فضيلته بقوله: أما التلوين فإنه من جنس التجصيص وقد نهى النبي عليه السلام عن تجصيص القبور، وهو أيضاً ذريعة إلى أن يتباهى الناس بهذا التلوين، فتصبح القبور محل مباهاة، ولهذا ينبغي تجنُّب هذا الشيء.
وأما الكتابة عليه فقد نهى النبي عليه السلام عن الكتابة على

(17/189)

القبر، لكن بعض أهل العلم خفف فيما إذا كانت الكتابة لمجرد الإعلام فقط، ليس فيها مدح ولا ثناء، وحمل النهي على الكتابة التي يكون فيها تعظيم لصاحب القبر، وقال بدليل أنه (أي النهي عن الكتابة) قرن بالنهي عن تجصيص القبور والبناء عليها.
* * *

سئل فضيلة الشيخ رحمه الله تعالى : ما حكم وضع علامة على القبر أو كتابة الاسم عليه بحجة الزيارة له؟
فأجاب فضيلته بقوله: وضع العلامة عليه لا بأس به؛ كحجر أو خشبة أو ما شابه ذلك.
وأما الكتابة عليه فإن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ "نهى أن يكتب على القبر".
لكن إذا كانت الكتابة مجرد كتابة الاسم فقط بدون أن يكون مدحاً، أو إطراء، أو كتابة قرآن وما أشبه ذلك فإن هذا لا بأس به عند بعض أهل العلم، وبعض العلماء يرى أن الكتابة ولو كتابة الاسم أنها داخلة في النهي ويقول بدلاً عن كتابة الاسم نجعل الوسم المعروف في القبيلة، ويجعل على الحجر الذي عند رأس الميت ويكفي، وإذا حصل هذا فهو أحسن أي إذا كانت علامة الوسم تكفي فلا حاجة للكتابة .
* * *

سئل فضيلة الشيخ رحمه الله تعالى : نلاحظ بعض الناس أنهم يضعون على أحد جانبي قبر الميت علامة

(17/190)

من الإسمنت يكتب عليها اسم الميت وتاريخ وفاته وقد يرفع بناؤها؟
فأجاب فضيلته بقوله: هذا من المنهي عنه، لأن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ نهى أن يكتب على القبر، ورخص بعض العلماء أن يكتب علامة فقط كالوسم، أو الاسم فقط. أما أن يكتب تاريخ الموت والاسم واسم الأب والجد وما أشبه ذلك، أو يكتب شيء من القرآن فإن هذا كله من البدع التي تزال إذا وجدت، يستبدل الحجر بغيره، ثم إن الحجر الذي يوضع لا يكون مشرفاً على غيره من القبور، بل يكون مماثلاً لها، لأن علي بن أبي طالب رضي الله عنه قال لأبي الهياج الأسدي: ألا أبعثك على ما بعثني عليه رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ألا تدع تمثالاً إلا طمسته، ولا قبراً مشرفاً إلا سويته.
* * *

سئل فضيلة الشيخ رحمه الله تعالى : هل وضع شيء على القبور من أشجار رطبة وغيرها من السنة بدليل صاحبي القبرين اللذين يعذبان أم أن ذلك خاص بالرسول عليه الصلاة والسلام وما دليل الخصوصية؟
فأجاب فضيلته بقوله: وضع الشيء الرطب من أغصان، أو غيرها على القبر ليس بسنة، بل هو بدعة، وسوء ظن بالميت، لأن النبي عليه السلام لم يكن يضع على كل قبر شيئاً من ذلك، وإنما وضع على قبرين علم عليه الصلاة والسلام أنهما

(17/191)

يعذبان. فوضع الجريدة على القبر جناية عظيمة على الميت، وسوء ظن به، ولا يجوز لأحد أن يسيء الظن بأخيه المسلم، لأن هذا الذي يضع الجريدة على القبر يعني أنه يعتقد أن هذا القبر يعذب، لأن النبي عليه السلام لم يضعها على القبرين إلا حين علم أنهما يعذبان.
وخلاصة الجواب أن وضع الجريدة ونحوها على القبر بدعة وليس له أصل، وأنه سوء ظن بالميت حيث يظن الواضع أنه يُعذب، فيريد التخفيف عليه، ثم ليس عندنا علم بأن الله تعالى يقبل شفاعتنا فيه إذا فعلنا ذلك، وليس عندنا علم بأن صاحب القبر يعذب.
* * *

سئل فضيلة الشيخ رحمه الله تعالى : هل يجوز للإنسان إذا زار المقبرة أن يضع على القبر جريدة رطبة أو غصن شجرة؟
فأجاب فضيلة بقوله: لا يجوز أن نصنع ذلك لأمور:
أولاً: أننا لم يكشف لنا أن هذا الرجل يعذب بخلاف النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ.
ثانياً: أننا إذا فعلنا ذلك فقد أسأنا إلى الميت، لأننا ظننا به ظن سوء أنه يعذب وما يدرينا فلعله ينعم، لعل هذا الميت ممن منَّ الله عليه بالمغفرة قبل موته لوجود سبب من أسباب المغفرة الكثيرة فمات وقد عفا رب العباد عنه، وحينئذ لا يستحق عذاباً.

(17/192)

ثالثاً: أن هذا الاستنباط مخالف لما كان عليه السلف الصالح الذين هم أعلم الناس بشريعة الله فما فعل هذا أحد من الصحابة رضي الله عنهم فما بالنا نحن نفعله.
رابعاً: أن الله تعالى قد فتح لنا ما هو خير منه فكان النبي عليه الصلاة والسلام، إذا فرغ من دفن الميت وقف عليه وقال: "استغفروا لأخيكم واسألوا له التثبيت فإنه الا?ن يسأل".
* * *

سئل فضيلة الشيخ رحمه الله تعالى : ما حكم وضع الحشيش والبرسيم على قبر الميت علماً بأن بعضهم يدعي بأن هذا البرسيم يمنع من دخول التراب داخل القبر؟
فأجاب فضيلته بقوله: في بعض البلاد لابد من وضع الإذخر، أو ما يقوم مقامه بين خلل اللبنات، ولذلك لما حرم النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ حش حشيش مكة وقطع الشجر، قال ابن عباس: إلا الإذخر، فإنه لبيوتهم وقبورهم، فقال: "إلا الإذْخِر" فإذا كان لابد من وضع هذا بين اللبنات، فإنه يوضع ولا حرج فيه ولا بأس.
وأما وضع الحشيش على القبر فإن هذا ليس من هدي النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وإنما ورد عن النبي صلى الله عليه وعلى آله وسلم حينما مر بقبرين، فقال: "إنهما ليعذبان وما يعذبان في كبير، أما أحدهما: فكان لا يستتر من البول، وأما الا?خر: فكان يمشي بالنميمة"، فأخذ

(17/193)

جريدة رطبة فشقها نصفين، وغرز في كل قبر واحدة فقالوا: لم فعلت ذلك يا رسول الله؟ قال: "لعله يخفف عنهما ما لم ييبسا". فهذا خاص بالرسول عليه الصلاة والسلام؛ لأنه علم بأن هذين القبرين يعذبان، ولو وضع أحد مثل هذا على قبر لكان معنى ذلك أنه أساء الظن بالميت وأنه يعذب.
* * *

سئل فضيلة الشيخ رحمه الله تعالى : بعض الناس يقول إن التراب الذي يخرج من القبر حال حفره لابد حال الدفن أن يوضع جميعه لأنه حق للميت؟
فأجاب فضيلته بقوله: هذا ليس بصحيح، بل إنه إذا كان التراب كثيراً بحيث يزيد على الشبر فإنه لا ينبغي أن يدفن به، لأن رفع القبور أكثر من الشبر خلاف السنة، وأما الزيادة على تراب القبر فقد قال العلماء: إنه لا يزاد عليه.
* * *

سئل فضيلة الشيخ رحمه الله تعالى: ما حكم رش القبر بالماء بعد الدفن بحجة أنه يمسك التراب؟ وهل هو يبرد على الميت؟
فأجاب فضيلته بقوله: لا بأس أن يرش؛ لأن الماء يمسك التراب فلا يذهب يميناً ويساراً.
أما ما يعتقد العامة من أنهم إذا رشوا برّدوا على الميت فإن هذا ليس له أصل.

(17/194)

رسالة
فضيلة الشيخ محمد بن صالح العثيمين حفظه الله :
يوجد عندي أرض تقع في... بجوار جملة أملاك لغيري وقد أحييت تلك الأرض بغرس شجر الأثل فيها منذ ما يقارب الثلاث والأربعون سنة، وحين إحيائي لها وهي رمال عالية وقد أخرجت حجة استحكام للأرض المذكورة وكذلك حصلت على رخصة بناء منزل فيها من بلدية... والذي حصل أن فيه جماعة اعترضوا على إقامتي البناء عليها بحجة أنه يوجد فيها قبور علماً أن المعترضين عليّ لهم أملاك بجوار أرضي قد اشتروها منذ عهد قريب وقد طلبوا مني شراء تلك الأرض ورفضت لأنني أرغب إقامة مبنى سكني عليها وعلى ذلك أدلة وليطمأن خاطري وتطيب نفسي فقد عملت على حفر الأرض لأرى إذا كان عليها أثر قبور فلم أعثر على أي أثر يدل على وجود قبور فيها، لذا أرجو من فضيلتكم إفادتي شرعاً لكي أقيم عليها سكني أو أتركها، وفقكم الله والسلام عليكم ورحمة الله وبركاته.
بسم الله الرحمن الرحيم، وعليكم السلام ورحمة الله وبركاته، إذا كان حفرك الأرض حفراً عميقاً بحيث لو كان فيها قبور لتبينت فلا حرج عليك في إقامة السكن فيها ما لم يثبت أنها من أرض المقبرة. حرر في 12/11/1399 هـ .

(17/195)

رسالة
فضيلة الشيخ محمد بن صالح العثيمين وفقه الله
السلام عليكم ورحمة الله وبركاته:
نحيط فضيلتكم علماً بأنه يوجد لدى قيادة الدفاع المدني سيارة إنارة وعدد من المولدات المحمولة والمقطورة التي تستخدم أيضاً للإنارة وذلك أثناء الحاجة لها في الحوادث التي تقع ليلاً لإضاءة مسارح العمليات الليلية أثناء مجابهة الحوادث بأنواعها وكذلك الكوارث في حالة وقوعها لا قدر الله .
وفي بعض الأحيان وإذا كانت الظروف عادية وليس هناك حاجة لها يطلب منا بعض المواطنين إنارة المقبرة في حالات الدفن ليلاً لأنه كما لا يخفى على فضيلتكم أن جميع مهامنا إنسانية ونهتم بالجوانب الإنسانية بجميع أشكالها.
وقد حدث في إحدى الليالي أن انتقلت سيارة الإنارة لإضاءة المقبرة الواقعة بحي ... أثناء دفن جثة أحد المواطنين الذي انتقل إلى رحمة الله وأثناء ذلك تدخل أحد المواطنين طالباً إطفاء الإنارة أثناء الدفن؛ لأن هذا غير جائز حسب رأيه، ولكن الرائد ... لم ينفذ واكتفى بأن قال له:

(17/197)

انتظر حتى ننتهي من عملية الدفن وبعد ذلك جرت مفاهمة بينهما فقال له الرائد فيما معناه : أنه ما كان ينبغي أن تتدخل بهذا الأسلوب والأمر الجاف أثناء هذا الظرف، وكان المفروض أن تنتظر حتى ننتهي من الدفن جزاك الله خيراً وتبلغنا ما أمرت به بأسلوب لبق يتفق مع تعاليم ديننا الحنيف. لذا أرجو من والدنا أن يزودنا بفتوى نستند عليها في جواز إضاءة المقبرة أثناء الدفن بواسطة سيارات ومقطورات الدفاع المدني المخصصة لغرض الإضاءة من عدمه علماً أن جميع المجالات التي سبق أن تدخلنا بها كانت السيارة تقف في الشارع وتوجه الكواشف الموجودة بها للمقبرة، كما أرجو إفادتنا أيضاً عن جواز إضاءة المقبرة أثناء الدفن بواسطة سلك كهربائي يمد من خارجها ويوصل بمصدر كهربائي سواء كان المصدر ثابتاً أو متحركاً وذلك لنتمكن من التنسيق مع البلديات إذا كان جائزاً. وختاماً أضرعُ إلى الله جل وعلا أن يمد في عمرك ويوفقكم دائماً لما فيه خير الإسلام والمسلمين والسلام عليكم ورحمة الله وبركاته.
فأجاب فضيلته بقوله: بسم الله الرحمن الرحيم.
وعليكم السلام ورحمة الله وبركاته.
أما وقوف السيارة خارج المقبرة أو داخلها من أجل إضاءة المكان ليسهل الدفن وحركة الناس فلا بأس لأن في ذلك مصلحة بلا مضرة.

(17/198)

وأما إضاءة المقبرة بواسطة سلك كهربائي يمد من خارجها أثناء الدفن فأخشى من الغفلة عن إطفائه بعد انتهاء الدفن، فتبقى المقبرة مضيئة في غير حاجة، فترك ذلك أولى سدًّا للباب. وفقكم الله وجزاكم خيراً.
والسلام عليكم ورحمة الله وبركاته. 13/5/1413 هـ .
* * *

(17/199)

سئل فضيلة الشيخ رحمه الله تعالى: ما حكم المرور بين القبور بالنعال؟ وما صحة الدليل الذي ينهى عن ذلك: "يا صاحب السبتتين اخلع نعليك"؟
فأجاب فضيلته بقوله: ذكر أهل العلم أن المشي بين القبور بالنعال مكروه، واستدلوا بهذا الحديث، إلا أنهم قالوا: إذا كان هناك حاجة كشدة حرارة الأرض، ووجود الشوك فيها، أو نحو ذلك فإنه لا بأس أن يمشي في نعليه.
* * *

سئل فضيلة الشيخ رحمه الله تعالى: يقول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "يا صاحب السبتتين، اخلع نعليك فقد آذيت" كما نهى النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عن أن يمتشط الرجل إلا غبًّا، ظاهر الحديث الأول الوجوب، والثاني التحريم. لكن من العلماء من يرى الندب في الأول، والكراهة في الثاني دون أن يذكروا صارفاً لذلك. فما هو الراجح عندكم مع ذكر الدليل وتبيين قواعد الأصوليين في ذلك؟
فأجاب فضيلته بقوله: حديث "اخلع نعليك فقد آذيت" لا أعرفه بلفظ: "فقد آذيت". والقول بأن المشي بالنعال بين القبور للكراهة هو قول جمهور العلماء، وهو عندي أظهر من القول بالتحريم، لأن النهي عن ذلك من باب إكرام قبور المسلمين

(17/200)

واحترامها، والقول بأن ذلك إهانة لها فنهي عنه، غير ظاهر، وهذا هو الذي صرف النهي إلى الكراهة.
وأما النهي عن الترجل إلا غبًّا فهو من باب الإرشاد إلى ترك الترف وإضاعة الوقت فيه.
وعلماء الأصول مختلفون في الأمر المجرد هل هو للوجوب، والنهي المجرد هل هو للتحريم؟ على أقوال ثلاثة:
القول الأول: أن الأمر للوجوب لقوله تعالى: {فَلْيَحْذَرِ الَّذِينَ يُخَالِفُونَ عَنْ أَمْرِهِ أَن تُصِيبَهُمْ فِتْنَةٌ أَوْ يُصِيبَهُمْ عَذَابٌ أَلِيمٌ } والنهي للتحريم لقوله تعالى: {وَمَن يَعْصِ اللهَ وَرَسُولَهُ فَقَدْ ضَلَّ ضَلَالاً مُّبِيناً }.
القول الثاني: أن الأمر للاستحباب؛ لأن الأمر به رجح فعله، والأصل براءة الذمة وعدم التأثيم بالترك، والوعيد بالا?ية يراد به الأمر الذي ثبت أنه للوجوب لا كل أمر.
والنهي للكراهة؛ لأن النهي عنه رجح تركه، والأصل عدم التأثيم بالفعل، وهذا حقيقة المكروه.
وأما وصف العاصي بالضلال المبين فالمراد من عصى معصية يأثم بمخالفتها، أو يقال وهو بعيد إن الضلال مخالفة الهدى، وقد يكون معصية، وقد يكون دونها، لكن هذا الجواب ضعيف.
القول الثالث: أن ما يتعلق بالا?داب فالأمر فيه للاستحباب،

(17/201)

والنهي للكراهة، وما كان يتعلق بالعبادات فالأمر فيه للوجوب، والنهي للتحريم؛ لأن الأول يتعلق بالمروءة، والثاني بالشريعة.
وهذا الخلاف ما لم تكن قرينة تعين الوجوب، أو الاستحباب، والكراهة أو التحريم، فإن كان ثم قرينة عمل بما تقتضيه من إيجاب، أو استحباب أو كراهة، أو تحريم.
* * *

سئل فضيلة الشيخ رحمه الله تعالى: ما حكم خلع الحذاء عند الدخول إلى المقبرة؟
فأجاب فضيلته بقوله: المشي بين القبور بالنعال خلاف السنة، والأفضل للإنسان أن يخلع نعليه إذا مشى بين القبور إلا لحاجة، إما أن يكون في المقبرة شوك، أو شدة حرارة، أو حصى يؤذي الرجل فلا بأس به، أي يلبس الحذاء ويمشي به بين القبور.
* * *

سئل فضيلة الشيخ رحمه الله تعالى: ما حكم المشي على القبور؟
فأجاب فضيلته بقوله: المشي على القبور لا يجوز؛ لأن فيه إهانة للميت، وقد نهى النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أن يجصص القبر، وأن يبنى عليه، وأن يكتب عليه، وقال في الجلوس على القبر: "لأَنْ يجلس أحدكم على جمرة، فتحرق ثيابه فتمضي إلى جلده، خير له من أن يجلس على القبر".

(17/202)

سئل فضيلة الشيخ رحمه الله تعالى : المقبرة إذا جعلت طريقاً أو جلس الناس عليها ما الحكم في ذلك؟
فأجاب فضيلته بقوله: لا يجوز أن تجعل مقابر المسلمين طرقاً يتطرق الناس بها، أو يجلسون عليها، لأن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ نهى عن الجلوس على القبر وقال: "لأَنْ يجلس أحدكم على جمرة فتحرق ثيابه، فتمضي إلى جلده، خير له من أن يجلس على القبر"، والواجب أن تزال تلك الطرق من المقابر وتحترم مقابر المسلمين. والله أعلم.
* * *

سئل فضيلة الشيخ رحمه الله تعالى : هل يجوز نبش القبور من أجل الطريق العام كأن يكون الطريق لا يصلح إلا من المقبرة، فهل يجوز نبشها ووضعها في مقبرة ثانية من أجل المصلحة العامة؟
فأجاب فضيلته بقوله: نبش القبور عند الضرورة إلى الطريق، أفتت اللجنة الدائمة أو بعض علمائها في المملكة العربية السعودية بجواز ذلك بشرط أن لا يمكن صرف الطريق عن الاتجاه إلى المقبرة فتُنبش القبور وتؤخذ العظام وتوضع في مقبرة.
* * *

سئل فضيلة الشيخ رحمه الله تعالى : في ذات يوم اشتعلت النيران داخل الحجرة ويوجد بها بنت

(17/203)

فاحترقت، فغسلناها وقبرناها وتبين لنا أن عليها ذهب في يديها وخروص في أذنيها فهل يجوز نبش القبر لأخذ الذهب؟
فأجاب فضيلته بقوله: لا يلزم أن ينبشوا قبر البنت من أجل أخذ الذهب الذي عليها، ولكن لو أرادوا نبش القبر في زمن قريب فإن لهم ذلك، لأن الذهب ملكهم بعد وفاة البنت، ولكن بعد مراجعة الجهة المختصة حتى لا تكون الأمور فوضى.
* * *

سئل فضيلة الشيخ رحمه الله تعالى : يوجد قبر خارج القرية، فنبتت على هذا القبر شجرة، فجاءت الإبل تأكل من هذه الشجرة وتدوس على هذا القبر، وحفاظاً على هذا القبر وضعوا على هذا القبر سوراً فهل هذا العمل جائز أم لا؟
فأجاب فضيلته بقوله: هذه الشجرة تقلع من أصلها. وإذا قلعناها من أصلها لم تأت الإبل وسلمنا من شرها، وبقي القبر على ما هو عليه، وأما البناء حفاظاً عليه فأخشى إن طال بالناس زمان أن يضلوا بهذا فيعتقدوا أنه قبر ولي أو صالح ثم تعود مسألة القبور إلى هذه البلاد بعد أن طهرها الله منها على يد الإمام محمد بن عبد الوهاب رحمه الله.
فالا?ن لابد من تبليغ القاضي بالموضوع، خصوصاً إذا كان البناء كأنه حجرة فهذا لابد أن يزال، والقبر ينقل إلى مكان آخر إن خيف عليه في مكانه.

(17/204)

* * *

سئل فضيلة الشيخ رحمه الله تعالى : لدي مزرعة عليها سور، وفي طرفها قبر من داخل السور، وقد ظهرت اللحود على ظهر الأرض، سألت كبار السن عنها فقالوا: إنها على هذه الطريقة، ولا نعرفها منذ أن ولدنا، فقمت بمسح هذا المحل لتوسعة المزرعة، فاتضح فيها خمسة قبور أخرى، وتمت التوسعة في هذه المزرعة من داخل السور وزراعتها، فهل علي شيء في هذا العمل؟
فأجاب فضيلته بقوله: القبور إذا دفن فيها الميت فإنها تبقى محترمة إلى أن يبلى الميت، وهذه القصة التي ذكرت أرى أن تذهب إلى القاضي في المحكمة التي لديكم حتى يرى المسألة رأي عين ويشاهد بنفسه، ثم ما يقضي به فهو خير إن شاءالله تعالى. والله الموفق.
* * *

سئل فضيلة الشيخ رحمه الله تعالى : يقول السائل: لقد ورثت بيتاً عن المرحومة والدتي وقد انهدم هذا المنزل وجددت عمارته ويوجد بجانبه قبور كثيرة وبينما كنا نحفر أساسه عثرنا على عظام بالية يبدو أنها من القبور المجاورة فأخذت هذه العظام فدفنتها في مكان بعيد عن البيت وقد اكتملت عمارته مع العلم أن بيوتنا تقع كلها بجوار قبور، وقد ورثنا هذه البيوت من أجدادنا ولا نملك بيوتاً غيرها ولا أرضاً لنبني بعيداً عن هذه القبور فهل يحق لنا السكن في هذا

(17/205)

البيت؟ وهل نقلي لهذه العظام إلى مكان جديد ليس فيه إثم أم لا؟ أفيدوني بارك الله فيكم.
فأجاب فضيلته بقوله: إذا كانت هذه القبور قبور مسلمين فإن أصحابها أحق بالأرض منكم؛ لأنهم لما دفنوا فيها ملكوها، ولا يحل لكم أن تبنوا بيوتكم على قبور المسلمين، ويجب عليكم إذا تيقنتم أن هذا المكان فيه قبور يجب عليكم أن ترفعوا البناء، وأن تدعو القبور لا بناء عليها، وكونه لا بيت لكم لا يقتضي أن تحتلوا بيوت غيركم من المسلمين، فإن القبور بيوت الأموات، ولا يحل لكم أن تسكنوها مادمتم عالمين بأن فيها أموات.
بقي مسألة وهي قول السائل: "المرحومة والدتي" فإن بعض الناس ينكر هذا اللفظ يقولون: إننا لا نعلم هل هذا الميت من المرحومين، أو ليس من المرحومين؟ وهذا إنكار في محله إذا كان الإنسان يخبر خبراً عن هذا الميت أنه قد رحم؛ لأنه لا يجوز أن تخبر أن هذا قد رحم، أو عذب بدون علم، قال الله تعالى: {وَلاَ تَقْفُ مَا لَيْسَ لَكَ بِهِ عِلْمٌ إِنَّ السَّمْعَ وَالْبَصَرَ وَالْفُؤَادَ كُلُّ أُولائِكَ كَانَ عَنْهُ مَسْؤُولاً } لكن الناس لا يريدون الإخبار قطعاً فالإنسان الذي يقول: "المرحوم الوالد" أو "المرحومة الوالدة" أو "المرحومة الأخت"، أو الأخ وما أشبه ذلك لا يريدون بهذا الجزم، أو الإخبار أنهم من المرحومين، إنما يريدون بذلك الدعاء أن الله تعالى قد رحمهم والرجاء، وفرق بين الدعاء والخبر، ولهذا تقول: "فلان رحمه الله، فلان غفر الله له" ولا فرق من حيث اللغة العربية بين قولنا "فلان المرحوم" و"فلان رحمه الله" لأن جملة "رحمه الله"

(17/206)

جملة خبرية "والمرحوم" بمعنى الذي رحم فهي أيضاً خبرية، فلا فرق بينهما أي بين مدلولهما في اللغة العربية فمتى منع المرحوم يجب أن يمنع "فلان رحمه الله".
على كل حال نقول لا إنكار في هذه الجملة، أي قولنا: "فلان المرحوم وفلان المغفور له" وما أشبه ذلك لأننا لسنا نخبر بذلك خبراً، ونقول: إن الله قد رحمه، وإن الله قد غفر له، ولكننا نسأل الله ونرجو، فهو من باب الرجاء والدعاء، وليس من باب الإخبار، وفرق بين هذا وهذا.

سئل فضيلة الشيخ رحمه الله تعالى: نرى من الناس من لا يهتم بالقبور فيمشي عليها ويجلس عليها ومن الناس من يبالغ فيبني على القبور ويكتب عليها ويسرج المقابر فما توجيهكم؟
فأجاب فضيلته بقوله: أصحاب القبور من المسلمين لهم حقوق فتزار المقابر، ويسلم على أهلها، ويدعى لهم بالرحمة والمغفرة، وقد نهى النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أن يمشى على القبر أو أن يجلس عليه، فقال عليه الصلاة والسلام: "لأَنْ يجلس أحدكم على جمرة، فتحرق ثيابه فتمضي إلى جلده خير له من أن يجلس على قبر". ونهى عليه الصلاة والسلام عن البناء على القبور وأن يكتب عليها، ولعن النبي صلى الله عليه وعلى آله وسلم من

(17/207)

إسراج القبور، فيجب أن لا نفرط فيما يجب للمقابر من الاحترام فلا تجوز إهانتها ولا الجلوس عليها وما أشبه ذلك، وأن لا نغلو فيها فنتجاوز الحد.
والواجب على المرء أن يتمشى في كل أموره على ما جاءت به الشريعة، وأن يحذر فتنة القبور والغلو في أصحابها، والله المستعان.
* * *

سُئل فضيلة الشيخ رحمه الله تعالى: عن حكم إسراج المقابر؟
فأجاب فضيلته بقوله: المقبرة التي لا يحتاج الناس إليها كما لو كانت المقبرة واسعة، وفيها موضع قد انتهى الناس من الدفن فلا حاجة إلى إسراجه، أما الموضع الذي يقبر فيه فيسرج ما حوله فقد يقال بجوازه لأنها لا تسرج إلا بالليل فليس في ذلك ما يدل على تعظيم القبر بل اتخذت للحاجة. ولكن الذي نرى المنع مطلقاً للأسباب الا?تية:
السبب الأول: أنه ليس هناك ضرورة.
السبب الثاني: أن الناس إذا وجدوا ضرورة لذلك فيمكنهم أن يحملوا سراجاً معهم.
السبب الثالث: أنه إذا فتح هذا الباب فإن الشر سيتسع في قلوب الناس ولا يمكن ضبطه فيما بعد.
أما إذا كان في المقبرة حجرة يوضع فيها اللبن ونحوه، فلا

(17/208)

بأس بإضاءتها لأنها بعيدة عن القبور، والإضاءة داخلة لا تشاهد.

سئل فضيلة الشيخ رحمه الله تعالى : عن رجل توفي وبعد مدة رآه رجل في المنام وطلب منه أن يخرجه من القبر ويبني له مقاماً ففعل، فما حكم هذا العمل؟
فأجاب فضيلته بقوله: الحكم في هذا أنه فعل محرم، وأن المرائي التي ترى في المنام إذا كانت مخالفة للشرع فإنها باطلة، وهي من ضرب الأمثلة التي يضربها الشيطان ومن وحي الشيطان فلا يجوز تنفيذها أبداً، لأن الأحكام الشرعية لا تتغير بالمنامات، والواجب عليهم الا?ن أن يهدموا هذا المقام الذي بنوه له وأن يردوه إلى مقابر المسلمين.
ونصيحتي لهؤلاء وأمثالهم أن يعرضوا كل ما رأوه في المنام على الكتاب والسنة، فما خالف الكتاب والسنة، فمطرح مردود ولا عبرة به، ولا يجوز للإنسان أن يعتمد في أمور دينه على هذه المرائي الكاذبة؛ لأن الشيطان أقسم بعزة الله عز وجل أن يغوي بني آدم إلا عباد الله المخلصين، فمن كان مخلَصاً لله ومخلِصاً لله، متبعاً لدينه مبتغياً لدينه فإنه يسلم من إغواء الشيطان وشره، وأما من كان على خلاف ذلك فإن الشيطان يتلاعب به في عبادته، وفي اعتقاداته، وفي أفكاره، وفي أعماله، فليحذره يقول الله عز وجل : {إِنَّ الشَّيْطَانَ لَكُمْ عَدُوٌّ فَاتَّخِذُوهُ عَدُوّاً إِنَّمَا يَدْعُو حِزْبَهُ لِيَكُونُواْ مِنْ أَصْحَابِ السَّعِيرِ }.

(17/209)

سئل فضيلة الشيخ رحمه الله تعالى : عن مقبرة قديمة أصبحت طريقاً للناس والبهائم كيف يعمل بها؟
فأجاب فضيلته بقوله: أود أن أبين بهذه المناسبة أن لأصحاب القبور حقوقاً لأنهم مسلمون، ولهذا نهى النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أن يوطَ على القبر وأن يجلس عليه وقال: "لأَنْ يجلس أحدكم على جمرة فتخرق ثيابه فتمضي إلى جلده خير له من أن يجلس على القبر". وكما نهى النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عن امتهان القبور فإنه نهى أيضاً عن تعظيمها بما يفضي إلى الغلو والشرك، فنهى أن يجصص القبر، وأن يبنى عليه، وأن يكتب عليه.
وهذه القضية التي ذكرت في السؤال المقبرة القديمة التي أصبحت ممرًّا وطريقاً للمشاة والسيارات ومرعى للبهائم يجب أن يرفع أمرها إلى ولاة الأمور لاتخاذ اللازم في حمايتها وصيانتها وفتح طرق حولها يعبر الناس منها إلى الجهات الأخرى.
* * *

سئل فضيلة الشيخ رحمه الله تعالى : عن حكم دفن الموتى في المساجد؟
فأجاب فضيلته بقوله: الدفن في المساجد نهى عنه النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، ونهى عن اتخاذ المساجد على القبور ولعن من اتخذ ذلك وهو

(17/210)

في سياق الموت يحذر أمته ويذكر صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أن هذا من فعل اليهود والنصارى، ولأن هذا وسيلة إلى الشرك بالله عز وجل لأن إقامة المساجد على القبور ودفن الموتى فيهاوسيلة إلى الشرك بالله عز وجل في أصحاب هذه القبور، فيعتقد الناس أن أصحاب هذه القبور المدفونين في المساجد ينفعون، أو يضرون، أو أن لهم خاصية تستوجب أن يُتقرب إليهم بالطاعات من دون الله سبحانه وتعالى فيجب على المسلمين أن يحذروا من هذه الظاهرة الخطيرة، وأن تكون المساجد خالية من القبور، مؤسسة على التوحيد والعقيدة الصحيحة قال الله تعالى: {وَأَنَّ الْمَسَاجِدَ لِلَّهِ فَلاَ تَدْعُواْ مَعَ اللهِ أَحَداً } فيجب أن تكون المساجد لله سبحانه وتعالى خالية من مظاهر الشرك تؤدى فيها عبادة الله وحده لا شريك له هذا هو واجب المسلمين. والله الموفق.
* * *

سئل فضيلة الشيخ رحمه الله تعالى: عن رجل بنى مسجداً وأوصى أن يدفن فيه فدفن فما العمل الآن؟
فأجاب فضيلته بقوله: هذه الوصية أعني الوصية أن يدفن في المسجد غير صحيحة، لأن المساجد ليست مقابر، ولا يجوز الدفن في المسجد، وتنفيذ هذه الوصية محرم، والواجب الا?ن نبش هذا

(17/211)

القبر وإخراجه إلى مقابر المسلمين.
* * *

سئل فضيلة الشيخ رحمه الله تعالى : عن حكم البناء على القبور؟
فأجاب فضيلته بقوله: البناء على القبور محرَّم وقد نهى عنه النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، لما فيه من تعظيم أهل القبور، وكونه وسيلة وذريعة إلى أن تعبد هذه القبور، وتتخذ آلهة مع الله، كما هو الشأن في كثير من الأبنية التي بنيت على القبور فأصبح الناس يشركون بأصحاب هذه القبور، ويدعونها مع الله تعالى ودعاء أصحاب القبور والاستغاثة بهم لكشف الكربات شرك أكبر وردة عن الإسلام. والله المستعان.
* * *

سئل فضيلة الشيخ رحمه الله تعالى: عن حكم الدين في بناء المقابر بالطوب والأسمنت فوق ظهر الأرض؟
فأجاب فضيلة بقوله: أولاً أنا أكره أن يوجه للشخص مثل هذا السؤال بأن يقال: ما حكم الدين، ما حكم الإسلام وما أشبه ذلك؛ لأن الواحد من الناس لا يُعبر عن الإسلام إذ قد يُخطىء ويصيب ونحن إذا قلنا إنه يعبر عن الإسلام معناه أنه لا يخطىء، لأن الإسلام لا خطأ فيه، فالأولى في مثل هذا التعبير أن يقال: ما ترى في حُكم من فعل كذا وكذا، أو ما ترى فيمن فعل كذا وكذا، أو ما ترى في

(17/212)

الإسلام هل يكون كذا وكذا حكمه، المهم أن يُضاف السؤال إلى المسئول فقط.
أما بالنسبة لما أراه في هذه المسألة أنه لا يجوز أن يبنى على القبور فقد ثبت عن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ "أنه نهى عن البناء على القبور، ونهى أن يجصص القبر وأن يجلس عليه"، فالبناء على القبور محرم؛ لأنه وسيلة إلى أن تُعبد ويُشرك بها مع الله عز وجل .
* * *

سُئل فضيلة الشيخ رحمه الله تعالى: عن رجل حفر لتأسيس بيته فوجد عظاماً فأخرجها فما حكم عمله هذا؟
فأجاب فضيلته بقوله: إذا تيقن أو غلب على ظنه أنها عظام موتى مسلمين فإنه لا يجوز له نقل العظام، وأصحاب القبور أحق بالأرض منه، لأنهم لما دفنوا فيها ملكوها، ولا يحل له أن يبني بيته على قبور المسلمين، ويجب عليه إذا تيقن أن هذا المكان فيه قبور أن يزيل البناء، وأن يدع القبور لا بناء عليها. وفي مثل هذه الحال الواجب مراجعة ولاة الأمور.
* * *

سئل فضيلة الشيخ رحمه الله تعالى: ما حكم دفن أكثر من واحد في قبر واحد؟
فأجاب فضيلته بقوله: المشروع أن يدفن كل إنسان في قبر

(17/213)

وحده كما جرت به سنة المسلمين قديماً وحديثاً، ولكن إذا دعت الحاجة، أو الضرورة إلى جمع اثنين فأكثر في قبر واحد فلا بأس به فإن النبي عليه الصلاة والسلام في غزوة أحد كان يدفن الرجلين والثلاثة في قبر واحد، وفي هذه الحال ينبغي أن يقدم للقبلة أكثرهم قرآناً؛ لأنه الأفضل، ويكون بعضهم إلى جنب بعض، قال الفقهاء: وينبغي أن يجعل بين كل اثنين حاجز من تراب.
* * *

سئل فضيلة الشيخ رحمه الله تعالى : حصل وماتت طفلة وعمرها ستة أشهر وقبرت مع طفل قد سقط وهو في الشهر السادس ومن بطن أمه فهل هذا يجوز أم لا؟ وإن كان لا فما حكم الذين قبروهما في قبر واحد؟
فأجاب فضيلته بقوله: المشروع أن يدفن كل ميت في قبر وحده، هذه هي السنة التي عمل المسلمون بها من عهد النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إلى عهدنا هذا، ولكن إذا دعت الحاجة إلى قبر اثنين، أو أكثر في قبر واحد فلا حرج في هذا، فإنه ثبت في الصحيح وغيره أن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كان يجمع الرجلين والثلاثة من شهداء أحد بقبر واحد إذ دعت الحاجة إلى ذلك.
وهذه الطفلة وهذا السقط اللذان جمعا في قبر واحد لا يجب الا?ن نبشهما؛ لأنه قد فات الأوان.
ومن دفنهما في قبر واحد جاهلاً بذلك فإنه لا إثم عليه، ولكن

(17/214)

الذي ينبغي لكل من عمل عملاً من العبادات أو غيرها أن يعرف حدود الله تعالى في ذلك العمل قبل أن يتلبس به حتى لا يقع فيما هو محذور شرعاً.

سئل فضيلة الشيخ رحمه الله تعالى : توفيت والدتي عن عمر يناهز (58 عاماً)، ودفنت مع أخرى توفيت قبل ثلاث سنوات فما حكم ذلك؟
فأجاب فضيلته بقوله: لا يجوز الدفن مع الميت مادام قد بقي من جثته شيء، وعلى هذا يجب دفن كل ميت في قبر مستقل، فإذا حفروا ووجد شيئاً من رفات الأموات، وجب دفنه بإعادة ترابه عليه، والتماس قبر آخر ولو بعيداً، لحرمة المسلم ولو ميتاً، فقد ورد في الحديث: "كسر عظم الميت ككسر عظم الحي".
* * *

سئل فضيلة الشيخ رحمه الله تعالى : ما حكم دفن غير أهل السنة مع أهل السنة في مقبرة واحدة؟
فأجاب فضيلته بقوله: إذا كان صاحب البدعة كافراً ببدعته فإنه لا يجوز أن يدفن في مقابر المسلمين، لأن الكفار يجب أن تكون مقابرهم منفردة عن المسلمين، وأما إذا كان لا يكفر ببدعته فلا بأس أن يدفن مع المسلمين.
* * *

س 612 سئل فضيلة الشيخ رحمه الله تعالى : عن حكم

(17/215)

قراءة القرآن الكريم على الميت ووضع المصحف على بطنه؟ وهل للعزاء أيام محدودة حيث يقال: إنها ثلاثة أيام فقط، أرجو من سماحة الشيخ الإفادة جزاه الله خيراً؟
فأجاب فضيلته بقوله: ليس لقراءة القرآن على الميت أو على القبر أصل صحيح، بل ذلك غير مشروع، بل من البدع، وهكذا وضع المصحف على بطنه ليس له أصل وليس بمشروع، وإنما ذكر بعض أهل العلم وضع حديدة، أو شيء ثقيل على بطنه بعد الموت حتى لا ينتفخ.
وأما العزاء فليس له أيام محدودة، والله ولي التوفيق.
* * *

سئل فضيلة الشيخ رحمه الله تعالى : هل يجوز لولي الميت أن يطلب من المشيعين أن يحللوا الميت؟
فأجاب فضيلته بقوله: طلب ولي الميت من المشيعين أن يحللوه من البدع، وليس من السنة أن تقول للناس: "حللوه"؛ لأن الإنسان إذا لم يكن بينه وبين الناس معاملة فليس في قلب أحد عليه شيء، ومن كان بينه وبين الناس معاملة فإن كان قد أدى ما يجب عليه فليس في قلب صاحب المعاملة شيء، وإن كان لم يؤد فربما لا يحلله، وربما يحلله، وقد ثبت عن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أنه قال: "من أخذ أموال الناس يريد أداءها أدى الله عنه، ومن أخذها يريد إتلافها أتلفه الله".

(17/216)

سئل فضيلة الشيخ رحمه الله تعالى : ما حكم تلقين الميت بعد دفنه؟
فأجاب فضيلته بقوله: القول الراجح أن لا يلقن بعد الدفن وإنما يُستغفر له ويسأل له التثبيت؛ لأن الحديث الوارد في التلقين حديث ضعيف.
* * *

سئل فضيلة الشيخ رحمه الله تعالى : ما يجري عند بعض المسلمين من طلب الشهادة على الميت قبل دفنه فيقول قريبه أو وليه: ماذا تشهدون عليه... فيشهدون له بالصلاح والاستقامة هل لهذا أصل في الشرع؟
فأجاب فضيلته بقوله: ليس له أصل في الشرع، ولا ينبغي للإنسان أن يستشهد الناس على الميت؛ لأنه من البدعة؛ ولأنه قد يثني عليه شرًّا فيكون في ذلك فضيحة له، ولكن الذي جاءت به السنة أن النبي عليه الصلاة والسلام كان مع أصحابه فمرت جنازة فأثنوا عليه خيراً، قال النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "وجبت"، ثم مرت جنازة أخرى فأثنوا عليه شرًّا، فقال عليه الصلاة السلام: "وجبت"، فسألوه ما معنى قوله: "وَجَبت"؟ فقال: "هذا أثنيتم عليه خيراً، فوجبت له الجنة، وهذا أثنيتم عليه شرًّا فوجبت له النار، أنتم شهداء الله في الأرض".

(17/217)

سئل فضيلة الشيخ رحمه الله تعالى : بعد دفن الميت هناك حديث يرشد إلى أن يبقى الإنسان عند الميت بعد دفنه قدر ما يذبح البعير، فما معنى ذلك؟
فأجاب فضيلته بقوله: هذا أوصى به عمرو بن العاص رضي الله عنه فقال: "أقيموا حول قبري قدر ما تنحر جزور ويقسم لحمها"، لكن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لم يرشد إليه الأمة، ولم يفعله الصحابة رضي الله عنهم فيما نعلم، بل إن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كان إذا فرغ من دفن الميت وقف عليه وقال: "استغفروا لأخيكم، واسألوا له التثبيت، فإنه الا?ن يسأل"، فتقف على القبر وتقول: اللهم ثبته، اللهم ثبته، اللهم ثبته، اللهم اغفر له، اللهم اغفر له، اللهم اغفر له، ثم تنصرف، أما المكث عنده فليس بمشروع.
* * *

سئل فضيلة الشيخ رحمه الله تعالى : ما حكم قراءة القرآن على القبر بعد دفن الميت؟ وما حكم استئجار من يقرأون في البيوت ونسميها رحمة على الأموات؟
فأجاب فضيلته بقوله: الراجح من أقوال أهل العلم أن القراءة على القبر بعد الدفن بدعة؛ لأنها لم تكن في عهد الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، ولم يأمر بها ولم يكن يفعلها. بل غاية ما ورد في ذلك أنه كان عليه الصلاة والسلام بعد الدفن يقف ويقول: "استغفروا لأخيكم،

(17/218)

واسألوا له التثبيت، فإنه الا?ن يسأل". ولو كانت القراءة عند القبر خيراً وشرعاً لأمر بها النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ حتى تعلم الأمة ذلك.
وأيضاً اجتماع الناس في البيوت للقراءة على روح الميت لا أصل له، وما كان السلف الصالح رضي الله عنهم يفعلونه، والمشروع للمسلم إذا أصيب بمصيبة أن يصبر ويحتسب الأجر عند الله، ويقول ما قاله الصابرون "إنا لله وإنا إليه راجعون.. اللهم أجرني في مصيبتي واخلف لي خيراً منها" وأما الاجتماع عند أهل الميت، وقراءة القرآن ووضع الطعام وما شابه ذلك فكلها من البدع.
* * *

سئل فضيلة الشيخ رحمه الله تعالى : هل تجوز قراءة الفاتحة على الموتى؟ وهل تصل إليهم؟
فأجاب فضيلته بقوله: قراءة الفاتحة على الموتى لا أعلم فيها نصًّا من السنة، وعلى هذا فلا تُقرأ، لأن الأصل في العبادت الحظر والمنع حتى يقوم دليل على ثبوتها، وأنها من شرع الله عز وجل، ودليل ذلك أن الله أنكر على من شرعوا في دين الله ما لم يأذن به الله، فقال تعالى: {أَمْ لَهُمْ شُرَكَاءُ شَرَعُواْ لَهُمْ مِّنَ الدِّينِ مَا لَمْ يَأْذَن بِهِ اللهُ وَلَوْلاَ كَلِمَةُ الْفَصْلِ لَقُضِىَ بَيْنَهُمْ وَإِنَّ الظَّالِمِينَ لَهُمْ عَذَابٌ أَلِيمٌ اللهُ وَلَوْلاَ كَلِمَةُ الْفَصْلِ لَقُضِىَ بَيْنَهُمْ وَإِنَّ الظَّالِمِينَ لَهُمْ عَذَابٌ أَلِيمٌ }.
وثبت عن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أنه قال: "من عمل عملاً ليس عليه أمرنا فهو رد"، وإذا كان مردوداً كان باطلاً وعبثاً يُنزه الله عز وجل أن

(17/219)

يُتقرب به إليه.
وأما استئجار قارىء يقرأ القرآن ليكون ثوابه للميت فإنه حرام، ولا يصح أخذ الأجرة على قراءة القرآن، ومن أخذ أجرة على قراءة القرآن فهو آثم ولا ثواب له؛ لأن قراءة القرآن عبادة، ولا يجوز أن تكون العبادة وسيلة إلى شيء من الدنيا، قال الله تعالى: {مَن كَانَ يُرِيدُ الْحياةَ الدُّنْيَا وَزِينَتَهَا نُوَفِّ إِلَيْهِمْ أَعْمَالَهُمْ فِيهَا وَهُمْ فِيهَا لاَ يُبْخَسُونَ }.
* * *

سئل فضيلة الشيخ رحمه الله تعالى : ما حكم قراءة القرآن كله على الميت؟ سواء كان من اليوم السابع من وفاته أو في آخر السنة؟ وهل في ذلك ثواب للميت؟ أفيدوني بارك الله فيكم.
فأجاب فضيلته بقوله: القراءة على القبر بدعة لم ترد عن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ولا عن أصحابه رضي الله عنهم وإنما كان عليه الصلاة والسلام إذا فرغ من دفن الميت وقف عليه وقال: "استغفروا لأخيكم، واسألوا له التثبيت، فإنه الا?ن يُسأل" هذا الذي ورد عن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ.
وأما القراءة للميت بمعنى أن الإنسان يقرأوينوي أن يكون ثوابها للميت، فقد اختلف العلماء رحمهم الله هل ينتفع بذلك أو لا ينتفع؟ على قولين مشهورين.

(17/220)

والصحيح أنه ينتفع، ولكن الدعاء له أفضل، لقول النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "إذا مات ابن آدم انقطع عمله إلا من ثلاث: صدقة جارية، أو علم ينتفع به، أو ولد صالح يدعو له" ولم يذكر القراءة ولا غيرها من الأعمال الصالحة، ولو كانت من الأمور المشروعة لبينها الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ في الحديث، ثم إن اتخاذ القراءة في اليوم السابع خاصة أو على رأس السنة من موته بدعة ينكر على فاعلها، لقول النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "إياكم ومحدثات الأمور".
* * *

سئل فضيلة الشيخ رحمه الله تعالى: ما حكم قراءة سورة (يس) عند المقبرة، أو قراءة سورة الإخلاص، فأحد الناس يقول: اقرأوا سورة الإخلاص إحدى عشرة مرة؟
فأجاب فضيلته بقوله: القراءة عند القبور من البدع سواء (يس) أو (قل هو الله أحد)، أو الفاتحة، فلا ينبغي أن يقرأ الإنسان على المقبرة، وإنما يقتصر الإنسان على ما جاء عن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فيقول: "السلام عليكم أهل الديار من المؤمنين والمسلمين، وإنا إن شاءالله بكم لاحقون، يرحم الله المستقدمين منكم والمستأخرين، نسأل الله لنا ولكم العافية"، "اللهم لا تحرمنا أجرهم، ولا تفتنا

(17/221)

بعدهم، واغفر لنا ولهم"، ثم ينصرف ولا يزد على هذا، لا قراءة ولا غيرها.
* * *

سئل فضيلة الشيخ رحمه الله تعالى: ما حكم قراءة يس بعد دفن الميت؟
فأجاب فضيلته بقوله: قراءة يس على قبر الميت بدعة لا أصل لها، وكذلك قراءة القرآن بعد الدفن ليست بسنة؛ بل هي بدعة وذلك لأن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كان إذا فرغ من دفن الميت وقف عليه وقال: "استغفروا لأخيكم، واسألوا له التثبيت فإنه الا?ن يسأل". ولم يرد عنه صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أنه كان يقرأ على القبر ولا أمر به.
* * *

سئل فضيلة الشيخ رحمه الله تعالى : عن حكم استئجار قارىء ليقرأ القرآن الكريم على روح الميت؟
فأجاب فضيلته بقوله: هذا من البدع وليس فيه أجر لا للقارىء ولا للميت، ذلك لأن القارىء إنما قرأ للدنيا والمال فقط وكل عمل صالح يقصد به الدنيا فإنه لا يقرب إلى الله ولا يكون فيه ثواب عند الله، وعلى هذا فيكون هذا العمل ضائعاً ليس فيه سوى إتلاف المال على الورثة فليحذر منه فإنه بدعة ومنكر.
* * *

س 722 سئل فضيلة الشيخ رحمه الله تعالى : عن حكم

(17/222)

التلاوة لروح الميت؟
فأجاب فضيلته بقوله: التلاوة لروح الميت يعني أن يقرأ القرآن وهو يريد أن يكون ثوابه لميت من المسلمين، هذه المسألة محل خلاف بين أهل العلم على قولين:
القول الأول: أن ذلك غير مشروع وأن الميت لا ينتفع به أي لا ينتفع بالقرآن في هذه الحال.
القول الثاني: أنه ينتفع بذلك وأنه يجوز للإنسان أن يقرأ القرآن بنية أنه لفلان أو فلانة من المسلمين سواء كان قريباً أو غير قريب.
والراجح القول الثاني لأنه ورد في جنس العبادات جواز صرفها للميت، كما في حديث سعد بن عبادة رضي الله عنه حين تصدَّق ببستانه لأمه، وكما في قصة الرجل الذي قال للنبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، إن أمي أفتلتت نفسها وأظنها لو تكلمت لتصدقت أفأتصدق عنها؟ قال النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "نعم" وهذه قضايا أعيان تدل على أن صرف جنس العبادات لأحد من المسلمين جائز وهو كذلك، ولكن أفضل من هذا أن تدعو للميت، وتجعل الأعمال الصالحة لنفسك لأن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قال: "إذا مات ابن آدم انقطع عمله إلا من ثلاث: صدقة جارية، أو علم ينتفع به، أو ولد صالح يدعو له". ولم يقل أو ولد صالح

(17/223)

يتلو له أو يصلي له أو يصوم له أو يتصدَّق عنه بل قال: "أو ولد صالح يدعو له" والسياق في سياق العمل، فدل ذلك على أن الأفضل أن يدعو الإنسان للميت، لا أن يجعل له شيئاً من الأعمال الصالحة، والإنسان محتاج إلى العمل الصالح، أن يجد ثوابه له مدخراً عند الله عز وجل .
أما ما يفعله بعض الناس من التلاوة للميت بعد موته بأجرة، مثل أن يحضروا قارئاً يقرأ القرآن بأجرة، ليكون ثوابه للميت فإنه بدعة ولا يصل إلى الميت ثواب؛ لأن هذا القارىء إنما قرأ لأجل الدنيا ومن أتى بعبادة من أجل الدنيا فإنه لا حظ له منها في الا?خرة كما قال الله تعالى: {مَن كَانَ يُرِيدُ الْحياةَ الدُّنْيَا وَزِينَتَهَا نُوَفِّ إِلَيْهِمْ أَعْمَالَهُمْ فِيهَا وَهُمْ فِيهَا لاَ يُبْخَسُونَ * أُوْلَائِكَ الَّذِينَ لَيْسَ لَهُمْ فِى الأَْخِرَةِ إِلاَّ النَّارُ وَحَبِطَ مَا صَنَعُواْ فِيهَا وَبَاطِلٌ مَّا كَانُواْ يَعْمَلُونَ}.
وإني بهذه المناسبة أوجه نصيحة لإخواني الذين يعتادون مثل هذا العمل أن يحفظوا أموالهم لأنفسهم أو لورثة الميت، وأن يعلموا أن هذا العمل بدعة في ذاته، وأن الميت لا يصل إليه ثواب، وحينئذ يكون أكلاً للأموال بالباطل ولم ينتفع الميت بذلك.
* * *

سئل فضيلة الشيخ رحمه الله تعالى: عن حكم الاجتماع عند القبر والقراءة؟ وهل ينتفع الميت بالقراءة أم لا؟
فأجاب فضيلته بقوله: هذا العمل من الأمور المنكرة التي لم تكن معروفة في عهد السلف الصالح وهو الاجتماع عند القبر والقراءة.

(17/224)

وأما كون الميت ينتفع بها فنقول: إن كان المقصود انتفاعه بالاستماع فهذا منتف؛ لأنه قد مات وقد ثبت عن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أنه قال: "إذا مات العبد انقطع عمله إلا من ثلاث: صدقة جارية، أو علم ينتفع به، أو ولد صالح يدعو له"، فهو وإن كان يسمع إذا قلنا بأنه يسمع في هذه الحال فإنه لا ينتفع، لأنه لو انتفع لزم منه أن لا ينقطع عمله، والحديث صريح في حصر انتفاع الميت بعمله بالثلاث التي ذكرت في الحديث.
وأما إن كان المقصود انتفاع الميت بالثواب الحاصل للقارىء، بمعنى أن القارىء ينوي بثوابه أن يكون لهذا الميت فإذا تقرر أن هذا من البدع فالبدع لا أجر فيها "كل بدعة ضلالة" كما قال النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، ولا يمكن أن تنقلب الضلالة هداية، ثم إن هذه القراءة في الغالب تكون بأجرة، والأجرة على الأعمال المقربة إلى الله باطلة، والمستأجر للعمل الصالح إذا نوى بعمله الصالح هذا الصالح من حيث الجنس وإن كان من حيث النوع ليس بصالح كما سيتبين إن شاءالله إذا نوى بالعمل الصالح أجراً في الدنيا، فإن عمله هذا لا ينفعه ولا يقربه إلى الله ولا يثاب عليه لقوله تعالى: {مَن كَانَ يُرِيدُ الْحياةَ الدُّنْيَا وَزِينَتَهَا نُوَفِّ إِلَيْهِمْ أَعْمَالَهُمْ فِيهَا وَهُمْ فِيهَا لاَ يُبْخَسُونَ * أُوْلَائِكَ الَّذِينَ لَيْسَ لَهُمْ فِى الأَْخِرَةِ إِلاَّ النَّارُ وَحَبِطَ مَا صَنَعُواْ فِيهَا وَبَاطِلٌ مَّا كَانُواْ يَعْمَلُونَ}، فهذا القارىء الذي نوى

(17/225)

بقراءته أن يحصل على أجر دنيوي نقول له: هذه القراءة غير مقبولة، بل هي حابطة ليس فيها أجر ولا ثواب وحينئذ لا ينتفع الميت بما أهدي إليه من ثوابها لأنه لا ثواب فيها، إذن فالعملية إضاعة مال، وإتلاف وقت، وخروج عن سبيل السلف الصالح رضي الله عنهم لاسيما إذا كان هذا المال المبذول من تركة الميت وفيها حق قُصّر وصغار وسفهاء فيأخذ من أموالهم ما ليس بحق فيزاد الإثم إثماً. والله المستعان.
* * *

سئل فضيلة الشيخ رحمه الله تعالى : عن حكم إهداء القراءة للميت؟
فأجاب فضيلته بقوله: هذا الأمر يقع على وجهين:
أحدهما: أن يأتي إلى قبر الميت فيقرأ عنده، فهذا لا يستفيد منه الميت؛ لأن الاستماع الذي يفيد من سمعه إنما هو في حال الحياة حيث يكتب للمستمع ما يكتب للقارىء، وهنا الميت قد انقطع عمله كما قال النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "إذا مات ابن آدم انقطع عمله إلا من ثلاث: صدقة جارية، أو علم ينتفع به، أو ولد صالح يدعو له".
الوجه الثاني: أن يقرأ الإنسان القرآن الكريم تقرُّباً إلى الله سبحانه وتعالى ويجعل ثوابه لأخيه المسلم أو قريبه فهذه المسألة مما اختلف فيها أهل العلم:
فمنهم: من يرى أن الأعمال البدنية المحضة لا ينتفع بها الميت ولو أهديت له؛ لأن الأصل أن العبادات مما يتعلق بشخص

(17/226)

العابد، لأنها عبارة عن تذلل وقيام بما كلف به وهذا لا يكون إلا للفاعل فقط، إلا ما ورد النص في انتفاع الميت به فإنه حسب ما جاء في النص يكون مخصصاً لهذا الأصل.
ومن العلماء: من يرى أن ما جاءت به النصوص من وصول الثواب إلى الأموات في بعض المسائل، يدل على أنه يصل إلى الميت من ثواب الأعمال الأخرى ما يهديه إلى الميت.
ولكن يبقى النظر هل هذه من الأمور المشروعة أو من الأمور الجائزة بمعنى هل نقول: إن الإنسان يطلب منه أن يتقرب إلى الله سبحانه وتعالى بقراءة القرآن الكريم، ثم يجعلها لقريبه أو أخيه المسلم، أو أن هذا من الأمور الجائزة التي لا يندب إلى فعلها؟
الذي نرى أن هذا من الأمور الجائزة التي لا يندب إلى فعلها وإنما يندب إلى الدعاء للميت والاستغفار له وما أشبه ذلك مما نسأل الله تعالى أن ينفعه به، وأما فعل العبادات وإهداؤها فهذا أقل ما فيه أن يكون جائزاً فقط وليس من الأمور المندوبة، ولهذا لم يندب النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أمته إليه بل أرشدهم إلى الدعاء للميت فيكون الدعاء أفضل من الإهداء.
* * *

سئل فضيلة الشيخ رحمه الله تعالى : عن حكم قراءة القرآن الكريم على القبور؟ والدعاء للميت عند قبره؟ ودعاء الإنسان لنفسه عند القبر؟
فأجاب فضيلته بقوله: قراءة القرآن الكريم على القبور بدعة ولم ترد عن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، ولا عن أصحابه وإذا كانت لم ترد عن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ

(17/227)

ولا عن أصحابه، فإنه لا ينبغي لنا نحن أن نبتدعها من عند أنفسنا، لأن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قال فيما صح عنه: "كل محدثة بدعة، وكل بدعة ضلالة، وكل ضلالة في النار"، والواجب على المسلمين أن يقتدوا بمن سلف من الصحابة والتابعين لهم بإحسان حتى يكونوا على الخير والهدى لما ثبت عن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أنه قال: "خير الحديث كتاب الله، وخير الهدي هدي محمد صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ".
وأما الدعاء للميت عند قبره فلا بأس به، فيقف الإنسان عند القبر ويدعو له بما يتيسر مثل أن يقول: اللهم اغفر له، اللهم ارحمه، اللهم أدخله الجنة، اللهم أفسح له في قبره، وما أشبه ذلك.
وأما دعاء الإنسان لنفسه عند القبر فهذا إذا قصده الإنسان فهو من البدع أيضاً؛ لأنه لا يخصص مكان للدعاء إلا إذا ورد به النص وإذا لم يرد به النص ولم تأت به النسة فإنه أعني تخصيص مكان لدعاء أيًّا كان ذلك المكان يكون تخصيصه بدعة.
* * *

سئل فضيلة الشيخ رحمه الله تعالى : ما حكم دعاء الجماعة عند القبر بأن يدعو أحدهم ويُؤمِن الجميع؟
فأجاب فضيلته بقوله: ليس هذا من سُنة الرسول عليه الصلاة والسلام ولا من سنة الخلفاء الراشدين رضي الله عنهم وإنما كان الرسول عليه الصلاة والسلام يرشدهم إلى أن يستغفروا للميت،

(17/228)

ويسألوا له التثبيت، كل بنفسه وليس جماعة.
* * *

سئل فضيلة الشيخ رحمه الله تعالى : بعض المقابر يوجد بها مصاحف لمن أراد القراءة على الميت ما رأيكم في ذلك؟
فأجاب فضيلته بقوله: رأينا أن هذا بدعة، وأن الواجب أن تنقل هذه المصاحف إلى المساجد، لينتفع بها المسلمون ويقرأوا فيها.
* * *

سئل فضيلة الشيخ رحمه الله تعالى : ما رأيكم فيمن يلقون المواعظ عند تلحيد الميت؟ وهل هناك حرج في المداومة على ذلك؟
فأجاب فضيلته بقوله: الذي أرى أن هذا ليس بسنة؛ لأنه لم يرد عن النبي عليه الصلاة والسلام، ولا عن الصحابة رضي الله عنهم وغاية ما هنالك أنه صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ خرج مرة في جنازة رجل من الأنصار فجلس، وجلس الناس حوله ينتظرون حتى يلحد، وحدثهم عليه الصلاة والسلام عن حال الإنسان عند الموت وبعد الدفن، وكذلك كان عليه الصلاة والسلام ذات مرة عند قبر وهو يدفن فقال: "ما منكم من أحد إلا وقد كتب مقعده من الجنة، ومقعده من النار"، ولكن لم يقم بهم خطيباً واقفاً كما يفعل بعض الناس،

(17/229)

وإنما حدثهم بها حديث مجلس، ولم يتخذها دائماً. فمثلاً لو أن إنساناً جلس ينتظر تهيئة القبر، أو دفن الميت، وحوله أناس في المقبرة وتحدث بمثل هذا الحديث فلا بأس به، وهو من السنة، أما أن يقوم قائماً يخطب الناس فليس هذا من السنة، ثم إن فيه عائقاً عن المبادرة بالدفن إن صار يعظهم قبل الدفن، والله نسأل أن يهدينا صراطه المستقيم.
* * *

سئل فضيلة الشيخ: ما حكم الموعظة عند القبر، وفي قصور الأفراح، وفي العزايم؟
فأجاب فضيلته بقوله: الموعظة عند القبر جائزة على حسب ما جاء في السنة، وليست أن يخطب الإنسان قائماً يعظ الناس، لأن ذلك لم يرد عن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، خصوصاً إذا اتخذت راتبة، كلما خرج شخص مع جنازة قام ووعظ الناس، لكن الموعظة عند القبر تكون كما فعل النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ. وعظهم وهو واقف على القبر، وقال: "ما منكم من أحد إلا وقد كُتِب مقعده من الجنة والنار"، وأتى مرة وهم في البقيع في جنازة ولما يلحد القبر، فجلس وجلس الناس حوله، وجعل ينكت بعود معه على الأرض، ثم ذكر حال الإنسان عند احتضاره، وعند دفنه، وتكلم بكلام هو موعظة في حقيقته، فمثل هذا لا بأس به، أما أن يقوم خطيباً يعظ الناس، فهذا لم يرد عن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ.

(17/230)

وأما في الأعراس فكذلك أيضاً لم يرد عن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أنه كان يقوم خطيباً يخطب الناس، ولا عن الصحابة فيما نعلم، بل إنه لما ذكر له أن عائشة رضي الله عنها زفت امرأة لرجل من الأنصار قال: "يا عائشة ما كان معكم لهو، فإن الأنصار يعجبهم اللهو"، فدل ذلك على أن لكل مقام مقالاً، ولأن الإنسان إذا قام خطيباً في الأعراس، فإنه قد يثقل على الناس، وليس كل أحد يتقبل، قد يكون أحد الناس ما رأى أقاربه أو أصحابه إلا في هذه المناسبة، فيريد أن يتحدث إليهم ويسألهم ويأنس بهم، فإذا جاءتهم هذه الموعظة وهم متأهبون للحديث مع بعضهم، ثقلت عليهم، وأنا أحب أن تكون المواعظ غير مثقلة للناس؛ لأنها إذا أثقلت على الناس كرهوها، وكرهوا الواعظ ولكن: لو أن أحداً في محفل العرس طلب من هذا الرجل أن يتكلم، فحينئذ له أن يتكلم، ولاسيما إذا كان الرجل ممن يتلقى الناس قوله بالقبول. كذلك لو رأى منكراً، فله أن يقوم ويتكلم عن هذا المنكر ويحذر منه ويقول: إما أن تكفُّوه أو خرجنا. فلكل مقام مقال، وإذا تلقى الناس الموعظة بانشراح وقبول كان أحسن، ولهذا كان النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يتخول أصحابه بالموعظة مخافة السآمة يعني الملل.
* * *

سئل فضيلة الشيخ رحمه الله تعالى : ما مشروعية الموعظة عند القبر؟ فقد سمعنا من يقول: إنها ما

(17/231)

وردت عن الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، ومن يقول: إنها سنَّة؟
فأجاب فضيلته بقوله: القول بأنها ما وردت على إطلاقه غير صحيح، والقول بأنها سنة غير صحيح، ووجه ذلك أنه لم يرد أن الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أنه كان يقف عند القبر، أو في المقبرة إذا حضرت الجنازة ثم يعظ الناس ويذكرهم كأنه خطيب جمعة، وهذا ما سمعنا به، وهو بدعة وربما يؤدي في المستقبل إلى شيء أعظم، ربما يؤدي إلى أن يتطرق المتكلم إلى الكلام عن الرجل الميت الحاضر، مثل أن يكون هذا الرجل فاسقاً مثلاً، ثم يقول: انظروا إلى هذا الرجل، بالأمس كان يلعب، بالأمس كان يستهزىء، بالأمس كان كذا وكذا، والا?ن هو في قبره مرتهن، أو يتكلم في شخص تاجر مثلاً، فيقول: انظروا إلى فلان، بالأمس كان في القصور، والسيارات والخدم، والحشم وما أشبه ذلك، والا?ن هو في قبره.
فلهذا نرى ألا يقوم الواعظ خطيباً في المقبرة، لأنه ليس من السنة، فلم يكن الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يقف إذا فرغ من دفن الميت أو إذا كان في انتظار دفن الميت، يقوم ويخطب الناس، أبداً ولا عهدنا هذا من السابقين، وهم أقرب إلى السنة منا. ولا عهدناه أيضاً فيمن قبلهم من الخلفاء، فما كان الناس في عهد أبي بكر ولا عمر ولا عثمان ولا علي رضي الله عنهم فيما نعلم يفعلون هذا، وخير الهدي هدي من سلف إذا وافق الحق.
وأما الموعظة التي تعتبر كلام مجلس، فهذا لا بأس بها، فإنه قد ثبت في السنن. أن الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ خرج إلى بقيع (الغرقد) في

(17/232)

جنازة رجل من الأنصار ولم يلحد القبر، فجلس وجلس حوله أصحابه، وجعل يحدثهم بحال الإنسان عند موته، وحال الإنسان بعد دفنه حديثاً ليس على سبيل الخطبة.
وكذلك ثبت عنه في صحيح البخاري وغيره أنه قال صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "ما منكم من أحد إلا وقد كتب مقعده من الجنة ومقعده من النار"، فقالوا: يا رسول الله، ألا نتكل؟ قال: "لا، اعملوا فكلٌّ ميسر لما خُلق له".
والحاصل أن الموعظة التي هي قيام الإنسان يخطب عند الدفن، أو بعده ليست من السنة ولا تنبغي لما عرفت، وأما الموعظة التي ليست كهيئة الخطبة كإنسان يجلس ومعه أصحابه فيتكلم بما يناسب المقام فهذا طيب، اقتداءً برسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ.

سئل فضيلة الشيخ رحمه الله تعالى : الموعظة بصفة دائمة على القبر، ما حكمها؟
فأجاب فضيلته بقوله: الذي أرى أنها خلاف السنة؛ لأنها ليست على عهد النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ الذي هو أنصح الخلق للخلق، وأحرصهم على إبلاغ الحق، ولم نعلم أن الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وعظ على القبر قائماً يتكلم كما يتكلم الخطيب أبداً، إنما وقع منه كلمات:
أولاً: مثل ما وقع منه حين انتهوا إلى القبر ولما يلحد فجلس عليه الصلاة والسلام وجلس الناس حوله، وفي يده عود ينكت في الأرض ويحدثهم، ماذا يكون عند الموت؟ وهذه ليست خطبة، ما

(17/233)

قام خطيباً في الناس يعظهم ويتكلم معهم.
ثانياً: حينما كان قائماً على شفير القبر فقال صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "ما منكم من أحد إلا وقد كُتب مقعده من الجنة أو النار" فقالوا: يا رسول الله أفلا ندع العمل ونتكل، قال: "اعملوا فكل ميسر لما خلق له".
وأما أن يتَّخذ هذا عادة، كلما دُفن ميت قام أحد الناس خطيباً يتكلم فهذا ليس من عادة السلف إطلاقاً، وليرجع إلى السنة في هذا الشيء، وأخشى أن يكون هذا من التنطع لأن المقام في الحقيقة مقام خشوع وسكون ليس المقام إثارة للعواطف. ومواضع الخطبة هي المنابر والمساجد كما كان الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يفعل هذا، ولا يمكن أن نستدل بالأخص على الأعم، يعني لو قال قائل: سنجعل حديث حينما وقف على شفير القبر، وكذلك الحديث الا?خر حينما جلس، ينتظر أن يُلحد القبر وتحدَّث إليهم، لو قال قائل: نريد أن نجعله أصلاً في هذه المسألة قلنا: لا صحة لذلك لأنه لو كان أصلاً في هذه المسألة لاستعمله النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ في حياته فلما تركه كان تركه هو السنة.

سئل فضيلة الشيخ رحمه الله تعالى : عن الوعظ عند دفن الميت على وجه الخطابة؟
فأجاب فضيلته بقوله: الوعظ عند دفن الميت على وجه الخطابة، بأن يقوم الواعظ خطيباً في الناس لتذكير بحال الميت عند موته وبعد دفنه، لا أعلم له أصلاً، فلم يكن من هدي النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أن يقوم خطيباً في المقبرة عند دفن الميت يعظ الناس، لكنه أحياناً يذكِّر

(17/234)

من حوله بكلام مناسب للحال في طوله وقصره، كما في الصحيحين عن علي بن أبي طالب رضي الله عنه قال: كنا في جنازة في بقيع (الغرقد) فأتانا النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فقعد وقعدنا حوله، ومعه مخصرة فنكس فجعل ينكت بمخصرته ثم قال: "ما منكم من أحد، ما من نفس منفوسة إلا كتب مكانها من الجنة والنار، وإلا وقد كتبت شقية أو سعيدة"، فقال رجل: يا رسول الله أفلا نتكل على كتابنا وندع العمل، فمن كان منا من أهل السعادة فسيصير إلى عمل أهل السعادة، وأما من كان منا من أهل الشقاوة فسيصير إلى عمل أهل الشقاوة؟ قال: "اعملوا فكلٌّ ميسر لما خلق، أما أهل السعادة فييسرون لعمل أهل السعادة، وأما أهل الشقاوة فييسرون لعمل أهل الشقاوة ثم قرأ {فَأَمَّا مَنْ أَعْطَى وَاتَّقَى * وَصَدَّقَ بِالْحُسْنَى * فَسَنُيَسِّرُهُ لِلْيُسْرَى * وَأَمَّا مَن بَخِلَ وَاسْتَغْنَى * وَكَذَّبَ بِالْحُسْنَى لِلْعُسْرَى }.
وفي حديث البراء بن عازب رضي الله عنه الذي رواه الإمام أحمد وأبو داود قال: خرجنا مع رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ في جنازة رجل من الأنصار فانتهينا إلى القبر ولما يلحد بعد، فجلس رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وجلسنا كأنما على رؤسنا الطير وبيده عود ينكت به في الأرض فرفع رأسه فقال: تعوذوا بالله من عذاب القبر، مرتين أو ثلاثاً وذكر الحديث، وهو مذكور بتمامه في الترغيب والترهيب 4/563 وقال

(17/235)

الحافظ المنذري عقبه: هذا الحديث حديث حسن، رواته محتج بهم في الصحيح.
والمهم أنه لم يرد عن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أنه كان يقوم خطيباً في المقبرة يعظ الناس.
* * *

سئل فضيلة الشيخ رحمه الله تعالى : ما حكم ذكر محاسن الميت؟ وما حكم الدعاء له بعد الدفن؟ وما حكم طلب الدعاء له من الحاضرين؟
فأجاب فضيلته بقوله: ذكر محاسن الميت لا بأس به إذا لم يكن على سبيل الندب، فقد روى الحاكم في مستدركه عن جابر رضي الله عنه قال: شهد رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ جنازة في بني سلمة وكنت إلى جانب رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فقال بعضهم: والله يا رسول الله لنعم المرء كان، لقد كان عفيفاً مسلماً، وأثنوا عليه خيراً، فقال رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "أنت بما تقول"، فقال الرجل: الله أعلم بالسرائر. انظر تفسير ابن كثير 1/843.
وأما الدعاء للميت بعد الدفن، أو طلب الدعاء فقد روى أبو داود عن عثمان بن عفان رضي الله عنه قال: كان النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إذا فرغ من دفن الميت وقف عليه وقال: "استغفروا لأخيكم، واسألوا له التثبيت؛ فإنه الا?ن يسأل"، فإذا فعل شخص ذلك أو نحوه فلا بأس به.

(17/236)

* * *

سئل فضيلة الشيخ رحمه الله تعالى : عن حكم (عشوة رمضان) والمقصود بها أن يذبح ذبيحة أو ذبيحتان ثم يُدعى لها، علماً أن هذا شبه واجب من أغلب الناس، وفي نظرهم أن لا يجزىء غيرها من الصدقات، علماً أن الغالب عدم الفائدة من أكل هذه العشوة وأن الناس يأتون مجاملة للداعي، وقد يتكرر وليمة أو وليمتان في ليلة واحدة، بيِّنوا حفظكم الله لنا هل هذا العمل مناسب، أو أن هناك طرقاً أخرى يمكن الاستفادة منها بدل هذه (العشوة)؟ وفقكم الله والسلام عليكم ورحمة الله وبركاته.
فأجاب فضيلته بقوله: هذه الذبيحة التي يسمونها (العشوة) أو (عشاء الوالدين) يذبحونها في رمضان ويدعون الناس إليها تكون على وجهين:
الأول: أن يعتقد الذابح التقرب إلى الله بالذبح، بمعنى أن يعتقد أن مجرد الذبح قُربة كما يكون في عيد الأضحى فهذا بدعة؛ لأنه لا يتقرب إلى الله تعالى بالذبح إلا في مواضعه كالأضحية، والعقيقة والهدي.
الثاني: أن يذبح الذبيحة لا للتقرب إلى الله بالذبح، ولكن من أجل اللحم أي أنه بدلاً من أن يشتري اللحم من السوق يذبح الذبيحة في بيته فهذا لا بأس به، لكن الإسراف في ذلك لا يجوز، لأن الله نهى عن الإسراف، وأخبر أنه لا يحب المسرفين.
ومن ذلك أن يفعل كما يفعل بعض الناس من ذبح ما يزيد على

(17/237)

الحاجة، ودعوة الكثير من الناس الذين لا يأتون إلا مجاملة لا رغبة، ويبقى الشيء الكثير من الطعام الذي يضيع بلا فائدة.
والذي أرى أن يصرف الإنسان ما ينفقه في ذلك إلى الفقراء دراهم، أو ملابس، أو أطعمة يعطونها الفقراء، أو نحو ذلك؛ لأن في هذا فائدتين:
الأولى: أنه أنفع للفقراء.
والثانية: أنه أسلم من الوقوع في الإسراف والمشقة على الداعي والمدعو.
وقد كان الناس سابقاً في حاجة وإعواز، وكان صنع الطعام لهم له وقع كبير في نفوسهم، فكان الأغنياء يصنعونه ويدعون الناس إليه، أما اليوم فقد تغيرت الحال ولله الحمد فلا تقاس على ما سبق. والله الموفق. 52/8/1410 هـ .

(17/238)

* * *

رسالة
بسم الله الرحمن الرحيم
من محمد الصالح العثيمين إلى الأخ المكرم... حفظه الله تعالى
السلام عليكم ورحمة الله وبركاته
كتابكم الكريم المؤرخ ... من الشهر الحالي، وصل. سرنا صحتكم، الحمد لله على ذلك.
سؤالكم عما يقوم به بعض الناس من الصدقات عن أمواتهم صدقات مقطوعة أو دائمة هل لها أصل في الشرع إلى آخر ما ذكرتم؟
نفيدكم بأن الصدقة عن الميت سواء كانت مقطوعة، أم مستمرة لها أصل في الشرع، فمن ذلك ما رواه البخاري عن عائشة رضي الله عنها أن رجلاً قال للنبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: إن أمي افتلتت نفسها وأظنها لو تكلمت تصدقت، فهل لها أجر إن تصدقت عنها؟ قال: "نعم".
وأما السعي في أعمال مشروعة من أجل تخليد ذكرى من جعلت له فاعلم أن الله تعالى لا يقبل من العمل إلا ما كان خالصاً له، موافقاً لشرعه، وأن كل عمل لا يقصد به وجه الله تعالى فلا خير

(17/239)

فيه، قال الله تعالى: {قُلْ إِنَّمَآ أَنَاْ بَشَرٌ مِّثْلُكُمْ يُوحَى إِلَىَّ أَنَّمَآ الهكُمْ اله وَاحِدٌ فَمَن كَانَ يَرْجُو لِقَآءَ رَبِّهِ فَلْيَعْمَلْ عَمَلاً صَالِحاً وَلاَ يُشْرِكْ بِعِبَادَةِ رَبِّهِ أَحَدَا إِلَىَّ أَنَّمَآ الهكُمْ اله وَاحِدٌ فَمَن كَانَ يَرْجُو لِقَآءَ رَبِّهِ فَلْيَعْمَلْ عَمَلاً صَالِحاً وَلاَ يُشْرِكْ بِعِبَادَةِ رَبِّهِ أَحَدَا فَمَن كَانَ يَرْجُو لِقَآءَ رَبِّهِ فَلْيَعْمَلْ عَمَلاً صَالِحاً وَلاَ يُشْرِكْ بِعِبَادَةِ رَبِّهِ أَحَدَا يَرْجُو لِقَآءَ رَبِّهِ فَلْيَعْمَلْ عَمَلاً صَالِحاً وَلاَ يُشْرِكْ بِعِبَادَةِ رَبِّهِ أَحَدَا }.
وأما السعي في أعمال مشروعة نافعة لعباد الله تقرباً إلى الله تعالى ورجاء لوصول الثواب إلى من جعلت له فهو عمل طيب، نافع للحي والميت إذا خلا من شوائب الغلو والإطراء.
وأما الحديث الذي أشرتم إليه في كتابكم وهو قوله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "إذا مات ابن آدم انقطع عمله إلا من ثلاث: صدقة جارية، أو علم ينتفع به، أو ولد صالح يدعو له" فهو حديث صحيح رواه مسلم عن أبي هريرة رضي الله عنه عن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ.
والمراد بالصدقة الجارية كل ما ينفع المحتاجين بعد موته نفعاً مستمراً، فيدخل فيه الصدقات التي توزع على الفقراء، والمياه التي يشرب منها، وكتب العلم النافع التي تطبع، أو تشترى وتوزع على المحتاجين إليها، وغير ذلك مما يقرب إلى الله تعالى وينفع العباد.
وهذا الحديث يراد به ما يتصدق به الميت في حياته، أو يوصي به بعد موته، لكن لا يمنع أن يكون من غيره أيضاً كما في حديث عائشة السابق.
وأما الأعمال التطوعية التي ينتفع بها الميت سوى الصدقة فهي كثيرة تشمل كل عمل صالح يتطوع به الولد ويجعل ثوابه

(17/240)

لوالده، أباً كان أم أمًّا، لكن ليس من هدي السلف فعل ذلك كثيراً، وإنما كانوا يدعون لموتاهم ويستغفرون لهم، فلا ينبغي للمؤمن أن يخرج عن طريقتهم. وفق الله الجميع لما فيه الخير والهدى والصلاح. والسلام عليكم ورحمة الله وبركاته.
52/7/1400 هـ .

(17/241)

رسالة
بسم الله الرحمن الرحيم
فضيلة الشيخ محمد بن صالح العثيمين حفظه الله
السلام عليكم ورحمة الله وبركاته وبعد:
فقد بحثت مسألة الأضحية عن الأموات وقد اتضح لي من هذا البحث أن الأضحية المستقلة للميت لا تخرج عن حالين وكلاهما خطأ فيما يظهر لي والله أعلم بالصواب لأن الشيء وإن كان صحيحاً فإن وضعه في غير موقعه يجعله غير صحيح، فهي إما أن يقال: إنها أضحية، أو صدقة. فإن قيل: إنها أضحية فالأضحية المستقلة للميت ليس على مشروعيتها دليل صحيح صريح من رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، وليست من عمل السلف الصالح رحمهم الله وقياسها على الصدقة غير صحيح؛ لأن القياس في العبادة لا يجوز.
وإن قيل: إنها صدقة، فالصدقة لا يشترط فيها ما يشترط في الأضحية فسواء ذبحت يوم العيد أو قبله، وسواء كانت صغيرة أو معيبة لا يؤثر ذلك عليها شيئًاً مادام أنها صدقة، وتختلف الأضحية عن الصدقة في أشياء كثيرة، وأيضاً فقد قالت اللجنة الدائمة للإفتاء: إن تخصيص الصدقة للميت بزمن معين بدعة، فإن قيل: نريد فضل عشر ذي

(17/243)

الحجة. قلنا: الفضل يشمل العشر كلها وأنتم خصصتم منها يوماً واحداً فقط وهذا التخصيص مثل تخصيص بعض الناس العمرة في رمضان بليلة سبع وعشرين منه، وهذا التخصيص بدعة، فإن قيل: نريد العمل بحديث: "ما عمل ابن آدم يوم النحر عملاً أحب إلى الله من اهرَاقَةِ دم"، قلنا: هذا حث للأحياء على الأضاحي المشروعة، وأنها أفضل لهم في ذلك اليوم من التصدق بثمنها، وليس فيه ما يدل على تخصيص الميت بأضحية؛ لأن القائل لهذا الكلام عليه الصلاة والسلام وصحابته الكرام رضي الله عنهم الذين رووا هذا الحديث ونقلوه إلينا كان لهم أموات، وكانت الأموال متوفرة لديهم وتوفر أسبابها لديهم ومع علمهم بهذا الحديث لم يفعلوها وهم أحرص الأمة على الخير واتباع السنة. أفيدونا بارك الله فيكم هل هذا صحيح أم خطأ؟
فأجاب فضيلته بقوله: بسم الله الرحمن الرحيم. وعليكم السلام ورحمة الله وبركاته :
الأضحية عن الميت إن كانت بوصية منه مما أوصى به وجب تنفيذها؛ لأنها من عمله وليست جنفاً ولا إثماً.
وإن كانت بتبرع من الحي فليست من العمل المأثور عن السلف الصالح؛ لأن ذلك لم ينقل عنهم، وعدم النقل عنهم مع توافر الدواعي وعدم المانع دليل على أن ذلك ليس معروفاً بينهم،

(17/244)

وقد أرشد النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ حين ذكر انقطاع عمل ابن آدم بموته إلى الدعاء له، ولم يرشد إلى العمل له، مع أن سياق الحديث في ذكر الأعمال الجارية له بعد موته.
وقد قرأت ما كتبته أنت أعلاه فأعجبني ورأيته صحيحاً. وفق الله الجميع للعمل بما يرضيه.
لكن لا ننكر على من ضحَّى عن الميت وإنما ننبه على ما كان يفعله كثير من الناس سابقاً فإن الواحد يضحي تبرعاً عن الأموات ولا يضحي عن نفسه وأهله، بل كان بعضهم لا يعرف أن الأضحية سنة إلا عن الأموات إما تبرعاً، أو بوصية، وهذا من الخطأ الذي يجب على أهل العلم بيانه. كتبه محمد الصالح العثيمين في 16/8/1419 هـ .

(17/245)

* * *

سئل فضيلة الشيخ رحمه الله تعالى : إذا تبرع ابن من ماله الخاص لوالده المتوفى، هل يصله أجر ذلك؟ وجزاكم الله خيراً.
فأجاب فضيلته بقوله: الصحيح أنه يصله أجره، لأنه ثبت عن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أن رجلاً أتاه فقال: إن أمي أفتُلتت نفسها وأظنها لو تكلمت لتصدقت أفتصدق عنها؟ قال: "نعم". وكذلك استأذنه سعد بن عبادة أن يتصدق في محراثه أي في بستانه لأمه وهي ميتة فأذن له، ولكن الأفضل أن يجعل الصدقات لنفسه وأن يجعل لوالديه الدعاء، هكذا أرشدنا الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ حيث قال: "إذا مات ابن آدم انقطع عمله إلا من ثلاث: صدقة جارية، أو علم ينتفع به، أو ولد صالح يدعو له". فقال: "أو ولد صالح يدعو له"، ولم يقل: يتصدق له، أو يعمل له، مع أن السياق في ذكر الأعمال.
* * *

سئل فضيلة الشيخ رحمه الله تعالى : هل أجر الأضحية يصل إلى الميت إذا لم تكن من ماله الخاص، فمثلاً من مال ابنه، وجزاكم الله خيراً.
فأجاب فضيلته بقوله: الصحيح أنه يصله أجرها، لكن مع ذلك ليس من السنة أن تضحي عن الميت وحده إلا بما أوصى به، أما إذا كنت تريد أن تضحي من مالك فضح عنك وعن أهل بيتك، وإذا

(17/246)

نويت أن الأموات يدخلون فلا حرج.
* * *

سئل فضيلة الشيخ رحمه الله تعالى : هناك من يولم في رمضان ويذبح ذبيحة ويقول عنها عشاء الوالدين فما حكمها؟
فأجاب فضيلته بقوله: الصدقة للوالدين الأموات جائزة ولا بأس بها، ولكن الدعاء لهما أفضل من الصدقة لهما؛ لأن هذا هو الذي أرشد إليه النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ووجه إليه في قوله: "إذا مات الإنسان انقطع عمله إلا من ثلاث: صدقة جارية، أو علم ينتفع به، أو ولد صالح يدعو له"، ولم يقل: ولد صالح يتصدق عنه، أو يصلي له، ولكن مع ذلك لو تصدق عن ميته لجاز، لأن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ سئل عن ذلك فأجازه.
لكن ما يفعله بعض الناس في ليالي رمضان من الذبائح والولائم الكثيرة والتي لا يحضرها إلا الأغنياء، فإن هذا ليس بمشروع، وليس من عمل السلف الصالح، فينبغي أن لا يفعله الإنسان؛ لأنه في الحقيقة ليس إلا مجرد ولائم يحضرها الناس ويجلسون إليها على أن البعض منهم يتقرب إلى الله تعالى بذبح هذه الذبيحة، ويرى أن الذبح أفضل من شراء اللحم، وهذا خلاف الشرع، لأن الذبائح التي يتقرب بها إلى الله هي الأضاحي، والهدايا، والعقائق، فالتقرب إلى الله بالذبح في رمضان ليس من السنة.

(17/247)

سئل فضيلة الشيخ رحمه الله تعالى : هناك أمر منتشر بين عامة الناس وخصوصاً أهل القرى والهجر وهو أن يذبحوا ذبيحة أو ذبيحتين في رمضان لأمواتهم ويدعون الناس للإفطار والعشاء وهي ما تعرف ب (العشوة) وهي من الأمور الهامة عندهم ويقولون: إنها صدقة عن الميت يحصل له الأجر بتفطير الصائمين منها، نرجو بيان هذا الأمر وجزاكم الله خيراً؟
فأجاب فضيلته بقوله: الصدقة في رمضان صدقة في زمن فاضل، وكان النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أجود الناس، وكان أجود ما يكون في رمضان حين يلقاه جبريل فيدارسه القرآن.
وأفضل ما تكون الصدقة على المحتاجين إليها، وما كان أنفع لهم فهو أفضل، ومن المعلوم أن الناس اليوم يفضلون الدراهم على الطعام، لأن المحتاج إذا أعطي الدراهم تصرف فيها حسبما تقتضيه حاجته من طعام، أو لباس، أو وفاء غريم أو غير ذلك، فيكون صرف الدراهم للمحتاجين في هذه الحال أفضل من صنع الطعام ودعوتهم إليه.
وأما ما ذكره السائل من الذبح للأموات في رمضان، ودعوة الناس للإفطار والعشاء، فلا يخلو من أحوال:
الأولى: أن يعتقد الناس التقرُّب إلى الله بالذبح، بمعنى أنهم يعتقدون أن الذبح أفضل من شراء اللحم، وأنهم يتقربون بذلك

(17/248)

الذبح إلى الله تعالى كما يتقربون إلى الله في ذبح الأضحية في عيد الأضحى، ففي هذه الحال يكون ذبحهم بدعة، لأن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لم يكن يذبح الذبائح في رمضان تقرباً إلى الله كما يفعل في عيد الأضحى.
الحال الثانية: أن يؤدي هذا الفعل إلى المباهاة والتفاخر أيُّهم أكثر ذبائح وأكثر جمعاً، ففي هذه الحال يكون إسرافاً منهياً عنه.
الحال الثالثة: أن يحصل في هذا الجمع اختلاط النساء بالرجال وتبرجهن وكشف وجوههن لغير محارمهن، ففي هذه الحال يكون حراماً؛ لأن ما أفضى إلى الحرام كان حراماً.
الحال الرابعة: أن يخلو من هذا كله ولا يحصل به محذور فهذا جائز، ولكن الدعاء للميت أفضل من هذا، كما أرشد إليه النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ في قوله: "أو ولد صالح يدعو له" ولم يقل: يتصدق عنه.
وأيضاً فإن دفع الدراهم في وقتنا أنفع للفقير من هذا الطعام فيكون أفضل. والمؤمن الطالب للخير سوف يختار ما كان أفضل، ومن سنَّ في الإسلام سنة حسنة بترك ما يخشى منه المحذور والعدول إلى الأفضل فله أجرها وأجر من عمل بها. كتبه محمد الصالح العثيمين في 3/9/1411 هـ .
* * *

سئل فضيلة الشيخ رحمه الله تعالى : هل يجوز أن يتصدق الرجل بمال ويشرك معه غيره في الأجر؟
فأجاب فضيلته بقوله: يجوز أن يتصدق الشخص بالمال وينويها لأبيه وأمه وأخيه، ومن شاء من المسلمين؛ لأن الأجر

(17/249)

كثير، فالصدقة إذا كانت خالصة لله تعالى، ومن كسب طيب تضاعف أضعافاً كثيرة، كما قال تعالى: {مَّثَلُ الَّذِينَ يُنفِقُونَ أَمْوَالَهُمْ فِي سَبِيلِ اللهِ كَمَثَلِ حَبَّةٍ أَنبَتَتْ سَبْعَ سَنَابِلَ فِي كُلِّ سُنبُلَةٍ مِّاْئَةُ حَبَّةٍ وَاللهُ يُضَاعِفُ لِمَن يَشَآءُ وَاللهُ وَاسِعٌ عَلِيمٌ }. وكان النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يضحي بالشاة الواحدة عنه وعن أهل بيته.
* * *

سئل فضيلة الشيخ رحمه الله تعالى : هل يجوز للإنسان أن يصلي نافلة عن والده المتوفى ونحو ذلك من العبادات أم لا؟
فأجاب فضيلته بقوله: نعم يجوز للإنسان أن يصلي تطوعاً عن والده أو غيره من المسلمين، كما يجوز أن يتصدق عنه، ولا فرق بين الصدقات، والصلوات، والصيام، والحج وغيرها.
ولكن السؤال الذي ينبغي أن نقوله: هل هذا من الأمور المشروعة، أو من الأمور الجائزة غير المشروعة؟
فنقول: إن هذا من الأمور الجائزة غير المشروعة، وأن المشروع في حق الولد أن يدعو لوالده دعاء إلا في الأمور المفروضة فإنه يؤدي عن والده ما جاءت السنة بأدائه عنه، كما لو مات وعليه صيام، فقد قال النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "من مات وعليه صيام صام عنه وليه".

(17/250)

ولا فرقَ في ذلك بين أن يكون الصيام صيام فرض بأصل الشرع كصيام رمضان، أو صيام فرض بإلزام الإنسان نفسه كما في صيام النذر، فهنا نقول: إن إهداء القرب أو ثوابها إلى الأقارب ليس من الأمور المشروعة، بل هو من الأمور الجائزة، والمشروع هو الدعاء لقول النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "إذا مات العبد انقطع عمله إلا من ثلاث: صدقة جارية، أو علم ينتفع به، أو ولد صالح يدعو له". فقال: "ولد صالح يدعو له"، ولم يقل أو ولد صالح يصلي له، أو يصوم له، أو يتصدق عنه، فدلّ هذا على أن أفضل ما نحله الولد لأبيه، أو أمه بعد الموت هو الدعاء.
فإذا قال قائل: إننا لا نستطيع أن نفهم كيف يكون الشيء جائزاً وليس بمشروع؟ وكيف يمكن أن نقول: إنه جائز وليس بمشروع؟
فنقول: نعم، إنه جائز وليس بمشروع، فهو جائز لأن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أذن فيه، فإن رجلاً جاء إلى النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وقال: إن أمي افتلتت نفسها وأظنها لو تكلمت لتصدقت أفتصدق عنها؟ قال: "نعم"، وكذلك سعد بن عبادة رضي الله عنه حيث جعل لأمه نخلة صدقة لها، فأقره النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ على ذلك، ولكن النبي لم يأمر أمته بهذا أمراً يكون تشريعاً لهم، بل أذن لمن استئذنه أن يفعل هذا، ونظير ذلك في أن الشيء يكون جائزاً وليس بمشروع قصة الرجل الذي بعثه

(17/251)

النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ على سرية فكان يقرأ لأصحابه ويختم بقل هو الله أحد، فلما رجعوا أخبروا النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بذلك فقال: "سلوه لأي شيء كان يصنعه"؟ فقال: إنها صفة الرحمن، وأنا أحب أن أقرأها، فقال النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "أخبروه أن الله يحبه". فأقر النبي عليه الصلاة والسلام عمله هذا، وهو أنه يختم قراءة الصلاة بقل هو الله أحد، ولكن الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لم يشرعه؛ إذ لم يكن عليه الصلاة والسلام يختم صلاته بقل هو الله أحد، ولم يأمر أمته بذلك، فتبين بهذا أن من الأفعال ما يكون جائزاً فعله، ولكنه ليس بمشروع، بمعنى أن الإنسان إذا فعله لا ينكر عليه، ولكنه لا يطلب منه أن يفعله. والله الموفق.
* * *

سئل فضيلة الشيخ رحمه الله تعالى : ما درجة هذا الحديث: "من بر الوالدين بعد مماتهما أن تصلي لهما مع صلاتك، وأن تصوم لهما مع صيامك"؟
فأجاب فضيلته بقوله: هذا الحديث لا يصح عن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، ولكن مِنْ بر الوالدين بعد مماتهما أن تستغفر لهما، وتدعو الله لهما، وتكرم صديقهما، وتصل الرحم التي هم الصلة بينك وبينهما، هذا من بر الوالدين بعد موتهما، وأما أن يصلي لهما مع صلاته الصلاة الشرعية المعروفة، أو أن يصوم لهما، فهذا لا أصل له.

(17/252)

سئل فضيلة الشيخ رحمه الله تعالى : هل يجوز تثويب قراءتي القرآن في رمضان لميت، وكذلك الطواف له، أفيدونا جزاكم الله خيراً ووفقكم لما يحب ويرضى؟
فأجاب فضيلته بقوله: هذا يعني أنك تعمل عملاً صالحاً وتجعل ثوابه لشخص ميت، والجواب أن ذلك لا بأس به، فإذا أراد شخص أن يصلي ويجعل ثوابها لميته، أو يتصدق، أو يحج، أو يقرأ القرآن، أو يصوم، ويجعل ثواب ذلك لميته فلا بأس به.
وذلك لما ورد في الحديث الصحيح أن رجلاً أتى رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فقال: يا رسول الله، إن أمي افتُلتت نفسها، وإنها لو تكلمت لتصدقت أفأتصدق عنها؟ قال: "نعم". وكذلك أذن لسعد بن عبادة رضي الله عنه أن يتصدق لأمه، وسائر العبادات كالصدقة إذ لا فرق بينهما.
والنبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لم يرد عنه نص يمنع مثل ثواب هذه للميت، حتى نقول: إننا نقتصر على ما ورد، فإذا جاءت السنة بجنس العبادات فإنه يكون المسكوت عنه مثل المنطوق به، لاسيما وأن هذا ليس بنطق من الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، بل إنه استفتاء في قضايا أعيان، وإفتاء الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بأنه يجوز أن يتصدق الإنسان عن أمه لا يدل على أن ما سواه ممنوع.
ولكن الذي أرى أن يجعل الإنسان العمل الصالح لنفسه، وأن يدعو لأمواته، فالدعاء أفضل من التبرع لهم، لأن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قال: "إذا مات الإنسان انقطع عمله إلا من ثلاث: إلا من صدقة جارية، أو علم

(17/253)

ينتفع به، أو ولد صالح يدعو له"، ولم يقل: يتعبد له.
وبناء على ذلك فالدعاء لأبيك، أو لأمك أفضل من أن تهدي لهم الصلاة، أو القرآن، أو ما أشبه ذلك، واجعل الأعمال لنفسك كما أرشد إلى ذلك رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ. والله الموفق.
* * *

سئل فضيلة الشيخ رحمه الله تعالى : هل تصل الصدقة الجارية والمال المتبرع به إلى الميت؟
فأجاب فضيلته بقوله: الصدقة الجارية يجب أن نعلم أن الذي قام بها هو الميت نفسه قبل أن يموت، كرجل بنى مسجداً فهذا صدقة جارية، ورجل أوقف برادة ماء، ورجل حفر بئراً ليسقي به الناس هذه صدقة جارية، ورجل أصلح طرقاً وعرة ليسهلها على الناس هذه صدقة جارية.
وأما الصدقة التي تكون من بعض الأقارب من بعد الإنسان فهذه تصل إلى الميت، لكن ليس هي المرادة بقول رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "صدقة جارية". وحينئذ يبقى النظر هل الأولى والأفضل للإنسان أن يتصدق عن والديه، أو يصلي عن والديه، أو يصوم عن والديه بعد موتهما، أو الأفضل الدعاء لهما؟
الجواب: الأفضل الدعاء لهما، عملاً بتوجيه الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، وذلك حين قال: "إذا مات ابن آدم انقطع عمله إلا من ثلاث: صدقة جارية، أو علم ينتفع به، أو ولد صالح يدعو له".

(17/254)

سئل فضيلة الشيخ رحمه الله تعالى : ما حكم الصلاة عن الميت والصوم له؟
فأجاب فضيلته بقوله: هناك أربعة أنواع من العبادات تصل إلى الميت بالإجماع، وهي:
الأول: الدعاء.
الثاني: الواجب الذي تدخله النيابة.
الثالث: الصدقة.
الرابع: العتق.
وما عدا ذلك فإنه موضع خلاف بين أهل العلم:
فمن العلماء من يقول: إن الميت لا ينتفع بثواب الأعمال الصالحة إذا أهدي له في غير هذه الأمور الأربعة.
ولكن الصواب: أن الميت ينتفع بكل عمل صالح جعل له إذا كان الميت مؤمناً، ولكننا لا نرى أن إهداء القرب للأموات من الأمور المشروعة التي تطلب من الإنسان، بل نقول: إذا أهدى الإنسان ثواب عمل من الأعمال، أو نوى بعمل من الأعمال أن يكون ثوابه لميت مسلم فإنه ينفعه، لكنه غير مطلوب منه أو مستحب له ذلك، والدليل على هذا أن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لم يرشد أمته إلى هذا العمل، بل ثبت عنه صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ في صحيح مسلم من حديث أبي هريرة أنه قال: "إذا مات الإنسان انقطع عمله إلا من ثلاث: من صدقة جارية، أو علم ينتفع به، أو ولد صالح يدعو له". ولم يقل النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: أو ولد صالح يعمل له، أو يتعبد له بصوم أو صلاة أو غيرهما،

(17/255)

وهذا إشارة إلى أن الذي ينبغي والذي يشرع هو الدعاء لأمواتنا، لا إهداء العبادات لهم، والإنسان العامل في هذه الدنيا محتاج إلى العمل الصالح، فليجعل العمل الصالح لنفسه، وليكثر من الدعاء لأمواته، فإن ذلك هو الخير وهو طريق السلف الصالح رضي الله عنهم .
* * *

سئل فضيلة الشيخ رحمه الله تعالى : هل قوله تعالى: {وأن ليس للإنسان إلا ما سعى} يدل على أن الثواب لا يصل إلى الميت إذا أهدي له؟
فأجاب فضيلته بقوله: قوله تعالى: {وَأَن لَّيْسَ لِلإِنسَانِ إِلاَّ مَا سَعَى } المراد به والله أعلم أن الإنسان لا يستحق من سعي غيره شيئاً، كما لا يحمل من وزر غيره شيئاً، وليس المراد أنه لا يصل إليه ثواب سعي غيره؛ لكثرة النصوص الواردة في وصول ثواب سعي الغير إلى غيره وانتفاعه به إذا قصده به فمن ذلك:
1 الدعاء فإن المدعو له ينتفع به بنص القرآن والسنة وإجماع المسلمين، قال الله تعالى لنبيه صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: {وَاسْتَغْفِرْ لِذَنبِكَ وَلِلْمُؤْمِنِينَ وَالْمُؤْمِنَاتِ وَاللهُ يَعْلَمُ مُتَقَلَّبَكُمْ وَمَثْوَاكُمْ } وقال تعالى: {وَالَّذِينَ جَآءُوا مِن بَعْدِهِمْ يَقُولُونَ رَبَّنَا اغْفِرْ لَنَا وَلإِخْوَانِنَا الَّذِينَ سَبَقُونَا بِالإَيمَانِ وَلاَ تَجْعَلْ فِى قُلُوبِنَا غِلاًّ لِّلَّذِينَ ءَامَنُواْ رَبَّنَآ إِنَّكَ رَءُوفٌ رَّحِيمٌ } فالذين سبقوهم بالإيمان

(17/256)

هم المهاجرون والأنصار، والذين جاؤوا من بعدهم: التابعون فمن بعدهم إلى يوم القيامة، وثبت عن رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أنه أغمض أبا سلمة رضي الله عنه بعد موته وقال: "اللهم اغفر لأبي سلمة، وارفع درجته في المهديين، واخلفه في عقبه، وافسح له في قبره، ونور له فيه". وكان صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يصلي على أموات المسلمين ويدعو لهم، ويزور المقابر ويدعو لأهلها، واتبعته أمته في ذلك، حتى صار هذا من الأمور المعلومة بالضرورة من دين الإسلام، وصح عنه صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أنه قال: "ما من رجل مسلم يموت، فيقوم على جنازته أربعون رجلاً لا يشركون بالله شيئاً، إلا شفَّعهم الله فيه".
وهذا لا يعارض قول النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "إذا مات الإنسان انقطع عمله إلا من ثلاث: إلا من صدقة جارية، أو علم ينتفع به، أو ولد صالح يدعو له"، رواه مسلم، لأن المراد به عمل الإنسان نفسه لا عمل غيره له، وإنما جعل دعاء الولد الصالح من عمله؛ لأن الولد من كسبه حيث أنه هو السبب في إيجاده، فكأن دعاءه لوالده دعاء من الوالد نفسه. بخلاف دعاء غير الولد لأخيه فإنه ليس من عمله وإن كان ينتفع به، فالاستثناء الذي في الحديث من انقطاع عمل الميت نفسه لا عمل غيره له، ولهذا لم يقل: "انقطع العمل له" بل قال: "انقطع عمله". وبينهما فرق بيّن.
2 الصدقة عن الميت، ففي صحيح البخاري عن عائشة

(17/257)

رضي الله عنها أن رجلاً قال للنبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: إن أمي افتلتت نفسها (ماتت فجأة) وأظنها لو تكلمت تصدقت، فهل لها أجر إن تصدقت عنها؟ قال: "نعم". وروى مسلم نحوه من حديث أبي هريرة رضي الله عنه والصدقة عبادة مالية محضة.
3 الصيام عن الميت، ففي الصحيحين عن عائشة رضي الله عنها أن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قال: "من مات وعليه صيام صام عنه وليه"، والولي هو الوارث، لقوله تعالى: {وَأُوْلُواْ الأَرْحَامِ بَعْضُهُمْ أَوْلَى بِبَعْضٍ فِي كِتَابِ اللهِ إِنَّ اللهَ بِكُلِّ شَىْءٍ عَلِيمٌ }، ولقول النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "ألحقوا الفرائض بأهلها، فما بقي فهو لأولى رجل ذكر". متفق عليه. والصيام عبادة بدنية محضة.
4 الحج عن غيره، ففي الصحيحين من حديث ابن عباس رضي الله عنهما أن امرأة من خثعم قالت: يا رسول الله إن فريضة الله على عباده في الحج أدركت أبي شيخاً كبيراً لا يثبت على الراحلة أفأحج عنه؟ قال: "نعم". وذلك في حجة الوداع. وفي صحيح البخاري عن ابن عباس رضي الله عنهما أن امرأة من جهينة قالت للنبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: إن أمي نذرت أن تحج فلم تحج حتى ماتت أفأحج عنها؟

(17/258)

قال: "نعم، حجي عنها، أرأيت لو كان على أمك دين أكنت قاضيته؟ اقضوا الله، فالله أحق بالوفاء".
فإن قيل: هذا من عمل الولد لوالده، وعمل الولد من عمل الوالد كما في الحديث السابق "إذا مات الإنسان انقطع عمله إلا من ثلاث" حيث جعل دعاء الولد لوالده من عمل الوالد.
فالجواب من وجهين:
أحدهما: أن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لم يعلل جواز حج الولد عن والده بكونه ولده، ولا أومأ إلى ذلك، بل في الحديث ما يبطل التعليل به، لأن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ شبهه بقضاء الدين الجائز من الولد وغيره، فجعل ذلك هو العلة، أعني كونه قضاء شيء واجب عن الميت.
الثاني: أنه قد جاء عن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ما يدل على جواز الحج عن الغير حتى من غير الولد فعن ابن عباس رضي الله عنهما أن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ سمع رجلاً يقول: لبيك عن شبرمة، قال: "مَن شبرمة"؟ قال: أخ لي أو قريب لي، قال: "أحججت عن نفسك"؟ قال: لا. قال: "حج عن نفسك ثم حج عن شبرمة". قال في البلوغ: رواه أبو داود وابن ماجه. وقال في الفروع: إسناده جيد احتج به أحمد في رواية صالح. لكنه رجح في كلام آخر أنه موقوف. فإن صح المرفوع فذاك، وإلا فهو قول صحابي لم يظهر له مخالف فهو حجة ودليل على أن هذا العمل كان من المعلوم جوازه عندهم. ثم إنه قد

(17/259)

ثبت حديث عائشة رضي الله عنها في الصيام: "من مات وعليه صيام صام عنه وليه". والولي هو الوارث سواء كان ولداً أم غير ولد، وإذا جاز ذلك في الصيام مع كونه عبادة بدنية محضة، فجوازه بالحج المشوب بالمال أولى وأحرى.
5 الأضحية عن الغير، فقد ثبت في الصحيحين عن أنس بن مالك رضي الله عنه قال: "ضحى النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بكبشين أملحين أقرنين، ذبحهما بيده، وسمى وكبر، ووضع رجله على صفاحهما". ولأحمد من حديث أبي رافع رضي الله عنه "أن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كان إذا ضحى اشترى كبشين سمينين، أقرنين أملحين، فيذبح أحدهما ويقول: اللهم هذا عن أمتي جميعاً، من شهد لك بالتوحيد وشهد لي بالبلاغ، ثم يذبح الآخر ويقول: هذا عن محمد وآل محمد". قال في مجمع الزوائد: إسناده حسن، وسكت عنه في التلخيص.
والأضحية عبادة بدنية قوامها المال، وقد ضحى النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عن أهل بيته وعن أمته جميعاً، وما من شك في أن ذلك ينفع المضحى عنهم، وينالهم ثوابه ولو لم يكن كذلك لم يكن للتضحية عنهم فائدة.
6 اقتصاص المظلوم من الظالم بالأخذ من صالح أعماله،

(17/260)

ففي صحيح البخاري عن أبي هريرة رضي الله عنه أن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قال: "من كانت عنده مظلمة لأخيه فليتحلله منها، فإنه ليس ثَمَّ دينار ولا درهم، من قبل أن يؤخذ لأخيه من حسناته، فإن لم يكن له حسنات أخذ من سيئات أخيه فطرحت عليه". وفي صحيح مسلم عن أبي هريرة رضي الله عنه أن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قال: "أتدرون ما المفلس"؟ قالوا: المفلس فينا من لا درهم له ولا متاع، فقال: "إن المفلس من أمتي يأتي يوم القيامة بصلاة وصيام وزكاة، ويأتي قد شتم هذا، وقذف هذا، وأكل مال هذا، وسفك دم هذا، وضرب هذا، فيعطى هذا من حسناته، وهذا من حسناته، فإن فنيت حسناته قبل أن يقضى ما عليه أخذ من خطاياهم فطرحت عليه ثم طرح في النار". فإذا كانت الحسنات قابلة للمقاصة بأخذ ثوابها من عاملها إلى غيره، كان ذلك دليلاً على أنها قابلة لنقلها منه إلى غيره بالإهداء.
7 انتفاعات أخرى بأعمال الغير، كرفع درجات الذرية في الجنة إلى درجات آبائهم، وزيادة أجر الجماعة بكثرة العدد، وصحة صلاة المنفرد بمصافة غيره له، والأمن والنصر بوجود أهل الفضل كما في صحيح مسلم عن أبي بردة عن أبيه أن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ رفع رأسه إلى السماء وكان كثيراً ما يرفع رأسه إلى السماء فقال: "النجوم أمنة للسماء، فإذا ذهبت النجوم أتى السماء ما توعد، وأنا أمنة لأصحابي، فإذا ذهبت أتى أصحابي ما يوعدون، وأصحابي أمنة

(17/261)

لأمتي فإذا ذهب أصحابي أتى أمتي ما يوعدون". وفيه أيضاً عن أبي سعيد الخدري رضي الله عنه قال: قال رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "يأتي على الناس زمان يبعث منهم البعث فيقولون: انظروا هل تجدون فيكم أحداً من أصحاب النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فيوجد الرجل فيفتح لهم به، ثم يبعث البعث الثاني فيقولون: هل فيكم من رأى أصحاب النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فيفتح لهم به، ثم يبعث البعث الثالث فيقال: انظروا هل ترون فيهم من رأى من رأى أصحاب النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، ثم يكون البعث الرابع فيقال انظروا هل ترون فيهم أحداً رأى من رأى أحداً رأى أصحاب النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فيوجد الرجل فيفتح لهم به".
فإذا تبين أن الرجل ينتفع بغيره وبعمل غيره، فإن من شرط انتفاعه أن يكون من أهله وهو المسلم، فأما الكافر فلا ينتفع بما أهدي إليه من عمل صالح، ولا يجوز أن يهدى إليه، كما لا يجوز أن يدعى له ويستغفر له، قال الله تعالى: {مَا كَانَ لِلنَّبِىِّ وَالَّذِينَ ءَامَنُو?اْ أَن يَسْتَغْفِرُواْ لِلْمُشْرِكِينَ وَلَوْ كَانُو?اْ أُوْلِى قُرْبَى مِن بَعْدِ مَا تَبَيَّنَ لَهُمْ أَنَّهُمْ أَصْحَابُ الْجَحِيمِ أَنَّهُمْ أَصْحَابُ الْجَحِيمِ }. وعن عبد الله بن عمرو بن العاص رضي الله عنهما أن جده (العاص بن وائل السهمي) أوصى أن يعتق عنه مئة رقبة فأعتق ابنه هشام خمسين رقبة، وأراد ابنه عمرو بن العاص أن يعتق عنه الخمسين الباقية، فسأل النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فقال: "إنه لو

(17/262)

كان مسلماً فأعتقتم أو تصدقتم عنه، أو حججتم بَلَغَه ذلك". وفي رواية: "فلو كان أقر بالتوحيد فصمت وتصدقت عنه نفعه". وذلك رواه أحمد وأبو داود.
فإن قيل: هلا تقتصرون على ما جاءت به السنة من إهداء القرب وهي: الحج، والصوم، والصدقة، والعتق؟
فالجواب: أن ما جاءت به السنة ليس على سبيل الحصر، وإنما غالبه قضايا أعيان سئل عنها النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فأجاب به، وأومأ إلى العموم بذكر العلة الصادقة بما سئل عنه وغيره وهي قوله: "أرأيت لو كان على أمك دين أكنت قاضيته". ويدل على العموم أنه قال: "من مات وعليه صيام صام عنه وليه". ثم لم يمنع الحج والصدقة والعتق فعلم من ذلك أن شأن العبادات واحد والأمر فيها واسع.
فإن قيل: فهل يجوز إهداء القرب الواجبة؟
فالجواب: أما على القول بأنه لا يصح إهداء القرب إلا إذا نواه المهدي قبل الفعل، بحيث يفعل القربة بنية أنها عن فلان، فإن إهداء القرب الواجبة لا يجوز لتعذر ذلك، إذ من شرط القرب الواجبة أن ينوي بها الفاعل أنها عن نفسه، قياماً بما أوجب الله تعالى عليه. اللهم إلا أن تكون من فروض الكفايات، فربما يقال: بصحة ذلك، حيث ينوي الفاعل القيام بها عن غيره لتعلق الطلب بأحدهما لا بعينه. وأما على القول بأنه يصح إهداء القرب بعد الفعل، ويكون

(17/263)

ذلك إهداء لثوابها بحيث يفعل القربة ويقول: اللهم اجعل ثوابها لفلان، فإنه لا يصح إهداء ثوابها أيضاً على الأرجح، وذلك لأن إيجاب الشارع لها إيجاباً عينياً دليل على شدة احتياج العبد لثوابها وضرورته إليه، ومثل هذا لا ينبغي أن يؤثر العبد بثوابه غيره.
فإن قيل: إذا جاز إهداء القرب إلى الغير فهل من المستحسن فعله؟
فالجواب: أن فعله غير مستحسن إلا فيما وردت به السنة كالأضحية والواجبات التي تدخلها النيابة كالصوم والحج، وأما غير ذلك فقد قال شيخ الإسلام رحمه الله في الفتاوى ص 223 323 ج 42 مجموع ابن قاسم: "فالأمر الذي كان معروفاً بين المسلمين في القرون المفضلة، أنهم كانوا يعبدون الله بأنواع العبادات المشروعة، فرضها ونفلها،.... وكانوا يدعون للمؤمنين والمؤمنات كما أمر الله بذلك لأحيائهم وأمواتهم. قال: ولم يكن من عادة السلف إذا صلوا تطوعاً وصاموا وحجوا، أو قرأوا القرآن يهدون ثواب ذلك لموتاهم المسلمين ولا لخصوصهم بل كان عادتهم كما تقدم، فلا ينبغي للناس أن يعدلوا عن طريقة السلف، فإنه أفضل وأكمل" اه . وأما ما روي أن رجلاً قال يا رسول الله إن لي أبوين، وكنت أبرهما في حياتهما فكيف البر بعد موتهما؟ فقال: "إن من البر أن تصلي لهما مع صلاتك، وتصوم لهما مع صيامك، وتصدق لهما مع صدقتك". فهو حديث مرسل لا

(17/264)

يصح، وقد ذكر الله تعالى مكافأة الوالدين بالدعاء فقال تعالى: {وَقُل رَّبِّ ارْحَمْهُمَا كَمَا رَبَّيَانِى صَغِيرًا }. وعن أبي أسيد رضي الله عنه أن رجلاً سأل النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: هل بقي من بر أبوي شيء أبرهما به بعد موتهما؟ قال: "نعم، الصلاة عليهما، والاستغفار لهما، وإنفاذ عهدهما من بعدهما، وصلة الرحم التي لا توصل إلا بهما، وإكرام صديقهما". رواه أبو داود وابن ماجه. ولم يذكر النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ من برهما أن يصلي لهما مع صلاته، ويصوم لهما مع صيامه.
فأما ما يفعله كثير من العامة اليوم حيث يقرؤون القرآن في شهر رمضان أو غيره، ثم يؤثرون موتاهم به، ويتركون أنفسهم، فهو لا ينبغي لما فيه من الخروج عن جادة السلف، وحرمان المرء نفسه من ثواب هذه العبادة فإن مهدي العبادة ليس له من الأجر سوى ما يحصل من الإحسان إلى الغير، أما ثواب العبادة الخاص فقد أهداه، ومن ثم كان لا ينبغي إهداء القرب للنبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، لأن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ له ثواب القربة التي تفعلها الأمة، لأنه الدال عليها والا?مر بها، فله مثل أجر الفاعل، ولا ينتج عن إهداء القرب إليه سوى حرمان الفاعل نفسه من ثواب تلك العبادة. وبهذا تعرف فقه السلف الصالح من الصحابة والتابعين لهم بإحسان، حيث لم ينقل عن واحد منهم أنه أهدى شيئاً من القرب إلى النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مع أنهم أشد الناس حبًّا للنبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وأحرصهم على فعل الخير، وهم أهدى الناس

(17/265)

طريقاً، وأصوبهم عملاً، فلا ينبغي العدول عن طريقتهم في هذا وغيره، فلن يصلح آخر هذه الأمة إلا ما أصلح أولها، والله الموفق والهادي إلى سواء السبيل، والحمد لله رب العالمين، وصلى الله وسلم على نبينا محمد، وعلى آله، وصحبه أجمعين. تم تحريره في 27/3/1400 هـ .
* * *

(17/266)

بسم الله الرحمن الرحيم
لقد سألني المكرم... عن رجل عنده دراهم يريد أن يتصدق بها عن ميت من أقاربه، أو يضحي بها عن هذا الميت فأيهما أفضل الصدقة بها عنه أو الأضحية؟
فأجبته بما يلي: الصدقة بالدراهم عن الميت، أو وضعها في بناء مسجد، أو أعمال خيرية أفضل من الأضحية، وذلك لأن الأضحية عن الميت استقلالاً غير مشروعة؛ لأن ذلك لم يرد عن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لا من قوله، ولا من فعله، ولا من إقراره، وقد مات للنبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أولاده، سوى فاطمة رضي الله عنها وماتت زوجتاه خديجة وزينت بنت خزيمة رضي الله عنهما ومات عمه حمزة رضي الله عنه ولم يضح عن واحد منهم، ولم نعلم أن أحداً من الصحابة رضي الله عنهم ضحى في عهد النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عن أحد من الأموات قريب ولا بعيد.
ولهذا ذهب كثير من أهل العلم إلى أن الميت لا ينتفع بالأضحية عنه، ولا يأتيه أجرها إلا أن يكون قد أوصى بها.
ولكن الصحيح: أنه ينتفع بها ويأتيه الأجر إن شاءالله، إلا أن الصدقة عنه بالدراهم والطعام أفضل؛ وذلك لأن الصدقة عن الميت قد ورد عن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وقوعها في عهده، وإقراره عليها بخلاف الأضحية، ففي الصحيحين من حديث عائشة رضي الله عنها أن رجلاً أتى النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فقال: يا رسول الله إن أمي افتلتت نفسها وأظنها لو تكلمت تصدقت، فهل لها أجر إن تصدقت عنها؟ قال: "

(17/267)

نعم". والذين أجازوا الأضحية عن الميت استقلالاً إنما قاسوها على الصدقة عنه، ومن المعلوم أن ثبوت الحكم في المقيس عليه أقوى من ثبوته في المقيس، فتكون الصدقة عن الميت أولى من الأضحية عنه.
قال ذلك كاتبه محمد الصالح العثيمين في 7/1/1403 هـ .
* * *

(17/268)

رسالة
بسم الله الرحمن الرحيم
من محمد الصالح العثيمين إلى الأخ المكرم ... حفظه الله.
السلام عليكم ورحمة الله وبركاته.
كتابكم المؤرخ 29 من الشهر الماضي وصل، سرنا صحتكم الحمد لله على ذلك.
أما سؤالكم عما كثر من أقوال العامة والخاصة ممن ينتسبون إلى العلم أنه ليس للموتى أضحية، وليس لهم صدقة إلا الصدقة الجارية فقط، وكذلك ما يصح لهم حج ولا غيره إلا الذي ما قضى فرضه فهو يحج عنه؟
فجوابه: أما الأضحية عن الأموات فإنها تنقسم إلى ثلاثة أقسام:
أحدها: أن يوصي بها الميت، فيضحي عنه تنفيذاً لوصيته، لأن الله تعالى لم يبح تغيير الوصية إلا إذا كانت جنفاً أو إثماً قال الله تعالى: {فَمَنْ خَافَ مِن مُّوصٍ جَنَفًا أَوْ إِثْمًا فَأَصْلَحَ بَيْنَهُمْ فَلاَ إِثْمَ عَلَيْهِ إِنَّ اللهَ غَفُورٌ رَّحِيمٌ } والأضحية ليست جنفاً ولا إثماً، بل هي عبادة مالية من أفضل العبادات والشعائر، وقد روى الترمذي وأبو داود عن علي بن أبي طالب رضي الله عنه أنه كان يضحي

(17/269)

بكبشين أحدهما عن نفسه والا?خر عن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ. وفي رواية أبي داود أنه قال: إن رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أوصاني أن أضحي عنه فأنا أضحي عنه، وقد ترجم لذلك الترمذي وأبو داود فقال الترمذي: باب ما جاء في الأضحية عن الميت، وقال أبو داود: باب الأضحية عن الميت. ثم ساقا الحديث، لكن الحديث سنده ضعيف عند أهل العلم، وعلى كل حال فالعمدة على آية الوصية.
القسم الثاني: أن يضحي عن الميت تبعاً، مثل أن يضحي الرجل عن نفسه وأهل بيته وفيهم من هو ميت، فهذا جائز ويحصل للميت به أجر، وقد جاءت بمثله السنة فقد ضحى النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بكبشين، أحدهما عنه وعن آله، والثاني عن أمته وهو شامل للحي والميت عن آله وأمته.
القسم الثالث: أن يضحي عن الميت وحده بدون وصية منه، مثل أن يضحي الإنسان عن أبيه وأمه، أو ابنه، أو أخيه، أو غيرهم من المسلمين فلا أعلم لذلك أصلاً من السنة إلا ما جاء في بعض روايات مسلم لحديث البراء بن عازب رضي الله عنه في قصة أبي بردة بن نيار رضي الله عنه أنه قال: "يا رسول الله قد نسكت عن ابن لي". فإن صحت هذه الزيادة فقد يتمسك بها من يثبت جواز الأضحية عن الميت وحده حيث لم يسأله النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عن ابنه أحيّ أم ميت. ولو كان الحكم يختلف بين الحي والميت لاستفصل

(17/270)

منه النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، لكن في هذا نظر؛ لأن المعهود أن الأضحية كانت في عهد النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عن الأحياء، والأموات تبع لهم ولا نعلم أنه ضحى عن الميت وحده في عهد النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ولذلك اعتمد من يجيزون الأضحية عن الميت وحده بدون وصية منه على قياس الأضحية على الصدقة حيث إن الكل عبادة مالية، قال ابن العربي المالكي في شرح صحيح الترمذي (ص 092 ج 6): اختلف أهل العلم هل يضحى عن الميت مع اتفاقهم على أنه يتصدق عنه، والضحية ضرب من الصدقة، لأنها عبادة مالية وليست كالصلاة والصيام. اه .
والخلاصة: أن الأضحية عن الميت وحده بدون وصية منه لا أعلم فيها نصًّا صريحاً بعينها، لكن إذا فعلت فأرجو أن لا يكون بها بأس، إلا أن الأفضل والأحسن أن يجعل المضحي الأضحية عنه وعنه أهل بيته الأحياء والأموات اقتداء بالنبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، وفضل الله واسع يكون الأجر بذلك للجميع إن شاء الله تعالى.
وأما قول بعض الذين ينتسبون للعلم عندكم "إن الصدقة لا تصح للموتى إلا أن تكون صدقة جارية". فهذا غير صحيح، فإن الصدقة للموتى تصح ويصل إليهم ثوابها إذا كانت خالصة لله تعالى ومن مال طيب، سواء كانت جارية أم منقطعة فقد ثبت في صحيح البخاري عن عائشة رضي الله عنها أن رجلاً قال للنبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: إن أمي افتلتت نفسها (أي ماتت فجأة) وأظنها لو تكلمت تصدقت فهل لها أجر إن تصدقت عنها؟ قال "نعم". وروى نحوه مسلم من

(17/271)

حديث أبي هريرة رضي الله عنه . ففي هذا الحديث دليل على جواز الصدقة على الميت مطلقاً وأن له بذلك أجراً سواء كانت الصدقة جارية أم منقطعة.
ولعل الذين توهموا أن الميت لا ينفعه إلا الصدقة الجارية فهموا ذلك من قول النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "إذا مات الإنسان انقطع عمله إلا من ثلاث: من صدقة جارية، أو علم ينتفع به، أو ولد صالح يدعو له"، رواه مسلم، وليس في هذا الحديث دلالة على ما توهموه فإن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يقول: "انقطع عمله" ولم يقل: (انقطع العمل له)، ثم إن هذا الحديث الذي استند إليه هؤلاء فيما فهموا منه ليس على عمومه بالنص والإجماع إذ لو كان على عمومه لكان الميت لا ينتفع بغير دعاء ولده له، وقد دل الكتاب والسنة والإجماع على انتفاع الميت بدعاء غير ولده له، قال الله تعالى: {وَالَّذِينَ جَآءُوا مِن بَعْدِهِمْ يَقُولُونَ رَبَّنَا اغْفِرْ لَنَا وَلإِخْوَانِنَا الَّذِينَ سَبَقُونَا بِالإَيمَانِ وَلاَ تَجْعَلْ فِى قُلُوبِنَا غِلاًّ لِّلَّذِينَ ءَامَنُواْ رَبَّنَآ إِنَّكَ رَءُوفٌ رَّحِيمٌ } والذين سبقوهم بالإيمان في هذه الآيات هم المهاجرون والأنصار، والذين جاؤوا من بعدهم شامل لمن بعدهم إلى يوم القيامة فهم يدعون بالمغفرة لهم وإن لم يكونوا من أولادهم وينفعهم ذلك، وثبت عن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أنه أغمض أبا سلمة رضي الله عنه حين مات وقال: "اللهم اغفر لأبي سلمة، وارفع درجته في المهديين، واخلفه في عقبه، وافسح له

(17/272)

في قبره ونور له فيه". وكان صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يصلي على أموات المسلمين ويدعو لهم، وصح عنه أنه قال: "ما من رجل مسلم يموت فيقوم على جنازته أربعون رجلاً لا يشركون بالله شيئاً إلا شفَّعهم الله فيه"، وصح عنه صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أنه كان يزور المقابر ويدعو لأهلها ويأمر أصحابه بذلك.
فهذه دلالة الكتاب والسنة على انتفاع الإنسان بدعاء غير ولده له. وأما الإجماع فقد أجمع المسلمون على ذلك إجماعاً قطعياً فما زالوا يصلون على موتاهم، ويدعون لهم وإن لم يكونوا من آبائهم.
وكذلك صح عن رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أن من سن في الإسلام سنة حسنة فله أجرها وأجر من عمل بها إلى يوم القيامة، وليس ذلك من الصدقة الجارية، ولا من العلم، ولا من دعوة الولد.
وكذلك صح عنه صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أن من مات وعليه صيام صام عنه وليه. ووليه وارثه سواء كان ولداً أم غيره لقوله تعالى: {وَأُوْلُواْ الأَرْحَامِ بَعْضُهُمْ أَوْلَى بِبَعْضٍ فِي كِتَابِ اللهِ إِنَّ اللهَ بِكُلِّ شَىْءٍ عَلِيمٌ }. وقول النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "ألحقوا الفرائض بأهلها، فما بقي فهو لأولى رجل ذكر" متفق عليه. والصيام عبادة بدنية وقد أمر النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بصومه عن الميت وهو دليل

(17/273)

على أنه ينتفع به وإلا لم يكن للأمر به فائدة.
والأمثلة أكثر من هذا ولا حاجة لاستيعابها إذ المؤمن يكفيه الدليل الواحد.
والمقصود أن قول النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "إذا مات الإنسان انقطع عمله" إلى آخر الحديث إنما يعني به عمل نفسه لا عمل غيره له، ولهذا قيد الصدقة بالجارية لتكون مستمرة له بعد الموت. وأما عمل غيره له فقد عرفت الأمثلة والأدلة على انتفاعه به سواء من الولد أو غيره، ولكن مع ذلك لا ينبغي للإنسان أن يكثر من إهداء العمل الصالح لغيره؛ لأن ذلك لم يكن من عادة السلف وإنما يفعله أحياناً.
وأما قول بعض المنتسبين للعلم عندكم: "إنه ما يصح الحج للميت إلا إذا كان ما قضى فرضه فهو يحج عنه" فهذا موضع خلاف بين العلماء والمشهور من مذهب الإمام أحمد رحمه الله أنه يجوز أن يحج عن الميت الفرض والنفل، لحديث عبد الله بن عباس رضي الله عنهما أن رجلاً قال: لبيك عن شبرمة، فقال النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "من شبرمة؟" قال: أخ لي أو قريب لي، قال: "حججت عن نفسك؟" قال: لا، قال: "حج عن نفسك ثم حج عن شبرمة"، قال في الفروع [ص 562 ج 3 ط آل ثاني] إسناده جيد احتج به أحمد في رواية صالح، قال البيهقي: إسناده صحيح، ومن العلماء من أعله بالوقف لكن الرافع له ثقة، وهو يدل بعمومه على جواز حج النفل عن الميت، لأن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لم يستفصل هذا الرجل عن حجه عن شبرمة هل هو نفل أو فرض؟ وهل كان شبرمة حيًّا أو ميتاً؟

(17/274)

قالوا: وإذا جاز أن يحج عنه الفرض بالنص الصحيح الصريح فما المانع من النفل، فإن جواز حجه الفرض عنه دليل على أن الحج لا تمتنع فيه النيابة، وهذا لا فرق فيه بين الفرض والنفل إذا كان الذي يحج عنه ميتاً أوعاجزاً عجزاً لا يرجى زواله، أما القادر أوالعاجز عجزاً يرجى زواله فلا يوكل من يحج عنه. هذا ما لزم والله يحفظكم، والسلام عليكم ورحمة الله وبركاته. 51/1/1400 هـ .
* * *

(17/275)

سئل فضيلة الشيخ رحمه الله تعالى : ما أفضل الأعمال التي تقدم إلى الميت؟ وما معنى قول الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: الصلاة عليهما؟
فأجاب فضيلته بقوله: أفضل ما يقدم إلى الميت الدعاء لقول النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "إذا مات الإنسان انقطع عمله إلا من ثلاث: صدقة جارية، أو علم يُنتفع به، أو ولد صالح يدعو له"، فالدعاء للميت أفضل من كل شيء، أفضل من أن تصلي، أو تتصدق، أو تحج، أو تعتمر عن الميت، لأن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ذكر هذا: "ولد صالح يدعو له". في سياق الأعمال، فلو كانت الأعمال مشروعة للميت لقال: أو ولد صالح يتصدق له، أو يصوم عنه أو ما أشبه هذا، فلما عدل عن ذلك إلى الدعاء علم أن الدعاء أفضل من إهداء الأعمال.
وأما قوله: "الصلاة عليهما" يعني الدعاء، لأن الصلاة تأتي بمعنى الدعاء كقوله تعالى: {خُذْ مِنْ أَمْوَالِهِمْ صَدَقَةً تُطَهِّرُهُمْ وَتُزَكِّيهِمْ بِهَا وَصَلِّ عَلَيْهِمْ إِنَّ صلاتَكَ سَكَنٌ لَّهُمْ وَاللهُ سَمِيعٌ عَلِيمٌ }.
* * *

سئل فضيلة الشيخ رحمه الله تعالى : ما حكم رجل يذبح عند القبر لله سبحانه وتعالى وهي صدقة عن الميت الذي في القبر ولكنه يعتقد أنه إذا ذبحت عند القبر يصل الأجر والثواب لصاحب القبر بسرعة هل هذا شرك؟

(17/276)

فأجاب فضيلته بقوله: هذا ليس بشرك؛ لأنه لا يريد بذلك التقرب إلى صاحب القبر، إنما يريد التقرب إلى الله لكنه ظن جهلاً منه أن هذا أسرع في إيصال الثواب للميت فيُنبه على هذا، ويقال: هذا خطأ، والثواب يصل إلى الميت بإيصال الله عز وجل سواء كنت بعيداً عن الميت أم لا. على أنه ليس بمشروع أن يذبح الإنسان للميت ذبيحة؛ لأن الذبائح الشرعية مخصوصة بالأضحية، والعقيقة، والهدي. ولا يشرع للإنسان أن يذبح ذبيحة يتقرب بها إلى الله في غير هذه المواضع الثلاثة، نعم لو كان يريد أن يذبح لكن يقول: أنا لا أريد أن أتقرب بالذبح، ولكن أريد أن أتصدق باللحم. فهذا لا بأس.
ثم إننا ننهى أن يذبح عند القبر، وإن لم يكن شركاً؛ لأنه قد يؤدي إلى الاقتداء به.
* * *

سئل فضيلة الشيخ رحمه الله تعالى : عن حكم صنع الطعام لأهل الميت؟
فأجاب فضيلته بقوله: إن أهل الميت إذا اشتغلوا بسبب المصيبة، وانشغلوا عن إصلاح الطعام لهم، فإنه يسن لمن علم بمصيبتهم أن يبعث إليهم بطعام لقول النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ حين جاء نعي جعفر بن أبي طالب رضي الله عنه : "اصنعوا لا?ل جعفر طعاماً، فقد أتاهم ما يشغلهم"، وفي قول النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "فقد أتاهم ما يشغلهم" إشارة إلى أن ذلك ليس مستحباً على سبيل الإطلاق، ولكنه مستحب إذا كان أهل الميت قد انشغلوا عن إصلاح الطعام، أما إذا كان الأمر طبيعياً كما هو المعروف في عهدنا الا?ن فإنه لا يسن أن يبعث إليهم بطعام؛ لأن الحكم يدور مع علته وجوداً وعدماً، فإن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ حينما قال "ابعثوا لا?ل جعفر طعام" لم يقل: (فإنه قد مات لهم ميت)، وإنما قال: "فقد أتاهم ما

(17/277)

يشغلهم". وعلى هذا فإذا لم يكن هناك إشغال فإنه ليس هناك طعام، وإذا صنع الطعام وبعث إليهم وعندهم أحد من أقاربهم فله أن يأكل معهم، وأما أن يدعو الناس إليه، فإن هذا نوع من النياحة، ولهذا يكره لأهل الميت أن يصنعوا طعاماً ويدعوا الناس إليه، وبهذا يعلم أن ما يصنعه بعض المسلمين من صنع الطعام والشاي ودعوة الناس إليه أن هذا من البدع.
* * *

سئل فضيلة الشيخ رحمه الله تعالى : مسألة العزاء توسع الناس فيها فإذا مات عند الناس ميت اجتمعوا ويصنع لهم طعام ويأتي بالذبائح وإذا قلنا في ذلك يقولون: أناس يزوروننا أفلا نغديهم!! وكذلك إذا كلمناهم في الجلوس للعزاء قالوا: أين نستقبل الناس؟
فأجاب فضيلته بقوله: التعزية ليست تهنئة كما يهنأ الإنسان القادم، التعزية يراد بها أننا إذا رأينا شخصاً مصاباً متأثراً نكلمه بما

(17/278)

يهون عليه المصيبة، هذا هو المقصود منها، فنقول له مثلاً كما قال النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لإحدى بناته: "اصبر واحتسب فإن لله ما أخذ وله ما أعطى، وكل شيء عنده بأجل مسمى". ولا حاجة إلى الاجتماع في البيت فإن الاجتماع في البيت خلاف ما كان عليه السلف الصالح. حتى قالوا أي السلف الصالح كنا نعد الاجتماع عند أهل الميت وصنعة الطعام من النياحة. والنياحة من كبائر الذنوب، لأن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لعن النائحة والمستمعة. ولكن إذا سمعنا أن شخصاً من الناس تأثر بموت قريبه أو صديقه أو ما أشبه ذلك فإننا نحرص على أن نصل إليه. ونقول: اصبر واحتسب. أما مجرد أن يموت القريب نجتمع ويجتمع الناس. وربما توقد الأنوار، وتصف الكراسي، ويؤتى بالقراء وما أشبه ذلك فهذا لا يجوز. وكان الناس إلى عهد قريب لا يفعلون هذا إطلاقاً يموت الميت للإنسان فإذا فرغوا من دفنه ورأوه متأثراً عزوه ورجعوا إلى أهلهم، ثم من وجده في السوق أو في المسجد عزاه. وأما الاجتماع فلا شك أنه بدعة، وأنه ينهى عنه، لاسيما إن صحبه ندب بأن تجتمع النساء تقول: والله هذا كان كذا وكذا، هذا أبو العائلة هذا صاحب البيت، مَن للعائلة؟ مَن للبيت؟ وما أشبه ذلك فإنه يكون من الندب المحرم. وعلى طلبة العلم أن يُبصِّروا الناس قبل أن يتسع الخرق على الراتق.
* * *

(17/279)

سئل فضيلة الشيخ رحمه الله تعالى : انتشرت وبشكل ملفت للنظر ومتزايد ظاهرة الولائم والبذخ بقصد طلب الأجر والمواساة إكراماً لذوي المتوفى، ما هي وجهة نظركم حول هذه الظاهرة وأسباب تزايدها؟ وما موقف الشريعة الإسلامية من ذلك؟
فأجاب فضيلته بقوله: هذه الظاهرة أعني صنع الطعام والولائم لأهل الميت أيام وفاته ظاهرة غير مشروعة، بل قال جرير بن عبد الله البجلي رضي الله عنه : كنا نعد الاجتماع إلى أهل الميت وصنعة الطعام بعد دفنه من النياحة. رواه الإمام أحمد. قال في شرح المنتقى: وإسناده صحيح، فبين جرير رضي الله عنه أن ذلك نوع من النياحة. وثبت عن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أنه لعن النائحة والمستمعة، وأما قوله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ حين جاء نعي جعفر بن أبي طالب رضي الله عنه : "اصنعوا لا?ل جعفر طعاماً فقد أتاهم ما يشغلهم"، فقد أمر النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أن يصنع لا?ل جعفر طعاماً، وعلل ذلك بأنه أتاهم ما يشغلهم عن كلفة صنع الطعام، لا لأجل تسليتهم بإقامة الولائم عندهم، ثم إنه أمر أن يصنع لا?ل جعفر، وهذا يكون بقدر آل البيت، وهذا يدل على أنه إنما أمر بذلك للحاجة وبقدر الحاجة، لاعلى ما ذكر في السؤال، وغالب الناس اليوم لا

(17/280)

يحتاجون لصنع الطعام لهم؛ لأن كثيراً من البيوت مملوءة من الأطعمة الجاهزة ولله الحمد. حرر في 16/2/1418 هـ .
* * *

سئل فضيلة الشيخ رحمه الله تعالى : ما حكم صنع الطعام لأهل الميت؟ بحيث يكون في كل يوم الطعام على أناس معينين يتبرعون بذلك؟ ويكون الطعام في العادة ذبائح مطبوخة مقدمة لأهل الميت، ويحتجون أنه قد جاء أهل البيت ما يشغلهم من عمل الطعام؟
فأجاب فضيلته بقوله: الذي ثبت في السنة أن جعفر بن أبي طالب رضي الله عنه لما استشهد قال النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لأهله: "اصنعوا لا?ل جعفر طعاماً فقد أتاهم ما يشغلهم"، ولكن ليس على هذا الوجه الذي يفعله بعض الناس اليوم؛ حيث تكون الذبائح التي تهدى إلى أهل البيت ذبائح كثيرة، يجتمع عليها الناس كثيراً، فإن هذا خلاف المشروع؛ ثم إن الانشغال الذي كان في عهد الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ليس موجوداً الا?ن ولله الحمد؛ هناك مطاعم كثيرة قريبة، خصوصاً في المدن، فهم ليسوا في حاجة إلى أن يُهدى لهم الطعام.
* * *

(17/281)


الزيارة والتعزية - فتاوى ابن عثيمين

الزيارة والتعزية
سئل فضيلة الشيخ رحمه الله تعالى : ما حكم زيارة المقابر؟
فأجاب فضيلته بقوله: زيارة القبور سنة أمر بها النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بعد أن نهى عنها كما ثبت ذلك عنه صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ في قوله: "كنت نهيتكم عن زيارة القبور ألا فزوروها فإنها تذكركم الا?خرة". رواه مسلم، فزيارة القبور للتذكر والاتعاظ سنة، فإن الإنسان إذا زار هؤلاء الموتى في قبورهم، وكان هؤلاء بالأمس معه على ظهر الأرض يأكلون كما يأكل، ويشربون كما يشرب، ويتمتعون بدنياهم، وأصبحوا الا?ن رهناً لأعمالهم، إن خيراً فخير، وإن شرًّا فشر، فإنه لابد أن يتعظ ويلين قلبه ويتوجه إلى الله عز وجل بالإقلاع عن معصيته إلى طاعته، وينبغي لمن زار المقبرة أن يدعو بما كان النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يدعو به وعلمه أمته "السلام عليكم دار قوم مؤمنين وإنا إن شاءالله بكم لاحقون، يرحم الله المستقدمين منا ومنكم والمستأخرين، نسأل الله لنا ولكم العافية"، اللهم لا تحرمنا أجرهم، ولا تفتنا بعدهم، واغفر لنا ولهم، يقول هذا الدعاء ولم يرد عن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أنه كان يقرأ الفاتحة عند زيارة القبور، وعلى هذا فقراءة الفاتحة عند زيارة القبور خلاف المشروع عن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ.
وأما زيارة القبور للنساء فإن ذلك محرَّم؛ لأن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لعن

(17/285)

زائرات القبور، والمتخذين عليها المساجد والسرج، فلا يحل للمرأة أن تزور المقبرة هذا إذا خرجت من بيتها لقصد الزيارة، أما إذا مرت بالمقبرة بدون قصد الزيارة فلا حرج عليها أن تقف وأن تسلم على أهل المقبرة بما علمه النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أمته، فيفرق بالنسبة للنساء بين من خرجت من بيتها لقصد الزيارة، ومن مرت بالمقبرة بدون قصد فوقفت وسلمت، فالأولى التي خرجت من بيتها للزيارة قد فعلت محرماً وعرضت نفسها للعنة الله عز وجل، وأما الثانية فلا حرج عليها.
* * *

سئل فضيلة الشيخ رحمه الله تعالى : إذا توفي أحد المشهود لهم بالصلاح والعلم يكثر زوار قبره زيارة شرعية ولكن بعض طلبة العلم ينهون عن ذلك سدًّا للذريعة وخوفاً من الشرك، ما قول فضيلتكم في هذا؟
فأجاب فضيلته بقوله: الذي أرى ما ذهب إليه بعض طلبةالعلم وهو أن الإكثار من زيارة أهل العلم والعبادة ربما يؤدي في النهاية إلى الغلو الموقع في الشرك، ولهذا ينبغي أن يدعى لهم بدون أن تزار قبورهم على وجه كثير، والله عز وجل إذا قبل الدعوة فهي نافعة للميت سواء حضر الإنسان عند قبره ودعا له عند قبره، أو دعا في بيته، أو في المسجد كل ذلك يصل إن شاءالله عز وجل، ولا حاجة إلى أن يتردد إلى قبره؛ لأن المحظور الذي حذره بعض طلبة العلم وارد، ولاسيما إذا تطاول الزمن.

(17/286)

سئل فضيلة الشيخ رحمه الله تعالى : ما حكم تخصيص العيدين والجمعة لزيارة المقابر؟ وهل الزيارة للأحياء أم للأموات فيهما؟
فأجاب فضيلته بقوله: ليس لتخصيص الجمعة والعيدين أصل من السنة، فتخصيص زيارة المقابر في يوم العيد، واعتقاد أن ذلك مشروع يعتبر من البدع؛ لأن ذلك لم يرد عن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، ولا علمت أحداً من أهل العلم قال به.
أما يوم الجمعة فقد ذكر بعض العلماء أنه ينبغي أن تكون الزيارة في يوم الجمعة، ومع ذلك فلم يذكروا في هذا أثراً عن رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ.
* * *

سئل فضيلة الشيخ رحمه الله تعالى : زيارة المقابر هل تختصُّ بيوم معين كالعيدين والجمعة أو في وقت معين من اليوم أم إنها عامة؟ وماذا يجاب عما ذكر ابن القيم رحمه الله في كتاب (الروح) من أنها تزار في يوم الجمعة؟ وهل يعلم الميت بزيارة الحي له؟ ثم أين يقف الزائر من القبر؟ وهل يشترط أن يكون عنده أم يجوز ولو كان بعيداً عنه؟
فأجاب فضيلته بقوله: زيارة المقابر سنة في حق الرجال، لأنها ثبتت بقول النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وفعله، فقال قال عليه الصلاة والسلام: "زوروا القبور فإنها تذكر بالموت"، وثبت عنه صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أنه كان

(17/287)

يزورها، ولا تتقيد الزيارة بيوم معين، بل تستحب ليلاً ونهاراً في كل أيام الأسبوع، ولقد ثبت في الصحيح أن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ خرج إلى البقيع ليلاً فزارهم وسلم عليهم، والزيارة مسنونة في حق الرجال، أما النساء فلا يجوز لهن الخروج من بيوتهن لزيارة المقبرة، ولكن إذا مررن بها ووقفن وسلمن على الأموات بالسلام الوارد عن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فإن هذا لا بأس به؛ لأن هذا ليس مقصوداً، وعليه يُحمل ما ورد في صحيح مسلم من حديث عائشة رضي الله عنها وبه يجمع بين هذا الحديث الذي في صحيح مسلم، والحديث الذي في السنن أن الرسول عليه الصلاة والسلام "لعن زائرات القبور".
وأما تخصيص الزيارة يوم الجمعة وأيام الأعياد فلا أصل له وليس في السنة عن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، ما يدل على ذلك.
وأما هل يعرف من يزوره فقد جاء في حديث أخرجه أهل السنن وصححه ابن عبد البر، وأقره ابن القيم في كتاب الروح "أن من سلَّم على ميت وهو يعرفه في الدنيا رد الله عليه روحه فرد عليه السلام".
وأما أين يقف الزائر فنقول: يقف عند رأس الميت مستقبلاً إياه فيقول: السلام عليكم ورحمة الله وبركاته، اللهم اغفر له

(17/288)

وارحمه، وعافه واعف عنه، ويدعو له بما شاء ثم ينصرف، وهذا غير الدعاء العام الذي يكون لزيارة المقبرة عموماً. فإنه يقول: السلام عليكم دار قوم مؤمنين، وإنا إن شاءالله بكم لاحقون، يرحم الله المستقدمين منا ومنكم والمستأخرين، نسأل الله لنا ولكم العافية، اللهم لا تحرمنا أجرهم، ولا تفتنا بعدهم، واغفر لنا ولهم.
* * *

سئل فضيلة الشيخ رحمه الله تعالى : ما هي أقسام زيارة المقابر؟
فأجاب فضيلته بقوله: زيارة القبور نوعان:
النوع الأول: يقصد الإنسان شخصاً معيناً فهنا يقف عنده، ويدعو بما شاء الله عز وجل، كما فعل عليه الصلاة والسلام حين استأذن الله عز وجل أن يستغفر لأمه فلم يأذن الله له، واستأذنه أن يزورها فأذن له، فزارها صلوات الله وسلامه عليه ومعه طائفة من أصحابه رضي الله عنهم.
النوع الثاني: أن تكون زيارته لعموم المقبرة فهنا يقف أمام القبور ويسلم كما كان عليه الصلاة والسلام يفعل ذلك إذا زار البقيع. يقول: "السلام عليكم دار قوم مؤمنين، وإنا إن شاءالله بكم لاحقون، يرحم الله المستقدمين منا ومنكم والمستأخرين، نسأل الله لنا ولكم العافية".

(17/289)

سئل فضيلة الشيخ رحمه الله تعالى : هل يجوز زيارة قبر أمي حيث ماتت منذ أكثر من عشر سنوات؟
فأجاب فضيلته بقوله: زيارة القبور أمر بها النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، وقال: "كنت نهيتكم عن زيارة القبور فزوروها، فإنها تذكركم الا?خرة"، فينبغي للإنسان أن يزور المقابر، ويعتبر ويتعظ، ويدعو لهم بما ورد مثل: "السلام عليكم دار قوم مؤمنين، وإنا إن شاءالله بكم لاحقون، يرحم الله المستقدمين منا ومنكم والمستأخرين، نسأل الله لنا ولكم العافية، اللهم لا تحرمنا أجرهم، ولا تفتنا بعدهم، واغفر لنا ولهم".
وزيارة قبر أمك بخصوصه لا بأس به، لأن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ سأل الله عز وجل أن يزور قبر أمه فأذن له سبحانه وتعالى، واستأذن أن يستغفر لها فلم يأذن له، لأن أم النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ماتت على الكفر قبل أن يُبعث النبي عليه الصلاة والسلام. فدل هذا على أنه يجوز للإنسان أن يزور قبر أبيه، أو أمه، أو قريبه على وجه الخصوص.
إلا أن أهل العلم لا يجوزونه على القول الراجح، إذا احتاج إلى شد رحل وسفر، لكن إذا كانت أمك في بلدك جاز لك زيارة قبرها، كما علمت، أما في بلد آخر فادع الله لها وأنت في بلدك، والله قريب مجيب، ولا تسافر من أجل زيارة قبرها، والله الموفق.
* * *

(17/290)

سئل فضيلة الشيخ رحمه الله تعالى : عن حكم زيارة قبور الأقرباء؟
فأجاب فضيلته بقوله: زيارة القبور عامة سُنة أمر بها رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، وقال: "كنت نهيتكم عن زيارة القبور ألا فزوروها، فإنها تذكر الا?خرة"، والزائر للقبور يزورها لمصلحة أهل القبور، ولمصلحته هو بالأجر الذي يناله من زيارتها، وبالعبرة والعظة.
وليس يقصدهم من أجل الدعاء عند قبورهم لنفسه أو لغيره، وليس يقصدهم من أجل أن يتبرك بهم، وليس يقصدهم من أجل أن يدعوهم من دون الله، أو يدعوهم ليكونوا له وسطاء بينه وبين الله فكل هذا من الزيارات البدعية، وقد تكون زيارات شركية مخرجة عن الإسلام حسب ما تقتضيه نصوص الشريعة.
وإنما يزور الإنسان المقبرة للسلام عليهم، كما ورد عن النبي عليه الصلاة والسلام بقوله: "السلام عليكم دار قوم مؤمنين، وإنا إن شاءالله بكم لاحقون، يرحم الله المستقدمين منا ومنكم والمستأخرين، نسأل الله لنا ولكم العافية، اللهم لا تحرمنا أجرهم، ولا تفتنا بعدهم واغفر لنا ولهم".
ولا بأس أن يزور أحد قبر أمه، أو أبيه، أو أحد من أصحابه، فيسلم عليه ويدعو له بما يتيسر، سواء طال عهد موته أم قصر، ولكن إذا رأى أن زيارته لأبيه، أو أمه، أو أحد من أقربائه أنها تبعث الأحزان في نفسه والهم والغم، أو ما هو أشد من ذلك من النياحة،

(17/291)

فإنه حتى في مثل هذه الحالة يتجنب الزيارة، ويدعو لهم بما يستطيع ولو كان في بيته. والله الموفق.
* * *

سئل فضيلة الشيخ رحمه الله تعالى : هل لزيارة القبور وقت محدد بالنسبة للرجال وهل هناك وقت نهي لزيارة القبور؟
فأجاب فضيلته بقوله: زيارة القبور ليس لها وقت محدد أي ساعة من الليل أو النهار، تزورها فلا بأس، وقد ثبت عن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أنه زارها ليلاً.
* * *

سئل فضيلة الشيخ رحمه الله تعالى: عندنا في القرية وفي ليلة عيد الفطر، أو ليلة عيد الأضحى المبارك عندما يعرف الناس أن غداً عيد يخرجون إلى القبور في الليل ويضيئون الشموع على قبور موتاهم ويدعون الشيوخ ليقرأوا على القبور، ما صحة هذا الفعل؟
فأجاب فضيلته بقوله: هذا فعل باطل محرم، وهو سبب للعنة الله عز وجل، فإن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لعن زائرات القبور، والمتخذين عليها المساجد والسرج، والخروج إلى المقابر في ليلة العيد ولو لزيارتها بدعة فإن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لم يرد عنه أنه كان يخصص ليلة العيد، ولا يوم العيد لزيارة المقبرة وقد ثبت عنه صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أنه قال: "إياكم

(17/292)

ومحدثات الأمور فإن كل محدثة بدعة، وكل بدعة ضلالة، وكل ضلالة في النار"، فعلى المرء أن يتحرى في عباداته، وكل ما يفعله مما يتقرب به إلى الله عز وجل أن يتحرى في ذلك شريعة الله تبارك وتعالى؛ لأن الأصل في العبادات المنع والحظر، إلا ما قام الدليل على مشروعيته، وما ذكره السائل من إسراج القبور ليلة العيد، قد دل الدليل على منعه، وعلى أنه من كبائر الذنوب كما أشرت إليه قبل قليل من أن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لعن زائرات القبور، والمتخذين عليها المساجد والسرج.
* * *

سئل فضيلة الشيخ رحمه الله تعالى : هل يجوز شد الرحال إلى قبر الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ؟
فأجاب فضيلته بقوله: من يشد الرحال إلى قبر النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يفعل ذلك من أجل السلام عليه، ونقول: إن الله قد كفاك، فأي إنسان يسلم على الرسول عليه الصلاة والسلام في أي مكان فإن تسليمه يبلغه، فلا يجوز أن يشد الرحال من أجل زيارة قبر النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لأن ذلك أقل ما فيه إضاعة مال، وإضاعة المال محرمة.
لكن لو شد الرحل للمسجد النبوي فهذا جائز، لأن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قال: "لا تشد الرحال إلا إلى ثلاثة مساجد: المسجد الحرام، ومسجدي هذا، والمسجد الأقصى"، وإذا وصلت إلى المسجد

(17/293)

فصل تحية المسجد وقم بزيارة قبر الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وصاحبيه أبي بكر وعمر رضي الله عنهما وقم بزيارة قبر أمير المؤمنين عثمان بن عفان رضي الله عنه بالبقيع، وقم بزيارة أهل البقيع كلهم، لأن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كان يزور البقيع.
والحكمة من زيارة البقيع وسائر القبور من أجل تذكر الا?خرة والدعاء لهم، لا من أجل الدعاء عند القبر أو الاستغاثة بأهل القبور. قال عليه السلام وهو المشرع للأمة المبين لحكم الشريعة قال: "زوروا القبور فإنها تذكركم الموت"، وفي لفظ: "تذكركم الا?خرة" هذا المقصود، فهؤلاء القوم هم الا?ن في باطن الأرض لا يملكون زيادة حسنة ولا نقص سيئة من أعمالهم، وأنت الا?ن على ظهر الأرض تستطيع أن تزيد حسنة في حسناتك، أو أن تستغفر من سيئة. فتذكر الموت، وتذكر الا?خرة، وهي دار الجزاء فإن هذا هو المقصود. والعبد ليس له عهد من الله أنه سيبقى مدة بعد هذه الزيارة، وأنت يا أخي لا تدري لعلك تزور هؤلاء الموتى صباحاً، ويزورك أقاربك في هذه القبور مساء، فاستعد للموت، تب إلى الله عز وجل مما فرطت في حق الله، وفرطت في حق عباد الله. فهذا هو المقصود من زيارة القبور.
أما إذا أردت أن تدعو الله، فادع الله في بيوته وهي المساجد.
وأقبح من الدعاء عند القبور! دعاء أهل القبور، فيقول: يا

(17/294)

ربي الله، يا سيدي، يا فلان، افعل كذا وكذا، ارزقني مثلاً وهذا شرك أكبر يستحق فعله ما ذكره الله في قوله: {إِنَّهُ مَن يُشْرِكْ بِاللهِ فَقَدْ حَرَّمَ اللهُ عَلَيهِ الْجَنَّةَ وَمَأْوَاهُ النَّارُ وَمَا لِلظَّالِمِينَ مِنْ أَنصَارٍ بِاللهِ فَقَدْ حَرَّمَ اللهُ عَلَيهِ الْجَنَّةَ وَمَأْوَاهُ النَّارُ وَمَا لِلظَّالِمِينَ مِنْ أَنصَارٍ وَمَأْوَاهُ النَّارُ وَمَا لِلظَّالِمِينَ مِنْ أَنصَارٍ النَّارُ وَمَا لِلظَّالِمِينَ مِنْ أَنصَارٍ }. نسأل الله تعالى أن يختم لنا ولكم بالتوحيد والإخلاص والسنة إنه على كل شيء قدير.

(17/295)

فصل في زيارة قبر النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وقبري صاحبيه رضي الله عنهما
بعد أن يُصلي في المسجد النبوي أول قدومه ما شاء الله أن يُصلي، يذهب للسلام على النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وصاحبيه أبي بكر وعمر رضي الله عنهما .
1 فيقف أمام قبر النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مستقبلاً للقبر مستدبراً للقبلة، فيقول: السلام عليك أيها النبي ورحمة الله وبركاته، وإن زاد شيئاً مناسباً فلا بأس مثل أن يقول: السلام عليك يا خليل الله وأمينه على وحيه، وخيرته من خلقه، أشهد أنك قد بلغت الرسالة، وأديت الأمانة، ونصحت الأمة، وجاهدت في الله حق جهاده.
وإن اقتصر على الأول فحسنٌ.
وكان ابن عمر رضي الله عنهما إذا سلم يقول: السلام عليك يا رسول الله، السلام عليك يا أبا بكر، السلام عليك يا أبتِ، ثم ينصرف.
2 ثم يخطو خطوة عن يمينه ليكون أمام أبي بكر رضي الله عنه فيقول: السلام عليك يا أبا بكر، السلام عليك يا خليفة رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ في أمته، رضي الله عنك وجزاك عن أمة محمد خيراً.

(17/296)

3 ثم يخطو خطوة عن يمينه ليكون أمام عمر رضي الله عنه فيقول: السلام عليك يا عمر، السلام عليك يا أمير المؤمنين، رضي الله عنك وجزاك عن أمة محمد خيراً.
وليكن سلامه على النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وصاحبيه بأدب، وخفض صوت، فإن رفع الصوت في المساجد منهيٌّ عنه، لاسيما في مسجد رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، وعند قبره.
وفي "صحيح البخاري" عن السائب بن يزيد قال: كنت قائماً أو نائماً في المسجد فحصبني رجل فنظرت فإذا عمر بن الخطاب فقال: اذهب فأتني بهذين، فجئته بهما فقال: مَن أنتما؟ قالا: من أهل الطائف، قال: لو كنتما من أهل البلد لأوجعتكما جلداً، ترفعان أصواتكما في مسجد رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ.
ولا ينبغي إطالة الوقوف والدعاء عند قبر الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وقبري صاحبيه، فقد كرهه مالك وقال: هو بدعة لم يفعلها السلف، ولن يُصلح آخر هذه الأمة إلا ما أصلح أولها.
قال شيخ الإسلام ابن تيمية رحمه الله: وكره مالك لأهل المدينة كلما دخل إنسان المسجد أن يأتي إلى قبر النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، لأن السلف لم يكونوا يفعلون ذلك، بل كانوا يأتون إلى مسجده فيصلون فيه خلف أبي بكر وعمر وعثمان وعلي رضي الله عنهم وهم يقولون في الصلاة: السلام عليك أيها النبي ورحمة الله وبركاته، ثم إذا قضوا الصلاة قعدوا أو خرجوا ولم يكونوا يأتون القبر للسلام لعلمهم أن الصلاة والسلام عليه في الصلاة أكمل وأفضل.

(17/297)

قال: وكان أصحابه خير القرون، وهم أعلم الأمة بسنته، وأطوع الأمة لأمره.
قلت: وأقواهم في تعظيمه ومحبته، وكانوا إذا دخلوا إلى مسجده لا يذهب أحد منهم إلى قبره، لا من داخل الحجرة ولا من خارجها، وكانت الحجرة في زمانهم يُدخَلُ إليها من الباب إلى أن بُني الحائط الا?خر، وهم مع ذلك التمكن من الوصول إلى قبره لا يدخلون إليه، لا لسلام، ولا لصلاة عليه، ولا لدعاء لأنفسهم، ولا لسؤال عن حديث أو علم!
ولم يكن أحد من الصحابة رضوان الله عليهم يأتيه ويسأله عن بعض ما تنازعوا فيه، كما أنهم أيضاً لم يطمع الشيطان فيهم فيقولُ: اطلبوا منه أن يأتي لكم بالمطر، ولا أن يستنصر لكم، ولا أن يستغفر كما كانوا في حياته يطلبون منه أن يستسقي لهم، وأن يستنصر لهم.
قال: وكان الصحابة إذا أراد أحدٌ أن يدعو لنفسه، استقبل القبلة ودعا في مسجده كما كانوا يفعلون في حياته، لا يقصدون الدعاء عند الحجرة، ولا يدخل أحدهم إلى القبر.
قال: وكانوا يقدمون من الأسفار للاجتماع بالخلفاء الراشدين وغير ذلك، فيصلون في مسجده، ويسلمون عليه في الصلاة، وعند دخولهم المسجد والخروج منه، ولا يأتون القبر؛ إذ كان هذا عندهم مما لم يأمرهم به. ولكن ابن عمر كان يأتيه فيسلم عليه وعلى صاحبيه عند قدومه من السفر، وقد يكون فعله غير ابن عمر أيضاً، ولم يكن جمهور الصحابة يفعلون كما فعل ابن عمر

(17/298)

رضي الله عنهما.
ولا يتمسَّح بجدار الحجرة، ولا يقبله، فإن ذلك إن فعله عبادة لله وتعظيماً لرسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فهو بدعة، وكل بدعة ضلالة، وقد أنكر ابن عباس رضي الله عنهما على مُعاوية رضي الله عنه مسح الركنين الشامي والغربي من الكعبة، مع أن جنس ذلك مشروع في الركنين اليمانيين. وليس تعظيم رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ومحبته بمسح جدران حجرة لم تبن إلا بعد عهده بقرون، وإنما محبته وتعظيمه باتباعه ظاهراً وباطناً، وعدم الابتداع في دينه ما لم يشرعه.
قال الله تعالى: {قُلْ إِن كُنتُمْ تُحِبُّونَ اللهَ فَاتَّبِعُونِى يُحْبِبْكُمُ اللهُ وَيَغْفِرْ لَكُمْ ذُنُوبَكُمْ وَاللهُ غَفُورٌ رَّحِيمٌ فَاتَّبِعُونِى يُحْبِبْكُمُ اللهُ وَيَغْفِرْ لَكُمْ ذُنُوبَكُمْ وَاللهُ غَفُورٌ رَّحِيمٌ اللهُ وَيَغْفِرْ لَكُمْ ذُنُوبَكُمْ وَاللهُ غَفُورٌ رَّحِيمٌ }.
وأما إن كان مسح جدار الحجرة وتقبيله مجرد عاطفة أو عبث فهو سفه وضلال لا فائدة فيه، بل فيه ضرر وتغرير للجهال.
ولا يدعو رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بجلب منفعة له، أو دفع مضرة، فإن ذلك من الشرك، قال الله تعالى: {وَقَالَ رَبُّكُمْ ادْعُونِى? أَسْتَجِبْ لَكُمْ إِنَّ الَّذِينَ يَسْتَكْبِرُونَ عَنْ عِبَادَتِى سَيَدْخُلُونَ جَهَنَّمَ دَاخِرِينَ سَيَدْخُلُونَ جَهَنَّمَ دَاخِرِينَ دَاخِرِينَ }. وقال تعالى: {وَأَنَّ الْمَسَاجِدَ لِلَّهِ فَلاَ تَدْعُواْ مَعَ اللهِ أَحَداً }، وأمر الله نبيه صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أن يعلن لأمته بأنه لا يملك لنفسه نفعاً ولا ضراً، فقال تعالى: {قُل لاّ? أَمْلِكُ لِنَفْسِى نَفْعًا وَلاَ ضَرًّا إِلاَّ مَا شَآءَ اللهُ وَلَوْ كُنتُ أَعْلَمُ الْغَيْبَ لاَسْتَكْثَرْتُ مِنَ الْخَيْرِ وَمَا مَسَّنِىَ السُّو?ءُ إِنْ أَنَاْ إِلاَّ نَذِيرٌ وَبَشِيرٌ لِّقَوْمٍ يُؤْمِنُونَ }، وإذا كان لا يملك ذلك لنفسه، فلا يمكن أن يملكه

(17/299)

لغيره.
وأمره سبحانه أن يعلن لأمته أنه لا يملك مثل ذلك لهم، فقال تعالى: {قُلْ إِنِّى لاَ أَمْلِكُ لَكُمْ ضَرّاً وَلاَ رَشَداً }.
وعن عائشة رضي الله عنها قالت: لما نزلت: {وَأَنذِرْ عَشِيرَتَكَ الأَْقْرَبِينَ } قام رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فقال: "يا فاطمة ابنة محمد، يا صفية بنت عبد المطلب، يا بني عبد المطلب لا أملكُ لكم من الله شيئاً، سَلُوني من مالي ما شئتم"، رواه مسلم.
ولا يطلب من النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أن يدعو له، أو يستغفر له، فإن ذلك قد انقطع بموته صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، لما ثبت عنه صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أنه قال: "إذا مات ابن آدمَ انقطع عمله".
فأما قوله تعالى: {وَلَوْ أَنَّهُمْ إِذ ظَّلَمُو?اْ أَنفُسَهُمْ جَآءُوكَ فَاسْتَغْفَرُواْ اللهَ وَاسْتَغْفَرَ لَهُمُ الرَّسُولُ لَوَجَدُواْ اللهَ تَوَّاباً رَّحِيماً اللهَ تَوَّاباً رَّحِيماً } فهذا في حياته، فليس فيها دليل على طلب الاستغفار منه بعد موته؛ فإن الله قال: {إذ ظلموا} ولم يقل: إذا ظلموا أنفسهم، (وإذ) ظرف للماضي لا للمستقبل، فهي في قوم كانوا في عهد النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، فلا تكون لمن بعده.
فهذا ما ينبغي في زيارة قبر النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، وقبري صاحبيه

(17/300)

والسلام عليهم.
وينبغي أن يزور مقبرة البقيع، فيسلم على من فيها من الصحابة والتابعين، مثل عثمان بن عفان رضي الله عنه، فيقف أمامه ويسلم عليه فيقول: السلام عليك يا عثمان بن عفان، السلام عليك يا أمير المؤمنين، رضي الله عنك وجزاك عن أمة محمد خيراً.
وإذا دخل المقبرة فليقل ما علمه رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أمته كما في "صحيح مسلم" عن بُريدة رضي الله عنه قال: "كان النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يعلمهم إذا خرجوا إلى المقابر فكان قائلهم يقول: "السلام عليكم أهل الديار من المؤمنين والمسلمين، وإنا إن شاءالله بكم للاحقون، نسأل الله لنا ولكم العافية".
وفيه أيضاً عن عائشة رضي الله عنها قالت: "كان النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يخرج من آخر الليل إلى البقيع، فيقول: "السلام عليكم دار قوم مؤمنين، وأتاكم ما توعدون غداً مؤجلون، وإنا إن شاءالله بكم لاحقون، اللهم اغفر لأهل بقيع الغرقد".
وإنْ أحبَّ أن يخرج إلى (أُحد) ويزور الشهداء هناك فيسلم عليهم ويدعو لهم ويتذكر ما حصل في تلك الغزوة من الحكم والأسرار فحسن.
* * *

(17/301)

سئل فضيلة الشيخ رحمه الله تعالى : نرى بعض الناس في المسجد النبوي يقف مستقبلاً قبر النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ من أي مكان في المسجد فهل هذه الصفة مشروعة؟
فأجاب فضيلته بقوله: إذا كان يريد بذلك أن يسلم على النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فنقول له: أدن من القبر، فإن زيارة القبر لابد فيها من الدنو، وإذا كنت تريد أن تدعوه فهو شرك أكبر يخرجك من ملة الرسول عليه الصلاة والسلام، أو أن تدعو الله متوجهاً إلى القبر فهذا بدعة ووسيلة للشرك، وليس من المعقول أن تنصرف من بيت الله إلى قبر الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، فإن بيت الله الذي يجب على كل مسلم أن يتجه إليه في صلاته أفضل من قبر الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فأفضل بقعة على وجه الأرض هو بيت الله عز وجل الكعبة فلا يليق بك وأنت تدعي أنك تعبد الله أن تتوجه بدعائك إلى قبر الرسول عليه الصلاة والسلام دون أن تتوجه إلى بيت الله، هذا من تسفيه ومن إضلال الشيطان لبني آدم وإغوائه إياهم، وإلا فبمجرد أن يفكر الإنسان بقطع النظر عن الدليل الشرعي يعلم أن هذا ضلال وسفه، حينئذ نقول للواقف على هذا الوجه يريد التسليم على رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ نقول له: ادن من القبر. والذي يدعو الله متوجهاً إلى القبر، نقول: هذا بدعة ووسيلة للشرك وضلال في الدين وسفه في العقل؛ لأن توجهك إلى بيت الله أولى من توجهك إلى قبر الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ.
وإذا كان يتوجه هذا التوجه يدعو الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فهو مشرك شركاً أكبر يخرجه عن ملة رسول الله عليه الصلاة والسلام.
* * *

(17/302)

سئل فضيلة الشيخ رحمه الله تعالى : ما بالنا نتخذ من قبر الرسول عليه الصلاة والسلام مسجداً؟
فأجاب فضيلته بقوله: هذا سؤال تلبيس وتشبيه على الناس يريد هؤلاء القوم الذين يبنون المساجد على قبورهم، أو يدفنون موتاهم في مساجدهم يريدون أن يلبسوا على العامة أن قبر الرسول عليه الصلاة والسلام بني عليه المسجد، مع أن القبر منفرد في حجرة منفصلة، فالمسجد لم يبن على قبر الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لا شك في هذا؛ لأن المسجد سابق على القبر، فالرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لم يدفن في المسجد. إذن انتفت الشبهة، والمسجد لم يبن على القبر وإنما دفن عليه الصلاة والسلام في حجرة عائشة رضي الله عنها ثم لما زيد في المسجد في عام (أربعة وتسعين) هجرية أدخلوا الحجرة، ولعل هذا من نعمة الله عز وجل؛ لأن وجودها في المسجد على فرض أنها في المسجد أحمى لها مما لو كانت خارج المسجد، وأحمى للأمة من الشرك مما لو كانت خارج المسجد، ولهذا تقول عائشة رضي الله عنها لما ذكرت بناء الأمم السابقة على قبور أنبيائهم قالت: "ولولا ذلك لأبرز قبره غير أنه خشي أن يتخذ مسجداً" وعلى هذا فلا شبهة في هذا إطلاقاً والأمر ولله الحمد واضح.

(17/303)

سئل فضيلة الشيخ رحمه الله تعالى : كيف نجيب عبَّاد القبور الذين يحتجون بدفن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ في المسجد النبوي؟
فأجاب فضيلته بقوله: الجواب عن ذلك من وجوه:
الوجه الأول: أن المسجد لم يبن على القبر بل بني في حياة النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ.
الوجه الثاني: أن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لم يدفن في المسجد حتى يقال إن هذا من دفن الصالحين في المسجد؛ بل دفن صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ في بيته.
الوجه الثالث: أن إدخال بيوت الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ومنها بيت عائشة مع المسجد ليس باتفاق الصحابة، بل بعد أن انقرض أكثرهم، وذلك في عام (أربعة وتسعين) هجرية تقريباً، فليس مما أجازه الصحابة؛ بل إن بعضهم خالف في ذلك وممن خالف أيضاً سعيد بن المسيب.
الوجه الرابع: أن القبر ليس في المسجد حتى بعد إدخاله، لأنه في حجرة مستقلة عن المسجد فليس المسجد مبنيًّا عليه، ولهذا جعل هذا المكان محفوظاً ومحوطاً بثلاثة جدران، وجعل الجدار في زاوية منحرفة عن القبلة أي أنه مثلث، والركن في الزاوية الشمالية حيث لا يستقبله الإنسان إذا صلى لأنه منحرف، وبهذا يبطل احتجاج أهل القبور بهذه الشبهة.

س 072 سئل فضيلة الشيخ رحمه الله تعالى : عندما

(17/304)

يدفن الميت يتركه أهله أربعون يوماً لا يزورونه وبعد ذلك يذهبون لزيارته بحجة أنه لا يجوز زيارة الميت قبل أربعين يوماً فما الحكم في ذلك؟
فأجاب فضيلته بقوله: قبل الإجابة على هذا السؤال ينبغي أن نبين أن زيارة القبور سنة في حق الرجال أمر بها النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بعد أن نهى عنها، فقال صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "كنت نهيتكم عن زيارة القبور فزوروها فإنها تذكركم بالا?خرة". والزائر الذي يزور القبور يزورها.
أولاً: امتثالاً لأمر رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ.
ثانياً: اعتباراً بحال هؤلاء الأموات الذين كانوا بالأمس معه على ظهر الأرض، يأكلون كما يأكل، ويشربون كما يشرب، ويلبسون كما يلبس، ويتنعمون في الدنيا كما يتنعم، فأصبحوا الا?ن مرتهنين في قبورهم بأعمالهم، ليس عندهم صديق ولا حميم، وإنما جليسهم عملهم كما قال النبي عليه الصلاة والسلام: "يتبع الميت ثلاثة، فيرجع اثنان ويبقى معه واحد، يتبعه أهله وماله وعمله، فيرجع أهله وماله ويبقى عمله" فيعتبر الزائر بحال هؤلاء.
والفائدة الثالثة: أنه يتذكر الا?خرة، وأنها المقر والمرجع، وأن الدنيا دار ممر وليست دار مقر، ومع ذلك فليست القبور هي المثوى الأخير فبعدها ما بعدها من اليوم الا?خر، وأما البقاء في

(17/305)

القبور فهو زيارة كما قال تعالى: {أَلْهَاكُمُ التَّكَّاثُرُ * حَتَّى زُرْتُمُ الْمَقَابِرَ}.
وقد ذُكِر أن أعرابياً سمع قارئاً يقرأ هذه الا?ية {حَتَّى زُرْتُمُ الْمَقَابِرَ } فقال: والله ما الزائر بمقيم وإن وراء هذه الزيارة لأمر إقامة.
وبهذه المناسبة أود أن أنبه إلى كلمة يقولها بعض الناس من غير روية وتدبر لمعناها وهو أنهم إذا تحدثوا عن الميت قالوا: "ثم آووه إلى مثواه الأخير". "أو دفن في مثواه الأخير"، وكلمة (مثواه الأخير) لو دُقق في معناها لكانت كفراً؛ لأنه إذا كان القبر هو المثوى الأخير فمعناه (أنه لا بعد ذلك من مقر)، وهذا أمر خطير لأن الإيمان بالله واليوم الا?خر من أركان الإيمان، لكن الذي يظهر لي أن العامة يقولونها من غير تدبر لمعناها، لكن يجب التنبه لذلك لخطورة ذلك، فمن اعتقد أن القبر هو المثوى الأخير وأنه ليس بعده شيء فقد أخطأ.
الفائدة الرابعة من زيارة القبور: أن الزائر يسلِّم على أهل القبور ويدعو لهم: السلام عليكم أهل الديار من المؤمنين والمسلمين، وإنا إن شاءالله بكم لاحقون، يرحم الله المستقدمين منا ومنكم والمستأخرين، نسأل الله لنا ولكم العافية.
وأما من يزور القبور للدعاء عندها فإن ذلك من البدع فالمقبرة ليست مكاناً للدعاء حتى يذهب ليدعو الله عندها، كالدعاء عند قبر رجال صالح أو ما أشبه ذلك، وأشد من ذلك من يذهب إلى

(17/306)

المقبرة ليدعو أصحاب القبور ليستغيث بهم ويستعين بهم فإن هذا من الشرك الأكبر الذي لا يغفره الله. قال الله عز وجل: {وَقَالَ رَبُّكُمْ ادْعُونِى? أَسْتَجِبْ لَكُمْ إِنَّ الَّذِينَ يَسْتَكْبِرُونَ عَنْ عِبَادَتِى سَيَدْخُلُونَ جَهَنَّمَ دَاخِرِينَ }. وقال الله عز وجل: {فَلاَ تَدْعُواْ مَعَ اللهِ أَحَداً }. فمن دعا غير الله لقضاء حاجته من هؤلاء الأموات فقد أشرك بالله شركاً أكبر.
وليعلم أن زيارة القبور لا تختص بوقت معين، ولا بليلة معينة بل يزورها الإنسان ليتذكر، ولقد زار النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ البقيع ذات مرة في الليل وهو دليل على أن الزيارة لا يشترط لها يوم معين.
أما فيما يتعلق بسؤال السائل وهو أن أهله لا يزورونه إلا إذا تم له أربعون يوماً، فهذا لا أصل له، بل للإنسان أن يزور قبر قريبه من ثاني يوم دفن، ولكن لا ينبغي للإنسان إذا مات له الميت أن يعلق قلبه به وأن يكثر التردد إلى قبره؛ لأن هذا يجدد له الأحزان، وينسيه ذكر الله عز وجل، ويجعل أكبر همه أن يكون عند هذا القبر، وربما يبتلى بالوساوس والخرافات والأفكار السيئة بسبب هذا.

(17/307)

* * *

رسالة
سماحة الشيخ الوالد الشيخ محمد بن صالح العثيمين وفقه الله
السلام عليكم ورحمة الله وبركاته وبعد:
بعض الناس يذهب لزيارة مكان في الأبواء يزعمون أنه مكان قبر أم النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، ويتوسلون بها، وبعضهم يطلب منها كشف الكربات وتنفيس الشدائد وإجابة الدعوات، وربما اقترن بعملهم ذلك اعتقاد بأن أم النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قد أحياها الله فآمنت به ثم ماتت. والسؤال: ما حكم زيارة قبرها إن صح معرفة مكانه ؟ وهل ما ذكر من إحيائها وإيمانها صحيح؟
وما حكم دعاء المخلوق وسؤاله كشف الكربة وإجابة الدعاء؟
وهل كون الميت من الأنبياء أو الصالحين يبيح للإنسان دعائه وسؤاله، نرجو بسط الجواب لمسيس الحاجة إلى ذلك، نفع الله بكم.
بسم الله الرحمن الرحيم
وعليكم السلام ورحمة الله وبركاته
إن هذا المكان الذي يدعى أنه قبر أم رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ غير مشهور في السابقين، وإذا كان غير مشهور في السابقين كان تعيينه دعوى من المتأخرين لا دليل عليها، فيكون تعيينه من اتباع الظن، والظن

(17/309)

لا يغني من الحق شيئاً، ويكون الزائرون له على الوجه المذكور في السؤال مخطئين من وجوه:
الأول: أنه لم يثبت أن هذا قبرها فيكونون اتبعوا ما ليس لهم به علم.
الثاني: أن زيارته ليست مستحبة، ولهذا لم يفعلها الصحابة رضي الله عنهم وهم أشد حباً منا لرسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وأقوى اتباعاً لسنته، وإنما كانت زيارة النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ من باب شفقة الولد لأمه، ومع ذلك لم يؤذن له أن يستغفر لها، ففي صحيح مسلم عن أبي هريرة رضي الله عنه قال: قال رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "استأذنت ربي أن أستغفر لأمي فلم يأذن لي، واستأذنته أن أزور قبرها فأذن لي".
الثالث: أن التوسل بها من باب التوسل الممنوع، فإن التوسل بأموات المسلمين من باب الشرك، فكيف التوسل بمن مات قبل البعثة، وبمن مُنع النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أن يستغفر له.
الرابع: أن طلب كشف الكربات من الأموات شرك أكبر مخرج عن ملة الإسلام، وهو سفه وضلال، قال الله تعالى: {وَمَنْ أَضَلُّ مِمَّن يَدْعُو مِن دُونِ اللهِ مَن لاَّ يَسْتَجِيبُ لَهُ إِلَى يَوْمِ الْقِيَامَةِ وَهُمْ عَن دُعَآئِهِمْ غَافِلُونَ اللهِ مَن لاَّ يَسْتَجِيبُ لَهُ إِلَى يَوْمِ الْقِيَامَةِ وَهُمْ عَن دُعَآئِهِمْ غَافِلُونَ لَهُ إِلَى يَوْمِ الْقِيَامَةِ وَهُمْ عَن دُعَآئِهِمْ غَافِلُونَ * وَإِذَا حُشِرَ النَّاسُ كَانُواْ لَهُمْ أَعْدَآءً وَكَانُواْ بِعِبَادَتِهِمْ كَافِرِينَ }. وقال تعالى: {وَمَن يَرْغَبُ عَن مِّلَّةِ إِبْرَاهِيمَ إِلاَّ مَن سَفِهَ نَفْسَهُ

(17/310)

وَلَقَدِ اصْطَفَيْنَاهُ فِي الدُّنْيَا وَإِنَّهُ فِى الأَْخِرَةِ لَمِنَ الصَّالِحِينَ }.
وأما اعتقاد أن أم النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أحياها الله تعالى فآمنت به ثم ماتت، فاعتقاد باطل لا أساس له، والحديث المروي في ذلك موضوع.
وكون الإنسان من الأنبياء، أو الصالحين لا يبيح دعاء الناس، والنبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ والصالح لا يرضى بذلك.
كتبه محمد الصالح العثيمين في 14/2/1419 هـ .
* * *

(17/311)

سئل فضيلة الشيخ رحمه الله تعالى : ما حكم زيارة المرأة للقبور؟ وما الحكمة من منع النساء من زيارة القبور؟
فأجاب فضيلته بقوله: المرأة ليس لها زيارة القبور، بل القول الراجح من أقوال أهل العلم أن زيارتها للقبور محرمة، بل هي من الكبائر، لأن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لعن زائرات القبور، ولا يكون اللعن إلا على إثم كبير، ولهذا جعل أهل العلم من علامات الكبيرة أن يترتب عليها اللعن، لأنه عقوبة عظيمة، والعقوبة العظيمة لا تكون إلا على ذنب عظيم.
ولكن إذا مرت المرأة على المقابر فلا حرج عليها أن تقف وتدعو لأصحاب القبور، أما أن تخرج من بيتها قاصدة الزيارة فهذا هو المحرم.
والحكمة من ذلك أن في زيارة النساء للقبور مفاسد، منها أن المرأة ضعيفة الإرادة، قوية العاطفة، وربما لا تتحمل إذا وقفت على قبر قريبها كأمها، أو أبيها، فيحدث منها البكاء والنواح والعويل مما يكون له ضرر عليها في دينها وبدنها.
ومن الحكمة أيضاً: أن المرأة إذا مكنت من زيارة القبور التي غالباً ما تكون خالية من الناس فإنها قد يتعرض لها الفساق، وأهل الفجور في هذا المكان الخالي فيحصل لها ما لا تحمد عقباه.
ومن الحكمة أيضاً: أن المرأة وهي الضعيفة العزيمة، القوية العاطفة قد تتخذ من زيارة القبور ديدناً لها فتضيع بذلك مصالح

(17/312)

دينها ودنياها، وتبقى نفسها معلقة بهذه الزيارة.
ولو لم يكن من الحكمة في منع زيارة النساء للقبور إلا أن الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لعن زائرات القبور لكان هذا كافياً في الحذر منها، وفي البعد عنها؛ لأن الله تعالى إذا قضى أمراً في كتابه أو على لسان رسوله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فإنه لا خيرة لنا. {وَمَا كَانَ لِمُؤْمِنٍ وَلاَ مُؤْمِنَةٍ إِذَا قَضَى اللهُ وَرَسُولُهُ أَمْراً أَن يَكُونَ لَهُمُ الْخِيَرَةُ مِنْ أَمْرِهِمْ وَمَن يَعْصِ اللهَ وَرَسُولَهُ فَقَدْ ضَلَّ ضَلَالاً مُّبِيناً }.
* * *

سئل فضيلة الشيخ رحمه الله تعالى : أرجو من سماحتكم التفصيل في مسألة زيارة المرأة للمقابر؟
فأجاب فضيلته بقوله: زيارة المرأة للمقابر محرمة، بل من كبائر الذنوب؛ لأن الرسول عليه السلام لعن زائرات القبور، ولكن إذا مرت المرأة بالمقبرة من غير أن تخرج من أجل الزيارة فلا حرج عليها أن تقف وتدعو لهم، كما يفيده ظهر حديث عائشة رضي الله عنها في صحيح مسلم.
* * *

سئل فضيلة الشيخ رحمه الله تعالى : روى مسلم من حديث محمد بن قيس قال: قالت عائشة رضي الله عنها : يا رسول الله كيف أقول لهم؟ قال عليه الصلاة والسلام: "قولي: السلام على أهل الديار من المؤمنين والمسلمين، ويرحم الله المستقدمين منا والمستأخرين، وإنا إن شاءالله بكم للاحقون"، ألا يدل هذا الحديث مع حديث أم عطية رضي الله عنها "نهينا عن اتباع الجنائز ولم يُعْزَمْ علينا"، وغيرها من الأحاديث دلالة واضحة على جواز زيارة النساء للمقابر إذا كن لا يفعلن ما حرم الله، وإذا لم يكن كذلك كيف توجهون حديث محمد بن قيس؟
فأجاب فضيلته بقوله: ذكرنا في ما سبق جواباً يدل على حكم هذه المسألة وأشرنا إلى حديث عائشة هذا، وقلنا: إن السنة تدل على أن المرأة إذا خرجت تريد زيارة القبور فإن هذا من كبائر الذنوب، وأما إذا مرت بها بدون قصد ووقفت وسلمت فإن هذا لا بأس به وعلى هذا ينزل حديث عائشة رضي

(17/313)

الله عنها حتى تلتئم السنة ولا يحصل فيها تناقض.
وأما حديث أم عطية رضي الله عنها "نهينا عن اتباع الجنائز، ولم يعزم علينا" فإن كثيراً من أهل العلم قال: إن الاعتبار بما روت "نهينا عن اتباع الجنائز" وكونها تقول: "ولم يعزم علينا" هذا تفقه منها، قد يكون هذا مراد رسول الله عليه الصلاة والسلام، وقد لا يكون، ولأن الاتباع غير الزيارة؛ لأن اتباع الجنائز يبعد أن

(17/314)

يكون فيه محذور لوجود الرجال مع الجنازة، ومنعهن من المحذور فيما لو أراد النساء أن يفعلن ذلك بخلاف الزيارة.

سئل فضيلة الشيخ رحمه الله تعالى : عن زيارة النساء لقبر الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ؟
فأجاب فضيلته بقوله: زيارة المرأة للقبور محرمة؛ لأن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لعن زائرات القبور، واللعن هو الطرد والإبعاد عن رحمة الله ولا لعن على فعل إلا من كبائر الذنوب، ولهذا قال العلماء: كل ذنب كانت عقوبته اللعنة فهو من كبائر الذنوب.
أما زيارة النساء لقبر الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ.
فيرى بعض العلماء أنه لا بأس أن تزور المرأة قبر الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لأن زيارتها لقبره ليست زيارة حقيقية؛ لأن القبر محاط بجدران منفصل، حتى لو وقفت عنده تريد الزيارة فهي لم تزر القبر؛ لأن بينها وبين القبر كما قال ابن القيم: أحاطه بثلاثة جدران. بينها وبينه جدار وليست كالتي تقف على القبر بدون أن يحول بينها وبينه شيء، ولهذا استثنى بعض العلماء هذه الزيارة، وقال: إنها حقيقة ليست زيارة؛ لأن المرأة لا تباشر القبر، ولكن لا شك أن الاحتياط والأولى أن لا تزور، ونقول للمرأة هوني عليك إذا قلت السلام عليك أيها النبي ورحمة الله وبركاته، فهناك أمناء ينقلون هذا السلام إلى الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قال: "فأكثروا عليّ من الصلاة فإن صلاتكم

(17/315)

معروضة عليّ"، فهي وإن كانت في أبعد ما يكون عن القبر إذا سلمت على الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فإن السلام يبلغه فلتهون على نفسها، ولتعلم أنها لم تحرم الخير، وعندها الروضة فيها زيارة وقد قال فيها الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "ما بين بيتي ومنبري روضة من رياض الجنة"، وهذا عام للرجال والنساء.

سئل فضيلة الشيخ رحمه الله تعالى : ما الفرق بين زيارة النساء لقبر النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وغيره؟ وهل النهي عام أم يستثنى منه قبر النبي عليه السلام؟
فأجاب فضيلته بقوله: ليس هناك ما يدل على تخصيص قبر النبي عليه الصلاة والسلام بإخراجه من النهي عن زيارة القبور بالنسبة للنساء، ولهذا نرى أن زيارة المرأة لقبر الرسول عليه الصلاة والسلام كزيارتها لأي قبر آخر، والمرأة يكفيها والحمد لله أنها تسلم على النبي عليه الصلاة والسلام في صلاتها، وإذا سلمت فإن تسليمها يبلغ النبي عليه الصلاة والسلام أينما كانت.
* * *

سئل فضيلة الشيخ رحمه الله تعالى : ما حكم زيارة قبر النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ للنساء والسلام عليه؟

(17/316)

فأجاب فضيلته بقوله: الذي أرى أن زيارة قبر النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كزيارة غيره، وأنه لا يجوز للمرأة أن تزور قبر النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كما لا يجوز لها أن تزور قبر غيره لعموم الحديث وهو: "لعن رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ زائرات القبور، والمتخذين عليها المساجد والسرج".
* * *

سئل فضيلة الشيخ رحمه الله تعالى : امرأة تسأل تقول: هل مجيء العادة الشهرية عند زيارة الرسول الكريم عليه أفضل الصلاة والسلام دليل على أن الله تعالى ورسوله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قد غضبا عليها؟ ماذا أفعل لكي أنال محبة الله ورسوله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لي؟
فأجاب فضيلته بقوله: هذا السؤال تضمن مسألتين:
الأولى: قولها إتيان العادة الشهرية عند زيارة النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، وجواباً على هذا فنقول: إنه لا يشرع للمرأة زيارة قبر النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، لأنه صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ نهى عن ذلك بقوله: "لعن الله زائرات القبور، والمتخذين عليها المساجد والسرج"، فعلى هذا لا تزور المرأة قبره صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، فإذا صلت المرأة عليه في مكانها وسلمت عليه في مكانها فإن ذلك يبلغه مهما كان مكانها.
وأما المسألة الثانية: فهي عن سؤالها عما يوجب محبة الله لها ورضاه عنها فنقول: إن الذي يوجب ذلك هو محبتها له، واتباع أمره وأمر رسوله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، كما قال سبحانه: {قُلْ إِن كُنتُمْ تُحِبُّونَ اللهَ فَاتَّبِعُونِى

(17/317)

يُحْبِبْكُمُ اللهُ وَيَغْفِرْ لَكُمْ ذُنُوبَكُمْ وَاللهُ غَفُورٌ رَّحِيمٌ يُحْبِبْكُمُ اللهُ وَيَغْفِرْ لَكُمْ ذُنُوبَكُمْ وَاللهُ غَفُورٌ رَّحِيمٌ }. فعليك أيتها السائلة أن تحرصي على طاعة الله، وطاعة رسوله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، مخلصة في ذلك لله عز وجل، متبعة لهدي رسوله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، وبهذا تنالين الحياة الطيبة، والأجر الحسن في الا?خرة، كما قال تعالى: {مَنْ عَمِلَ صَالِحاً مِّن ذَكَرٍ أَوْ أُنْثَى وَهُوَ مُؤْمِنٌ فَلَنُحْيِيَنَّهُ حياةً طَيِّبَةً وَلَنَجْزِيَنَّهُمْ أَجْرَهُم بِأَحْسَنِ مَا كَانُواْ يَعْمَلُونَ }. والله الموفق.
* * *

سئل فضيلة الشيخ رحمه الله تعالى : ما حكم زيارة النساء للقبور عامة وقبر النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ خاصة؟
فأجاب فضيلته بقوله: أما زيارة المرأة للقبور فهي محرمة بل من كبائر الذنوب؛ لأن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لعن زائرات القبور، والمتخذين عليها المساجد والسرج، ولأن المرأة ضعيفة، وسريعة العاطفة، وسريعة التأثر فزيارتها للقبور يحصل بها محاذير عديدة، ولأن المرأة إذا زارت القبور فإنها لعاطفتها ولينها ربما تكرر هذه الزيارة فتبدو المقابر مملوءة بالنساء، ولأنه إذا حصل ذلك ربما يكون هذا مرتعاً لأهل الخبث والفجور يترصدون النساء في المقابر، والغالب أن المقابر تكون بعيدة عن محل السكن فيحصل بذلك شر عظيم، لذلك كان لعن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لزائرات القبور مبنياً على حكم عظيمة توجد في زيارة المرأة للمقبرة، لكن لو أن المرأة مرت

(17/318)

بالمقبرة من غير قصد لزيارتها ووقفت وسلمت السلام المشروع، وهو: السلام عليكم أهل الديار من المؤمنين والمسلمين، وإنا إن شاءالله بكم لاحقون، فإن ذلك لا بأس به لأن عائشة رضي الله عنها سألت النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ماذا تقول إذا مرت بالقبور، فبين لها الرسول عليه الصلاة والسلام هذا الذكر. أما أن تتعمد الزيارة فإن ذلك محرم، ومن كبائر الذنوب.
أما زيارة النساء لقبر النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فإن الظاهر أنها داخلة في العموم، وأن المرأة لا تزور قبر النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ.
وقال بعض العلماء: إنها تزور قبر النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، لأن قبر النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ليسا بارزاً كالقبور الأخرى، بل هو محاط بثلاثة جدران، فهي إذا زارته لم تكن في الحقيقة زائرة له، بل وقفت حوله، ولكن لا شك أن هذا يسمى زيارة عرفاً، وإذا كان يسمى زيارة فلا تزور، ويكفيها أن تقول: السلام عليك أيها النبي ورحمة الله وبركاته وهي تصلي فإن تسليمها هذا يبلغ النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ويحصل لها به الثواب.
* * *

سئل فضيلة الشيخ رحمه الله تعالى : هل يجوز للمرأة زيارة مقبرة البقيع؟
فأجاب فضيلته بقوله: زيارة المرأة للقبور حرام سواء البقيع أو غيره لأن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ (لعن زائرات القبور) وهو بهذا اللفظ صحيح أو حسن.

(17/319)

سئل فضيلة الشيخ رحمه الله تعالى : هل أستطيع أن أزور قبر ابني حيث إنه مات وقد سمعت من بعض الناس أنهم يقولون: إن الوالدة إذا ذهبت إلى القبر قبل طلوع الشمس من اليوم الجمعة ولم تبك وقرأت سورة الفاتحة يمكن لولدها أن يراها بحيث تكون المسافة بينهما مثل ثقوب المنخل وإذا بكت عليه حُجبت عنه، ما صحة هذا؟ وما حكم زيارة النساء للقبور؟
فأجاب فضيلته بقوله: هذا الذي ذكر من عمل المرأة إذا زارت قبر ابنها يوم الجمعة قبل طلوع الشمس وقرأت الفاتحة ولم تبك فإنه يكشف لها عنه حتى تراه كأنما تراه من خلال المنخل، نقول: إن هذا القول ليس بصحيح، وهو قول باطل لا يعول عليه.
* وأما حكم زيارة النساء للقبور فقد اختلف العلماء فيه:
فمنهم: من كرهها.
ومنهم: من أباحها إذا لم تشتمل على محظور.
ومنهم: من حرمها.
والصحيح: الراجح عندي من أقوال أهل العلم رحمهم الله أن زيارة النساء للقبور حرام لأن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لعن زائرات القبور والمتخذين عليها المساجد والسرج، واللعن لا يكون على فعل مباح، ولا يكون على فعل مكروه، بل يكون اللعن على فعل محرم، بل إن القاعدة المعروفة عند أهل العلم تقتضي أن تكون

(17/320)

زيارة النساء للقبور من كبائر الذنوب؛ لأنه ترتب عليها اللعنة، والذنب إذا رتبت عليه اللعنة صار من كبائر الذنوب كما هو الأصل عند كثير من أهل العلم أو أكثرهم، وعلى هذا فإن نصيحتي لهذه المرأة التي توفي ولدها أن تكثر من الاستغفار والدعاء له في بيتها، وإذا قبل الله تعالى ذلك منها فإنه ينتفع به الولد وإن لم تكن عند قبره.
* * *

(17/321)

رسالة
بسم الله الرحمن الرحيم
من محمد الصالح العثيمين إلى الأخ المكرم... حفظه الله تعالى.
السلام عليكم ورحمة الله وبركاته... وبعد
الصواب أن زيارة المرأة للقبور إن كانت استقلالاً بأن خرجت من بيتها لذلك فهو حرام؛ لأن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لعن زائرات القبور، وفي حديث آخر: زائرات القبور، والمتخذين عليها المساجد والسرج، وقد أجاب شيخ الإسلام ابن تيمية رحمه الله تعالى عما أعل به هذان الحديثان فيما بين صفحتي 843 353 مج 42 من مجموع الفتاوى لابن قاسم، وأجاب عن لفظ (زوارات) بأنه قد يكون لتعدد الزائرات لا لتعدد الزيارة من الواحدة، واستشهد لذلك بقوله تعالى: {حَتَّى إِذَا جَآءُوهَا وَفُتِحَتْ أَبْوَابُهَا وَقَالَ لَهُمْ خَزَنَتُهَا سَلَامٌ عَلَيْكُمْ طِبْتُمْ فَادْخُلُوهَا خَالِدِينَ وفتّحت أَبْوَابُهَا وَقَالَ لَهُمْ خَزَنَتُهَا سَلَامٌ عَلَيْكُمْ طِبْتُمْ فَادْخُلُوهَا خَالِدِينَ } في قراءة من شدد التاء.
أما إذا كانت زيارة المرأة للمقبرة عرضاً بأن مرت بها في طريقها إلى غرض آخر فوقفت عندها للسلام على أهلها فلا بأس بذلك إن شاءالله تعالى، ولعله يستدل له بما رواه مسلم ص 176 ج 1 تحقيق محمد فؤاد عبد الباقي من حديث عائشة رضي الله عنها أن جبريل أتى النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فقال: "إن ربك يأمرك أن تأتي أهل

(17/323)

البقيع فتستغفر لهم"، قالت: قلت: كيف أقول لهم يا رسول الله؟ قال: "قولي: السلام على أهل الديار من المؤمنين والمسلمين، ويرحم الله المستقدمين منا والمستأخرين، وإنا إن شاءالله بكم لاحقون"، فإن ظاهر هذا أنها سألت كيف أقول لهم إذا زرتهم، وليس صريحاً فيه لاحتمال أن يكون هذا دعاء لهم بدون زيارة. قال شيخ الإسلام ابن تيمية ص 543 مج 42 من مجموع الفتاوى: وما علمنا أن أحداً من الأئمة استحب لهن زيارة القبور، ولا كان النساء على عهد النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وخلفائه الراشدين يخرجن إلى زيارة القبور كما يخرج الرجال. ا.ه .
* * *

(17/324)

رسالة
بسم الله الرحمن الرحيم
في 7/1/1339 هـ
من محبكم محمد الصالح العثيمين إلى الأخ المكرم... حفظه الله.
السلام عليكم ورحمة الله وبركاته.
كتابكم الكريم المؤرخ 42 الماضي وصل، سرنا صحتكم الحمد لله على ذلك، ودعاؤكم لنا بقبول العمرة والصلاة في المسجدين الشريفين نرجو الله قبوله، وأن يجزيكم عنا خيراً. وسؤالكم عن حكم زيارة النساء لقبر النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فبعض العلماء يرى أن لا بأس بها، لا لمعنى يختص بقبره صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لأن قبره كغيره من القبور يثبت له ما يثبت لها، ولكن لأن قبره محاط ومحجوب بالبناء، فلا يمكن الوقوف على القبر، ولا الوصول إليه، فلا تتحقق الزيارة فيه.
والأولى منع النساء من زيارته؛ لأن الزيارة ليس لها مسمى شرعي، وذهابهن إلى القبر ووقوفهن أمامه يسمى زيارة عرفاً، فثبت لذلك حكم الزيارة وإن كان ثم بناء، كما لو ذهبن إلى البقيع ووقفن عند المقبرة فإنه ينبغي منعهن من ذلك؛ لأنه يسمى زيارة عرفاً.
وربما يقول قائل: إن الوقوف عند المقبرة مع الحائل لا يكون زيارة للقبور لعدم الوصول إلى القبور، ولكن الأول أحوط وأسلم، وإذا أرادات المراة أن تسلم على النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أو تدعو لأهل المقابر

(17/325)

فعلت ذلك وهي في بيتها فإن بيوتهن خير لهن.
وأما سؤالكم عن الحديث الذي في المجلد الأول من المشكاة [ص 555 ط آل ثاني] فقد رجعت إليه في صحيح مسلم، وسنن النسائي، ومسند الإمام أحمد فلم أجده صريحاً في زيارة القبور، وإنما هو في قصة طويلة وفيها أن جبريل أتى النبي فقال: "إن الله يأمرك أن تأتي أهل البقيع فتستغفر لهم"، قالت: قلت: كيف أقول لهم يا رسول الله؟ قال: "قولي: السلام على أهل الديار من المؤمنين والمسلمين" إلى آخر الحديث. وهذا اللفظ كما ترى ليس صريحاً في الزيارة فلا ينبغي أن يعارض به الأحاديث الدالة على تحريم زيارة القبور للنساء.
ولا شك أن المرأة إذا مرت بالمقبرة غير قاصدة للزيارة فسلمت على أهل القبور فإن ذلك جائز، ولا يدخل في النهي، وعلى هذا فيحمل حديث عائشة رضي الله عنها المذكور على من مرت بالمقبرة، ويبقى النهي محكماً لا معارض له، وقول صاحب المشكاة تعني في زيارة القبور تصرف غير جيد؛ لأنه ليس صريحاً فيه، فلا ينبغي الجزم به.
* وبعد فإن العلماء مختلفون في حكم زيارة النساء للمقبرة على ثلاثة أقوال:
أحدها: الجواز، ودليلهم هذا الحديث، وادعوا أن أحاديث النهي منسوخة.
الثاني: الكراهة، ودليلهم حديث أم عطية رضي الله عنها (

(17/326)

نهينا عن اتباع الجنائز، ولم يعزم علينا).
الثالث: التحريم، ودليلهم أن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لعن زائرات القبور، والمتخذين عليها المساجد والسرج، قالوا: والأحاديث التي استدل بها المجيزون ليست صريحة في الزيارة حتى تكون معارضة لأحاديث النهي، ولو فرض أنها صريحة فإن أحاديث النهي أحوط؛ لأنها دالة على تحريم الزيارة وتلك دالة على جوازها، واجتناب المحرم أولى من فعل المباح، وقول المجيزين: (إن أحاديث النهي منسوخة) مردود؛ لأن من شرط النسخ أن نعلم التاريخ بتأخر الناسخ، ولا دليل على تأخر أحاديث الجواز، وهذه الدعوى التي قالوها يمكن أن يقولها من قال بالتحريم، فيقول: إن أحاديث الإباحة قبل أحاديث النهي فهي منسوخة بها، فالقول بالتحريم أرجح من حيث الدليل، ومن حيث التعليل أيضاً؛ لأن زيارة النساء للقبور يترتب عليها من الشر والفساد ما يقتضي المنع لو لم يرد النهي، فكيف وقد ورد لعن زائرات القبور؟! والله يحفظكم والسلام عليكم ورحمة الله وبركاته.
* * *

(17/327)

سئل فضيلة الشيخ رحمه الله تعالى : ما الحكم في تخصيص يوم العيد بزيارة المقابر؟ وما حكم زيارة النساء للمقابر وهن يبكين؟
فأجاب فضيلته بقوله: تخصيص يوم العيد بذلك بدعة فإن الرسول عليه الصلاة والسلام لم يكن يخصص المقابر بالزيارة يوم العيد، ولا يمكن للمرء أن يخصص وقتاً من الأوقات لعبادة من العبادات إلا بدليل من الشرع، لأن العبادة تتوقف على الشرع في سببها، وفي جنسها، وفي قدرها، وفي هيئتها، وفي زمانها، وفي مكانها، لابد أن يكون الشرع قد جاء في كل هذه الأشياء فإذا خصصنا عبادة من العبادات بزمن معين بدون دليل كان ذلك من البدع، فتخصيص يوم العيد بزيارة المقبرة بدعة ليست واردة من الرسول عليه الصلاة والسلام ولا عن أصحابه رضي الله عنهم.
وأما بالنسبة لزيارة النساء للمقابر فهي محرمة لا يجوز للنساء أن يزرن القبور، لأن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لعن زائرات القبور، فكيف إذا حصل من زيارتهن من البكاء والنياحة فإنه يكون ظلماً فوق ظلم، وقد ثبت أن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لعن النائحة والمستمعة، وأخبر أن النائحة إذا لم تتب قبل موتها فإنها تقام يوم القيامة وعليها سربال من قطران، ودرع من جرب والعياذ بالله فعلى النساء أن يتقين الله عز وجل، وأن يبتعدن عن محارمه، ولا يزرن المقابر، والله عليم

(17/328)

بكل شيء.
* * *

سئل فضيلة الشيخ رحمه الله تعالى : إذا كانت المقبرة في طريق المرأة فسلمت عليهم وقرأت الفاتحة وسورة الإخلاص فهل عليها من حرج في ذلك؟
فأجاب فضيلته بقوله: ليس عليها حرج في هذا إذا سلمت على أهل القبور ودعت لهم بالرحمة والمغفرة، كما جاء عن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، السلام عليكم دار قوم مؤمنين، وإنا إن شاءالله بكم لاحقون، يرحم الله المستقدمين منا ومنكم والمستأخرين، نسأل الله لنا ولكم العافية، اللهم لا تحرمنا أجرهم، ولا تفتنا بعدهم، واغفر لنا ولهم.
وأما قراءة الفاتحة والإخلاص وغيرها من القرآن فإن هذا من البدع فلا ينبغي ذلك، ويكفي السلام والدعاء الوارد في السنة.
* * *

سئل فضيلة الشيخ رحمه الله تعالى : ما حكم زيارة النساء للقبور والنياحة على الميت ومتابعة النساء للجنازة ولبس الثوب الأسود وعمل شادر (صيوان) لقراءة القرآن ليلة الوفاة وليلة الأربعين والسنوية هذا ما يحدث كثيراً في بعض الدول العربية المجاورة والإسلامية نرجو إيضاح هذا الأمر للمسلمين وجزاكم الله عنا وعن المسلمين خير

(17/329)

الجزاء والسلام عليكم ورحمة الله وبركاته؟
فأجاب فضيلته بقوله: زيارة النساء للقبور حرام بل من كبائر الذنوب إذا خرجن إلى المقابر بقصد ذلك، لأن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لعن زائرات القبور، أي دعا عليهن باللعنة. واللعنة هي الطرد والإبعاد عن رحمة الله، ولا يكون إلا في كبيرة من كبائر الذنوب.
أما إذا خرجت المرأة لحاجة فمرت بالمقابر فلا حرج عليها أن تقف وتسلم على أهل القبور، وعلى هذا يحمل ما رواه مسلم عن عائشة رضي الله عنها أنها قالت: يا رسول الله، كيف أقول لهم؟ قال: "قولي: السلام على أهل الديار من المؤمنين والمسلمين، ويرحم الله المستقدمين منا والمستأخرين، وإنا إن شاءالله بكم للاحقون".
وأما النياحة على الميت فحرام، بل من الكبائر أيضاً، لأنه ثبت عن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أنه لعن النائحة والمستمعة، أي التي تستمع لها.
وأما اتباع النساء للجنائز فحرام لقلة صبرهن، ولما في ذلك من التعرض للفتنة والاختلاط بالرجال.
وأما لبس السواد عند المصيبة فمن البدع، وكذلك عمل الشادر لقراءة القرآن ليلة الوفاة، أو ليلة الأربعين أو على مدار السنة؛ لأن مثل هذه الأشياء لم تكن تفعل في عهد السلف الصالح،

(17/330)

ولن يصلح آخر هذه الأمة إلا ما أصلح أولها.
جعلنا الله جميعاً من الصالحين المصلحين إنه جواد كريم. حرر في 31/01/0241ه .
* * *

سئل فضيلة الشيخ رحمه الله تعالى : هل ترد أرواح الموتى إليهم يومي الاثنين والخميس ليردوا السلام على الزوار؟
فأجاب فضيلته بقوله: هذا لا أصل له، وزيارة المقابر مشروعة كل وقت لقول النبي عليه الصلاة والسلام: "زوروا القبور فإنها تذكركم الا?خرة"، وينبغي للزائر أن يفعل ما كان يفعله النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ من السلام عليهم دون القراءة فقد كان يقول عليه الصلاة والسلام: "السلام عليكم دار قوم مؤمنين، وإنا إن شاءالله بكم للاحقون، يرحم الله المستقدمين منكم والمستأخرين، نسأل الله لنا ولكم العافية، اللهم لا تحرمنا أجرهم، ولا تفتنا بعدهم، واغفر لنا ولهم". ولا تنبغي القراءة على القبر؛ لأن ذلك لم يرد عن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وما لم يرد عنه فإنه لا ينبغي للمؤمن أن يعمله.
واعلم أن المقصود بالزيارة أمران:
أحدهما: انتفاع الزائر بتذكر الا?خرة والاعتبار والاتعاظ، فإن هؤلاء القوم الذين الا?ن في بطن الأرض كانوا بالأمس على ظهرها وسيجري لهذا الزائر ما جرى لهم، فيعتبر ويغتنم الأوقات

(17/331)

والفرص، ويعمل لهذا اليوم الذي سيكون في هذا المثوى الذي كان عليه هؤلاء.
الأمر الثاني: الدعاء لأهل القبور بما كان الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يدعو به من السلام، وسؤال الرحمة، وأما أن يسأل الأموات ويتوسل بهم فإن هذا محرم ومن الشرك، ولا فرق في هذا بين قبر النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وقبر غيره، فإنه لا يجوز أن يتوسل أحد بقبر النبي عليه الصلاة والسلام، وبالنبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بعد موته، فإن هذا من الشرك. لأنه لو كان هذا حقًّا لكان أسبق الناس إليه الصحابة رضي الله عنهم ومع ذلك فإنهم لا يتوسلون به بعد موته فقد استسقى عمر رضي الله عنه ذات يوم فقال: اللهم إنا كنا نتوسل إليك بنبينا فتسقينا، وإنا نتوسل إليك بعم نبينا فاسقنا، ثم قام العباس رضي الله عنه فدعا وهذا دليل على أنه لا يتوسل بالميت مهما كانت درجته ومنزلته عند الله تعالى، وإنما يتوسل بدعاء الحي الذي ترجى إجابة دعوته لصلاحه واستقامته في دين الله عز وجل، فإذا كان الرجل ممن عرف بالدين والاستقامة وتوسل بدعائه فإن هذا لا بأس به، كما فعل أمير المؤمنين عمر رضي الله عنه وأما الأموات فلا يتوسل بهم أبداً، ودعاؤهم شرك أكبر مخرج عن الملة، قال الله تعالى: {وَقَالَ رَبُّكُمْ ادْعُونِى? أَسْتَجِبْ لَكُمْ إِنَّ الَّذِينَ يَسْتَكْبِرُونَ عَنْ عِبَادَتِى سَيَدْخُلُونَ جَهَنَّمَ دَاخِرِينَ }.

(17/332)

* * *

سئل فضيلة الشيخ رحمه الله تعالى : هل يشرع استقبال القبلة عند السلام على الميت؟
فأجاب فضيلته بقوله: لا، يسلم على الميت تجاه وجهه ويدعو له وهو قائم هكذا بدون أن ينصرف إلى القبلة.
* * *

سئل فضيلة الشيخ رحمه الله تعالى : هل السنة أن يسلم الرجل على الأموات عند الدخول في المقبرة فقط أم يشرع ذلك إذا مر بها في الشارع؟
فأجاب فضيلته بقوله: قال الفقهاء: إن السلام على الأموات يشمل ما إذا قصد الزيارة بالقبور، وعلى هذا فإذا مر بالقبور فليقل ما يقول إذا زارها.
* * *

سئل فضيلة الشيخ رحمه الله تعالى : هل يسلم على أهل القبور داخل المقبرة أم في الشارع عند المرور بالمقابر؟
فأجاب فضيلته بقوله: السلام على أهل القبور يكون داخل المقبرة، أي إذا دخل المقبرة، أما إذا مر بها فإن كانت المقبرة مسورة فإنه لا يسلم، وإن لم تكن مسورة فقد قال بعض العلماء: إذا مر بها فليسلم ليحصل على الأجر، لأنه سيدعو لإخوانه فيكون محسناً إليهم، وفي ذلك أجر وخير إن شاءالله.

(17/333)

* * *

سئل فضيلة الشيخ رحمه الله تعالى : ما كيفية السلام على النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عند قبره؟
فأجاب فضيلته بقوله: أحسن ما يُسلم به على النبي صلى الله عليه وعلى آله وسلم عند زيارة قبره ما علمه أمته وهو: السلام عليك أيها النبي ورحمة الله وبركاته. هذا أحسن ما يسلم به على الرسول صلى الله عليه وعلى آله وسلم.
* *

سئل فضيلة الشيخ رحمه الله تعالى : عند المرور بجانب سور المقبرة هل نسلم على أهل المقابر؟
فأجاب فضيلته بقوله: نعم، يقول العلماء يُسنُّ السلام على أهل المقابر سواء مررت أو وقفت، لكن كونك تقف وتسلم وتدعو بما ورد عن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ خير من أن تمر، ومرور الناس الا?ن في الغالب بالسيارات ويكون سريعاً ولا يكمل الإنسان ربع الوارد إلا تجاوز المقبرة، أما إذا هناك سور ولا ترى المقابر فلا يكون ذلك زيارة.
* *

سئل فضيلة الشيخ رحمه الله تعالى: كتب على جدران بعض المقابر بالدعاء للمقابر والسلام عليهم، فهل حين المرور على هذه المقابر مع أنها في أسوار محاطة، لا نرى القبور ولا نشاهدها هل يشرع لنا السلام على أهلها أم ماذا نصنع؟
فأجاب فضيلته بقوله: الظاهر أن الذين كتبوا هذا يريدون

(17/334)

تنبيه الداخل إلى المقبرة أن يقول هذا الذكر.
ولكن يبقى النظر فيما لو مر الإنسان هل يسلِّم أو لا؟ يحتمل في ذلك وجهين: إما أن نقول يُسلم، لأنه صدق عليه أنه مر بالمقبرة، وإما أن نقول إنه لا يُسلم، لأنه كما قال السائل لا يشاهد القبور ولم يدخل عليها، ولهذا لو مر الإنسان ببيت إنسان داخل بيته. وهو يعلم أنه في بيته فهل يسلم عليه؟ لا يسلم لكن لو دخل سلم عليه.

سئل فضيلة الشيخ رحمه الله تعالى : ما حكم تسوير المقابر؟ وهل يشرع السلام على أهل المقابر من خلف الحواجز أو يشترط الدخول للمقبرة؟
فأجاب فضيلته بقوله: تسوير المقبرة لا بأس به، وربما يكون مأموراً به إذا كانت المقبرة حول مكان يكثر فيه امتهانها لأنه قد يؤمر بذلك لكي لا تمتهن القبور. وأما السلام على أهل القبور من وراء هذا الحائط فأنا متردد فيه، ولكن لو سلم فإنه لا يضر؛ لأن أقل ما نقول فإنه فيه دعاء للأموات وهو محتمل المشروعية.
* * *

سئل فضيلة الشيخ رحمه الله تعالى : ذكر ابن القيم رحمه الله في كتابه الروح أن الميت يعلم بزيارة الزائر في يوم الجمعة وخص ذلك بيوم الجمعة فما دليله؟ وهل الا?ثار التي أوردها صحيحة أم فيها ضعف؟

(17/335)

فأجاب فضيلته بقوله: أما الا?ثار التي أوردها لا أدري عنها، وأما تخصيص ذلك بيوم الجمعة فلا وجه له، لأن النبي صلى الله عليه وآله وسلم، قال: "زوروا القبور فإنها تذكر الموت"، وثبت عنه أنه زار البقيع ليلاً كما في حديث عائشة رضي الله عنها الطويل المشهور، وعلى هذا فتخصيص معرفته للزائر يوم الجمعة لا وجه له.
كذلك يروي أصحاب السنن بسند صححه ابن عبد البر، وأقره ابن القيم في كتاب الروح، أنه: "ما من رجل يسلم على مسلم يعرفه في الدنيا إلا رد الله عليه روحه فرد عليه السلام" في أي وقت.
* * *

سئل فضيلة الشيخ رحمه الله تعالى : هل المسلم إذا ألقى السلام على الميت في قبره يرد الله عليه روحه ويرد السلام؟
فأجاب فضيلته بقوله: هذا الذي ذكر السائل جاء فيه حديث مرفوع صححه ابن عبد البر وهو أنه: "ما من مسلم يمر بقبر رجل مسلم كان يعرفه في الدنيا فيسلم عليه إلا ردَّ الله عليه روحه فردَّ عليه السلام".
* * *

س 492 سئل فضيلة الشيخ رحمه الله تعالى : ماذا

(17/336)

يستحب عند زيارة القبور؟ وما رأيكم في الكتيبات التي فيها أدعية تقال عند زيارة البقيع؟
فأجاب فضيلته بقوله: زيارة القبور نهى عنها النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ في أول الأمر دفعاً للشرك، فلما وضح الإيمان في قلوب الناس أمر بها، قال النبي صلى الله عليه وعلى آله وسلم: "كنت نهيتكم عن زيارة القبور فزوروها فإنها تذكر الا?خرة"، وفي رواية "فإنها تذكر الموت" فإذا زار الإنسان القبور فليزرها متعظاً لا عاطفة فبعض الناس يزور قبر أبيه، أو قبر أمه عاطفة، أو حناناً ومحبة، وإن كان هذا من طبيعة البشر لكن الأولى أن تزورها للعلة التي ذكرها النبي عليه الصلاة والسلام وهي تذكر الا?خرة، تذكر الموت، هؤلاء الذين في القبور الا?ن هم كانوا بالأمس مثلك على ظهر الأرض، والا?ن أصبحوا في بطونها مرتهنين بأعمالهم، لا يملكون زيادة حسنة، ولا إزالة سيئة فتذكر وليس بينك وبين من في القبر مدى معلوم؛ لأنك لا تدري متى يفجؤك الموت، قال النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "يوشك أن يأتيني داعي الله فأجيب".
فالإنسان لا يدري متى يموت، فإذن تذكّر! أليس من الناس من خرج إلى عمله حاملاً حقيبته ورجع محمولاً ميتاً؟!
إذن تذكر الموت، وتذكر الا?خرة، وهذا هو المطلوب من زيارة القبور، وليس للدعاء عند القبور مزية عن الدعاء عند غيرها

(17/337)

ومن قصد القبور ليدعو الله عندها فقد ابتدع وأخطأ لأن أقرب مكان يجاب فيه الدعاء هو المساجد بيوت الله أما القبور فلا.
فإذا كان هذا هو حال القلب عند الزيارة التذكر فيقول بلسانه:
السلام عليكم دار قوم مؤمنين، وإنا إن شاءالله بكم لاحقون، يرحم الله المستقدمين منا ومنكم والمستأخرين، نسأل الله لنا ولكم العافية، اللهم لا تحرمنا أجرهم، ولا تفتنا بعدهم، واغفر لنا ولهم. وينصرف.
وأما ما يوجد الا?ن من كتيبات تقال عند زيارة البقيع فكلها بدعة إلا ما وافق السنة، ولا ينبغي للإنسان أن يتعب نفسه بشيء لم يرد عن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يقصد التعبد به لله؛ لأنه إذا فعل ذلك فإنه لا ينفعه؛ لأنه مردود عليه "من عمل عملاً ليس عليه أمرنا فهو رد".
* * *

سئل فضيلة الشيخ رحمه الله تعالى : هناك من يزور القبور ويدعو الأموات وينذر لهم ويستغيث بهم ويستعين بهم لأنهم كما يزعم أولياء لله فما نصيحتكم لهم؟
فأجاب فضيلته بقوله: نصيحتنا لهؤلاء وأمثالهم أن يرجع الإنسان إلى عقله وتفكيره فهذه القبور التي يُزعم أن فيها أولياء تحتاج:
أولاً: إلى إثبات أنها قبور إذ قد يوضع شيء يشبه القبر ويقال هذا قبر فلان كما حدث ذلك مع أنه ليس بقبر.
ثانياً: إذا ثبت أنها قبور فإنه يحتاج إلى إثبات أن هؤلاء

(17/338)

المقبورين كانوا أولياء لله؛ لأننا ما ندري هل هم أولياء لله أم أولياء للشيطان.
ثالثاً: إذا ثبت أنهم من أولياء لله فإنهم لا يزارون من أجل التبرك بزيارتهم، أو دعائهم، أو الاستغاثة بهم، وإنما يزارون كما يزار غيرهم للعبرة، والدعاء لهم فقط، على أنه إن كان في زيارتهم فتنة أو خوف فتنة بالغلو فيهم، فإنه لا تجوز زيارتهم دفعاً للمحظور، ودرءاً للمفسدة.
فأنت أيها الإنسان حكم عقلك فهذه الأمور الثلاثة التي سبق ذكرها لابد أن تتحقق وهي:
أ ثبوت القبر.
ب ثبوت أنه ولي.
ج الزيارة لأجل الدعاء لهم، فهم في حاجة إلى الدعاء مهما كانوا، فهم لا ينفعون ولا يضرون، ثم إننا قلنا: إن زيارتهم من أجل الدعاء لهم جائزة ما لم تستلزم محظوراً.

أما من زارهم ونذر لهم وذبح لهم أو استغاث بهم فإن هذا شرك أكبر مخرج عن الملة يكون صاحبه به كافراً مخلداً في النار.

سئل فضيلة الشيخ رحمه الله تعالى : ما صفة التعزية؟
فأجاب فضيلته بقوله: أحسن ما يعزى به من الصيغ ما عزى به النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إحدى بناته حيث أرسلت إليه رسولاً يدعوه ليحضر، وكان لها ابن أو صبية في الموت. فقال عليه الصلاة والسلام لهذا

(17/339)

الرسول: "مرها فلتصبر ولتحتسب، فإن لله ما أخذ وله ما أبقى، وكل شيء عنده بأجل مسمى".
وأما ما اشتهر عند الناس من قولهم: "عظَّم الله أجرك، وأحسن الله عزاءك، وغفر الله لميتك"، فهي كلمة اختارها بعض العلماء، لكن ما جاءت به السنة أولى وأحسن.
* * *

سئل فضيلة الشيخ رحمه الله تعالى : ما هو وقت التعزية؟
فأجاب فضيلته بقوله: وقت التعزية من حين ما يموت الميت، أو تحصل المصيبة إذا كانت التعزية بغير الموت إلى أن تنسى المصيبة وتزول عن نفس المصاب، ولأن المقصود بالتعزية ليست تهنئة أو تحية، إنما المقصود بها تقوية المصاب على تحمل هذه المصيبة واحتساب الأجر.
* * *

سئل فضيلة الشيخ رحمه الله تعالى : هل تجوز التعزية قبل الدفن؟
فأجاب فضيلته بقوله: نعم، تجوز قبل الدفن وبعده؛ لأن وقتها من حين ما يموت الميت إلى أن تنسى المصيبة، وقد ثبت أن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عزى ابنة له حين أرسلت تخبره أن صبياً لها في الموت فقال النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "ارجع إليها، فأخبرها أن لله ما أخذ، وله ما أعطى، وكل شيء عنده بأجل مسمى، فمرها فلتصبر

(17/340)

ولتحتسب".
* * *

سئل فضيلة الشيخ رحمه الله تعالى : يقول بعض الناس إنه لا تجوز التعزية قبل دفن الميت؟
فأجاب فضيلته بقوله: هذا ليس بصحيح، التعزية متى حصلت المصيبة، أي الموت فإنها مشروعة.
* * *

سئل فضيلة الشيخ رحمه الله تعالى : هل المصافحة والتقبيل سنة في التعزية؟
فأجاب فضيلته بقوله: المصافحة والتقبيل ليست سنة في التعزية، وإنما المصافحة عند الملاقاة، فإذا لاقيت المصاب وسلمت عليه وصافحته فهذه سنة من أجل الملاقاة لا من أجل التعزية، ولكن الناس اتخذوها عادة فإن كانوا يعتقدون أنها سنة فينبغي أن يعرفوا أنها ليست سنة، وأما إذا كانت عادة بدون أن يعتقدون أنها سنة فلا بأس بها وعندي فيها قلق. وتركها بلا شك أولى.
* ثم هاهنا مسألة ينبغي التفطُّن لها وهي: أن التعزية يقصد بها تقوية المصاب على الصبر واحتساب الأجر من الله عز وجل، وليست كالتهنئة يهنىء بها كل من حصلت له مناسبة، فمناسبة

(17/341)

الموت إذا أصيب بها الإنسان يُعزى أي بما يقوي صبره واحتسابه الأجر من الله سبحانه وتعالى وقد صارت عند كثير من الناس كالتهاني يأتون إليها أرسالاً، ويعد أهل الميت مكاناً ينتظرون فيه المعزين، وربما صفوا الكراسي، وأوقدوا أنوار الكهرباء، وكل هذا مخالف لهدي السلف الصالح فإنهم لم يكونوا يجتمعون للعزاء، أو يحدثون شيئاً غير عادي من الأنوار، أو غيرها، وقد صرح علماؤنا رحمهم الله بكراهة الجلوس للتعزية، فقال في (المنتهى) وشرحه: وكره جلوس لها أي التعزية بأن يجلس المصاب بمكان ليعزى. وقال في (الإقناع) وشرحه مثل ذلك. وقال النووي في (شرح المهذب): وأما الجلوس للتعزية فنص الشافعي والمصنف وسائر الأصحاب على كراهته، قالوا: يعني بالجلوس لها أن يجتمع أهل الميت في بيت ليقصدهم من أراد التعزية، قالوا: بل ينبغي أن ينصرفوا في حوائجهم، فمن صادفهم عزاهم، ولا فرق بين الرجال والنساء في كراهة الجلوس لها. انتهى كلامه.
* * *

سئل فضيلة الشيخ رحمه الله تعالى : ما حكم القصد إلى التعزية والذهاب إلى أهل الميت في بيتهم؟
فأجاب فضيلته بقوله: هذا ليس له أصل من السنة ولكن إذا كان الإنسان قريباً لأهل الميت ويخشى أن يكون من القطيعة أن لا يذهب إليهم فلا حرج أن يذهب، ولكن بالنسبة لأهل الميت لا يشرع لهم الاجتماع في البيت، وتلقي المعزين؛ لأن هذا عده بعض السلف من النياحة، وإنما يغلقون البيت، ومن صادفهم في السوق أو في المسجد عزاهم، فهاهنا أمران:
الأول: الذهاب إلى أهل الميت، وهذا ليس بمشروع، اللهم إلا كما قلت: إذا كان من الأقارب ويخشى أن يكون ترك ذلك قطيعة.
الثاني: الجلوس لاستقبال المعزين، وهذا لا أصل له، بل عده بعض

(17/342)

السلف من النياحة.
* * *

سئل فضيلة الشيخ رحمه الله تعالى : ما حكم التعزية بالصحف وأحياناً يكتبون آيات كقوله تعالى: {يا أيتها النفس المطمئنة}؟
فأجاب فضيلته بقوله: هذا من النعي الذي نهى عنه النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لأن المقصود به إشهار موته وإعلانه، وهذا من النعي الذي نهى عنه النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ.
* * *

سئل فضيلة الشيخ رحمه الله تعالى : ما حكم التعزية بالجرائد؟ وهل هو من النعي المنهي عنه؟
فأجاب فضيلته بقوله: الظاهر لي أن إعلان الموت في الجرائد بعد موت الإنسان والتعزية من النعي المنهي عنه، بخلاف النعي قبل أن يصلى على الميت من أجل الصلاة عليه فلا بأس به،

(17/343)

كما نعى النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ النجاشي حين موته، وأمر الصحابة أن يخرجوا للمصلى فصلى بهم. وأما بعد موته فلا حاجة إلى الإخبار بموته لأنه مات وانتهى، فالإعلان عنه بالجرائد من النعي المنهي عنه.
* * *

سئل فضيلة الشيخ رحمه الله تعالى : انتشر في الآونة الأخير التعازي عن طريق الجرائد والمجلات والرد عليها بالشكر على التعزية من قبل أهل الميت، ما حكم هذا العمل؟ وهل يدخل في النعي الممنوع علماً بأن التعزية والرد عليها في الجريدة قد يكلف صفحة كاملة تأخذ الجريدة عليها عشرة آلاف ريال فهل يدخل ذلك في الإسراف والتبذير؟
فأجاب فضيلته بقوله: نعم، الذي أرى أن مثل هذا قد يكون من النعي المنهي عنه، وإذا لم يكن منه فإن فيه كما أشرت إليه تبذيراً وإضاعة للمال، والتعزية في الحقيقة ليست كالتهنئة حتى يحرص الإنسان عليها سواء كان الذي فقد ميته حزيناً أم غير حزين.
التعزية إنما يقصد بها أنك إذا رأيت مصاباً قد أثرت فيه المصيبة فإنك تقويه على تحمل المصاب، هذا هو المقصود من التعزية، وليست من باب المجاملات، وليست من باب التهاني، فلو علم الناس المقصود من التعزية ما بلغوا بها هذا المبلغ الذي أشرت إليه من نشرها في الصحف أو الاجتماع لها، وقبول الناس وضع الطعام وغير ذلك.

(17/344)

* * *

سئل فضيلة الشيخ رحمه الله تعالى : ما حكم السفر من أجل العزاء بحيث يسافر الإنسان من مكانه الذي هو فيه إلى مكان التعزية؟
فأجاب فضيلته بقوله: لا أرى السفر للتعزية، اللهم إلا إذا كان الإنسان قريباً جداً للشخص، وكان عدم سفره للتعزية يعتبر قطيعة رحم، ففي هذه الحال ربما نقول: إنه يسافر للتعزية لئلا يُفضي ترك سفره إلى قطيعة رحم.
* * *

سئل فضيلة الشيخ رحمه الله تعالى : هل العزاء محدد بمكان معين أو بوقت معين؟
فأجاب فضيلته بقوله: العزاء ليس محدداً بمكان؛ بل حيث ما وجدت المصاب: في المسجد، في الشارع، في أي مكان تعزيه، وليس محدداً بزمن أيضاً؛ بل مادامت المصيبة باقية في نفسه فإنه يعزى، ولكن ليس على التعزية التي اعتادها بعض الناس، بحيث يجلسون في مكان، ويفتحون الأبواب، وينيرون اللمبات، ويصفون الكراسي، وما أشبه ذلك فإن هذا من البدع التي لا ينبغي للناس أن يفعلوها، فإنها لم تكن معروفة في عهد السلف الصالح رضي الله عنهم.
* * *

سئل فضيلة الشيخ رحمه الله تعالى : ما حكم التعزية؟ وبأي لفظ تكون مع الدليل؟

(17/345)

فأجاب فضيلته بقوله: تعزية المصاب سنة، وفيها أجر وثواب، ومن عزى مصاباً كان له مثل أجره، ولكن اللفظ الذي يعزى به أفضله ما جاء في السنة: "اصبر واحتسب فإن لله ما أخذ، وله ما أبقى، وكل شيء عنده بأجل مسمى".
فإن الرسول عليه الصلاة والسلام أرسلت له إحدى بناته تخبره بطفل، أو طفلة عندها في سياق الموت، فقال الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "مُرْها فلتصبر ولتحتسب، فإن لله ما أخذ، وله ما أعطى، وكل شيء عنده بأجل مسمى"، وإن عزى بغير هذا اللفظ مثل أن يقول: أعظم الله لك الأجر، وأعانك على الصبر، وما أشبه فلا حرج؛ لأنه لم يرد شيء معين لابد منه.
* * *

سئل فضيلة الشيخ رحمه الله تعالى : مسألة العزاء والاجتماع عليه فبعض الناس لو كلَّمتهم في هذا، يقولون: نحن نفعل هذا ولا نقصد به التعبُّد وإنما نقصد به العادة، كيف الرد عليهم؟
فأجاب فضيلته بقوله: الجواب على هذا: إن التعزية سُنَّة، فالتعزية من العبادة، فإذا صيغت العبادة على هذا الوجه الذي لم يكن معروفاً في عهد الرسول صلى الله عليه وعلى آله وسلم، صارت بدعة، ولهذا جاء الثواب في فضل من عزى المصاب، والثواب لا يكون إلا على العبادات.

(17/346)

سئل فضيلة الشيخ رحمه الله تعالى : هل للتعزية وقت محدد؟
فأجاب فضيلته بقوله: لا أعلم نصًّا في هذه المسألة يحددها، والتعزية سببها المصيبة فمادامت آثار المصيبة باقية على المصاب فإن التعزية مشروعة، والناس يختلفون، فمنهم من لا تؤثر فيه المصيبة إطلاقاً، ومنهم من يتأثر، فنحن نعزي المصاب مادام متأثراً بمصيبته، والمقصود بالتعزية التقوية، وليس المقصود بالتعزية النياحة والندب وترقيق القلوب، بل المقصود التقوية، وأحسن ما يعزى به الإنسان ما عزى به النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إحدى بناته وقد أرسلت إليه رسولاً تطلب منه صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أن يحضر فقال النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لهذا الرسول: "مرها فلتصبر ولتحتسب فإن لله ما أخذ، وله ما أبقى، وكل شيء عنده بأجل مسمى". فما أعظم كلام الرسول عليه الصلاة والسلام، وما ألذه على السمع، وما أشد تأثيره على القلب، فقوله: "مرها فلتصبر ولتحتسب" هاتان الجملتان جملتان دالتان على الحكم، وهو وجوب الصبر والاحتساب، وقوله: "فإن لله ما أخذ وله ما أبقى" هذه جملة تطمئن الإنسان بأن كل شيء ملك لله، وقوله: "وكل شيء عنده بأجل مسمى" هذا الإيمان بالقدر، فإذا أردنا أن نعزي مصاباً فأحسن ما نعزيه به ما عزَّى به النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ابنته، ولكن مع ذلك لو أننا رأينا هذا المصاب لم يتأثر بمثل هذا الحديث، فنأتي بكلمات أخرى تناسب، فنقول: يا أخي هذا أمر الله، هذه حال الدنيا، وما أشبه ذلك حتى تزول عنه هذه المصيبة، أما أن نأتي

(17/347)

بالعبارة المثيرة للأحزان فهذا لا يجوز.
* * *

سئل فضيلة الشيخ رحمه الله تعالى : توفي أحد الأفراد وكان ضمن المعزين بعض النصارى فهل يجوز الاجتماع معهم في هذا العزاء؟
فأجاب فضيلته بقوله: يجوز أن يعزى المصاب سواء كان المعزى له مسلماً أو كافراً، ولكن الاجتماع في البيت لتلقي المعزين بدعة لم يكن في عهد الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، ولا أصحابه رضي الله عنهم وإنما تغلق الأبواب، أي أبواب الذين مات ميتهم، ومن وجدهم في السوق، أو في المسجد ورآهم مصابين، عزَّاهم، لأن المقصود بالتعزية ليست التهنئة، المقصود بالتعزية تقوية الإنسان على الصبر، ولهذا أرسل النبي عليه الصلاة والسلام رسول ابنته الذي أرسلته لتخبره عن ابن لها كان في سياق الموت فرد النبي عليه الصلاة والسلام الرسول وقال له: "مرها فلتصبر ولتحتسب، فإن لله ما أخذ، وله ما أعطى، وكل شيء عنده بأجل مسمى"، ولم يذهب يعزيها حتى ردته وألحت عليه أن يحضر، ليس من أجل العزاء، ولكن من أجل حضور هذا الغلام أو الطفل المحتضر، ولم يكن معروفاً في عهد الصحابة رضي الله عنهم أن يجتمع أهل الميت ليتلقوا العزاء من الناس، بل كانوا يعدون صنعة الطعام في بيت أهل الميت، والاجتماع على ذلك من النياحة، والنياحة من

(17/348)

كبائر الذنوب، فإن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لعن النائحة والمستمعة وقال: "النائحة إذا لم تتب تقام يوم القيامة وعليها سربال من قطران، ودرع من جرب"، نعوذ بالله، فلهذا نحن ننصح إخواننا المسلمين عن فعل هذه التجمعات التي ليست خيراً لهم بل هي شر لهم.
* * *

سئل فضيلة الشيخ رحمه الله تعالى : ما حكم قراءة الفاتحة عند التعزية مع رفع اليدين وماذا يقال عند التعزية؟
فأجاب فضيلته بقوله: قراءة الفاتحة عند التعزية مع رفع اليدين بدعة، ولم يكن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يعزي أصحابه بذلك، وإنما التعزية معناها التقوية، أي تقوية المصاب على تحمل المصيبة، فكل لفظ يدل على المقصود يكفي، وقد عزى رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بعض بناته حيث قال للرسول الذي أرسلته إليه: "مرها فلتصبر ولتحتسب، فإن لله ما أخذ، وله ما أبقى، وكل شيء عنده بأجل مسمى". فمثل هذه الكلمات من أحسن ما يكون للتعزية أن يأمر المصاب بالصبر واحتساب الأجر على الله عز وجل، وأن يبين له أن الكل ملك لله سبحانه وتعالى، له ما أخذ، وله ما أبقى، وأن كل شيء عنده بأجل مسمى معين، لا يتقدم ولا يتأخر، فالحزن والتسخُّط ونحو ذلك من الأشياء التي تنافي الشرع هي لا ترد قضاءً، ولا تزيل مصيبة، فالواجب أن يصبر الإنسان ويحتسب، وأحسن ما يعزى به الإنسان

(17/349)

هو ما عزى به الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ابنته من هذه الكلمات. والله أعلم.
* * *

سئل فضيلة الشيخ رحمه الله تعالى : عن تعزية النساء للنساء بما فيها من تبرج وخروج أمام الرجال فأيهما أفضل أن تخرج النساء لتعزي النساء وتعزي الرجال أم الأفضل لها أن تبقى في البيت؟
فأجاب فضيلته بقوله: أولاً: يجب أن نعرف أن العزاء ليس تهنئة، حتى يجتمع الناس عليه ويسهرون، وربما يوقدون الأنوار وتجد المسكن كأنه في حفلة زواج، كما شاهدنا في بعض البلدان وكما نسمع أيضاً.
فالعزاء المقصود به تقوية المصاب على الصبر، وتقوية المصاب على الصبر لا تكون في الأمور الظاهرية والحسية، إنما يكون بتذكيره باليقين بأن ما أصابه لم يكن ليخطئه، وما أخطأه لم يكن ليصيبه، وأن هذا من عند الله. وكما عزَّى النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بعض بناته حين قال للرسول الذي بعثه إليها بعد أن أرسلت إليه قال: "مرها فلتصبر ولتحتسب، فإن لله ما أخذ، وله ما أعطى، وكل شيء عنده بأجل مسمى"، هذا العزاء وليس المقصود به إظهار الفرح لنطرد الحزن، هذه تعزية حسية فقط أو ظاهرية لا تعطي القلب يقيناً، وإنابة إلى الله ورجوعاً إليه.
التعزية أن نقول للرجل المصاب: يا أخي اصبر، احتسب، هذه الدنيا والملك لله، له ما أخذ، وله ما أعطى، وكل شيء مقدر

(17/350)

بأجل لا يتقدم ولا يتأخر وننصرف. فهذا الاجتماع الذي أشرت إليه غير مشروع، بل كان الصحابة رضي الله عنهم يعدون الاجتماع لأهل الميت وصنع الطعام من النياحة والنياحة من كبائر الذنوب.
وإذا كان أهل الميت أقرابها بحيث إذا لم تأتوا تعزونهم صار في نفوسهم شيء، يذهب بهن خمس دقائق ثم يقول لها: نمشي، ارجعي.
* * *

سئل فضيلة الشيخ رحمه الله تعالى : ما حكم تعزية أهل الكتاب وغيرهم من الكفار إذا مات لهم ميت مما يفهم منه إكرامهم؟ وما حكم حضور دفنه والمشيء في جنازته؟
فأجاب فضيلته بقوله: لا يجوز تعزيته بذلك، ولا يجوز أيضاً شهود جنائزهم وتشييعهم، لأن كل كافر عدو للمسلمين، ومعلوم أن العدو لا ينبغي أن يواسى أو يشجع للمشي معه، كما أن تشييعنا لجنائزهم لا ينفعهم؛ ومن المعلوم أيضاً أنه لا يجوز لنا أن ندعو لهم لقول الله تعالى: {مَا كَانَ لِلنَّبِىِّ وَالَّذِينَ ءَامَنُو?اْ أَن يَسْتَغْفِرُواْ لِلْمُشْرِكِينَ وَلَوْ كَانُو?اْ أُوْلِى قُرْبَى مِن بَعْدِ مَا تَبَيَّنَ لَهُمْ أَنَّهُمْ أَصْحَابُ الْجَحِيمِ }.
* * *

(17/351)

سئل فضيلة الشيخ رحمه الله تعالى: ما حكم اصطفاف أهل الميت عند باب المقبرة لتلقي تعازي الناس بعد دفن الميت مباشرة؟
فأجاب فضيلته بقوله: الأصل أن هذا لا بأس به؛ لأنهم يجتمعون جميعاً من أجل سهولة الحصول على كل واحد منهم ليعزى، ولا أعلم في هذا بأساً.
* * *

سئل فضيلة الشيخ رحمه الله تعالى : ما حكم تقبيل أقارب الميت عند التعزية؟
فأجاب فضيلته بقوله: تقبيل أقارب الميت عند التعزية لا أعلم فيه سنة، ولهذا لا ينبغي للناس أن يتخذوه سنة، لأن الشيء الذي لم يرد عن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ولا عن أصحابه رضي الله عنهم ينبغي للناس أن يتجنبوه.
* * *

سئل فضيلة الشيخ رحمه الله تعالى : هل نقبل تعزية أهل الكتاب أو غيرهم من الكفار للمسلمين في حالة موت المسلم؟
فأجاب فضيلته بقوله: نعم نقبل منهم التعزية، يعني إذا عزونا فلا حرج أن نقبل منهم التعزية، وندعو لهم بالهداية.
* * *

س 713 سئل فضيلة الشيخ رحمه الله تعالى : إذا مات

(17/352)

للكافر قريب فهل يعزى؟
فأجاب فضيلته بقوله: تعزية الكافر إذا مات له من يعزى به من قريب أو صديق في هذا خلاف بين العلماء.
فمن العلماء من قال: إن تعزيتهم حرام.
ومنهم من قال: إنها جائزة.
ومنهم من فصل في ذلك فقال: إن كان في ذلك مصلحة كرجاء إسلامهم، وكف شرهم الذي لا يمكن إلا بتعزيتهم، فهو جائز وإلا كان حراماً.
والراجح أنه إن كان يفهم من تعزيتهم إعزازهم وإكرامهم كانت حراماً وإلا فينظر في المصلحة.
* * *

سئل فضيلة الشيخ رحمه الله تعالى : بعض العامة يقولون إن إقامة التعزية والوليمة من حقوق الميت وما هي حقوق الميت على أهله؟
فأجاب فضيلته بقوله: ليس على أهل الميت حقوق بعد موته إلا أن يجهزوه بالتغسيل، والتكفين، والصلاة عليه، ودفنه، وقضاء دينه، وإنفاذ وصيته، وينبغي لهم أن يدعوا له ويستغفروا له، وأما أن يلزموا بشيء فلا أعلم سوى ما ذكرت لك، وأما الدعاء له فهو من بره ومن الإحسان إليه.
* * *

سئل فضيلة الشيخ رحمه الله تعالى : ما حكم قراءة القرآن؟ وخاصة سورة (يس) في العزاء؟

(17/353)

فأجاب فضيلته بقوله: العزاء ليس فيه قراءة قرآن، وإنما هو دعاء يدعى به للمعزى، وللميت عند الحاجة إليه، وأما قراءة القرآن سواء سورة (يس) أم غيرها من كلام الله عز وجل، فهو بدعة ومنهي عنه لقول الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "كل بدعة ضلالة".
* * *

سئل فضيلة الشيخ رحمه الله تعالى : ما حكم وضع الكراسي في المسجد لتقبل العزاء؟
فأجاب فضيلته بقوله: العزاء داخل المسجد غير مشروع، فالمساجد لم تُبن للعزاء، إنما بنيت للصلاة، وقراءة القرآن، والذكر، وما أشبه ذلك، ويمنع من وضع الكراسي فيها للعزاء لما فيه من تضييق على المسجد وحدوث فوضى فيه، فإن كل أناس يريدون أن يضعوا فيه كراسي عزاء، مع أن أصل وضع الكراسي من أجل الاجتماع للعزاء غير معروف عند السلف، سواء كان في المسجد، أو في غيره.

(17/354)

* * *

رسالة
فضيلة الشيخ الوالد محمد بن صالح العثيمين سلمه الله
السلام عليكم ورحمة الله وبركاته وبعد.
في بعض مدن .... نرى الناس اتخذوا التقبيل في العزاء عادة لزموها، وبما أن العزاء سنة توقيفية، بحثت عن دليل شرعي لهذا الفعل أعني التقبيل في العزاء فلم أجد نصاً شرعياً ولا رأياً اجتهادياً في ذلك فيما وقفت عليه من الكتب، وغاية ما وجدته ما نقله ابن قدامة رحمه الله في المغني عن الإمام أحمد رحمه الله حيث قال: إن شئت أخذت بيد الرجل في التعزية، وإن شئت لم تأخذ. وقال الدكتور الزحيلي (في فقه الإسلام وأدلته): ولا تكره المصافحة، أو أخذ المعزي بيد من عزاه.
والشيخ الألباني على ما له من الباع الطويل في الحديث وعلومه لم ينقل لنا في كتابه أحكام الجنائز في هذه المسألة شيئاً. بل نقل في كتابه (سلسلة الأحاديث الصحيحة الجزء الأول ص 842 252) ما فهمت منه أن التقبيل لا يشرع إلا فيما دل عليه نص شرعي كتقبيل القادم من السفر والأولاد والزوجة ونحو ذلك مما جاءت به السنة، فنرغب من فضيلتكم إبداء رأيكم في هذه المسألة حيث تتوفر الدواعي

(17/355)

لبيانها للناس، بارك الله فيكم وسددكم والسلام عليكم ورحمة الله وبركاته.
فأجاب فضيلته بقوله: بسم الله الرحمن الرحيم، وعليكم السلام ورحمة الله وبركاته.
الأمر كما ذكرتم فليس في التقبيل عند العزاء سنة متبعة، ولا نقله أحد من أهل العلم عن السلف، فتركه أولى وأحوط، لاسيما أنه يحصل به تأذي المعزى - بفتح الزاي - أحياناً، ثم إنه ربما يحصل به تطور إلى أبعد من ذلك كما يفعل في بعض الجهات من الاجتماعات المذمومة. ونسأل الله لنا ولإخواننا الهداية والتوفيق لما يرضاه. كتبه محمد الصالح العثيمين في 82/3/1413 هـ .

(17/356)

* * *

سئل فضيلة الشيخ رحمه الله تعالى : هناك عادة في بعض البلاد أنه إذا مات الميت يؤخذ من المعزين نقود تسجل في سجل وتكون لأهل الميت فما حكم هذه العادة؟ وهل يحل هذا المال؟
فأجاب فضيلته بقوله: هذه العملية بدعة لم تكن معروفة عند السلف، وإنما المعروف الذي جاءت به السنة أنه لما جاء نعي جعفر بن أبي طالب، رضي الله عنه قال النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "اصنعوا لا?ل جعفر طعاماً فقد أتاهم ما يشغلهم". فإذا علمنا أن المصابين بهذا الميت قد انشغلوا عن إصلاح غدائهم، أو عشائهم بما أصابهم من الحزن، فإنه من السنة أن يبعث إليهم طعام.
وأما أن يسجل المعزون، وأن يرى المعزون أن عليهم ضريبة يدفعونها فهذا من البدع، وإذا كان كذلك فإن المال المأخوذ على هذا العمل بدعة لا يحل ولا يجوز.
والواجب على الإنسان أن يصبر ويحتسب عوض مصيبته من الله عز وجل، فإن المشروع للمؤمن إذا أصيب بمصيبة أن يقول ما أثنى الله على قائليه: {وَبَشِّرِ الصَّابِرِينَ * الَّذِينَ إِذَآ أَصَابَتْهُم مُّصِيبَةٌ قَالُو?اْ إِنَّا لِلَّهِ وَإِنَّآ إِلَيْهِ رَاجِعونَ}، وكما ثبت في الحديث الصحيح أن الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قال: "ما من مسلم يصاب بمصيبة، ثم يقول: إنا لله وإنا إليه راجعون، اللهم أجرني في مصيبتي، واخلف لي خيراً منها،

(17/357)

إلا آجره الله وأخلف له خيراً منها".
* * *

سئل فضيلة الشيخ رحمه الله تعالى : نلاحظ كثيراً من الناس أنهم يخصصون ثلاثة أيام للعزاء، يبقى أهل الميت في البيت فيقصدهم الناس، وقد يتكلف أهل الميت في العزاء بأعراف الضيافة؟
فأجاب فضيلته بقوله: هذا لا أصل له، فالعزاء يمتد مادامت المصيبة لم تزل عن المصاب لكنه لا يكرر بمعنى أن الإنسان إذا عزى مرة انتهى. أما تقييده بالثلاث فلا أصل له.
وأما الاجتماع للتعزية في البيت فهذا أيضاً لا أصل له، وقد صرح كثير من أهل العلم بكراهته، وبعضهم صرح بأنه بدعة. والإنسان لا يفتح الباب للمعزين، يغلق الباب، ومن صادفه في السوق وعزاه فهذا هو السنة، ما كان الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ولا أصحابه رضي الله عنهم يجلسون للعزاء أبداً، وهذا أيضاً ربما يفتح على الناس أبواباً من البدع كما يحدث في بعض البلاد الإسلامية.
* * *

سئل فضيلة الشيخ رحمه الله تعالى : عند العزاء يصافح الناس أهل الميت، وقد يقبلونهم فهل لهذا أصل؟
فأجاب فضيلته بقوله: هذا أيضاً ليس له أصل. المصافحة إذا كان الإنسان لم ير صاحبه من قبل مسنونة عند اللقاء، وأما التقبيل فلا وجه له إطلاقاً.

(17/358)

سئل فضيلة الشيخ رحمه الله تعالى : ما هي الأدعية المأثورة في التعزية؟ وبم يرد المعزَّى؟
فأجاب فضيلته بقوله: أحسن ما يعزَّى به ما قاله النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لإحدى بناته: "إن لله ما أخذ، وله ما أبقى، وكل شيء عنده بأجل مسمى، فاصبر واحتسب"، هذا أحسن شيء.
والمعزَّى يقول: شكر الله لك، وأعاننا الله على التحمل والصبر.

(17/359)

* * *

رسالة
فضيلة الشيخ محمد بن صالح العثيمين سلمه الله.
السلام عليكم ورحمة الله وبركاته وبعد:
يوجد لدينا عادة منتشرة وهي: أنه إذا مات الميت اجتمع أهل القرية وربما شاركهم غيرهم من القرى الأخرى في بيت الميت بما فيهم بعض أهل الوظائف أحياناً لمدة ثلاثة أيام، ويكون الحضور ما بين الخمسة عشر إلى الستين أحياناً، ويأتون معهم بالقهوة والشاي، فيحضر كل واحد منهم ثلاجة شاي، أو قهوة، ويستقبلون المعزين الذين يأتون من قرى أخرى، وهذا برضا قريب الميت، بل بطلبه أحياناً، علماً أن هؤلاء الحضور قد عزوا صاحب المصيبة عند الدفن، أو في اليوم الأول. وعندما قلنا لهم: هذه بدعة، بدليل حديث جرير بن عبد الله البجلي رضي الله عنه الذي قال فيه: "كنا نعد الاجتماع إلى أهل الميت وصنعة الطعام بعد الدفن من النياحة". وهذه ما عملها السلف. قالوا: هذه عادتنا ولا فيها نياحة ولا فيها بكاء، وإنما استقبال المعزين من القبائل والقرى الأخرى، وتصبير أهل الميت، وكيف يأتي الناس ولا نكون في استقبالهم؟! علماً أن المعزين إذا أتوا من قرية أو قبيلة أخرى قام هؤلاء جميعاً وقوفاً لاستقبالهم

(17/361)

وهكذا. فما حكم هذا العمل؟ وما حكم من جلس فيه؟ وما حكم جلوس أهل الميت وأقاربهم فقط لاستقبال المعزين؟ وهل يحد العزاء بهذه الثلاثة الأيام؟ وكيف كان السلف يعزي بعضهم بعضاً؟ نرجو توضيح السنة في ذلك بشيء من التفصيل وذكر الأدلة حتى نقوم بتوزيع الفتوى على الأهالي وقراءتها في المساجد إن شاءالله.
بسم الله الرحمن الرحيم
وعليكم السلام ورحمة الله وبركاته.
لا شك أن تعزية المصاب بموت قريب أو غيره من الأمور المطلوبة شرعاً، فقد روي عن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أنه قال: "ما من مؤمن يعزي أخاه بمصيبة، إلا كساه الله عز وجل من حلل الكرامة يوم القيامة". أخرجه ابن ماجه، والمقصود من التعزية تقوي المصاب على تحمل المصيبة والصبر عليها، ومن أحسن ما يعزى به المصاب أن يقال له: "اصبر واحتسب إن لله ما أخذ وله ما أعطى، كل شيء عنده بأجل مسمى. فإن رأى منه شدة في الحزن فلا بأس أن يزيد على ذلك قولاً مناسباً.
وأما اجتماع أقارب الميت في بيت واحد، وتوافد الناس عليهم من كل جهة، وصنع الطعام، وتهيئة الكراسي، وإيقاد

(17/362)

الكهرباء ونحو ذلك، فكله خلاف السنة، وخلاف ما كان عليه الصحابة الكرام رضي الله عنهم بل إن ذلك يعد من النياحة عندهم، قال جرير بن عبد الله البجلي رضي الله عنه كنا نعد الاجتماع إلى أهل الميت وصنعة الطعام بعد دفنه من النياحة، رواه أحمد. وقال الشوكاني (في نيل الأوطار): أخرجه أيضاً ابن ماجه، وإسناده صحيح.
وإذا كان الصحابة رضي الله عنهم يعدون ذلك من النياحة، وهم أعلم الأمة بمقاصد الشريعة، وأقومهم عملاً بها، وأسدهم رأياً، وأطهرهم قلوباً فإنه قد ثبت عن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أنه قال: "الميت يعذب في قبره بما نيح عليه" فهل يرضى أحد أن يعذب أبوه، أو أمه، أو ابنه، أو بنته، أو أحد من أقاربه بشيء من صنعه؟! وهل يرضى أحد أن يسيء إلى هؤلاء وهو الذي أصيب بهم؟! إذا كان صادقاً في محبتهم ومصيبتهم فليتجنب ما يكون سبباً في تعذيبهم.
ومن مفاسد هذا الاجتماع إلى أهل الميت المشقة على الناس في الحضور من كل جهة، لاسيما في أيام الحر والبرد والأمطار والرياح، وذلك أنه لما صار هذا الشيء عادة عندهم صار المتخلف عنه عرضة للقدح بالسب في حضوره، والغيبة في غيبته، وصار يأتي كالمكره، وربما ترك أشغالاً تهمه، وربما تعرض للخطر في الطرقات الوعرة.

(17/363)

ومن مفاسد هذا الاجتماع: أنه يحضر إليه الرجال والنساء فيحصل للنساء من البكاء والنحيب والعويل ما ينافي الصبر، وربما وصل إلى النياحة التي جعلها النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ من الكفر، ولعن النائحة والمستمعة، وقال: "النائحة إذا لم تتب قبل موتها تقام يوم القيامة وعليها سربال من قطران، ودرع من جرب".
ومن مفاسد هذا الاجتماع: ما يحصل به من إضاعة المال، حيث ينفق عليه أموال في أمر غير مشروع، وربما تكون من تركة الميت وفيها وصية، أو ميراث ليتامى، أو غير مرشدين، وقد قال الله تعالى في الوصية {فَمَن بَدَّلَهُ بَعْدَمَا سَمِعَهُ فَإِنَّمَآ إِثْمُهُ عَلَى الَّذِينَ يُبَدِّلُونَهُ إِنَّ اللهَ سَمِيعٌ عَلِيمٌ }. وقال في أموال اليتامى: {وَلاَ تَقْرَبُواْ مَالَ الْيَتِيمِ إِلاَّ بِالَّتِى هِىَ أَحْسَنُ حَتَّى يَبْلُغَ أَشُدَّهُ وَأَوْفُواْ بِالْعَهْدِ إِنَّ الْعَهْدَ كَانَ مَسْؤُولاً }، ومن المعلوم أن إنفاقه في هذا الأمر ليس بالتي هي أحسن.
ومن مفاسد هذا الاجتماع: أنه ربما يحضر قارىء يقرأ القرآن يرتله بصوت يهيج الأحزان، ويثير كوامن النفوس، والقرآن إنما نزل ليسكن النفوس، ويطمئن القلوب، ويهدىء الأحزان.
وربما أخذ القارىء على قراءته أجرة من تركة الميت أو غيرها وهو إذا قرأ من أجل أخذ الأجرة لم يكن له ثواب عند الله تعالى، بل هو آثم بذلك، فيكون أهل الميت قد أعانوا هذا الا?ثم على إثمه فاشتركوا في ذلك، وغرموا ما غرموا من المال.

(17/364)

وربما كان هذا القارىء يقرأ والناس من حوله ولاسيما الصغار ومن لا يهتمون باستماع القرآن في ضجيج وكلام وغفلة، ولا تليق مثل هذه الحال في مجلس يتلى فيه كلام الله عز وجل.
ومن مفاسد هذا الاجتماع: أنه يحصل فيه أحياناً إضاعة الصلاة مع الجماعة، لاسيما مع كثرة الناس، وانشغال بعضهم ببعض، وضعف أصوات المؤذنين، ولا يخفى وجوب صلاة الجماعة على الرجال.
ولهذا وغيره أنصح إخواني المسلمين إلى ترك هذه الأعمال والرجوع إلى ما كان عليه السلف الصالح فإن الخير في هديهم، قال الله تعالى: {وَالسَّابِقُونَ الأَْوَّلُونَ مِنَ الْمُهَاجِرِينَ وَالأَنْصَارِ وَالَّذِينَ اتَّبَعُوهُم بِإِحْسَانٍ رَّضِىَ اللهُ عَنْهُمْ وَرَضُواْ عَنْهُ وَأَعَدَّ لَهُمْ جَنَّاتٍ تَجْرِي تَحْتَهَا الأَنْهَارُ خَالِدِينَ فِيهَآ أَبَداً ذَالِكَ الْفَوْزُ الْعَظِيمُ }، وقد عرفت ما سبق في حديث جرير بن عبد الله البجلي رضي الله عنه .
ومن أكبر العون على ترك ذلك أن ينظر إخواننا طلبة العلم في هذا الأمر، ويقيسوه بعمل السلف الصالح، ويبينوا للناس ما هو الحق فإن قاصدي الحق من العامة لا يحيدون عنه إذا تبين لهم.
أسأل الله تعالى أن يجعلنا جميعاً من دعاة الحق وأنصاره وممن رأى الحق حقًّا واتبعه، ورأى الباطل باطلاً واجتنبه، إنه جواد كريم، وصلى الله وسلم على نبينا محمد، وعلى آله وصحبه، ومن تبعهم بإحسان إلى يوم الدين. كتبه محمد بن صالح العثيمين في 31/1/1421 هـ .

(17/365)

سئل فضيلة الشيخ رحمه الله تعالى : عن العادة الموجودة في أكثر القرى وهو أنه إذا مات ميت قام أهل بيته ويكون ذلك من أولاده بدعوة الناس إلى وليمة غداء أو عشاء بقصد أن هذه الدعوة صدقة عن الميت ويجتمع الناس على تلك العزيمة، ثم بعد ذلك يقوم أقارب الميت بعزيمة أبناء الميت وأقاربه ويستمر ذلك في بعض الأحيان إلى ثلاثة أيام أو أربعة، ويقوم النوع الثاني: أنه في حالة إذا مات ميت قام أقاربه أو أصدقاؤه في عزيمة أبناء ذلك الميت ثم يجتمع الناس عند أقاربه ويعزون أبناء الميت في غير بيتهم وبعد ذلك تستمر عزائم على وجبه غداء أو عشاء لمدة ثلاثة أيام فأكثر، لذا يا فضيلة الشيخ نرجو توضيح الحكم الشرعي فيما سبق وما هي طريقة العزاء الصحيح هذا والله يحفظكم ويرعاكم.
فأجاب فضيلته بقوله: صنع أهل الميت الوليمة ودعوة الناس إليها يعد من النياحة، كما جاء ذلك في حديث جرير بن عبد الله البجلي رضي الله عنه قال: كنا نعد الاجتماع إلى أهل الميت وصنعة الطعام بعد دفنه من النياحة. رواه الإمام أحمد. وقال في (نيل الأوطار): أخرجه أيضاً ابن ماجه، وإسناده صحيح. قال البناء في شرح ترتيب المسند: واتفق الأئمة الأربعة على كراهة صنع أهل الميت طعاماً للناس يجتمعون عليه، مستدلين بحديث جرير بن عبد الله المذكور في الباب وظاهره التحريم، لأن النياحة حرام، وقد

(17/366)

عده الصحابة رضي الله عنهم من النياحة فهو حرام. ا.ه .
وكذلك النوع الثاني مخالف لهدي النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وأصحابه فإنهم لم يكونوا يدعون أهل الميت ويصنعون لهم الولائم المتتابعة، وهو مع كونه مخالفاً لهدي النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وأصحابه رضي الله عنهم مكلف لصانعي الطعام الداعين، وللمدعوين أيضاً لما فيه من إنفاق المال على وجه غير مشروع، وإضاعة الأوقات في غير فائدة.
وطريقة العزاء المشروع إذا رأيت مصاباً محزوناً أن تقول له: اصبر واحتسب، فإن لله ما أخذ، وله ما أعطى، وكل شيء عنده بأجل مسمى، وإن زاد دعاء مناسباً قليلاً فلا بأس. 42/1/9141ه .
* * *

سئل فضيلة الشيخ رحمه الله تعالى : يوجد لدينا عادة وهي أنه إذا دفن ميت يقوم أقرب الناس إليه بتوجيه دعوة للناس في المقبرة بأن العشاء أو الغداء هذه الليلة عنده، وكذلك يقوم أحدهم ويقول: اقرؤوا الفاتحة وذلك بعد الانتهاء من الدفن مباشرة، ثم يذهبون بعد ذلك لشراء البقر والغنم ويقومون بذبحها ويقسمونها على الجماعة حسب العادة المتداولة بينهم ولو لم يفعلوا هذا (أي أقرباء الميت) لقال الناس عنهم: إنهم لا يحبون ميتهم.. فهل ما ذُكِر صحيح؟ أفتونا جزاكم الله خيراً.
فأجاب فضيلته بقوله: هذا العمل يتضمن ثلاثة أشياء:

(17/367)

أولاً: دعوة المشيعين إلى الطعام لبيت الميت، أو أحد أقربائه.
ثانياً: طلب قراءة الفاتحة بعد الدفن.
ثالثاً: شراء البقر والأغنام أو غيرها مما يذبح ويوزع وكل هذه الأعمال بدع منكرة، وذلك لأن خير الهدي هدي محمد صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وشر الأمور محدثاتها، ومن المعلوم أن هدي محمد صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لا يتضمن مثل هذا، بل إن الصحابة رضي الله عنهم يعدون الاجتماع عند أهل الميت وصنع الطعام من النياحة، والنياحة لا يخفى حكمها على من اطلع على السنة فإن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لعن النائحة والمستمعة وقال: "النائحة إذا لم تتب قبل موتها تقام يوم القيامة وعليها سربال من قطران، ودرع من جرب"، فالواجب الكف عن هذه العادة المنكرة، وأن تحفظ الأموال عن بذلها في هذا العمل المحرم.
وأما العمل الثاني: وهو طلب قراءة ا لفاتحة من الحاضرين فهو أيضاً بدعة، فإن النبي عليه الصلاة والسلام لم يكن إذا دفن الميت يقول للناس: اقرؤوا عليه الفاتحة، أو شيئاً من القرآن، بل كان إذا فرغ من دفنه وقف عليه وقال: "استغفروا لأخيكم واسألوا له التثبيت، فإنه الا?ن يسأل". ولم يكن هوالذي يستغفر بهم لهذا الميت فيدعو ويؤمنون. بل قال: "استغفروا لأخيكم" وكل واحد يقول: اللهم اغفر له، اللهم ثبته.

(17/368)

والمشروع بعد الدفن أن يقف الناس عليه، وكل واحد يقول على انفراد: اللهم اغفر له، اللهم ثبته، يقولها ثلاثاً، ثم ينصرف، فإن الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كان إذا دعا دعا ثلاثاً.
وأما العمل الثالث: وهو شراء البقر والغنم وغيرها من الأنعام فتذبح وتوزع فهو أيضاً بدعة منكرة، ولم يكن من هدي النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ولا أصحابه رضي الله عنه وفيه أيضاً إضاعة للمال، وقد ثبت عن النبي أنه نهى عن إضاعة المال.
وعلى هذا فيجب منعه والإعراض عنه، وأما لوم الناس لأهل الميت إذا لم يفعلوا هذا بقولهم: إنهم لا يحبون ميتهم، فهذا جهل منهم.. بل إن الذي يتجنب هذه الأشياء هو الذي يحب ميته حقيقة، وهو الذي يحب ما أحبه الله تعالى ورسوله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، وهو الذي يبتعد عن البدع التي سماها رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ضلالة.
لهذا أنصح إخواني المسلمين أن يرجعوا في أمورهم كلها إلى ما كان عليه سلفهم الصالح ففيهم الخير، وفيهم البركة، وأما ما اعتاده الناس من الأمور التي تخالف الشرع فإن الواجب على طلبة العلم خصوصاً، وعلى كل من علم حكمها عموماً أن يحذروا الناس منها، وأن يبينوا لهم الحق. فالناس ولله الحمد على فطرهم؛ لأن غالبهم إذا ذُكِّر تذكَّر ورجع إلى الصواب وترك ما هو عليه من المخالفة.
* * *

س 723 سئل فضيلة الشيخ رحمه الله تعالى : في بعض

(17/369)

البلاد إذا مات الميت يأتون بسيارة عليها مكبر صوت ويطوفون في القرى ويقولون: توفي إلى رحمة الله فلان الفلاني ويعدون مكاناً يستقبلون فيه الناس ويصنعون لهم الطعام ويأتون بالمقرىء يقرأ فما حكم هذه الأشياء؟ وهل الميت يستفيد من قراءته على أنه يأخذ أجراً على قراءته؟
فأجاب فضيلته بقوله: هذا محرم من عدة أوجه:
أولاً: هو من النعي الذي نهى النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عنه. فإن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كان ينهى عن النعي، وهو الإخبار بموت الميت، إلا إذا كان الميت لم يدفن وأخبرنا بموته، من أجل كثرة المصلين عليه، فإنه قد ثبت عن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أنه نعى النجاشي في اليوم الذي مات فيه وأمر الناس فخرجوا فصلوا عليه.
ثانياً: أن هذا العمل من عمل الجاهلية، وقد نهينا عن التشبه بهم.
ثالثاً: أنه نياحة حيث يجتمع الناس إلى أهل الميت ويصنعون الطعام ويأكلونه.
رابعاً: أنه متضمن لمحرم وهو الاستئجار في قراءة القرآن فإن هذا عمل محرم، لأن القرآن لا تقع تلاوته إلا قربة لله. وما لا يقع إلا قربة لا يصح أن تؤخذ عليه الأجرة.
وأما انتفاع الميت بذلك فإنه لا ينتفع قطعاً بل قد قال النبي عليه الصلاة والسلام: "إن الميت ليعذب بما نيح عليه"، فهو

(17/370)

يعذب من هذا الصنيع، ولا ينتفع بالقراءة قراءة المقرىء لأن هذا المقرىء لا أجر له، قد استعجل أجره بما أخذ من الأجرة، فليس له في الا?خرة من خلاق. وإذا لم يكن له أجر في الا?خرة فإن الميت لا ينتفع بشيء. لذلك يجب أن يُنبه الفاعلون لهذا الأمر، وأن يحذروا منه، وأن يعلموا أنه ليس فيه إلا إضاعة المال، وإضاعة الأوقات، والوقوع في السيئات، والعياذ بالله.
* * *

سئل فضيلة الشيخ رحمه الله تعالى : ما هو العزاء المشروع؟ وما رأيكم حفظكم الله فيما يفعله بعض الناس من الاجتماع في بيت أحد أقارب الميت وانتظار المعزين فيه، وقراءة الفاتحة للميت في نفس المكان؟
فأجاب فضيلته بقوله: العزاء مشروع لكل مصيبة، فيعزى المصاب وليس الأقارب فقط، فقد يصاب الإنسان بموت صديقه أكثر مما يصاب بموت قريبه، وقد يموت القريب للشخص ولا يصاب به ولا يهتم بموته، فالعزاء في الأصل إنما هو لمن أصيب فيعزى يعني يقوى على تحمل الصبر، فمعنى عزيته أي: قويته على تحمل الصبر، وأحسن ما يعزى به ما فعله النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ حيث أرسل إلى إحدى بناته فقال: "مرها فلتصبر ولتحتسب، فإن لله ما أخذ، وله ما أعطى وكل شيء عنده بأجل مسمى".
وأما اجتماع الناس للعزاء في بيت واحد فإن ذلك من البدع، فإن انضم إلى ذلك صنع الطعام في هذا البيت كان من النياحة،

(17/371)

والنياحة كما يعلمه كثير من طلبة العلم من كبائر الذنوب فإن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لعن النائحة والمستمعة وقال: "النائحة إذا لم تتب قبل موتها تقام يوم القيامة وعليها سربال من قطران، ودرع من جرب". وعلى هذا يجب على طلبة العلم أن يبينوا للعامة أن هذا غير مشروع، وأنهم إلى الإثم أقرب منهم إلى السلامة، وأن الواجب على خلف الأمة أن يتبعوا سلفها، فهل جلس النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ للعزاء في أبنائه؟ أو في زوجته خديجة أو زينت بنت خزيمة رضي الله عنهم هل جلس أبو بكر الصديق رضي الله عنه ؟ هل جلس عمر بن الخطاب رضي الله عنه ؟ هل جلس عثمان بن عفان رضي الله عنه ؟ هل جلس علي بن أبي طالب رضي الله عنه ؟ هل جلس أحد من الصحابة رضي الله عنهم ينتظر من يعزيه؟ أبداً كل ذلك لم يحصل، ولا شك أن خير الهدي هدي محمد صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، وأما ما تُلقي من الا?باء وجرت به العادة فهذا يعرض على كتاب الله تعالى وسنة رسوله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، وهدي السلف رضي الله عنهم فإن وافقه فهو مقبول، لا لأنه عادة بل لأنه وافق السنة، وما خالف فيجب أن يرفض، ولا ينبغي لطلبة العلم أن يخضعوا للعادات، وأن يقولوا كيف ننكر على آبائنا، وأمهاتنا، وإخواننا شيئاً معتاداً؛ لأننا لو أخذنا بهذه الطريقة وهي عدم الإنكار ما صلح شيء، ولبقيت الأمور على ما هي عليه بدون إصلاح.
وأما قراءة الفاتحة فهي بدعة أيضاً، بدعة على بدعة فما كان

(17/372)

الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يعزي بقراءة الفاتحة أبداً، ولا غيرها من القرآن، وأما قولهم إنه يقرأ بها على المريض ليشفى لأن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قال: "وما يدريك أنها رقية" فهي يقرأ بها على المرضى فيشفون بإذن الله، لكن الميت ميت ولن يشفى ولن يبعث إلا يوم القيامة، وكل هذه الأشياء يجب على طلبة العلم أن ينزعوها من مجتمعاتهم وأن يعيدوا الناس إلى ما كان عليه السلف الصالح.
فإن قيل: إذاً متى نعزي؟
قلنا:
أولاً: العزاء ليس بواجب، وغاية ما فيه أنه سنة.
ثانياً: العزاء إنما يكون للمصاب الذي نعرف أنه تأثر بالمصيبة فنعزيه وندلي عليه بالمواعظ حتى يطمئن.
ثالثاً: أن العزاء المشروع ليس بالاجتماع في البيت، بل في أي مكان نلاقيه نعزيه سواء كان في المسجد، أو في السوق، أو في غير ذلك.
* * *

سئل فضيلة الشيخ رحمه الله تعالى : مسألة العزاء والاجتماع عليه، بعض الناس لو كلَّمناهم في هذا يقول: نحن نفعل هذا ولا نقصد به التعبد وإنما نقصد به العادة، وأن ترك المشاركة في الاجتماع يعتبر قطيعة رحم فكيف الرد عليهم؟
فأجاب فضيلته بقوله: الجواب على هذا أن التعزية سنة،

(17/373)

التعزية من العبادة، فإذا صيغت العبادة على هذا الوجه الذي لم يكن معروفاً في عهد الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، صارت بدعة، ولهذا جاء الثواب في فضل من عزى المصاب، والثواب لا يكون إلا على العبادت.
مسألة العزاء، فالعزاء إنما كان تركه قطيعة رحم، لأن الناس اعتادوه فصار الذي يتخلف عنه عندهم قاطع رحم، لكن لو أن الناس تركوه كما تركه الصحابة رضي الله عنهم والتابعون رحمهم الله ما صار تركه قطيعة رحم، صار تركه عادة، ولهذا لو أن طلبة العلم بينوا للناس هذا الأمر وبدأوا بأنفسهم هم، كما بدأنا بأنفسنا، والدنا توفي ولم نجلس للعزاء، ووالدتنا توفيت ولم نجلس للعزاء، لو أن أهل العلم فعلوا ذلك لكان فيه خير كثير، ولترك الناس هذه العادات، لاسيما في بعض البلاد إذا مررت ببيت مات فيه ميت تقول: هذا بيت فيه زواج، لأنك ترى فيه من الأنوار في الداخل والخارج والكراسي والأشياء التي تنافي الشرع، وفيها إسراف وفيها بذخ.
فالواجب على الإنسان أن يعرف الحق من الكتاب والسنة لا من عادات الناس، لو أن الناس تركوا هذه العادات وصار العزاء إن وجدوا في السوق، أو في المسجد عزي، وأيضاً يعزيه إذا كان مصاباً لا إذا كان قريباً، بعض الأقارب لا يهتم بموت قريبه، وربما يفرح إذا مات قريبه، قد يكون بينه وبين قريبه مشادات ومنازعات وخصومات فإذا مات قال: الحمد لله الذي أراحني من هذا.
فالتعزية للمصاب فقط كما جاء في الحديث: "من عزى

(17/374)

مصاباً فله مثل أجره" فقال النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "مصاباً" ولم يقل: "من عزى من مات له ميت" فمثل هذه المسائل يجب على طلبة العلم أن يبينوا للناس الحق فيها، حتى يسير الناس فيه على الهدى لا على الهوى.
* * *

(17/375)

رسالة
بسم الله الرحمن الرحيم
من محمد الصالح العثيمين إلى الأخ المكرم... سلمه الله
وعليكم السلام ورحمة الله وبركاته وبعد:
إليكم أجوبة الأسئلة التي ذكرتم في كتابكم إلينا.
* جواب السؤال الأول: اجتماع أهل الميت للعزاء واستئجار قارىء يقرأ شيئاً من القرآن بدعة منكرة لوجوه:
الأول: أن اجتماع أهل الميت للعزاء لم يكن معروفاً في عهد النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وأصحابه رضي الله عنهم ومن المعلوم أن تعزية المصاب من العبادات، وإذا كان النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وأصحابه رضي الله عنهم لم يجتمعوا لها، كان الاجتماع لها بدعة؛ لأن الأصل في العبادات المنع إلا ما قام عليه الدليل، وإذا ثبت أنه بدعة فقد ثبت عن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ التحذير من البدع، وأن كل بدعة ضلالة. وقوله: "كل بدعة ضلالة" كلمة عامة من أقوى صيغ العموم، صادرة من أعلم الناس بشريعة الله ومدلولات الألفاظ التي يتكلم بها، ومن أنصح الناس لعباد الله، ومن أفصحهم نطقاً، وأبلغهم بياناً، لا يمتري بذلك مؤمن، ولم يأت عنه صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ حرف يستثني شيئاً من هذه القاعدة العامة.
وأما قوله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "من سنَّ في الإسلام سنة حسنة فله أجرها وأجر من عمل بها إلى يوم القيامة" فليس المراد به أن يحدث في

(17/377)

شرع الله ما ليس منه قطعاً، إذ لو كان هذا هو المراد لكان مناقضاً لقوله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "كل بدعة ضلالة"، ولكانت الأمة تختلف في دينها كل حزب بما لديهم فرحون، ولحق عليها قول الله تعالى: {إِنَّ الَّذِينَ فَرَّقُواْ دِينَهُمْ وَكَانُواْ شِيَعًا لَّسْتَ مِنْهُمْ فِى شَىْءٍ إِنَّمَآ أَمْرُهُمْ إِلَى اللهِ ثُمَّ يُنَبِّئُهُم بِمَا كَانُواْ يَفْعَلُونَ }.
والمراد بالحديث: "من سن في الإسلام" أحد أمرين قطعاً:
1 فإما أن يراد به من سبق إلى العمل بسنة ثبتت مشروعيتها، ويدل لذلك سبب الحديث، فإن سببه كما في صحيح مسلم في باب الحث على الصدقة عن جرير بن عبد الله رضي الله عنه أن قوماً من مضر أتوا رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ حفاة عراة، مجتابي النِّمار أو العباء، فتمعَّر وجه رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لما رأى ما بهم من الفاقة، وفيه: فجاء رجل من الأنصار بصرة كادت كفه تعجز عنها، بل قد عجزت، قال: ثم تتابع الناس حتى رأيت كومين من طعام وثياب حتى رأيت وجه رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يتهلل كأنه مُذْهَبَةٌ فقال رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "من سنَّ في الإسلام سنة حسنة فله أجرها، وأجر من عمل بها بعده، من غير أن ينقص من أجورهم شيء".
2 وأما أن يراد به إعادة سنة مشروعة بعد تركها، ومن ذلك قول عمر بن الخطاب رضي الله عنه : "نعمت البدعة هذه" يعني إقامة الجماعة في قيام رمضان، وعلى هذا يكون معنى قوله: "من سن" أي من أحيا سنة بعد أن تركت.

(17/378)

وقد ذكر كثير من العلماء رحمهم الله حكم هذه المسألة، أعني الاجتماع للعزاء:
ففي (المنتهى)، وهو عمدة المتأخرين من الحنابلة في المذهب: وكره جلوس لها أي للتعزية، قال في شرحه: يعني أنه يكره للمصاب أن يجلس في مكان ليعزوه، ويكره للمعزي أن يجلس عند المصاب للتعزية.
وفي (المقنع): ويكره الجلوس لها يعني للتعزية قال في الشرح الكبير: وذكره أبوالخطاب؛ لأنه محدث. اه
وقال النووي في (شرح المهذب): وأما الجلوس للتعزية فنص الشافعي والمصنف وسائر الأصحاب على كراهته وذكر تعليل ذلك ثم قال: واستدل له المصنف وغيره بدليل آخر وهو أنه محدث. اه
وقال الألباني في (أحكام الجنائز): وينبغي اجتناب أمرين وإن تتابع الناس عليهما:
أ الاجتماع للتعزية في مكان خاص كالدار، أو المقبرة، أو المسجد.
ب اتخاذ أهل الميت الطعام لضيافة الواردين للعزاء، وذلك لحديث جرير بن عبد الله البجلي رضي الله عنه قال: كنا نعد وفي رواية: نرى الاجتماع إلى أهل الميت وصنيعة الطعام بعد دفنه من النياحة. وذكر الألباني في حاشية الكتاب المذكور عن ابن الهمام أن هذا بدعة قبيحة.

(17/379)

وبهذا يتبين حكم الاجتماع للتعزية.
وأما قول من ابتلي بها: "إنها حسنة" فمردود بقول النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "كل بدعة ضلالة".
وأما قوله: هناك أشياء كثيرة لم تكن على عهد النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وليست ببدعة.
فيقال: هذه الأشياء إن فعلها فاعلها على وجه القربة والتعبُّد فإنها بدعة وضلالة، وإن كانت من باب الوسائل إلى أمر مشروع كتصنيف العلوم، وطباعة الكتب ونحو ذلك فهي مشروعة مشروعية الوسائل.
وأما إحضار قارىء يقرأ للعزاء فإن كان بأجرة فلا ثواب له، بل هو آثم، وحينئذ لا ينتفع الميت بقراءته، وإن كان بغير أجرة فالقراءة للعزاء بدعة لا ثواب فيها.
والواجب على المؤمن أن يرجع إلى ما كان عليه سلف الأمة، فإنهم خير القرون، وأن لا يلتفت إلى ما أحدثه الناس في دين الله تعالى لا في هذا ولا غيره، فالخير كله في اتباع السلف، والشر كله في ابتداع من خلف. وفقنا الله وإياكم لاتباع السنة، والبعد عن البدعة.
والواجب على أهل العلم بيان الحق في هذا وغيره على نحو ما ذكره الله عز وجل في قوله: {ادْعُ إِلِى سَبِيلِ رَبِّكَ بِالْحِكْمَةِ وَالْمَوْعِظَةِ الْحَسَنَةِ وَجَادِلْهُم بِالَّتِى هِىَ أَحْسَنُ إِنَّ رَبَّكَ هُوَ أَعْلَمُ بِمَن ضَلَّ عَن سَبِيلِهِ وَهُوَ أَعْلَمُ بِالْمُهْتَدِينَ الْحَسَنَةِ وَجَادِلْهُم بِالَّتِى هِىَ أَحْسَنُ إِنَّ رَبَّكَ هُوَ أَعْلَمُ بِمَن ضَلَّ عَن سَبِيلِهِ وَهُوَ أَعْلَمُ بِالْمُهْتَدِينَ } ولا يجوز لهم الذهاب إلى المجتمعين للعزاء إلا على سبيل النصيحة لهم.

(17/380)

جواب السؤال الثاني: كيف تعاملون النصارى المشاركين لكم في العمل والمجاورين لكم في المنازل أن تعاملوهم بمثل ما يعاملونكم، فإن هذا من العدل الذي أمر الله تعالى به، كما قال تعالى: {إِنَّ اللهَ يَأْمُرُ بِالْعَدْلِ وَالإْحْسَانِ وَإِيتَآءِ ذِى الْقُرْبَى وَيَنْهَى عَنِ الْفَحْشَاءِ وَالْمُنْكَرِ وَالْبَغْى يَعِظُكُمْ لَعَلَّكُمْ تَذَكَّرُونَ } ولا بأس بالإحسان إليهم تأليفاً لهم على الإسلام لا تودداً وتقرباً إليهم لقول الله تعالى: {لاَّ يَنْهَاكُمُ اللهُ عَنِ الَّذِينَ لَمْ يُقَاتِلُوكُمْ فِى الدِّينِ وَلَمْ يُخْرِجُوكُمْ مِّن دِيَارِكُمْ أَن تَبَرُّوهُمْ وَتُقْسِطُو?اْ إِلَيْهِمْ إِنَّ اللهَ يُحِبُّ الْمُقْسِطِينَ }.
وأما موادتهم وموالاتهم فلا يحل لنا ذلك لقوله تعالى: {لاَّ تَجِدُ قَوْماً يُؤْمِنُونَ بِاللهِ وَالْيَوْمِ الأَْخِرِ يُوَآدُّونَ مَنْ حَآدَّ اللهَ وَرَسُولَهُ وَلَوْ كَانُو?اْ ءَابَآءَهُمْ أَوْ أَبْنَآءَهُمْ أَوْ إِخْوَانَهُمْ أَوْ عَشِيرَتَهُمْ أُوْلَائِكَ كَتَبَ فِى قُلُوبِهِمُ الإِيمَانَ وَأَيَّدَهُمْ بِرُوحٍ مِّنْهُ وَيُدْخِلُهُمْ جَنَّاتٍ تَجْرِى مِن تَحْتِهَا الأَْنْهَارُ خَالِدِينَ فِيهَا رَضِىَ اللهُ عَنْهُمْ وَرَضُواْ عَنْهُ أُوْلَائِكَ حِزْبُ اللهِ أَلاَ إِنَّ حِزْبَ اللهِ هُمُ الْمُفْلِحُونَ } الا?ية، وقوله: {ياأَيُّهَا الَّذِينَ ءَامَنُواْ لاَ تَتَّخِذُواْ عَدُوِّى وَعَدُوَّكُمْ أَوْلِيَآءَ تُلْقُونَ إِلَيْهِمْ بِالْمَوَدَّةِ وَقَدْ كَفَرُواْ بِمَا جَآءَكُمْ مِّنَ الْحَقِّ يُخْرِجُونَ الرَّسُولَ وَإِيَّاكُمْ أَن تُؤْمِنُواْ بِاللهِ رَبِّكُمْ إِن كُنتُمْ خَرَجْتُمْ جِهَاداً فِى سَبِيلِى وَابْتِغَآءَ مَرْضَاتِى تُسِرُّونَ إِلَيْهِمْ بِالْمَوَدَّةِ وَأَنَاْ أَعْلَمُ بِمَآ أَخْفَيْتُمْ وَمَآ أَعْلَنتُمْ وَمَن يَفْعَلْهُ مِنكُمْ فَقَدْ ضَلَّ سَوَآءَ السَّبِيلِ }. وقوله: {يَ ?اأَيُّهَا الَّذِينَ ءَامَنُواْ لاَ تَتَّخِذُواْ الْيَهُودَ وَالنَّصَارَى أَوْلِيَآءَ بَعْضُهُمْ أَوْلِيَآءُ بَعْضٍ وَمَن يَتَوَلَّهُمْ مِّنكُمْ فَإِنَّهُ مِنْهُمْ إِنَّ اللهَ لاَ يَهْدِى الْقَوْمَ الظَّالِمِينَ }.
وأما تهنئتهم فإن كان لمناسبات دينية عندهم فهذا حرام بلا شك؛ لأنه يتضمن الرضا بما هم عليه من الكفر وتثبيتهم عليه وإدخال السرور عليهم، به وإن كان لمناسبات غير دينية كحصول مال أو ولد فلا بأس به إذا كانوا يفعلون ذلك معنا، لما فيه من العدل والإنصاف وإلا فلا نهنئهم به إلا أن يتضمن ترك ذلك إضراراً بنا.
وأما تعزيتهم فنعزيهم إذا كانوا يعزوننا لما فيه من العدل

(17/381)

والإنصاف لكن ينبغي أن تكون تعزيتنا مفتاحاً لوعظهم ودعوتهم للإسلام.
هذا ما نراه في هذه المسائل ونسأل الله تعالى أن ينصر عباده المؤمنين على أعدائه الكافرين.
كتب هذه الأجوبة بيده محمد الصالح العثيمين في 7/01/7141ه .

(17/382)

* * *

سئل فضيلة الشيخ رحمه الله تعالى : ما حكم زيارة قبور الكفار وما يسمى بقبر الجندي المجهول ووضع الزهور عليها؟
فأجاب فضيلته بقوله: زيارة قبور الكفار للاتعاظ لا بأس بها، ولهذا استأذن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ربه أن يستغفر لأمه فلم يأذن له، واستأذنه أن يزور قبرها فأذن له.
أما زيارته تعظيماً كما يفعل وتوضع عليها الزهور فهذا حرام ولا يجوز؛ لأنه تعظيم لهؤلاء الكفار.
والجندي المجهول إن كان مجهولاً فعلاً فلا يستحق أن يكرم، ولكن هؤلاء سلب الله عقولهم، فكما أنهم بهذا العمل مخالفون للشريعة فهم مخالفون للمعقول، إذ المستحق للإكرام هو الجندي المعروف بالشجاعة والدفاع سواء عن وطنه أو دينه، وهم أهل دين، وما أظن هذه وقعت إلا من رجل أحمق ثم تتابع الناس عليها.
وإن كان المقصود مجهول القدر وهو معلوم العين فإن كان كافراً فإنه لا يجوز أيضاً وحرام، وإن كان مسلماً فهو تكريم مبتدع، ولا يكرم جماد من الجمادات بأي اسم كان؛ لأن التحية إنما هي للحي الذي يستحقها. أما أشياء جماد تعظم فهذا أشبه ما يكون بفعل قوم نوح عليه الصلاة والسلام حين نصبوا أصناماً لقوم صالحين وصاروا يعظمون هذه الأصنام. والله المستعان.
* * *

(17/383)

سئل فضيلة الشيخ رحمه الله تعالى : ما حكم شد الرحل والسفر لأجل تشييع جنازة أو لأجل تعزية مصاب في ميت؟
فأجاب فضيلته بقوله: أما تشييع الجنازة فلا بأس بذلك، لأنه ليس كشد الرحل لزيارة القبور.
وأما للتعزية فأقله أن يكون مكروهاً، لأن هذا يستلزم تجمع الناس إلى دار المصابين، وقد قال جرير بن عبد الله البجلي رضي الله عنه كنا نعد الاجتماع إلى أهل الميت وصنع الطعام من النياحة.
* * *

سئل فضيلة الشيخ رحمه الله تعالى : ذكرتم في التعزية أنها قد تكون في غير الميت هل تسن التعزية في غير الميت وما صفة التعزية؟
فأجاب فضيلته بقوله: التعزية هي تقوية المصاب على تحمل الصبر، وانتظار الثواب سواء كان في ميت أو غيره، مثل أن يصاب بفقد مال كبير له، أو ما أشبه ذلك، فتأتي إليه وتعزيه وتحمله على الصبر حتى لا يتأثر تأثراً بالغاً.
* * *

سئل فضيلة الشيخ رحمه الله تعالى : هل الاجتماع على العزاء، وإقامة ولائم الطعام، وقراءة الفاتحة

(17/384)

على روح الميت جائزة؟ ما رأيكم جزاكم الله خيراً؟
فأجاب فضيلته بقوله: الاجتماع للعزاء بدعة مكروهة، وإذا حصل معه إطعام المجتمعين، وإقامة ولائم الطعام لحضور المعزين صار من النياحة، قال جرير بن عبد الله البجلي رضي الله عنه : كنا نعد وفي رواية نرى الاجتماع إلى أهل الميت وصنع الطعام بعد دفنه من النياحة.
ولم يكن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ولا خلفاؤه الراشدون ولا أصحابه المهتدون رضي الله عنهم فيما نعلم يجتمعون لتلقي المعزين أبداً. غاية ما في الأمر أنه لما جاء نعي جعفر بن أبي طالب رضي الله عنه قال النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "اصنعوا لا?ل جعفر طعاماً، فقد أتاهم ما يشغلهم"، ولم يجتمع من آل جعفر، علي بن أبي طالب رضي الله عنه وهو أخوه، ولا النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وهو ابن عمه، ولا أحد من أقاربه فيما نعلم، لم يجتمعوا إلى آل جعفر ليأكلوا من هذا الطعام.
ولا شك أن خير الهدي هدي النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، وأن شر الأمور محدثاتها، والتعزية من العبادة، والعبادة لابد أن تكون على وفق ما جاءت به الشريعة، وقد صرح بعض أئمة العلم بأن الاجتماع بدعة، وصرح فقهاء الحنابلة رحمهم الله في كتبهم بأن الاجتماع مكروه، ومن العلماء من حرمه.
وإنك لتعجب في بعض البلدان، أنه إذا مات لهم الميت وضعوا السرادقات الطويلة العريضة، وعليها أنوار كبيرة كاشفة

(17/385)

وغير كاشفة، والمقاعد، وهذا يخرج وهذا يدخل، كأنهم في وليمة عرس أو أشد. من قال هذا؟ من فعل هذا؟
أليس لنا في محمد صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أسوة حسنة؟ ولهذا نجى الله بعض البلاد من هذه البدعة المكلفة مالياً، المهلكة للزمن وقتياً، المتعبة للأبدان، حتى إنهم يأتون من أطراف البلاد إلى هذا الاجتماع. سبحان الله لو كان هذا مشروعاً على سبيل الوجوب، أو الاستحباب لرأيت أنه ثقيل على النفوس. لكن لما كان مما لم يأمر به الله تعالى ورسوله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ صار هيناً على النفوس. فتجد الناس يأتون من بعيد ليجتمعوا عند أهل الميت.
* أما ما ذكره السائل من قراءة الفاتحة، وسورة الإخلاص، وهذه الأذكار لا تزيد الأمر إلا شدة، ولا تزيده إلا بعداً من السنة، فهي بدعة.
فإذا قال قائل: فكيف نعزي الناس؟
فالجواب: التعزية ليست واجبة حتى نقول: لابد منها وأنها ضرورة، التعزية سنة، ولا تكون إلا للمصاب الذي نعلم أنه تأثر بموت هذا الميت، فنذهب إليه بدون ما يفتح الباب ويجمع الناس نذهب إليه إذا كان من أقاربنا الذي لابد أن نذهب إليهم، وأننا لو لم نذهب لقيل: هذا قاطع، نذهب إليه ونقول: اتق الله، واصبر واحتسب.
وأقول: نذهب إليه ليس على سبيل الاستحباب لكن خوفاً من معرة القطيعة، وإلا فها هو النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أرسلت إليه إحدى بناته تخبره أن طفلاً لها، أو طفلة في سياق الموت، فجاء الرسول يخبر الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ

(17/386)

ويطلب منه أن يأتي فقال له الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "مرها فلتصبر ولتحتسب فإن لله ما أخذ، وله ما أعطى، وكل شيء عنده بأجل مسمى".
ثم عاد الرسول إلى رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أنها تلح عليه أن يأتي فذهب إليها الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، لكن لما اعتاد الناس أنه لابد للأقارب أن يأتوا ويعزوا أهل الميت صار ترك هذا قد يؤدي إلى القطيعة للرحم، ويكون الإنسان لوكاً للألسن فيذهب يدرأ عن نفسه مغبة الغيبة، فيكون إتيانه هنا لا على سبيل أنه تطوع به، ولكن على سبيل أنه درء للمفسدة فقط، بدون أن يكون هناك فتح باب، هذا يدخل وهذا يخرج، وإنما للقريب، القريب. فاذهب إلى البيت واستأذن، وادخل وتكلم معهم إذا رأيتهم تأثروا تأثراً كبيراً. أحياناً لا يتأثر أهل الميت للميت لأي سبب من الأسباب، وليس هذا موضع تمثيل بشيء، لكن أحياناً فعلاً لا تجدهم متأثرين للميت هؤلاء لا يعزون؛ لأن التعزية تقوية المصاب على تحمل المصيبة. وقد يكفي الهاتف في ذلك فيمن لا يرى من حقه أن تأتي إليه بنفسك كالأقارب القريبين الذين ذكرنا آنفاً.
هذا معنى التعزية ونسأل الله تعالى أن يهدينا وإخواننا المسلمين لما فيه الخير والصلاح اللهم آمين.
* * *

سئل فضيلة الشيخ رحمه الله تعالى : بعض العامة يضعون في بيوت العزاء أو مكان التجمع للتعزية

(17/387)

مسجلاً ويقرأ أحد القراء قرآناً وأحياناً مواعظ وأشعار وبعض المعزين يحضرون معهم أنواعاً من الطعام والهدايا أو غيره ما حكم ذلك؟
فأجاب فضيلته بقوله: أصل جلوس التعزية خلاف السنة، ولم يكن الصحابة رضي الله عنهم يجلسون للتعزية، بل كانوا يعدون الاجماع عند أهل الميت وصنع الطعام من النياحة، وقد ثبت عن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ التحذير من النياحة، حتى إنه لعن النائحة والمستمعة، وقال: "النائحة إذا لم تتب قبل موتها تقام يوم القيامة وعليها سربال من قطران، ودرع من جرب"، فالواجب الحذر مما يكون مخالفاً للسنة، وموجب للعقوبة والإثم.
* * *

سئل فضيلة الشيخ رحمه الله تعالى : هل اجتماع أهل الميت في بيت واحد من أجل العزاء، ومن أجل أن يصبر بعضهم بعضاً لا بأس به؟
فأجاب فضيلته بقوله: سبق لنا نظير هذا السؤال، وقلنا: إن الاجتماع في بيت الميت ليس له أصل من عمل السلف الصالح وليس بمشروع، لاسيما إذا اقترن بذلك إشعال الأضواء، وصف الكراسي، وإظهار البيت وكأنه في ليلة زفاف عرس، فإن هذا من البدع التي قال عنها النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "كل بدعة

(17/388)

ضلالة".
* * *

سئل فضيلة الشيخ رحمه الله تعالى : ما حكم ما يفعله الناس في الوقت الحاضر من استقبال الناس في بيوتهم من أجل العزاء لمدة ثلاثة أيام أو أكثر، هذا مع وضعهم للأضواء التي تبين مكان العزاء وكذلك استئجار شقة أو بيت لوضع العزاء فيها؟
فأجاب فضيلته بقوله: حكم ذلك أنه من إضاعة الوقت وإضاعة المال، وإظهار البدعة، لأن هذا لم يكن معروفاً في عهد السلف الصالح رضي الله عنهم فإذا اجتمع في هذه الأمور: إضاعة الوقت، وإضاعة المال، وإظهار البدعة، فإنه لا يليق بمسلم أن يفعلها، وخير الهدي هدي محمد صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، وخير الأتباع الصحابة رضي الله عنهم ومن تبعهم بإحسان كما ثبت عن النبي بقوله: "خير الناس قرني، ثم الذين يلونهم، ثم الذين يلونهم"، وعلى هذا فالذي أرى الكف عن هذا العمل، وأن تكون التعزية تعزية لا يحصل فيها هذا الاجتماع، وهذه الأضواء وما أشبه ذلك.
* * *

سئل فضيلة الشيخ رحمه الله تعالى : بعد الفراغ من دفن الميت وتعزية أهله يقوم الناس بالذهاب إلى بيت

(17/389)

الميت وعادة ما يكون ذلك بعد صلاة المغرب، ثم يشربون القهوة ويعزون أهل الميت مرة أخرى، ثم ينصرفون، فما الحكم في هذا؟
فأجاب فضيلته بقوله: الحكم أن هذا من البدع، فما كان الصحابة رضي الله عنهم في عهد النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ولا فيما بعده ينتظرون الناس في بيوتهم ليعزوهم، والحقيقة أن هذا يُشعر أن المصاب جزع من المصيبة كأنه يقول: يا أيها الناس إني جالس في بيتي محزوناً فتقدموا لي بالعزاء.
والسنة أن الإنسان يغلق بيته، ثم من وجده في السوق، أو وجده في المسجد يعزيه إذا رآه مصاباً حزيناً، فيسليه بالتعزية، ويقول: اصبر احتسب، الأمر أمر الله عز وجل، لله ما أخذ، وله ما أعطى، وكل شيء عنده بأجل مسمى.
* * *

(17/390)

رسالة
فضيلة الشيخ الوالد: محمد بن صالح العثيمين حفظه الله وسدد خطاه
السلام عليكم ورحمة الله وبركاته وبعد:
أرجو من فضيلتكم بيان حكم الشرع في حالتي هذه:
فما أن علم أقاربي وأقارب زوجتي وهم كثر جداً ولله الحمد ما إن علموا بوفاة ولدي حتى أتوا يعزونني ويصبرونني مواساة في ابني، وحيث إن منزلي صغير ومتواضع ولا يسعني أن أستقبلهم فيه، قمت باجتهادي الخاص باستئجار بعض الكراسي والفرش وفرشها أمام منزلي كما قمت بوضع عقد من الأنوار في ذلك المكان حيث إنه مظلم، وقمت بالانتظار والمكوث في هذا المكان ما بين المغرب والعشاء أستقبل هذه الوفود، وأصبح منزلي مكان استقبال النساء، ويعلم الله يا فضيلة الشيخ أنني ما فعلت هذا الأمر عن قصد، أو عن اعتقاد في مشروعيته، ولكن هذه هي حالتي كما ذكرت لك، وأحب أن أشير يا فضيلة الشيخ إلى أن هذا الأمر أصبح عندنا عادة متعارف عليها، ويصعب في الوقت الحاضر أن أمتنع عن استقبال هذه الوفود، وإلا لأصبحت محل نقد الناس بأنني امتنعت عن استقبال من جاء لمواساتي، كما أنني أخشى إن فعلت ذلك من وقوع فرقة بين الأهل وحصول تنازع، أو بعض

(17/391)

الكراهية منهم تجاهي، فهل اجتهادي هذا صائب؟ وهل يعارض هذا الفعل مرضاة الله تعالى ورسوله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، كما أرجو من فضيلتكم بيان التصرف الصحيح إن كان اجتهادي خاطئاً في مثل هذه الحالة؟ أرشدوني أرشدكم الله وسدد خطاكم إلى ما يحبه ويرضاه وجزاكم الله خيراً.
فأجاب فضيلته بقوله: بسم الله الرحمن الرحيم، وعليكم السلام ورحمة الله وبركاته. أرى أن تلغي ما فعلت فوراً؛ لأنه بدعة، ولأنه إضاعة مال في غير طاعة، ولا منفعة دنيوية، ولأن العزاء ليس حفل فرح تضاء له الأنوار، وتصف الكراسي، وتصنع الأطعمة ويجتمع له الناس، وقد قال جرير بن عبد الله البجلي رضي الله عنه : كنا نعد الاجتماع إلى أهل الميت بعد دفنه وصنع الطعام من النياحة، وقد ثبت عن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أن الميت يعذب بما نيح عليه.
وإذا كنت تخشى من انتقاد بعض الناس فقل لهم: إن الحق في العزاء لي، ولا أريد أن أفعل شيئاً لم يفعله السلف الصالح من الصحابة رضي الله عنه والتابعين لهم بإحسان، وأنت إذا قطعت هذه العادة ابتغاء مرضاة الله، أرضى الله عنك الناس، وانقلب غضبهم عليك رضا عنك، وبإمكانك إذا حضروا أن تبين لهم وتقول أنا الا?ن أكرمكم بالضيافة ولكن لا اجتماع بعد ذلك وفقك الله للخير وأعانك عليه. كتبه محمد الصالح العثيمين في 7/01/1414 هـ .

(17/392)

رسالة
بسم الله الرحمن الرحيم
وعليكم السلام ورحمة الله وبركاته وبعد:
العزاء المشروع أنه إذا أصيب شخص بموت قريبه، أو صديقه هُدىء باله وقيل له: إن لله ما أخذ، وله ما أعطى، وكل شيء عنده بأجل مسمى، فاصبر واحتسب، واعلم أنه ما من مسلم يصاب بمصيبة فيقول: إنا لله وإنا إليه راجعون، اللهم أجرني في مصيبتي، واخلف لي خيراً منها، إلا آجره الله في مصيبته وأخلف له خيراً منها.
وأما هذه التجمعات المذكورة في السؤال فليست من عمل السلف الصالح رضي الله عنهم فلا ينبغي أن نقوم بها، حتى قال جرير بن عبد الله البجلي رضي الله عنه : كنا نعد الاجتماع إلى أهل الميت وصنعة الطعام بعد دفنه من النياحة. أخرجه الإمام أحمد وابن ماجه. قال في (نيل الأوطار): وإسناده صحيح. وعلى هذا يجب على طلبة العلم والعلماء بيان المشروع للناس في ذلك، وتحذيرهم مما يخالفه حتى يستقيم الناس على المنهج الصحيح. 16/01/1415 هـ .
* * *

(17/393)

رسالة
سماحة الشيخ محمد بن صالح العثيمين حفظه الله
السلام عليكم ورحمة الله وبكراته وبعد:
فأبعث لفضيلتكم هذا السؤال من خارج المملكة: ماذا يفعل صاحب الميت بعد دفن ميته هل يجلس له في المنزل ثلاثة أيام ويقرأ القرآن على روحه، ويأخذ الشيخ القارىء مبلغاً من المال نظير قراءته في المنزل، أم يقبل العزاء على القبر فقط، أم يجلس ويتقبل العزاء في داره دون وجود شيخ لقراءة القرآن وأخذ الأجرة؟ وهل ثواب هذه القراءة تصل للميت أم لا؟ وما الطريق الصحيح والحل الصحيح لأهل الميت بعد دفن موتاهم؟ أفيدونا أفادكم الله وجعلكم لنا عوناً.
فأجاب فضيلته بقوله: بسم الله الرحمن الرحيم. وعليكم السلام ورحمة الله وبركاته. الجلوس في البيت لاستقبال المعزين بدعة محدثة، لم تكن في عهد النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ولا عهد أصحابه رضي الله عنهم بل قال جرير بن عبد الله البجلي رضي الله عنه : كانوا يعدون الاجتماع إلى أهل الميت، وصنعة الطعام من النياحة.
وأقبح من ذلك أن يستأجر قارىء يقرأ القرآن على روح الميت

(17/395)

كما يزعمون فإن القراءة أعني قراءة القرآن من العبادات، وليست مشروعة بهذه المناسبة، ثم إن العبادات لا يصح أخذ الأجرة عليها، والأجير القارىء ليس له ثواب عند الله؛ لأنه استعجل ثوابه، وحينئذ لا ينتفع الميت بقراءته.
والطريق الصحيح بعد الدفن أن يوقف على القبر ويستغفر للميت، ويسأل الله له التثبيت، كما كان النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إذا فرغ من دفن الميت قال: "استغفروا لأخيكم، واسألوا له التثبيت، فإنه الا?ن يسأل"، فيقف الإنسان على القبر ويقول: اللهم اغفر له، اللهم اغفر له، اللهم اغفر له. اللهم ثبته، اللهم ثبته، اللهم ثبته، ثم ينصرف.
أما العزاء فمن كان متأثراً من أقارب الميت، أو أصدقائه فإنه يعزى، فيؤمر بالصبر واحتساب الأجر ويقال له: إن لله ما أخذ، وله ما أعطى، وكل شيء عنده بأجل مسمى، بدون اجتماع، وإيقاد أنوار وصف كراسي، وحضور قارىء كما يفعله بعض الناس اليوم، فإن ذلك من البدع المحدثة. نسأل الله لنا ولإخواننا الثبات على السنة، والنجاة من البدعة إنه سميع مجيب. كتبه محمد الصالح العثيمين في 19/01/1415 هـ .

(17/396)

رسالة
بسم الله الرحمن الرحيم
فضيلة الشيخ رحمه الله تعالى : نحن أهل قرية من قرى ... التابعة لمنطقة .... قد اشتهر أو وجد عندنا في الا?ونة الأخيرة أنه إذا مات الميت قام أهله بتعطيل أعمالهم، وأخذ إجازات لاستقبال المعزين من الأقارب والجيران ما يقارب ثلاثة أيام، وفي أول يوم من أيام العزاء يذبح ذبيحة فيؤتى بها إلى أهل الميت مطبوخة، ثم بعد ذلك يقوم الجيران والأقارب بذبح الذبائح في بيوتهم لأهل الميت موزعة على الوجبات، ويقولون: نريد أن نواسيهم ونذهب عنهم بعض الحزن فنرجو من فضيلتكم الإجابة على الأسئلة الا?تية:
* أولاً: حكم الجلوس للعزاء بهذه الصفة؟
* ثانياً: حكم هذه الذبائح التي تذبح وتؤخذ على شكل دورية بين الجيران والأقارب.
* ثالثاً: ومما انتشر عندنا أيضاً أن أهل الميت أو غيرهم لابد أن يصفوا عن يمين الإمام في صلاة الجنازة فما الحكم؟
* رابعاً: ما حكم وضع البلك في القبر بدلاً من اللبن الطين؟
*

(17/397)

خامساً: ما حكم وضع الإضاءة على المقبرة لأجل الدفن؟ أفيدونا جزاكم الله خيراً، والسلام عليكم ورحمة الله وبركاته.
فأجاب فضيلته بقوله: بسم الله الرحمن الرحيم.
وعليكم السلام ورحمة الله وبركاته.
جواب السؤال الأول: أصل الجلوس للعزاء غير مشروع، فإنه ليس من هدي النبي صلى الله عليه وعلى آله وسلم وأصحابه رضي الله عنه بل قد روى الإمام أحمد وابن ماجه بإسناد صحيح عن جرير بن عبد الله البجلي رضي الله عنه قال: "كنا نعد الاجتماع إلى أهل الميت وصنعة الطعام بعد دفنه من النياحة".
قال النووي رحمه الله : وأما الجلوس للتعزية فنص الشافعي والمصنف وسائر الأصحاب على كراهته.
وإذا لزم من ذلك تعطيل الأعمال وإنفاق الأموال كان ذلك أشد وأعظم، وقد كان السلف الصالح لا يجلسون من أجل التعزية، بل ينصرفون إلى أعمالهم وشؤون حياتهم، ثم من رآهم في أي مكان عزاهم.
جواب السؤال الثاني: هذه الذبائح حلال أكلها، لكن ذبحها على حسب الوصف المذكور في السؤال بدعة منكرة، لأن السلف لم يكونوا يفعلونه كذلك، وغاية ما فيه قول النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "اصنعوا لا?ل جعفر طعاماً فقد أتاهم ما يشغلهم" وكان هذا في أول يوم.

(17/398)

جواب السؤال الثالث: السنة في صلاة الجماعة أن يكون الإمام صفاً وحده، لا يصف معه أحد إلا لحاجة كضيق المسجد، أو عدم وجود مكان في الصف للذين يقدمون الجنازة.
جواب السؤال الرابع: وضع اللبن أفضل من وضع البلك؛ لأن البلك قد مسته النار، وقد كره بعض العلماء أن يكون في القبر شيء مما مسته النار، لكن إن كان هناك حاجة إلى البلك، مثل أن يكون اللبن يتفتت ولا يصمد للتراب الذي يهال عليه جاز وضع البلك موضعه.
جواب السؤال الخامس: لا بأس باستعمال السراج ونحوه لإضاءة القبر عند الدفن لأنه حاجة ولا يستمر.
كتب هذه الأجوبة الخمسة محمد الصالح العثيمين في 8/10/1414 هـ .
* * *

(17/399)

رسالة
بسم الله الرحمن الرحيم
فضيلة الشيخ محمد بن صالح العثيمين حفظه الله آمين
السلام عليكم ورحمة الله وبركاته وبعد:
أحيطكم علماً أن والدي مات رحمه الله من حوالي أربعة وعشرين عاماً، وقد تبين أنه لدى أحد أقاربه صورة مصورة بالكمرة، وقد سمح لبعض أقارب الميت رحمه الله بتصوير هذه الصورة ليس تقديساً لها ولكن بقصد الذكرى حتى زعم بعضهم أن هذا بر لذلك الميت، لذا آمل التكرم ببيان حكم ما يأتي:
1 ما حكم من صوّر هذه الصورة بواسطة آلة تصوير؟
2 ما الحكم بالنسبة للشخص الذي بيّن صورة الميت بعد سنوات طويلة ولم يتلفها بل سمح بنشرها؟
3 هل يسلم الميت من الإثم؟ وهل يعتبر السحب على هذه الصورة برًّا كما زعم البعض أم عقوقاً؟
4 وما حكم اتخاذ الصور للذكرى؟ وما نصائحكم وفقكم الله وتوجيهاتكم للجميع؟ والسلام عليكم ورحمة الله وبركاته.
بسم الله الرحمن الرحيم، وعليكم السلام ورحمة الله وبركاته
من أخيكم محمد الصالح العثيمين:
جواب السؤال الأول: التصوير لقصد الذكرى محرم سواء

(17/401)

كان بآلة تصوير أو غيرها لكنه باليد من كبائر الذنوب؛ لأن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لعن المصورين، واللعن لا يكون إلا على كبيرة.
جواب السؤال الثاني: هذا الذي بيّن صورة الميت لأجل أن تنشر يكون عليه من الإثم بقدر ما أثم الساحبون عليها وإن كثروا؛ لأنه معين على الإثم والعدوان.
جواب السؤال الثالث: أخشى أن يكون هذا من جنس النياحة وقد ثبت عن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أن الميت يعذب بما نيح عليه، وليس هذا من بر الميت، وأين البر في هذا؟ فماذا يستفيد الميت، بل في هذا خطورة على الحي، فربما وقع في قلبه تعلق بالميت أو تقديس له أو تجديد لأحزانه، ولا يخفى ما ذكر من خطورة صور الأموات كما ذكروا أن أصل شرك قوم نوح كان بسبب احتفاظهم بالصور التي كانت لقوم صالحين.
جواب السؤال الرابع: اتخاذ الصور للذكرى محرم؛ لأن اقتناء الصورة يمنع دخول الملائكة البيت كما صح ذلك عن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، وعلى هذا فإني أنصح إخواني عن هذا العمل وأحثهم على التوبة إلى الله تعالى وتمزيق ما عندهم من الصور أو تحريقها ليسلموا من الإثم، {إِنَّ اللهَ يُحِبُّ التَّوابِينَ وَيُحِبُّ الْمُتَطَهِّرِينَ }.
حرر في 18/5/1408 هـ .

(17/402)

رسالة
بسم الله الرحمن الرحيم
في 30/9/1379 هـ
من محمد الصالح العثيمين إلى أخيه المكرم.... حفظه الله
السلام عليكم ورحمة الله وبركاته وبعد:
فقد تبين لي البارحة حين اتصلت بكم هاتفيًّا للتعزية بالأخ... رحمه الله تعالى أن في نفوسكم شرهاً علي إذ لم أحضر إلى البيت، وهذا جزاكم الله خيراً يدل على أن لي منزلة في نفوسكم؛ لأنه لو لم يكن لي منزلة لم تشرهوا علي.
والله يعلم أني لم أترك الحضور إلى البيت، احتقاراً لكم، ولا استخفافاً بالمصاب، ولكني تركت ذلك؛ لأنه لم يكن من سنة النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، ولا من عادة السلف الصالح، اجتماع أهل الميت، أو جلوسهم للتعزية، فقد مات للنبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ زوجتان في حياته إحداهما فريدته وأم أكثر أولاده خديجة رضي الله عنها ومات جميع أولاده ما عدا فاطمة رضي الله عنها وقال في ابنه إبراهيم: "العين تدمع والقلب يحزن، ولا نقول إلا ما يرضي ربنا، وإنا بفراقك يا إبراهيم لمحزونون". ولم يحفظ عنه صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أنه جلس ليعزى بهؤلاء، وأما جلوسه صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ في المسجد يعرف فيه الحزن حين جاء خبر قتل زيد

(17/403)

وجعفر وعبد الله بن رواحة، فليس فيه أنه جلس لقصد التعزية. ومن أجل أن الجلوس للتعزية لم يكن من سنة النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ولا من عادة السلف الصالح كرهه الإمام أحمد رحمه الله فقال: ما ينبغي، ومرة قال: ما يعجبني، وقد ذكر في الفروع أن الإمام أحمد إذا قال: (لا ينبغي) فهو للتحريم، ولذلك نقل عنه المنع من الجلوس، ونقل عنه الرخصة فيه، والذي استقر عليه مذهبه عند المتأخرين من أصحابه أن الجلوس للتعزية مكروه، قال (في الفروع): ويكره الجلوس لها، نص عليه واختاره الأكثر وفاقاً لمالك والشافعي، وقال في (المنتهى) و(الإقناع) وهما عمدة المتأخرين في المذهب: ويكره الجلوس لها، قال في الشرح أي للتعزية بأن يجلس المصاب بمكان ليعزى أو يجلس المعزي عند المصاب بعدها. ا.ه .
وقال في (المهذب)، وهو من أكبر كتب الشافعية قدراً: يكره الجلوس للتعزية؛ لأن ذلك مُحْدَث والمحدث بدعة، قال في الشرح في تفسير الجلوس لها: هو أن يجتمع أهل الميت في بيت فيقصدهم من يريد التعزية، قالوا: بل ينبغي أن ينصرفوا في حوائجهم فمن صادفهم عزاهم. ا.ه .
وهذا الكلام الذي سقته إليكم هو الذي جعلني لم أحضر إلى البيت للتعزية، وليس الاحتقار لكم، أو الاستخفاف بالمصاب، بل لكم عندي ما تستحقونه من التقدير، ولقد تعرضت لمصادفتكم آخر الليل قبل البارحة عند انتهاء القيام بعد صلاة الفجر ولم تقدر لي مصادفتكم. أما الميت فنسأل الله له المغفرة والرحمة. هذا ما أردت

(17/404)

بيانه لكم لتكونوا على بصيرة من أمرى والله الموفق. والحمد لله رب العالمين، وصلى الله وسلم على نبينا محمد وعلى آله وصحبه وأتباعه إلى يوم الدين.

(17/405)

* * *

سئل فضيلة الشيخ رحمه الله تعالى : هل صحيح أن الميت يعذب ببكاء أهله عليه؟
فأجاب فضيلته بقوله: نعم، إن الميت يعذب ببكاء أهله عليه؛ لأن ذلك ثبت عن رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، ولكن العلماء اختلفوا رحمهم الله في تخريج هذا الحديث:
فحمله بعضهم على أن المراد به الكافر أنه يعذب ببكاء أهله عليه دون المؤمن.
ولكن هذا خلاف ظاهر الحديث، لأن الحديث عام، وحمل هؤلاء الحديث على الكافر فراراً من أن يعذب الإنسان بذنب غيره لا يحصل به الخصوص، لأن تعذيب الكافر ببكاء أهله عليه هو تعذيبه بذنب غيره.
وقال بعض العلماء: المراد بذلك أن يُوصي، يعني أن يكون الميت أوصى أهله بأن يبكوا عليه، فيكون هو الا?مر بهذا الشيء فيلحقه من عذابه.
وقال آخرون: هو في الرجل الذي يعلم من أهله أنهم يبكون على أمواتهم ولم ينههم عن ذلك قبل موته؛ لأن رضاه وسكوته مع علمه بأنهم يفعلونه دليل على رضاه به، والراضي عن المنكر كفاعل المنكر.
فهذه ثلاثة أوجه في تخريج الحديث، ولكن كلها مخالفة لظاهر الحديث؛ لأن الحديث ليس فيه قيد، إن المراد به من أوصى

(17/406)

بذلك، أو رضي به.
والحديث على ظاهره أن الميت يعذب ببكاء أهله عليه، ولكنه ليس عذاب عقوبة؛ لأنه لم يفعل ذنباً حتى يعاقب عليه، لكنه عذاب تألم وتضجر من هذا البكاء، لأنه يعلم بذلك فيتألم ويتضجر، والتألم والتضجر لا يلزم منه أن يكون ذلك عذاب عقوبة. ألا ترى إلى قوله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ في السفر: "إنه قطعة من العذاب" وليس السفر عقوبة ولا عذاب، لكنه هم واستعداد وقلق نفسي، فكذلك عذاب الميت في قبره من هذا النوع؛ لأنه يحصل به تألم وقلق وتعب، وإن لم يكن ذلك عقوبة ذنب.
* * *

سئل فضيلة الشيخ رحمه الله تعالى : ما معنى قول النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "إن الميت ليعذب ببكاء أهله عليه"؟
فأجاب فضيلته بقوله: معناه أن الميت إذا بكى أهله عليه فإنه يعلم بذلك ويتألم، وليس المعنى أن الله يعاقبه بذلك لأن الله تعالى يقول: {وَلاَ تَزِرُ وَازِرَةٌ وِزْرَ أُخْرَى وَإِن تَدْعُ مُثْقَلَةٌ إِلَى حِمْلِهَا لاَ يُحْمَلْ مِنْهُ شَىْءٌ وَلَوْ كَانَ ذَا قُرْبَى إِنَّمَا تُنذِرُ الَّذِينَ يَخْشَوْنَ رَبَّهُمْ بِالْغَيْبِ وَأَقَامُواْ الصلاةَ وَمَن تَزَكَّى فَإِنَّمَا يَتَزَكَّى لِنَفْسِهِ وَإِلَى اللهِ الْمَصِيرُ }. والعذاب لا يلزم أن يكون عقوبة ألم تر إلى قول النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "إن السفر قطعة من العذاب" والسفر ليس بعقوبة، لكن يتأذى به الإنسان ويتعب، وهكذا الميت إذا بكى أهله عليه فإنه يتألم ويتعب من ذلك، وإن كان هذا ليس بعقوبة من الله عز وجل له، وهذا التفسير للحديث تفسير واضح

(17/407)

صريح، ولا يرد عليه إشكال، ولا يحتاج أن يقال: هذا فيمن أوصى بالنياحة، أو فيمن كان عادة أهله النياحة ولم ينههم عند موته، بل نقول: إن الإنسان يعذب بالشيء ولا يتضرر به.
* * *

سئل فضيلة الشيخ رحمه الله تعالى : إذا بكى الإنسان لوفاة قريبه بغير اختياره فما حكم ذلك؟
فأجاب فضيلته بقوله: النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لما توفي ابنه إبراهيم بكى وقال: "إن العين تدمع، والقلب يحزن..." فالبكاء غير المتكلف لا شيء فيه وهو من طبيعة الإنسان.
* * *

سئل فضيلة الشيخ رحمه الله تعالى : عن تعذيب الميت ببكاء أهله؟
فأجاب فضيلته بقوله: تعذيب الميت ببكاء أهله ليس معلقاً بالبكاء، فالبكاء الطبيعي لا يعذب به الباكي، ولا المبكي عليه، وإنما الحديث فيمن يناح عليه، فإنه يعذب على ذلك في قبره صح بذلك الحديث عن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فحمله بعض العلماء على من أوصى بالنياحة عليه بعد موته، أو على من يرضى به في حياته ولم ينه أهله عنه، والصحيح أن الحديث على ظاهره يعذب وإن لم يوص، وأن لم يرض، ولكن العذاب غير العقاب، فقد يراد به القلق والتعب كما قال النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ في السفر: "أنه قطعة من العذاب" مع أنه ليس

(17/408)

عقوبة، فمعنى تعذيب الميت بما نيح عليه أن النياحة تعرض عليه في قبره فيتأذى بها ويتعذب بها.
* * *

سئل فضيلة الشيخ رحمه الله تعالى : عن حكم النياحة؟
فأجاب فضيلته بقوله: الذي أعلمه من الشرع أن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لعن النائحة والمستمعة، والنائحة هي التي تبكي على الميت برنة تشبه نوح الحمام، وإنما لعنها النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لما يترتب على النوح من تعاظم المصيبة، وشدة الندم، وإلقاء الشيطان في قلوب النساء ما يلقيه من التسخط على قدر الله عز وجل وقضائه، وهذه الاجتماعات التي تكون بعد موت الميت، ويكون فيها الندب والنياحة كلها اجتماعات محرمة، اجتماعات على كبائر الذنوب، فالواجب على المسلمين الرضا بقضاء الله وقدره، وإذا أصيب الإنسان بمصيبة فليقل: إنا لله وإنا إليه راجعون، اللهم أجرني في مصيبتي، واخلف لي خيراً منها، فإن الإنسان إذا قال ذلك بصدق نية، وتصديق لرسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فإن الله سبحانه وتعالى يخلف عليه خيراً من مصيبته، ويأجره عليها، ولقد جرى ذلك لأم المؤمنين أم سلمة رضي الله عنها حين مات عنها زوجها أبو سلمة رضي الله عنها فقالت رضي الله عنها مؤمنة مصدقة بكلام النبي عليه الصلاة والسلام قالت هذا القول: "اللهم أجرني في مصيبتي واخلف لي خيراً منه" فأخلف الله لها خيراً منها، فإنها حين انقضت عدتها تزوجها النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فكان

(17/409)

النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ خيراً لها من أبي سلمة، ولها الأجر عند الله تعالى، فوظيفة الإنسان عند المصائب الصبر والتحمل واحتساب الأجر من الله سبحانه، والله الموفق.
* * *

سئل فضيلة الشيخ رحمه الله تعالى : بعض النساء إذا أتت إلى أهل الميت لتعزيتهم أول ما يكون منها صياح وعويل وتبكي كل الحاضرين هل يعد هذا من النوح؟
فأجاب فضيلته بقوله: نعم هذا من النوح بلا شك، وقد لعن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ النائحة والمستمعة، فلا يحل لهذه أن تفعل هذا الفعل، ولا يحل لأهل الميت أن يمكنوها منه، ويجب عليهم إذا رأوا أنها مستمرة في هذا العمل أن يخرجوها من البيت.
* * *

سئل فضيلة الشيخ رحمه الله تعالى : ما حكم تخصيص لباس معين للتعزية كلبس السواد للنساء؟
فأجاب فضيلته بقوله: تخصيص لباس معين للتعزية من البدع فيما نرى، ولأنه قد ينبىء عن تسخط الإنسان على قدر الله عز وجل، وإن كان بعض الناس يرى أنه لا بأس به، لكن إذا كان السلف لم يفعلوه، وهو ينبىء عن شيء من التسخط فلا شك أن تركه أولى؛ لأن الإنسان إذا لبسه فقد يكون إلى الإثم أقرب منه إلى السلام.

(17/410)

* * *

سئل فضيلة الشيخ رحمه الله تعالى : هل رثاء الميت من النعي المحرم؟
فأجاب فضيلته بقوله: ليس رثاء الميت من النعي المحرم إذا لم يتضمن غلواً يخرج به الراثي عن الحد، ومازال المسلمون يستعملونه من زمن الصحابة رضي الله عنهم إلى اليوم بدون نكير، وانظر ما قيل في غزوة أحد من رثاء حمزة والشهداء رضي الله عنهم.
* * *

سئل فضيلة الشيخ رحمه الله تعالى : عن حكم المآتم؟
فأجاب فضيلته بقوله: المآتم كلها بدعة، سواء كانت ثلاثة أيام، أو على أسبوع، أو على أربعين يوماً، لأنها لم ترد من فعل السلف الصالح رضي الله عنهم ولو كان خيراً لسبقونا إليه، ولأنها إضاعة مال، وإتلاف وقت، وربما يحصل فيها شيء من المنكرات من الندب والنياحة ما يدخل في اللعن فإن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لعن النائحة والمستمعة.
ثم إنه إن كان من مال الميت من ثلثه أعني فإنه جناية عليه لأنه صرف له في غير الطاعة، وإن كان من أموال الورثة فإن كان فيهم صغار أو سفهاء لا يحسنون التصرف فهو جناية عليهم أيضاً، لأن الإنسان مؤتمن في أموالهم فلا يصرفها إلا فيما ينفعهم، وإن كان لعقلاء بالغين راشدين فهو أيضاً سفه، لأن بذل الأموال فيما لا

(17/411)

يقرب إلى الله أو لا ينتفع به المرء في دنياه من الأمور التي تعتبر سفهاً، ويعتبر بذل المال فيها إضاعة له، وقد نهى النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عن إضاعة المال. والله ولي التوفيق.
* * *

سئل فضيلة الشيخ رحمه الله تعالى : هناك عادة في بعض البلاد وهي أنه إذا مات الميت رفعوا أصواتهم بالقرآن ومن خلال المسجلات في بيت الميت فما حكم هذا العمل؟ وكذا ما يحصل من النياحة والبكاء على الميت؟
فأجاب فضيلته بقوله: الجواب أن نقول: إن هذا العمل بدعة بلا شك فإنه لم يكن في عهد النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ولا عهد أصحابه رضي الله عنهم والقرآن إنما تخفف به الأحزان إذا قرأه الإنسان بنفسه بينه وبين نفسه، لا إذا أعلن به على مكبرات الصوت التي يسمعها كل إنسان، حتى اللاهون في لهوهم، حتى الذين يستمعون المعازف وآلات اللهو تجده يسمع القرآن ويسمع هذه الا?لات، وكأنما يلغون في هذا القرآن ويستهزؤون به، ثم إن اجتماع أهل الميت لاستقبال المعزين هو أيضاً من الأمور التي لم تكن معروفة في عهد النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ حتى إن بعض العلماء قال: إنه بدعة، ولهذا لا نرى أن أهل الميت يجتمعون لتلقي العزاء بل يغلقون أبوابهم، وإذا قابلهم أحد في السوق، أو جاء أحد من معارفهم بدون أن يعدوا لهذا اللقاء عدته، ودون أن يفتحوا الباب لكل أحد فإن هذا لا بأس به، وأما اجتماعهم وفتح الأبواب لاستقبال الناس فإن هذا شيء لم يكن معروفاً في عهد

(17/412)

النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ حتى كان الصحابة رضي الله عنهم يعدون الاجتماع عند أهل الميت وصنع الطعام من النياحة، والنياحة كما هو معروف من كبائر الذنوب، لأن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لعن النائحة والمستمعة وقال: "النائحة إذا لم تتب قبل موتها تقام يوم القيامة وعليها سربال من قطران، ودرع من جرب". نسأل الله العافية.
فنصيحتي لإخواني المسلمين أن يتركوا هذه الأمور المحدثة، فإن ذلك أولى بهم عند الله، وهو أولى بالنسبة للميت أيضاً، لأن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أخبر: أن الميت يعذب ببكاء أهله عليه، وبنياحة أهله عليه، ومعنى "يعذب" أي: يتألم من هذا البكاء وهذه النياحة، وإن كان لا يعاقب عقوبة الفاعل، لأن الله تعالى يقول: {وَلاَ تَزِرُ وَازِرَةٌ وِزْرَ أُخْرَى وَإِن تَدْعُ مُثْقَلَةٌ إِلَى حِمْلِهَا لاَ يُحْمَلْ مِنْهُ شَىْءٌ وَلَوْ كَانَ ذَا قُرْبَى إِنَّمَا تُنذِرُ الَّذِينَ يَخْشَوْنَ رَبَّهُمْ بِالْغَيْبِ وَأَقَامُواْ الصلاةَ وَمَن تَزَكَّى فَإِنَّمَا يَتَزَكَّى لِنَفْسِهِ وَإِلَى اللهِ الْمَصِيرُ } ولا يلزم من العذاب أن يكون عقوبة ألا ترى إلى قول النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "السفر قطعة من العذاب" وليس السفر عقوبة بل إن الألم والهم وما أشبه ذلك يعد عذاباً، ومن كلمات الناس العابرة يقول: "عذبني ضميري" إذا اعتراه الهم والغم الشديد، والحاصل أنني أنصح إخواني عن مثل هذه العادات التي لا تزيدهم من الله إلا بعداً، ولا تزيد موتاهم إلا عذاباً.

(17/413)

* * *

سئل فضيلة الشيخ رحمه الله تعالى : عن حكم لبس السود حداداً على الميت؟
فأجاب فضيلته بقوله: لبس السواد حداداً على الميت من البدع وإظهار الحزن، وهو شبيه بشق الجيوب ولطم الخدود الذي تبرأ النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ من فاعله حيث قال: "ليس منا من شق الجيوب، ولطم الخدود، ودعا بدعوى الجاهلية".
* * *

سئل فضيلة الشيخ رحمه الله تعالى : ما حكم ما يسمى ب (الموالد النسائية) حيث إنه إذا مات الميت يجتمع النساء في بيت الميت وتكون هناك مقرئة تقرأ لهن بعض الآيات والأذكار ويكررن هذا العمل بعد مضي ثلاثة أيام على موت الميت، وكذلك بعد مرور سبعة أيام وأيضاً بعد شهر وهكذا حتى تنقضي عدة المرأة المتوفى عنها زوجها فهل هذا العمل جائز؟
فأجاب فضيلته بقوله: هذا العمل لا يجوز، وهو بدعة، والإنسان مأمور أن يسترجع عند المصيبة ويقول: إنا لله وإنا إليه راجعون، اللهم أجرني في مصيبتي، واخلف لي خيراً منها، ثم يتناسها.
وأما ما يفعل هؤلاء النساء مما ذكرت فهو أصلاً بدعة، ثم تجديده لكل ثلاثة أيام، أو كل أسبوع، أو كل شهر بدعة أخرى.

(17/414)

سئل فضيلة الشيخ رحمه الله تعالى : ما المقصود "بدرع من جرب" في قوله عليه السلام: "النائحة إذا لم تتب تقام يوم القيامة وعليها سربال من قطران، ودرع من جرب"، والحديث رواه مسلم من حديث أبي مالك الأشعري رضي الله عنه؟
فأجاب فضيلته بقوله: المراد بالدرع من الجرب، أي أن جلدها والعياذ بالله يكون فيه جرب يكسوه كالدرع، وذلك من أجل أن تتألم كثيراً بما يحصل لها من عذاب النار.
* * *

سئل فضيلة الشيخ رحمه الله تعالى : عندنا في القرية عادة إذا مات عندهم أحد، تقوم النساء بشق الجيوب ولطم الخدود والنياحة، فيقوم بعض طلبة العلم بنصيحتهن ولكن دون فائدة، وعلاوة على ذلك فإنهن يتبعن الجنائز إلى المقبرة بحالتهن تلك. ويقمن بحثو التراث على رؤوسهن في الطريق، وكذلك الرجال إذا وصلت الجنازة إلى المقبرة ودفنوها، فإنهم يجلسون على القبر يبكون وينوحون، وبعد مضي أربعين يوماً يعملون عشاء للميت يدعون إليه كل من حولهم بدون استثناء وينتهي العزاء بأن تراق القهوة والشاي على الأرض، فما رأيكم في هذه العادة؟ وما الحكم فيمن يفعلها؟

(17/415)

فأجاب فضيلته بقوله: هذه العادة منكرة وبدعة ضلالة. والواجب على المسلم عند المصيبة أن يرضى بقضاء الله سبحانه وتعالى وقدره، وأن يعلم أن هذه المصيبة لابد أن تقع مهما عمل؛ لأنها قد كتبت، وجفت الأقلام، وطويت الصحف، ومهما كان فلابد أن يقع ما قدر الله عز وجل، ويكون كما كان المسلمون يقولون: ما شاء الله كان، وما لم يشأ لم يكن.
فإذا اطمأن الإنسان إلى هذا، وعلم أنه من الله عز وجل رضي وسلم كما قال علقمة رحمه الله تعالى في قوله تعالى: {مَآ أَصَابَ مِن مُّصِيبَةٍ إِلاَّ بِإِذْنِ اللهِ وَمَن يُؤْمِن بِاللهِ يَهْدِ قَلْبَهُ وَاللهُ بِكُلِّ شَىْءٍ عَلِيمٌ } قال: هو الرجل تصيبه المصيبة، فيعلم أنها من عند الله فيرضى ويسلم.
فوظيفة الإنسان عند المصائب الصبر واحتساب الأجر حتى لا يحرم الثواب؛ فإن المصاب حقيقة من حرم الثواب، وإذا وقعت بك مصيبة فقل: إنا لله وإنا إليه راجعون، اللهم أجرني في مصيبتي واخلف لي خيراً منها، فإنك إذا قلت ذلك آجرك الله في مصيبتك وأخلف لك خيراً منها.
وهذا أمر قاله النبي عليه الصلاة والسلام وشهد به الواقع، فأم سلمة رضي الله عنها كانت تحت أبي سلمة، وكانت تحبه حبًّا شديداً، فلما توفي أبو سلمة رضي الله عنه قالت: اللهم أجرني في مصيبتي واخلف لي خيراً منها. وكانت تقول في نفسها: من خيرٌ من أبي سلمة، فلما انقضت عدتها تزوجها النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فكان رسول

(17/416)

الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ خيراً لها من أبي سلمة.
وهذا أيضاً تشهد به وقائع كثيرة، فالإنسان إذا صبر واحتسب فإن الله سبحانه وتعالى يوفي الصابرين أجرهم بغير حساب، والجزع والحزن والنياح لا ترد المصيبة، بل توجب الوقوع في الإثم، فإن النياحة على الميت من كبائر الذنوب، فقد لعن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ النائحة والمستمعة.
والنائحة هي التي تنوح على الميت، والمستمعة التي تستمع لها، وكذلك يجب على الرجال أولياء أمور هؤلاء النساء أن يمنعوهن من النياحة، وعلى ولاة الأمور في البلد أي ذوي السلطة يجب عليهم أن يمنعوا مثل هذا في المقابر وفي الأسواق. وأن يمنعوا النساء من اتباع الجنائز حتى يكون المجتمع مجتمعاً إسلاميًّا، عارفاً بالله سبحانه وتعالى، راضياً بقضاء الله وقدره.
* * *

سئل فضيلة الشيخ رحمه الله تعالى : بعض الناس يقيمون الحداد على الميت لمدة أسبوع، يقرأون القرآن بحيث تقوم امرأة بالقراءة ويرددون خلفها، ويقسم أهل الميت التمر، وأحياناً يمتد ذلك لمدة شهر، فما حكم ذلك؟
فأجاب فضيلته بقوله: الحداد على الميت معناه ترك المألوف مما يتجمل به الإنسان عادة، وتجتنب المرأة التحلي، وما أشبه

(17/417)

ذلك، ما يقوم به الحزين عادة، وقد أباح النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ الحداد لمدة ثلاثة أيام إلا الزوجة، فإنها تحاد مدة العدة، أربعة أشهر وعشرة أيام إن لم تكن حاملاً، وإلى وضع الحمل إن كانت حاملاً.
وأما الاجتماع عند أهل الميت وقراءة القرآن، وتوزيع التمر واللحم فكله من البدع التي ينبغي للمرء تجنبها، فإنه ربما يحدث مع ذلك نياحة، وبكاء، وحزن، وتذكر للميت حتى تبقى المصيبة في قلوبهم لا تزول.
وأنا أنصح هؤلاء الذين يفعلون مثل هذا أنصحهم أن يتوبوا إلى الله عز وجل، وأن يسلكوا طريق السلف الصالح عند المصائب، فيقول الإنسان إذا أصيب بمصيبة: إنا لله وإنا إليه راجعون، اللهم أجرني في مصيبتي، واخلف لي خيراً منها، فإذا فعل ذلك آجره الله في مصيبته وأخلف له خيراً منها، وليتذكروا قصة أم سلمة رضي الله عنها حين مات عنها زوجها رضي الله عنه فقالت: "اللهم أجرني في مصيبتي واخلف لي خيراً منها" وكانت تقول في نفسها: مَن خير من أبي سلمة، فلما انقضت عدتها خطبها رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فتزوجها فكان خيراً لها من أبي سلمة.
والذي ينبغي للمصاب أن لا يجلس في انتظار من يأتون للعزاء، لأن ذلك ليس من هدي الصحابة رضي الله عنهم بل ينصرف إلى عمله، أو إلى دراسته، أو إلى تجارته، أو إلى صناعته، أو إلى أي عمل يكابده في هذه الدنيا حتى ينسى المصيبة، وحق

(17/418)

الميت علينا أن ندعو له بالمغفرة والرحمة.
* * *

سئل فضيلة الشيخ رحمه الله تعالى : ما حكم الحزن على الميت؟ وهل يعارض الرضا بالقضاء والقدر؟
فأجاب فضيلته بقوله: الحزن على الفائت من طبيعة الإنسان، ولا يؤاخذ الإنسان به، وقد ثبت عن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أنه قال حين مات ابنه إبراهيم: "العين تدمع، والقلب يحزن، ولا نقول إلا ما يرضي الرب، وإنا لفراقك يا إبراهيم لمحزونون"، ولكن إن اقترن بالحزن شيء من المحرم؛ كلطم الخدود، وشق الجيوب، ونتف الشعور صار من هذه الناحية حراماً؛ لأنه اقترن بفعل محرم.
أما مجرد الحزن الذي لا يصحبه شيء فقد حصل من النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ولهذا قال عليه الصلاة والسلام: "لا نقول إلا ما يرضي الرب" فلا نقول يا ويلاه، واثبوراه.
* * *

سئل فضيلة الشيخ رحمه الله تعالى : بعض الناس إذا مات لهم ميت وجاء العيد بعد ذلك فإنهم لا يقدمون لمن يزورهم حق الضيافة بل يعتادون نوعاً من الأكل كالتمر فقط إظهاراً لحزن أهل الميت عليه ما حكم ذلك؟
فأجاب فضيلته بقوله: السؤال غير واضح، أما إذا كان يوم العيد لا يقدمون الضيافة المشروعة، وإنما يقدمون نوعاً من الطعام

(17/419)

إظهاراً للحزن على الميت فإن هذا لا يجوز؛ لأن هذا يشبه شق الجيوب، ولطم الخدود، ونتف الشعر عند المصيبة. والواجب على الإنسان أن يرضى بالله عز وجل، وبما قدر عليه، ويصبر ويحتسب، ولا يجوز أن يعتاد هذا العمل الذي ذكر في السؤال.
* * *

سئل فضيلة الشيخ رحمه الله تعالى : امرأة تقول: توفيت لي بنت تبلغ من العمر عشر سنوات تقريباً، وحزنت عليها حزناً شديداً وأخذت من ملابسها ثوباً واحداً واحتفظت به حتى إذا جاء موتي يوضع على رأسي، وجمعت من الشعر الذي يأتي بعد التمشيط من شعرها وشعر رأسي ومن شعر رؤوس جميع الأسرة، ووضعته في منديل وقلت يوضع تحت رأسي عند موتي. فهل في ذلك شيء من وضع الثوب على رأسي ومن تجميع الشعور ووضعها معي في قبري؟ أفيدونا جزاكم الله خيراً.
فأجاب فضيلته بقوله: كل هذه الأعمال التي ذكرتها السائلة بدعة، وقد قال صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "كل بدعة ضلالة"، وهذا الثوب الذي احتفظت به إن كان يمكن الانتفاع به، أو التصدق به فإنه ينتفع به ويتصدق به، وإن كان لا يمكن الانتفاع به فإنه يحرق، أو يلقى في القمامة، وكذلك ما حفظته من الشعور من هذه البنت ومن غيرها من الأهل فإنها تدفن في مكان، أو تلقى، والمهم أن هذا العمل وهو

(17/420)

جعلها معها في القبر عمل خاطىء، بدعي لا أصل له في الشرع، فعليك أن تتجنبي ذلك كله. والله الموفق.
* * *

سئل فضيلة الشيخ رحمه الله تعالى : عمي قتل في المعركة وقد بلغ بنا الحزن عليه أن قررنا زيارة قبره كل خميس وجمعة ولبسنا السواد مدة خمسة وثلاثين يوماً وقد رفع أهله قبره عن الأرض فما الحكم في هذه الأعمال هل هي صحيحة أم مخالفة لكتاب الله وسنة رسوله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ؟
فأجاب فضيلته بقوله: هذه الأعمال غير صحيحة، والواجب على المرء إذا أصابته مصيبة أن يتلقاها بالصبر والاحتساب، لأن الحزن لا يرد شيئاً من المقدور، وقد قال الله تعالى في القرآن: {وَلَنَبْلُوَنَّكُم بِشَيْءٍ مِّنَ الْخَوفْ وَالْجُوعِ وَنَقْصٍ مِّنَ الأَْمَوَالِ وَالأَْنفُسِ وَالثَّمَرَاتِ وَبَشِّرِ الصَّابِرِينَ * الَّذِينَ إِذَآ أَصَابَتْهُم مُّصِيبَةٌ قَالُو?اْ إِنَّا لِلَّهِ وَإِنَّآ إِلَيْهِ رَاجِعونَ }.
وقال النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لإحدى بناته وقد مات لها طفل، قال للرسول الذي أرسلته إلى النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "مرها فلتصبر ولتحتسب، فإن لله ما أخذ، وله ما أعطى، وكل شيء عنده بأجل مسمى"، فالواجب عليكم أيها المصابون بفقد حبيبكم الصبر والاحتساب، والدعاء له بالمغفرة والرحمة، حيث إنه مسلم، وعلى هذا فإن زيارتكم لقبره،

(17/421)

أو تكرير هذه الزيارة لقبره كل خميس وجمعة ليس بمشروع ولا ينبغي، وكذلك لبسكم السواد فإنه من البدع وإظهار الحزن، وهو شبيه بشق الجيوب ولطم الخدود الذي تبرأ النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ من فاعله حيث قال: "ليس منا من شق الجيوب، ولطم الخدود، ودعا بدعوى الجاهلية".
أما رفع القبر فإنه أيضاً خلاف السنة، ويجب أن يسوى بالقبور التي حوله إذا كان حوله قبور، أو ينزل حتى يكون كالقبور المعتادة؛ لأن علي بن أبي طالب رضي الله عنه قال لأبي الهياج الأسدي: ألا أبعثك على ما بعثني عليه رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "ألا تدع صورة إلا طمستها، ولا قبراً مشرفاً إلا سويته".
* * *

سئل فضيلة الشيخ رحمه الله تعالى : في قول الرسول عليه الصلاة والسلام في ما يرويه مسلم من حديث أبي هريرة رضي الله عنه أن الروح والنفس بمعنى واحد، والحديث قوله عليه الصلاة والسلام: "ألم تروا أن الإنسان إذا مات شخص بصره"؟ قالوا: بلى، قال: "فذلك حيث يتبع بصره نفسه"، والحديث الثاني حديث أم سلمة رضي الله عنها : "إن الروح إذا قبض تبعه البصر" رواه مسلم أيضاً،

(17/422)

هل الروح هي النفس؟
فأجاب فضيلته بقوله: نعم الروح هي النفس التي تقبض كما قال الله تعالى: {اللهُ يَتَوَفَّى الأَْنفُسَ حِينَ مِوْتِهَا وَالَّتِى لَمْ تَمُتْ فِى مَنَامِهَا فَيُمْسِكُ الَّتِى قَضَى عَلَيْهَا الْمَوْتَ وَيُرْسِلُ الاُْخْرَى إِلَى أَجَلٍ مُّسَمًّى إِنَّ فِى ذَلِكَ لأََيَاتٍ لِّقَوْمٍ يَتَفَكَّرُونَ } الا?ية.
* * *

سئل فضيلة الشيخ رحمه الله تعالى : يموت أحياناً من فيه شر فيأخذ الناس في بيان ما فيه من الشر بالرغم من ورود الحديث في صحيح البخاري: "لا تسبوا الأموات فإنهم قد أفضوا إلى ما قدَّموا"، هل هم وقعوا في محذور؟
فأجاب فضيلته بقوله: نعم، إذا كان الغرض من ذلك السب والشماتة بالميت فهذا لا يجوز، وإذا كان الغرض منه التحذير من صنيعه وطريقه الذي يمشي عليها، فإن هذا لا بأس به؛ لأنه يقصد به المصلحة.
* * *

سئل فضيلة الشيخ رحمه الله تعالى : قال عليه الصلاة والسلام في ما يرويه مسلم من حديث أبي هريرة رضي الله عنه : "إذا خرجت روح المسلم تلقاها ملكان يصعدانها" قال حماد فذكر من طيب ريحها، وذكر المسك، قال: "ويقول أهل السماء: روح طيبة جاءت من قبل الأرض

(17/423)

صلى الله عليك وعلى جسد كنت تعمرينه، فينطلق به إلى ربه، ثم يقول الله: انطلقوا به إلى آخر الأجل، وكذلك الكافر، يقال: انطلقوا به إلى آخر الأجل"؟ ما المقصود بآخر الأجل؟
فأجاب فضيلته بقوله: المقصود بذلك قيام الساعة.
* * *

سئل فضيلة الشيخ رحمه الله تعالى : هل يجوز النظر إلى شريط الفيديو الذي يصور طريقة تغسيل وتكفين ودفن الميت بقصد الاتعاظ وإحياء الغفلة؟ ويصاحب هذه الصورة إرجوزة مطلعها: ليس الغريب غريب الشام واليمن...إلخ؟
فأجاب فضيلته بقوله: لا شك أن إحياء القلوب بالمواعظ من الأمور المطلوبة، ولكن المواعظ بالأمور المحرمة لا تفيد، ولا يمكن الإصلاح بالأمر المحرم.
وإنما تكون المواعظ من كتاب الله عز وجل، وبما صح عن رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، وفي ذلك خير وكفاية لقوله تعالى: {يَاأَيُّهَا النَّاسُ قَدْ جَآءَتْكُمْ مَّوْعِظَةٌ مَّن رَّبِّكُمْ وَشِفَآءٌ لِّمَا فِى الصُّدُورِ وَهُدًى وَرَحْمَةٌ لِّلْمُؤْمِنِينَ }. فمواعظ القرآن كافية لكل ذي قلب، كما قال سبحانه وتعالى في سورة (ق) لما ذكر المواعظ العظيمة من ابتداء

(17/424)

خلق الإنسان إلى انتهاء جزائه بالثواب أو العقاب قال تعالى: {إِنَّ فِى ذَالِكَ لَذِكْرَى لِمَن كَانَ لَهُ قَلْبٌ أَوْ أَلْقَى السَّمْعَ وَهُوَ شَهِيدٌ }. أما ما ذكره السائل عن ظهور الميت والغاسل يغسله وترنم من حوله بهذه الأبيات السالفة الذكر:
ليس الغريب غريب الشام واليمن إن الغريب غريب اللحد والكفن فهذا أمر لا يصح أن يكون طريقاً للموعظة، وعلى هذا فليتجنب، وليأت ببدله بما هو من كتاب الله جل وعلا، وما صح عن رسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ففيهما الشفاء والنور. والله الموفق.
* * *

سئل فضيلة الشيخ رحمه الله تعالى : فكرت طويلاً في حفر قبر لي ولكني متردد خشية أن أحرم من يحضر موتي من أجر الحفر أرجو الإفادة؟
فأجاب فضيلته بقوله: المقبرة إن كانت مسبلة فإنه يحرم عليه أن يحفر له قبراً فيها، وذلك لأنه يتحجر مكاناً السابق إليه أولى به من غيره، والأماكن العامة لا يجوز لأحد أن يختص فيها مكاناً، بل هي لمن سبق، وقد روي أن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قيل له: ألا نبني لك بيتاً يعني خيمة في منى، فقال صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "منى مناخ من سبق".
وعلى هذا فلا يجوز لأحد أن يحفر له قبراً في مقبرة مسبلة،

(17/425)

وهذا هو الغالب عندنا في بلادنا.
أما لو كانت المقبرة ملكاً خاصاً له كما يوجد في بعض البلاد الإسلامية يشتري أرضاً يدفن فيها من يموت من أقاربه فإن له أن يحفر ذلك قبل موته.
وأقول: إن هذا ليس أمراً مشروعاً وإن كان جائزاً، ولا أعلم فيه سنة عن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، ولا عن أحد من أصحابه رضوان الله عليهم ثم إنه من الجهل فإن الإنسان لا يدري بأي أرض يموت، كما قال تعالى: {وَمَا تَدْرِى نَفْسٌ بِأَىِّ أَرْضٍ تَمُوتُ إِنَّ اللهَ عَلَيمٌ خَبِيرٌ }. فإنه قد يحفر هذا القبر ويموت في أرض أخرى. والله الموفق.

سئل فضيلة الشيخ رحمه الله تعالى : عندما يموت الشخص ويوضع في قبره هل يعلم أنه انتقل إلى الدار الا?خرة، وهل يذكر أهله وأولاده؟
فأجاب فضيلته بقوله: أما كونه يشعر إذا انتقل إلى الدار الا?خرة فإنه يشعر من حين يأتيه ملك الموت ليقبض روحه، ويعلم أن روحه خرجت من جسده بنظره إليها. فإن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أخبر أن الروح إذا قبضت تبعها البصر ولهذا يشخص بصر الميت. دخل النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ على أبي سلمة رضي الله عنه وقد شخص بصره يعني انفتح فأغمضه النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وقال: "إن الروح إذا قبض تبعه البصر" ثم قال: "اللهم اغفر لأبي سلمة، وارفع درجته في المهديين،

(17/426)

وافسح له في قبره، ونور له فيه، واخلفه في عقبه".
دعا له بخمس دعوات عظيمة. اللهم اغفر له، وارفع درجته في المهديين، وافسح له في قبره، ونور له فيه، واخلفه في عقبه. وما كان في الدنيا فقد أدرك فإن الله تعالى خلفه في عقبه بأن تزوجت أم سلمة رضي الله عنها بعد انقضاء عدتها من النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، ثم صار أولاد أبي سلمة في حجر النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فخلفه النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ في عقبه استجابة لدعوة النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ.
وخلاصة القول: إن الميت يدري أنه مات، وأنه انتقل إلى الدار الا?خرة.
أما كونه يدري إذا وضع في قبره وما أشبه ذلك فهذا لم يثبت به سنة عن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، وهو من أمور الغيب التي لا يجوز الجزم بها إلا بنص من الكتاب والسنة الصحيحة.
* * *

سئل فضيلة الشيخ رحمه الله تعالى : ما هو القرين؟ وهل يرافق الميت في قبره؟
فأجاب فضيلته بقوله: القرين هو الشيطان مسلط على الإنسان بإذن الله عز وجل، يأمره بالفحشاء وينهاه عن المعروف، كما قال عز وجل: {الشَّيْطَانُ يَعِدُكُمُ الْفَقْرَ وَيَأْمُرُكُم بِالْفَحْشَآءِ وَاللهُ يَعِدُكُم مَّغْفِرَةً مِّنْهُ وَفَضْلاً وَاللهُ وَاسِعٌ عَلِيمٌ }.
ولكن إذا منّ الله سبحانه وتعالى على العبد بقلب سليم،

(17/427)

صادق متجه إلى الله عز وجل، مريد للا?خرة، مؤثر الله على الدنيا فإن الله تعالى يعينه على هذا القرين حتى يعجز عن إغوائه.
ولذلك ينبغي للإنسان كلما نزغه من الشيطان نزع أن يستعذ بالله من الشيطان الرجيم، كما أمر الله، حيث قال تعالى: {وَإِمَّا يَنَزَغَنَّكَ مِنَ الشَّيْطَانِ نَزْغٌ فَاسْتَعِذْ بِاللهِ إِنَّهُ سَمِيعٌ عَلِيمٌ }. والمراد بنزغ الشيطان أن يأمرك بترك الطاعة، ويأمرك بفعل المعصية.
فإذا أحسست من نفسك الميل إلى ترك الطاعة، فذلك من الشيطان، أو الميل إلى فعل المعصية فهذا من الشيطان، فبادر بالاستعاذة بالله منه يعيذك الله عز وجل منه، وأما كون هذا القرين يمتد بأن يكون مع الإنسان في قبره، فلا، فالظاهر والله أعلم بمجرد أن يموت الإنسان يفارقه؛ لأن مهمته التي كان مسخراً لها قد انتهت: "إذا مات ابن آدم انقطع عمله إلا من ثلاث: صدقة جارية، أو علم ينتفع به، أو ولد صالح يدعو له".
* * *

سئل فضيلة الشيخ رحمه الله تعالى : قال أحد أئمة المساجد: إن رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أخبر أن مدة بقاء الميت المؤمن في قبره يجعلها الله له كصلاة العصر أو الظهر فهل هذا صحيح؟
فأجاب فضيلته بقوله: اعلم أن الزمن بالنسبة للميت

(17/428)

يذهب سريعاً كأنه ليس بشيء، أمات الله رجلاً مائة عام فلما بعثه قال: {قَالَ كَمْ لَبِثْتَ قَالَ لَبِثْتُ يَوْمًا أَوْ بَعْضَ يَوْمٍ قَالَ بَل لَّبِثْتَ مِاْئَةَ عَامٍ فَانظُرْ إِلَى طَعَامِكَ وَشَرَابِكَ لَمْ يَتَسَنَّهْ وَانظُرْ إِلَى حِمَارِكَ وَلِنَجْعَلَكَ ءَايَةً لِلنَّاسِ وَانظُرْ إِلَى العِظَامِ كَيْفَ نُنشِزُهَا ثُمَّ نَكْسُوهَا لَحْمًا فَلَمَّا تَبَيَّنَ لَهُ قَالَ أَعْلَمُ أَنَّ اللهَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ } وهي مائة سنة. كذلك أهل الكهف لبثوا في كهفهم ثلاث مئة سنين وازدادوا تسعاً، وهو نوم، والنوم ليس كالموت، الموت أسرع في ذهاب الوقت، وهؤلاء الأموات الذين ماتوا لهم منذ سنين طويلة تجدهم كأنهم ما مرت عليهم دهور طويلة، كأنهم الا?ن ماتوا قال الله تعالى: {فِيمَ أَنتَ مِن ذِكْرَاهَا * إِلَى رَبِّكَ مُنتَهَاهَآ * إِنَّمَآ أَنتَ مُنذِرُ مَن يَخْشَاهَا * كَأَنَّهُمْ يَوْمَ يَرَوْنَهَا لَمْ يَلْبَثُو?اْ إِلاَّ عَشِيَّةً أَوْ ضُحَاهَا}.
* * *

سئل فضيلة الشيخ رحمه الله تعالى : الرسول صلى الله عليه وعلى آله وسلم يقول: "يتبع الميت ثلاثة: فيرجع اثنان ويبقى واحد، يتبعه أهله وماله وعمله، فيرجع أهله وماله ويبقى عمله" كيف أن ماله يتبعه؟
فأجاب فضيلته بقوله: قال أهل العلم رحمهم الله تعالى : هذا في الميت الذي له أرقاء يتبعونه، والأرقاء أمواله يباعون ويشترون.
وقال بعض العلماء: المراد بماله هو ما يكرم من أجله، يعني أن الناس غير أقاربه وغير أهله يخرجون معه من أجل ماله إذا كان

(17/429)

تاجراً فعبر بالمال عن التابعين من أجل المال، ولهذا نجد الفقير إذا صلي عليه في المسجد لا يتبعه إلا الذين يحملون النعش فقط، أربعة، أو خمسة، أو ستة، لكن إذا كان غنيًّا ملأوا المسجد إلا ما شاءالله، فهذا تبع المال.
وربما يقال: المال ما يغطى به من أكسية أو نحوها يرجع فيكون هذا هو المراد بالمال لكن هذا ضعيف. فالمعنى إما أن يقال: إن المراد بالمال العبيد الأرقاء، أو يراد بالمال ما يكرم به من أجله، وهو كثرة الناس الذين ليسوا من أهل الميت. والله أعلم.

سئل فضيلة الشيخ رحمه الله تعالى : هل الميت يسمع السلام والكلام ويشعر بما يفعل لديه؟
فأجاب فضيلته بقوله: هذه مسألة اختلف فيها أهل العلم والسنة قد بينت فيها بعض الأشياء، فقد صح عن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ "أن العبد إذا وضع في قبره وانصرف الناس عنه فإنه يسمع قرع نعالهم"، وأخبر الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أنه ما من مسلم يمر بقبر مسلم فيسلم عليه، وهو يعرفه في الدنيا، إلا رد الله عليه روحه، فرد عليه السلام. وهذا الحديث صححه ابن عبد البر رحمه الله وذكره ابن القيم رحمه الله في كتاب (الروح) ولم يتعقبه، وربما يؤيد هذا أن الرسول عليه الصلاة والسلام كان إذا خرج إلى المقابر قال: "السلام عليكم دار

(17/430)

قوم مؤمنين".
وعلى كل تقدير مهما قلنا بأن الميت يسمع فإن الميت لا ينفع غيره ولو سمعه، يعني أنه لا يمكن أن ينفعك الميت إذا دعوت الله عند قبره كما أنه لا ينفعك إذا دعوته نفسه، ودعاؤك الله عند قبره، معتقداً لذلك مزية وبدعة من البدع، ودعاؤك إياه شرك أكبر مخرج من الملة.
* * *

سئل فضيلة الشيخ رحمه الله تعالى : هل عذاب القبر على البدن أو على الروح؟
فأجاب فضيلته بقوله: الأصل أنه على الروح لأن الحكم بعد الموت للروح، والبدن جثة هامدة، ولهذا لا يحتاج البدن إلى إمداد لبقائه، فلا يأكل ولا يشرب، بل تأكله الهوام، فالأصل أنه على الروح، لكن قال شيخ الإسلام ابن تيمية: إن الروح قد تتصل بالبدن فيعذب أو ينعم معها، وإن لأهل السنة قولاً آخر بأن العذاب أو النعيم يكون للبدن دون الروح، واعتمدوا في ذلك على أن هذا قد رُئي حسًّا في القبر فقد فتحت بعض القبور ورُئي أثر العذاب على الجسم، وفتحت بعض القبور ورئي أثر النعيم على الجسم.
وقد حدثني بعض الناس أنهم في هذا البلد هنا في (عنيزة) كانوا يحفرون لسور البلد الخارجي، فمروا على قبر فانفتح اللحد فوجد فيه ميت قد أكلت كفنُه الأرض وبقي جسمه يابساً لكن لم تأكل منه شيئاً، حتى إنهم قالوا: إنهم رأوا لحيته وفيها الحنا وفاح عليهم

(17/431)

رائحة كأطيب ما يكون من المسك، فتوقفوا وذهبوا إلى الشيخ وسألوه فقال دعوه على ما هو عليه واجنبوا عنه، احفروا من يمين أو من يسار.
فبناء على ذلك قال العلماء إن الروح قد تتصل بالبدن فيكون العذاب على هذا وهذا، وربما يستأنس لذلك بالحديث الذي قال فيه رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "إن القبر ليضيق على الكافر حتى تختلف أضلاعه"، فهذا يدل على أن العذاب يكون على الجسم لأن الأضلاع في الجسم، والله أعلم.
* * *

سئل فضيلة الشيخ رحمه الله تعالى : ما المراد بالقبر هل هو مدفن الميت أو البرزخ؟
فأجاب فضيلته بقوله: أصل القبر مدفن الميت، قال الله تعالى: {ثُمَّ أَمَاتَهُ فَأَقْبَرَهُ }، قال ابن عباس: أي أكرمه بدفنه. وقد يراد به البرزخ الذي بين موت الإنسان وقيام الساعة وإن لم يدفن كما قال تعالى: {وَمِن وَرَآئِهِمْ بَرْزَخٌ إِلَى يَوْمِ يُبْعَثُونَ }، يعني من وراء الذين ماتوا؛ لأن أول الا?ية يدل على هذا {حَتَّى إِذَا جَآءَ أَحَدَهُمُ الْمَوْتُ قَالَ رَبِّ ارْجِعُونِ * لَعَلِّى? أَعْمَلُ صَالِحاً فِيمَا تَرَكْتُ كَلاَّ إِنَّهَا كَلِمَةٌ هُوَقَآئِلُهَا وَمِن وَرَآئِهِمْ بَرْزَخٌ إِلَى يَوْمِ يُبْعَثُونَ }.

(17/432)

ولكن هل الداعي إذا دعا "أعوذ بالله من عذاب القبر" يريد من عذاب مدفن الموتى، أو من عذاب البرزخ الذي بين موته وبين قيام الساعة؟
الجواب: يريد الثاني؛ لأن الإنسان في الحقيقة لا يدري هل يموت ويدفن، أو يموت وتأكله السباع، أو يحترق ويكون رماداً ما يدري {وَمَا تَدْرِى نَفْسٌ بِأَىِّ أَرْضٍ تَمُوتُ إِنَّ اللهَ عَلَيمٌ خَبِيرٌ } فاستحضر أنك إذا قلت من عذاب القبر أي من العذاب الذي يكون للإنسان بعد موته إلى قيام الساعة.
* * *

سئل فضيلة الشيخ رحمه الله تعالى : هل عذاب القبر ثابت؟
فأجاب فضيلته بقوله: عذاب القبر ثابت بصريح السنة وظاهر القرآن وإجماع المسلمين هذه ثلاثة أدلة:
أما صريح السنة فقد قال النبي عليه الصلاة والسلام: "تعوذوا بالله من عذاب القبر، تعوذوا بالله من عذاب القبر، تعوذوا بالله من عذاب القبر".
وأما إجماع المسلمين فلأن المسلمين يقولون في صلاتهم: "أعوذ بالله من عذاب جهنم، ومن عذاب القبر" حتى العامة الذين ليسوا من أهل الإجماع ولا من العلماء.

(17/433)

وأما ظاهر القرآن فمثل قوله تعالى في آل فرعون: {النَّارُ يُعْرَضُونَ عَلَيْهَا غُدُوّاً وَعَشِيّاً وَيَوْمَ تَقُومُ السَّاعَةُ أَدْخِلُو?اْ ءَالَ فِرْعَوْنَ أَشَدَّ الْعَذَابِ }. ولا شك أن عرضهم على النار ليس من أجل أن يتفرجوا عليها، بل من أجل أن يصيبهم من عذابها، وقال تعالى: {وَلَوْ تَرَى? إِذِ الظَّالِمُونَ فِى غَمَرَاتِ الْمَوْتِ وَالْمَلَائِكَةُ بَاسِطُو?اْ أَيْدِيهِمْ أَخْرِجُو?اْ أَنفُسَكُمُ الْيَوْمَ تُجْزَوْنَ عَذَابَ الْهُونِ بِمَا كُنتُمْ تَقُولُونَ عَلَى اللهِ غَيْرَ الْحَقِّ وَكُنتُمْ عَنْ ءَايَاتِهِ تَسْتَكْبِرُونَ } الله أكبر إنهم لشحيحون بأنفسهم لا يريدون أن تخرج {الْيَوْمَ تُجْزَوْنَ عَذَابَ الْهُونِ بِمَا كُنتُمْ تَقُولُونَ عَلَى اللهِ غَيْرَ الْحَقِّ وَكُنتُمْ عَنْ ءَايَاتِهِ تَسْتَكْبِرُونَ }. فقال: {اليوم} و"ال" هنا للعهد الحضوري اليوم يعني اليوم الحاضر الذي هو يوم وفاتهم {تُجْزَوْنَ عَذَابَ الْهُونِ بِمَا كُنتُمْ تَقُولُونَ عَلَى اللهِ غَيْرَ الْحَقِّ وَكُنتُمْ عَنْ ءَايَاتِهِ تَسْتَكْبِرُونَ }.
إذن فعذاب القبر ثابت بصريح السنة، وظاهر القرآن، وإجماع المسلمين، وهذا الظاهر من القرآن يكاد يكون كالصريح لأن الا?يتين اللتين ذكرناهما كالصريح في ذلك.
* * *

سئل فضيلة الشيخ رحمه الله تعالى : هل عذاب القبر يشمل المؤمن العاصي أو هو خاص بالكفار؟
فأجاب فضيلته بقوله: عذاب القبر المستمر يكون للمنافق والكافر. وأما المؤمن العاصي فإنه قد يعذب في قبره لأنه ثبت في الصحيحين من حديث ابن عباس رضي الله عنهما أن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مر

(17/434)

بقبرين فقال: "إنهما ليعذبان وما يعذبان في كبير؛ أما أحدهما فكان لا يستتر من البول، وأما الا?خر فكان يمشي بالنميمة". وهذا معروف أنهما كانا مسلمين.
* * *

سئل فضيلة الشيخ رحمه الله تعالى : إذا لم يدفن الميت فأكلته السباع أو ذرته الرياح فهل يعذب عذاب القبر؟
فأجاب فضيلة بقوله: نعم، ويكون العذاب على الروح، لأن الجسد قد زال وتلف وفني، وإن كان هذا أمراً غيبيًّا لا أستطيع أن أجزم بأن البدن لا يناله من هذا العذاب ولو كان قد فني واحترق؛ لأن الأمر الأخروي لا يستطيع الإنسان أن يقيسه على المشاهد في الدنيا.
* * *

سئل فضيلة الشيخ رحمه الله تعالى : كيف نجيب من ينكر عذاب القبر ويحتج بأنه لو كشف القبر لوجده لم يتغير ولم يضق ولم يتسع؟
فأجاب فضيلته بقوله: يجاب من أنكر عذاب القبر بحجة أنه لو كشف القبر لوجد أنه لم يتغير بعدة أجوبة منها:
أولاً: أن عذاب القبر ثابت بالشرع، قال الله تعالى في آل فرعون: {النَّارُ يُعْرَضُونَ عَلَيْهَا غُدُوّاً وَعَشِيّاً وَيَوْمَ تَقُومُ السَّاعَةُ أَدْخِلُو?اْ ءَالَ فِرْعَوْنَ أَشَدَّ الْعَذَابِ }، وقوله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "فلولا أن تدافنوا

(17/435)

لدعوت الله أن يسمعكم من عذاب القبر الذي أسمع" ثم أقبل بوجهه فقال: "تعوذوا بالله من عذاب النار"، قالوا: نعوذ بالله من عذاب النار، فقال: "تعوذوا من عذاب القبر"، قالوا: نعوذ بالله من عذاب القبر". وقول النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ في المؤمن: "يفسح له في قبره مد بصره" إلى غير ذلك من النصوص فلا يجوز معارضة هذه النصوص بوهم من القول بل الواجب التصديق والإذعان.
ثانياً: أن عذاب القبر على الروح في الأصل، وليس أمراً محسوساً على البدن، فلو كان أمراً محسوساً على البدن لم يكن من الإيمان بالغيب ولم يكن للإيمان به فائدة لكنه من أمور الغيب، وأحوال البرزخ لا تقاس بأحوال الدنيا.
ثالثاً: أن العذاب والنعيم وسعة القبر وضيقه، إنما يدركه الميت دون غيره، والإنسان قد يرى في المنام وهو نائم على فراشه أنه قائم وذاهب وراجع، وضارب ومضروب، ويرى أنه في مكان ضيق موحش، أو في مكان واسع بهيج، والذي حوله لا يرى ذلك ولا يشعر به.
والواجب على الإنسان في مثل هذه الأمور أن يقول: سمعنا وأطعنا، وآمنا وصدقنا.
* * *

سئل فضيلة الشيخ رحمه الله تعالى : هل عذاب القبر دائم أو منقطع؟

(17/436)

فأجاب فضيلته بقوله: أما إن كان الإنسان كافراً والعياذ بالله فإنه لا طريق إلى وصول النعيم إليه أبداً ويكون عذابه مستمرًّا.
وأما إن كان عاصياً وهو مؤمن، فإنه إذا عذب في قبره يعذب بقدر ذنوبه وربما يكون عذاب ذنوبه أقل من البرزخ الذي بين موته وقيام الساعة وحينئذ يكون منقطعاً.
* * *

سئل فضيلة الشيخ رحمه الله تعالى : هل يخفف عذاب القبر عن المؤمن العاصي؟
فأجاب فضيلته بقوله: نعم، قد يخفف، لأن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مرَّ بقبرين فقال: "إنهما ليعذبان وما يعذبان في كبير بلى إنه كبير؛ أما أحدهما فكان لا يستبرىء" أو قال: "لا يستتر من البول، وأما الا?خر فكان يمشي بالنميمة" ثم أخذ جريدة رطبة فشقها نصفين فغرز في كل قبر واحدة، وقال: "لعله يخفف عنهما ما لم ييبسا". وهذا دليل على أنه قد يخفف العذاب، ولكن ما مناسبة هاتين الجريدتين لتخفيف العذاب عن هذين المعذبين؟
1 قيل: لأنهما أي الجريدتين تسبحان ما لم ييبسا، والتسبيح يخفف من العذاب على الميت، وقد فرّعوا على هذه العلة المستنبطة التي قد تكون مستبعدة أنه يسن للإنسان أن يذهب إلى القبور ويسبح عندها من أجل أن يخفف عنها.
2 وقال بعض العلماء: هذا التعليل ضعيف؛ لأن الجريدتين تسبحان سواء كانتا رطبتين أم يابستين، لقوله تعالى: {تُسَبِّحُ لَهُ

(17/437)

السَّمَاوَاتُ السَّبْعُ وَالأَْرْضُ وَمَن فِيهِنَّ وَإِن مِّن شَىْءٍ إِلاَّ يُسَبِّحُ بِحَمْدَهِ وَلَاكِن لاَّ تَفْقَهُونَ تَسْبِيحَهُمْ إِنَّهُ كَانَ حَلِيمًا غَفُورًا السَّمَاوَاتُ السَّبْعُ وَالأَْرْضُ وَمَن فِيهِنَّ وَإِن مِّن شَىْءٍ إِلاَّ يُسَبِّحُ بِحَمْدَهِ وَلَاكِن لاَّ تَفْقَهُونَ تَسْبِيحَهُمْ إِنَّهُ كَانَ حَلِيمًا غَفُورًا }، وقد سُمع تسبيح الحصى بين يدي الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، مع أن الحصى يابس، إذن ما العلة؟
العلة: أن الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ترجى من الله عز وجل أن يخفف عنهما من العذاب مادامت هاتان الجريدتان رطبتين، يعني أن المدة ليست طويلة وذلك من أجل التحذير من فعلهما، لأن فعلهما كبير كما جاء في الرواية "بلى إنه كبير" أحدهما لا يستبرىء من البول، وإذا لم يستبرىء من البول صلى بغير طهارة، والا?خر يمشي بالنميمة يفسد بين عباد الله والعياذ بالله ويلقي بينهم العداوة، والبغضاء، فالأمر كبير، وهذا هو الأقرب أنها شفاعة مؤقتة تحذيراً للأمة لا بخلاً من الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بالشفاعة الدائمة.
ونقول استطراداً: إن بعض العلماء عفا الله عنهم قالوا: يسن أن يضع الإنسان جريدة رطبة، أو شجرة، أو نحوها على القبر ليخفف عنه، لكن هذا الاستنباط بعيد جدًّا ولا يجوز أن نصنع ذلك لأمور:
أولاً: أننا لم يكشف لنا أن هذا الرجل يعذب بخلاف النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ.
ثانياً: أننا إذا فعلنا ذلك فقد أسأنا إلى الميت، لأننا ظننا به ظن سوء أنه يعذب وما يدرينا فلعله ينعم، لعل هذا الميت ممن منَّ الله عليه بالمغفرة قبل موته لوجود سبب من أسباب المغفرة الكثيرة فمات وقد عفا رب العباد عنه، وحينئذ لا يستحق عذاباً.

(17/438)

ثالثاً: أن هذا الاستنباط مخالف لما كان عليه السلف الصالح الذين هم أعلم الناس بشريعة الله فما فعل هذا أحد من الصحابة رضي الله عنهم فما بالنا نحن نفعله.
رابعاً: أن الله تعالى قد فتح لنا ما هو خير منه، فكان النبي عليه الصلاة والسلام إذا فرغ من دفن الميت وقف عليه وقال: "استغفروا لأخيكم واسألوا له التثبيت فإنه الا?ن يسأل".
* * *

سئل فضيلة الشيخ رحمه الله تعالى : هل عذاب القبر من أمور الغيب أو من أمور الشهادة؟
فأجاب فضيلته بقوله: عذاب القبر من أمور الغيب، وكم من إنسان في هذه المقابر يعذب ونحن لا نشعر به، وكم جار له منعم مفتوح له باب إلى الجنة ونحن لا نشعر به، فما تحت القبور لا يعلمه إلا علام الغيوب، فشأن عذاب القبر من أمور الغيب، ولولا الوحي الذي جاء به النبي عليه الصلاة والسلام، ما علمنا عنه شيئاً، ولهذا لما دخلت امرأة يهودية إلى عائشة وأخبرتها أن الميت يُعذَّب في قبره فزعت حتى جاء النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وأخبرته وأقر ذلك عليه الصلاة والسلام، ولكن قد يطلع الله تعالى عليه من شاء من عباده، مثل ما أطلع نبيه صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، على الرجلين اللذين يعذبان، أحدهما يمشي بالنميمة، والا?خر لا يستنزه من البول.
*

(17/439)

والحكمة من جعله من أمور الغيب هو:
أولاً: أن الله سبحانه وتعالى أرحم الراحمين فلو كنا نطلع على عذاب القبور لتنكد عيشنا، لأن الإنسان إذا اطلع على أن أباه أو أخاه، أو ابنه، أو زوجه، أو قريبه يعذب في القبر ولا يستطيع فكاكه، فإنه يقلق ولا يستريح وهذه من نعمة الله سبحانه.
ثانياً: أنه فضيحة للميت، فلو كان هذا الميت قد ستر الله عليه ولم نعلم عن ذنوبه بينه وبين ربه عز وجل ثم مات وأطلعنا الله على عذابه، صار في ذلك فضيحة عظيمة له ففي ستره رحمة من الله بالميت.
ثالثاً: أنه قد يصعب على الإنسان دفن الميت كما جاء عن النبي عليه الصلاة والسلام: "لولا أن لا تدافنوا لدعوت الله أن يسمعكم من عذاب القبر". ففيه أن الدفن ربما يصعب ويشق ولا ينقاد الناس لذلك، وإن كان من يستحق عذاب القبر عذب ولو على سطح الأرض، لكن قد يتوهم الناس أن العذاب لا يكون إلا في حال الدفن فلا يدفن بعضهم بعضاً.
رابعاً: أنه لو كان ظاهراً لم يكن للإيمان به مزية؛ لأنه يكون مشاهداً لا يمكن إنكاره، ثم إنه قد يحمل الناس على أن يؤمنوا كلهم لقوله تعالى: {فَلَمَّا رَأَوْاْ بَأْسَنَا قَالُو?اْ ءَامَنَّا بِاللهِ وَحْدَهُ وَكَفَرْنَا بِمَا كُنَّا بِهِ مُشْرِكِينَ } فإذا رأى الناس هؤلاء المدفونين وسمعوهم يتصارخون لا?منوا وما كفر أحد لأنه أيقن بالعذاب، ورآه رأي العين

(17/440)

فكأنه نزل به، وحكم الله سبحانه وتعالى عظيمة، والإنسان المؤمن حقيقة هو الذي يجزم بخبر الله أكثر مما يجزم بما شاهده بعينه؛ لأن خبر الله عز وجل لا يتطرق إليه احتمال الوهم ولا الكذب، وما تراه بعينك يمكن أن تتوهم فيه، فكم من إنسان شهد أنه رأى الهلال، وإذا هي نجمة، وكم من إنسان شهد أنه رأى الهلال وإذا هي شعرة بيضاء على حاجبه وهذا وهم، وكم من إنسان يرى شبحاً، ويقول: هذا إنسان مقبل وإذا هو جذع نخلة، وكم من إنسان يرى الساكن متحركاً والمتحرك ساكناً، لكن خبر الله لا يتطرق إليه الاحتمال أبداً.
نسأل الله لنا ولكم الثبات، فخبر الله بهذه الأمور أقوى من المشاهدة، مع ما في الستر من المصالح العظيمة للخلق.
* * *

سئل فضيلة الشيخ رحمه الله تعالى : هل سؤال الميت في قبره حقيقي وأنه يجلس في قبره ويُناقش؟
فأجاب فضيلته بقوله: سؤال الميت في قبره حقيقي بلا شك والإنسان في قبره يجلس ويناقش ويُسأل.
فإن قال قائل: إن القبر ضيق فكيف يجلس؟!
فالجواب:
أولاً: أن الواجب على المؤمن في الأمور الغيبية أن يقبل ويصدق، ولا يسأل كيف؟ ولم؟ لأنه لا يسأل عن كيف ولم إلا من شك، وأما من آمن وانشرح صدره لأخبار الله تعالى ورسوله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، فيسلم ويقول الله أعلم في كيفية ذلك.

(17/441)

ثانياً: أن تعلّق الروح بالبدن في الموت ليس كتعلقها به في حال اليقظة، فللروح مع البدن شئون عظيمة لا يدركها الإنسان، وتعلقها بالبدن بعد الموت لا يمكن أن يقاس بتعلقها به في حال الحياة، وها هو الإنسان في منامه يرى أنه ذهب، وجاء، وسافر، وكلم أناساً، والتقى بأناس أحياء وأموات، ويرى أن له بستاناً جميلاً، أو داراً موحشة مظلمة، ويرى أنه راكب على سيارة مريحة، ويرى مرة أنه راكب على سيارة مقلقة كل هذا يمكن مع أن الإنسان على فراشه ما تغير حتى الغطاء الذي عليه لم يتغير ومع ذلك فإننا نحس بهذا إحساساً ظاهراً، فتعلق الروح بالبدن بعد الموت يخالف تعلقها به في اليقظة أو في المنام ولها شأن آخر لا ندركه نحن، فالإنسان يمكن أن يجلس في قبره ويسأل ولو كان القبر محدوداً ضيقاً.
هكذا صح عن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، فمنه البلاغ، وعلينا التصديق والإذعان قال الله تعالى: {فَلاَ وَرَبِّكَ لاَ يُؤْمِنُونَ حَتَّى يُحَكِّمُوكَ فِيمَا شَجَرَ بَيْنَهُمْ ثُمَّ لاَ يَجِدُواْ فِى? أَنفُسِهِمْ حَرَجاً مِّمَّا قَضَيْتَ وَيُسَلِّمُواْ تَسْلِيماً }.
* * *

سئل فضيلة الشيخ رحمه الله تعالى : كلنا يعرف مصير المشركين في الآخرة لكن ما مصير أطفالهم الصغار إذا ماتوا وهم لم يدركوا بعد؟ وهل يُغسَّلون ويكفَّنون ويصلى عليهم؟

(17/442)

فأجاب فضيلته بقوله: إذا مات أطفال الكفار وهم لم يبلغوا سن التميز وكان أبواهم كافرين فإن حكمهم حكم الكفار في الدنيا أي لا يغسلون، ولا يكفنون، ولا يصلى عليهم، ولا يدفنون مع المسلمين؛ لأنهم كفار بوالديهم. هذا في الدنيا، أما في الا?خرة فالله أعلم بما كانوا عاملين، وأصح الأقوال فيهم أن الله سبحانه وتعالى يختبرهم يوم القيامة بما يشاء من تكليف، فإن امتثلوا أدخلهم الله الجنة، وإن أبوا أدخلهم النار، وهكذا نقول في أهل الفترة، ومن لم تبلغهم الرسالات فالله أعلم بما كانوا عاملين، يختبرون ويكلفون بما يشاء الله عز وجل، وما تقتضيه حكمته، فإن أطاعوا دخلوا الجنة، وإن عصوا دخلوا النار.
* * *

سئل فضيلة الشيخ رحمه الله تعالى : هل صحيح أنه إذا أدخل المؤمن القبر تأتيه حورية ينقطع عقدها فينظم هذا العقد حتى تقوم الساعة؟
فأجاب فضيلته بقوله: هذا ليس بصحيح، الصحيح أن الإنسان إذا أدخل في قبره وسأله الملكان، وأجاب بالصواب، فسح له في قبره مد البصر، وأتاه من روح الجنة ونعيمها، ويأتيه عمله الصالح في أحسن صورة ويبقى عنده.
* * *

سئل فضيلة الشيخ رحمه الله تعالى : بعض من يموت لهم ميت يحرصون أن يدفنوه بجانب طفل ويتفاءلون بذلك وأن له مزية ما حكم هذا الشيء؟

(17/443)

فأجاب فضيلته بقوله: هذا الشيء لا أصل له، والإنسان في قبره يعذب، أو ينعم بحسب عمله، لا بحسب من كان جاراً له، فلذلك لا أصل لهذه المسألة إطلاقاً، فالإنسان في الحقيقة في قبره يعذب، أو ينعم بحسب أعماله، سواء كان جاره من أهل الخير، أو من غير أهل الخير.
* * *

سئل فضيلة الشيخ رحمه الله تعالى : ما حكم إلقاء الموعظة في العزاء لتذكير الناس؟ أو إلقاء موعظة عند الدفن في المقبرة؟
فأجاب فضيلته بقوله: سبق بيان أن الاجتماع في العزاء ليس له أصل عند السلف الصالح، وأصله غير مشروع وبناء على ذلك فإذا كان غير مشروع، فلا اجتماع ولا خطبة.
أما الخطبة عند الدفن في المقبرة، فلم يرد عن النبي عليه الصلاة والسلام أنه قام خطيباً يخطب الناس، إنما ورد أن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ انتهى إلى المقبرة، والقبر لم يلحد بعد، فجلس وحوله أصحابه فجعل يحدثهم عن الإنسان حين احتضاره، وبعد دفنه، وكذلك كان قائماً على قبر إحدى بناته وهي تدفن فحدثهم، عليه الصلاة والسلام ولكن ليس بحديث قام فيه خطيباً، أو واعظاً.
* * *

سئل فضيلة الشيخ رحمه الله تعالى : بعض العوام إذا حضر إلى المقبرة اتخذها موطناً للقيل والقال في

(17/444)

أمور الدنيا فما نصيحتكم لمن زار المقبرة وذهب تبعاً للجنازة وبماذا يشتغل؟
فأجاب فضيلته بقوله: نصيحتنا لمن زار المقبرة أن يدعو بما جاء في السنة: "السلام عليكم دار قوم مؤمنين، وإنا إن شاءالله بكم لاحقون، يرحم الله المستقدمين منا ومنكم والمستأخرين، نسأل الله لنا ولكم العافية، اللهم لا تحرمنا أجرهم، ولا تفتنا بعدهم، واغفر لنا ولهم"، ولا ينبغي لمن زارها أن يتحدث بشيء من أمور الدنيا أو شيء يوجب الضحك والقهقهة، وما أشبه ذلك؛ لأن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قال: "زوروا القبور فإنها تذكر بالا?خرة"، فالسنة في زيارة القبور أن يكون متذكراً، خاشعاً متخشعاً، متذكراً مآله، وأنه سوف يؤول إلى ما آل إليه هؤلاء. والله المستعان.
* * *

سئل فضيلة الشيخ رحمه الله تعالى : بعض العوام في القرى يتخذ مقبرة خاصة لنسائه وإخوانه وأبنائه ولنفسه وغير عامة للمسلمين ما حكم ذلك؟
فأجاب فضيلته بقوله: ليس في هذا بأس، ولكن قد يخشى أن كل طائفة من الناس الذين اتخذوا هذه المقابر تشيد مقبرة، ويحصل في هذا تفاخر، فالذي ينبغي لولاة الأمور أن يمنعوا مثل هذا، وأن يجعلوا المقبرة عامة لجميع المسلمين، كما كانت المقبرة مقبرة أهل المدينة البقيع عامة لجميع المسلمين، يدفن هذا الرجل،

(17/445)

ويدفن إلى جنبه من هو أكبر منه وأعظم قدراً، وهذا هو السنة المتبعة في مقابر المسلمين.
* * *

سئل فضيلة الشيخ رحمه الله تعالى : بعض الناس إذا مات لهم ميت خارج المدينة النبوية أو بداخلها يحرصون على دفنه بالبقيع ويحرصون على أن يكون ميتهم بمقدمة المقبرة ولعلهم يعتقدون أن المقدمة أفضل من المؤخرة ما حكم ذلك؟
فأجاب فضيلته بقوله: إذا كان الميت قريباً من المدينة فإحضاره للبقيع طيب وحسن، لأن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قال: "اللهم اغفر لأهل بقيع الغرقد"، أما إذا كان بعيداً فلا.
أما اختيارهم بأن يكون في مقدمة المقبرة ظنًّا منهم أنه أفضل، فهذا لا أصل له، فالمقبرة سواء أولها وآخرها.
* * *

(17/446)

رسالة
بسم الله الرحمن الرحيم
فضيلة الشيخ محمد بن صالح العثيمين حفظه الله
السلام عليكم ورحمة الله وبركاته وبعد:
يوجد في بعض المناطق ظاهرة منتشرة وهي: أنه بعد موت الميت ودفنه يقوم أحد الحاضرين عند القبر ويطلب من الناس الجلوس على الركب فيلقي كلمة يحث فيها الناس على الالتزام بالدين، وبعد ذلك يدعو للميت بصوت مرتفع فيؤمن الحاضرون على دعائه فما حكم هذا العمل أثابك الله؟
فأجاب فضيلته بقوله: بسم الله الرحمن الرحيم، وعليكم السلام ورحمة الله وبركاته.
إن طلب أحد الحاضرين من مشيعي الجنازة أن يجثوا على الركب، ثم يلقي كلمة يحث الناس فيها على الالتزام بالدين، ثم يدعو للميت ويؤمن الحاضرون على ذلك، أقول إن طلب ذلك، وإلقاء الموعظة عليهم، ثم الدعاء للميت، من البدع المحدثة التي لم تكن معروفة في عهد النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ولا عهد السلف الصالح، وقد ثبت عن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ التحذير من البدع، وبيان أن كل بدعة ضلالة، ولم يكن يعرف عن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أنه كان يقوم خطيباً يعظ الناس لا قبل دفن الميت، ولا بعده، وغاية ما ورد عنه في الموعظة أنه أتى أصحابه رضي الله عنهم وهم في البقيع في جنازة يلحد لها فجلس النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وجلس أصحابه حوله كأن على رؤوسهم الطير،

(17/447)

ومعه عود ينكت به الأرض فرفع رأسه وقال: "استعيذوا بالله من عذاب القبر" مرتين، ثم حدثهم عن حال الميت حين موته، وبعد دفنه، في حديث طويل رواه الإمام أحمد رحمه الله وغيره عن البراء بن عازب رضي الله عنه وروى البخاري رحمه الله نحوه من حديث علي رضي الله عنه.
وأما دعاؤه للميت بعد الدفن فقد كان إذا فرغ من دفنه وقف عليه وقال: "استغفروا لأخيكم، واسألوا له التثبيت، فإنه الا?ن يسأل". ولم يكن صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يدعو بصوت مرتفع يؤمن الناس عليه. ولا ريب أن خير الهدي هدي محمد صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ولو كانت هذه الأمور المحدثة خيراً لكان أسبق الناس إليها رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وأصحابه رضي الله عنهم . فعلى إخواننا المسلمين أن يتمشوا في أحيائهم وأمواتهم على ما كان عليه النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وأصحابه لقوله تعالى: {وَالسَّابِقُونَ الأَْوَّلُونَ مِنَ الْمُهَاجِرِينَ وَالأَنْصَارِ وَالَّذِينَ اتَّبَعُوهُم بِإِحْسَانٍ رَّضِىَ اللهُ عَنْهُمْ وَرَضُواْ عَنْهُ وَأَعَدَّ لَهُمْ جَنَّاتٍ تَجْرِي تَحْتَهَا الأَنْهَارُ خَالِدِينَ فِيهَآ أَبَداً ذَالِكَ الْفَوْزُ الْعَظِيمُ } وقوله تعالى: {لَّقَدْ كَانَ لَكُمْ فِى رَسُولِ اللهِ أُسْوَةٌ حَسَنَةٌ لِّمَن كَانَ يَرْجُو اللهَ وَالْيَوْمَ الأَْخِرَ وَذَكَرَ اللهَ كَثِيراً }. وفق الله الجميع للإخلاص في القصد والاتباع في العمل، وأعاذنا من الفتن ما ظهر منها وما بطن إنه سميع الدعاء. كتبه محمد الصالح العثيمين في 14/3/1418 هـ .

(17/448)

سئل فضيلة الشيخ رحمه الله تعالى : يوجد في بعض المناطق ظاهرة وهي زراعة الأشجار وبعض النباتات على القبر أو حوله ويتعاهد بعض الناس سقايتها ورشها بالماء بحيث إن الداخل إلى المقبرة يجدها مليئة بالأشجار والنباتات الأخرى المزروعة، فما حكم ذلك جزاكم الله خيراً؟
فأجاب فضيلته بقوله: المقبرة مدفن الموتى، وليست أرض زراعة، ولكن لعل هؤلاء يريدون أن يتشبهوا بالنبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ حين مر بقبرين فقال: "إنهما ليعذبان، وما يعذبان في كبير أي في أمر شاق عليهما أما أحدهما فكان لا يستنزه من البول، وأما الا?خر فكان يمشي بالنميمة" ثم أخذ جريدة رطبة فشقها نصفين، وغرز في كل قبر واحدة فقيل: لم صنعت هذا؟ قال: "لعله يخفف عنهما ما لم ييبسا".
فإن كان هذا مرادهم فقد أخطأوا من وجوه:
الأول: أنه ليس من هدي النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أن يفعل ذلك في كل قبر وإنما فعله في قبرين كشف له أنهما يعذبان، ففعل هذا في كل ميت بدعة مخالفة لما كان عليه النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ.
الثاني: أنه إساءة ظن بالميت بأنه يعذب، فيكون قدحاً في الميت، لأن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ علل وضع الجريدة بأنهما يعذبان، أفيعتقد هؤلاء أن آباءهم، أو أمهاتهم، أو أبناءهم، أو أقاربهم، أو أصحابهم كانوا يعذبون؟!

(17/449)

الثالث: أن الماء الذي تسقى به هذه الأشجار سوف ينزل إلى قاع قبر الميت، وقد ذكر بعض العلماء أن القبر ينبش إذا كان حوله ماء تلحق الميت منه نداوة، كما في الغاية وشرحها 1/719 فكيف بمن يصبون الماء حوله فينزل إليه؟!
فنصيحتي لهؤلاء أن يتركوا هذا الفعل ويريحوا ميتهم وأنفسهم من هذا العناء، والله الموفق. 14/3/1418 هـ .
* * *

سئل فضيلة الشيخ رحمه الله تعالى : هل المسلم إذا دخل الجنة يتعرف على أقاربه الذين في الجنة؟ وهل يذكر أهله بعد موته ويعرف أحوالهم؟
فأجاب فضيلته بقوله: أما الشطر الأول من السؤال وهو إذا دخل الإنسان الجنة هل يتعرف على أقاربه فجوابه: نعم، يتعرف على أقاربه وغيرهم من كل ما يأتيه سرور قلبه لقول الله تعالى: {وَفِيهَا مَا تَشْتَهِيهِ الأَْنْفُسُ وَتَلَذُّ الأَْعْيُنُ وَأَنتُمْ فِيهَا خَالِدُونَ وَتَلَذُّ الأَْعْيُنُ وَأَنتُمْ فِيهَا خَالِدُونَ فِيهَا خَالِدُونَ }. بل الإنسان يجتمع بذريته في منزلة واحدة، إذا كان في الذرية دون منزلته، لقوله تعالى: {وَالَّذِينَ ءَامَنُواْ وَاتَّبَعَتْهُمْ ذُرِّيَّتُهُم بِإِيمَانٍ أَلْحَقْنَا بِهِمْ ذُرِّيَّتَهُمْ وَمَآ أَلَتْنَاهُمْ مِّنْ عَمَلِهِم مِّن شَىْءٍ كُلُّ امْرِىءٍ بِمَا كَسَبَ رَهَينٌ }.
وأما الشق الثاني من السؤال وهو: معرفة الميت ما يصنعه أهله في الدنيا، فإنني لا أعلم في ذلك أثراً صحيحاً يعتمد عليه،

(17/450)

ولكن بعض الوقائع تدل على أن الإنسان قد يعرف ما يأتي على أهله، فقد حدثني شخص أنه بعد موت أبيه أضاع وثيقة له، وصار يطلبها ويبحث عنها فرأى في المنام أن أباه يكلمه من نافذة المجلس ويقول له: إن الوثيقة مكتوبة في أول صفحة من الدفتر الفلاني، لكن الورقة لاصقة بجلدة الدفتر فافتح الورقة تجد الوثيقة في ذلك المكان. ففعل الرجل فرآها كما ذكر أبوه. وهذا يدل على أن الإنسان قد يكون له علم بما يصنعه أهله من بعده. والله أعلم
* * *

سئل فضيلة الشيخ رحمه الله تعالى : هل تصح كلمة المرحوم للأموات مثلاً أن نقول المرحوم فلان؟
فأجاب فضيلته بقوله: إذا كان القائل وهو يتحدث عن الميت قال: "المرحوم، أو المغفور له" أو ما أشبه ذلك، خبراً فإنه لا يجوز؛ لأنه لا يدري هل حصلت له الرحمة أم لم تحصل له، والشيء المجهول لا يحل للإنسان الجزم به؛ لأن هذه شهادة له بالرحمة والمغفرة من غير علم، والشهادة من غير علم محرمة.
وأما إذا قال ذلك على وجه الدعاء والرجاء، بأن الله سبحانه وتعالى يرحمه، فإن ذلك لا بأس به، ولا حرج فيه، ولا فرق بين أن تقول المرحوم، أو فلان رحمه الله؛ لأن كلتا الكلمتين صالحتان للخبر وللدعاء، فهو على حسب نية القائل، ولا شك أن الذين يقولون: "فلان المرحوم، أو المغفور له" لا يريدون بذلك الخبر والشهادة بأنه مرحوم أو مغفور له، وإنما يريدون بذلك الرجاء والتفاؤل والدعاء، وعلى هذا فهذه الكلمة لا حرج ولا بأس فيها.

(17/451)

سئل فضيلة الشيخ رحمه الله تعالى : عن قول "فلان المرحوم" أو "تغمده الله برحمته" أو "انتقل إلى رحمة الله"؟
فأجاب فضيلته بقوله: قول "فلان المرحوم" أو "تغمده الله برحمته" لا بأس بها؛ لأن قولهم: "المرحوم" من باب التفاؤل والرجاء، وليس من باب الخبر، وإذا كان من باب التفاؤل والرجاء فهو لا بأس به.
وأما قولهم: "انتقل إلى رحمة الله" فهو كذلك فيما يظهر لي أنه من باب التفاؤل، وليس من باب الخبر، إلا أن هذا من أمور الغيب ولا يمكن الجزم به،وكذلك لا يقال: "انتقل إلى الرفيق الأعلى".
* * *

سئل فضيلة الشيخ رحمه الله تعالى : عن حكم قول: "البقية في حياتك" عند التعزية ورد أهل الميت بقولهم: "حياتك الباقية"؟
فأجاب فضيلته بقوله: لا أرى فيها مانعاً إذا قال الإنسان "البقية في حياتك"، ولكن الأولى أن يقال: "إن في الله خلفاً من كل هالك، إن لله ما أخذ وله ما أعطى، وكل شيء عنده بأجل مسمى، فاصبر واحتسب" لأن المحافظة على الألفاظ النبوية في التعزية وغيرها أولى، كذلك الرد عليه إذا غير المعزي هذا الأسلوب فسوف يتغير الرد.
* * *

(17/452)

سئل فضيلة الشيخ: ما حكم قولهم "دفن في مثواه الأخير"؟
فأجاب فضيلته بقوله: قول القائل "دفن في مثواه الأخير" حرام ولا يجوز؛ لأنك إذا قلت في مثواه الأخير فمقتضاه أن القبر آخر شيء له، وهذا يتضمن إنكار البعث، ومن المعلوم لعامة المسلمين أن القبر ليس آخر شيء، إلا عند الذين لا يؤمنون باليوم الا?خر، فالقبر آخر شيء عندهم، أما المسلم فليس آخر شيء عنده القبر، وقد سمع أعرابي رجلاً يقرأ قوله تعالى: {أَلْهَاكُمُ التَّكَّاثُرُ * حَتَّى زُرْتُمُ الْمَقَابِرَ} فقال: "والله ما الزائر بمقيم" لأن الذي يزور يمشي فلابد من بعث وهذا صحيح.
لهذا يجب تجنب هذه العبارة فلا يقال عن القبر إنه المثوى الأخير، لأن المثوى الأخير إما الجنة، وإما النار في يوم القيامة.
* * *

سئل فضيلة الشيخ رحمه الله تعالى : عن قول الإنسان إذا سئل عن شخص قد توفاه الله قريباً قال: "فلان ربنا افتكره"؟
فأجاب فضيلته بقوله: إذا كان مراده بذلك أن الله تذكر ثم أماته فهذه كلمة كفر، لأنه يقتضي أن الله عز وجل ينسى، والله سبحانه وتعالى لا ينسى، كما قال موسى عليه الصلاة والسلام، لما سأله فرعون: {قَالَ فَمَا بَالُ الْقُرُونِ الاُْولَى * قَالَ عِلْمُهَا عِندَ رَبِّى

(17/453)

فِىكِتَابٍ لاَّ يَضِلُّ رَبِّى وَلاَ يَنسَى }. فإذا كان هذا جاهلاً ولا يدري ويريد بقوله: "أن الله افتكره" يعني أخذه فقط فهذا لا يكفر، لكن يجب أن يُطهر لسانه عن هذا الكلام، لأنه كلام موهم لنقص رب العالمين عز وجل ويجيب بقوله: "توفاه الله" أو نحو ذلك.
* * *

(17/454)

سئل فضيلة الشيخ رحمه الله تعالى : عن حكم قول: (إلى روح الفقيد، أيتها الروح المقيمة فينا)؟
فأجاب فضيلته بقوله: بعض الناس يقول إذا عمل عملاً صالحاً هذا هدية إلى روح فلان أو لروح فلان، وهذه الكلمة لا حاجة لها؛ لأن الإنسان ينوي العمل للشخص المسلم قبل أن يبدأ به، ونيته في قلبه تغني عن التلفظ، لكن لو تلفظ وقال: اللهم اجعل ثواب ما أعمله لفلان فلا حرج.
أما قولهم: روح الفقيد بيننا، فلا يحل لقوله تعالى: {وَلاَ تَقْفُ مَا لَيْسَ لَكَ بِهِ عِلْمٌ إِنَّ السَّمْعَ وَالْبَصَرَ وَالْفُؤَادَ كُلُّ أُولائِكَ كَانَ عَنْهُ مَسْؤُولاً } ونحن لا نعلم أن روح الفقيد بيننا، أو فينا، لذلك يكون هذا القول داخلاً فيما نهى الله عنه.
* * *

رسالة
من ... إلى سماحة الشيخ/ محمد بن صالح العثيمين وفقه الله إلى كل خير
السلام عليكم ورحمة الله وبركاته وبعد:
لقد انتشر في هذا الزمن كثير من الأمور المشتبه فيها والتي تتعلق بالجنازة وتشييعها، نرجو من سماحتكم أن تبينوا للناس الحكم الشرعي فيها وجزاكم الله خيراً، وهي كما يأتي:
1 نقل الميت من بلد إلى آخر وتكرار الصلاة عليه في أكثر من مسجد.
2 اصطفاف أقارب الميت أو من سيقوم بدفنه مع الإمام حال الصلاة مع سعة المكان.
3 دخول المشيعين المقبرة بسياراتهم من غير حاجة وسبق الجنازة إليها مما يسبب ازدحام السيارات وإذهاب الخشوع المقصود من تشييع الجنازة وزيارة القبور.
4 تسليم الناس بعضهم على بعض وتبادل التحيات مع المعانقة والمصافحة في داخل المقبرة.
5 التحدُّث في أمور الدنيا.
6 بقاء أهل الميت في المنزل لاستقبال المعزين لمدة ثلاثة أيام مع الإعلان في الصحف عن مكان العزاء وكتابة

(17/455)

المراثي فيها وإقامة الولائم أثناء العزاء لأهل الميت من أقاربهم وغيرهم.
أثابكم الله ونفعنا وجميع المسلمين بعلمكم.
بسم الله الرحمن الرحيم
من محمد الصالح العثيمين إلى أخيه المكرم الشيخ... حفظه الله تعالى
وعليكم السلام ورحمة الله وبركاته.
كتابكم المؤرخ 22/21 من السنة الماضية وصل، وما تضمنه من الأسئلة فإليكم جوابها سائلين الله تعالى أن يوفقنا للصواب.
1 نقل الميت من بلد إلى آخر وتكرار الصلاة عليه، إن كان المقصود به تكرار الصلاة عليه فهذا بدعة منكرة مخالفة لهدي السلف الصالح، ومخالفة لأمر النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بالإسراع بالميت، وفيها فتح باب لتباهي الناس بأمواتهم، حتى يكون تشييع الميت كأنه حفل عرس. ويغني عنه أن يصلى عليه في البلد الآخر صلاة الغائب إن قلنا بمشروعيتها.
والصحيح أنه لا يصلى على الميت صلاة الغائب إلا من مات في محل لم يصل عليه فيه، أو بأمر الإمام.
أما الأول فلأن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ صلى على النجاشي صلاة الغائب، وأما الثاني فلئلا يشق عصا الطاعة في أمر اجتهادي.
وإن قصد بنقل الميت اختيار أن يدفن في بلد آخر إما لكون

(17/456)

الدفن فيه أفضل، أو لكون أهله فيه ونحو ذلك فهذا لا بأس به، لكن إن منع منه الإمام خوفاً من تزاحم الناس على المكان الفاضل، وضيق المكان، والعجز عن القيام بواجب الدفن فلا ينقل، وكذلك لو كان يتحمل نفقات باهظة تضر بحق الورثة في التركة ونحو ذلك.
وربما يكون النقل واجباً كما لو مات بدار كفار ليس فيها مقابر للمسلمين ولا يمكن دفنه في هذه الدار في مكان آخر فإنه لابد من نقله إلى بلاد المسلمين.
وأما نقل الميت من مسجد إلى آخر في البلد ليصلى عليه في عدة مساجد فهو أيضاً من البدع المنكرة، وفيه من المحذور ما سبق والميت يؤتى إليه، ولا يطاف به بين الناس ليصلى عليه.
2 اصطفاف أقارب الميت مع الإمام حين الصلاة عليه إن كان المكان ضيقاً لا يمكنهم أن يصطفوا خلف الإمام ولو بينه وبين الصف الأول فلا بأس، لأن هذا حاجة، ويقفون عن يمين الإمام وعن شماله، وإن كان المكان واسعاً فلا يصفون مع الإمام، لأن هذا خلاف السنة في صلاة الجماعة، لكن رأينا بعض أقارب الميت يتقدمون عمداً ليصفوا مع الإمام ظنًّا منهم أن هذا سنة، وهذا غلط ينبغي للأئمة أن ينبهوا عليه، ويبينوا للناس أن هذا ليس من السنة.
3 دخول السيارات للمقبرة من غير حاجة لا ينبغي؛ لأنها أحياناً تضيق على الناس، وتجعل مشهد الجنائز كمشهد الأعراس مما ينسي الناس تذكرة الا?خرة.
4 لا أعلم أصلاً عن السلف فيما يصنعه الناس أخيراً من المصافحة والمعانقة عند التعزية، وكذلك الاصطفاف للمعزين

(17/457)

لكن بعض الناس قالوا: إنهم يصطفون من أجل راحة المعزين حتى لا يتعبوا في طلب أهل الميت، لاسيما إذا كان المشيعون كثيرين، وأهل الميت ذوي عدد، وهذا ربما يكون غرضاً صحيحاً، وإن كان لا يعجبني فعلهم.
5 التحدُّث في أمر الدنيا لمتبعي الجنازة مخالف لما ينبغي أن يكون المتبع عليه من التفكُّر في حاله ومآله، وأنه الا?ن يشيع الموتى وغداً يشيعه الأحياء، ولا يدري متى يكون، ثم إن فيه كسراً لقلوب المصابين بالميت من أقاربه وأصدقائه، وقد كره بعض العلماء لمتبع الجنازة أن يتحدث في أمر الدنيا، وأن يجلس إلى صاحبه يمازحه ويضاحكه، ولهذا كان النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يجلس إلى أصحابه رضي الله عنهم في المقبرة قبل أن يتم اللحد، فيحدثهم بما يناسب، ففي صحيح البخاري عن علي بن أبي طالب رضي الله عنه قال: كنا في جنازة في بقيع الغرقد فأتانا النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فقعد وقعدنا حوله ومعه مخصرة فنكس (أي رأسه) فجعل ينكت بمخصرته وذكر الحديث، وفي المسند وسنن أبي داود وغيرهما من حديث البراء بن عازب رضي الله عنه قال: خرجنا مع النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ في جنازة رجل من الأنصار فانتهينا إلى القبر ولما يلحد فجلس رسول الله صلى الله عليه وعلى آله وسلم، وجلسنا حوله كأن على رؤوسنا الطير، وفي يده عود ينكت في الأرض فقال: "استعيذوا بالله من عذاب القبر" مرتين أو ثلاثاً، ثم حدثهم صلى الله عليه وعلى آله وسلم عن حال المؤمن وحال الكافر عند الموت، وبعده. وهو

(17/458)

حديث طويل عظيم، وبه وبحديث علي نعرف أن المشروع لمتبعي الجنائز أن يكون حديثه فيما يتعلق بالموت وما بعده.
هذا وقد أخذ بعض الناس من الحديثين أنه ينبغي أن يعظ الناس في هذه الحال، فيقوم خطيباً بين الناس يتكلم بما يتكلم به، لكن لا وجه لأخذه؛ لأن النبي صلى الله عليه وعلى آله وسلم لم يقم خطيباً في أصحابه، بل كان جالساً بينهم يتحدث إليهم حديث الجالس إلى من كان بجنبه؛ لأنه إما أن يسكت، أو يتكلم بأمر لا يناسب المقام، أو يتكلم بما يناسب المقام وهذا هو الحاصل من النبي صلى الله عليه وعلى آله وسلم.
6 بقاء أهل الميت في المنزل لاستقبال المعزين ليس معروفاً في عهد السلف الصالح، ولهذا صرح بعض العلماء بأنه بدعة، وقال في (الإقناع وشرحه): ويكره الجلوس لها أي للتعزية بأن يجلس المصاب في مكان ليعزوه. ولما ذكر حكم صنع الطعام لأهل الميت قال: وينوي فعل ذلك لأهل الميت لا لمن يجتمع عندهم فيكره؛ لأنه معونة على مكروه، وهو اجتماع الناس عند أهل الميت، نقل المروذي عن أحمد، هو من أفعال الجاهلية، وأنكره شديداً، ثم ذكر حديث جرير بن عبد الله رضي الله عنه قال: "كنا نعد الاجتماع إلى أهل الميت وصنعة الطعام بعد دفنه من النياحة". وقال النووي في (شرح المهذب): وأما الجلوس للتعزية فنص الشافعي والمصنف وسائر الأصحاب على كراهته،

(17/459)

ونقله أبو حامد في (التعليق) وآخرون عن نص الشافعي قالوا: يعني بالجلوس لها أن يجتمع أهل الميت في بيت فيقصدهم من أراد التعزية، قالوا: بل ينبغي أن ينصرفوا في حوائجهم فمن صادفهم عزاهم. ا.ه .
ثم إن فتح أهل الميت الباب ليأتيهم من يعزيهم كأنما يقولون للناس بلسان الحال: يا أيها الناس إنا قد أصبنا فعزونا، وكونهم يعلنون في الصحف عن مكان العزاء هو دعوة بلسان المقال أيضاً. وهل من السنة إعلان المصيبة ليعزى لها؟ أليس الواجب على المرء أن يصبر لحكم الله وقضائه، وأن يجعل ذلك بينه وبين ربه، وأن يتعزى بالله تعالى عن كل هالك؟! ثم إن الأمر قد تطور في بعض المناطق إلى أن تُهيأ السرادق، وتصف الكراسي، وتضاء الأنوار، ويكثر الداخل والخارج حتى لا تكاد تفرق بين هذا وبين وليمة العرس، وربما استأجروا قارئاً يقرأ كما يزعمون لروح الميت مع أن الإجارة على هذا فاسدة، والقارىء الذي قرأ من أجل المال لا ثواب له، فيكون في هذا إضاعة للمال، وإغراء لهؤلاء القرَّاء على الإثم.
فإن قال قائل: أليس قد ثبت أن النبي صلى الله عليه وعلى آله وسلم لما جاء خبر قتل جعفر وصاحبيه جلس في المسجد يعرف فيه الحزن؟
فالجواب: بلى، ولكن النبي صلى الله عليه وعلى آله وسلم لم يجلس ليعزيه الناس، ولذلك لم يبلغنا أن أحداً جلس عنده

(17/460)

ليعزيه، فليس فيه دليل لفتح أبواب البيوت والجلوس لتلقي العزاء.
وأما الإعلان عن موت الميت في الصحف فإن كان لمصلحة مثل أن يكون الميت واسع المعاملة مع الناس بين أخذ وإعطاء وأعلن موته لعل أحداً يكون له حق عليه فيقضى أو نحو ذلك فلا بأس. كتبه محمد الصالح العثيمين في 24/1/1418 هـ .
* * *

(17/461)

رسالة
بسم الله الرحمن الرحيم
فضيلة الشيخ/ محمد بن صالح العثيمين حفظه الله تعالى.
السلام عليكم ورحمة الله وبركاته أما بعد:
فقد كتب أحد الكتاب مقالاً دعا فيه أحد المصابين بحادث للتوبة إلى الله عز وجل، وجاء فيه العبارة الا?تية: (.. أتمنى بعد أن يمن الله بالشفاء العاجل على (فلان) أن يولي وجهه إلى البيت الحرام يؤدي شعيرة العمرة شكراً لمولاه وينطلق زائراً للمسجد النبوي الشريف ويصلي في الروضة ويقف أمام قبر المصطفى يجدد البيعة القلبية والفكرية ويعلن البراء من كل تقصير) انتهى. فما رأيكم في هذا؟ والله يحفظكم.
بسم الله الرحمن الرحيم
وعليكم السلام ورحمة الله وبركاته.
لا شك أن الإنسان إذا منَّ الله عليه بحصول نعمة، أو اندفاع نقمة، فأخرج مالاً، أو صلى، أو عمل عملاً صالحاً، شكراً لله تعالى على منته بذلك فلا حرج؛ لأن العمل الصالح من الشكر؛ ولأن أبا لبابة أخرج بعض ماله لما منَّ الله عليه بالتوبة، لكن كونه يقف أمام

(17/463)

قبر النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يجدد البيعة، ويعلن البراء من كل تقصير هو البدعة المنكرة؛ لأن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ميت ولا يمكن أن يبايع أحداً بعد موته، ويعلن أمام قبره البراء من كل تقصير، فالتوبة تكون بين العبد وبين ربه تبارك وتعالى. كتبه محمد الصالح العثيمين في 14/4/1418 هـ .

(17/464)

سئل فضيلة الشيخ رحمه الله تعالى : هل لمن يموت بسبب إصابته بعين، فضل أو زيادة أجر؟
فأجاب فضيلته بقوله: لا أعلم أن له زيادة أجر أو فضل؛ لأن هذا من الأمور التي يبتلي الله بها العبد، اللهم إلا أن يقال هذا يشبه مَنْ مات بغرق أو حرق، وعلى كل يرجى له الخير، أما الجزم بذلك فلا نستطيع الجزم به.
* * *

سئل فضيلة الشيخ رحمه الله تعالى : شخص مصاب بمرض أعصاب مزمن حسب كلام الطبيب، وسبب له هذا المرض كثيراً من المشاكل، منها: رفع الصوت على الوالدين، وقطيعة الرحم، ووجود القلق والخجل والخوف، فهل تُرفَع عنه التكاليف الشرعية؟ وهل عليه شيء في أعماله تلك؟ وبماذا تنصحونه جزاكم الله خيراً؟
فأجاب فضيلته بقوله: لا تُرفَع عنه الأحكام الشرعية مادام عقله باقياً، أما لو فقد عقله ولم يستطع السيطرة على عقله حينئذ يكون معذوراً، والذي أنصحه به أن يكثر من الدعاء، ومن ذكر الله عز وجل، ومن الاستغفار، ومن الاستعاذة بالله من الشيطان الرجيم عندما يثور غضبه لعل الله أن يكشف عنه.
* * *

سئل فضيلة الشيخ رحمه الله تعالى : يصاب الإنسان أحياناً بهموم وغموم فما الأشياء التي تزيل الهموم

(17/465)

والغموم التي تصيب المسلم؟ وهل يشرع أن يرقي الإنسان نفسه؟
فأجاب فضيلته بقوله: أولاً: يجب أن تعلم أن الهموم والغموم التي تصيب المرء هي من جملة ما يُكفّر عنه بها ويُخفّف عنه من ذنوبه، فإذا صبر واحتسب أثيب على ذلك، ومع هذا فإنه لا حرج على الإنسان أن يدعو بالأدعية المأثورة لزوال الهم والغم، كحديث ابن مسعود رضي الله عنه الذي أخرجه أهل السنن بسند صحيح: "اللهم إني عبدك، ابن عبدك، ابن أمتك، ناصيتي بيدك، ماض فيَّ حكمك، عدلٌ فيَّ قضاؤك، أسألك اللهم بكل اسم هو لك سميتَ به نفسك، أو أنزلته في كتابك، أو علَّمته أحداً من خلقك، أو استأثرت به في علم الغيب عندك، أن تجعل القرآن ربيع قلبي، ونور صدري، وجلاء حزني، وذهاب همي وغمي". فإن هذا من أسباب فرج الهم والغم. وكذلك قوله تعالى: {لاَّ اله إِلاَّ أَنتَ سُبْحَانَكَ إِنِّى كُنتُ مِنَ الظَّالِمِينَ }. فإن يونس عليه الصلاة والسلام قالها: قال الله تعالى: {فَاسْتَجَبْنَا لَهُ وَنَجَّيْنَاهُ مِنَ الْغَمِّ وَكَذالِكَ نُنجِى الْمُؤْمِنِينَ }. ولا حرج أن يرقي الإنسان نفسه، فإن الرسول عليه الصلاة والسلام كان يرقي نفسه بالمعوذات عند منامه ينفث بيديه، فيمسح بهما وجهه وما استطاع من جسده.

(17/466)

سئل فضيلة الشيخ رحمه الله تعالى : عمن يتسخَّط إذا نزلت به مصيبة؟
فأجاب فضيلته بقوله: الناس حال المصيبة على مراتب أربع:
المرتبة الأولى: التسخُّط، وهو على أنواع:
النوع الأول: أن يكون بالقلب، كأن يسخط على ربه يغتاظ مما قدره الله عليه فهذا حرام، وقد يؤدي إلى الكفر، قال تعالى: {وَمِنَ النَّاسِ مَن يَعْبُدُ اللهَ عَلَى حَرْفٍ فَإِنْ أَصَابَهُ خَيْرٌ اطْمَأَنَّ بِهِ وَإِنْ أَصَابَتْهُ فِتْنَةٌ انْقَلَبَ عَلَى وَجْهِهِ خَسِرَ الدُّنْيَا وَالأَْخِرَةَ ذالِكَ هُوَ الْخُسْرَانُ الْمُبِينُ يَعْبُدُ اللهَ عَلَى حَرْفٍ فَإِنْ أَصَابَهُ خَيْرٌ اطْمَأَنَّ بِهِ وَإِنْ أَصَابَتْهُ فِتْنَةٌ انْقَلَبَ عَلَى وَجْهِهِ خَسِرَ الدُّنْيَا وَالأَْخِرَةَ ذالِكَ هُوَ الْخُسْرَانُ الْمُبِينُ }.
النوع الثاني: أن يكون باللسان، كالدعاء بالويل والثبور وما أشبه ذلك، وهذا حرام.
النوع الثالث: أن يكون بالجوارح، كلطم الخدود، وشق الجيوب، ونتف الشعور وما أشبه ذلك، وكل هذا حرام مناف للصبر الواجب.
المرتبة الثانية: الصبر، وهو كما قال الشاعر:
والصبر مثل اسمه مر مذاقته لكن عواقبه أحلى من العسل فيرى أن هذا الشيء ثقيل عليه لكنه يتحمله، وهو يكره وقوعه ولكن يحميه إيمانه من السخط، فليس وقوعه وعدمه سواء عنده وهذا واجب لأن الله تعالى أمر بالصبر فقال: {وَأَطِيعُواْ اللهَ وَرَسُولَهُ وَلاَ

(17/467)

تَنَازَعُواْ فَتَفْشَلُواْ وَتَذْهَبَ رِيحُكُمْ وَاصْبِرُو?اْ إِنَّ اللهَ مَعَ الصَّابِرِينَ تَنَازَعُواْ فَتَفْشَلُواْ وَتَذْهَبَ رِيحُكُمْ وَاصْبِرُو?اْ إِنَّ اللهَ مَعَ الصَّابِرِينَ }.
المرتبة الثالثة: الرضا، بأن يرضى الإنسان بالمصيبة بحيث يكون وجودها وعدمها سواء فلا يشق عليه وجودها، ولا يتحمل لها حملاً ثقيلاً، وهذه مستحبة وليست بواجبة على القول الراجح، والفرق بينها وبين المرتبة التي قبلها ظاهر؛ لأن المصيبة وعدمها سواء في الرضا عند هذا، أما التي قبلها فالمصيبة صعبة عليه، لكنه صبر.
المرتبة الرابعة: الشكر، وهو أعلى المراتب، وذلك بأن يشكر الله تعالى على ما أصابه من مصيبة، حيث عرف أن هذه المصيبة سبب لتكفير سيئاته، وربما لزيادة حسناته كما قال صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "ما يصيب المسلم من نصبٍ ولا وصبٍ، ولا همٍّ ولا حَزَن، ولا أذى، ولا غمٍّ، حتى الشوكة يشاكها، إلا كفَّر الله بها من خطاياه".

سئل فضيلة الشيخ رحمه الله تعالى : أحد الصحابة رضي الله عنه لما مات حضر جنازته سبعون ألف ملك، وعندما دفنه الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قال: "لقد ضُمَّ ضمة ثم فرج عنه" هل هذا حاصل لكل واحد منا؟
فأجاب فضيلته بقوله: هذا الصحابي هو سعد بن معاذ

(17/468)

رضي الله عنه وهو سيد الأوس ومعروفة قصته مع بني قريظة الذين كانوا حلفاءه حين غدروا بالنبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فغزاهم وحاصرهم أكثر من عشرين ليلة، فلما تعبوا من الحصار سألوا أن ينزلوا على حكم سعد بن معاذ فأعطاهم النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ذلك، وكان سعد رضي الله عنه في خيمة له في المسجد؛ لأنه أصيبت أكحله في يوم الأحزاب فبنى عليه الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قبة يعني خيمة في المسجد ليزوره عن قُرب.
وكان رضي الله عنه لما سمع أن بني قريظة وهم حلفاؤه قد نقضوا العهد قال: اللهم لا تمتني حتى تُقر عيني بهم، يعني بأن يؤخذوا بما نقضوا العهد.
بعد ذلك أرسل إليه النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وقال له: إن حلفاءك أرادوا أن ينزلوا على حكمك، فجاء رضي الله عنه من مسجد النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إلى مكان بني قريظة راكباً على حمار، فلما أقبل قال: "قوموا إلى سيدكم"، فقاموا إليه، ونزل ثم اجتمع رؤساء اليهود بالنبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ من أجل أن يحكم فيهم سعد بن معاذ، وكان اليهود ينتظرون أن يحكم سعد فيهم بما حكم به عبد الله بن أبي في بني النضير، لكن فرق بين عبد الله بن أبي رأس المنافقين وبين سعد بن معاذ رضي الله عنه.
لما حضروا قال: حكمي نافذ عليكم؟ قالوا: نعم. قال: وعلى مَن هنا؟ ولم يقل على النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وهذا من أدبه ما قال: حكمي نافذ على الرسول قال: وعلى من هنا، قال: أحكم فيهم أن تُقتل مقاتلتهم، وتُسبى نساؤهم وذريتهم، فقال النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "لقد حكمت فيهم بحكم الله من فوق سبع سماوات"، ثم نفذ حكمه فقتل

(17/469)

المقاتلة وسبى النساء والذرية.
وبعد ذلك انبعث الدم من جرح سعد بن معاذ ومات رضي الله عنه يعني بقي حتى استجاب الله دعوته؛ أقر الله عينه ببني قريظة حتى صار حكمهم بيده، ولما حكم وانتهت قضيتهم انبعث الدم فمات رضي الله عنه وورد في الصحيح أن عرش الرب جل وعلا اهتز لموته. الله أكبر! وفي ذلك يقول حسان بن ثابت رضي الله عنه :
وما اهتز عرش الله من أجل هالك سمعنا به إلا لسعد أبي عمرو أما الضمة فقد ورد أن القبر ضمه رضي الله عنه ولكن فيما أظن أن هذا الحديث فيه ضعف؛ لأن الأحاديث الصحيحة تدل على أن الرجل إذا سأله الملكان وأجاب بالصواب فسح له في قبره، فإن صح الحديث فالمعنى أنه أول ما دخل ضمه القبر ثم يفسح له، وقد ذكر أن ضمة القبر للمؤمن كضمة الأم الرحيمة لولدها، يعني ليس هو ضمٌّ يُؤلم أو يُؤذي، نسأل الله أن يجعلنا وإياكم من السعداء.
* * *

(17/470)

بسم الله الرحمن الرحيم

نبذة في تغسيل الميت وتكفينه والصلاة عليه ودفنه
الحمد لله رب العالمين، وأشهد أن لا إله إلا الله وحده لا شريك له، إله الأولين والا?خرين، وأشهد أن محمداً عبده ورسوله خاتم النبيين، وإمام المتقين، صلى الله عليه، وعلى آله، وأصحابه، ومن تبعهم بإحسان إلى يوم الدين وسلَّم تسليماً.
أما بعد: فهذه نبذ تتعلق بتغسيل الميت، وتكفينه، والصلاة عليه، ودفنه.
وقبل أن نشرع في المقصود نقدم هذه الفقرات:
1 غسل الميت المسلم وتكفينه والصلاة عليه ودفنه فرض كفاية، فينبغي لمن قام بذلك أن ينوي أنه مؤد لهذه الفريضة، لينال أجرها وثوابها من الله تعالى. أما الكافر فلا يجوز تغسيله، ولا تكفينه، ولا دفنه مع المسلمين.
2 الغاسل مؤتمن على الميت فيجب عليه أن يفعل ما يلزم في تغسيله وغيره.
3 الغاسل مؤتمن على الميت فيجب عليه أن يستر ما رآه فيه من مكروه.
4 الغاسل مؤتمن على الميت فلا ينبغي أن يمكن أحداً من الحضور عنده إلا من يحتاج إليه لمساعدته في تقليب الميت وصب الماء ونحوه.
5 الغاسل مؤتمن على الميت فينبغي أن يستعمل الرفق به والاحترام، وأن لا يكون عنيفاً، أو حاقداً عليه عند خلع ثيابه

(17/471)

وتغسيله وغير ذلك.
6 لا يغسل الرجل المرأة إلا أن تكون زوجته، ولا المرأة الرجل إلا أن يكون زوجها، إلا من دون سبع سنين فيغسله الرجل والمرأة سواء كان ذكراً أم أنثى.
7 يستحب للغاسل إذا فرغ أن يغتسل كما يغتسل للجنابة، فإن لم يغتسل فلا حرج عليه.
* كيفية تغسيل الميت
الواجب في تغسيل الميت أن يغسل جميع جسده بالماء حتى ينقى، والأفضل أن يعمل ما يلي:
1 يضع الميت على الشيء الذي يريد أن يغسله عليه منحدراً نحو رجليه.
2 يلف خرقة على عورة الميت من السرة إلى الركبة قبل أن يخلع ثيابه لئلا ترى عورته بعد الخلع.
3 يخلع ثياب الميت برفق.
4 يلف الغاسل على يده خرقة فيغسل عورة الميت من غير كشف حتى ينقيها، ثم يلقي الخرقة.
5 يبل خرقة بماء فينظف بها أسنان الميت ومناخره.
6 يغسل وجه الميت، ويديه إلى المرفقين، ورأسه ورجليه إلى الكعبين، يبدأ باليد اليمنى قبل اليسرى، وبالرجل اليمنى قبل اليسرى.
7 لا يدخل الماء في فم الميت ولا أنفه اكتفاء بتنظيفهما بالخرقة.
8 يغسل جسده كله ثلاثاً، أو خمساً، أو سبعاً، أو أكثر من ذلك

(17/472)

حسب حاجة الجسم إلى التنظيف والتنقية، يبدأ بالجانب الأيمن من الجسم قبل الأيسر.
9 الأفضل أن يخلط الماء الذي يغسله به بسدر؛ لأنه أبلغ في الإنقاء فيضرب الماء المخلوط بالسدر بيده حتى تظهر رغوته، فيغسل بالرغوة رأسه ولحيته، وبالباقي بقية الجسم.
01 الأفضل أن يخلط بالغسلة الأخيرة كافوراً (وهو نوع معروف من الطيب).
11 إذا كان للميت شعر فإنه يسرح ولا يلبد ولا يقص شيء منه.
21 إذا كان الميت امرأة نقض شعرها إن كان مجدولاً، فإذا غسل ونقي جدل ثلاث جدائل، وجعلن خلف ظهرها.
31 إذا كانت بعض أعضاء الميت منفصلة فإنها تغسل وتضم إليه.
41 إذا كان الميت متفسخاً بحروق أو غيرها، ولا يمكن تغسيله فإنه ييمم عند كثير من أهل العلم، فيضرب الميمم يديه بالأرض ويمسح بهما وجه الميت وكفيه.
* كيفية تكفين الميت
الواجب في تكفين الميت خرقة تغطي جميع بدنه، لكن الأفضل كما يلي:
1 يكفن الرجل في ثلاث خرق بيض، يوضع بعضها فوق بعض، ثم يوضع الميت عليها، ثم يرد طرف العليا من جانب الميت الأيمن على صدره، ثم طرفها من جانبه الأيسر، ثم يفعل باللفافة الثانية، ثم الثالثة كذلك، ثم يرد طرف اللفائف من عند رأسه ورجليه ويعقدها.

(17/473)

2 تبخر الأكفان بالبخور، ويذر بينها شيء من الحنوط (والحنوط أخلاط من الطيب يصنع للموتى).
3 يجعل من الحنوط على وجه الميت، ومغابنه، ومواضع سجوده.
4 يوضع شيء من الحنوط في قطن فوق عينيه، ومنخريه، وشفتيه.
5 يوضع شيء من الحنوط في قطن بين إليتيه، ويشد بخرقة.
6 تكفن المرأة في خمس قطع: إزار، وخمار، وقميص، ولفافتين. وإن كفنت كما يكفن الرجل فلا حرج في ذلك.
7 تحل عقد الكفن عند وضع الميت في قبره.
* كيفية الصلاة على الميت
1 يصلى على الميت المسلم صغيراً كان أم كبيراً، ذكراً كان أم أنثى.
2 يصلى على الحمل إذا سقط وقد بلغ أربعة أشهر، ويفعل به كما يفعل بالكبير فيغسل، ويكفن قبل الصلاة عليه.
3 لا يصلى على الحمل إذا سقط قبل تمام أربعة أشهر؛ لأنه لم تنفخ فيه الروح، ولا يغسل، ولا يكفن، وإنما يدفن في أي مكان.
4 يقف الإمام في الصلاة على الميت عند رأس الرجل، وعند وسط المرأة، ويصلي الناس وراءه.
5 يكبر في الصلاة على الميت أربع تكبيرات، يقرأ في التكبيرة الأولى بعد التعوذ والبسملة سورة الفاتحة.

(17/474)

ويصلي على النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بعد التكبيرة الثانية فيقول: اللهم صل على محمد وعلى آل محمد، كما صليت على إبراهيم وعلى آل إبراهيم، إنك حميد مجيد. وبارك على محمد وعلى آل محمد، كما باركت على إبراهيم وعلى آل إبراهيم، إنك حميد مجيد. ويدعو للميت بعد التكبيرة الثالثة. والأفضل أن يدعو بما ورد عن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ في ذلك، فإن لم يعرفه دعا بما يعرف.
ويقف بعد الرابعة قليلاً، ثم يسلم، وإن قال قبل السلام: ربنا آتنا في الدنيا حسنة، وفي الا?خرة حسنة، وقنا عذاب النار فلا بأس بذلك.
* كيفية دفن الميت
1 الواجب أن يدفن الميت في قبر يمنعه من السباع متوجهاً إلى القبلة، وكلما عمقه فهو أفضل.
2 الأفضل أن يكون القبر لحداً، وذلك بأن يحفر للميت حفرة في عمق القبر مما يلي القبلة.
3 يجوز أن يكون القبر شقًّا، وذلك بأن يحفر للميت حفرة في عمق القبر في وسطه، إذا دعت الحاجة لذلك، بأن تكون الأرض رخوة.
4 يوضع الميت في قبره على جنبه الأيمن متوجهاً إلى القبلة.
5 ينصب عليه اللبن نصباً، ويسد ما بينها بالطين المثرى لئلا ينهال التراب على الميت.
6 يدفن القبر بعد ذلك، ولا يرفع، ولا يشيد بجص أو غيره.
7 لا يجوز الدفن في ثلاثة أوقات:
1

(17/475)

إذا طلعت الشمس حتى ترتفع قدر رمح.
2 إذا وقفت عند الزوال حتى تزول.
3 إذا بقي عليها مقدار رمح عند الغروب حتى تغرب.
ومقدار الوقتين الأول والأخير نحو ربع ساعة، ومقدار الثاني نحو سبع دقائق.
كتب ذلك محمد الصالح العثيمين في 2/2/1420 هـ
والحمد لله رب العالمين

(17/476)


كتاب الزكاة - فتاوى ابن عثيمين

المجلد الثامن عشر

كتاب الزكاة
1 سئل فضيلة الشيخ رحمه الله تعالى : ما المقصود بالزكاة في اللغة والشرع؟ وما العلاقة بين المفهومين؟
فأجاب فضيلته بقوله: الزكاة في اللغة الزيادة والنماء، فكل شيء زاد عدداً، أو نما حجماً فإنه يقال له: زكاة، فيقال: زكَّى الزرع إذا نما وطاب، وأما في الشرع فهي: التعبد لله تعالى بإخراج جزء واجب شرعاً في مال معين لطائفة أو جهة مخصوصة.
والعلاقة بين المعنى اللغوي والمعنى الشرعي: أن الزكاة وإن كان ظاهرها نقص كمية المال، لكن آثارها زيادة المال بركة وكمية، فإن الإنسان قد يفتح الله له من أبواب الرزق ما لا يخطر بباله، إذا قام بما أوجب الله عليه في ماله. قال تعالى: {وَمَآ ءَاتَيْتُمْ مِّن رِّباً لِّيَرْبُوَاْ فِى أَمْوَالِ النَّاسِ فَلاَ يَرْبُواْ عِندَ اللهِ وَمَآ ءاتَيْتُمْ مِّن زكاةٍ تُرِيدُونَ وَجْهَ اللهِ فَأُوْلَائِكَ هُمُ الْمُضْعِفُونَ }. وقال تعالى: {وَمَآ أَنفَقْتُمْ مِّن شَىْءٍ فَهُوَ يُخْلِفُهُ وَهُوَ خَيْرُ الرَّازِقِينَ } {يخلفه} أي: يأتي بخلفه وبدله، وقال النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «ما نقصت صدقة من مال»، وهذا أمر مُشاهد فإن الموفقين لأداء ما يجب عليهم في أموالهم يجدون بركة فيما ينفقونه، وبركة في ما بقي عندهم، وربما يفتح الله لهم أبواب رزق يشاهدونها رأي العين بسبب إنفاقهم أموالهم في سبيل الله، ولهذا كانت الزكاة في الشرع ملاقية للزكاة في اللغة من حيث النماء والزيادة، ثم إن في الزكاة أيضاً زيادة أخرى وهي زيادة الإيمان في قلب صاحبها، فإن الزكاة من الأعمال الصالحة، والأعمال الصالحة تزيد من إيمان الرجل؛ لأن مذهب أهل السنة والجماعة أن الأعمال الصالحة من الإيمان،

(18/11)

وأن الإيمان يزداد بزيادتها، وينقص بنقصها، وهي أيضاً تزيد الإنسان في خلقه فإنها بذل وعطاء، والبذل والعطاء يدل على الكرم والسخاء، والكرم والسخاء لا شك أنه خلق فاضل كريم، بل إن له آثاراً بالغة في انشراح القلب، وانشراح الصدر، ونور القلب وراحته، ومن أراد أن يطلع على ذلك فليجرب الإنفاق، يجد الا"ثار الحميدة التي تحصل له بهذا الإنفاق، ولاسيما فيما إذا كان الإنفاق واجباً مؤكداً كالزكاة، فالزكاة أحد أركان الإسلام ومبانيه العظام، وهي التي تأتي كثيراً مقرونة بالصلاة التي هي عمود الإسلام، وهي في الحقيقة محك تبين كون الإنسان محبًّا لما عند الله عز وجل؛ لأن
المال محبوب عند النفوس، وبذل المحبوب لا يمكن إلا من أجل محبوب يؤمن به الإنسان وبحصوله، ويكون هذا المحبوب أيضاً أحب مما بذله، ومصالح الزكاة وزيادة الإيمان بها وزيادة الأعمال وغير ذلك أمر معلوم يحصل بالتأمل فيه أكثر ما ذكرنا الآن.

سئل فضيلة الشيخ - رحمه الله تعالى -: ما آثار الزكاة التي تنعكس على المجتمع وعلى الاقتصاد الإسلامي؟
فأجاب فضيلته بقوله: آثار الزكاة على المجتمع وعلى الاقتصاد الإسلامي ظاهرة أيضاً، فإن فيها من مواساة الفقراء والقيام بمصالح العامة ما هو معلوم ظاهر من مصارف هذه الزكاة، فإن الله سبحانه وتعالى قال في مصارف هذه الزكاة: {إِنَّمَا الصَّدَقَاتُ لِلْفُقَرَآءِ وَالْمَسَاكِينِ وَالْعَامِلِينَ عَلَيْهَا وَالْمُؤَلَّفَةِ قُلُوبُهُمْ وَفِى الرِّقَابِ وَالْغَارِمِينَ وَفِى سَبِيلِ اللهِ وَابْنِ السَّبِيلِ فَرِيضَةً مِّنَ اللهِ وَاللهُ عَلِيمٌ حَكِيمٌ } وهؤلاء

(18/12)

الأصناف الثمانية منهم من يأخذها لدفع حاجته، ومنهم من يأخذها لحاجة المسلمين إليه، فالفقراء والمساكين والغارمون لأنفسهم، وابن السبيل والرقاب، هؤلاء يأخذون لحاجتهم، ومنهم من يأخذ لحاجة الناس إليه: كالغارم لإصلاح ذات البين، والعاملين عليها والمجاهدين في سبيل الله، فإذا عرفنا أن توزيع الزكاة على هذه الأصناف يحصل بها دفع الحاجة الخاصة لمن أعطيها، ويحصل بها دفع الحاجة العامة عن المسلمين عرفنا مدى نفعها للمجتمع وفي الاقتصاد تتوزع الثروات بين الأغنياء والفقراء، حيث يؤخذ من أموال الأغنياء هذا القدر ليصرف للفقراء، ففيها توزيع للثروة حتى لا يحصل التضخم من جانب، والبؤس والفقر من جانب آخر، وفيها أيضاً من صلاح المجتمع ائتلاف القلوب، فإن الفقراء إذا رأوا من الأغنياء أنهم يمدونهم بالمال ويتصدقون عليهم بهذه الزكاة التي لا يجدون فيها منة عليهم، لأنها مفروضة عليهم من قبل الله، فإنهم بلا شك يحبون الأغنياء
ويألفونهم، ويرجون ما أمرهم الله به من الإنفاق والبذل، بخلاف إذا ما شح الأغنياء بالزكاة، وبخلوا بها، واستأثروا بالمال، فإن ذلك قد يولد العداوة والضغينة في قلوب الفقراء، ويشير إلى هذا ختم الآية الكريمة التي بها بيان لمصالح الزكاة، يقول الله تعالى: {فَرِيضَةً مِّنَ اللهِ إِنَّ اللهَ كَانَ عَلِيماً حَكِيماً }.

سئل فضيلة الشيخ - رحمه الله تعالى -: ما حكم الزكاة في الإسلام؟ ومتى فرضت؟

(18/13)

فأجاب فضيلته بقوله: الزكاة أحد أركان الإسلام الخمسة التي بني عليها؛ لقول النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «بني الإسلام على خمس: شهادة أن لا إله إلا الله وأن محمداً رسول الله، وإقام الصلاة، وإيتاء الزكاة، وصوم رمضان، وحج بيت الله الحرام» وهي فرض بإجماع المسلمين، فمن أنكر وجوبها فقد كفر، إلا أن يكون حديث عهد بإسلام، أو ناشىء في بادية بعيدة عن العلم وأهله فيعذر، ولكنه يُعلّم، وإن أصر بعد علمه فقد كفر مرتدًّا، وأما من منعها بخلاً وتهاوناً ففيه خلاف بين أهل العلم، فمنهم من قال: إنه يكفر، وهو إحدى روايتين عن الإمام أحمد، ومنهم من قال: إنه لا يكفر، وهذا هو الصحيح، ولكنه قد أتى كبيرة عظيمة، والدليل على أنه لا يكفر حديث أبي هريرة رضي الله عنه أن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ذكر عقوبة مانع زكاة الذهب والفضة، ثم قال: «حتى يقضى بين العباد فيرى سبيله: إما إلى الجنة وإما إلى النار». وإذا كان يمكن أن يرى له سبيلاً إلى الجنة فإنه ليس بكافر؛ لأن الكافر لا يمكن أن يرى سبيلاً له إلى الجنة، ولكن على مانعها بخلاً وتهاوناً من الإثم العظيم ما ذكره الله تعالى في قوله: {وَلاَ يَحْسَبَنَّ الَّذِينَ يَبْخَلُونَ بِمَآ ءَاتَاهُمُ اللهُ مِن فَضْلِهِ هُوَ خَيْراً لَّهُمْ بَلْ هُوَ شَرٌّ لَّهُمْ سَيُطَوَّقُونَ مَا بَخِلُواْ بِهِ يَوْمَ الْقِيَامَةِ وَللَّهِ مِيرَاثُ السَّمَاوَاتِ وَالأَْرْضِ وَاللهُ بِمَا تَعْمَلُونَ
خَبِيرٌ }. وفي قوله: {وَالَّذِينَ يَكْنِزُونَ الذَّهَبَ وَالْفِضَّةَ وَلاَ يُنفِقُونَهَا فِي سَبِيلِ اللهِ

(18/14)

فَبَشِّرْهُمْ بِعَذَابٍ أَلِيمٍ فَبَشِّرْهُمْ بِعَذَابٍ أَلِيمٍ * يَوْمَ يُحْمَى عَلَيْهَا فِى نَارِ جَهَنَّمَ فَتُكْوَى بِهَا جِبَاهُهُمْ وَجُنوبُهُمْ وَظُهُورُهُمْ هَاذَا مَا كَنَزْتُمْ لأَنفُسِكُمْ فَذُوقُواْ مَا كُنتُمْ تَكْنِزُونَ}. فعلى المرء المسلم أن يشكر الله على نعمته بالمال، وأن يؤدي زكاته حتى يزيد الله له في ماله بركة ونماء.
وأما قول السائل: متى فرضت الزكاة؟
فجوابه: أن الزكاة فرضت في أصح أقوال أهل العلم بمكة، ولكن تقدير الأنصبة والأموال الزكوية وأهل الزكاة كان بالمدينة.
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: يقول الله تعالى: {وَوَيْلٌ لِّلْمُشْرِكِينَ * الَّذِينَ لاَ يُؤْتُونَ الزكاةَ} فما المراد بالزكاة؟
فأجاب فضيلته بقوله: قوله تعالى: {الَّذِينَ لاَ يُؤْتُونَ الزكاةَ وَهُمْ بِالأَْخِرَةِ هُمْ كَافِرُونَ } يحتمل معنيين:
أحدهما: أن يراد بالزكاة زكاة النفس وهو تطهيرها من الشرك، لقوله تعالى: {قَدْ أَفْلَحَ مَن زَكَّاهَا * وَقَدْ خَابَ مَن دَسَّاهَا} فيكون قوله: {الَّذِينَ لاَ يُؤْتُونَ الزكاةَ وَهُمْ بِالأَْخِرَةِ هُمْ كَافِرُونَ } تفسيراً لقوله: «للمشركين» بمعنى الذين لا يؤتون أنفسهم زكاتها بالتخلي عن الشرك ووسائله.
الاحتمال الثاني: أن يكون المراد بالزكاة زكاة المال، ويكون تركهم للزكاة وتركهم البذل من أوصافهم، وإن كان هذا ليس بزكاة

(18/15)

لأنه بالنسبة لهم لا يقبل منهم زكاة ولا غيرها ماداموا على شركهم.
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: عن شروط وجوب الزكاة؟
فأجاب فضيلته بقوله: شروط وجوب الزكاة: الإسلام والحرية، وملك النصاب، واستقراره، ومضي الحول إلا في المعشرات.
فأما الإسلام فإن الكافر لا تجب عليه الزكاة، ولا تقبل منه لو دفعها باسم الزكاة، لقوله تعالى: {وَمَا مَنَعَهُمْ أَن تُقْبَلَ مِنْهُمْ نَفَقَاتُهُمْ إِلاّ" أَنَّهُمْ كَفَرُواْ بِاللهِ وَبِرَسُولِهِ وَلاَ يَأْتُونَ الصلاةَ إِلاَّ وَهُمْ كُسَالَى وَلاَ يُنفِقُونَ إِلاَّ وَهُمْ كَارِهُونَ }.
ولكن ليس معنى قولنا: إنها لا تجب على الكافر ولا تصح منه أنه معفي عنها في الآخرة بل إنه يعاقب عليها لقوله تعالى: {إِلاَّ أَصْحَابَ الْيَمِينِ * فِى جَنَّاتٍ يَتَسَآءَلُونَ * عَنِ الْمُجْرِمِينَ * مَا سَلَكَكُمْ فِى سَقَرَ * قَالُواْ لَمْ نَكُ مِنَ الْمُصَلِّينَ * وَلَمْ نَكُ نُطْعِمُ الْمِسْكِينَ * وَكُنَّا نَخُوضُ مَعَ الُخَآئِضِينَ * وَكُنَّا نُكَذِّبُ بِيَوْمِ الدِّينِ * حَتَّى أَتَانَا الْيَقِينُ} وهذا يدل على أن الكفار يعذبون على إخلالهم بفروع الإسلام، وهو كذلك.
وأما الحرية فلأن المملوك لا مال له، إذ أن ماله لسيده، لقول النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «من باع عبداً له مال فماله لبائعه إلا أن يشترطه

(18/16)

المبتاع». فهو إذن غير مالك للمال حتى تجب عليه الزكاة، وإذا قدر أن العبد ملك بالتمليك فإن ملكه في النهاية يعود لسيده؛ لأن سيده له أن يأخذ ما بيده، وعلى هذا ففي ملكه نقص ليس بمستقر استقرار أموال الأحرار، فعلى هذا تكون الزكاة على مالك المال، وليس على المملوك منها شيء، ولا يمكن أن تسقط الزكاة عن هذا المال.
وأما ملك النصاب: فمعناه أن يكون عند الإنسان مال يبلغ النصاب الذي قدره الشرع، وهو يختلف باختلاف الأموال، فإذا لم يكن عند الإنسان نصاب فإنه لا زكاة عليه؛ لأن ماله قليل لا يحتمل المواساة.
والنصاب في المواشي مقدر ابتداءً وانتهاءً، وفي غيرها مقدر ابتداءً وما زاد فبحسابه.
وأما مضي الحول: فلأن إيجاب الزكاة في أقل من الحول يستلزم الإجحاف بالأغنياء، وإيجابها فيما فوق الحول يستلزم الضرر في حق الفقراء، فكان من حكمة الشرع أن يقدر لها زمن معين تجب فيه وهو الحول، وفي ربط ذلك بالحول توازن بين حق الأغنياء وحق أهل الزكاة.
وعلى هذا فلو مات الإنسان مثلاً، أو تلف المال قبل تمام الحول سقطت الزكاة، إلا أنه يستثنى من تمام الحول ثلاثة أشياء:
الأول: ربح التجارة.

(18/17)

الثاني: نتاج السائمة.
الثالث: المعشرات.
أما ربح التجارة فإن حوله حول أصله، وأما نتاج السائمة فحول النتاج حول أمهاته، وأما المعشرات فحولها وقت تحصيلها والمعشرات هي الحبوب والثمار.
مثال ذلك في الربح أن يشتري الإنسان سلعة بعشرة آلاف ريال، ثم قبل تمام حول الزكاة بشهر تزيد هذه السلعة، أو تربح نصف الثمن الذي اشتراها به، فيجب عليه زكاة رأس المال وزكاة الربح، وإن لم يتم للربح حول لأنه فرع، والفرع يتبع الأصل.
وأما النتاج مثل أن يكون عند الإنسان من البهائم نصاب ثم في أثناء الحول يتوالد هذا النصاب حتى يبلغ نصابين، فيجب عليه الزكاة للنصاب الذي حصل بالنتاج وإن لم يتم عليه الحول، لأن النتاج فرع فيتبع الأصل. وأما المعشرات فحولها حين أخذها مثل الحبوب والثمار، فإن الثمار في النخل مثلاً لا يتم عليه الحول حين يجز فتجب الزكاة عند جزه، وكذلك الزرع يزرع ويحصد قبل أن يتم عليه الحول، فتجب الزكاة عند حصاده، لقوله تعالى: {وَءَاتُواْ حَقَّهُ يَوْمَ حَصَادِهِ وَلاَ تُسْرِفُو"اْ إِنَّهُ لاَ يُحِبُّ الْمُسْرِفِينَ } فهذه الأشياء الثلاثة تستثنى من قولنا: إنه يشترط لوجوب الزكاة تمام الحول.
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: ذكر الشيخ عبد الرحمن السعدي رحمه الله في الفتاوى ص 302 هذه الجملة: (الزكاة تصير على رأس المال منه، وعلى المصلحة إن

(18/18)

كان هو حال وإلا فبقسطه) فما معنى قول الشيخ - رحمه الله تعالى -؟
فأجاب فضيلته بقوله: معنى قول الشيخ - رحمه الله تعالى - أن الدين إن كان حالاًّ وجبت زكاة أصله وربحه، وإن كان مؤجلاً وجبت زكاة أصله، أما ربحه فيجب بقسطه، فمثلاً إذا بعت عليه ما يساوي ألفاً ًبألف ومائتين إلى سنة، وكان حول زكاة الألف يحل في نصف السنة وجب عليك زكاة ألف ومائة فقط عند تمام حول الألف، وظاهر كلام الشيخ أنه لا يلزم من زكاة الربح إلا ما تم حوله، وقد سبق ما يدل على وجوب الزكاة في الربح وإن لم يتم حوله؛ لأنه تبع لأصله لا يشترط له تمام الحول؛ ولأن الدين ثابت كله بأصله وربحه، والله أعلم.
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: إذا كان عند الإنسان بيت أو دكان يؤجره فهل يبدأ حول الأجرة للزكاة من حين العقد أو من استلام الأجرة؟
فأجاب فضيلته بقوله: يبتدىء حول الزكاة من العقد؛ لأن الأجرة تثبت بالعقد وإن كانت لا تستقر إلا باستيفاء المنفعة فإذا استوفى المنفعة وقبض الأجرة وقد تم لها سنة أي العقد وجب عليه إخراج زكاتها، وأما إذا قبضها في نصف السنة وأنفقها قبل أن تتم السنة فليس عليه زكاة فيها، فإذا قدر أنه أجر هذا الدكان بعشرة آلاف، ولما مر ستة أشهر أخذ خمسة آلاف ثم أنفقها، فإن الخمسة

(18/19)

التي أخذها ليس فيها زكاة؛ لأنها لم يتم عليها الحول من العقد، وأما الخمسة الباقية التي يأخذها عند تمام الحول فعليه زكاتها؛ لأنها تم عليها الحول من العقد.
* * *

(18/20)

رسالة
بسم الله الرحمن الرحيم
فضيلة الشيخ محمد بن صالح العثيمين حفظه الله
السلام عليكم ورحمة الله وبركاته.
س 1: والدنا توفي من مدة سنة وخمسة شهور وعنده أراضي، ولما توفي أصبحت الأراضي ملك الورثة، وبعد وفاته بستة شهور قام الورثة ببيع الأراضي وقسموا الورث فيما بينهم، وهذه المبالغ قسمت مدة خمسة شهور هل يزكى على هذه المبالغ وهي لم تكمل سنة؟
س 2: أيهما أفضل الوضوء بماء بارد أو بماء دافىء في الشتاء؟
أفتونا جزاكم الله خيراً، والسلام عليكم ورحمة الله وبركاته.
بسم الله الرحمن الرحيم
وعليكم السلام ورحمة الله وبركاته
ج 1: لا زكاة عليكم حتى يحول الحول
ج 2: الوضوء بالماء الدافىء أفضل.
أملاه محمد الصالح العثيمين في 11/9/2141ه .

(18/21)

سئل فضيلة الشيخ - رحمه الله تعالى -: عن رجل مات وترك مالاً ولم يحل عليه الحول، وظل هذا المال فترة لم يوزع على الورثة فهل إذا حال الحول عليه تخرج زكاته؟
فأجاب فضيلته بقوله: أما بالنسبة للميت الذي مات قبل أن يتم الحول فلا زكاة عليه، لأنه مات قبل الوجوب، فلا يقضى عنه.
أما بالنسبة للورثة فالذي يبلغ نصيبه نصاباً عليه الزكاة إذا تم الحول على موت مورثه، والذي ماله قليل لا يبلغ النصاب وليس عنده ما يكمله به فإنه لا زكاة عليه.
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: يشترط في الزكاة مضي الحول فما كيفية إخراج زكاة الرواتب الشهرية؟
فأجاب فضيلته بقوله: أحسن شيء في هذا أنه إذا تم حول أول راتب استلمه فإنه يؤدي زكاة ما عنده كله، فما تم حوله فقد أخرجت زكاته في الحول، وما لم يتم حوله فقد عجلت زكاته، وتعجيل الزكاة لا شيء فيه، وهذا أسهل عليه من كونه يُراعي كل شهر على حدة، لكن إن كان ينفق راتب كل شهر قبل أن يأتي راتب الشهر الثاني فلا زكاة عليه؛ لأن من شروط وجوب الزكاة في المال أن يتم عليه الحول.
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: هناك استحقاقات لبعض الموظفين العاملين في قطاعات الدولة المختلفة، وهذه

(18/22)

الاستحقاقات لا يتم صرفها لمستحقيها في بعض الأحيان إلا بعد مضي عدة سنوات، فهل تجب فيها الزكاة؟ وهل تكون الزكاة لسنة واحدة فقط؟ أم تجب لمجموع السنوات التي أمضتها هذه المبالغ لدى الدولة؟ وفي حالة كون صاحب الاستحقاق عليه دين فهل يزكي على ما استلم من استحقاق وما تبقى يسدد به الدين؟ أم تسقط عنه الزكاة لسداد دينه؟
فأجاب فضيلته بقوله: إذا قبض الموظف ماله عند الحكومة فإن كان قبل تمام السنة فلا زكاة فيه حتى تتم عليه سنة، وإن قبضه بعد تمام السنة فإنه يزكيه مرة واحدة، سواء مضى عليه سنة واحدة أو سنتان أو أكثر. وسواء كان عليه دين أم لم يكن؛ لأن الدين لا يمنع وجوب الزكاة في الأموال التي بيد المدين على القول الراجح. قاله كاتبه محمد الصالح العثيمين في 4/6/1410 هـ .
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: ما حكم زكاة الديون؟
فأجاب فضيلته بقوله: الديون التي في ذمة الناس سواء كانت ثمناً لمبيع، أو أجرة، أو قرضاً، أو قيمة متلف أو أرش جناية، أو غير ذلك مما يثبت في الذمة تنقسم إلى قسمين:
الأول: أن تكون مما لا تجب الزكاة في عينه كالعروض بأن يكون عند الإنسان لشخص ما مئة صاع من البر أو أكثر، فهذا الدين لا زكاة فيه، وذلك لأن الزروع أو الحبوب لا تجب الزكاة في عينها إلا لمن زرعها.

(18/23)

وأما الثاني: فهي الديون التي تجب الزكاة في عينها كالذهب والفضة، وهذا فيه الزكاة على الدائن لأنه صاحبه، ويملك أخذه والإبراء منه فيزكيه كل سنة إن شاء زكاه مع ماله، وإن شاء أخر زكاته، وأخرجها إذا قبضه، فإذا كان لشخص عند آخر مائة ألف فإن من له المئة يزكيها كل عام، أو فإن الزكاة تجب على من هي له كلها لكنه بالخيار: إما أن يخرج زكاتها مع ماله، وإما أن ينتظر حتى يقبضها ثم يزكيها لما مضى، هذا إذا كان الدين على موسر، فإن كان الدين على معسر فإن الصحيح أن الزكاة لا تجب فيه؛ لأن صاحبه لا يملك المطالبة به شرعاً، فإن الله تعالى يقول: {وَإِن كَانَ ذُو عُسْرَةٍ فَنَظِرَةٌ إِلَى مَيْسَرَةٍ وَأَن تَصَدَّقُواْ خَيْرٌ لَّكُمْ إِن كُنتُمْ تَعْلَمُونَ } فهو حقيقة عاجز شرعاً عن ماله فلا تجب عليه الزكاة فيه، لكن إذا قبضه فإنه يزكيه سنة واحدة فقط، وإن بقي في ذمة المدين عشر سنوات؛ لأن قبضه إياه يشبه تحصيل ما خرج من الأرض يزكى عند الحصول عليه، وقال بعض أهل العلم: لا يزكيه لما مضى، وإنما يبتدىء به حولاً من جديد، وما ذكرناه أحوط وأبرأ للذمة أنه يزكيه عن سنة واحدة لما مضى، ثم يستأنف به حوله، والأمر في هذا سهل، وليس من الصعب على الإنسان أن يؤدي ربع العشر من دينه الذي قبضه بعد أن أيأس منه، فهذا من شكر نعمة الله عليه بتحصيله. هذا هو القول في زكاة الديون.
والخلاصة أنه ثلاثة أقسام:
القسم الأول: لا زكاة فيه: وهو إذا كان الدين مما لا تجب الزكاة في عينه، مثل أن يكون في ذمة شخص لا"خر أصواع من البر

(18/24)

أو كيلوات من السكر أو من الشاي وما أشبه ذلك، فهذا لا زكاة فيه حتى ولو بلغ النصاب.
القسم الثاني: الدين الذي تجب الزكاة في عينه كالذهب والفضة، ولكنه على معسر فهذا لا زكاة فيه إلا إذا قبضه، فإنه يزكيه لسنة واحدة، ثم يستأنف به حولاً، وقيل: إنه يستأنف به حولاً على كل حال، ولكن ما قلناه أولى لما ذكرنا من التعليل.
القسم الثالث: ما فيه الزكاة كل عام، وهو الدين الذي تجب فيه الزكاة لعينه، وهو على موسر، فهذا فيه الزكاة كل عام، ولكن إن شاء صاحب الدين أن يخرج زكاته مع ماله، وإن شاء أخرها حتى يقبضه من المدين.

سئل فضيلة الشيخ - رحمه الله تعالى -: عن الديون التي في ذمم الناس هل فيها زكاة؟
فأجاب فضيلته بقوله: إذا كانت الديون على مليء ففيها الزكاة كل عام، لكن صاحبها بالخيار: إن شاء أخرج الزكاة مع زكاة ماله، وإن شاء أخر زكاة الديون حتى يقبضها، فيزكيها لكل ما مضى.
أما إذا كانت الديون على غير مليء فلا زكاة فيها على القول الراجح، لكن إذا قبضها يؤدي زكاة سنة واحدة.
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: لي أمانة عند رجل منذ أربع سنوات وزكيت عنها ثلاث سنوات، وطلبت

(18/25)

الأمانة التي ادخرتها عنده في السنة الأخيرة فلم يعطني شيئاً منها، هل تجب الزكاة في السنة الأخيرة أم لا؟
فأجاب فضيلته بقوله: الأمانة التي للإنسان عند الناس هي في الحكم الموجود في ماله، يجب عليه أن يزكيها إلا إذا منع منها، بمعنى أن الذي كانت عنده قد أنفقها وكان فقيراً، فإنه لا يجب عليك أن تؤدي زكاتها؛ لأن الدين الذي في ذمة الفقراء ليس فيه زكاة لكن إذا قبضتها فزكاها لسنة واحدة، وذلك لأن الديون التي في ذمة الفقراء يجب على أصحابها أن ينظروا هؤلاء الفقراء، وأن لا يطلبوا منهم الوفاء، ولا يطالبوهم به، فإنه لا يجوز للإنسان إذا كان له مدين فقير لا يجوز له أن يقول له: أعطني ديني، ولا يتكلم إليه ولا بربع كلمة، لأن الله تعالى يقول: {وَإِن كَانَ ذُو عُسْرَةٍ فَنَظِرَةٌ إِلَى مَيْسَرَةٍ وَأَن تَصَدَّقُواْ خَيْرٌ لَّكُمْ إِن كُنتُمْ تَعْلَمُونَ }. ومن المؤسف جداً أن يكون في بعض هذه الأمة من يشبهون اليهود في أكل الربا والعياذ بالله؛ فإن بعض الناس يأكلون الربا ويظلمون الناس، إذا حل الدين على الفقير الذي لا يستطيع وفاءه، ذهب هذا الطالب يتحيل على قلب الدين على الفقير فيدينه ليوفيه ويقلب عليه الدين، أو يقول: استدن من فلان وأوفني. ثم إذا أوفاه دينه مرة ثانية ليوفي الدائن الثاني، وهكذا حتى تنقلب المئات إلى ألوف، والألوف إلى مئات الألوف، ومئات الألوف إلى الملايين على هذا الفقير المعدم. وهؤلاء والعياذ بالله عصوا الله عز وجل فلم يخافوا منه، ولم يرحموا هؤلاء الفقراء، والواجب عليك إذا كان لك عند فقير معسر دين أن

(18/26)

تسكت ولا تطلب منه الدين ولا تطالبه به، وأنت إذا طالبته أو طلبته منه فإنك عاصٍ لله عز وجل.
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: عندي مبلغ خمسون ألف ريال، وأعطيتها والدي ليحفظها وعندما قلت لوالدي: أخرج الزكاة عني. قال: إني قد صرفتها وسأعطيك بدلاً منها فيما بعد. فهل علَّي زكاة أم لا؟
فأجاب فضيلته بقوله: هذه المسألة مثل المسألة السابقة في الحقيقة، والظاهر من السؤال أن والده أنفقها أخرج هذه الدراهم وبقيت في ذمته، فإذا كانت في ذمة الوالد فمن العلماء من يقول: إن الدين الذي على الوالد لا زكاة فيه؛ لأنه لا يمكن الولد مطالبة أبيه بالدين، فهو كالدين الذي على المعسر، فلا يجب على الإنسان أن يؤدي زكاة دين كان على أبيه؛ لأنه لو أراد أن يطلبه من أبيه أو يطالبه به لم يتمكن من ذلك شرعاً، قال النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «أنت ومالك لأبيك».
وقال بعض العلماء: إن الدين الذي في ذمة الوالد إذا لم ينوِ الوالد تملك هذه الدراهم فإنه تجب زكاته، والاحتياط أن يخرج زكاة الدين الذي في ذمة أبيه، لاسيما إذا كان أبوه موسراً وسهلاً لو أراد أن يستوفيه ولده أعطاه إياه بسرعة، فإنه ينبغي أن تجب الزكاة فيه حينئذ، وهذا أحسن وأولى أن يؤدي الزكاة عن الدين الذي في ذمة

(18/27)

أبيه، إلا أن يكون الأب معسراً فإن كان معسراً فإنه كغيره من المدينين المعسرين لا تجب الزكاة في الديون التي عليهم.
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: عن زكاة الدين؟
فأجاب فضيلته بقوله: لا يجب على من له دين على شخص أن يؤدي زكاته قبل قبضه؛ لأنه ليس في يديه، ولكن إن كان الدين على موسر فإن عليه زكاته كل سنة، فإن زكاها مع ماله فقد برئت ذمته، وإن لم يزكها مع ماله وجب عليه إذا قبضها أن يزكيها لكل الأعوام السابقة، وذلك لأن الموسر يمكن مطالبته فتركه باختيار صاحب الدين، أما إذا كان الدين على معسر أو غني لا يمكن مطالبته فإنه لا يجب عليه زكاته لكل سنة، وذلك لأنه لا يمكنه الحصول عليه، فإن الله تعالى يقول: {وَإِن كَانَ ذُو عُسْرَةٍ فَنَظِرَةٌ إِلَى مَيْسَرَةٍ وَأَن تَصَدَّقُواْ خَيْرٌ لَّكُمْ إِن كُنتُمْ تَعْلَمُونَ }، فلا يمكن أن يستلم هذا المال وينتفع به فليس عليه زكاته، ولكن إذا قبضه فمن أهل العلم من يقول: يستقبل به حولاً من جديد، ومنهم من يقول: يزكي لسنة واحدة، وإذا دارت السنة يزكيه أيضاً، وهذا أحوط. والله أعلم.
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: إذا كانت جميع مستحقاتي من مشاريع سواء لدى الحكومة أو لدى الأفراد متأخرة وليس لديّ سيولة إلا من خلال الاقتراض من البنوك بزيادة ربوية فهل يحق لي أن أدفع الزكاة منها أو أنتظر حتى استلام مستحقاتي؟

(18/28)

فأجاب فضيلته بقوله: لا يجوز أخذ القرض أصلاً من البنك مع زيادة ربوية؛ لأنه حرام طالما هو بفائدة فكيف يدفع منها الزكاة؟
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: معروف أن صوامع الغلال تستلم محصول القمح والشعير كل عام ثم تقوم بدورها باستقطاع الزكاة وتقوم بتسليم المزارع قيمة المحصول في نفس العام هذا في السنوات الماضية. أما الآن فإن قيمة المحصول تبقى لدى الصوامع لعدة سنوات فهل قيمة المحصول هذا تجب فيها الزكاة عن سنة واحدة أم عن كل السنوات الماضية؟
فأجاب فضيلته بقوله: لا تجب الزكاة فيما عند الحكومة سواء قيمة زرع أو أجرة أو أي شيء آخر حتى تقبضه فإذا قبضته فزكي سنة واحدة حتى لو بقي عند الدولة خمس أو عشر سنوات أو أكثر زكه سنة واحدة فقط، وجه ذلك لأن بقاءه عند الحكومة قد تأخر لظروف لا يستطيع صاحب الحق أن يستوفيه.
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: امرأة مؤخر صداقها ثلاثة آلاف ريال، وتقول: إذا أخرجت الزكاة كل عام فسينفد عن قريب فما العمل؟
فأجاب فضيلته بقوله: إذا كان الزوج فقيراً فلا تزكي ما في ذمته من المهر، وهكذا كل دين، فالدين الذي في ذمة فقير لا زكاة

(18/29)

عليه؛ لأن صاحب الدين لا يستطيع أن يستوفيه؛ لأن الفقير يجب إنظاره ولا يجوز طلبه ولا مطالبته ولا حبسه، بل يجب إذا علم الإنسان أن مدينه معسر أن يعرض عنه ولا يطلب منه الوفاء ولا يجوز أن يحبس على ذلك.
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: هل يصح تأجيل صداق المرأة؟ وهل هو دين على الرجل يلزم بدفعه؟ وهل تجب الزكاة فيه؟
فأجاب فضيلته بقوله: الصداق المؤجل جائز ولا بأس به؛ لقول الله تعالى: {يَاأَيُّهَا الَّذِينَ ءَامَنُواْ أَوْفُواْ بِالْعُقُودِ أُحِلَّتْ لَكُمْ بَهِيمَةُ الأَْنْعَامِ إِلاَّ مَا يُتْلَى عَلَيْكُمْ غَيْرَ مُحِلِّى الصَّيْدِ وَأَنتُمْ حُرُمٌ إِنَّ اللهَ يَحْكُمُ مَا يُرِيدُ }، والوفاء بالعقد يشمل الوفاء به وبما شرط فيه.
فإذا اشترط الرجل تأجيل الصداق أو بعضه فلا بأس، ولكن يحل إن كان قد عين له أجلاً معلوماً، فيحل بهذا الأجل، وإن لم يؤجل فيحل بالفرقة: بطلاق، أو فسخ، أو موت، ويكون ديناً على الزوج يطالب به بعد حلول أجله في الحياة، وبعد الممات كسائر الديون.
وتجب الزكاة على المرأة في هذا الصداق المؤجل إذا كان الزوج ملياً، وإن كان فقيراً فلا يلزمها زكاة.
ولو أخذ الناس بهذه المسألة وهي تأجيل المهر لخفف كثيراً على الناس في الزواج.
ويجوز للمرأة أن تتنازل عن مؤخر الصداق إن كانت رشيدة،

(18/30)

أما إن أكرهها أو هددها بالطلاق إن لم تفعل فلا يسقط؛ لأنه لا يجوز إكراهها على إسقاطه.

سئل فضيلة الشيخ - رحمه الله تعالى -: رجل يقول: إذا دينت مبلغاً من المال في رمضان فهل يجب علَّي إخراج زكاة المصلحة (الغائبة) أو بعدما يحول عليها الحول؟
فأجاب فضيلته بقوله: نعم يجب عليه إخراج زكاة الغائبة، وذلك أن الدين قد ثبت في ذمة المدين بأصله وربحه، ولذلك لو مات المدين ثبت للدائن الحق كاملاً في ذمته، وحل تأجيله على المذهب إذا لم يوثق الورثة برهن يحرز أو كفيل مليء، فمثلاً إذا بعت على شخص سلعة تساوي ألفاً بألف ومائتين إلى سنة، ومات المشتري بعد عقد البيع بشهر واحد أو بيوم واحد ثبت لك في تركته ألف ومائتان كاملة حالة غير مؤجلة إلا أن يوثق الورثة برهن يحرز أو كفيل مليء فإنها تبقى كاملة مؤجلة إلى أجلها، كما أنه لو أراد المشتري أن ينقد لك الثمن قبل حلول أجله وطلب منك أن تسقط مقابل الأجل من الربح لم يلزمك قبول ذلك بل لك الحق أن تقول: لا أقبله الآن إلا كاملاً، وإلا فيبقى إلى أجله، ولك أن تتعجل وتسقط على القول الصحيح، والمذهب: يجوز لك أن تتعجل لكن بدون إسقاط، فإذا تبين أن هذا الربح ملك لك لا يمكن أن يسقط إلا باختيارك وأنه لو وجد ما يوجب حلوله لحل كاملاً، فلماذا لا تجب زكاته وإن لم يحل أجله، ثم إن هذه الغائبة كما يقولون ربح للأصل، وقد نص العلماء على أن ربح التجارة لا يشترط له تمام

(18/31)

الحول، وأن حوله حول أصله، ولذلك لو اشتريت عروضاً بألف ريال وقبل تمام الحول بأسبوع فقط زادت قيمتها حتى بلغت عند الحول ألفين وجب عليك زكاة الألفين كلها.
وبعد فلعلك تعرف أن الدين وإن وجبت زكاته فإنه لا يجب إخراجها إلا بعد قبضه، فإذا قبضه زكاه لما مضى عن جميع السنوات إن كان المدين غنيًّا، أو عن سنة واحدة سنة قبضه إن كان المدين فقيراً.
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: بعت على شخص سيارة وبقي لي عنده خمسة آلاف ولها سنوات، والشخص اختفى لا أدري أين هو، هل أزكي عنها؟
فأجاب فضيلته بقوله: الدين الذي على معسر ليس فيه زكاة، إلا إذا قبضته فإنك تزكيه سنة واحدة، والآن مادمت لا تعرف أين ذهب الرجل فليس عليك زكاة.
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: عندي مبلغ من المال مرت عليه ثلاث سنوات ولم أزكه، فكيف أزكيه؟ ولمن تدفع الزكاة؟ ومتى تخرج؟
فأجاب فضيلته بقوله: زكاة المال الواجبة مقدارها في الذهب والفضة ربع العشر، بمعنى أن تقسم ما لديك على أربعين، فما خرج بالقسمة فهو الزكاة، وإذا كنت تركت الزكاة ثلاث سنوات فاقسم المال على أربعين، والناتج يكون زكاة السنة الأولى، ثم

(18/32)

اقسمه على أربعين لتخرج زكاة السنة الثانية، ثم اقسمه على أربعين لتخرج زكاة السنة الثالثة.
وأما من تدفع إليهم الزكاة فقد ذكرهم الله في قوله: {إِنَّمَا الصَّدَقَاتُ لِلْفُقَرَآءِ وَالْمَسَاكِينِ وَالْعَامِلِينَ عَلَيْهَا وَالْمُؤَلَّفَةِ قُلُوبُهُمْ وَفِى الرِّقَابِ وَالْغَارِمِينَ وَفِى سَبِيلِ اللهِ وَابْنِ السَّبِيلِ فَرِيضَةً مِّنَ اللهِ وَاللهُ عَلِيمٌ حَكِيمٌ } فيعطي الفقراء والمساكين ما يكفيهم وعائلتهم لمدة سنة، ويعطي الغارمين منها ما يوفون به ديونهم.
وأما وقت إخراج الزكاة فإنه إذا تم للمال الزكوي سنة، فإنه تخرج زكاته، إلا زكاة الثمار والحبوب فإن وقت إخراجها وقت حصادها، ولكنها تجب إذا اشتد الحب وبدا صلاح الثمر كما هو معروف عند أهل العلم.
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: إذا كان الدين عند أناس فقراء واستمر مدة من الزمن فهل عليه زكاة؟ وعن أي سنة؟
فأجاب فضيلته بقوله: إذا كانوا فقراء فليس عليك زكاة إلا إذا قبضته لو بقي عشر سنين، تُزكِّيه لسنة واحدة السنة الحاضرة فقط وإذا كان عند أغنياء يمكنك أن تقول: أعطوني مالي. ويعطونك إياه، فهذا تُزكيه كل سنة، ولكن أنت بالخيار: إن شئت أخرجت زكاته مع مالك قبل أن تقبضه منهم، وإن شئت انتظرت حتى تأخذه، وفي هذه الحال لو فُرض أنك انتظرت حتى تأخذ ثم افتقروا ولم يوفوا فليس عليك زكاة.

(18/33)

* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: هل تجب الزكاة في المال المرهون؟ وهل في القرض زكاة؟
فأجاب فضيلته بقوله: المال المرهون تجب الزكاة فيه إذا كان مالاً زكوياً، لكن يخرجها الراهن منها إذا وافق المرتهن، مثال ذلك: رجل رهن ماشية من الغنم والماشية مال زكوي رهنها عند إنسان، فالزكاة فيها واجبة لابد منها؛ لأن الرهن لا يسقط الزكاة، ويخرج الزكاة منها، لكن بإذن المرتهن.
وأما القرض فقد سبق لنا أن القرض إذا كان على غني باذل ففيه الزكاة كل سنة، وإذا كان على فقير فليس فيه زكاة لو بقي عشر سنين إلا إذا قبضه فيزكيه بسنة واحدة.
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: ما حكم دفع الزكاة للمدين المعسر؟ وهل في الدين زكاة؟
فأجاب فضيلته بقوله: دفع الزكاة إلى المدين المعسر الذي لا يجد الوفاء أو دفعها إلى غريمه جائز ومجزىء؛ لأن الآية الكريمة تدل على هذا، قال تعالى: {إِنَّمَا الصَّدَقَاتُ لِلْفُقَرَآءِ وَالْمَسَاكِينِ وَالْعَامِلِينَ عَلَيْهَا وَالْمُؤَلَّفَةِ قُلُوبُهُمْ وَفِى الرِّقَابِ وَالْغَارِمِينَ وَفِى سَبِيلِ اللهِ وَابْنِ السَّبِيلِ فَرِيضَةً مِّنَ اللهِ وَاللهُ عَلِيمٌ حَكِيمٌ } فالتعبير مختلف بين الأربعة الأول، وبين الأربعة الأخر.
الأربعة الأول كان التعبير باللام الدالة على التمليك، فلابد أن تملكهم، أي: تعطيهم الزكاة وتتركهم يفعلون ما شاءوا، وفي الأربعة الأخر كان التعبير بفي، وهي للظرفية لا للتمليك، قال

(18/34)

تعالى: {وَفِى الرِّقَابِ وَالْغَارِمِينَ وَفِى سَبِيلِ اللهِ وَابْنِ السَّبِيلِ فَرِيضَةً مِّنَ اللهِ وَاللهُ عَلِيمٌ حَكِيمٌ } {الغارمين}: معطوف على الرقاب، فيكون التقدير «في» وعلى هذا فيجوز أن تذهب إلى الغريم الذي يطالب الفقير وتوفي عنه.
ولكن هنا مسألة: هل الأولى أن أذهب إلى الغريم وأوفيه دون أن أعطي الفقير، أو أن أعطي الفقير؟
هذا فيه تفصيل: إذا علمت أن الفقير الذي تريد القضاء عنه رجل ديِّن يحبُّ إبراء ذمته، وأنك إذا أعطيته سوف يذهب إلى صاحبه ويوفيه فأعطه هو؛ لأن ذلك أجبر لخاطره، وأبعد من الخجل، وأسلم من الرياء الذي قد يصيب الإنسان، فكونك تعطي المدين في هذه الحال أولى.
أما إذا خفت أن يكون المدين متلاعباً تعطيه ليوفي، لكن يذهب فيلعب بها أو يشتري كماليات أو غيرها فلا تعطها إياه، بل اذهب إلى صاحبه الذي يطلبه وأوفه.
وأما زكاة الديون فقد سبق الكلام عنها.
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: إذا أقرض شخص شخصاً آخر كيف يزكي عن هذا؟ ولو تأخر ثلاث سنين؟
فأجاب فضيلته بقوله: الدَّين فيه تفصيل: إذا كان الدين على معسر فلا زكاة فيه ولو بقي عشر سنوات، لكن إذا قبضته فتؤدي زكاة سنة واحدة فقط.
أما إذا كان على غني باذل وامتدت المدة فتزكيه كل سنة لكنك بالخيار: إن شئت تدفع زكاته مع مالك كل سنة، وإن شئت إذا

(18/35)

قبضته تزكي لما مضى، وأستحب أن تزكيه مع مالك، لأنه ربما يموت الإنسان ويتهاون الورثة في إخراج الزكاة. وربما يحصل أشياء تمنع الزكاة. فإذا أديته مع مالك يكون اطمئناناً لقلبك، أما إذا ماطل الغني، فإن كان لا يمكن مطالبته كالأب مثلاً وكالسلطان والأمير المتسلط وما أشبه ذلك فهو كالمعسر ليس فيه زكاة إلا سنة قبضه.
وأما إذا ماطل وهو يمكن مطالبته تشكوه على الأمير ويسلمك، فهذا عليك الزكاة فيه؛ لأن الأمر باختيارك.
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: إذا استغرق الدين جميع المال فهل فيه زكاة؟
فأجاب فضيلته بقوله: هذه المسألة فيها خلاف بين أهل العلم: منهم من يرى أن الدين لا يمنع وجوب الزكاة؛ لأن عمومات النصوص لم تفرق بين مدين وغيره، ولأن الزكاة إنما تجب في المال لقول النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لمعاذ بن جبل رضي الله عنه حين بعثه إلى اليمن: «أعلمهم أن الله افترض عليهم صدقة في أموالهم، تؤخذ من أغنيائهم فترد على فقرائهم» فالزكاة واجبة في المال ومتعلقة به، والمال موجود بين يديه، والدين في ذمته، فقد اختلف المحل: الدين في الذمة، والزكاة في المال، والمال موجود يتصرف فيه الإنسان تصرف الملاك في أمالكهم تصرفاً حرًّا، فتجب الزكاة عليه

(18/36)

في هذا المال ولو كان عليه مقداره من الدين. ومن العلماء من قال: إنه إذا كان على الرجل دين بمقدار ما بيده من المال الزكوي فإنه لا زكاة عليه، وليس لهم دليل من الأثر فيما أعلم، وإنما عندهم نظر، ومعنى يقولون: إن الزكاة وجبت مواساة. فإذا كانت وجبت للمواساة فإن المدين ليس أهلاً لها؛ لأن المال الذي بيده هو في الحقيقة لغيره لوجوب وفائه فليس أهلاً لأن يكون ممن يجب عليه مواساة إخوانه الفقراء.
ومن العلماء من فصَّل في هذا وقال: إذا كان المال ظاهراً فإن الدين لا يمنع وجوب الزكاة فيه، والمال الظاهر هو الذي ليس يخزن في الصناديق وراء الإبواب مثل الماشية والثمار والزروع، قالوا: فهذه وإن كان على صاحبها دين فيجب عليه إخراج زكاتها؛ لأنها أموال ظاهرة تتعلق بها أطماع الفقراء، والدين أمر خفي لا يعلم، فيجب أن تؤدى الزكاة من هذه الأموال الظاهرة، والنبي عليه الصلاة والسلام يرسل السعاة لقبض الزكاة من هذه الأموال ولم يستفصل أهلها: هل عليهم دين أو ليس عليهم دين.
والأموال الباطنة كالذهب والفضة والأوراق النقدية إذا كان على صاحبها دين بمقدار ما عنده منها لا زكاة عليه فيه.
والأرجح عندي: أن الزكاة تجب في المال ظاهراً أو باطناً ولو كان على صاحبه دين يستوعبه، وذلك لعموم الأدلة الدالة على وجوب الزكاة في الأموال، وكوننا نعلل بأن الزكاة مؤاساة، لا يوجب تخصيص هذه العمومات، والزكاة تلاحظ فيها العبادة أكثر مما تلاحظ المواساة؛ لأنها ركن من أركان الإسلام، والمواساة علة

(18/37)

مستنبطة قد تكون من مراد الشارع، وقد لا تكون من مراد الشارع، اللهم إلا إذا كان الدين حالاًّ ويُطالب به، وأراد أن يوفيه فحينئذ نقول: أوف الدين، ثم زك ما يبقى بعده إذا بلغ نصاباً، ويؤيد ذلك ما قاله فقهاء الحنابلة في الفطرة فإنهم قالوا: لا يمنعها الدين إلا بطلبه، وكذلك الأثر المروي عن عثمان رضي الله عنه أنه كان يقول في شهر رمضان: «هذا شهر زكاتكم فمن كان عليه دين فليقضه» فهذا يدل على أن الدين إذا كان حالاًّ وصاحبه يريد قضاءه قدمه على الزكاة، أما الديون المؤجلة فإنها لا تمنع وجوب الزكاة بلا ريب.
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: عن الدين الذي يكون في ذمة الناس هل فيه زكاة؟
فأجاب فضيلته بقوله: الدين الذي يكون في ذمة الناس، إما أن يكون عند الأغنياء أو عند الفقراء، فإن كان عند الفقراء فليس فيه زكاة، إلا إذا قبضته تُزكيه لسنة واحدة، وأما الدين الذي عند الأغنياء ففيه زكاة كل سنة، ولكن إن أحببت أخرجت زكاته قبل القبض، وإن أحببت أخرجت زكاته بعد القبض.
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: شخص عنده رأس مال قدره مائتا ألف ريال وعليه دين قدره مائتا ألف ريال بحيث يدفع منه كل سنة عشرة آلاف فما هو الحكم في ذلك؟

(18/38)

فأجاب فضيلته بقوله: نعم تجب الزكاة في المال الذي في يده، وذلك لأن النصوص الواردة في وجوب الزكاة عامة، ولم تستثنِ شيئاً، لم تستثنِ مَن عليه دين. وإذا كانت النصوص عامة وجب أن نأخذ بها، ثم إن الزكاة واجبة في المال، لقوله تعالى: {خُذْ مِنْ أَمْوَالِهِمْ صَدَقَةً تُطَهِّرُهُمْ وَتُزَكِّيهِمْ بِهَا وَصَلِّ عَلَيْهِمْ إِنَّ صلاتَكَ سَكَنٌ لَّهُمْ وَاللهُ سَمِيعٌ عَلِيمٌ } وقول النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فيما رواه البخاري من حديث ابن عباس رضي الله عنهما حين بعث النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ معاذاً إلى اليمن قال: «أعلمهم أن الله افترض عليهم صدقة في أموالهم» فبين الله تعالى ورسوله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أن الزكاة في المال، وليست في ذمة الإنسان، والدين واجب في ذمته، فالجهة منفكة، وإذا كانت الجهة منفكة فإن أحدهما لا يجب على الآخر، وإذا لم يجب أحدهما على الآخر لم يوجد التعارض، وعلى هذا فتجب زكاة المال الذي بيدك والدين واجب في ذمتك، فهذا له وجهة، وهذا له وجهة، فعلى المرء أن يتقي ربه ويخرج الزكاة عما في يده، ويستعين الله تعالى في قضاء الدين الذي عليه، ويقول: اللهم اقضِ عني الدين واغنني من الفقر. وربما يكون أداء زكاة المال الذي بيده سبباً في بركة هذا المال ونمائه، وتخليص ذمته من الدين، وربما يكون منع الزكاة منه سبباً في فقره، وكونه يرى نفسه دائماً في حاجة وليس من أهل الزكاة، واحمد الله عز وجل أن جعلك من المعطين ولست من الا"خذين، ثم إن تعليل بعض العلماء الذين يقولون: إن الدين يسقط الزكاة تعليلهم ذلك بأن الزكاة وجبت مواساة، والمدين ليس أهلاً لها نقول: لا نستطيع أن نجزم أن الزكاة وجبت مواساة، بل

(18/39)

الزكاة وجبت بما فيها من عبادة الله عز وجل، ولما فيها من كبح النفس عن الشح، ولما في ذلك من سد الحوائج العامة والخاصة بالمسلمين، ولهذا وجب صرفها في سبيل الله، وليس ذلك من باب المواساة، فالجزم بأن العلة هي
المواساة وأن المدين ليس أهلاً لها هذا يحتاج إلى نص من الكتاب والسنة، وليس في ذلك نص، بل إن النصوص تدل على أن الزكاة إنما وجبت لأنها عبادة عظيمة يتقي بها الإنسان الشح، ويتعبد بها الإنسان لله تعالى، ويعرف بها تفضيل عبادة الله وتقديمها على هوى نفسه ومحبته للمال، وتسد بها حاجات عظيمة خاصة وعامة.

سئل فضيلة الشيخ - رحمه الله تعالى -: أنا رجل صاحب عقارات أبيع وأشتري، وقد يحين علّي وقت الزكاة إلا أن علّي ديوناً للا"خرين.. فكيف أزكي عقاراتي التي دار عليها الحول مع وجود الديون علّي أرجو بيان ذلك؟
فأجاب فضيلته بقوله: هذه المسألة تحتاج إلى تفصيل، وذلك أن القول الراجح عندي أن الزكاة تجب على من عنده مال زكوي. ولو كان عليه دين، وأن الدين لا يمنع الزكاة نهائيًّا، لأن الدين واجب في الذمة، فهو واجب على المدين؛ سواء بقي معه المال الزكوي أو لم يبق. حتى ولو تلف المال الذي معه كله، فإن الذمة تبقى مشغولة بهذا الدين، فلا علاقة لهذا الدين بالمال الذي بين يديه.
وأما الزكاة فإنها واجبة في المال، لقوله تعالى: {خُذْ مِنْ أَمْوَالِهِمْ

(18/40)

صَدَقَةً تُطَهِّرُهُمْ وَتُزَكِّيهِمْ بِهَا وَصَلِّ عَلَيْهِمْ إِنَّ صلاتَكَ سَكَنٌ لَّهُمْ وَاللهُ سَمِيعٌ عَلِيمٌ صَدَقَةً تُطَهِّرُهُمْ وَتُزَكِّيهِمْ بِهَا وَصَلِّ عَلَيْهِمْ إِنَّ صلاتَكَ سَكَنٌ لَّهُمْ وَاللهُ سَمِيعٌ عَلِيمٌ }. ولقوله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لمعاذ بن جبل رضي الله عنه حينما بعثه إلى اليمن: «أعلمهم أن الله افترض عليهم صدقة في أموالهم، تؤخذ من أغنيائهم فترد على فقرائهم»، ثم إن عموم الأدلة في الأموال الزكوية ليس فيها استثناء من عليه دين، وعلى هذا فمن أسقطوا الزكاة بالدين فعليهم بالدليل. ولا دليل لهم إلا أنهم قالوا: تجب الزكاة مواساة، والمدين ليس من أهل المواساة، فنقول: ليست للمواساة فقط، بل كما قال عز وجل: {خُذْ مِنْ أَمْوَالِهِمْ صَدَقَةً تُطَهِّرُهُمْ وَتُزَكِّيهِمْ بِهَا وَصَلِّ عَلَيْهِمْ إِنَّ صلاتَكَ سَكَنٌ لَّهُمْ وَاللهُ سَمِيعٌ عَلِيمٌ }.
فإنها تطهر الإنسان من البخل، وتزكي أعمالهم وتنميها قبل كل شيء، أما المواساة فهي في المرتبة الثانية، ويدل عليها قوله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لمعاذ: «تؤخذ من أغنيائهم وترد على فقرائهم» فهذا يشير إلى أن من حكمة الزكاة أن تسد حاجة الفقراء، ولكنها ليست هي الحكمة الأساسية.
وعلى هذا فنقول: إن المدين تجب عليه الزكاة في ماله، فيعطي الفقير منها، أو من الأصناف الثمانية المذكورين في سورة التوبة، فإذا احتاج المدين إلى ما يسدد دينه يعطى من الزكاة، لأن الغارم الذي لا يجد ما يسد ما عليه من ديون هو من أهل الزكاة، هذا هو القول الراجح في المسألة.
فنقول للأخ: جميع الأموال الزكوية أخرج ما عليها من زكاة، والديون سيجعل الله لك فرجاً ومخرجاً، قال تعالى: {وَمَن

(18/41)

يَتَّقِ اللهَ يَجْعَل لَّهُ مَخْرَجاً يَتَّقِ اللهَ يَجْعَل لَّهُ مَخْرَجاً * وَيَرْزُقْهُ مِنْ حَيْثُ لاَ يَحْتَسِبُ}. والله الموفق.

سئل فضيلة الشيخ - رحمه الله تعالى -: هل تصح صدقة المدين؟ وماذا يسقط عن المدين من الحقوق الشرعية؟
فأجاب فضيلته بقوله: الصدقة من الإنفاق المأمور به شرعاً، والإحسان إلى عباد الله إذا وقعت موقعها، والإنسان مثاب عليها، وكل امرىء في ظل صدقته يوم القيامة، وهي مقبولة سواء كان على الإنسان دين أم لم يكن عليه دين، إذا تمت فيها شروط القبول، بأن تكون بإخلاص لله عز وجل، ومن كسب طيب، ووقعت في محلها، فبهذه الشروط تكون مقبولة بمقتضى الدلائل الشرعية، ولا يشترط أن لا يكون على الإنسان دين، لكن إذا كان الدين يستغرق جميع ما عنده فإنه ليس من الحكمة ولا من العقل أن يتصدق والصدقة مندوبة وليست بواجبة ويدع ديناً واجباً عليه، فليبدأ أولاً بالواجب ثم يتصدق.
وقد اختلف أهل العلم فيما إذا تصدق وعليه دين يستغرق جميع ماله: فمنهم من يقول: إن ذلك لا يجوز له؛ لأنه إضرار بغريمه، وإبقاء لشغل ذمته بهذا الدين الواجب.
ومنهم من قال: إنه يجوز، ولكنه خلاف الأولى، وعلى كل حال فلا ينبغي للإنسان الذي عليه دين يستغرق جميع ما عنده أن يتصدق حتى يوفي الدين؛ لأن الواجب مقدم على التطوع.
وأما الحقوق الشرعية التي يعفى عنها من عليه دين حتى يقضيه:

(18/42)

فمنها الحج، فالحج لا يجب على الإنسان الذي عليه دين حتى يوفي دينه.
أما الزكاة فقد اختلف أهل العلم: هل تسقط عن المدين أو لا تسقط؟
فمن أهل العلم من يقول: إن الزكاة تسقط فيما يقابل الدين، سواء كان المال ظاهراً أم غير ظاهر.
ومنهم من يقول: إن الزكاة لا تسقط فيما يقابل الدين، بل عليه أن يزكي جميع ما في يده ولو كان عليه دين ينقص النصاب.
ومنهم من فصّل فقال: إن كان المال من الأموال الباطنة التي لا ترى ولا تشاهد: كالنقود وعروض التجارة فإن الزكاة تسقط فيما يقابل الدين، وإن كان المال من الأموال الظاهرة: كالمواشي والخارج من الأرض فإن الزكاة لا تسقط.
والصحيح عندي أنها لا تسقط، سواء كان المال ظاهراً أم غير ظاهر، وأن كل من في يده مال مما تجب فيه الزكاة فعليه أن يؤدي زكاته ولو كان عليه دين، وذلك لأن الزكاة إنما تجب في المال؛ لقوله تعالى: {خُذْ مِنْ أَمْوَالِهِمْ صَدَقَةً تُطَهِّرُهُمْ وَتُزَكِّيهِمْ بِهَا وَصَلِّ عَلَيْهِمْ إِنَّ صلاتَكَ سَكَنٌ لَّهُمْ وَاللهُ سَمِيعٌ عَلِيمٌ }. ولقوله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لمعاذ بن جبل رضي الله عنه حينما بعثه إلى اليمن: «أعلمهم أن الله افترض عليهم صدقة في أموالهم تؤخذ من أغنيائهم فترد على فقرائهم». والحديث في البخاري بهذا اللفظ، وبهذا الدليل من الكتاب والسنة تكون الجهة منفكة، فلا تعارض بين الزكاة وبين الدين؛ لأن الدين يجب في الذمة، والزكاة تجب في المال، فإذاً كلٌّ

(18/43)

منهما يجب في موضع دون ما يجب فيه الآخر، فلم يحصل بينهما تعارض ولا تصادم، وحينئذٍ يبقى الدين في ذمة صاحبه، وتبقى الزكاة في المال يخرجها منه بكل حال.
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: يقول السائل: أنا تاجر أملك رأس مال خاص بي، وعندي دين بضاعة من المؤسسات أقوم بتقدير جميع ما أملك بالإضافة إلى الدين الذي عندي للمؤسسات، وأزكي عليها جميعاً في نهاية العام، فقال لي بعض الناس: اخصم الدين الذي عندك للناس وزكِّ رأس المال الصافي؛ لأن الناس سيقومون بزكاة مالهم الذي عندك. لذا أرجوك يا فضيلة الشيخ حسم هذا الموضوع؟
فأجاب فضيلته بقوله: هذا الموضوع لا يمكن حسمه في الواقع؛ لأن العلماء مختلفون في هذه المسألة: إذا كان عند الإنسان مال يتجر به وعليه دين يقابل هذا المال: فهل يخصم الدين من المال الذي عنده أو لا يخصمه، في هذا للعلماء أقوال ثلاثة، والذي يظهر لي أن الواجب زكاة المال الذي بيده، بدون أن يخصم الدين، فإذا قدر أن رجلاً عنده مال يساوي مائة ألف، وعليه دين قدره خمسون ألفاً، يزكي على القول الذي اخترناه مائة ألف، ولا يخصم منها الدين الذي كان عليه.
وعلى القول الثاني: يزكي عن خمسين ألفاً، ويخصم مقدار الدين الذي عليه.
وقول ثالث يقول: إن الأموال الظاهرة لا تخصم منها

(18/44)

الديون، والأموال الباطنة تخصم منها الديون والأموال الباطنة هي الذهب والفضة وعروض التجارة؛ لأن هذه يتصرف فيها الإنسان دون أن تظهر للناس.
والأموال الظاهرة هي بهيمة الأنعام والخارج من الأرض من الحبوب والثمار. يقول: هذه لا يخصم منها الدين، فإذا قدر أن شخصاً عنده نخل وثمره يساوي عشرة آلاف ريال، وعليه دين يبلغ خمسة آلاف ريال، فإن هذا الدين لا يخصم، ويجب عليه أن يزكي جميع الثمر، وكذلك لو كان عنده مائة من الإبل وعليه دين يستغرق خمسين بعيراً فإنه يجب أن يزكي جميع المائة. وحجة هذا القول الذي يفرق بين المال الظاهر والباطن؛ أن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كان يبعث العمال لأخذ الزكاة فيأخذونها بدون أن يستفصلوه: هل على صاحبها دين أم لا؟
ولكن: الذي يترجح عندي أن كل من بيده مال فإنه يجب عليه إخراج زكاته، سواء كانت ذمته سالمة من الدين أم مشغولة بالدين.
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: عن امرأة كان عندها ذهب يبلغ النصاب، وفي أثناء الحول أبدلته بذهب آخر فهل ينقطع الحول، وتحسب الحول من وقت الإبدال أو لا ينقطع؟
فأجاب فضيلته بقوله: لا ينقطع الحول في هذه المسألة؛ لأن هذه المرأة أبدلت الذهب بجنسه.
* * *

(18/45)

سئل فضيلة الشيخ - رحمه الله تعالى -: عن رجل توفي وفي ذمته زكاة: فهل تخرج وتقدم على قسمة التركة؟
فأجاب فضيلته بقوله: إذا كان هذا الرجل المسؤول عنه يخرج الزكاة في حياته، ولكن تم الحول ومات، فعلى الورثة إخراج الزكاة، لقوله عليه الصلاة والسلام: «اقضوا الله، فالله أحق بالوفاء».
وأما إذا كان تعمد ترك إخراج الزكاة ومنعها بخلاً فهذا محل خلاف بين العلماء رحمهم الله والأحوط والله أعلم أن الزكاة تخرج، لأنه تعلق بها حق أهل الزكاة فلا تسقط، وقد سبق حق أهل الزكاة في هذا المال حق الورثة، ولكن لا تبرأ ذمة الميت بذلك؛ لأنه مصر على عدم الإخراج، والله أعلم.
* * *

(18/46)


باب زكاة بهيمة الأنعام - فتاوى ابن عثيمين

باب زكاة بهيمة الأنعام

(18/47)

سئل فضيلة الشيخ - رحمه الله تعالى -: هل في المواشي التي تعلف نصف السنة زكاة؟
فأجاب فضيلته بقوله: المواشي التي تعلف نصف السنة كاملاً ليس فيها زكاة، وذلك لأن زكاة المواشي لا تجب إلا إذا كانت سائمة، والسائمة هي التي ترعى مما أنبته الله في الأرض السنة كاملة أو أكثر السنة، وأما ما يعلف بعض السنة أو نصف السنة فإنه لا زكاة فيه، إلا إذا كانت معدة للتجارة، فهذه لها حكم زكاة العروض، وإذا كانت كذلك فإن فيها الزكاة حيث تقدر كل سنة بما تساوي، ثم يخرج ربع عشر قيمتها، أي اثنين ونصف في المئة من قيمتها.
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: اشتريت إبلاً منذ أكثر من عام، لكي أنتفع بشرب حليبها، وبيع الذكران منها، ولها راع يرعاها بأجر شهري، وأصرف عليها أيضاً علفاً شهريًّا، وقد تجاوزت أكثر من نصاب، فهل تجب فيها الزكاة أم لا؟
فأجاب فضيلته بقوله: الذي يظهر من هذا أن صاحب الإبل أرادها للاقتناء لا للتجارة، لأن الذي يشتري الإبل تارة يشتريها للاقتناء والبقاء والنسل، وتارة يشتريها للتجارة يبيع هذه ويشتري هذه، أما الذي يقتنيها للتجارة، فإن حكمها حكم عروض التجارة، بمعنى أنها تقدر عند تمام الحول بما تساوي من الدراهم

(18/49)

وتأخذ زكاتها من الدراهم، حتى لو كانت ناقة واحدة.
أما إذا كان الإنسان يقتنيها للنسل والدر، فهذه ليس فيها زكاة إلا إذا كانت سائمة.
والسائمة هي التي ترعى المباح، أي ترعى ما أنبته الله عز وجل من النبات السنة كاملة أو أكثرها، فإذا كان يصرف عليها فلا زكاة فيها، ولو كانت تبلغ نصاب الإبل، وبناءً على ذلك نقول: الإبل الموجودة عند الفلاحين التي يعدونها للتناسل والدر لا تجب فيها الزكاة؛ لأن الفلاحين يعلفونها والزكاة لا تجب في هذا النوع مما يقتنى، إلا إذا كان يرعى السنة كلها أو أكثرها، وبيع الذكور لا يعد هذا تجارة؛ لأننا نعلم أن الثمار التي في عهد الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ والتي أوجب فيها النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ زكاة الثمار يبيعها أهلها، أو يبيعون ما لا يحتاجون إليه منها.
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: لدي إبل وغنم سائمة فآمل من فضيلتكم بيان النصاب والواجب فيه حتى نتمشى على ذلك براءة للذمة؟
فأجاب فضيلته بقوله: أقل نصاب الإبل خمس، وفيها شاة، وفي عشر شاتان، وفي خمس عشرة ثلاث شياه، وفي عشرين أربع شياه، وفي خمس وعشرين بنت مخاض وهي بكرة صغيرة لها سنة، وفي ست وثلاثين بنت لبون، وهي ما تم لها سنتان، وفي ست وأربعين حقة، وهي ما تم لها ثلاث سنوات، وفي إحدى وستين جذعة، وهي ما تم لها أربع سنوات، وفي ست وسبعين بنتا لبون،

(18/50)

وفي إحدى وتسعين حقتان، وفي مائة وإحدى وعشرين ثلاث بنات لبون، ثم تستقر الفريضة في كل أربعين بنت لبون، وفي كل خمسين حقة، ففي مائة وثلاثين حقة وبنتا لبون، وفي مائة وأربعين حقتان وبنت لبون، وفي مائة وخمسين ثلاث حقات، وفي مائة وستين أربع بنات لبون، وفي مائة وسبعين حقة وثلاث بنات لبون، وفي مائة وثمانين حقتان وبنتا لبون، وفي مائة وتسعين ثلاث حقاق وبنت لبون، وفي مائتين خمس بنات لبون، أو أربع حقاق.
أما الغنم فأقل النصاب أربعون شاة، والواجب فيها شاة واحدة، وفي مائة وإحدى وعشرين شاتان، وفي مائتين وواحدة ثلاث شياه، ثم في كل مائة شاة، ففي ثلاثمائة ثلاث شياه، وفي أربعمائة أربع شياه، وفي خمسمائة خمس شياه، وهكذا.
* * *

فوائد من المنتقى من فرائد الفوائد
فائدة: إذا أبدل نصاب سائمة بمثله فعلى أربعة أقسام:
الأول: أن يبدل نصاباً لتجارة بنصاب لتجارة فيبني.
الثاني: أن يبدل نصاباً لقنية، بنصاب لقنية فيبني، إلا أن يبدل ما تجب الزكاة في عينه بما تجب في غيره، كخمس وعشرين بعيراً بخمس في ظاهر كلامهم.
الثالث: أن يبدل نصاباً لقنية بنصاب لتجارة، كأن يشتري نصاباً للتجارة بمثله للقنية، فيبني كما صرح به في الفروع، والتنقيح والإقناع، وشرح الزاد. وعللوه بقولهم: «لأن السوم

(18/51)

سبب للزكاة قدم عليه زكاة التجارة، لقوتها، فبزوال المعارض يثبت حكم السوم لظهوره» اه .
وهذا التعليل كما ترى لا يتلاءم مع الصورة المذكورة، وإنما يتلاءم مع صورة القسم الرابع:
أن يبدل نصاباً لتجارة بنصاب لقنية، وهي صورة المنتهى، لكن عارضه الشيخ منصور بكلام الفروع والتنقيح وبقول المنتهي بعد. ومن ملك نصاب سائمة لتجارة نصف حول ثم قطع نية التجارة استأنفه. قال فهنا أولى. اه
وهذه الصورة أعني صورة القسم الرابع، هي التي صورها في الكافي، وعللها بما عللوا به الصورة في القسم الثالث. والظاهر أن الصورة منقلبة على صاحب الفروع، وتبعه من بعده، وعلى تقدير الانقلاب يكون كلام المنتهى في المسألة الأخيرة على الوجه الثاني في المسألة التي في القسم الرابع، فإن فيها وجهين: الانقطاع، والبناء، والله أعلم.
فائدة:
إذا اختلفت نيته في النصاب فلا يخلو من حالين:
إحداهما: أن يكون للتجارة ونواها لغيرها، فتؤثر نيته، ثم إن نواه على حالةٍ تجب فيها الزكاة استأنف حولاً، وإلا فلا زكاة، ولكن في المنتهى أنه إذا نوى بعبيد التجارة أو ثيابها شيئاً مُحرماً انقطع بمجرد نيته، فمفهومه إن لم يكن مُحرماً فلابد من تحقق ذلك بالفعل، كالسائمة إذا نواها لعمل محرم انقطع بنيته، وإن كان لعمل مباح لم ينقطع إلا بالفعل.

(18/52)

الحالة الثانية: أن يكون لغير التجارة فنيته على صور:
الأولى: أن ينوي به التجارة فلا يكون لها إلا حلي اللبس.
الثانية: أن يكون حليًّا معدًّا للكراء أو النفقة، ثم ينوي إعارته أو لبسه، فلا تكون نيته مؤثرة حتى يعيره أو يلبسه.
الثالثة: عكس ذلك، ففيه الزكاة بمجرد النية.
الرابعة: أن يكون له سائمة للدرّ والنسل فينويها لقطع الطريق أو نحوه من الأفعال المحرمة فينقطع الحول ولا زكاة. كذا قالوا، وفيه نظر.
الخامسة: إن نواها لعمل مباح فلا ينقطع إلا بمباشرته.
السادسة: عكس ذلك، فتؤثر نيته، وتكون للسوم بمجردها.
السابعة: له سائمة للدر والنسل، فنواها للتجارة فلا عبرة بنيته.
الثامنة: عكسها، ففيها الزكاة للسوم ويبتدىء الحول.
التاسعة: عنده عروض للقنية فنواها للتجارة فلا أثر لها.
العاشرة: عكسها، فظاهر كلام المنتهى في باب زكاة السائمة، أنه إن نواها لمحرم انقطع، وإلا فلا قبل مباشرة العمل وصرح في باب زكاة العروض أنها تصير لها بمجرد النية، وهو الموافق للقياس.
فائدة:
النية في إخراج الزكاة على أربعة أقسام:
الأول: أن تكون شرطاً من المالك فقط، وذلك فيما إذا فرقها مالكها المكلف بنفسه.

(18/53)

الثاني: أن تكون شرطاً من غيره فقط وذلك فيما إذا كان المالك غير مكلف، فينوي إخراجها وليه في ماله.
الثالث: أن تكون شرطاً من المالك ومن غيره، وذلك فيما إذا وكل في أخراجها وبعد الزمن فتشترط من الوكيل أيضاً عند دفعها للفقير.
الرابع: أن لا تشترط النية أصلاً وذلك في ثلاث صور:
الأولى: إذا تعذر الوصول إلى المالك بحبس أو غيره فأخذها الإمام أو الساعي، وتجزىء ظاهراً وباطناً.
الثانية: إذا امتنع المالك من أدائها فأخذها الإمام أو الساعي قهراً، فتجزىء ظاهراً لا باطناً.
الثالثة: إذا غيّب ماله فأخذها الإمام أو الساعي بعد العثور عليه، وتجزىء ظاهراً لا باطناً.
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: يقوم بعض الناس بتربية الطيور فهل عليهم زكاة؟
فأجاب فضيلته بقوله: الذين يربون الطيور إذا كانوا يريدون التجارة فعليهم الزكاة؛ لأنها عروض التجارة، يعني الإنسان يتكسب منها يبيع ويشتري فيها، أما إذا كانوا يريدون التنمية؛ يأكلونها أو يبيعون منها ما زاد عن حاجتهم، فلا زكاة عليهم، لأن الزكاة لا تجب في الحيوان إلا في ثلاثة أصناف: الإبل، والبقر والغنم فقط، بشروطها المعروفة.
* * *

(18/54)


باب زكاة الحبوب والثمار - فتاوى ابن عثيمين

باب زكاة الحبوب والثمار

(18/55)

رسالة
فضيلة الشيخ محمد بن صالح العثيمين حفظه الله
السلام عليكم ورحمة الله وبركاته... وبعد
كثير من البيوت يوجد بها نخيل وفيها ثمر قد يصل إلى حد النصاب وقد يتجاوزه؛ فهل تجب فيها الزكاة؟ وإن كان يهدى منها ويؤكل فهل يجزي ذلك عن الزكاة أم لا؟ وما مقدار الزكاة إن وجدت؟ وما مقدار النصاب؟ وإذا كانت فسائلها تباع فهل فيها زكاة؟ وإذا كان النخيل يغرس بقصد بيع الفسائل (الفراخة) فهل فيها زكاة؟ وجزاكم الله خيراً.
بسم الله الرحمن الرحيم
وعليكم السلام ورحمة الله وبركاته
الجواب: النخيل التي في البيوت تجب الزكاة في ثمرها إذا بلغت نصاباً، لقول الله تعالى: {ياأَيُّهَا الَّذِينَ ءَامَنُو"اْ أَنفِقُواْ مِن طَيِّبَاتِ مَا كَسَبْتُمْ وَمِمَّآ أَخْرَجْنَا لَكُم مِّنَ الأَْرْضِ وَلاَ تَيَمَّمُواْ الْخَبِيثَ مِنْهُ تُنفِقُونَ وَلَسْتُم بِأَخِذِيهِ إِلاّ" أَن تُغْمِضُواْ فِيهِ وَاعْلَمُو"اْ أَنَّ اللهَ غَنِيٌّ حَمِيدٌ } وهذه مما أخرج الله لنا من الأرض، فتجب فيها الزكاة، سواء كانت تهدى بعد خرفها، أو تؤكل، أو تباع.
وإذا لم تبلغ النصاب فلا زكاة فيها، لقول النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «ليس فيما دون خمسة أوسق من التمر صدقة» والوسق الواحد ستون

(18/57)

صاعاً بصاع النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، ومقدار صاع النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كيلوان اثنان وأربعون غراماً، فيكون النصاب ستمائة واثني عشر كيلو (216)، والمعتبر في هذا الوزن بالبر (القمح) الجيد؛ فتزن من البر الجيد ما يبلغ كيلوين اثنين وأربعين غراماً، ثم تضعه في مكيال يكون بقدره من غير زيادة ولا نقص، فهذا هو الصاع النبوي، تقيس به كيلاً ما سوى البر.
ومن المعلوم أن الأشياء المكيلة تختلف في الوزن خفة وثقلاً، فإذا كانت ثقيلة فلابد من زيادة الوزن حسب الثقل.
ومقدار الزكاة نصف العشر، لأنها تسقى بالماء المستخرج من الا"بار أو من البحر، لكن بمؤونة إخراج وتحلية وتصفية، وقد قال النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «فيما سقت السماء والعيون، أو كان عثرياً العشر، وفيما سقي بالنضح نصف العشر» رواه البخاري.
وليس في الفسائل زكاة، ولكن إذا بيعت بالدراهم وحال على ثمنها الحول وجبت زكاته.
وليس في النخيل التي تغرس لبيع الفسائل زكاة، كما أن النخيل التي تغرس لقصد بيع ثمرتها ليس فيها زكاة.
وما بيع من ثمر النخل التي في البيوت تخرج زكاته من قيمته، وما أكل رطباً تخرج زكاته رطباً من النوع الوسط إذا كان كثيراً في النخل. وما بقي حتى يتمّر تخرج زكاته تمراً.
كتبه محمد الصالح العثيمين في 2/3/1415 هـ .

(18/58)

سئل فضيلة الشيخ - رحمه الله تعالى -: عندي في منزلي خمس نخلات وكلها مثمرة هل في ثمارها زكاة؟ وما مقدارها؟
فأجاب فضيلته بقوله: هذه مسألة في الحقيقة السؤال عنها جيد. كثير من الناس عندهم بيوت فيها نخل، والنخل تكون ثمارها بالغة للنصاب، ومع ذلك لا يزكونه؛ لأنهم يظنون أن الزكاة تجب في الحوائط الكبيرة. أما النخلات التي في البيت فيظن كثير من الناس أنه ليس فيها زكاة، ولكن الأمر ليس كذلك، بل نقول: إذا كان في بيتك نخل وعندك بستان آخر، وكانت النخل الموجودة في البيت لا تبلغ النصاب، فإنها تضم إلى النخل الذي في البستان.
أما إذا لم يكن عندك بستان فإننا ننظر في النخل الذي في البيت إن كان يبلغ النصاب وجبت الزكاة، وإن كان لا يبلغ النصاب فلا زكاة فيه.
والنصاب ثلاثمائة صاع بصاع النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، فينظر ويحسب من أجل أن يحول إلى وزنه بالمثاقيل، وأنا لم أحرره الآن، ولكن من الممكن أن يحرر بمعرفة صاع النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بالمثاقيل.
الخلاصة: أن النخل الذي في البيت إن كان مالك البيت عنده بستان فيه نخل فإن ثمرة النخل الذي في البيت تضم إلى ثمرة النخل الذي في البستان، فإذا بلغ مجموعها نصاباً وجب إخراج الزكاة.
وإن لم يكن له بستان فإننا نعتبر النخل الذي في البيت بنفسه،

(18/59)

ونقول: إذا بلغت ثمرتها نصاباً وجب فيها الزكاة وإلا فلا.
والزكاة نصف العشر فيما يسقى بمؤونة، والعشر كاملاً فيما يسقى بلا مؤونة.
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: اشتريت قبل ثلاث سنوات بيتاً، وفيه - ولله الحمد - ثلاث نخلات مثمرات من نوعين، وفيهن ثمر كثير، فهل علَّي زكاة والحال هذه؟ فإذا كان الجواب بنعم والناس يجهلون ذلك جداً فأسأل أسئلة:
أولاً: كيف يكون معرفتي بلوغ النصاب من عدمه وأنا أخرفها خرفاً؟
ثانياً: كيف يكون تقدير الزكاة؟ وهل تدفع من كل نوع بنسبته أم يضم بعضها إلى بعض وتخرج من نوع واحد؟ وهل يجوز أن أدفع نقوداً؟ وماذا أصنع في السنوات الماضية؟
فأجاب فضيلته بقوله: ما ذكره السائل من خفاء حكم هذه النخيل التي تكون في البيوت على كثير من الناس فهو صحيح، كثير من الناس يكون عنده سبع نخل أو عشر نخل أو أكثر أو أقل، وثمرتها تبلغ النصاب، لكنهم لا يعلمون أن فيها زكاة، يظنون أن الزكاة في البساتين فقط. والزكاة في ثمر النخل، سواء كان في البستان أو في الدور، وعلى هذا فليأت بإنسان عنده خبره، وليقدر ثمر هذا النخل: هل يبلغ النصاب أو لا؟ فإذا بلغ النصاب وجب عليه أن يزكيه، ولكن كيف يزكيه وهو يخرفه كما قال السائل؟

(18/60)

أرى أنه في مثل هذه الحالة تقدر قيمة النخل، ويخرج نصف العشر من قيمتها؛ لأن ذلك أسهل على المالك وأنفع للمحتاج، يعني إعطاء الدراهم أنفع للمحتاج وتقويمها بالدراهم أسهل على المالك، ولكن كم مقدار الزكاة؟ مقدار الزكاة خمسة في المائة، بينما زكاة المال في المائة اثنين ونصف، لكن هذه فيها خمسة في المائة، لأن زكاتها زكاة ثمر وليست زكاة تجارة.
أما ما مضى من السنوات وهو لم يزكه جاهلاً، فإنه يقدر الآن في نفسه: كم يظن الثمرات الماضية ويخرج زكاتها الآن، وليس عليه إثم فيما سبق من تأخير الزكاة؛ لأنه جاهل بذلك، لكن لابد من أداء زكاة ما سبق. 10/2/1415 هـ .

سئل فضيلة الشيخ - رحمه الله تعالى -: بعض المزارعين يخرج زكاة النخل من ثمرة مع العلم أن هناك نوعاً أحسن منه، والله يقول: {لَن تَنَالُواْ الْبِرَّ حَتَّى تُنفِقُواْ مِمَّا تُحِبُّونَ وَمَا تُنفِقُواْ مِن شَىْءٍ فَإِنَّ اللهَ بِهِ عَلِيمٌ } فما توجيهكم؟
فأجاب فضيلته بقوله: المشهور من المذهب أنه يجب إخراج زكاة كل نوع منه، فتخرج زكاة الشقر من الشقر، وأم حمام منها، والسكري من السكري، والبرحي من البرحي، وهكذا كل نوع تخرج زكاته منه.
والصحيح أنه يجوز أن يخرج من الوسط بحسب القيمة، فإذا كان بستانه ثلاثة أصناف: صنف طيب، وصنف رديء، وصنف متوسط، وكان نقص قيمة الرديء بمقدار زيادة الطيب جاز أن

(18/61)

يخرج من الوسط، أما مع التفاوت الكبير كما هو معروف الآن فإنه يجب أن تخرج زكاة كل نوع منه، لكن إذا كان يبيع الدقل فله أن يخرج الزكاة من قيمته.
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: هل في العنب زكاة قبل أن يجف؟
فأجاب فضيلته بقوله: نعم فيه زكاة، حتى وإن لم يحصل منه زبيب على رأي جمهور العلماء، ففي عنبنا زكاة.
وقيل: إذا لم يحصل منه زبيب فلا زكاة فيه، بل يكون من جنس الفواكه والخضر، وعلى هذا فليس في عنبنا زكاة، لأنه لا يحصل منه زبيب، والأحوط إخراج الزكاة، والله أعلم.
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: كم يساوي الوسق من صاع أو كيلو؟
فأجاب فضيلته بقوله: الوسق هو الحمل، ومقداره ستون صاعاً بصاع النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، ففي قوله عليه الصلاة والسلام: «ليس فيما دون خمسة أوسق صدقة» فيبلغ ثلاثمائة صاع، فيكون نصاب الحبوب والثمار ثلاثمائة صاع بصاع النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، وصاع النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أقل من الصاع المعروف في القصيم بخُمسٍ وخُمس الُخمس.

(18/62)

* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: بعض المزارعين يزرع الحلبة والرشاد هل يجب فيها الزكاة أم لا؟ وما هو النصاب فيها؟
فأجاب فضيلته بقوله: تجب الزكاة في الحلبة والرشاد بشرط أن تبلغ نصاباً ولا يُضمُّ بعضها إلى بعض، الحلبة وحدها والرشاد وحده، أما إذا لم تبلغ نصاباً، فلا زكاة فيها. والنصاب فيها ثلاثمائة صاع بصاع النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ.
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: لو فرضنا أن عند إنسان بستاناً أراد أن يبيعه، وفي هذا البستان من جملة ما فيه نخل، وانقضت سنة دون أن يبيعه، فهل على هذا الشخص زكاتان: زكاة على البستان جميعه على اعتبار أنه عروض تجارة، وزكاة على الثمر؟
فأجاب فضيلته بقوله: ذكر العلماء رحمهم الله: أن البستان المعد للتجارة تجب فيه زكاة ثمره وزكاة أصله، فزكاة الثمر نصف العشر أو العشر بحسب مؤونة سقيه وعدمها، وزكاة الأصل ربع العشر.
والسؤال المذكور: إن كان قد تملك البستان من أجل الربح بالاتجار به ففيه زكاة عروض في أصله، وزكاة ثمار في ثمره. وإن كان قد تملك البستان للاستغلال ثم نواه للتجارة فالمشهور من المذهب أنه لا يزكي للتجارة؛ لأن العروض يشترط لوجوب الزكاة

(18/63)

فيها أن يكون ناوياً التجارة فيها من أول تملكه إياها، وعليه فليس في البستان المذكور إلا زكاة الثمر.
والرواية الثانية عن الإمام أحمد رحمه الله أنها تكون للتجارة بمجرد النية، فعليها يجب في البستان المذكور زكاة العروض وزكاة الثمر، والله أعلم.
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: إذا كان ما يجب على صاحب الزرع أكثر مما قدرته لجنة جمع الزكاة فهل يلزم صاحب الزرع أن يخرج زكاة الزائد؟
فأجاب فضيلته بقوله: ثبت عن النبي صلى الله عليه وعلى آله وسلم أنه قال في زكاة الخارج من الأرض: «فيما سقت السماء أو كان عثرياً العشر، وفيما سقي بالنضح نصف العشر». فيجب على المرء المسلم أن يخرج هذا القسط مما تجب فيه الزكاة من الخارج من الأرض إذا بلغ نصاباً.
وإذا قدر أن الساعي على الزكاة وهم اللجنة الذين قدروا الزرع وأخذوا زكاته نقص عن الواقع فإنه يجب على المالك إخراج زكاة مازاد، سواءً كان هذا الزائد يبلغ نصاباً أم لم يبلغ؛ وذلك لأن النبي صلى الله عليه وعلى آله وسلم أوجب سهماً معيناً نسبته كما سبق العشر أو نصف العشر، فلابد من إخراج هذا الواجب.

(18/64)

* * *

رسالة
بسم الله الرحمن الرحيم
فضيلة المكرم الشيخ محمد بن صالح العثيمين سلمه الله
السلام عليكم ورحمة الله وبركاته وبعد:
اتصل بنا مندوب من ... كجباة لزكاة الثمار، وأشاروا إلى تشكيل هيئة لتقديرها بدراهم، ويكون كل نوع يقدر على حدة بدراهم، وعمال الحكومة قد قدروها كالمعتاد، وحيث إننا لم يسبق هذا التصرف طيلة السنين الماضية ولم نسمع به من عند النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مع وجود أفاضل علماء موثوق بعلمهم وعملهم، ولم يتعرض أحد منهم لذلك، ونحن ولله الحمد لا ننكر وجوب الزكاة، ولم نمتنع من دفعها، والنبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أوصى معاذاً رضي الله عنه بقوله: «إياك وكرائم أموالهم، واتق دعوة المظلوم» إلخ. والهيئة المشكلة لا علم لها بما يلحق ثمار النخيل من الأجور والمؤنة، والنقص والعيب، والفقهاء نصوا على أن يترك لهم الربع، أو الثلث. لذا نطلب الإيضاح لنا بالأدلة الشرعية لنكون على بصيرة، لأن هذا التصرف بتحويلها إلى دراهم يوجب التشويش وربما سبب مشاكل، أفيدونا وفقكم الله والسلام.

(18/65)

بسم الله الرحمن الرحيم
وعليكم السلام ورحمة الله وبركاته
سؤالكم عن تصرف الهيئة المشكلة لتقدير زكاة الثمار بدراهم، وكل نوع على حدة. إلخ ما ذكرتم.
نفيدكم: أولاً: أن ولاة الأمور إذا رأوا المصلحة في شيء لا يخالف الشريعة فإن طاعتهم واجبة، لقول الله تعالى: {يَ "اأَيُّهَا الَّذِينَ ءَامَنُواْ أَطِيعُواْ اللهَ وَأَطِيعُواْ الرَّسُولَ وَأُوْلِى الأَْمْرِ مِنْكُمْ فَإِن تَنَازَعْتُمْ فِى شَىْءٍ فَرُدُّوهُ إِلَى اللهِ وَالرَّسُولِ إِن كُنتُمْ تُؤْمِنُونَ بِاللهِ وَالْيَوْمِ الأَْخِرِ ذالِكَ خَيْرٌ وَأَحْسَنُ تَأْوِيلاً }.
ثانياً: أن أخذ زكاة النخيل، كل نوع على حدة ليس مخالفاً للشرع، بل هو الواجب عند فقهاء الحنابلة رحمهم الله تعالى كما صرحوا به في كتبهم المختصرة والمطولة، قال في شرح الزاد (ص 773 ج 1 مع حاشية العنقري): ويزكى كل نوع على حدته أي مفرده. وقال في المنتهى وشرحه (ص 984 ج1 ط مقبل): ويجب خرص متنوع، كل نوع على حدة، وتزكيته أي المتنوع من ثمر وزرع كل نوع على حدة. وقال في الإقناع وشرحه (ص 554 ج 1ط مقبل): ويأخذ العشر من كل نوع على حده بحصته، ولو شق ذلك لكثرة الأنواع واختلافها؛ لأن الفقراء بمنزلة الشركاء فينبغي أن يتساووا في كل نوع، فإن أخرج الوسط عن جيد ورديء بقدر قيمتي الواجب منهما لم يجزئه، أو أخرج الرديء عن الجيد بالقيمة بأن زاد في الرديء بحيث يساوي قيمة الواجب من الجيد لم يجزئه. اه . وقال في الإنصاف (ص 211 ج 3): ويؤخذ العشر من كل نوع على حدة، هذا الصحيح من المذهب وعليه أكثر الأصحاب.

(18/66)

اه . وقال في المغني (ص 217 ج 2) عن القول بأنه يخرج من كل نوع على حدة. إنه قول أكثر أهل العلم.
ثالثاً: وأما أخذ الدراهم عن التمر ففيه مصلحة كبيرة للفقراء؛ لأنه أنفع لهم وأرغب إليهم، ولقد مضت السنوات السابقة والتمور المقبوضة زكاة في المخازن لم يستفد منها أحد حتى فسدت، وقد علم الناس كلهم قلة رغبة الناس في التمر هذه السنين، فكيف تطيب نفس الفلاح، أو أهل الأصل أن يبيعوا تمورهم بدراهم ثم يخرجوا زكاتها من التمر، وربما يكون من نوع لا يساوي زكاة النوع الجيد. وعليه فإخراج الدراهم فيه فائدة لرب المال من الفلاحين وأهل الأصل، وهي تيقن إبراء ذممهم وخروجهم من العهدة. وإجزاء القيمة عن الزكاة هو مذهب أبي حنيفة ورواية عن الإمام أحمد بن حنبل رحمه الله وعنه رواية أخرى يجزىء للحاجة. وذكر بعضهم رواية أخرى يجزىء للمصلحة، هذا معنى ما قاله في الفروع (ص 365 ج 2 ط آل ثاني). وقال شيخ الإسلام ابن تيمية رحمه الله في مجموع الفتاوى (ص 28، 38 ج 52 لابن القاسم): وأما إخراج القيمة للحاجة، أو المصلحة، أو العدل فلا بأس به، وذكر لذلك أمثلة منها أن يبيع ثمر بستانه أو زرعه بدراهم، ومنها أن يرى الساعي (يعني جابي الزكاة) أن أخذها أنفع للفقراء.
رابعاً: وأما إذا بيع النخل ثمرته بدراهم فإن العدل الذي تبرأ به الذمة أن يخرج الزكاة من الدراهم، إذا كان ذلك أرغب للفقراء وأنفع لهم، قال في الفروع (ص 565 ج 2 ط آل ثاني): ونقل عنه (

(18/67)

يعني عن الإمام أحمد) صالح وابن منصور إذا باع ثمره أو زرعه وقد بلغ ففي ثمنه العشر أو نصفه. ونقل أبو طالب: يتصدق بعشر الثمن. قال القاضي: أطلق القول هنا أن الزكاة في الثمن وخيّر في رواية أبي داود، وعنه لا يجزىء أن يخرج من الثمن. اه . والقول الأول وهو إخراج الزكاة من الثمن إذا بيع أقرب إلى العدل، وأظهر في براءة الذمة، لاسيما مع اختلاف الأنواع ومشقة الإخراج من كل نوع على حدة.
وبهذا علم أن أخذ القيمة عن الزكاة، أو أخذ الزكاة من ثمن الثمر أو الزرع إذا بيع ليس مخالفاً للشرع، بل هو من الشرع إذا دعت الحاجة، أو المصلحة إليه، أو كان أقرب إلى العدل.
وأما كون هذا لم يسبق طيلة السنين الماضية مع وجود علماء أفاضل موثوق بعلمهم وعملهم، فجوابه: أن كونه لم يسبق لا يوجب أن لا يكون حقًّا، فالحق ثابت سواء عمل به أم لم يعمل به، وعذر العلماء في ترك العمل: أن الحاجة لم تكن داعية إليه في أوقاتهم، فلم يكن هذا الاختلاف الكبير بين أنواع التمر، وكان تمر الشقر في وقتهم هو النوع الوسط إن لم يكن الخيار. فقد حدثني من أثق به: أن تمر الشقر كان أغلى عند الناس فيما سبق من تمر السكري، وكان غالب قوتهم من التمر تمر الشقر، ولم تكثر تمور البرحي الغالية في ذلك الوقت، فمن أجل هذا لم يتعرض العلماء للناس في إخراج زكاتهم من الشقر، أما لما تغير الوضع واختلفت أنواع التمور هذا الاختلاف الكبير، فإنه لابد أن يعاد النظر في هذا،

(18/68)

ويلزم الناس بالعدل، لأن الحكم يدور مع علته، كما هو معلوم مقرر عند أهل العلم.
خامساً: وأما وصية النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لمعاذ بن جبل رضي الله عنه في قوله: «وإياك وكرائم أموالهم» فإن الذي أوصاه بذلك رسول من قال: {ياأَيُّهَا الَّذِينَ ءَامَنُو"اْ أَنفِقُواْ مِن طَيِّبَاتِ مَا كَسَبْتُمْ وَمِمَّآ أَخْرَجْنَا لَكُم مِّنَ الأَْرْضِ وَلاَ تَيَمَّمُواْ الْخَبِيثَ مِنْهُ تُنفِقُونَ وَلَسْتُم بِأَخِذِيهِ إِلاّ" أَن تُغْمِضُواْ فِيهِ وَاعْلَمُو"اْ أَنَّ اللهَ غَنِيٌّ حَمِيدٌ * الشَّيْطَانُ يَعِدُكُمُ الْفَقْرَ وَيَأْمُرُكُم بِالْفَحْشَآءِ وَاللهُ يَعِدُكُم مَّغْفِرَةً مِّنْهُ وَفَضْلاً وَاللهُ وَاسِعٌ عَلِيمٌ}.
فالكريم من المال: الجيد منه. والخبيث منه: الرديء، والجودة والرداءة أمران نسبيان، فقد يكون الجيد في مال شخص رديئاً في مال آخر، فإذا قدر أن شخصاً عنده بستان فيه برحي وسكري كان السكري رديئاً بالنسبة للبرحي؛ لأنه أقل ثمناً ورغبة عند الناس، وإذا قدر أن شخصاً عنده بستان فيه سكري وشقر كان السكري جيداً بالنسبة للشقر؛ لأنه أغلى وأرغب عند الناس، ولهذا قال الله تعالى: {وَلاَ تَيَمَّمُواْ الْخَبِيثَ مِنْهُ تُنفِقُونَ وَلَسْتُم بِأَخِذِيهِ إِلاّ" أَن تُغْمِضُواْ فِيهِ وَاعْلَمُو"اْ أَنَّ اللهَ غَنِيٌّ حَمِيدٌ } ثم قال: {وَلَسْتُم بِأَخِذِيهِ إِلاّ" أَن تُغْمِضُواْ فِيهِ وَاعْلَمُو"اْ أَنَّ اللهَ غَنِيٌّ حَمِيدٌ } يعني لو كان الحق لكم لم تأخذوا هذا الرديء من المال، إلا على إغماض.
ومن المعلوم أن الواجب في زكاة الثمار والزروع نصف العشر إن كان يسقى بمؤونة، والعشر كاملاً إن كان يسقى بدون مؤونة، فإذا كان لك العشر أو نصفه من بستان فيه برحي وشقر: فهل ترضى أن تعطى من الشقر وينفرد شريكك في البرحي؟ الجواب

(18/69)

سيكون بالنفي، أي أنك لا ترضى إلا على إغماض، فإذا كان كذلك فكيف ترضى أن يكون نصيب زكاتك من الشقر بدلاً عن البرحي أو السكري مع ظهور الفرق الكبير بينهما رغبة وقيمة. والحديث ظاهر فيما يطابق الآية، لأنه أضاف الكرائم إلى أموالهم فكريم كل مال بحسبه.
والمقصود من تحذير النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ معاذاً بقوله: «إياك وكرائم أموالهم» أن يأخذ الجيد من المال عن الوسط أو الرديء منه؛ لأن ذلك ظلم لصاحب المال، ولهذا أردفه بقوله: «واتق دعوة المظلوم فإنه ليس بينها وبين الله حجاب» كما أن أخذ الوسط أو الردىء عن الجيد ظلم لأهل الزكاة، والعدل أن يؤخذ عن الجيد جيد، وعن الوسط وسط، وعن الردىء منه، فإذا أخذنا عن الكريم كريماً فهذا هو العدل المأمور به في قوله تعالى: {إِنَّ اللهَ يَأْمُرُكُمْ أَن تُؤدُّواْ الأَمَانَاتِ إِلَى" أَهْلِهَا وَإِذَا حَكَمْتُمْ بَيْنَ النَّاسِ أَن تَحْكُمُواْ بِالْعَدْلِ إِنَّ اللهَ نِعِمَّا يَعِظُكُمْ بِهِ إِنَّ اللهَ كَانَ سَمِيعاً بَصِيراً } وقوله: {إِنَّ اللهَ يَأْمُرُ بِالْعَدْلِ وَالإْحْسَانِ وَإِيتَآءِ ذِى الْقُرْبَى وَيَنْهَى عَنِ الْفَحْشَاءِ وَالْمُنْكَرِ وَالْبَغْى يَعِظُكُمْ لَعَلَّكُمْ تَذَكَّرُونَ }.
وإني أضرب لك مثلاً يتضح به الأمر لمن شاءالله:
لو كان لك بستان ربعه برحي، وربعه سكري، وربعه أمهات حمام، وربعه شقر وكان مقداره ثمانية آلاف كيلو من كل نوع ألفان من الكيلوات ،وكان الكيلو من البرحي باثني عشر ريالاً، ومن السكري بستة ريالات، ومن أمهات حمام بثلاثة ريالات، ومن الشقر بريالين، فإن قيمة البرحي أربعة وعشرون ألفاً، وقيمة السكري اثنا عشر ألفاً، وقيمة أمهات حمام ستة آلاف ريال، وقيمة الشقر أربعة

(18/70)

آلاف ريال. فزكاة البرحي تساوي ألفاً ومائتي ريال، وزكاة السكري تساوي ستمائة ريال، وزكاة أمهات حمام تساوي ثلاثمائة ريال، وزكاة الشقر تساوي مائتي ريال، فتبلغ زكاة الجميع ألفين وثلاثمائة ريال إذا أخرج زكاة كل نوع منه، ولو أخرجها من البرحي لبلغت أربعة آلاف وثمانمائة ريال، ولو أخرجها من الشقر لم تبلغ إلا ثمانمائة ريال. فإلزام المزكي بإخراجها من البرحي ظلم له وهو الذي حذر النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ معاذاً منه، والاكتفاء بإخراجها من الشقر ظلم لأهل الزكاة، وهو الذي نهى الله عنه في قوله: {وَلاَ تَيَمَّمُواْ الْخَبِيثَ مِنْهُ تُنفِقُونَ وَلَسْتُم بِأَخِذِيهِ إِلاّ" أَن تُغْمِضُواْ فِيهِ وَاعْلَمُو"اْ أَنَّ اللهَ غَنِيٌّ حَمِيدٌ } وهو خلاف ما أمر الله به من العدل.
وبهذا المثل يتبين ما وقع فيه كثير من الناس اليوم من ظلم أنفسهم وظلم غيرهم بإخراج الزكاة عن الأنواع الجيدة من أنواع رديئة بالنسبة إليها. وأن الواجب على المؤمن أن ينظر بعين البصيرة والعدل في إخراج الواجب عليه، وأن يحاسب نفسه اليوم لأنه يستطيع التخلص قبل أن يأتيه الموت فيقول: {رَبِّ ارْجِعُونِ * لَعَلِّى" أَعْمَلُ صَالِحاً فِيمَا تَرَكْتُ} أو يقول: {رَبِّ لَوْلا" أَخَّرْتَنِى" إِلَى أَجَلٍ قَرِيبٍ فَأَصَّدَّقَ وَأَكُن مِّنَ الصَّالِحِينَ } أو يقول: {ياحَسْرَتَى عَلَى مَا فَرَّطَتُ فِى جَنبِ اللهِ وَإِن كُنتُ لَمِنَ السَّاخِرِينَ }.
سادساً: وأما قول القائل: أنا لم أمتنع من دفع الزكاة. فنقول: إن من دفع الرديء زكاة عن الجيد لم يدفع الزكاة في الحقيقة؛ لأن الزكاة معتبرة بالكمية والكيفية، فنقص الوصف فيها كنقص المقدار.
سابعاً: وأما قولكم: إن هيئة النظر لا علم لها بالمؤونة وما يلحق الثمار من العيب ونحو ذلك. فنقول: هذا صحيح، ولكن

(18/71)

لصاحب الثمر أو الزرع أن يبين للهيئة الواقع، ثم تنظر الهيئة ماذا عليه في حكم الشرع.
ثامناً: وأما قولكم: إن الفقهاء نصوا على أن يترك لصاحب
الثمر الثلث أو الربع. فهذا مبني على حديث سهل بن أبي حتمة أن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قال: «إذا خرصتم فخذوا ودعوا الثلث فإن لم تدعوا الثلث فدعوا الربع»، وقد تفرد به راوٍ لا تعرف حاله، ثم إن العلماء اختلفوا في المراد بترك الثلث أو الربع فقيل: يترك ليخرجوه زكاة لمن يعرفون ويحبون أن يخصوه بها، وقيل: يترك بلا زكاة. فعلى الأول يكون المعنى اتركوا ثلث الزكاة أو ربعها يخرجونه هم، وعلى الثاني يكون المعنى: أسقطوا عنهم ثلث الزكاة أو ربعها، وعلى كلا المعنيين فإن الفرق قد يكون بين قيمة الجيد والوسط والرديء أكثر من الثلث كما يعلم من المثال السابق.
هذا وقد ذهب كثير من أهل العلم إلى أنه لا يترك لصاحب الثمر شيء لا ثلث ولا ربع، قال النووي في المجموع ص 634 ج 5 تحقيق محمد نجيب المطيعي: المذهب الصحيح المشهور يعني من مذهب الشافعية الذي قطع به المصنف والأكثرون أنه يخرص جميع النخل والعنب، وفيه قول للشافعي: أنه يترك للمالك نخلة أو نخلات يأكلها أهله، ويختلف باختلاف حال الرجل في قلة عياله وكثرتهم، ثم ذكر من حكاه من الشافعية، وقال في حكاية الماوردي أنه يترك الربع أو الثلث اه . وحكى ابن حزم في المحلى (ص 952

(18/72)

ج 5) عن مالك وأبي حنيفة أنه لا يترك له شيئاً. وقال ابن عبد البر في كتاب الكافي (ص 603 ج 1): والمشهور من مذهب مالك أنه لا يترك الخارص شيئاً في خرصه من ثمر النخل أو العنب إلا خرصه اه .
وخلاصة جواب كتابكم ما يلي:
1 أن طاعة ولاة الأمور واجبة إذا رأوا المصلحة في أمر لا يخالفه الشرع.
2 أن أخذ زكاة النخيل من كل نوع على حدته ليس مخالفاً للشرع، بل هو الواجب في مذهب الحنابلة وأكثر أهل العلم.
3 أن أخذ الدراهم عن زكاة التمر فيه مصلحة للفقراء، وفائدة لرب المال، وأنه مذهب أبي حنيفة ورواية عن الإمام أحمد رحمه الله .
4 أن أخذ زكاة الثمار من القيمة إذا بيعت من تمام العدل، وأن هذه رواية عن الإمام أحمد نقلها صالح، وابن منصور، وأبو طالب. وذكرنا عذر العلماء عن العمل بذلك فيما سبق.
5 أن المراد بتحذير النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ معاذاً عن أخذ كرائم الأموال أخذها عن الرديء والوسط؛ لأن ذلك ظلم لرب المال، وضربنا مثلاً يتضح به المراد.
6 أن الزكاة معتبرة بالكمية والكيفية، فنقص الوصف فيها كنقص المقدار.
7 أنه إذا كانت هيئة النظر لا تعلم ما يلحق الثمار من النقص فلصاحب الثمار أن يخبرها؛ لتنظر حكم الشرع في ذلك.

(18/73)

8 أن ترك الثلث أو الربع لصاحب الثمر ليس محل إجماع من العلماء، فمذهب المالكية والشافعية أنه لا يترك، وحكاه ابن حزم عن الحنفية. والحديث المذكور فيه، محل نظر في سنده ومعناه.
هذا ما لزم، والله يحفظكم، والسلام عليكم ورحمة الله وبركاته. كتبه محمد الصالح العثيمين في 17/3/1420 هـ .

(18/74)

بسم الله الرحمن الرحيم
من محمد الصالح العثيمين إلى... حفظه الله وتولاه في الدنيا والآخرة
السلام عليكم ورحمة الله وبركاته. وبعد.
فإني أحمد إليك الله الذي لا إله إلا هو، وهو للحمد أهل، وهو الجواد الكريم. ثم إن نعم الله تعالى كثيرة لا تعد ولا تحصى، وخصوصاً ما أنعم به علينا في الأعوام الأخيرة بأنواع ثمار النخيل اللذيذة الطعم، المريئة المأكل، التي تفضل كثيراً مما كان شائعاً من قبل في المأكل والنوع والقيمة، {وَنُفَضِّلُ بَعْضَهَا عَلَى بَعْضٍ فِى الاُْكُلِ إِنَّ فِى ذالِكَ لآيَاتٍ لِّقَوْمٍ يَعْقِلُونَ } وقد أمرنا الله سبحانه أن نأكل من هذه الطيبات ونشكره عليها، ومن أوجب الشكر أن نخرج ما أوجبه الله علينا من الزكاة فيها، فإن الزكاة أوجب واجبات المال، وهي أحد أركان الإسلام، وأهميتها عظيمة، وأخطارها جسيمة. لذلك وجب علّي أن أذكر أخي بما أوجب الله تعالى، فقد بيّن الله تعالى فيما آتاه نبيه من البينات والهدى ما يجب إخراجه في الزكاة قدراً وصفة:
فأما القدر: فهو العشر كاملاً، فيما لا يحتاج إلى كلفة في إخراج الماء لسقيه: كالذي يشرب بالقصب السائحة والأنهار والعيون، أو يشرب بعروقه، ونصف العشر فيما يحتاج إلى كلفة مثل الذي يشرب بالسواني والمكائن.
وأما الصفة: فقد قال الله عز وجل: {ياأَيُّهَا الَّذِينَ ءَامَنُو"اْ أَنفِقُواْ مِن طَيِّبَاتِ مَا كَسَبْتُمْ وَمِمَّآ أَخْرَجْنَا لَكُم مِّنَ الأَْرْضِ وَلاَ تَيَمَّمُواْ

(18/75)

الْخَبِيثَ مِنْهُ تُنفِقُونَ وَلَسْتُم بِأَخِذِيهِ إِلاّ" أَن تُغْمِضُواْ فِيهِ وَاعْلَمُو"اْ أَنَّ اللهَ غَنِيٌّ حَمِيدٌ الْخَبِيثَ مِنْهُ تُنفِقُونَ وَلَسْتُم بِأَخِذِيهِ إِلاّ" أَن تُغْمِضُواْ فِيهِ وَاعْلَمُو"اْ أَنَّ اللهَ غَنِيٌّ حَمِيدٌ } فنهى الله تعالى عن قصد الإنفاق من الخبيث وهو الرديء هنا، وأشار إلى الحكمة في ذلك، وهو أنه ليس من العدل فإنكم لو أعطيتموه لم تأخذوه إلا على إغماض وكراهية. والنهي لا يتضمن إلا النهي عن قصد الرديء ففهم من ذلك جواز إخراج المتوسط، وهو أقل الواجب، كما فهم من الآية جواز إخراج الطيب، وهذا أكمل وأفضل.
وإذا كانت الآية دالة على جواز إخراج المتوسط فإنه يجوز إخراج المتوسط إذا كان النوع واحداً، مثل أن يكون البستان كله شقر أو كله سكري أو كله برحي، ويكون البعض طيباً والبعض رديئاً والبعض متوسطاً، فتخرج من المتوسط بالقسط، وأما إذا كانت الأنواع متعددة مثل أن يكون البستان أنواعاً بعضه سكري، وبعضه شقر، وبعضه برحي، وبعضه دقل أخرى، فإن مذهب الإمام أحمد رحمه الله عند أصحابه أنه يجب عليك أن تخرج زكاة كل نوع على حدة، فتخرج زكاة السكري من السكري، وزكاة الشقر من الشقر، وزكاة البرحي من البرحي، حتى لو كانت نخلة واحدة من نوع وجب عليك أن تخرج زكاتها منها، هذا هو المذهب كما صرح به الأصحاب رحمهم الله في كتبهم المختصرة والمطولة، وأنا لا أقول: إنه يجب على الإنسان أن يعمل بهذا القول، لأنه مشقة وحرج خصوصاً إذا كثرت الأنواع وقلَّت أفرادها، والله سبحانه وتعالى ما جعل علينا في الدين من حرج، ولكني أقول: إنه يجوز إن شاءالله أن يخرج من متوسط الأنواع، كما يجوز أن يخرج من متوسط الأفراد، لكن بشرط مراعاة العدل ومساواة أهل الزكاة في

(18/76)

الواجب، فإذا قدرنا أن البستان ثلاثة أنواع: نوع طيب، ونوع رديء ونوع متوسط، وكانت قيمة الطيب تزيد على قيمة المتوسط بقدر نقص قيمة الرديء عن المتوسط فحينئذ يجوز أن يخرج من المتوسط؛ لأن نقصه عن قيمة الطيب يقابل زيادته على قيمة الرديء، فأما إذا كانت قيمة الطيب تزيد على قيمة ما يسمى بالمتوسط أكثر مما يزيد المتوسط على قيمة الرديء فكيف يقال: إنه متوسط؟ وكيف يجوز أن نخرج منه؟ هل هذا من العدل أو مساواة أهل الزكاة؟!
إن أهل الزكاة شركاء لك فيما أوجب الله عليك لهم، فقد جعل النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لهم سهماً مشاعاً، وغاية ما رخص فيه أن تعطيهم من المتوسط، فلو قدرنا أن لك سهماً مشاعاً في بستان شخص يجب لك من متوسطه: هل تقبل أن يعطيك من رديئه؟ لا، لا تقبل ذلك إلا على إغماض أو محاباة، ولا محاباة في الزكاة إلا بإخراج المتوسط فقط.
ولنضرب مثلاً يتضح به المقصود: لقد كان البستان الذي يشتمل على الكثير من هذه الأنواع الطيبة يباع مثلاً بعشرة آلاف أو أكثر وقد خرص مثلاً عشرة آلاف وزنة، فيخرج صاحب البستان عنه خمسمائة وزنة من الشقر باعتبار أن هذا هو نصف العشر، وهذه الخمسمائة في وقتنا هذا ربما لا تساوي إلا مائتي ريال أو تزيد خمسين ريالاً أو تنقص خمسين ريالاً، فهل مائتا ريال أو مائتان وخمسون نصف عشر عشرة آلاف؟ كلا. إذن فالواجب على المسلم أن يلاحظ ذلك ويحاسب نفسه في الدنيا قبل أن يحاسب عليها في الآخرة.

(18/77)

لكن ههنا أمر مشكل ربما يرد على المرء وهو: لماذا لم يتكلم العلماء السابقون في البلد على هذه المسألة كمشائخنا الذين أدركناهم؟ ولماذا أقروا الناس على إخراج الشقر وسكتوا عنهم من غير تفصيل؟
والجواب على ذلك من وجهين:
الأول: أن الأنواع الطيبة خصوصاً البرحي لم تكن فيما مضى بهذه الكثرة، وإنما هي أفراد قليلة بالنسبة للأنواع التي في البساتين.
الثاني: أنه لم يكن التفاوت بين قيمتها وقيمة الشقر مثل ما كان عليه في وقتنا الحاضر، والحكم يدور مع علته وجوداً وعدماً، كما قال ذلك أهل العلم والفقه.
ثم إنه متى قامت الحجة واستبان الدليل من كلام الله تعالى وكلام رسوله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لم يكن لأحد عذر في ترك العمل بمقتضاه.
فإن قيل: فكيف نخرج بعد أن عرفنا أن الشقر ليست هي النوع المتوسط إذا كانت قيمة الأنواع التي فوقها تزيد على قيمتها أكثر مما تنقص عنها قيمة الرديء؟
فالجواب أن نقول: إن الزكاة وجبت لمواساة الفقراء وسد حاجتهم، وأكثر الناس الآن يبيعون هذه الأنواع الطيبة بالدراهم فإذا أخرجوا الفرق دراهم فأرجو أن يكون ذلك جائزاً؛ لأنهم واسوا الفقير في ذلك، ولأن الدراهم أرغب للفقير غالباً من التمر.
هذا حررته لكم للتذكير بهذه المسألة لأهميتها وعظم خطرها وأعتقد أنكم قد رأيتم أو سترون ما رأيته أنا إن شاءالله، وإنكم

(18/78)

سوف تستعينون الله على أنفسكم بإبراء ذمتكم وإخراج الواجب قبل يوم القيامة إذا علمتم أن الزكاة ليست مغرماً وخسارة، وإنما هي إيمان ومغنم وبركة وفلاح وسعادة، وأسأل الله تعالى أن يجعلني وإياكم ممن رأى الحق حقًّا واتبعه، ورأى الباطل باطلاً واجتنبه إنه سميع قريب، وصلى الله وسلم على نبينا محمد وآله وصحبه وأتباعه. في 27/3/1383 هـ .

(18/79)

رسالة
بسم الله الرحمن الرحيم
الحمد لله رب العالمين والصلاة والسلام على نبينا محمد وعلى آله وصحبه أجمعين وبعد:
فضيلة الشيخ محمد بن صالح العثيمين حفظه الله.
السلام عليكم ورحمة الله وبركاته وبعد:
سائل يسأل ويقول: حصدت عيشي العام الماضي سنة 8041ه في شهر رمضان، وأدخلت جزءاً من العيش في الصوامع بعد رمضان وآخره بعد عيد الأضحى، واستلمت الفلوس في شهر شعبان عام 9041ه . السؤال: هل في الفلوس المستلمة زكاة هذا العام 9041ه أم إذا حال عليها الحول من حين استلامي لها.
بسم الله الرحمن الرحيم
وعليكم السلام ورحمة الله وبركاته
من المعلوم أن على المرء المسلم زكاة زرعه نصف العشر إن كان يسقى بالمكائن وشبهها مما يحتاج لمؤونة، أو العشر كاملاً مما يشرب سيحاً أو بالأمطار ونحوها مما لا يحتاج لمؤونة، لحديث ابن عمر رضي الله عنهما أن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قال: «فيما سقت السماء والعيون أو كان عثرياً العشر، وفيما سقي بالنضح نصف العشر» رواه البخاري.

(18/81)

فإذا باعه الإنسان على الصوامع أو غيرها فإن قبض الثمن حالا وحال عليه الحول وجبت عليه الزكاة، وابتداء الحول يكون من حين تمام العقد، وإن لم يقبض الثمن إلا بعد مضي مدة فإن كان قبل تمام السنة من العقد لم تجب عليه الزكاة حتى يتم الحول، وإن كان بعد تمام السنة زكَّاه في الحال. كتبه محمد الصالح العثيمين في 19/10/1409 هـ .

(18/82)

رسالة
بسم الله الرحمن الرحيم
فضيلة الشيخ محمد بن صالح العثيمين حفظه الله
السلام عليكم ورحمة الله وبركاته وبعد:
المزارع تسقى بمؤونة بواسطة المكائن، وتم خرص النخيل وكلفت الجمعية من قبل القاضي بتوزيع زكاة التمور على المستحقين، ولكن هذا الخرص زاد في بعض المزارع عن الواقع، كما نقص في مزارع أخرى، وكذلك هذه المزارع أصناف التمور فيها مختلفة من سكري، وبرحي، وشقرى وأنواع أخرى كثيرة، وتمر البرحي بيع بسراً فما رأي فضيلتكم بتوجيه الفلاحين إلى بيع التمر، ومن ثم إعطاء الجمعية مقدار الزكاة، وهو نصف العشر حتى يكون ذلك إبراء لذمة المزارع، وأفضل للمستحق حتى يشتري من التمور أو غيرها ما يريد من حيث النوع أو الكيف، وحتى يزول الحرج عن بعض الفلاحين الذي يتحرج من بيعه. والله يحفظكم ويرعاكم.
أخوكم
رئيس الجمعية الخيرية في...
بسم الله الرحمن الرحيم
وعليكم السلام ورحمة الله وبركاته
لا بأس أن يخرج الفلاح زكاة ثماره من الدراهم، إذا باع

(18/83)

الثمر، فإن ذلك أبرأ للذمة وأقرب للعدل.
أما إذا لم يبعه فالواجب إخراجها من الوسط، ولا يجوز إخراجها من الرديء، ولا يلزم بإخراجها من الجيد. والمشهور من المذهب وجوب إخراج زكاة كل نوع منه، ولكن الراجح ما ذكرته من إخراج الوسط. وفق الله الجميع لما فيه الخير والصلاح. كتبه محمد الصالح العثيمين في 61/3/1410 هـ .

(18/84)

سئل فضيلة الشيخ - رحمه الله تعالى -: إذا باع المزارع ثمر نخل له ونسي أن يُخرج الزكاة فهل يشتري تمراً ويخرجه أو يخرجها نقوداً؟ وما هو نصاب الزكاة؟
فأجاب فضيلته بقوله: إذا باع الإنسان ثمرة نخله أو زرعه فإنه يُخرج الزكاة من قيمتها؛ لأن هذا أقرب إلى العدل، وهذا أنفع للفقراء في وقتنا، فمثلاً إذا بعته بعشرة آلاف ريال تخرج نصف العشر يعني خمسمائة ريال.

سئل فضيلة الشيخ - رحمه الله تعالى -: كيف تخرج زكاة الثمار؟
فأجاب فضيلته بقوله: يجوز إخراج زكاة الثمار المخروصة من الثمر بعد جذه، ويجوز إخراجها مشاعة على رؤوس النخل بحيث يخرص الثمرة على رؤوس النخل، ثم يعين شجرات للزكاة، والباقي لرب المال، فههنا صفتان لتعيين الزكاة:
الأولى: أن ينتظر فيها إلى الجذاذ، وبعد الجذاذ تقسم فيخرج منهم الزكاة، والباقي لرب المال.
الثانية: أن تخرص الثمرة على رؤوس الشجر، ويعين سهم الزكاة في شجر مفرد، ينفرد بها أهل الزكاة، والباقي من الشجر يختص رب المال بثمره، كما نص على ذلك في الفروع والإقناع وغيرهما، قال في الفروع (2/624 ط آل ثاني): وله أن يخرج الواجب منه مشاعاً، أو مقسوماً بعد الجذاذ، أو قبله بالخرص وفاقاً

(18/85)

لمالك والشافعي؛ لأنها مواساة فيتخير الساعي بين مقاسمة رب المال الثمرة قبل الجذاذ بالخرص، ويأخذ نصيبه شجرات مفردة، وبين مقاسمته الثمرة بعد جذها بالكيل. اه . وهذا الذي قاله تفريع على قول القاضي وجماعة، وهو الصواب.
ويكون الخرص حين يبدو صلاحه فيحمر أو يصفر.
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: إذا أخرج المزارع زكاة الحب عند الحصاد، ثم باعه بنقد، فهل تجب الزكاة فيه؟
فأجاب فضيلته بقوله: إذا زكاه عند حصاده، أو عند جنيه إذا كان ثمراً، فإن بقي عنده على ما هو عليه، فإنه لا تعاد زكاته مرة ثانية، وأما إذا باعه بدراهم أو أعده للتجارة بعد ذلك، فإنه يجب عليه أن يخرج زكاته إذا تم الحول على هذه الدراهم، التي أخذها عوضاً عنه أو تم الحول من نيته التجارة؛ لأنه إذا نوى به التجارة صار عروض تجارة، وعروض التجارة تجب فيها الزكاة، وإذا باع هذا المحصول بنقد فإنه يكون نقداً، ويتحول إلى زكاة النقد إلا أنه لا تجب فيه الزكاة حتى يتم له حول، وفي هذه الحال يكون قد أخرج الزكاة مرتين، ولكن المرة الأولى عن زكاته باعتباره خارجاً من الأرض، والثانية باعتباره نقداً، أو باعتباره عروض تجارة، وبينهما فرق في المقدار، ففي النقود ربع العشر، وكذلك في قيمة عروض التجارة ربع العشر، بخلاف الخارج من الأرض ففيه العشر، أو نصفه على ما سبق.

(18/86)

* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: هل على العسل زكاة؟ وما هو النصاب؟ وكم مقدارها لأنه قد كثر النحل هذه الأيام؟
فأجاب فضيلته بقوله: الصحيح أن العسل ليس فيه زكاة، لأن ذلك لم يرد عن الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، وإنما ورد عن عمر رضي الله عنه أنه حرس أماكن النحل وأخذ عليهم العشر، وعلى هذا فلا تجب الزكاة في العسل، لكن إن إخرجها الإنسان تطوعاً فهذا خير، وربما يكون ذلك سبباً لنمو نحله وكثرة عسله، أما أنها لازمة يأثم الإنسان بتركها فهذا لا دليل عليه.
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: هل على العسل زكاة؟ وإن كان الإنسان يريده لبيته والتصدق منه، وإذا كان للتجارة فهل يزكي عنه؟ وما مقدار هذه الزكاة؟
فأجاب فضيلته بقوله: المشهور من مذهب الإمام أحمد رحمه الله أن العسل فيه الزكاة، ومقدارها العشر، لأنه يؤخذ بدون كلفة وبدون مؤونة، فهو كالثمار التي تسقى بدون مؤونة، ولكن المشهور من مذهب أحمد رحمه الله أنه لابد أن يبلغ نصاباً، وهو وزن واحد وستين كيلو وخمس. والله الموفق.

(18/87)

* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: عن حكم الركاز والواجب فيه؟
فأجاب فضيلته بقوله: إذا كان الركاز حديث عهد فهو لقطة لواجده، ينشده، أي: يعرفه لمدة سنة، فإن وجد صاحبه وإلا فهو له، وأما إن كان الركاز قديماً لا يغلب على الظن أنه لأحد معروف من أهل العصر فهو لواجده بدون تعريف، ولكن عليه أن يخرج منه الخمس، كما قال النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «وفي الركاز الخمس».
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: إذا وجد عمال هدم البيوت التي تهدم لصالح الشوارع ركازاً فهل يدخل هذا الركاز في بيت مال المسلمين؟ وهل يأثم كانزه بسبب تعطيله وعدم إخراج زكاته؟
فأجاب فضيلته بقوله: إذا كان الركاز حديث عهد فهو لقطة لواجده، يعرفه لمدة سنة، فإن وجد صاحبه وإلا فهو له، وأما إن كان الركاز قديماً لا يغلب على الظنه أنه لأحد معروف من أهل العصر فهو لواجده أيضاً بدون تعريف، ولكن عليه أن يخرج منه الخمس، كما قال النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «وفي الركاز الخمس».
أما كانزه فأمره إلى الله قد يكون كنزه لعذر كالخوف من

(18/88)

السرقة أو لغير ذلك، وربما أنه يخرج زكاته فلا يمكن أن نحكم عليه بالإثم ولا بالبراءة من الإثم.
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: شخص وجد مبلغاً من المال يقدر بعشرين جنيهاً من الفضة داخل حفرة، فأخذ هذا المال وصرفه في علاج ابنه وهو في أمس الحاجة، فهل عليه شيء؟ وهل فيه زكاة؟
فأجاب فضيلته بقوله: المال المدفون إن كان عليه علامة على أنه مال سابق ليس من أموال المسلمين، فهذا يسمى عند العلماء ركازاً، ويجب إخراج خمسه، فإذا وجد هذا الركاز وهو يساوي خمسة آلاف مثلاً، فالواجب إخراج (ألف)، والباقي له يدخله في ماله.
أما إذا كان هذا المال الذي وجده مدفوناً في الأرض ليس فيه دليل على أنه من مدفون الجاهلية الأولى، فإنه يعتبر لقطة يبحث عن صاحبه لمدة سنة فإذا جاء صاحبه وإلا فهو له.

(18/89)


باب زكاة النقدين - فتاوى ابن عثيمين

باب زكاة النقدين

(18/91)

سئل فضيلة الشيخ - رحمه الله تعالى -: عن نصاب الذهب والفضة، ومقدار صاع النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بالكيلو؟
فأجاب فضيلته بقوله: نصاب الذهب عشرون مثقالاً، ويساوي بالجرام خمسة وثمانين جراماً.
أما نصاب الفضة فهو مئة وأربعون مثقالاً، ويساوي بدراهم الفضة السعودية ستة وخمسين ريالاً.
وأما مقدار صاع النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بالكيلو فهو كيلوان وأربعون غراماً من البر الرزين.
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: كم يساوي ربع الدينار من الذهب، أو ثلاثة الدراهم من الفضة بالنسبة للعملة السعودية؟
فأجاب فضيلته بقوله: الدينار الإسلامي زنته مثقال من الذهب، والجنية السعودي زنته مثقالان إلا ربعاً، فيكون ربع الدينار سبع جنيه سعودي. والدرهم الإسلامي سبعة أعشار مثقال، والريال السعودي مثقالان وربع صافياً، فتكون ثلاثة الدراهم ريالاً سعوديًّا إلا عشر مثقال ونصف العشر.
* * *

(18/93)

رسالة
بسم الله الرحمن الرحيم
من محمد الصالح العثيمين إلى الأخ المكرم.... حفظه الله ووفقه
السلام عليكم ورحمة الله وبركاته
كتابكم الكريم المؤرخ 21 الجاري وصل، سرنا صحتكم، الحمد لله على ذلك، نشكركم على التهنئة بهذا الشهر المبارك، ونسأل الله تعالى أن يجزيكم عنا خيراً، وأن يعين الجميع على عبادته، ويتقبل ذلك بمنه وكرمه.
سؤالكم عن تحرير عشرين مثقال الذهب، وكم قدرها من الجنيه، فهي أحد عشر جنيهاً وثلاثة أسباع جنيه بالتحرير.
وعن دم ترك طواف الوداع فإنه يذبح بمكة، ويفرق على فقراء الحرم كله، ولا يؤكل منه شيء.
وعن المداينة بالصفة التي ذكرت، فنحن نرى أنها لا تحل للجميع على هذا الوجه، وإنها حيلة وخداع لا تخفى على رب العالمين، بل ولا على أبسط خلق الله، بل المتعاقدان أنفسهما يعرفان أن هذا البيع صوري لا حقيقة له، فليس للمستدين غرض بالسلعة التي اشتراها من المعزب، بدليل أنه لا يقلبها، ولا يسأل عنها سؤال من له غرض فيها، وشراؤه مشترى حقيقي، وإني أعتقد بناء على عملهم هذا أن صاحب الدكان لو أتى بأكياس من الرمل ووضعها في دكانه وقال لهم: هذا سكر. لعقدوا عليه هذه الصفة ومسحوه بأيديهم، وانتهى كل شيء فأي تلاعب بدين الله أبلغ من هذا التلاعب.
والله يحفظكم. والسلام عليكم ورحمة الله وبركاته. 31/9/6831ه .

(18/95)

سئل فضيلة الشيخ رحمه الله تعالى : قلتم: إن نصاب الذهب أحد عشر وثلاثة أسباع، لكن لا أعرف كم يساوي هذا بالنقود؟
فأجاب فضيلته بقوله: الرجل يسأل يقول: إن نصاب الذهب أحد عشر جنيهاً وثلاثة أسباع، ولكن لا أدري ماذايساوي بالنقود. نقول: إن هذا النصاب إذا عرفته فإنه يختلف من سنة إلى أخرى، إذا زاد الذهب ارتفعت العروض، وإذا نقص الذهب انخفض سعره، ولا يمكن أن يحدد هذا بالنقود،والنقود تبع للقيمة وقت وجوب الزكاة، فإذا قدر أن هذاالذهب اشتري بمائة ألف مثلاً، وصار عند وجوب الزكاة لا يساوي إلا خمسين ألفاً فزكاته زكاة خمسين ألفاً، وإذا كاناشتري بخمسين ألفاً فصار عند وجوب الزكاة يساوي مائة ألف وجب أن يزكى زكاة مائة ألف، وزكاة الدراهم معلومة للجميع أنها ربع العشر، يعني اثنين ونصف بالمائة، أو خمسة وعشرين بالألف.
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: إذا كان مع ذهب ألماس ونحوه فكيف تقدر زكاته؟
فأجاب فضيلته بقوله: يقدر ذلك أهل الخبرة فيذهب بها إلى تجار الذهب أو الصاغة، لينظروا هل يبلغ الذهب النصاب أو لا

(18/96)

يبلغ؟ فإن لم يبلغ النصاب فلا زكاة فيه إلا أن يكون عندها من الذهب ما يكمل به النصاب، وتقدر قيمة الذهب الذي مع الماس، ثم تخرج زكاته وهي ربع العشر.
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: ما حكم اقتناء المجوهرات مثل الألماس؟ وهل تجب فيها الزكاة؟ وهل يعتبر حكم الألماس حكم الذهب والفضة؟
فأجاب فضيلته بقوله: اقتناء المجوهرات لاستعمالها جائز بشرط ألا يصل إلى حد الإسراف، فإن وصل إلى حد الإسراف كان ممنوعاً بمقتضى القاعدة العامة التي تحرم الإسراف، وهو مجاوزة الحد لقول الله تعالى: {وَلاَ تُسْرِفُو"اْ إِنَّهُ لاَ يُحِبُّ الْمُسْرِفِينَ }. وإذا لم يخرج اقتناء هذه المجوهرات من الألماس وغيره إلى حد الإسراف فهي جائزة؛ لعموم قوله تعالى: {هُوَ الَّذِى خَلَقَ لَكُم مَّا فِى الأَْرْضِ جَمِيعاً ثُمَّ اسْتَوَى إِلَى السَّمَآءِ فَسَوَّاهُنَّ سَبْعَ سَمَاوَاتٍ وَهُوَ بِكُلِّ شَىْءٍ عَلِيمٌ } وليس فيها زكاة إلا أن تعد للتجارة، فإنها تكون كسائر الأموال التجارية.
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: يقول بعض الناس: إن تقدير نصاب الفضة كان في زمن يتغير عن هذا الوقت بقلة المال، وأنه يجب أن يقدر بما يناسب هذا الوقت فما قولكم؟

(18/97)

فأجاب فضيلته بقوله: قول بعض الناس: إن تقدير نصاب الفضة كان في زمن يتغير عن هذا الوقت بقلة المال، وأنه يجب أن يقدر بما يناسب هذا الوقت.
جوابه: أن هذا قول باطل، فإن الأمور المقدرة بالشرع لا مجال للرأي فيها، ولا تتغير بتغير الزمان والأحوال؛ لأن ذلك يفضي إلى تغير الشرع بتغير الزمان والأحوال، فلا تكون الملة واحدة ولا الأمة متفقة، ويكون لكل عصر شريعة ولكل قوم ملة. ثم إن تقدير أنصباء الزكاة كان في السنة الثانية من الهجرة، وقد كثرت الأموال بعد ذلك في عهد النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وعهد الخلفاء الراشدين ومن بعدهم، ولم يغير الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ولا خلفاؤه الراشدون رضي الله عنهم ولا أئمة المسلمين وعلماؤهم رحمهم الله هذا التقدير من أجل كثرة المال وقلة هذا النصاب بالنسبة لكثرة المال.
ثم إذا قلنا بتغيير هذا التقدير لكثرة المال لزم أن نقول بتغييره أيضاً إذا قل المال.
ثم لو قلنا بتغيير تقدير النصاب بحسب مستوى المعيشة لجاز أن نقول بتغيير تقدير الواجب، فإذا كان الواجب في الذهب والفضة وعروض التجارة ربع العشر في مثل مستوى المعيشة عند تقديره، لزم أن يزيد أو ينقص بحسب حال مستوى المعيشة، فترفع النسبة عند كثرة المستحقين، وتخفض عند قلتهم، وهذا لا يمكن لأحد أن يقول به.
وأما كون نصاب الفضة وهو ما يساوي وزن ستة وخمسين ريالاً قد ارتفعت قيمته بالنسبة للعملة الورقية، فهنا قد نقول بأن

(18/98)

النصاب من الأوراق المالية هو ما يساوي قيمة ستة وخمسين ريالاً من الفضة بناء على ما ذهب إليه جمهور العلماء من أن نصاب الفضة مقدر بالوزن، لقول النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «ليس فيما دون خمس أواق من الورق صدقة». والورق الفضة ولكن الاحتياط أن نقول للبدل حكم المبدل، وإن نصاب الأوراق المالية ست وخمسون ورقة، بناء على أن كل ورقة تقابل ريالاً من الفضة حسب وضع الحكومة في كل زمن بحسبه.
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: إذا كانت زوجة وبناتها، ومعهن حلي، ولكن حلي كل واحدة منهن لا يبلغ النصاب، فهل يجمع كله ويدفع زكاته؟
فأجاب فضيلته بقوله: هذه امرأة عندها حلي لا يبلغ النصاب، مثلاً عندها حلي وزنه عشرة جنيهات، ولها بنات لهن حلي، لكن حلي كل واحدة لا يبلغ النصاب أيضاً تسأل: هل يجب أن يجمع حلي البنات مع حلي الأم وتخرج الزكاة؟ نقول: لا يجب، لأن مال كل إنسان يخصه، إلا إذا كان الحلي الذي على البنات ملك للأم أعطته البنات على سبيل العارية فإنه يضم إلى حلي المرأة، وأما إذا كان الحلي الذي على البنات لهن، فإن مال كل واحد يخصه ولا يكمل نصاب مال إنسان بمال إنسان آخر.

(18/99)

* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: ما حكم لبس دبلة الزواج الفضية للرجال، أي لبسها في الأصبع؟
فأجاب فضيلته بقوله: لبس الدبلة للرجال أو النساء من الأمور المبتدعة، وربما تكون من الأمور المحرمة، ذلك لأن بعض الناس يعتقدون أن الدبلة سبب لبقاء المودة بين الزوج والزوجة، ولهذا يذكر لنا أن بعضهم يكتب على دبلته اسم زوجته، وتكتب على دبلتها اسم زوجها، وكأنهما بذلك يريدان دوام العلاقة بينهما، وهذا نوع من الشرك؛ لأنهما اعتقدا سبباً لم يجعله الله سبباً لا قدراً ولا شرعاً، فما علاقة هذه الدبلة بالمودة أو المحبة، وكم من زوجين بدون دبلة وهما على أقوى ما يكون من المودة والمحبة، وكم من زوجين بينهما دبلة وهما في شقاء وعناء وتعب.
فهي بهذه العقيدة الفاسدة نوع من الشرك، وبغير هذه العقيدة تشبه بغير المسلمين؛ لأن هذه الدبلة متلقاة من النصارى، وعلى هذا فالواجب على المؤمن أن يبتعد عن كل شيء يخل بدينه.
أما لبس خاتم الفضة للرجل من حيث هو خاتم لا باعتقاد أنه دبلة تربط بين الزوج وزوجته، فإن هذا لا بأس به، لأن الخاتم من الفضة للرجال جائز، والخاتم من الذهب محرم على الرجال، لأن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ رأى خاتماً في يد أحد الصحابة رضي الله عنهم فطرحه وقال: «يعمد أحدكم إلى جمرة من النار فيضعها في يده».
* * *

(18/100)

رسالة
بسم الله الرحمن الرحيم
فضيلة الشيخ محمد بن صالح العثيمين حفظه الله
السلام عليكم ورحمة الله وبركاته وبعد:
لقد شاهدت في بعض محلات الذهب في مدينة... انتشار قطع ذهبية تحمل صوراً لعيسى عليه الصلاة والسلام وأمه مريم كما يدعي النصارى، وأيضاً قطعاً ذهبية يوجد عليها رسوم للأبراج (العقرب، السنبلة، الثور...) وأخرى على شكل قارورة عليها كلمة إنجليزية تعني نوع من أنواع الخمور.
وعندما حاولتُ نصح أصحاب المحلات قال لي بعضهم: إنهم يبيعونها على النصارى فقط، والبعض الآخر ادعى أن الصور ليست لعيسى عليه الصلاة والسلام ومريم، آملاً من فضيلتكم كتابة رأيكم في بيع هذه الأشياء وتوجيههم. وجزاكم الله خيراً ورفع درجاتكم في المهديين.
بسم الله الرحمن الرحيم
وعليكم السلام ورحمة الله وبركاته:
بيع القطع التي عليها صورة عيسى ابن مريم عليه الصلاة والسلام أو أمه مريم (كما يزعمون) محرم، سواء بيعت على المسلمين أم على النصارى، أما بيعها على المسلمين فتحريمه ظاهر، وأما على النصارى فلأنه مداهنة لهم على الكفر، وإشارة إلى رضا ما هم عليه، ومداهنة النصارى وغيرهم بموافقتهم على ما يرونه

(18/101)

شعاراً لدينهم محرمة بلا شك، فعلى المؤمن أن يكره ما يكرهه الله تعالى ورسوله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ من أعمال وعقائد وغيرها، ليحقق موالاة الله ورسوله. فتحريم بيع القطع التي عليها صور عيسى بن مريم عليه الصلاة والسلام أو صورة أمه مريم لوجهين:
الأول: أنه شعار ديني للنصارى.
والثاني: أنه صور مجسمة.
وإذا كانت الصور لغير عيسى عليه الصلاة والسلام وأمه كانت محرمة لوجه واحد وهو أنها مجسمة.
وكذلك القطع التي عليها صور البروج؛ لأنهم يتفاءلون بها، أو يتشاءمون، وهذا من أعمال الجاهلية، وفيه نوع من الشرك.
وكذلك شكل القارورة التي كتب عليها اسم نوع من الخمر، لأن ذلك دعاية لهذا النوع من الخمر، ويستلزم التهاون بالخمر واستساغته فالله الهادي.
كتبه محمد الصالح العثيمين في 19/4/1419 هـ .

(18/102)

سئل فضيلة الشيخ - رحمه الله تعالى -: عن الحكمة في تحريم لبس الذهب على الرجال؟
فأجاب فضيلته بقوله: اعلم أيها السائل، وليعلم كل من يطلع على هذا الجواب أن العلة في الأحكام الشرعية لكل مؤمن، هي قول الله تعالى ورسوله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، لقوله تعالى: {وَمَا كَانَ لِمُؤْمِنٍ وَلاَ مُؤْمِنَةٍ إِذَا قَضَى اللهُ وَرَسُولُهُ أَمْراً أَن يَكُونَ لَهُمُ الْخِيَرَةُ مِنْ أَمْرِهِمْ وَمَن يَعْصِ اللهَ وَرَسُولَهُ فَقَدْ ضَلَّ ضَلَالاً مُّبِيناً }. فأي واحد يسألنا عن إيجاب شيء، أو تحريم شيء دل على حُكمه الكتاب والسنة فإننا نقول: العلة في ذلك قول الله تعالى، أو قول رسوله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، وهذه العلة كافية لكل مؤمن، ولهذا لما سُئلت عائشة رضي الله عنها : ما بال الحائض تقضي الصوم ولا تقضي الصلاة؟ قالت: «كان يصيبنا ذلك فنُؤمر بقضاء الصوم ولا نُؤمر بقضاء الصلاة» لأن النص من كتاب الله تعالى أو سنة رسوله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ علة موجبة لكل مؤمن، ولكن لا بأس أن يتطلب الإنسان العلة، وأن يلتمس الحكمة في أحكام الله تعالى، لأن ذلك يزيده طمأنينة، ولأنه يتبين به سمو الشريعة الإسلامية، حيث تقرن الأحكام بعللها، ولأنه يتمكن به من القياس إذا كانت علة هذا الحكم المنصوص عليه ثابتة في أمر آخر لم ينص عليه، فالعلم بالحكمة الشرعية له هذه الفوائد الثلاث.
ونقول - بعد ذلك - في الجواب على السؤال: إنه ثبت عن

(18/103)

النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ تحريم لبس الذهب على الذكور دون الإناث، ووجه ذلك أن الذهب من أغلى ما يتجمل به الإنسان ويتزين به فهو زينة وحلية، والرجل ليس مقصوداً لهذا الأمر، أي ليس إنساناً يتكمّل بغيره أو يكمل بغيره، بل الرجل كامل بنفسه لما فيه من الرجولة، ولأنه ليس بحاجة إلى أن يتزين لشخص آخر تتعلق به رغبته، بخلاف المرأة، فإن المرأة ناقصة تحتاج إلى تكميل بجمالها، ولأنها محتاجة إلى التجمل بأغلى أنواع الحلي، حتى يكون ذلك مدعاة للعشرة بينها وبين زوجها؛ فلهذا أبيح للمرأة أن تتحلى بالذهب دون الرجل، قال الله تعالى في وصف المرأة: {أَوَمَن يُنَشَّأُ فِى الْحِلْيَةِ وَهُوَ فِى الْخِصَامِ غَيْرُ مُبِينٍ }. وبهذا يتبين حكمة الشرع في تحريم لباس الذهب على الرجال.
وبهذا المناسبة أوجه نصيحة إلى هؤلاء الذين ابتُلوا من الرجال بالتحلي بالذهب، فإنهم بذلك قد عصوا الله تعالى ورسوله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وألحقوا أنفسهم بمصاف الإناث، وصاروا يضعون في أيديهم جمرة من النار يتحلون بها، كما ثبت ذلك عن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، فعليهم أن يتوبوا إلى الله سبحانه وتعالى، وإذا شاءوا أن يتحلوا بالفضة في الحدود الشرعية فلا حرج في ذلك، وكذلك بغير الذهب من المعادن لا حرج عليهم أن يلبسوا خواتم منه إذا لم يصل ذلك إلى حد السرف.

(18/104)

سئل فضيلة الشيخ - رحمه الله تعالى -: عن حكم لبس الرجل الذهب؟
فأجاب فضيلته بقوله: لبس الذهب حرام على الرجال، سواء كان خاتماً، أو أزراراً، أو سلسلة يضعها في عنقه، أو غير ذلك، لأن مقتضى الرجولة أن يكون الرجل كاملاً برجولته، لا بما ينشأ به من الحلي ولباس الحرير ونحو ذلك مما لا يليق إلا بالنساء، قال الله تعالى: {وَإِذَا بُشِّرَ أَحَدُهُم بِمَا ضَرَبَ لِلرَّحْمَانِ مَثَلاً ظَلَّ وَجْهُهُ مُسْوَدّاً وَهُوَ كَظِيمٌ * أَوَمَن يُنَشَّأُ فِى الْحِلْيَةِ وَهُوَ فِى الْخِصَامِ غَيْرُ مُبِينٍ}. فالمرأة هي التي تحتاج إلى لبس الذهب والحرير ونحوهما، لأنها في حاجة إلى التجمل لزوجها، أما الرجل فهو في غنى عن ذلك برجولته، وبما ينبغي أن يكون عليه من البذاذة والاشتغال بشئون دينه ودنياه.
والدليل على تحريم الذهب على الرجال:
أولاً: ما ثبت في صحيح مسلم عن ابن عباس رضي الله عنهما أن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ رأى خاتماً من ذهب في يد رجل فنزعه وطرحه وقال: «يعمد أحدكم إلى جمرة من نار فيجعلها في يده». فقيل للرجل بعدما ذهب رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: خذ خاتمك انتفع به، فقال: لا والله لا آخذه وقد طرحه رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ.
ثانياً: عن أبي أمامة الباهلي رضي الله عنه أن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قال: «من كان يؤمن بالله واليوم الآخر فلا يلبس حريراً ولا

(18/105)

ذهباً». رواه الإمام أحمد، ورواته ثقات.
ثالثاً: عن عبد الله بن عمرو رضي الله عنهما أن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قال: «من مات من أمتي وهو يتحلى بالذهب حرم الله عليه لباسه في الجنة». رواه الطبراني ورواه الإمام أحمد ورواته ثقات.
رابعاً: عن أبي سعيد رضي الله عنه أن رجلاً قدم من نجران إلى رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وعليه خاتم من ذهب، فأعرض عنه رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وقال: «إنك جئتني وفي يدك جمرة من نار». رواه النسائي.
خامساً: وعن البراء بن عازب رضي الله عنه قال: نهانا رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عن سبع: «نهى عن خاتم الذهب». الحديث رواه البخاري.
سادساً: وعن أبي هريرة رضي الله عنه أن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ نهى عن خاتم الذهب. رواه البخاري أيضاً.
سابعاً: عن عبد الله بن عمر رضي الله عنهما قال: كان النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يلبس خاتماً من ذهب فنبذه، فقال: «لا ألبسه أبداً» فنبذ الناس خواتيمهم. رواه البخاري.

(18/106)

ثامناً: ما نقله في فتح الباري شرح صحيح البخاري، قال: وقد أخرج أحمد وأصحاب السنن وصححه ابن حبان والحاكم، عن علي بن أبي طالب رضي الله عنه أن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أخذ حريراً وذهباً فقال: «هذان حرامان على ذكور أمتي، حلٌّ لإناثهم».
فهذه الأحاديث صريحة وظاهرة في تحريم خاتم الذهب على الذكور لمجرد اللبس، فإن اقترن بذلك اعتقاد فاسد كان أشد وأقبح، مثل الذين يلبسون ما يُسمى ب (الدبلة) ويكتبون عليه اسم الزوجة، وتلبس الزوجة مثله مكتوباً عليه اسم الزوج، يزعمون أنه سبب للارتباط بين الزوجين، وهذه بلا شك عقيدة فاسدة، وخيال لا حقيقة له؛ فأي ارتباط وأي صلة بين هذه الدبلة وبين بقاء الزوجية وحصول المودة بين الزوجين؟ وكم من شخص تبادل الدبلة بينه وبين زوجته، فانفصمت عرى الصلات بينهما، وكم من شخص لا يعرف الدبلة وكان بينه وبين زوجته أقوى الصلات والروابط.
فعلى المرء أن يُحكِّم عقله وألا يكون منجرفاً تحت وطأة التقليد الأعمى الضار في دينه وعقله وتصرفه، فإني أظن أن أصل هذه الدبلة مأخوذ من الكفار، فيكون فيه قبح ثالث، وهو قبح التشبه بالكافرين، وقد قال النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «من تشبه بقوم فهو منهم» أسأل

(18/107)

الله أن يعصمنا وإياكم من الفتن، ما ظهر منها وما بطن، وأن يتولانا في الدنيا والآخرة، إنه جواد كريم.
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: عن حكم لبس الساعة المطلية بالذهب الأبيض؟
فأجاب فضيلته بقوله: الساعة المطلية بالذهب للنساء لا بأس بها، وأما للرجال فحرام، لأن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ حرم الذهب على ذكور أمته.
وأما قول السائل الذهب الأبيض فلا نعلم أن هناك ذهباً أبيض، الذهب كله أحمر، لكن إن كان قصده بالذهب الأبيض الفضة، فإن الفضة ليست من الذهب، ويجوز منها ما لا يجوز من الذهب كالخاتم ونحوه.
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: عن حكم تركيب الأسنان الذهبية؟
فأجاب فضيلته بقوله: الأسنان الذهبية لا يجوز تركيبها للرجال إلا لضرورة، لأن الرجل يحرم عليه لبس الذهب والتحلي به، وأما للمرأة فإذا جرت عادة النساء بأن تتحلى بأسنان الذهب فلا حرج عليها في ذلك، فلها أن تكسو أسنانها ذهباً إذا كان هذا مما جرت العادة بالتجمل به، ولم يكن إسرافاً، لقول النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «أحل

(18/108)

الذهب والحرير لإناث أمتي». وإذا ماتت المرأة في هذه الحال أو مات الرجل وعليه سن ذهب قد لبسه للضرورة فإنه يخلع إلا إذا خُشي المثلة، يعني خشي أن تتمزق اللثة فإنه يبقى؛ وذلك أن الذهب يعتبر من المال، والمال يرثه الورثة من بعد الميت فإبقاؤه على الميت ودفنه إضاعة للمال.
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: عن حكم طلاء الأسنان بالذهب لإزالة التسوس؟ وعن حكم ملء الفراغ بأسنان الذهب؟
فأجاب فضيلته بقوله: إذا لم يمكن إزالة السوس إلا بكسائها بالذهب فلا بأس بذلك، وإن كان يمكن بدون الذهب فلا يجوز.
وأما ملء الفراغ بأسنان الذهب فلا يجوز إلا بشرطين:
الأول: أن لا يمكن ملؤها بشيء غير الذهب.
الثاني: أن يكون في الفراغ تشويه للفم.
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: هل التختم للرجال سنة؟
فأجاب فضيلته بقوله: التختم ليس بسنة مطلوبة بحيث يطلب من كل إنسان أن يتختم، ولكن إذا احتاج إليه، فإن الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لما قيل له: إن الملوك الذين يريد أن يكتب إليهم لا يقبلون كتاباً

(18/109)

إلا مختوماً اتخذ الخاتم من أجل أن تختم به الكتب التي يرسلها إليهم، فمن كان محتاجاً إلى ذلك كالأمير والقاضي ونحوهما كان اتخاذه اتباعاً لرسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، ومن لم يكن محتاجاً إلى ذلك لم يكن لبسه في حقه سنة، بل هو من الشيء المباح، فإن لم يكن في لبسه محذور فلا بأس به، وإن كان في لبسه محذور كان له حكم ذلك المحذور، وليعلم أنه لا يحل للذكور التختم بالذهب؛ لأنه ثبت النهي عنه عن رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ.
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: إذا توفي إنسان وكان أحد أسنانه من ذهب هل يترك هذا السن أو يخلع؟ وإذا كان هذا الخلع يترتب عليه مضرة لبقية الأسنان فما الحكم؟ وهل ورد نص في ذلك؟
فأجاب فضيلته بقوله: أولاً: يجب أن نعلم أن السن الذهب لا يجوز أن يركب إلا عند الحاجة إليه، فلا يجوز أن يركبه أحد للزينة، اللهم إلا النساء إذا جرت عادتهن التزين بتحلية الأسنان بالذهب فلا بأس، أما الرجال فلا يجوز أبداً إلا لحاجة.
ثانياً: إذا مات من عليه أسنان من ذهب فإن كان يمكن خلع السن بدون مُثلة خُلع، لأن ملكه انتقل إلى الورثة، وإن كان لا

(18/110)

يمكن خلعه لا بمُثلة بحيث تسقط بقية الأسنان فإنه يبقى ويدفن معه. ثم إن كان الوارث بالغاً عاقلاً رشيداً وسمح بذلك تُرك ولم يتعرض له، وإلا فقد قال العلماء: إنه إذا ظن أن الميت بَلي حُفر القبر وأُخذ السن لأن بقاءه إضاعة مال. وقد نهى النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عن إضاعة المال.
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: هل من السنة لبس الخاتم من الفضة في الخنصر أو البنصر أفتونا مأجورين؟
فأجاب فضيلته بقوله: الخنصر والبنصر سواء، ولا بأس أن يلبس في هذا أو ذاك، ولكن هل من السنة لبس الخاتم؟
في هذا خلاف بين العلماء، من العلماء من قال: إنه سنة لأن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لبس الخاتم، ولبسه الصحابة رضي الله عنهم أيضاً، ولكن بشرط ألا يكون من الذهب إذا كان للرجال.
ومنهم من قال: إنه سنة لذي السلطان، كالحاكم، والقاضي والمفتي وما أشبه ذلك، وأما سائر الناس فليس لهم بسنة، ولكنه لا نهي فيه.
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: ما حكم استعمال النظارات أو الأواني الملونة بلون الذهب؟
فأجاب فضيلته بقوله: الأواني المطلية بالذهب إن كان يجتمع

(18/111)

من هذا الذهب شيء إذا عُرض على النار، يعني إذا قال الصائغ: هذا الذهب لو عرض على النار لاجتمع منه شيء فإن المطلي بها محرم؛ لأنه استعمال الذهب حقيقة، وأما إذا كان مجرد لون فإنه لا بأس به، أي لا بأس أن يأكل ويشرب بها، لكن الأفضل ترك ذلك؛ لأن من نظر إليه وهو يأكل فقد يسيء به الظن، ويقول: هذا الرجل يأكل بآنية الذهب. ومن نظر إليه فقد يظن ذلك ذهباً خالصاً فيقتدي به، وفي الأواني الكثيرة المنوعة ما يكفي عن استعمال مثل هذه الأواني، وكذلك يقال في النظارات.
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: هل وضع الدبلة في الأصبع بدعة، حتى ولو كانت من الفضة وبخاصة في حالة الزواج؟
فأجاب فضيلته بقوله: الذي أراه أن وضع الدبلة أقل أحواله الكراهة؛ لأنها مأخوذة من غير المسلمين، وعلى كل حال الإنسان المسلم يجب أن يرفع بنفسه عن تقليد غيره في مثل هذه الأمور، وإن صحب ذلك اعتقاد كما يعتقده بعض الناس في الدبلة أنها سبب للارتباط بينه وبين زوجته كان ذلك أشد وأعظم، لأن هذا لا يؤثر في العلاقة بين الزوج وزوجته. وقد نرى من يلبس الدبلة للارتباط بينه وبين زوجته، ولكن بينهما من التفرق والشقاق ما لا يحصل ممن لم يلبس هذه الدبلة، فهناك كثير من الناس لا يلبسها ومع ذلك أحوالهم سائرة مع زوجاتهم.
* * *

(18/112)

سئل فضيلة الشيخ - رحمه الله تعالى -: لدي ساعة يدوية مطلية بماء الذهب، فهل يجوز لي لبسها أو استعمالها؟
فأجاب فضيلته بقوله: من المعلوم أن لبس الذهب حرام على الرجال، لأن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ رأى رجلاً وفي يده خاتم من ذهب فنزعه النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ من يده وطرحه وقال: «يعمد أحدكم إلى جمرة من نار ويضعها في يده». فلما انصرف النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قيل للرجل: خذ خاتمك وانتفع به، قال: والله لا آخذ خاتماً طرحه النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، وقال النبي عليه الصلاة والسلام في الذهب والحرير: «هذان حرام على ذكور أمتي حل لإناثها». فلا يجوز للرجل أن يلبس أي شيء من الذهب لا خاتماً ولا زراراً ولا غيره، والساعة من هذا النوع إذا كانت ذهباً، أما إذا كانت طلاء أو كانت عقاربها من ذهب أو فيها حبات من ذهب يسيرة، فإن ذلك جائز لكن مع هذا لا نشير على الرجل أن يلبسها أعني الساعة المطلية بالذهب لأن الناس يجهلون أن هذا طلاء أو أن يكون خلطاً في مادة هذه الساعة، ويسيئون الظن بهذا الإنسان، وقد يقتدون به إذا كان من الناس الذين يقتدى بهم، فيلبسون الذهب الخالص أو المخالط. ونصيحتي ألا يلبس الرجال مثل هذا الساعات المطلية وإن كانت حلالاً، وفي الحلال الواضح الذي لا لبس فيه غنية عن هذا، فقد قال النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «من اتقى الشبهات فقد استبرأ لدينه وعرضه». ولكن إذا كان

(18/113)

الطلاء خلطاً من الذهب لا مجرد لون فالأقرب التحريم.
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: يوجد في الأسواق نوع من الساعات تحمل إشارة الصليب فهل استعمالها مباح أم لا؟
فأجاب فضيلته بقوله: ينبغي أن يعرف أن الصليب كان من هدي النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أنه يكسره ويزيله عليه الصلاة والسلام، فإذا كان الصليب مجسماً وجب كسره، وإذا كان بتلوين كما في بعض الساعات فإنه يطمس، بأن يوضع عليه لون يزيل صورته حتى لا يبقى في الساعات شيء منه، ولا ينبغي للإنسان أن يحمل في يده ما فيه شعار النصارى، ما هو ظاهر به التعظيم في وضعه مثل الساعة أو بعض الا"لات.
وأما ما هو شعار الشركة فنقول: إنه ظاهر الحديث الوارد عن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أنه لا فرق بين أن يضع الصليب من أجل تعظيمه والإشارة إلى كونه شعار النصارى، وبين أن يكون لمجرد الدلالة لهذه الشركة أو هذا المصنع. والمسلم يجب عليه أن يبتعد كثيراً عما يكون في شعار غير المسلمين؛ لأن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يقول: «من تشبه بقوم فهو منهم».
أما ما ظهر منه أنه لا يراد به الصليب لا تعظيماً ولا بكونه شعاراً مثل بعض العلامات الحسابية، أو بعض ما يظهر بالساعات

(18/114)

الألكترونية من علامة زائد، فإن هذا لا بأس به، ولا يعد من الصلبان بشيء.
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: هل يجوز للنساء التحلي بالذهب المحلق؟
فأجاب فضيلته بقوله: الصواب أن حلي الذهب حلال للنساء ما لم يكن محرماً لعارض: كالإسراف، وكونه على صور حيوان ونحوه، وهو قول جمهور أهل العلم، وحكاه بعضهم إجماعاً.
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: ما حكم ثقب إذن البنت من أجل أن تتحلى بالذهب كالخرص؟ وهل في ذلك شيء من المثلة والتعذيب، كما قال بعض الفقهاء؟ وهل ينطبق ذلك على ثقب الأنف؟
فأجاب فضيلته بقوله: الصحيح أنه لا بأس به؛ لأن هذا من المقاصد التي يتوصل بها إلى التحلي المباح، وقد ثبت أن نساء الصحابة رضي الله عنه كان لهن أقراط يلبسنها في آذانهن،

(18/115)

وهذا التعذيب تعذيب يسير، وإذا ثقبت في حال الصغر صار برؤه سريعاً.
وينطبق ذلك على الأنف عند من يرى أنه مكان للزينة.
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: بعض العلماء يقولون: إن الذهب الذي يستعمل للبس عليه زكاة، وبعضهم يقول عكس ذلك، فهل على الذهب المعد للبس زكاة؟
فأجاب فضيلته بقوله: ما ذكرته أيها الأخ صحيح، فقد اختلف أهل العلم في الذهب المعد للبس أو العارية دون الاستغلال بالتأجير أو الاكتساب بالربح:
فمنهم من يرى أن الذهب تجب فيه الزكاة ولو كان معدًّا للبس، أو الاستعمال، أو العارية.
ومنهم من يرى أنه لا تجب فيه الزكاة.
والواجب في مثل هذه الحال الرجوع إلى ما دل عليه الكتاب والسنة، لقوله تعالى: {فَإِن تَنَازَعْتُمْ فِى شَىْءٍ فَرُدُّوهُ إِلَى اللهِ وَالرَّسُولِ إِن كُنتُمْ تُؤْمِنُونَ بِاللهِ وَالْيَوْمِ الأَْخِرِ ذالِكَ خَيْرٌ وَأَحْسَنُ تَأْوِيلاً }، وإذا رددنا الأمر إلى الله تعالى والرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وجدنا الصواب قول من يقول بوجوب الزكاة في الحلي من الذهب والفضة بشرط أن يبلغ النصاب، وهو عشرون مثقالاً من الذهب، ومائة وأربعون مثقالاً من الفضة، ووزن العشرين مثقالاً من الذهب أحد عشر جنيهاً وثلاثة أسباع الجنيه، فإذا كان عند المرأة ما يبلغ مجموعه هذا الوزن وجبت فيه

(18/116)

الزكاة، وإن كان دون ذلك فلا زكاة عليها فيه.
ويدل لهذا القول الصحيح عموم قوله تعالى: {وَالَّذِينَ يَكْنِزُونَ الذَّهَبَ وَالْفِضَّةَ وَلاَ يُنفِقُونَهَا فِي سَبِيلِ اللهِ فَبَشِّرْهُمْ بِعَذَابٍ أَلِيمٍ } وكنزها منع زكاتها ولو كانت على ظهر الأرض، أما ما أديت زكاته فليس بكنز ولو كان مدفوناً بالأرض.
وقول النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «ما من صاحب ذهب ولا فضة لا يؤدي منها حقها إلا إذا كان يوم القيامة صفحت صفائح من نار، وأحمي عليها في نار جهنم فيكوى بها جنبه، وجبينه وظهره، كلما بردت أعيدت في يوم كان مقداره خمسين ألف سنة، حتى يقضى بين العباد، ثم يرى سبيله إما إلى الجنة وإما إلى النار»، فقوله: «لا يؤدي منها حقها» عام في جميع الحقوق ومنها الزكاة.
بل إنه ثبت في صحيح مسلم رواية أخرى: «لا يؤدي زكاته»، وعلى هذا فيكون العموم شاملاً لهذه المسألة، فإن من عندها حلي من الذهب فهي صاحبة ذهب بلا شك، وكذلك من عندها حلي من الفضة فهي صاحبة فضة بلا شك.
ثم إن هناك أحاديث خاصة في الحلي، منها ما رواه عبد الله بن عمرو بن العاص رضي الله عنهما أن امرأة جاءت إلى النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وفي يد ابنتها مسكتان غليظتان من ذهب، فقال: «أتؤدين زكاة هذا؟» قالت: لا، قال: «أيسرك أن يسوِّرك الله بهما سوارين من نار؟» فخلعتهما وألقتهما إلى رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وقالت: «هما

(18/117)

لله ورسوله». قال ابن حجر في بلوغ المرام: إن إسناده قوي، وكذلك صححه شيخنا عبد العزيز بن عبد الله بن باز، وله شاهد من حديث عائشة وأم سلمة رضي الله عنهما.
وعلى هذا فيكون الصواب هو قول من يرى الزكاة في الحلي، ولو كان معدًّا للاستعمال أو العارية.
أما الذين قالوا: لا زكاة فيه فإنهم احتجوا بحديث لا يصح وهو ما يروى عن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «ليس في الحلي زكاة»، وهذا الحديث لا يقولون به على سبيل الإطلاق، ولهذا تراهم إذا كان الحلي للنفقة أو الإجارة تراهم يوجبون فيه الزكاة، ولا يأخذون بعموم هذا الحديث، هذا لو صح، لكنه لا يصح.
ويستدلون أيضاً بقياس الحلي على الثياب وما يحتاجه الإنسان لنفسه من سيارة ونحوها، ولكن هذا القياس ليس بصحيح، وذلك لأن الذهب والفضة الأصل فيهما الزكاة، فمن ادعى خروج شيء منهما عن الزكاة فعليه الدليل. أما الثياب والسيارة، وما إلى ذلك مما يعده الإنسان لحاجته فالأصل عدم الزكاة فيها، ولهذا لا تجب فيها الزكاة إلا إذا أعدت للتجارة، حتى لو أعدت للتأجير فإنه لا زكاة فيها، أي لو كان عنده ثياب يؤجرها فلا زكاة فيها، وكذلك لو كان عنده سيارة يعدها للإجارة فلا زكاة عليه في هذه السيارة.
مع أن القائلين بعدم زكاة الحلي يقولون: إذا كان عنده حلي

(18/118)

يعده للإجارة فالزكاة تجب فيه، وهذا مما لا شك فيه أنه ينتقض عليهم، إذ مقتضى القياس تساوي الأصل والفرع، ثم إن القائلين بعدم زكاة الحلي يقولون: لو كان عندها حلي للبس ثم نوتها للتجارة فإنه يكون للتجارة وتجب فيه الزكاة، ولو كان عندها ثياب للبس ثم نوتها للتجارة فإنها لا تكون للتجارة، وهذا أيضاً دليل على عدم صحة القياس، إذ مقتضى القياس تساوي الأصل والفرع، وأن الثياب المعدة للبس إذا نوتها للتجارة فيجب أن تكون فيها زكاة.
فالمهم أن القياس ليس بصحيح، والحديث الذي يستدل به على عدم وجوب الزكاة في الحلي ليس بصحيح أيضاً. حينئذ فيجب أن نأخذ بالأصل وهو عموم الأحاديث الدالة على وجوب زكاة الذهب والفضة، ثم بالأحاديث الخاصة الموجبة لزكاة الحلي.
ثم إن هناك أيضاً شيئاً ثالثاً وهو أنهم قالوا: إذا أعدت المرأة الحلي للنفقة وجبت فيه الزكاة، مع أنه لو كان عند الإنسان ثياب كثيرة يعدها للنفقة كلما احتاج باع وأنفق على نفسه فإنه لا زكاة فيها، فهذه ثلاثة أمثلة كلها تدل على أن قياس حلي الذهب على الثياب ونحوها غير صحيح، وإذا لم يصح القياس ولا الأثر لم يبق للقول بعدم وجوب الزكاة في الحلي دليل من أثر أو نظر.
ثم إن إخراج الزكاة لا شك أنه هو الأحوط والأبرأ للذمة، والإنسان مأمور باتباع الأحوط إذا كان الاحتياط مبنيًّا على أصل.
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: لقد علمنا من كتب الحنابلة أن الحلي عند استعمالها لا زكاة فيها، فما هي

(18/119)

أدلتهم؟ وما هي أدلة القائلين بزكاة حلي الذهب المستعمل، وإذا ثبت أن فيها زكاة فما العمل في السنوات الماضية؟ وإذا كنت أملك حليًّا في الماضي ثم بعته فهل علّي أن أزكي عن تلك السنوات؟ وما حكم من لم يزكِّ عن الحلي بعد ثبوت الدين؟
فأجاب فضيلته بقوله: أهل العلم اختلفوا في زكاة الحلي: فمذهب أبي حنيفة رحمه الله ورواية عن أحمد رحمه الله أنه تجب فيها الزكاة، وهذا عند كثير من أهل العلم هو الذي تدل عليه الأدلة الشرعية، منها عموم الأدلة الدالة على وجوب الزكاة في الذهب والفضة، فإنه لم يستثن منها شيء، ومن المعلوم أن من تحلت بالذهب والفضة فإنها تكون صاحبة ذهب وفضة، فمن قال: إنها خارجة من العموم فإن كل إنسان يقول: إن فرداً من أفراد العموم خارج من العموم. فإن عليه أن يأتي بالدليل وحينئذ يكون مقبولاً.
وحجة القائلين بالوجوب أيضاً أنه قد وردت أدلة خاصة في وجوب زكاة الحلي، فضلاً عن الأدلة العامة، منها حديث عبد الله بن عمرو بن العاص رضي الله عنهما أن امرأة أتت النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وفي يد ابنتها مسكتان غليظتان من ذهب أي سواران فقال: «أتؤدين زكاة هذا؟» قالت: لا، قال: «أيسرك أن يسورك الله بهما سوارين من نار» فخلعتهما فألقتهما إلى النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وقالت: «هما لله ورسوله»، قال الحافظ ابن حجر وهو إمام وحجة في علم

(18/120)

الحديث قال في بلوغ المرام: أخرجه الثلاثة وإسناده قوي، وذكر له شاهدين من حديث عائشة وأم سلمة رضي الله عنهما قالوا: ولأن هذا هو الأحوط والإنسان مأمور بالاحتياط وإبراء الذمة، لقول النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «دع ما يريبك إلى ما لا يريبك» ولقوله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «الحلال بيّن والحرام بيّن، وبينهما أمور مشتبهات، لا يعلمهن كثير من الناس، فمن اتقى الشبهات فقد استبرأ لدينه وعرضه» وبراءة الإنسان لدينه وعرضه أمر مطلوب، وأما الذين يقولون بعدم وجوب الزكاة فإنهم استدلوا بحديث جابر رضي الله عنه أن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قال: «ليس في الحلي زكاة». ولكن هذا الحديث لا يصح مرفوعاً إلى النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، كما قرر ذلك أهل العلم، وهو أيضاً لا يصح من حيث المتن، فإن إطلاقه يقتضي ألا زكاة مطلقاً في الحلي، وليس الأمر كذلك، حتى عند القائلين بعدم وجوب الزكاة.
ومنها أنه مروي عن خمسة من الصحابة رضي الله عنهم، وقول الصحابي حجة على القول الراجح، ولكن الحقيقة أن قول الصحابي حجة إذا لم يعارضه النص أو يعارضه قول صحابي آخر، فإن عارضه النص وجب قبول النص، وإذا عارض قول الصحابي قول صحابي آخر وجب علينا أن نسلك طريق الترجيح، فمن ترجح

(18/121)

قوله منهما بأي سبب من المرجحات المعلومة عند أهل العلم وجب اتباعه.
واستدلوا أيضاً بالقياس على الثياب والقياس على الأمتعة والقياس على المركوبات، وقد ثبت عن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أنه قال: «ليس على المسلم في عبده ولا فرسه صدقة». قالوا: فلما قال النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «ليس على المسلم في عبده ولا فرسه صدقة» دل ذلك على أن ما اختص به الإنسان لنفسه ليس عليه فيه زكاة، فيدخل في ذلك الحلي، ولكننا نقول: إن الحديث «ليس على المسلم في عبده ولا فرسه صدقة» إنما نفى النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ الصدقة عن شيء لا تجب الصدقة في جنسه، فإن العبد والفرس ليس فيهما زكاة أصلاً، ولا زكاة فيهما إلا إذا أعدا للتجارة وكانا من عروض التجارة، أما الذهب والفضة فإن الزكاة تجب في أعيانهما وفرق بين الأمرين، وقد ذكر أهل الأصول أنه لا يصح القياس، إلا إذا تساوى الأصل والفرع في العلة، قالوا أيضاً: ولأن الإنسان إذا أعد لنفسه ثياباً يلبسها أو شماغاً يلبسه أو مشلحاً يلبسه فإنه لا زكاة فيه، فهذا مثله. والجواب على ذلك ما سبق من أن هذا القياس لا يصح، ولذلك لو أن الإنسان أعد ثيابه وأمتعته للنفقة فقط كلما احتاج باع منها وأنفق فإن الزكاة لا تجب فيها، والذين يقولون لا تجب الزكاة في الحلي يقولون: إنه إذا أعد للنفقة، بحيث إذا احتاجت المرأة باعت وأنفقت على نفسها. قالوا: إن الزكاة تجب فيه، وحينئذ يعرف

(18/122)

الفرق بين الأمرين، ولا يصح قياس أحدهما على الآخر، وبهذه الوجوه التي ذكرتها يتبين للإنسان الذي عنده علم أي القولين أولى بالترجيح والاتباع، ونسأل الله تعالى أن يهدينا صراطه المستقيم، وأن يجعلنا ممن يرى الحق حقًّا ويرزقنا اتباعه.
وإني ضارب لكم مثلاً: امرأة عندها حلي تلبسه وتتجمل به وهي غنية جداً، لا تعد هذا الحلي للنفقة، وإنما تعده للتزين والتجمل، وامرأة أخرى فقيرة عندها حلي، ولكنها تحتاجها للنفقة كلما احتاجت أنفقت، الأخيرة، يقول هؤلاء: إن عليها الزكاة في حليها والأولى يقولون: أنه لا زكاة عليها في حليها، مع أن النظر يقتضي أن الأولى هي التي يجب عليها زكاة الحلي لأنها هي الغنية، والثانية هي التي لا يجب عليها الحلي؛ لأنها إنما اتخذت الحلي للحاجة لا للتزين، ومع ذلك الأدلة تدل على وجوب الزكاة على هذه وعلى هذه، كما تقرر، والله أعلم.
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: هل الحلي من الذهب المعد للبس عليه زكاة؟ وما مقدارها؟
فأجاب فضيلته بقوله: الحلي المعد للبس فيه زكاة، والدليل من القرآن والسنة، فمن القرآن قوله تعالى: {وَالَّذِينَ يَكْنِزُونَ الذَّهَبَ وَالْفِضَّةَ وَلاَ يُنفِقُونَهَا فِي سَبِيلِ اللهِ فَبَشِّرْهُمْ بِعَذَابٍ أَلِيمٍ الذَّهَبَ وَالْفِضَّةَ وَلاَ يُنفِقُونَهَا فِي سَبِيلِ اللهِ فَبَشِّرْهُمْ بِعَذَابٍ أَلِيمٍ * يَوْمَ يُحْمَى عَلَيْهَا فِى نَارِ جَهَنَّمَ فَتُكْوَى بِهَا جِبَاهُهُمْ وَجُنوبُهُمْ وَظُهُورُهُمْ هَاذَا مَا كَنَزْتُمْ لأَنفُسِكُمْ فَذُوقُواْ مَا كُنتُمْ تَكْنِزُونَ} والمراد بكنز الذهب والفضة كما قال العلماء: أن لا يخرج ما يجب

(18/123)

فيهما، حتى ولو كان على قمم الجبال، وعدم الكنز أن يخرج ما يجب فيهما وإن كان في باطن الأرض، وثبت في صحيح مسلم من حديث أبي هريرة: «ما من صاحب ذهب ولا فضة لا يؤدي منها حقها، إلا إذا كان يوم القيامة صفحت له صفائح من نار، وأحمي عليها في نار جهنم، فيكوى بها جنبه وجبينه وظهره، كلما بردت أعيدت في يوم كان مقداره خمسين ألف سنة حتى يقضى بين العباد، ثم يرى سبيله إما إلى الجنة وإما إلى النار».
والمرأة التي لها حلي هي صاحبة ذلك بلا شك، بل في حديث عبد الله بن عمرو بن العاص: أن امرأة جاءت إلى النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وفي يد ابنتها مسكتان غليظتان من ذهب فقال لها: «أتؤدين زكاة هذا؟» قالت: لا، قال: «أيسرك أن يسورك الله بهما سوارين من نار؟» فخلعتهما وألقتهما إلى النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وقالت: «هما لله ورسوله»، وهذا نص صريح في وجوب الزكاة في الحلي، وهذا الحديث يقول فيه الحافظ ابن حجر في بلوغ المرام: (إن إسناده قوي، وله شاهد من حديث عائشة وأم سلمة رضي الله عنهما) وإذا كان سنده قويًّا وله شواهد تعضده، وعمومات أخرى في الصحيحين بل في القرآن تعضده، لم يبق إشكال في وجوب زكاة الحلي.
فإن قلت: إن بعض العلماء يقول: إنه لا زكاة في الحلي، قلتُ لك: وبعض العلماء يقول: إن في الحلي زكاة، وإذا اختلف العلماء فالمرد إلى الله تعالى ورسوله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، والرب عز وجل يقول: {

(18/124)

وَيَوْمَ يُنَادِيهِمْ فَيَقُولُ مَاذَآ أَجَبْتُمُ الْمُرْسَلِينَ }، ولم يقل: (فيقول ماذا أجبتم فلاناً وفلاناً) والإنسان إذا تبين له الحق وجب عليه قبوله والعمل به، وإن خالف من خالف من الناس.
قد يقول قائل: مذهب الإمام أحمد رحمه الله أن الزكاة في الحلي لا تجب إلا إذا أعد للأجرة، أو للنفقة، أو كان محرماً، فنقول: ومذهب أبي حنيفة رحمه الله أن الزكاة واجبة في الحلي بكل حال، ونحن غير ملزمين باتباع الإمام أحمد رحمه الله ولا باتباع أبي حنيفة رحمه الله وإنما نحن ملزمون باتباع كتاب الله تعالى وسنة رسوله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، فإذا دل الكتاب والسنة على أن مذهب أبي حنيفة أصح من مذهب الإمام أحمد في هذا وجب علينا أن نأخذ بمذهب أبي حنيفة رحمه الله ثم نقول: إن عن الإمام أحمد رحمه الله رواية أخرى في وجوب زكاة الحلي توافق مذهب أبي حنيفة، وحينئذ لا يكون هذا متمحضاً مذهباً للإمام أحمد، بل هو نصف مذهب، لأن في ذلك روايتين عنه.
فإذا قال قائل: أليس الحلي ملبوساً تستعمله المرأة، كما تستعمل الثوب الملبوس؟
فالجواب: نعم هو كذلك، لكن أصل الذهب والفضة تجب فيها الزكاة، وأصل الثياب لا تجب فيها الزكاة، سواء مصنوعة من القطن، أو من البلاستيك، أو من أي شيء آخر.
ثم نقول: قياسكم هذا متناقض، بل هو قياس فاسد في الواقع، وكونه فاسداً لأنه مخالف للنص، والقياس في مقابلة النص فاسد الاعتبار، كما نص على ذلك أهل الأصول، وكذلك فهو

(18/125)

قياس متناقض كيف ذلك؟
نقول لهم: ما تقولون فيما لو أعدت المرأة ثياباً للأجرة هل فيها زكاة أم لا؟ سيقولون: ليس فيها زكاة، وإذا أعدت المرأة حليًّا للأجرة هل فيه زكاة أو لا؟ سيقولون: فيه الزكاة، إذن أين القياس؟ لو كان القياس صحيحاً لقلنا إذا وجبت الزكاة في الحلي المعد للأجرة فلتجب في الثياب المعدة للأجرة، وإذا لم تجب في الثياب المعدة للأجرة فلتكن غير واجبة في الحلي المعد للأجرة.
فإن قلتم: تجب في الحلي المعد للأجرة، ولا تجب في الثياب المعدة للأجرة، وقعتم في التناقض، والتناقض دليل البطلان.
ثانياً: نقول لهم: ماذا تقولون في امرأة عندها ثياب أعدتها للبس، ثم بعد ذلك أعدتها للتجارة؟ هل تنقلب للتجارة؟ سيقولون: لا.
ماذا تقولون في امرأة عندها حلي أعدته للبس ثم بعد ذلك أعدته للتجارة؟ هل يكون للتجارة؟ سيقولون: نعم. إذن هذا تناقض آخر.
ثالثاً: نقول لهم: ما تقولون في امرأة عندها ثياب محرمة تستعملها، مثل ثياب فيها صور تلبسها، وعندها حلي محرم تستعمله، كالحلي الذي على صورة الثعبان مثلاً، هل في الحلي الذي على صورة الثعبان زكاة؟ سيقولون: نعم، وهل في الثياب المحرمة التي فيها الصورة زكاة؟ سيقولون: لا. إذن هذا تناقض، فأين القياس بين شيئين متناقضين في الأحكام.
رابعاً: ثم نقول لهم أيضاً: ما تقولون في امرأة عندها مئة ثوب كل ثوب يساوي مئة

(18/126)

ريال، فإذا قيل لها لماذا يوجد عندك المئة ثوب وكل ثوب يساوي مائة ريال؟ قالت: أريد أن تكون هذه الثياب للنفقة، كلما احتجت بعت ثوباً وأنفقت، هل في هذه الثياب زكاة أم لا؟ سيقولون: ليس فيها زكاة.
وماذا تقولون في امرأة عندها حلي مئة قطعة، كل قطعة بمئة ريال، وإذا قيل لها لماذا هكذا؟ قالت: أعددتها للنفقة، كلما احتجت دراهم بعت قطعة من الذهب، وأنفقتها، نقول لهم: هل في هذه الحلي زكاة أم لا؟ سيقولون: نعم. والثياب ليس فيها زكاة فهذا تناقض.
خامساً: ثم نقول: المرأة التي أعدت الحلي للبس هل اللبس كمالي، أو ضروري؟ الزائد على ما يلبسه مثلها كمالي، والنفقة ضرورية، فكيف تقولون: الحلي إذا كان يلبس على سبيل التجمل والزينة ليس فيه زكاة، وإذا كان معدًّا للنفقة ففيه الزكاة؟ أليس الأولى أن يكون المعد للبس هو الذي فيه الزكاة، والمعد للنفقة هو الذي ليس فيه الزكاة؛ لأنه ضروري. وهم لا يقولون بذلك.
وبهذا تبين أن القول بعدم وجوب الزكاة في الحلي قول متناقض، مع أن النصوص ترده، والواجب على الإنسان أن يقول فيما يبلغه من كتاب الله وسنة رسوله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: سمعنا وأطعنا، وألا يبخل فيما آتاه الله تعالى من فضله بحجة أن فلاناً يقول بعدم وجوب الزكاة مثلاً.
يقول بعض الناس: عندنا حديث يهدم كل ما قلت، فأقول: إذا جئت بحديث صحيح عن الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ تقول أنت بموجبه، أو لا

(18/127)

تقول بموجبه فعلى العين والرأس، فأنا مستسلم لما دل عليه الكتاب والسنة، قال: يروى عن جابر رضي الله عنه عن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أنه قال: «ليس في الحلي زكاة»، فنقول:
أولاً: هذا الحديث لا يصح، وإذا لم يصح فلا يمكن أن يعارض الأحاديث الصحيحة.
ثانياً: على تقدير صحته هل أنت تقول بعمومه؟ أي أن جميع الحلي ليس فيها زكاة؟ إن قال: نعم. قلنا هذا غير صحيح، وإن قال: لا. قلنا له: لم تأخذ بدلالة الحديث، لأنه يقول: الحلي إذا أعد للكراء أو النفقة أو كان محرماً ففيه الزكاة، فلم يأخذ بدلالة الحديث، والحديث عام «ليس في الحلي زكاة» وإن كنت لا تقول بموجبه، فكيف تجعله حجة لك فيما تذهب إليه، ولا تجعله لك حجة في الأمر الآخر المخالف لك؟
ثم نقول: لو صح هذا الحديث، فإنه يمكن أن يجمع بينه وبين الأحاديث الموجبة للزكاة، بأن يقال ليس في الحلي الذي لا يبلغ النصاب زكاة، وهذا صحيح، فالحلي الذي لا يبلغ النصاب ليس فيه زكاة.
والنصاب خمسة وثمانون غراماً، فما دون ذلك ليس فيه زكاة، وما بلغ خمسة وثمانين غراماً ففيه الزكاة، ولكن كيف نزكيه؟ نقدر قيمته ونأخذ ربع عشر القيمة، وكيفية ذلك أن نقسم القيمة على أربعين، فما خرج بالقسمة فهو الزكاة، فإذا كان الحلي يساوي

(18/128)

أربعين ألفاً، ففيه ألف ريال، وإذا كان الحلي يساوي أربعمائة ألف ريال، ففيه عشرة آلاف ريال، وعلى هذا فقس.
مسألة مهمة لتجار الذهب:
وهنا مسألة أحب أن أنبه عليها وهي خاصة بتجار الذهب الذين يذهب الناس بحليهم إليهم ليقدروا زكاتها، فبعض التجار يقدرون قيمة الذهب، ثم يقولون الزكاة فيها كذا وكذا، ولا ينظرون إلى زنة الذهب، لأنه يجب أولاً أن تزن الذهب، وننظر هل يبلغ النصاب أو لا؟ فإذا كان لا يبلغ النصاب فليس عليه زكاة، فهم يعتبرون القيمة على حسب ما بلغني من بعض الناس فيقولون قيمته كذا وزكاته كذا.
ولنضرب لذلك مثالاً: امرأة عندها حلي يبلغ ثمانين غراماً ولكون الذهب غالياً قيمته تبلغ أربعين ألفاً مثلاً، ففي هذه الحالة فإنه ليس فيه زكاة، لأنه لا يبلغ النصاب. يقول لي بعض الناس: إن التجار إذا كان يبلغ أربعين ألفاً ولو كان دون النصاب قالوا فيه الزكاة.
فأرجو أن تنبهوا الصاغة أو التجار لهذه المسألة.
فلو قال قائل: امرأة عندها نصف نصاب من الذهب، وعندها دراهم تبلغ نصف نصاب، فهل يضاف بعضه إلى بعض ليكمل النصاب؟
الصحيح أنه لا يكمل نصاب الذهب من الفضة ولا نصاب الفضة من الذهب؛ لاختلاف الجنسين، والنصوص وردت مقدرة نصاب كل واحد على حدة، وكما أننا لا نضم البر إلى الشعير في

(18/129)

تكميل النصاب، فكذلك لا نضم الذهب إلى الفضة في تكميل النصاب، فإذا كان عند المرأة حلي يبلغ نصف نصاب وعندها دراهم تبلغ نصف نصاب، فليس عليها زكاة لا في الدراهم، ولا في الحلي، لعدم استكمال النصاب فيهما.
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: ما هو حد النصاب الواجب دفع الزكاة عنه بالنسبة للذهب؟ وهل كل الذهب واجبة فيه الزكاة، سواء كان للزينة أو توفيراً للمال؟
فأجاب فضيلته بقوله: نصاب الذهب خمسة وثمانون جراماً، أي ما يعادل أحد عشر جنيهاً سعوديًّا وثلاثة أسباع الجنيه، هكذا حررناه، وعلى هذا فإذا كان عند الإنسان ما يبلغ هذا من الذهب وجبت عليه الزكاة، وإذا كان عنده دون ذلك فإنه لا زكاة عليه، إلا إذا كان قد أعده للتجارة والتكسب فإنه يُقوَّم بالدراهم، فإذا بلغ نصاباً بالدراهم وجبت زكاته، وإن لم يبلغ هذا المقدار من الذهب.
أما حلي المرأة الذي تعده للاستعمال أو للعارية أو للحاجة بعد سنة أو سنتين، فإنه تجب فيه الزكاة على القول الراجح، وذلك لعموم الأدلة التي توجب الزكاة على من عنده ذهب أو فضة كما في صحيح مسلم: «ما من صاحب ذهب ولا فضة لا يؤدي حقها وفي لفظ : لا يؤدي زكاتها، إلا إذا كان يوم القيامة أحمي عليها في نار جهنم». إلى آخر الحديث، فإن قوله: «ما من صاحب ذهب ولا فضة» شامل.

(18/130)

ووردت أحاديث خاصة في الحلي، كالحديث الذي رواه عبد الله بن عمرو بن العاص رضي الله عنهما أن امرأة أتت إلى النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وفي يد ابنتها مسكتان غليظتان من ذهب، فقال رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لها: «أتؤدين زكاة هذا؟» قالت: لا، قال: «أيسرك أن يسوِّرك الله بهما سوارين من نار؟» فخلعتهما وألقتهما إليه صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، وله شاهد من حديث عائشة وأم سلمة رضي الله عنهما.
وقد قال ابن حجر رحمه الله في بلوغ المرام عن الحديث الأول: إن إسناده قوي، فإذا كان قويًّا وله شواهد وعمومات تعضده تعين القول به.
وأما قياس حلي المرأة مع اللباس فهو قياس مع الفارق؛ لأن اللباس الأصل فيه عدم الزكاة، فإذا لم يتخذ عروض تجارة فلا زكاة فيه، وأما الذهب والفضة فإن الأصل فيهما الزكاة فمن أخرج منها شيئاً عن الزكاة فعليه الدليل، ولا نعلم دليلاً مستقيماً للذين أسقطوا زكاة الحلي.
والواجب على المرء أن يحتاط لدينه، ويحمد الله عز وجل الذي مَنّ عليه بنعم قد حُرمها كثير من الناس، وإذا كان الذين لا يوجبون الزكاة في الحلي يوجبونها إذا أعد للنفقة ولو كانت النفقة لقمة العيش، مع أن لقمة العيش من باب الضرورات، فلماذا لا يوجبونها فيه إذا أعد للتجمل والكماليات؟ ولهذا كان القياس المستقيم مع الأثر الصحيح يدل على وجوب الزكاة ولو كانت تلبسه

(18/131)

النساء، وهذا القول هو مذهب الإمام أبي حنيفة رحمه الله ورواية عن الإمام أحمد رحمه الله وقول كثير من أهل العلم من السلف والخلف.

سئل فضيلة الشيخ - رحمه الله تعالى -: هل زكاة الحلي تكون بسعر الشراء أم بسعره كل عام وقت إخراج زكاته؟
فأجاب فضيلته بقوله: زكاة الحلي تجب كل سنة ولا تكون بسعر الشراء، وإنما تكون بسعره عند تمام الحول، فإذا قدر أن المرأة اشترت ذهباً بعشرة آلاف ريال، ولما دار عليه الحول صار لا يساوي إلا خمسة آلاف ريال، فإنها لا تزكي إلا خمسة آلاف ريال فقط، والعكس بالعكس، فإذا اشترت ذهباً بخمسة آلاف ريال، وصار عند تمام الحول يساوي عشرة آلاف ريال فإنها تزكي عشرة آلاف ريال، لأن ذلك هو وقت الوجوب. والله الموفق.
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: كيف نرد على من لا يرى زكاة الذهب؟
فأجاب فضيلته بقوله: نرد عليه بالأحاديث الواردة في هذا، وقد بيَّنَّاها في رسالة صغيرة، وهي كبيرة في الواقع، لأن جميع الأدلة التي استدلوا بها قد أجابنا عليها ضمناً في هذه الرسالة الصغيرة واسمها «وجوب الزكاة في الحلي».

(18/132)

* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: سمعت أن الزكاة تجب في الذهب ولو كان للتجمل. فما حد النصاب للزكاة؟ وما مقدارها؟
فأجاب فضيلته بقوله: سبق الكلام في هذه المسألة، وبيَّنَّا أن القول الراجح: وجوب الزكاة في الحلي إذا بلغ نصاباً، ونصابه خمسة وثمانون جراماً، وتعادل أحد عشر جنيهاً سعوديًّا وثلاثة أسباع الجنيه.
فإذا كان عند المرأة ما يبلغ هذا وجب عليها أن تؤدي زكاته، وهو ربع العشر، تقومه كل سنة وتخرج ربع عشر قيمته، ولا تعتبر ما اشترته به، لأنه قد يزيد، وقد ينقص، والله الموفق.

سئل فضيلة الشيخ - رحمه الله تعالى -: هل يجزىء عن المرأة إذا أدى زوجها عنها زكاة ذهبها من ماله الخاص، لاسيما وأن المرأة ليس لها دخل وطابت نفس زوجها بدفعه من ماله؟
فأجاب فضيلته بقوله: إذا وجبت الزكاة والمرأة ليس لها دخل وطابت نفس الرجل بالزكاة عنها فهذا مجزىء، وله أجر في ذلك، والله لا يضيع أجر من أحسن عملاً.
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: اشتريت ذهباً بمبلغ من المال فهل علّي زكاته؟

(18/133)

فأجاب فضيلته بقوله: إذا كان الذهب الذي عندك يعادل خمسة وثمانين جراماً، أي: إحدى عشر جنيهاً وثلاثة أسباع الجنيه، فإنه يجب عليك أن تزكيها، وذلك لأن الأحاديث الواردة في وجوب زكاة الذهب والفضة عامة، كما في حديث أبي هريرة رضي الله عنه الذي رواه مسلم في صحيحه، أن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قال: «ما من صاحب ذهب ولا فضة لا يؤدي منها حقها إلا إذا كان يوم القيامة صفحت له صفائح من نار، وأحمي عليها في نار جهنم فيكوى بها جنبه، وجبينه، وظهره، كلما بردت أعيدت في يوم كان مقداره خمسين ألف سنة، حتى يُقضى بين العباد فيُرى سبيله إما إلى الجنة، وإما إلى النار»، ومن كان عندها حلي من ذهب فهي صاحبة ذهب، وكذلك من كان عندها حلي من الفضة. فمن ادعى خروج حلي الذهب والفضة عن هذا الحديث فليأتِ بالدليل.
ثم إن هناك أدلة خاصة في الحلي مثل ما رواه الثلاثة بإسناد قوي كما في بلوغ المرام، عن عبد الله بن عمرو بن العاص رضي الله عنهما أن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أتت إليه امرأة وفي يد ابنتها مسكتان غليظتان من ذهب، قال: «أتؤدين زكاة هذا؟ قالت: لا، قال: «أيسرك أن يسورك الله بهما سوارين من نار؟» فخلعتهما وقالت: «هما لله ورسوله»، وله شواهد.
وعلى هذا فتقدر المرأة قيمة الذهب الذي عندها، سواء بقدر ما اشترته به، أو أقل، أو أكثر، فتقدر قيمته مستعملاً ثم تخرج منها

(18/134)

ربع العشر، أي: واحد من أربعين، ففي المائة ريالان ونصف، وفي الألف خمسة وعشرون ريالاً وهكذا، وطريقة ذلك أن تقسم قيمته على أربعين، وناتج القسمة هو الزكاة، وبهذا تبرىء ذمتها، ويحصل لها الفكاك من عذاب النار ولا يضرها شيئاً.
وإذا كان لها زوج وأراد زوجها أن يؤدي الزكاة عنها فلا حرج عليها في ذلك، وإن لم يؤدّ عنها فإنها تؤدي من مالها، وإذا لم يكن عندها مال فإنها تبيع من الذهب الذي عندها وتخرج الزكاة، وأما ما عدا الذهب والفضة من الحلي كالماس واللؤلؤ، فإنه لا زكاة فيه ولو كان معدًّا للبس، وذلك لأنه لا زكاة في أصله، فإنه من جنس الثياب، فإن نواه للبس فلا زكاة وإن نواه للتجارة ففيه الزكاة.
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: ما رأي فضيلتكم في الذهب المستخدم هل فيه زكاة؟
فأجاب فضيلته بقوله: الذهب المستعمل أو الذي يستعمل ويعار، أو الذي يُحفظ لا يستعمل إلا عند المناسبات، كله فيه زكاة على القول الراجح الصحيح، وبعض العلماء يقول: المستعمل ليست فيه زكاة، لكن الصحيح أن فيه الزكاة إذا بلغ النصاب وهو خمسة وثمانون جراماً، وما دون ذلك فليس فيه زكاة، والدليل على وجوب الزكاة فيه ما رواه مسلم، في صحيحه عن أبي هريرة رضي الله عنه أن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قال: «ما من صاحب ذهب ولا فضة لا يؤدي منها حقها إلا إذا كان يوم القيامة صفحت له صفائح من

(18/135)

نار، وأحمي عليها في نار جهنم، ويكوى بها جنبه، وجبينه، وظهره، كلما بردت أعيدت في يوم كان مقداره خمسين ألف سنة، حتى يقضى بين العباد ثم يرى سبيله إما إلى الجنة، وإما إلى النار». والحديث عام فيمن عنده ذهب وفضة.
ونسأل الآن: المرأة التي عندها حلي هل هي صاحبة ذهب أو لا؟ كلنا يقول: هي صاحبة ذهب، ويدل على العموم ما رواه عبد الله بن عمرو بن العاص رضي الله عنهما أن امرأة جاءت إلى رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وفي يد ابنتها مسكتان غليظتان (يعني سوارين غليظين) فقال لها: «أتؤدين زكاة هذا؟» قالت: لا. قال: «أيسرك أن يسورك الله بهما سوارين من نار؟»، فخلعتهما وأعطتهما النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وقالت: هما لله ورسوله.
وهذا وعيد، ولا وعيد إلا على ترك واجب. كذلك سألت إحدى أمهات المؤمنين رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عن حلي عندها أهو كنز؟ قال: «إذا بلغ أن تؤدى زكاته ثم زكي فليس بكنز».
قد يقول قائل: نحن عرفنا الآن أن الحلي من الذهب إذا بلغ النصاب ففيه زكاة فما مقدارها؟
نقول: مقدارها ربع العشر يعني اثنين ونصف في المئة، وفي الألف خمسة وعشرون ،وفي عشرة آلاف مائتان وخمسون، وهي جزء

(18/136)

يسير والحمد لله ربما يكون هذا من بركته، وهو من بركته بلا شك؛ لأن الزكاة فيها أجر عظيم {مَّثَلُ الَّذِينَ يُنفِقُونَ أَمْوَالَهُمْ فِي سَبِيلِ اللهِ كَمَثَلِ حَبَّةٍ أَنبَتَتْ سَبْعَ سَنَابِلَ فِي كُلِّ سُنبُلَةٍ مِّاْئَةُ حَبَّةٍ وَاللهُ يُضَاعِفُ لِمَن يَشَآءُ وَاللهُ وَاسِعٌ عَلِيمٌ }. وفيها أيضاً بركة للمال، ربما يبارك بهذا الحلي ويوقى الا"فات بسبب إخراج الزكاة منه، هذا فضلاً على الأجر الذي يكتسبه الإنسان، إذا أعطيت الآن من الحلي زكاته خمسة وعشرون في الألف، أتظن أن هذا غُرم وخسارة؟ لا بل هو ربح الخمسة وعشرين ريالاً، في يوم القيامة الريال بسبعة ريالات، ومع كل ريال مائة ريال فتحصّل يوم القيامة أجر سبعمائة ريال في كل ريال، بينما أنت في الدنيا توفر إن وفرت خمسة وعشرون ريالاً في الألف ربما يكون عدم إخراجك لها سبباً لضياع هذا الحلي، أو لتلفه، أو لكسره، أو لسرقته، أو لاستعارة أحد إياه ثم يجحده، أو ما أشبه ذلك.
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: ما القول الفصل في زكاة الحلي الملبوس من الذهب والفضة؟ وقول الفقهاء الزكاة هي النماء والزيادة وما مقدار النصاب؟
فأجاب فضيلته بقوله: القول الفصل في الحلي الملبوس من الذهب والفضة وجوب الزكاة فيه؛ لعموم الأدلة في وجوب زكاة الذهب والفضة من غير تفصيل، ولأحاديث خاصة في وجوب الزكاة في الحلي، ذكر طرفاً منها في بلوغ المرام.
وأما قولهم الزكاة هي النماء والزيادة فهذا تعريفها في اللغة، ولا يشترط في المال الزكوي أن يكون نامياً زائداً، ولهذا لو ادخر

(18/137)

الإنسان دراهم تبلغ النصاب أعدها لشراء بيت، أو نفقة وجبت فيها الزكاة، وإن لم يكن فيها نماء ولا زيادة.
وإذا لم يكن عند صاحبة الحلي دراهم تخرج منها الزكاة باعت منه بقدرها، أو أخرجت من نفس الحلي بقدر زكاته، فإذا نقص عن النصاب فلا زكاة.
ولا فرق بين كون الحلي يلبس دائماً أو لا يلبس إلا عند المناسبات.
وأما مقدار النصاب ففي الذهب خمسة وثمانون جراماً (58). وفي الفضة خمسمائة وخمسة وتسعون جراماً (595) ويساوي ستة وخمسين ريالاً من الفضة، وفي الأوراق النقدية ما قيمته كذلك. والسلام عليكم ورحمة الله وبركاته. 12/6/1420 هـ .
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: هل في الذهب المعد للزينة زكاة، وإن كانت المرأة لا تجد إلا أن تبيع بعضه لكي تؤدي الزكاة؟
فأجاب فضيلته بقوله: الصحيح من أقوال العلماء والراجح عندي أن الزكاة واجبة في الحلي إذا بلغ النصاب وهو خمسة وثمانون جراماً، فإذا بلغ هذا وجبت زكاته، فإن كان لديها مال فأدت منه فلا بأس، وإن أدى عنها زوجها أو أحد من أقاربها فلا بأس، فإن لم يكن هذا ولا هذا فإنها تبيع منه بقدر الزكاة وتخرج الزكاة.

(18/138)

قد يقول بعض الناس: لو عملنا بهذا لانتهى حليُّها ولم يبق عندها شيء.
فنقول: هذا غير صحيح، لأنه إذا نقص عن النصاب ولو شيئاً يسيراً لم تجب الزكاة فيه، وحينئذ لابد أن يكون عندها شيء تتحلى به، فالقول الراجح في هذه المسألة أن الزكاة واجبة في كل حلي من ذهب أو فضة، سواء كان يلبس أو يعار أو يؤجر، وقد تقدم ذكر الأدلة على ذلك.

(18/139)

* * *

كيفية إخراج زكاة الذهب والفضة
بسم الله الرحمن الرحيم
إن الحمد لله، نحمده ونستعينه، ونستغفره، ونعوذ بالله من شرور أنفسنا، وسيئات أعمالنا، من يهده الله فلا مضل له، ومن يضلل فلا هادي له، وأشهد أن لا إله إلا الله وحده لا شريك له، وأشهد أن محمداً عبده ورسوله صلى الله عليه وعلى آله وأصحابه وسلم تسليماً كثيراً، أما بعد:
أخي صاحب الذهب، إذا أردت أن تخرج زكاة الذهب لك أو لغيرك من الناس فإنه يجب عليك مراعاة عدة أمور وهي:
1 لا تجب الزكاة في الذهب حتى يبلغ نصاباً وهو عشرون ديناراً، لأن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قال في الذهب «ليس عليك شيء حتى يكون لك عشرون ديناراً». رواه أبو داود.
والمراد بالدينار الإسلامي الذي يبلغ زنته مثقالاً، وزنة المثقال أربعة غرامات وربع غرام، فيكون نصاب الذهب خمسة وثمانون غراماً، يعادل أحد عشر جنيهاً سعوديًّا وثلاثة أسباع الجنيه.
ولا تجب الزكاة في الفضة حتى تبلغ نصاباً وهو خمس أواق لقول النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «ليس فيما دون خمس أواق صدقة» متفق عليه.
والأوقية أربعون درهماً إسلاميًّا، فيكون النصاب مئة

(18/140)

وأربعون مثقالاً، وهي خمسمائة وخمسة وتسعون غراماً، تعادل ستة وخمسين ريالاً عربيًّا من الفضة، ومقدار الزكاة في الذهب والفضة ربع العشر بحيث يقسم على أربعين، فالحاصل بالقسمة هو الزكاة.
2 ما دون خمسة وثمانون غراماً من الذهب فلا زكاة فيه، وما دون خمسمائة وخمسة وتسعون غراماً من الفضة فلا زكاة فيه.
3 لا يضم ما يجب فيه الزكاة من الذهب بعضه إلى بعض إذا كان الذي يجب فيه الزكاة لشخصين فأكثر كامرأتين مثلاً، أو امرأة وبناتها، بل تعتبر زكاة كل شخص على حدة منفصلاً عن مال الآخر، إلا إذا كان المالك له واحداً، يتصرف به حيث شاء، فإنه يجب أن يضم بعضه إلى بعض.
وصلى الله وسلم على نبينا محمد وعلى آله وصحبه أجمعين.

(18/141)

سئل فضيلة الشيخ - رحمه الله تعالى -: امرأة لم تعلم بوجوب زكاة الحلي إلا قريباً، فهل تخرج زكاة ما مضى من السنوات؟
فأجاب فضيلته بقوله: الذي أرى أنه لا يجب عليها زكاة ما مضى، لأن المعروف في هذه البلاد والمفتى به هو المشهور من مذهب الإمام أحمد رحمه الله والمشهور من مذهب الإمام أحمد رحمه الله أنه لا زكاة في الحلي المعد للاستعمال أو العارية، وعلى هذا فلا يجب عليها زكاة ما مضى، ولكن يجب عليها الزكاة عن هذا العام، الذي علمت فيه أن الزكاة واجبة في الحلي، وعمّا يستقبل من الأعوام، لأن القول الصحيح الذي تؤيده الأدلة: أن الزكاة واجبة في الحلي، وإن كان مستعملاً. والله الموفق.
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: رجل عنده بنات قد أعطاهن حليًّا، ومجموع حليهن يبلغ النصاب، وحلي كل واحدة بمفردها لا يبلغ النصاب، فهل يجمع الحلي جميعاً ويزكَّى؟
فأجاب فضيلته بقوله: إن كان أعطاهن هذا الحلي على سبيل العارية فالحلي ملكه، ويجب عليه أن يجمعه جميعاً، فإذا بلغ النصاب أدى زكاته، وإن كان أعطى بناته هذا الحلي على أنه ملك لهن فإنه لا يجب أن يجمع حلي كل واحدة إلى حلي الأخرى؛ لأن كل واحدة ملكها منفرد عن الأخرى. وعلى هذا فإن بلغ حلي الواحدة منهن نصاباً زكاه وإلا فلا.
* * *

(18/142)

سئل فضيلة الشيخ - رحمه الله تعالى -: لو كان عند الإنسان بنات صغار كل واحدة لها حقها وملكها من الحلي أقل من النصاب، فهل يجمع حلي هؤلاء البنات ويضم بعضه إلى بعض ويكمل النصاب؟
فأجاب فضيلته بقوله: لا، لأن كل واحدة تملك حليها ملكاً خاصًّا، فتعتبر كل واحدة منهن بنفسها، ولا يكون حينئذ فيه زكاة.
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: هل يجوز للإنسان أن يحتاط ويزيد عند إخراج الزكاة، فربما تقول المرأة: أنا ليس لي رغبة في أن أذهب إلى الصائغ أو إلى أصحاب التجارة لينظروا قيمته أنا سأقدر وأزيد؟
فأجاب فضيلته بقوله: لا بأس أن يزيد الإنسان فيما يرى أنه واجب عليه وينوي بقلبه أن الزائد عن الواجب تطوع؛ لأن باب التطوع مفتوح.
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: بعض النساء يقمن ببيع حليهن قبل وقت الوجوب بقليل، وبعد مضي وقت الوجوب تشتري بالدارهم حلياً أخرى فما حكم هذا العمل؟
فأجاب فضيلته بقوله: هذه المسألة تحتاج إلى نظر وتأمل.

(18/143)

* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: قلتم جزاكم الله عن الإسلام والمسلمين خير الجزاء إن زكاة الحلي لا تخرج عن أحاديث العموم، لكن فعل الصحابة ألا يخرجها عن العموم كما فعلت عائشة رضي الله عنها وغيرها. وأيضاً هذه المسألة لم يبينها الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ للأمة وبحاجة فلماذا؟
فأجاب فضيلته بقوله: للجواب عن الشق الأول أن الصحابة رضي الله عنهم مختلفون في هذا:
فمنهم من نقل عنه أنه لا زكاة في الحلي.
ومنهم من نقل عنه أن فيه الزكاة لسنة واحدة.
ومنهم من نقل عنه أن فيه الزكاة.
وإذا كان نقل عن خمسة أو عشرة من الصحابة أنه لا زكاة فيه فالسكوت عن نقل أقوال الآخرين لأن الأصل أنهم يزكون، ولهذا لا نحتاج إلى أن نعلم أن الصحابة عملوا بكل نص قولي عن رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ. إذا جاءت النصوص القولية عن رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فهي حجة، سواء علمنا أن الصحابة عملوا بها أو لم نعلم. ولو كنا لا نعمل بالنصوص القولية إلا حيث علمنا أن الصحابة عملوا بها لضاع كثير من السنن القولية.
وإنما اشتهر القول عن الصحابة الذين قالوا بعدم الوجوب؛ لأن هذا القول خارج عن مقتضى النصوص العامة فلذلك نقل.
وأما ما أشار إليه السائل عن عائشة رضي الله عنها فعائشة رضي الله عنها كانت ترعى مال أيتام لها ولا تخرج الزكاة عنه، وهذا لا يدل على أنها لا ترى وجوب الزكاة في الحلي، لأن مال

(18/144)

الأيتام قد لا تجب فيه الزكاة: إما على قول من يرى أنه يشترط لوجوب الزكاة تكليف صاحب المال؛ لأن بعض العلماء يقول: إن أموال الصغار ليس فيها زكاة؛ لأن الصغير مرفوع عنه القلم، فإذا كان تحت يديها أيتام لا تؤدي الزكاة من مالهم، فلا يعني ذلك أنها لا ترى وجوب الزكاة في الحلي، لأنه ربما يكون على أنها لا ترى وجوب الزكاة في مال اليتامى لصغرهم. هذا احتمال.
الاحتمال الثاني: أن هذا الذي عندها للأيتام لا يبلغ الزكاة.
الاحتمال الثالث: أن هذا الحلي قد يكون على اليتامى ديون أكثر من قيمته فلا تجب الزكاة فيه بناء على قول من يقول: إن من عليه دين ينقص النصاب ليس عليه زكاة.
فمادامت هذه الاحتمالات واردة في قضية عين فإن من القواعد المقررة: (أن وجود الاحتمال مسقط للاستدلال).
وأما قول السائل: إن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لم يبينها.
فعجب منه كيف لم يبينها الرسول وهو الذي قال: «ما من صاحب ذهب ولا فضة لا يؤدي منها حقها» الحديث؟!
وهذا يوجد إلى وقتنا هذا وعرفنا أن المرأة التي عندها حلي يقال لها: إنها صاحبة ذهب ويقال هذه المرأة عندها ذهب فالرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قال: «ما من صاحب ذهب ولا فضة» فهل هناك أبين من هذا الكلام. ثم حديث عمرو بن شعيب عن أبيه عن جده نص في الموضوع فيكون الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قد بين لأمته.

(18/145)

سئل فضيلة الشيخ - رحمه الله تعالى -: امرأة توفي زوجها ولديها ثلاثة من الأطفال وعندها حلي من الذهب يقدر بحوالي خمسة عشر ألف ريال تسأل كم فيها من الزكاة بالعملة السعودية؟ وهل أخرجه عن السنين التي مضت عليه وهو في حيازتي أربع سنوات؟ وهل يجوز لي أن أنفق زكاة هذا الحلي على أولادي الأيتام؟
فأجاب فضيلته بقوله: إجابة الفقرة الأولى أن الراجح من أقوال أهل العلم وجوب الزكاة في الحلي إذا بلغ النصاب، ومادامت السائلة تقول: إن قيمته خمسة عشر ألف ريالاً سعوديًّا فإنه قد بلغ النصاب، فيجب فيه ربع العشر، بأن تقدر قيمته بما يساوي مستعملاً ثم تُخرج منها ربع العشر، فإذا قدرنا أنه يساوي عشرين ألفاً كان ربع العشر خمسمائة ريال.
أما إجابة النقطة الثانية: وهو هل يجب عليها أن تُخرج زكاة ما مضى من السنوات؟
فجوابه: إن كانت تعتقد وجوب الزكاة منذ أربع سنوات وجب عليها أن تخرج الزكاة لهذه السنوات الأربع، لأن تأخيرها الإخراج يعتبر تفريطاً منها، فعليها التوبة إلى الله وإخراج زكاة ما مضى، وإن كانت لا تعتقد وجوب الزكاة إما لأنها لم تعلم، أو لأنها ترددت لاختلاف العلماء في ذلك، ثم بدا لها أن الزكاة واجبة فإنه يجب عليها الزكاة من السنة التي اعتقدت وجوب زكاة الحلي فيها.

(18/146)

وأما الفقرة الثالثة: وهي إعطاء الزكاة لهؤلاء الأيتام، فإنه لا يجوز أن تعطيهم الزكاة منها؛ لأن هؤلاء الأيتام يجب عليها من نفقتهم ما يجب، ولا يجوز لها أن تخرج الزكاة في قضاء أمر واجب عليها.
* * *

(18/147)

رسالة
بسم الله الرحمن الرحيم
من محمد الصالح العثيمين إلى أخيه المكرم الشيخ الفاضل... حفظه الله تعالى
السلام عليكم ورحمة الله وبركاته
كتابكم المؤرخ 10/2/1409 هـ وصل ومعه:
رسالتكم (......)، وقد طلبتم الإفادة عما أراه من ملاحظة بقطع النظر عن أصل الخلاف في ذلك. والذي أرى في هذه الرسالة الجيدة أن فيها ذكر أشياء يجب حذفها، وترك أشياء ينبغي أو يجب ذكرها.
أما التي يجب حذفها فهي:
أولاً: التنديد بمن يذكر الناس بوجوب زكاة الحلي وينذرهم بما أنذرهم به النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ في الوقت المناسب، فإنه لا يخفى أن هذا أمر لا يعاب على من يرى صحته عن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، بل هو مما يحمد عليه المبلغ عن رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، والإنسان عليه تقوى الله تعالى في تبليغ ما صح عنده عن رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، خصوصاً عند الحاجة إلى ذلك، وكما أن القائلين بعدم الوجوب ينشرون ذلك عن طريق وسائل الإعلام، ودرجات المنابر، ولا يلومهم القائلون بالوجوب ولا ينددون بهم، فيقولوا: إنكم قمتم بذلك معارضين لسنة النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، ولا يرون أن نشر أحد القولين في المسائل من باب الإلزام بها، ولا ريب أن من حاول إلزام الناس برأيه فقد بوأ نفسه مكان الرسالة،

(18/149)

واتخذ نفسه شريكاً لرسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ نسأل الله العافية. والإنسان إذا أبان ما يعتقده الحق فقد أبرأ ذمته، سواء قبله الناس أم لم يقبلوه، وسواء استحسنوا صنيعه أم عابوه.
ثانياً: لمز الإمام أبي حنيفة رحمه الله بكونه إنما ذهب إلى وجوب زكاة الحلي لقول ابن مسعود رضي الله عنه لا اتباع الا"ثار المروية في هذه المسألة، وإلا لكان المسارعون إلى الأخذ بها من الأئمة هم أوسع منه اطلاعاً على الا"ثار وأرغب في قبولها.
فإنه لا يخفى أن الإنسان قد يحيط علماً بمسألة لم يحط بها من هو أوسع منه علماً وأعمق منه فهماً، وقد خفي على عمر بن الخطاب رضي الله عنه ومن معه من الصحابة من المهاجرين والأنصار رضي الله عنهم حكم الإقدام على أرض الطاعون حتى جاء عبد الرحمن بن عوف رضي الله عنه فحدثهم بما سمع من النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ في ذلك. على أن عن الإمام أحمد رحمه الله رواية موافقة لمذهب أبي حنيفة رحمه الله نقلها في المحرر والفروع والإنصاف وغيرهم.
ثالثاً: قولكم: (إن عمرو بن شعيب جرَّحه علماء الحديث)، ومن المعلوم أن ظاهر العبارة إجماع المحدثين على جرحه، وليس الأمر كذلك، وهذا مقابل لقول أحمد محمد شاكر في (الباعث الحثيث) ص 822: عن عمرو أنه ثقة من غير خلاف. والحق أن الرجل مختلف فيه، لكن جمهور المحدثين على توثيقه، وعلى الاحتجاج بروايته عن أبيه عن جده ففي تهذيب التهذيب لابن حجر 8/94 قال البخاري: رأيت أحمد بن حنبل، وعلي بن المديني،

(18/150)

وإسحاق بن راهويه، وأبا عبيد وعامة أصحابنا يحتجون بحديث عمرو بن شعيب عن أبيه عن جده ما تركه أحد من المسلمين. قال البخاري: من الناس بعدهم؟ وفي ص 05 عن إسحاق بن راهويه: إذا كان الراوي عن عمرو بن شعيب عن أبيه عن جده ثقة، فهو كأيوب عن نافع عن ابن عمر، قال النووي في مقدمات شرح المهذب (1/111 المكتبة العالمية): وهذا التشبيه في نهاية الجلالة من مثل إسحاق رحمه الله، ثم قال بعد أن نقل عن أصحابهم منع الاحتجاج به، وترجح عنده (أي صاحب المهذب) في حال تصنيف المهذب جواز الاحتجاج به، كما قال المحققون من أهل الحديث والأكثرون وهم أهل هذا الفن، وعنهم يؤخذ، ويكفي فيه ما ذكرناه عن إمام المحدثين البخاري اه . وفي زاد المعاد لابن القيم (4/932 ط السنة المحمدية) في الكلام على سقوط الحضانة بتزوج الأم: ذكر أنه ليس في سقوط الحضانة بالتزويج غير حديث عمرو بن شعيب عن أبيه عن جده، وأنه ذهب إليه الأئمة الأربعة وغيرهم، وأبطل قول من يقول: إن حديثه مرسل أو منقطع، وأجاب ص 652 عن اعتراض ابن حزم على الاستدلال بحديثه بأنه إذا تعارض معنا في الاحتجاج برجل قول ابن حزم وقول البخاري وأحمد، وابن المديني، والحميدي، وإسحاق بن راهويه وأمثالهم لم نلتفت إلى سواهم.
ورجل هذه حاله وهذا كلام عامة المحدثين في روايته عن أبيه عن جده لا ينبغي إطلاق القول بأنه جرحه علماء الحديث.
وأما التي ينبغي ذكرها أو يجب فهي:

(18/151)

أولاً: ذكر الرواية الثانية عن الإمام أحمد رحمه الله في وجوب الزكاة في الحلي.
ثانياً: ذكر قول بعض المعاصرين في وجوب الزكاة فيه كسماحة الشيخ عبد العزيز بن باز؛ لأنه لا تخفى منزلته عند الناس واعتبار قوله ليكون في مقابل من ذكرتم قوله من المعاصرين بعدم الوجوب.
ثالثاً: ذكر قول ابن القيم رحمه الله في الطرق الحكمية (ص 182 ط المدني) أن الراجح أنه لا يخلو الحلي من زكاة أو عارية. اه وهذا يدل على أنه لا يرى انتفاء الوجوب مطلقاً مع أنكم عددتموه (ص 6 7) من الرسالة ممن يقول بالنفي.
رابعاً: ذكر قول الشيخ الشنقيطي رحمه الله في تفسيره (2/754): وإخراج زكاة الحلي أحوط؛ لأن من اتقى الشبهات فقد استبرأ لدينه وعرضه، دع ما يريبك إلى ما لا يريبك، والعلم عند الله. اه
وإنما كان ينبغي ذكر ذلك لأنكم ذكرتم في معرض كلامكم على حديث عائشة رضي الله عنها في إخراج زكاة مال اليتامى ولا تخرجها عن حلي بنات أخيها، أن الشنقيطي قال: وهذا الإسناد عن عائشة في غاية الصحة، وقال: يبعد أن تعلم عائشة أن عدم زكاة الحلي فيه الوعيد من النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بأنه حسبها من النار، ثم تترك إخراجها بعد ذلك عمن في حجرها، مع أن المعروف عنها القول بوجوب الزكاة في أموال اليتامى. ومن قرأ ما نقلتموه عن الشنقيطي فسيرى أنه لا يرى وجوب الزكاة ولا الاحتياط.

(18/152)

خامساً: ذكر قول ابن حزم في وجوب زكاة الحلي من الذهب والفضة كما صرح به (6/57 من المحلى) وإنما كان ينبغي ذكر ذلك لأنكم ذكرتم عنه ما نصه: ما احتج به على إيجاب الزكاة في الحلي آثار واهية لا وجه للاشتغال بها. ومن المعلوم أن مثل هذا التعبير يوهم إيهاماً كبيراً أن ابن حزم لا يرى وجوب الزكاة في الحلي، بل لا يطرأ على البال أنه يرى الوجوب بعد هذا القول، لاسيما وأنكم عددتموه في ص 6 و73 من الرسالة ممن قال بعدم الوجوب.
هذا ما رأيت إبداءه حسب طلبكم أسأل الله أن ينفع به.
ويصلكم إن شاءالله تعالى صورة رسالة كتبتها سابقاً حول الموضوع، أسأل الله تعالى أن ينفع بها. ويصلكم كذلك إن شاءالله تعالى قصاصة فيها تعليق على حديث في كتاب نيل المآرب أعطانيها أحد الطلبة البارحة. والله يحفظكم والسلام عليكم ورحمة الله وبركاته. 2/3/9041ه .

(18/153)

69 سئل فضيلة الشيخ - رحمه الله تعالى -: بالنسبة للذهب الذي يلبس هل عليه زكاة؟
فأجاب فضيلته بقوله: الذهب الذي يلبس عليه الزكاة على القول الراجح؛ لقول النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «ما من صاحب ذهب أو فضة لا يؤدي حقها إلا كان يوم القيامة صفحت صفائح من نار، وأحمي عليها في نار جهنم فيكوى بها جنبه، وجبينه، وظهره»، فإن قوله: «ما من صاحب ذهب أو فضة» عام يشمل الحلي وغيره، ولما روي عن عمرو بن شعيب عن أبيه عن جده أن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ رأى امرأة وفي يد ابنتها مسكتان غليظتان من ذهب قال: «أتؤدين زكاة هذا؟» قالت: لا. قال: «أيسرك أن يسورك الله بهما سوارين من نار»، فخلعتهما وألقتهما إلى النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ.
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: ما مقدار زكاة الذهب والفضة؟ وهل يجب أن تخرج الزكاة من الذهب أو من النقد؟
فأجاب فضيلته بقوله: مقدار زكاة الذهب والفضة وعروض التجارة كلها مقدارها ربع العشر، وكيفية ذلك أن تقسم الحاصل على أربعين، فالخارج بالقسمة هو الزكاة، فهذا الذهب: ننظر في قيمته فأي مبلغ بلغت يقسم على أربعين، والحاصل في القسم هو مقدار الزكاة.

(18/154)

وسؤالها هل يجب أن يخرج من الذهب أو من القيمة؟
نرى أنه لا بأس أن يخرج من القيمة، ولا يجب أن يخرج من الذهب، وذلك لأن مصلحة أهل الزكاة في إخراجها من القيمة، فإن الفقير لو أعطيته سواراً من الذهب، أو أعطيته قيمة هذا السوار لكان قيمة السوار أحب إليه وأنفع له.
* * *

(18/155)

بسم الله الرحمن الرحيم
الحمد لله رب العالمين، نحمده ونستعينه ونستغفره، ونتوب إليه، ونعوذ بالله من شرور أنفسنا، ومن سيئات أعمالنا، من يهده الله فلا مضل له، ومن يضلل فلا هادي له، وأشهد أن لا إله إلا الله وحده لا شريك له، وأشهد أن محمداً عبده ورسوله صلى الله عليه وعلى آله وصحبه وسلم تسليماً كثيراً.
أما بعد: فهذه رسالة في بيان حكم زكاة الحلي المباح ذكرت فيها ما بلغه علمي من الخلاف، والراجح من الأقوال، وأدلة الترجيح، فأقول وبالله التوفيق والثقة وعليه التكلان وهو المستعان:
لقد اختلف أهل العلم رحمهم الله في وجوب الزكاة في الحلي المباح على خمسة أقوال:
أحدها: لا زكاة فيه وهو المشهور من مذاهب الأئمة الثلاثة: مالك والشافعي وأحمد رحمهم الله إلا إذا أعد للنفقة، وإن أعد للأجرة ففيه الزكاة عند أصحاب أحمد، ولا زكاة فيه عند أصحاب مالك والشافعي، وقد ذكرنا أدلة هذا القول إيراداً على القائلين بالوجوب، وأجبنا عنها.
الثاني: فيه الزكاة سنة واحدة، وهو مروي عن أنس بن مالك رضي الله عنه .
الثالث: زكاته عاريته، وهو مروي عن أسماء وأنس بن مالك أيضاً.

(18/157)

الرابع: أنه يجب فيه إما الزكاة وإما العارية، ورجحه ابن القيم رحمه الله في الطرق الحكمية.
القول الخامس: وجوب الزكاة فيه إذا بلغ نصاباً كل عام، وهو مذهب أبي حنيفة، ورواية عن أحمد رحمه الله وأحد القولين في مذهب الشافعي رحمه الله وهذا هو القول الراجح لدلالة الكتاب، والسنة، والا"ثار عليه، فمن أدلة الكتاب قوله تعالى: {وَالَّذِينَ يَكْنِزُونَ الذَّهَبَ وَالْفِضَّةَ وَلاَ يُنفِقُونَهَا فِي سَبِيلِ اللهِ فَبَشِّرْهُمْ بِعَذَابٍ أَلِيمٍ * يَوْمَ يُحْمَى عَلَيْهَا فِى نَارِ جَهَنَّمَ فَتُكْوَى بِهَا جِبَاهُهُمْ وَجُنوبُهُمْ وَظُهُورُهُمْ هَاذَا مَا كَنَزْتُمْ لأَنفُسِكُمْ فَذُوقُواْ مَا كُنتُمْ تَكْنِزُونَ}.
والمراد بكنز الذهب والفضة عدم إخراج ما يجب فيهما من زكاة وغيرها من الحقوق، قال عبد الله بن عمر رضي الله عنهما : «كل ما أديت زكاته وإن كان تحت سبع أرضين فليس بكنز، وكل ما لا تؤدي زكاته فهو كنز وإن كان ظاهراً على وجه الأرض»، قال ابن كثير رحمه الله : وقد روي هذا عن ابن عباس وجابر وأبي هريرة مرفوعاً وموقوفاً. اه
والآية عامة في جميع الذهب والفضة لم تخصص شيئاً دون شيء، فمن ادعى خروج الحلي المباح من هذا العموم فعليه الدليل.
وأما السنة فمن أدلتها:
1 ما رواه مسلم من حديث أبي هريرة رضي الله عنه عن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أنه قال: «ما من صاحب ذهب ولا فضة لا يؤدي منها حقها إلا إذا كان يوم القيامة صفحت له صفائح من نار، فأحمي

(18/158)

عليها في نار جهنم، فيكوى بها جنبه، وجبينه، وظهره». والمتحلي بالذهب والفضة صاحب ذهب وفضة، ولا دليل على إخراجه من العموم، وحق الذهب والفضة من أعظمه وأوجبه الزكاة، قال أبو بكر الصديق رضي الله عنه: «الزكاة حق المال».
2 ما رواه الترمذي والنسائي وأبو داود واللفظ له، قال حدثنا أبو كامل وحميد بن مسعدة المعنى أن خالد بن الحارث حدثهم نا حسين عن عمرو بن شعيب عن أبيه عن جده أن امرأة أتت رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ومعها ابنة لها، وفي يد ابنتها مسكتان غليظتان من ذهب، فقال لها: «أتعطين زكاة هذا؟» قالت: لا، قال: «أيسرك أن يسورك الله بهما سوارين من نار» قال: فخلعتهما فألقتهما إلى النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وقالت: «هما لله ورسوله»، قال في بلوغ المرام: وإسناده قوي، وقد رواه الترمذي من طريق ابن لهيعة والمثنى بن الصباح ثم قال: «إنهما يضعفان في الحديث لا يصح في هذا الباب شيء» لكن قد رد قول الترمذي هذا برواية أبي داود لهذا الحديث من طريق حسين المعلم وهو ثقة احتج به صاحبا الصحيح البخاري ومسلم، وقد وافقهم الحجاج بن أرطأة، وقد وثقه بعضهم، وروى نحوه أحمد عن أسماء بنت يزيد بإسناد حسن.
3 ما رواه أبو داود قال: حدثنا محمد بن إدريس الرازي نا

(18/159)

عمرو بن الربيع بن طارق نا يحيى بن أيوب عن عبيد الله بن أبي جعفر أن محمد بن عمرو بن عطاء أخبره عن عبد الله بن شداد بن الهاد أنه قال: دخلنا على عائشة رضي الله عنها فقالت: دخل علي رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فرأى في يدي فتخات من ورق، فقال: «ما هذا يا عائشة»؟ فقلت: صنعتهن أتزين لك يا رسول الله، فقال: «أتؤدين زكاتهن؟» قلت: لا، أو ما شاء الله، قال: «هو حسبك من النار» قيل لسفيان: كيف تزكيه؟ قال: تضمه إلى غيره.
وهذا الحديث أخرجه أيضاً الحاكم والبيهقي والدارقطني، وقال في التلخيص: إسناده على شرط الصحيح. وصححه الحاكم، وقال: (إنه على شرط الشيخين) يعني البخاري ومسلماً، وقال ابن دقيق: إنه على شرط مسلم.
4 ما رواه أبو داود، قال: حدثنا محمد بن عيسى نا عتاب يعني ابن بشير عن ثابت بن عجلان عن عطاء عن أم سلمة قالت: كنت ألبس أوضاحاً من ذهب، فقلت: يا رسول الله! أكنز هو؟ فقال: «ما بلغ أن تؤدى زكاته فزكي فليس بكنز».
وأخرجه أيضاً البيهقي والدارقطني والحاكم وقال: صحيح على شرط البخاري ولم يخرجاه، وصححه أيضاً الذهبي، وقال البيهقي: تفرّد به ابن عجلان. قال في التنقيح: وهذا لا يضر، فإن ثابت بن عجلان روى له البخاري، ووثقه ابن معين والنسائي،

(18/160)

وقول عبد الحق فيه (لا يحتج بحديثه) قول لم يقله غيره، قال ابن دقيق: وقول العقيلي في ثابت بن عجلان لا يتابع على حديثه تحامل منه. اه
فإن قيل: لعل هذا حين كان التحلي ممنوعاً كما قاله مسقطو الزكاة في الحلي.
فالجواب: أن هذا لا يستقيم، فإن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لم يمنع من التحلي به بل أقره مع الوعيد على ترك الزكاة، ولو كان التحلي ممنوعاً لأمر بخلعه وتوعد على لبسه، ثم إن النسخ يحتاج إلى معرفة التاريخ، ولا يثبت ذلك بالاحتمال. ثم لو فرضنا أنه كان حين التحريم فإن الأحاديث المذكورة تدل على الجواز بشرط إخراج الزكاة، ولا دليل على ارتفاع هذا الشرط وإباحته إباحة مطلقة.
فإن قيل: ما الجواب عما احتج به من لا يرى الزكاة في الحلي وهو ما رواه ابن الجوزي بسنده في «التحقيق» عن عافية بن أيوب عن الليث بن سعد عن أبي الزبير عن جابر رضي الله عنه أن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قال: «ليس في الحلي زكاة» ورواه البيهقي في معرفة السنن والا"ثار.
قيل: الجواب على هذا من ثلاثة أوجه:
الأول: أن البيهقي قال فيه: إنه باطل، لا أصل له، وإنما يروى عن جابر من قوله وعافية بن أيوب مجهول، فمن احتج به كان مغرراً بدينه. اه

(18/161)

الثاني: أننا إذا فرضنا توثيق عافية كما نقله ابن أبي حاتم عن أبي زرعة، فإنه لا يعارض أحاديث الوجوب، ولا يقابل بها لصحتها ونهاية ضعفه.
الثالث: أنا إذا فرضنا أنه مساوٍ لها ويمكن معارضتها به فإن الأخذ بها أحوط، وما كان أحوط فهو أولى بالاتباع لقول النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «دع ما يريبك إلى ما لا يريبك». وقوله: «فمن اتقى الشبهات فقد استبرأ لدينه وعرضه».
وأما الا"ثار فمنها:
1 عن أمير المؤمنين عمر بن الخطاب رضي الله عنه أنه كتب إلى أبي موسى أن مر من قبلك من نساء المسلمين أن يصدقن من حليهن.
قال ابن حجر في التلخيص: إنه أخرجه ابن أبي شيبة والبيهقي من طريق شعيب بن يسار وهو مرسل، قاله البخاري، قال: وقد أنكر ذلك الحسن فيما رواه ابن أبي شيبة عنه، قال: لا نعلم أحداً من الخلفاء قال في الحلي زكاة. اه لكن ذكره مرويًّا عن عمر صاحب المغني والمحلى والخطابي.
2 عن ابن مسعود رضي الله عنه أن امرأة سألته عن حلي لها؟ فقال: «إذا بلغ مائتي درهم ففيه الزكاة». رواه الطبراني والبيهقي، ورواه الدارقطني من حديثه مرفوعاً وقال: هذا وهم والصواب موقوف.

(18/162)

3 عن ابن عباس رضي الله عنهما حكاه عنه المنذري والبيهقي قال الشافعي: لا أدري يثبت عنه أم لا.
4 عن عبد الله بن عمرو بن العاص أنه كان يأمر بالزكاة في حلي بناته ونسائه، ذكره عنه في المحلى من طريق جرير بن حازم عن عمرو بن شعيب عن أبيه.
5 عن عائشة رضي الله عنها أنها قالت: «لا بأس بلبس الحلي إذا أعطي زكاته»، رواه الدارقطني من حديث عمرو بن شعيب عن عروة عن عائشة، لكن روى مالك في الموطأ عن عبد الرحمن بن القاسم عن أبيه عن عائشة أنها كانت تلي بنات أخيها يتامى في حجرها لهن الحلي فلا تخرج من حليهن الزكاة، قال ابن حجر في التلخيص: ويمكن الجمع بينهما بأنها كانت ترى الزكاة فيها (أي: في الحلية) ولا ترى إخراج الزكاة مطلقاً عن مال الأيتام. اه . لكن يرد على جمعه هذا ما رواه مالك في الموطأ عن عبد الرحمن بن القاسم عن أبيه قال: «كانت عائشة تليني أنا وخالي يتيمين في حجرها فكانت تخرج من أموالنا الزكاة»، قال بعضهم: ويمكن أن يجاب عن ذلك بأنها لا ترى إخراج الزكاة عن أموال اليتامى واجباً، فتخرج تارة ولا تخرج أخرى، كذا قال، وأحسن منه أن يجاب بوجه آخر، وهو أن عدم إخراجها فعل، والفعل لا عموم له، فقد يكون لأسباب ترى أنها مانعة من وجوب الزكاة فلا يعارض القول، والله أعلم.

(18/163)

فإن قيل: ما الجواب عما استدل به مسقطو الزكاة فيما نقله الأثرم؟ قال: سمعت أحمد بن حنبل يقول: خمسة من الصحابة كانوا لا يرون في الحلي زكاة: أنس بن مالك، وجابر، وابن عمر، وعائشة، وأسماء.
فالجواب: أن بعض هؤلاء روي عنهم الوجوب، وإذا فرضنا أن لجميعهم قولاً واحداً، أو أن المتأخر عنهم هو القول بعدم الوجوب، فقد خالفهم من خالفهم من الصحابة، وعند التنازع يجب الرجوع إلى الكتاب والسنة، وقد جاء فيهما ما يدل على الوجوب كما سبق.
فإن قيل: قد ثبت في الصحيحين أن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قال: «تصدقن يا معشر النساء ولو من حليكن» وهذا دليل على عدم وجوب الزكاة في الحلي، إذ لو كانت واجبة في الحلي لما جعله النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مضرباً لصدقة التطوع.
فالجواب على هذا: أن الأمر بالصدقة من الحلي ليس فيه إثبات وجوب الزكاة فيه ولا نفيه عنه، وإنما فيه الأمر بالصدقة حتى من حاجيات الإنسان ونظير هذا أن يقال: تصدق ولو من دراهم نفقتك ونفقة عيالك. فإن هذا لا يدل على انتفاء وجوب الزكاة في هذه الدراهم.

(18/164)

فإن قيل: إن في لفظ الحديث: «وفي الرقة في مائتي درهم ربع العشر».
وفي حديث علي: «وليس عليك شيء حتى يكون لك عشرون ديناراً». والرقة هي الفضة المضروبة سكة، وكذلك الدينار، هو السكة، وهذا دليل على اختصاص وجوب الزكاة بما كان كذلك، والحلي ليس منه.
فالجواب من وجهين:
أحدهما: أن الذين لا يوجبون زكاة الحلي ويستدلون بمثل هذا اللفظ لا يخصون وجوب الزكاة بالمضروب من الذهب والفضة، بل يوجبونها في التبر ونحوه وإن لم يكن مضروباً، وهذا تناقض منهم وتحكم، حيث أدخلوا فيه ما لا يشمله اللفظ على زعمهم، وأخرجوا منه ما هو نظير ما أدخلوه من حيث دلالة اللفظ عليه أو عدمها.
الثاني: أننا إذا سلمنا اختصاص الرقة والدينار بالمضروب من الفضة والذهب فإن الحديث يدل على ذكر بعض أفراد وأنواع العام بحكم لا يخالف حكم العام، وهذا لا يدل على التخصيص، كما إذا قلت: أكرم العلماء ثم قلت: أكرم زيداً، وكان من جملة العلماء، فإنه لا يدل على اختصاصه بالإكرام، فالنصوص جاء بعضها عامًّا في وجوب زكاة الذهب والفضة، وبعضها جاء بلفظ الرقة والدينار، وهو بعض أفراد العام فلا يدل ذلك على التخصيص.

(18/165)

فإن قيل: ما الفرق بين الحلي المباح وبين الثياب المباحة إذا قلنا بوجوب الزكاة في الأول دون الثاني؟
فالجواب: أن الشارع فرق بينهما، حيث أوجبها في الذهب والفضة من غير استثناء، بل وردت نصوص خاصة في وجوبها في الحلي المباح المستعمل كما سبق، وأما الثياب فهي بمنزلة الفرس وعبد الخدمة، اللذين قال فيهما رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «ليس على المسلم في عبده ولا فرسه صدقة» فإذا كانت الثياب للبس فلا زكاة فيها، وإن كانت للتجارة ففيها زكاة التجارة.
فإن قيل: هل يصح قياس الحلي المباح المعد للاستعمال، على الثياب المباحة المعدة للاستعمال كما قاله من لا يوجبون الزكاة في الحلي؟
فالجواب: لا يصح القياس لوجوه:
الأول: أنه قياس في مقابلة النص، وكل قياس في مقابلة النص فهو قياس فاسد، وذلك لأنه يقتضي إبطال العمل بالنص، ولأن النص إذا فرق بين شيئين في الحكم فهو دليل على أن بينهما من الفوارق ما يمنع إلحاق أحدهما بالآخر، ويوجب افتراقهما، سواء علمنا تلك الفوارق أم جهلناها، ومن ظن افتراق ما جمع الشارع بينهما، أو اجتماع ما فرق الشارع بينهما فظنه خطأ بلا شك، فإن الشرع نزل من لدن حكيم خبير.
الثاني: أن الثياب لم تجب الزكاة فيها أصلاً، فلم تكن الزكاة

(18/166)

فيها واجبة، أو ساقطة بحسب القصد، وإنما الحكم فيها واحد وهو عدم وجوب الزكاة، فكان مقتضى القياس أن يكون حكم الحلي واحداً، وهو وجوب الزكاة، سواء أعده للبس أو لغيره، كما أن الثياب حكمها واحد لا زكاة فيها، سواء أعدها للبس أو لغيره، ولا يرد على ذلك وجوب الزكاة فيها إذا كانت عروضاً؛ لأن الزكاة حينئذ في قيمتها.
الثالث: أن يقال: ما هو القياس الذي يراد أن يجمع به بين الحلي المعد للاستعمال والثياب المعدة له، أهو قياس التسوية، أم قياس العكس؟
فإن قيل: هو قياس التسوية.
قيل: هذا إنما يصح لو كانت الثياب تجب فيها الزكاة قبل إعدادها للبس والاستعمال ثم سقطت الزكاة بعد إعدادها، ليتساوى الفرع والأصل في الحكم.
وإن قيل: هو قياس العكس، قيل: هذا إنما يصح لو كانت الثياب لا تجب فيها الزكاة إذا لم تعد للبس، وتجب فيها إذا أعدت للبس، فإن هذا هو عكس الحكم في الحلي عند المفرقين بين الحلي المعد للبس وغيره.
الرابع: أن الثياب والحلي افترقت عند مسقطي الزكاة في الحلي في كثير من المسائل، فمن الفروق بينهما:
1 إذا أعد الحلي للنفقة وأعد الثياب للنفقة، بمعنى أنه إذا احتاج للنفقة باع منهما واشترى نفقة، قالوا في هذه الحال: تجب الزكاة في الحلي، ولا تجب في الثياب، ومن الغريب أن يقال: امرأة

(18/167)

غنية يأتيها المال من كل مكان، وكلما ذكر لها حلي معتاد اللبس اشترته برفيع الأثمان للتحلى به غير فرار من الزكاة، ولما افتقرت هذه المرأة نفسها أبقت حليها للنفقة وضرورة العيش فقلنا لها في الحال الأولى: لا زكاة عليك في هذا الحلي، وقلنا لها في الحال الأخيرة: عليك الزكاة فيه، هذا هو مقتضى قول مسقطي الزكاة في الحلي المباح.
2 أن الحنابلة قالوا: إنه إذا أعد الحلي للكراء وجبت الزكاة، وإذا أعدت الثياب للكراء لم تجب.
3 أنه إذا كان الحلي محرماً وجبت الزكاة فيه، وإذا كانت الثياب محرمة لم تجب الزكاة فيها.
4 لو كان عنده حلي للقينة ثم نواه للتجارة صار للتجارة، ولو كان عنده ثياب للقينة ثم نواها للتجارة لم تصر للتجارة وعللوا ذلك بأن الأصل في الحلي الزكاة، فقويت النية بذلك بخلاف الثياب، وهذا اعتراف منهم بأن الأصل في الحلي وجوب الزكاة فنقول لهم: وما الذي هدم هذا الأصل بدون دليل.
5 قالوا: لو نوى الفرار من الزكاة باتخاذ الحلي لم تسقط الزكاة، وظاهر كلام أكثر أصحاب الإمام أحمد أنه لو أكثر من شراء العقار فراراً من الزكاة سقطت الزكاة، وقياس ذلك لو أكثر من شراء الثياب فراراً من الزكاة سقطت الزكاة، إذ لا فرق بين الثياب والعقار.
فإذا كان الحلي المباح مفارقاً للثياب المعدة للبس في هذه

(18/168)

الأحكام، فكيف نوجب أو نجوز إلحاقه بها في حكم دل النص على افتراقهما فيه؟
إذا تبين ذلك فإن الزكاة لا تجب في الحلي حتى يبلغ نصاباً لحديث أم سلمة السابق: «ما بلغ أن تؤدي زكاته فزكي فليس بكنز»، فنصاب الذهب عشرون ديناراً، ونصاب الفضة مائتا درهم.
فإذا كان حلي الذهب ينقص وزن ذهبه عن عشرين ديناراً وليس عند صاحبه من الذهب ما يكمل به النصاب فلا زكاة فيه.
وإذا كان حلي الفضة ينقص وزن فضته عن مائتي درهم وليس عند صاحبه من الفضة ما يكمل به النصاب فلا زكاة فيه.
والمعتبر وزن ما في الحلي من الذهب أو الفضة، وأما ما يكون فيه من اللؤلؤ ونحوه فإنه لا يحتسب به في تكميل النصاب، ولا يزكى أعني اللؤلؤ ونحوه من الجواهر الموجودة في الحلي؛ لأنها ليست من الذهب والفضة، والحلي من غير الذهب والفضة لا زكاة فيه، إلا أن يكون للتجارة.
لكن هل المعتبر في نصاب الذهب الدينار الإسلامي الذي زنته مثقال، وفي نصاب الفضة الدرهم الإسلامي الذي زنته سبعة أعشار مثقال، أو المعتبر الدينار والدرهم عرفاً في كل زمان ومكان بحسبه، سواء قل ما فيه من الذهب والفضة أم كثر؟
الجمهور على الأول، وحكي إجماعاً، وحقق شيخ الإسلام ابن تيمية رحمه الله الثاني، أي: أن المعتبر الدينار والدرهم

(18/169)

المصطلح عليه في كل زمان ومكان بحسبه، فما سمي ديناراً أو درهماً ثبتت له الأحكام المعلقة على اسم الدينار والدرهم، سواء قل ما فيه من الذهب والفضة أم كثر، وهذا هو الراجح عندي لموافقته ظاهر النصوص، وعلى هذا فيكون نصاب الذهب عشرين جنيهاً، ونصاب الفضة مائتي ريال، وإن احتاط المرء وعمل بقول الجمهور فقد فعل ما يثاب عليه إن شاءالله.
فإذا بلغ الحلي نصاباً خالصاً عشرين ديناراً إن كان ذهباً، ومائتي درهم. إن كان فضة ففيه ربع العشر؛ لحديث علي بن أبي طالب رضي الله عنه أن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قال: «إذا كانت لك مائتا درهم وحال عليها الحول ففيها خمسة دراهم وليس عليك شيء» يعني في الذهب «حتى يكون لك عشرون ديناراً فإذا كانت لك عشرون ديناراً وحال عليها الحول ففيها نصف دينار» رواه أبو داود.
وبعد: فإن على العبد أن يتقي الله ما استطاع ويعمل جهده في تحري معرفة الحق من الكتاب والسنة، فإذا ظهر له الحق منهما وجب عليه العمل به، وأن لا يقدم عليهما قول أحد من الناس كائناً من كان، ولا قياساً من الأقيسة أي قياس كان، وعند التنازع يجب الرجوع إلى الكتاب والسنة فإنهما الصراط المستقيم، والميزان العدل القويم، قال الله تعالى: {فَإِن تَنَازَعْتُمْ فِى شَىْءٍ فَرُدُّوهُ إِلَى اللهِ وَالرَّسُولِ إِن كُنتُمْ تُؤْمِنُونَ بِاللهِ وَالْيَوْمِ الأَْخِرِ ذالِكَ خَيْرٌ وَأَحْسَنُ تَأْوِيلاً } والرد إلى الله هو الرد إلى كتابه، والرد إلى الرسول هو الرد إلى سنته وهديه حيًّا وميتاً.

(18/170)

وقال تعالى: {فَلاَ وَرَبِّكَ لاَ يُؤْمِنُونَ حَتَّى يُحَكِّمُوكَ فِيمَا شَجَرَ بَيْنَهُمْ ثُمَّ لاَ يَجِدُواْ فِى" أَنفُسِهِمْ حَرَجاً مِّمَّا قَضَيْتَ وَيُسَلِّمُواْ تَسْلِيماً شَجَرَ بَيْنَهُمْ ثُمَّ لاَ يَجِدُواْ فِى" أَنفُسِهِمْ حَرَجاً مِّمَّا قَضَيْتَ وَيُسَلِّمُواْ تَسْلِيماً }.
فأقسم الله تعالى بربوبيته لرسوله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ التي هي أخص ربوبية قسماً مؤكداً على أن لا إيمان إلا بأن نحكم النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ في كل نزاع بيننا، وأن لا يكون في نفوسنا حرج وضيق مما قضى به رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، وأن نسلم لذلك تسليماً تامًّا بالانقياد الكامل والتنفيذ.
وتأمل كيف أكد التسليم بالمصدر فإنه يدل على أنه لابد من تسليم تام لا انحراف فيه ولا توان.
وتأمل أيضاً المناسبة بين المقسم به والمقسم عليه، فالمقسم به ربوبية الله لنبيه صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، والمقسم عليه هو عدم الإيمان إلا بتحكيم النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ تحكيماً تامًّا يستلزم الانشراح والانقياد والقبول، فإن ربوبية الله لرسوله تقتضي أن يكون ما حكم به مطابقاً لما أذن به ربه ورضيه، فإن مقتضى الربوبية الخاصة بالرسالة أن لا يقره على خطأ لا يرضاه له.
وإذا لم يظهر له الحق من الكتاب والسنة وجب عليه أن يأخذ بقول من يغلب على ظنه أنه أقرب إلى الحق بما معه من العلم والدين، فإن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يقول: «عليكم بسنتي وسنة الخلفاء الراشدين المهديين من بعدي، تمسكوا بها وعضوا عليها بالنواجذ» وأحق الناس بهذا الوصف الخلفاء الأربعة: أبو بكر،

(18/171)

وعمر، وعثمان، وعلي رضوان الله عليهم أجمعين، فإنهم خلفوا النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ في أمته في العلم والعمل والسياسة والمنهج، جزاهم الله عن الإسلام والمسلمين أفضل الجزاء.
ونسأل الله تعالى أن يهدينا صراطه المستقيم، وأن يجعلنا ممن رأى الحق حقًّا فاتبعه، ورأى الباطل باطلاً فاجتنبه، والله أعلم وصلى الله على نبينا محمد وآله وصحبه وسلم تسليماً كثيراً.
حرره كاتبه الفقير إلى الله محمد الصالح العثيمين وذلك في 21 صفر سنة 2831ه والحمد لله الذي بنعمته تتم الصالحات.

(18/172)

سئل فضيلة الشيخ - رحمه الله تعالى -: هل العملة التي يتداولها الناس اليوم (الأوراق المالية) تقوم مقام الذهب والفضة فتجب فيها الزكاة أم لا؟ وهل هي تدخل في الربويات أم لا؟
فأجاب فضيلته بقوله: أما من جهة الزكاة فإنها تقوم مقامها فتجب فيها الزكاة؛ لأن الناس الآن استبدلوا النقود من الذهب والفضة بهذه الأوراق. يعني جعلوا هذه الأوراق بديلاً عنها.
وأما في الربا فإنها تلحق بالدراهم في ربا النسيئة فقط دون ربا الفضل مع اختلاف الجنس، فمثلاً إذا أراد أحد أن يأخذ ما يسمونه بالهلل تسعة بورقة من فئة العشرة ريالات فلا بأس، ولكن بشرط التقابض قبل التفرق، وكذلك لو أراد أن يأخذ دولاراً قيمته أربعة ريالات بأقل أو أكثر فلا بأس بشرط التقابض في مجلس العقد.
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: عندي بيت معد للإيجار وقد بعته بنقود لأشتري بقيمته بيتاً آخر للسكن هل يجب في ذلك المبلغ زكاة أم لا؟
فأجاب فضيلته بقوله: هذه القيمة إذا تم عليها الحول وجب فيها الزكاة، وإن اشترى البيت قبل تمام حول هذه الدراهم فلا زكاة عليه فيها.

(18/173)

* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: كان عندنا منزل فبعناه ونحن لا نملك غيره، واشترينا أرضاً ببعض المبلغ، والباقي أبقيناه لبناء هذا المسكن لي ولأخي، وقد حال عليه الحول، فهل في هذا النقد زكاة أم لا؟
فأجاب فضيلته بقوله: نعم فيها زكاة؛ لأن الدراهم فيها الزكاة مهما كان، حتى لو كان الإنسان أعدها للزواج، أو كان الإنسان أعدها ليشتري بها بيتاً، أو يشتري بها نفقة، فما دامت دراهم وحال عليها الحول وهي تبلغ النصاب ففيها الزكاة.
وبهذه المناسبة بذكر الزواج أقول: إن من أهم ما تصرف فيه الزكاة إذا كان الإنسان محتاجاً للزواج وليس عنده ما يتزوج به، لكنه محتاج للزواج ليس عنده زوجة، فيجوز أن يعطى من الزكاة ما يتزوج به، حتى ولو أعطي جميع المهر فلا بأس به؛ لأن النكاح من أعظم حاجات المرء، بل هو من الضروريات، وعلى هذا نقول: إذا وجدنا هؤلاء الشباب الذين يحبون أن يتزوجوا، ولكن ليس بأيديهم أموال يتزوجون بها، فإنه يجوز أن يعطوا من الزكاة ما يتزوجون به، ويجوز أيضاً لهؤلاء الشباب أن يأخذوا ما يتزوجون به؛ لأن الله أحلها لهم بقول: {إِنَّمَا الصَّدَقَاتُ لِلْفُقَرَآءِ وَالْمَسَاكِينِ وَالْعَامِلِينَ عَلَيْهَا وَالْمُؤَلَّفَةِ قُلُوبُهُمْ وَفِى الرِّقَابِ وَالْغَارِمِينَ وَفِى سَبِيلِ اللهِ وَابْنِ السَّبِيلِ فَرِيضَةً مِّنَ اللهِ وَاللهُ عَلِيمٌ حَكِيمٌ } الآية.
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: هل في مال التقاعد الذي عند الدولة زكاة؟
فأجاب فضيلته بقوله: التقاعد الذي يؤخذ من الراتب ليس فيه زكاة، وذلك لأن صاحبه لا يتمكن من سحبه إلا بشروط

(18/174)

معينة، فهو كالدين الذي على المعسر، والدين الذي على المعسر لا زكاة فيه، لكن إذا قبضه فالأحوط أن يزكيه مرة واحدة لسنة واحدة. والله أعلم.
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: عن الراتب التقاعدي؟ وهل تجب فيه الزكاة؟
فأجاب فضيلته بقوله: رأينا في الراتب التقاعدي أنه لا زكاة فيه، لكن الأحوط أن يزكيه إذا قبضه لسنة واحدة، وأما أخذه فلا بأس لأنه جزء ادخرته الدولة من راتب الموظف عند الحاجة إليه.
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: عن كيفية إخراج الزكاة عن المرتبات الشهرية، وعن الجمعيات التي يجتمع عليها الناس لمساعدة الفقير والمحتاج هل عليها زكاة أم لا؟
فأجاب فضيلته بقوله: الزكاة عن الرواتب الشهرية أحسن شيء، وأسهل شيء، وأسلم شيء أن تعد شهراً معيناً لإحصاء مالك وتخرج زكاته جميعاً.
مثال ذلك: إنسان اعتاد أنه كلما دخل شهر رمضان أحصى الذي عنده وأخرج الزكاة حتى راتب شعبان الذي قبل رمضان يخرج زكاته، هذا طيب ويستريح الإنسان في الحقيقة، ما وجدنا أريح من هذا أبداً.

(18/175)

فإذا قال قائل: شعبان الذي قبضت لم يمض عليه إلا أيام؟ فنقول: تكون زكاته معجلة، ويجوز أن الإنسان يعجل الزكاة لمدة سنة أو سنتين، وحينئذ نقول: أحسن شيء أن يجعل الإنسان شهراً معيناً يحصي ماله كله، ويخرج زكاته الذي تم حوله والذي لم يتم.
أما الجمعيات وهي التي تجعل في صندوق يعان بها من تضرر فلا زكاة فيها.
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: سائلة تقول: إن لي مبلغاً من المال مودع في أحد البنوك ومصدره من زوجي كمهر للزواج، فهل علّي حرج فيما لو أخرجت منه زكاة، أو تصدقت منه في سبيل الله، أو لأحد أقاربي من والدة ونحوها، علماً بأن زوجي يمنعني من ذلك؟ وإذا أصر على منعي هل أعطيه هذا المال؟
فأجاب فضيلته بقوله: إذا كان للمرأة مال فعليها أن تزكيه كل عام إذا بلغ نصاباً، وليس من حق زوجها أن يمنعها من ذلك، بل وليس له حق في أن يمنعها من التطوع بما شاءت من ذلك، بأن تعطي أمها، أو أباها، أو أخاها، أو أختها، أو قريبها، أو صديقتها، لأن لها حق التصرف في مالها، لكن إذا رأى منها سوءاً في التصرف فإنه يشير عليها بأن تمتنع عن ذلك، وينصحها وهذا كافٍ. والله الموفق.
* * *

(18/176)

سئل فضيلة الشيخ - رحمه الله تعالى -: هل تجب الزكاة على الرصيد المدخر من الراتب الشهري؟ وقد حال عليه الحول بالرغم من أنه غير مستثمر مع العلم بأنني أدخره لتغطية نفقات معيشتي وأسرتي، فهل تجب الزكاة في هذه الحالة؟
فأجاب فضيلته بقوله: نعم تجب الزكاة عليه إذا تم عليه الحول، لأن ما وجبت الزكاة في عينه لا يشترط له نية التجارة، ولهذا تجب الزكاة في الثمار والحبوب، وإن لم يعدها الإنسان للتجارة، حتى لو كان عند الإنسان مثلاً في بيته نخلات يبلغ محصولها نصاباً وقد أعدها لنفقته الخاصة، فإنه تجب عليه الزكاة في ثمرة هذا النخل، وكذلك نقول في الزروع وغيرها مما تجب فيه الزكاة، وكذلك في المواشي السائمة التي ترعى في البراري، تجب فيها الزكاة وإن لم يعدها الإنسان للتجارة، وهكذا أيضاً الدراهم التي يجب فيها الزكاة، وإن لم يعدها الإنسان للتجارة، فالراتب الذي أعده للنفقة تجب فيه الزكاة، إذا تم عليه الحول إذا بلغ النصاب.
ولكن هاهنا مسألة تشكل على كثير من الناس، وهي أن الدراهم التي تأتي من الراتب الشهري، أو من استغلال بيت أو دكان تستغل أجرته كل شهر، أو ما أشبه ذلك يضعها الإنسان عنده في صندوقه أو في جهات أخرى، وتجده يأخذ ويضع، أي يأخذ منها ويضع فيها فيشكل عليه ما تم عليه الحول، وما لم يتم.

(18/177)

فنقول: في هذه الحال إذا كان طوال السنة ما ينقص الرصيد عن نصاب، فإن الأولى أن يعتبر الحول من أول نصاب ادخره، ثم يخرج الزكاة منه عند تمام الحول، فيكون ما تم حوله قد أديت زكاته في حوله، وما لم يتم قد عجلت زكاته وتعجيل الزكاة لا بأس به. وهذا المسلك أسهل له من كونه يعتبر كل شهر على حدة، لأن هذا قد يصعب عليه.
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: كيف يتم إخراج زكاة الرواتب الشهرية؟
فأجاب فضيلته بقوله: إخراج الزكاة في الرواتب الشهرية إن كان الإنسان كلما أتاه الراتب أنفقه بحيث ما يبقى إلى الشهر الثاني، فهذا ليس عليه زكاة، لأن من شروط وجوب الزكاة تمام الحول، وإن كان يدخر مثلاً: ينفق نصف الراتب ونصف الراتب يدخره، فعليه زكاة كلما يتم الحول يؤدي زكاة ما عنده، لكن هذا فيه مشقة أن الإنسان يحصي كل شهر بشهر، ودرءاً لهذه المشقة يجعل الزكاة في شهر واحد لجميع ما عنده من المال، مثلاً إذا كان يتم الحول في شهر محرم، إذا جاء شهر محرم الذي يتم به حول أول راتب يحصي كل الذي عنده ويخرج زكاته، وتكون الزكاة واقعة موقعها عند تمام الحول، وتكون لما بعده معجلة والتعجيل جائز.

(18/178)

* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: كم نصاب الفضة؟
فأجاب فضيلته بقوله: النصاب بالنسبة للفضة ستة وخمسون ريالاً فضة، أو ما يعادلها من الورق، واسأل عن هذا الصيارفة، يقال مثلاً كم قيمة ستة وخمسين ريالاً فضة من الورق، فإذا قالوا قيمتها مثلاً خمسمائة، كان النصاب خمسمائة، وإذا قالوا أقل أو أكثر فعلى حسبه.
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: عن كيفية الزكاة على من له راتب يدخر منه شهريًّا ما يزيد على حاجته؟
فأجاب فضيلته بقوله: إن أحسن طريق وأسهله وأقربه إلى براءة الذمة أن تجعل لك شهراً معيناً وليكن الشهر الذي يتم فيه الحول على أول راتب ادخرته تحصي فيه جميع ما عندك من الدراهم وتخرج زكاته، فتكون الزكاة بالنسبة لأول شهر في وقت الوجوب وبالنسبة لما بعده معجلة أي مقدمة قبل تمام الحول. وتقديم الزكاة على تمام الحول جائز، كما نص على ذلك أهل العلم رحمهم الله تعالى.
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: شخص يزكي راتبه وهو أن يجعل له حولاً معيناً مثل رمضان فإذا جاء

(18/179)

رمضان وعنده شيء سواء كان قليلاً أو كثيراً زكى في رمضان فما حكم ذلك؟
فأجاب فضيلته بقوله: هذا طيب لا بأس أن يتخذ الإنسان شهراً معيناً لزكاته، فإذا جاء الشهر أحصى ما عنده من المال وأخرج زكاته، حتى الذي لم يتم حوله يزكيه، وذلك لأن تعجيل الزكاة لا يضر، وهذا التعجيل الذي ذكره السائل والذي أقرره الآن فيه مصلحة للفقراء إذ إن الزكاة تعجل إليهم.

(18/180)

* * *

رسالة
بسم الله الرحمن الرحيم
فضيلة الشيخ محمد بن صالح العثيمين حفظه الله
السلام عليكم ورحمة الله وبركاته:
نحن مجموعة من الزملاء في إحدى الدوائر الحكومية قمنا بعمل جمعية تعاونية منذ خمس سنوات بحيث يقوم كل عضو بالجمعية بدفع مبلغ مائتي ريال شهرياً، ومن ثم يتم إقراض أحد الأعضاء على أن يتم سداد القرض شهريًّا ولمدة عشرة أشهر في حالة أن يكون رصيد الواحد بالجمعية عشرة آلاف ريال وتم إقراضه مبلغ ثلاثون ألف ريال هل يكون على رصيده لدى الجمعية وهو عشرة آلاف ريال زكاة أم لا؟
علماً أنه لا يحق للمقترض الانسحاب من الجمعية، أو طلب رأس ماله إلا بعد سداد جميع ما عليه للجمعية، أو على الأقل سداد الفرق بين مبلغ القرض ورصيده لدى الجمعية. والسلام عليكم.
بسم الله الرحمن الرحيم
وعليكم السلام ورحمة الله وبركاته
إذا كان المقترض لا يستطيع أن يأخذ الرصيد الذي له إلا بعد أن يسدد ما عليه من أقساط للجمعية، وكان لا يستطيع أن يسدد فليس عليه زكاة، أما إذا كان يستطيع أن يأخذ رصيده الموجود لدى الجمعية ويبقى في سداد الأقساط التي عليه فإنه يجب عليه الزكاة في نصيبه عند الجمعية. 14/2/1421 هـ .

(18/181)

رسالة
بسم الله الرحمن الرحيم
سماحة الوالد الكريم الشيخ: محمد بن صالح بن عثيمين
عضو هيئة كبار العلماء سلمه الله
السلام عليكم ورحمة الله وبركاته وبعد:
أرفق لسماحتكم بطيه فكرة وأهداف جمعية قرية .... الخيرية بمنطقة .... ومقرها الرئيسي بمدينة ....
أرجو من سماحتكم بعد الاطلاع عليها توجيهنا بما ترونه حيالها، والفكرة أتت انطلاقاً من قول الله تبارك وتعالى: ي{وَتَعَاوَنُواْ عَلَى الْبرِّ وَالتَّقْوَى وَلاَ تَعَاوَنُواْ عَلَى الإِثْمِ وَالْعُدْوَانِ وَاتَّقُواْ اللهَ إِنَّ اللهَ شَدِيدُ آلْعِقَابِ }. وقول الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «مثل المؤمنين في توادهم وتراحمهم كمثل الجسد الواحد إذا اشتكى منه عضو تداعى له سائر الجسد بالحمى والسهر».
والله يحفظكم ويرعاكم وينير على درب الخير خطاكم.
بسم الله الرحمن الرحيم
وعليكم السلام ورحمة الله وبركاته
اطلعت على بنود الجمعية فلم أر فيها ما يمنع إنشاءها إذا

(18/183)

كان مقصود المشترك التعاون دون التعويض والاستفادة من الصندوق؛ لأنها بنية التعاون تكون من باب الإحسان، وبنية التعويض والاستفادة تكون من الميسر المحرم.
جاء في ص 2 رقم ه إخراج الزكاة سنوياً.
ولكن أموال هذا الصندوق ليس فيها زكاة؛ لأنها خارجة عن ملك المشتركين، فليس لها مالك معين ولا زكاة فيما ليس له مالك معين.
كتبه محمد الصالح العثيمين في 5/10/1418 هـ .

(18/184)

بسم الله الرحمن الرحيم

مشروع إنشاء جمعية موظفي قرية
المقر الرئيسي ...
تقديم:
قد ينظر كثير من الناس إلى التعاون على أنه تنظيم اجتماعي تفرضه الحاجة، لكن الدين الإسلامي الحنيف ينظر إليه على أنه مبدأ من مبادىء الدين، وإنه نظام يساعد على الخير وإنه يثاب عليه أهله، يقول الله تعالى: {وَتَعَاوَنُواْ عَلَى الْبرِّ وَالتَّقْوَى وَلاَ تَعَاوَنُواْ عَلَى الإِثْمِ وَالْعُدْوَانِ وَاتَّقُواْ اللهَ إِنَّ اللهَ شَدِيدُ آلْعِقَابِ }، وفي الحديث عن رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قال: «مثل المؤمنين في توادهم وتعاطفهم وتراحمهم كمثل الجسد الواحد إذا اشتكى منه عضو تداعى له سائر الجسد بالحمى والسهر».
أخي المشترك في إنشاء الجمعية، نقدم لك بعض أسس هذه الجمعية، وبعض فوائدها وهذا ليس كل شيء بل هو جهد بسيط ومتواضع وإن شاءالله في المستقبل يسير نحو الأفضل والأصلح.
1 الجمعية في الأصل هي عمل خيري لوجه الله تعالى، ولزيادة الترابط والتكامل بين أفراد القرية.
2 الاشتراك الشهري هو خمسون ريالاً.
3 المشتركون هم: (جميع الموظفين مدنيين وعسكريين وأصحاب الأعمال الحرة ومنسوبي القطاع الخاص والمتقاعدين من أبناء قرية ...)، مهما بلغ عددهم في الأسرة الواحدة.
4 كل فرد مشترك في الجمعية له الحق في الاستفادة منها سواءً كان محتاجاً أو غير ذلك.

(18/185)

5 يتم اختيار أمين صندوق يتصف بالأمانة، وكذلك رئيساً للجمعية وأعضاءً يتصفون أيضاً بالأمانة وحسن الخلق، وذلك من قبل المشتركين في الجمعية.
6 أمين الصندوق هو المسئول الأول والأخير عن أموال الجمعية، ويصرف المبلغ من الصندوق بعد خطاب من رئيس الجمعية بطلب المبلغ والأسباب (بعد موافقة أغلبية الأعضاء).
أهداف الجمعية:
أولاً: من أهداف الجمعية زيادة التقارب والتراحم بين أبناء القرية.
ثانياً: صرف مساعدات من صندوق الجمعية بنسب معينة لجميع الحالات الطارئة نذكر هنا بعضاً منها (وسيحدد مستقبلاً غيرها حسب الظروف وإمكانية الجمعية المالية).
أ تدفع مساعدات خاصة بالعلاج بواقع 30 للشخص الذي دفع التكاليف من حسابه الخاص وتصل هذه النسبة إلى 50 حسب ظروف الشخص المالية، على أن لا يزيد مبلغ المساعدة عن عشرين ألف ريال.
ب تدفع الدية عن الشخص بواقع 02 من المبلغ المطلوب وتزداد إلى 40 حسب ما يقرره الأعضاء بعد دراسة الحالة.
ج تقديم مساعدات مالية أو عينية للأيتام والفقراء والمساكين والأرامل من أبناء القرية (يحدد المبلغ حسب الحالة وعدد الأسرة).
د تقديم مساعدات الشباب المقبلين على الزواج في شكل قروض

(18/186)

أو هبات إن سمحت ظروف الجمعية المالية وتحدد من قبل الأعضاء في حينه بعد تقديم شروط الاقتراض بما يكفل حقوق الجمعية المالية.
ه إخراج الزكاة سنوياً وتنفق على من يستحقها شرعاً من أبناء القرية.
ثالثاً: المستفيدون من الجمعية هم العضو المشترك وعائلته من زوجة وأبناء وبنات غير متزوجين والوالدان والأخوة والأخوات غير المتزوجين.
رابعاً: يحق للأعضاء تقديم مساعدات لغير المستفيدين داخل وخارج مدينة ... حسب الحالة والنواحي المالية للجمعية.
خامساً: للجمعية الحق مستقبلاً في إنشاء مشاريع استثمارية يعود ريعها إلى الجمعية.
والله الموفق.

(18/187)

رسالة
بسم الله الرحمن الرحيم
فضيلة الشيخ محمد الصالح العثيمين حفظه الله
السلام عليكم ورحمة الله وبركاته وبعد:
هذا شخص له بيت في الرياض يؤجره بأربعة آلاف ونصف ولكنه يستأجر في عنيزة بيتاً بألفي ريال فهل يزكي عن الأربعة آلاف ونصف، أم يزكي عن الفرق أي عن ألفين ونصف، نرجو الإجابة على هذا السؤال فيما إذا كانت الأجرة تدفع مقدماً، وكذلك إذا كانت تدفع مؤخراً.
بسم الله الرحمن الرحيم
وعليكم السلام ورحمة الله وبركاته
نعم تجب عليه الزكاة في الا"لاف الأربعة والنصف، لكن لا يجب إخراج الزكاة عنها إلا إذا قبضها بعد تمام مدة الأجرة، فإن كانت الأجرة سنوية فبتمام السنة أو شهرية فبتمام الشهر. نعم إن قبض الأجرة مقدماً وأنفقها قبل تمام مدة الأجرة سقطت زكاتها، والسلام عليكم ورحمة الله وبركاته، حرر في 72، 82/4/4931ه .

(18/189)

سئل فضيلة الشيخ - رحمه الله تعالى -: ما حكم زكاة المال العائد للشخص من الشقق المؤجرة، بحيث إن المبلغ للشقة الواحدة لا يملكه الشخص دفعة واحدة، بل يكون على دفعات مرتين أو ثلاثاً؟
فأجاب فضيلته بقوله: كل الأجر التي يستلمها الإنسان شيئاً فشيئاً إن أنفقها من حين استلامها فلا زكاة فيها ما لم يكن قد تم الحول على العقد.
مثال ذلك: رجل أجر الشقة بعشرة آلاف تمت السنة فقبض عشرة آلاف فإنه يزكيها، لأنه تم عليها الحول.
ورجل آخر أجر شقة بأجرة مقدمة يعني يسلمها المستأجر عند العقد فأخذها ثم أنفقها فهذه ليس فيها زكاة؛ لأنه لم يحل عليها الحول، ومن شرط وجوب الزكاة أن يتم الحول عليها.
أما الشقة نفسها فليس فيها زكاة؛ لأن كل شيء أعد للأجرة لا زكاة فيه من عقار، أو سيارات، أو معدات، أو غير ذلك إلا الحلي من الذهب أو الفضة، ففيه الزكاة على كل حال إذا بلغ النصاب.
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: يوجد مجموعة من الورثة قد ورثوا من والدهم بيتاً قديماً أوقفه والدهم ومبلغاً من المال كان والدهم قد جمعه لبناء هذا البيت، فاتفق الجميع على تحقيق رغبة والدهم فتبرعوا بهذا المبلغ لشراء بيت

(18/190)

آخر أفضل منه وتسبيله بدل الأول على أن يضاف هذا المبلغ لقيمة البيت بعد بيعه إذا أذنت المحكمة بذلك. والسؤال هو: هل تجب الزكاة في هذا المبلغ أم لا؟
فأجاب فضيلته بقوله: نعم تجب الزكاة فيه ماداموا ما اشتروا به البيت؛ لأنه دراهم وهم يملكونها.
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: عن امرأة تزوجت وقبضت مهرها، وظل سنتين متروكاً لم تصرف منه شيئاً فهل عليه زكاة؟ والآن يُتاجر به أهلها منذ بضعة أشهر. فهل الزكاة عن المدة كاملة أم عن الفترة التي تُوجِر فيها بهذا المهر؟
فأجاب فضيلته بقوله: إذا كان عند الإنسان دراهم فإنه يجب عليه أداء زكاتها كل سنة إذا بلغت النصاب، أو كان عنده ما يكمل النصاب من عروض التجارة، وذلك لأن الدراهم واجبة فيها الزكاة بعينها، فلا يُشترط لوجوب زكاتها أن يشغلها الإنسان في بيع أو شراء، ولا أن ينويها للتجارة، حتى لو كان عند الإنسان دراهم أعدّها للنفقة، أو أعدها للزواج، أو لبناء بيت ضروري، أو أعدها لأجرة بيت هو ساكنُه أو ما أشبه ذلك، فإن الزكاة واجبة فيها بكل حال.
ولهذا فمن كان له أموال عند المصارف فإنه يزكيها كل عام؛ سواء نواها للتجارة أم لم ينوها، وعلى هذا فالدراهم التي أخذتها

(18/191)

المرأة مهراً وبقيت عند أهلها سنتين لم يتجروا فيها تجب عليها زكاتها مدة سنتين ومدة السنوات التي تصّرف فيها أهلها، والله الموفق.

سئل فضيلة الشيخ - رحمه الله تعالى -: إذا كان الريال العربي يساوي ثلاثة ريالات من الورق فكم زكاة ألف ريال عربي مثلاً إذا أراد إخراجها من الورق؟
فأجاب فضيلته بقوله: زكاتها خمسة وسبعون ريالاً من الورق فإن زادت القيمة زيد بقدرها، وإن نقصت نقص بقدرها، والله أعلم.
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: رجل قام ببناء مسجد من أموال قام بجمعها من أهل الخير ثم توفر عنده مبلغ من هذا المال وضعه في البنك لمدة تسعة أعوام وكانت رغبته تجميعها لبناء مسجد آخر ولم يستطع إلى الآن فهل تزكى هذه الأموال؟ وهل يجوز له بناء مسجد آخر بهذا المبلغ؟
فأجاب فضيلته بقوله: يجب أن نعلم أن الدراهم التي أخرجت في عمل خيري ليس فيها زكاة؛ لأنه ليس لها مالك، ومن شروط وجوب الزكاة أن يكون للمال مالك، ومن ذلك أيضاً الدراهم التي هي ثلث لميت موصى به في أعمال الخير، فإنه ليس فيها زكاة؛ لأنه لا مالك لها.
أما بالنسبة للدراهم التي جمعها هذا الرجل لبناء المسجد

(18/192)

وزادت على ما يحتاجه المسجد فإنه يصرفها في مسجد آخر حسب ما تقتضيه المصلحة، وإذا كانت لا تكفي في بناء مسجد تام فليشارك في بناء مسجد ولو بقليل.
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: إذا كان عند الإنسان مال يجمعه للزواج فهل فيه زكاة؟ وبعض الناس يقول: إنني أجمع الأموال لأبني بيتاً فهل في هذا زكاة؟
فأجاب فضيلته بقوله: نعم فيه الزكاة إذا كان نصاباً وتم عليه الحول، وذلك لأن النقود لا يشترط فيها أن تكون للتجارة، ولا أن يكون الغرض منها كذا وكذا، متى وجدت النقود والذهب والفضة وما كان في معناهما وبلغت النصاب، وحال عليها الحول فالزكاة فيها واجبة بكل حال.
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: ما حكم الزكاة على المال المرهون عندي هل تجب علّي الزكاة أم لا؟
فأجاب فضيلته بقوله: لابد أن نعرف هل هذا المال المرهون من الأموال الزكوية أو لا، فإن كان من الأموال الزكوية فإن رهنه لا يمنع وجوب الزكاة فيه. كما لو رهنت امرأة حليها عند شخص فإن ذلك لا يمنع وجوب الزكاة فيه، لأن الحلي تجب فيه الزكاة، فإذا رهن لم يكن رهنه مسقطاً للزكاة؛ لأن الرهن لا ينتقل به المال.
أما إذا كان المرهون مما لا زكاة فيه كما لو رهن الإنسان بيته عند شخص، فإن البيت ليس فيه زكاة، سواء رهن أم لم يرهن ما لم

(18/193)

يعد للتجارة، فإذا أعد للتجارة فإنه لا يمكن أن يرهن؛ لأن المتجر بالبيت لا يمكن أن يحبسه برهنه، بل لابد أن يكون حرًّا طليقاً يبيع به ويشتري.
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: عن الأموال التي تودع في البنوك أو يحفظها الإنسان وهي خاصة للزواج أو خاصة لمساعدة المجاهدين، أو لبناء المساجد، إذا حال عليها الحول، فهل فيها زكاة؟ أرجو تفصيل ذلك وفقكم الله.
فأجاب فضيلته بقوله: قول السائل: «وهي خاصة للزواج» لا أدري هل معناها أن الرجل أودع في البنوك دراهم ليتزوج بها، أم أن هذه دراهم تبرع بها أهلها للمتزوجين؟ إن كان الأول فهذه الدراهم ملك لصاحبها يجب عليه أن يؤدي فيها الزكاة، خلافاً لما يفهم بعض الناس من أن الدراهم التي يعدها الإنسان للزواج، أو لشراء بيت ليس فيها زكاة، وهذا غلط، مادامت الدراهم في ملكه ففيها الزكاة، سواء أعدها للزواج، أو لشراء بيت، أو لأي غرض من الأغراض.
وأما الدراهم التي تبرع بها أهلها للزواج، أو للصدقات، أو للجهاد أو ما أشبه ذلك، فليس فيها زكاة، حتى الدراهم التي تبرع بها أهلها للنكبات التي تحصل على بعضهم، ليس فيها زكاة، كما يوجد في بعض القبائل؛ حيث يضعون صندوقاً للتبرع ويجمعون فيه التبرعات، فإذا حصل على أحدهم نقص، فإنهم يعطونه من هذه الدراهم، نقول: هذه الدراهم ليس فيها زكاة، لأنه ليس لها

(18/194)

مالك، فهذه الدراهم خرجت من ملك أصحابها، وليس لها مالك الآن، ومن شروط وجوب الزكاة تمام الملك، وهذه ليست ملكاً لأحد.
كذلك أيضاً في بعض الدراهم التي تكون عوضاً عن شيء موصى به؛ مثل أن يهدم البيت الموصى به أو الوقف، وتحفظ دراهمه حتى يجدوا بيتاً آخر، فإن هذه الدراهم ليس فيها زكاة؛ لأنها ليست ملكاً لأحد، إذ أن الموقوف على جهة عامة لا يملكه الموقوف عليه، فهي ليست ملكاً لأحد فتبقى ولو طالت المدة حتى يشتري بها بدل الوقف التالف.
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: رجل عنده خمسمائة ريال سعودي من العملة الورقية ومضى عليها الحول هل فيها زكاة؟
فأجاب فضيلته بقوله: ينظر هل تساوي خمسة وستين ريالاً فضة أو لا، إذا كانت تساوي هذا ففيها الزكاة، وإن كانت لا تساوي فهي دون النصاب فليس فيها زكاة. فالواجب عليه أن يسأل أهل المصارف بماذا يساوي ريال الفضة، وعلى هذا الأساس ينبني هل بلغ هذا المبلغ النصاب أو لا، والزكاة ربع العشر، أي اثنان ونصف في المئة.
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: ما حكم المساهمة مع الشركات؟ وما حكم الاقتراض لشراء الأسهم؟ وهل في تلك الأسهم زكاة؟

(18/195)

فأجاب فضيلته بقوله: وضع الأسهم في الشركات فيه نظر، لأننا سمعنا أنهم يضعون فلوسهم لدى بنوك أجنبية، أو شبه أجنبية ويأخذون عليها أرباحاً، وهذا من الربا، فإن صح ذلك فإن وضع الأسهم فيها حرام، ومن كبائر الذنوب؛ لأن الربا من أعظم الكبائر، أما إن كانت خالية من هذا فإن وضع الأسهم فيها حلال إذا لم يكن هناك محذور شرعي آخر.
وأما استدانة الشخص ليضع ما استدانه في هذه الأسهم فإنه من السفه، سواء استدان ذلك بطريق شرعي كالقرض، أو بطريق ربوي صريح، أو بطريق ربوي بحيلة يخادع بها ربه والمؤمنين، وذلك لأنه لا يدري هل يستطيع الوفاء في المستقبل أم لا، فكيف يشغل ذمته بهذا الدين، وإذا كان الله تعالى يقول: {وَلْيَسْتَعْفِفِ الَّذِينَ لاَ يَجِدُونَ نِكَاحاً حَتَّى يُغْنِيَهُمُ اللهُ مِن فَضْلِهِ وَالَّذِينَ يَبْتَغُونَ الْكِتَابَ مِمَّا مَلَكَتْ أَيْمَانُكُمْ فَكَاتِبُوهُمْ إِنْ عَلِمُتُمْ فِيهِمْ خَيْراً وَءَاتُوهُمْ مِّن مَّالِ اللهِ الَّذِى" ءَاتَاكُمْ وَلاَ تُكْرِهُواْ فَتَيَاتِكُمْ عَلَى الْبِغَآءِ إِنْ أَرَدْنَ تَحَصُّناً لِّتَبْتَغُواْ عَرَضَ الْحياةِ الدُّنْيَا وَمَن يُكْرِههُنَّ فِإِنَّ اللهِ مِن بَعْدِ إِكْرَاهِهِنَّ غَفُورٌ رَّحِيمٌ } ولم يرشد هؤلاء المعدمين إلى الاستقراض مع أن الحاجة إلى النكاح أشد من الحاجة إلى كثرة المال، وكذلك النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لم يرشد من لم يستطع الباءة إلى ذلك، ولم يرشد من لم يجد خاتماً من حديد يجعله مهراً إلى ذلك، فإذا كان هذا دل على أن الشارع لا يحب أن يشغل المرء ذمته بالديون، فليحذر العاقل الحريص على دينه وسمعته من التورط في الديون.
وكيفية زكاة الأسهم في الشركات والمساهمات أن نقول: إن كانت الدولة تحصي ذلك وتأخذ زكاتها فإن الذمة تبرأ بذلك، وإلا وجبت الزكاة فيها على النحو التالي: بأن يقومها كل عام بما تساوي ويخرج ربع العشر إن كان قصد بها الاتجار، أما إن قصد بها

(18/196)

الاستثمار فلا زكاة عليه إلا في مغلها إن كان دراهم وتم عليها الحول.

سئل فضيلة الشيخ - رحمه الله تعالى -: الزكاة على الأسهم تكون على القيمة الرسمية للسهم أم القيمة السوقية أم ماذا؟
فأجاب فضيلته بقوله: الزكاة على الأسهم وغيرها من عروض التجارة تكون على القيمة السوقية، فإذا كانت حين الشراء بألف ثم صارت بألفين عند وجوب الزكاة فإنها تقدر بألفين، لأن العبرة بقيمة الشيء عند وجوب الزكاة لا بشرائه.
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: إحدى شركات الاستثمار أصل قيمة السهم عند الاكتتاب مئة ريال وقيمته حالياً أكثر من ألف ريال، وقد تسلمت الربح لعدة سنوات، وأخشى أن يكون في هذه المسألة ربا، فكيف أزكي؟ أرجو الإيضاح وجزاك الله خيراً.
فأجاب فضيلته بقوله: الواجب على الإنسان في شركات الاستثمار أن ينظر قيمتها عند تمام الحول، ولا يعتبر قيمتها عند وقت المساهمة، فإذا كانت قيمتها زائدة عن وقت المساهمة فالواجب إخراج زكاة القيمة عند تمام الحول. وهذا ما لم تكن الحكومة تأخذ الزكاة من هذه الشركات، فإن كانت تأخذ الزكاة من هذه الشركات

(18/197)

فإن ما وصل إليها فقد برئت به الذمة.
والحقيقة أن زكاة الشركات الاستثمارية تحتاج إلى تحقيق ومعرفة كيف يكون هذا الاستثمار، ومعرفة هل هي أعيان أو نقود. فيعتبر هذا الجواب جواباً ابتدائيًّا وليس جواباً نهائيًّا.
فإذا كانت الشركة أعياناً ومعدات تستثمر فإن هذه الأعيان والمعدات ليس فيها زكاة أصلاً.
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: عندي ورث من أبي لأخي الموجود في المستشفى، وهو مبلغ وقدره أربعة وعشرون ألف ريال، وأودعته في الشركة الإسلامية للاستثمار.... لشركة ..... الإسلامية.... وله ثلاث سنوات لم أدفع زكاة عليه مع أنه موجود في الشركة المساهمة الإسلامية. هل نزكي عليه أم لا؟ وإذا كانت الزكاة واجبة فهل ندفع منه عن الثلاث سنوات الماضية؟ والله يحفظكم.
فأجاب فضيلته بقوله: هذه المشكلة تقع لكثير من الناس الذين يساهمون في هذه الشركات وأمثالها، وحل هذه القضية: إن كانت الشركة تتولى إخراج الزكاة بحيث تأخذ الحكومة منها مقدار الزكاة كل سنة فالأمر واضح، ولا يجب على الإنسان أن يزكي ماله مرتين، وتكون هذه الزكاة التي تأخذها الحكومة من الشركات مجزئة ومبرئة للذمة.
أما إذا كانت الحكومة لا تأخذها فالأموال النقدية إذا حال عليها الحول وجبت زكاتها، أما الأموال العينية فإن كان يراد منها

(18/198)

التجارة فإنها عروض تجارة، تقوَّم عند الحول بما تساوي وتؤخذ زكاتها، ومقدارها ربع العشر، وإذا كانت استثمارية بمعنى أنها لا تعد للبيع والشراء، وإنما للاستثمار والنماء فإنه لا زكاة فيها، وإنما فيما يخرج منها من ربح، والله الموفق.
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: وضعت مبلغاً من المال لاستثماره في دار .... الإسلامي، وله الآن ثلاث سنوات ولا أعلم مقدار الربح أو الخسارة عليه، فهل علّي زكاة في أصل المبلغ أو في ربحه؟ أفيدوني جزاكم الله خيراً.
فأجاب فضيلته بقوله: الجواب إذا كانت دار المال تخرج الزكاة نيابة عن أصحاب الأموال بوكالة منهم فإن ما دفعوه يجزىء، لأن الإنسان لا يجب عليه أن يخرج زكاتين عن المال الواحد.
وأما إن كانت لا تؤدي الزكاة عما بين يديها من الأموال؛ فإن كان الإنسان قد اشترى هذه الأسهم للتجارة بمعنى أنه يشتري هذه الأسهم اليوم ويبيعها غداً كلما ربح فيها فإنه يجب عليه أن يزكي هذه الأسهم كل عام، ويزكي ما حصل فيها من ربح.
وأما إذا كانت هذه الأسهم للاستغلال والتنمية، ولا يريد أن يبيعها فإنه ينظر؛ فما كان نقوداً ذهباً أو فضة أو ورقاً نقديًّا وجبت فيها الزكاة، لأن الزكاة في النقود والذهب والفضة واجبة بعينها، فيزكيها على كل حال.

(18/199)

وحينئذ يسأل القائمين على هذه الدار عما له في خزينتهم من الأموال، وإن كانت أعياناً ومنافع؛ لا ذهباً، ولا فضة، ولا نقوداً، فإنه ليس فيها زكاة، وإنما الزكاة بما يحصل بها من ربح إذا حال عليه الحول من ملكه إياه. والله الموفق.
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: كيف يزكى على المساهمات عموماً كمساهمة الأراضي والشركات مثل شركة ... وغيرها؟
فأجاب فضيلته بقوله: الشركات المسجلة عند الحكومة يقال: إن الحكومة تأخذ زكاتها على حسب رأس المال، فإن صح ذلك فما قبضته الحكومة أجزأ وبرئت به الذمة، ويبقى الربح تزكيه إذا تم عليه الحول. 22/7/1410 هـ .
* * *

(18/200)

رسالة
بسم الله الرحمن الرحيم
المكرم فضيلة الشيخ محمد الصالح العثيمين حفظه الله آمين
السلام عليكم ورحمة الله وبركاته وبعد:
أرجو من فضيلتكم التكرم علينا بالإجابة على هذا السؤال جزانا الله وإياك وجميع المسلمين خيراً وجمعنا جميعاً في مستقر رحمته إنه على كل شيء قدير.
والسؤال هو: قبل 11 سنة فتح باب المساهمة في أرض في حي ... في مدينة .... فساهمت فيها بمبلغ عشرة آلاف ريال، وجلست الأرض ست سنوات لم تخطط ولم يبع شيء منها، وبعد ذلك بيع جزء منها للحكومة فقام صاحب المؤسسة ووزع قيمة الجزء الذي بيع على المساهمين فكان نصيبي هو ثلاثون ألف ريال. وبعد مضي خمس سنوات أخرى أي بعد 11 سنة من فتح المساهمة خطط الجزء الباقي من الأرض وحرج عليه وبيع جميعه ثم وزع صاحب المؤسسة قيمة هذا الجزء الأخير على المساهمين فكان نصيبي هو خمسة عشر ألف ريال وبذلك انتهت المساهمة.
السؤال: كيف أزكي عن هذه المبالغ علماً أنني لم أزك منذ فتحت هذه المساهمة؟ جزاك الله خيراً وأبقاك ذخراً لنا وللمسلمين جميعاً.

(18/201)

بسم الله الرحمن الرحيم
وعليكم السلام ورحمة الله وبركاته
أما الذي بيع على الحكومة فتزكي رأس المال عن كل سنة مع ربحه إن كان رابحاً إلى الوقت الذي استلمت فيه عوضه من الحكومة، ثم تزكي جميع ما استلمته من الحكومه كلما حال عليه الحول وهو عندك.
وأما ما بقي من الأرض فتقدر قيمة الأرض كل سنة عند تمام الحول وتزكيها.
وخلاصة الجواب: أنك تقدر قيمة الأرض كلها كل سنة منذ ملكتها وتزكيها، سواء كانت بقدر رأس المال، أو أكثر، أو أقل. وما بيع على الحكومة فإنك تزكي قيمته التي استلمت من الحكومة لما حال الحول عليه وهي عندك، وعليك أن تستغفر الله وتتوب إليه من هذا التأخير. 22/7/1410 هـ .

(18/202)


باب زكاة العروض - فتاوى ابن عثيمين

باب زكاة العروض

(18/203)

سئل فضيلة الشيخ - رحمه الله تعالى -: هل عروض التجارة عليها الزكاة أم لا؟ لأنه قيل لنا: ليس عليها الزكاة إطلاقاً، نرجو توضيح ذلك مع الدليل؟
فأجاب فضيلته بقوله: عروض التجارة الزكاة واجبة فيها؛ لأنها مال، وقد قال الله تعالى: {خُذْ مِنْ أَمْوَالِهِمْ صَدَقَةً تُطَهِّرُهُمْ وَتُزَكِّيهِمْ بِهَا وَصَلِّ عَلَيْهِمْ إِنَّ صلاتَكَ سَكَنٌ لَّهُمْ وَاللهُ سَمِيعٌ عَلِيمٌ } ولأنه يقصد بها النقدان يعني الذهب والفضة: الدراهم والدنانير، وقد قال النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «إنما الأعمال بالنيات، وإنما لكل امرىء ما نوى». ولأنها غالب أموال الناس، فلو أننا قلنا: إنه ليس فيها زكاة لسقطت الزكاة في جزء كبير من أموال المسلمين، والقول بأنه لا زكاة فيها قول ضعيف؛ لأنه لا دليل يدل على إسقاط الزكاة فيها.
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: كيف تزكى الأراضي التي اشتراها أصحابها وكسدت في أيديهم نظراً لقلة قيمتها هم يقدرونها تقديرات عالية والسوق لا تساوي فيه إلا الشيء القليل؟
فأجاب فضيلته بقوله: الأراضي التي اشتراها أهلها للتجارة كما هو الغالب ينتظرون بها الزيادة هذه عروض التجارة، وعروض التجارة تقوم عند حول الزكاة بما تساوي، ثم يخرج ربع العشر

(18/205)

منها، لأن العبرة في قيمتها من الذهب والفضة، والذهب والفضة زكاتهما ربع العشر، ولا فرق بين أن تكون قيمة هذه الأراضي تساوي القيمة التي اشتريت بها أو لا. فإذا قدرنا أن رجلاً اشترى أرضاً بمئة ألف وكانت عند الحول تساوي مئتي ألف فإنه يجب عليه أن يزكي عن المئتين جميعاً، وإذا كان الأمر بالعكس اشتراها بمئة ألف وكانت عند تمام الحول تساوي خمسين ألفاً فإنه لا يجب عليه إلا أن يزكي عن خمسين ألف؛ لأن العبرة بقيمتها عند وجوب الزكاة. فإن شك الإنسان لا يدري هل تزيد قيمتها عما اشتراها بها، أو تنقص، أو هي هي، فالأصل عدم الزيادة وعدم النقص، فيقومها بثمنها الذي اشتراها به. فإذا قدرنا أن هذه الأرض التي اشتراها بمئة ألف تساوي عند تمام الحول إن طلبت مئة وعشرين، وتساوي إن جلبت مئة وثمانية عشر، وهو متردد، نقول: قومها بما اشتريتها به؛ لأن الأصل عدم الزيادة وعدم النقص.
ولكن يشكل على كثير من الناس اليوم أن عندهم أراضي كسدت في أيديهم ولا تساوي شيئاً، بل إنهم يعرضونها للبيع ولا يجدون من يشتريها فكيف تزكي هذه الأراضي؟
نقول: إن كان عند الإنسان أموال يمكن أن يزكي منها أدى زكاتها من الأموال التي عنده، وإن لم يكن عنده إلا هذه الأراضي الكاسدة فإن له أن يأخذ ربع عشرها ويوزعها على الفقراء إذا كانت في مكان ممكن أن ينتفع بها الفقير ويعمرها، وإلا فليقيد قيمتها وقت وجوب الزكاة ليؤدي زكاتها فيما بعد إذا باعها، وتكون هذه الأراضي مثل الدين الذي عند شخص فقير لا يستطيع الوفاء،

(18/206)

فالزكاة لا تجب عليه إلا إذا قبض الدين، والصحيح أنه إذا قبض الدين من مدين معسر فإنه يزكيه سنة واحدة فقط، ولو كان قد بقي سنين كثيرة عند الفقير، ويمكن أن يقال في هذه الأراضي التي كسدت ولم يجد من يشتريها ممكن أن يقال: إنه لا يزكيها إلا سنة واحدة سنة البيع، ولكن الأحوط إذا باعها أن يزكيها لكل ما مضى من السنوات؛ لأن الفرق بينها وبين الدين أن هذه ملك بيده، والدين في ذمة فقير خربت لكونه أعسر.
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: رجل عنده مغسلة ملابس، وقال له بعض الناس: إن عليك أن تزكي على المعدات التي لديك فهل هذا صحيح؟
فأجاب فضيلته بقوله: الزكاة تجب في عروض التجارة وهي ما أعده الإنسان للتجارة تدخل عليه وتخرج منه، كلما رأى مكسباً باعها، وكلما لم يحصل مكسباً أمسكها، ومعدات المغاسل لا تعد من التجارة، لأن صاحب المغسلة يريد أن تبقى عنده فهي من جملة ما يقتنيه الإنسان في بيته من فرش وأواني ونحو ذلك، فليس فيها زكاة.
ومن قال له: إن فيها الزكاة فقد أخطأ، وعلى صاحب المغسلة بعد كلامي هذا أن يبلغ من أفتاه بما قلت لئلا يُفتي غيره بمثل ذلك.
* * *

(18/207)

سئل فضيلة الشيخ - رحمه الله تعالى -: رجل عنده مزرعة لم يأت في باله بيعها ولا عرضها، ولكن عرض له من الأمور فباعها بأقساط تمتد على عشر سنوات كل سنة قسط كيف يزكي هذا؟
فأجاب فضيلته بقوله: قبل أن يبيعها ليس عليه فيها زكاة، لأنها ليست عروضاً، بعد بيعها تكون زكاته زكاة دين بمعنى أنه إذا استوفى شيئاً أدى زكاته لسنته، إذا استوفى في السنة الثانية يؤدي زكاته لسنتين، وإذا استوفى الثالثة يؤديه لثلاث سنوات وهكذا.
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: إذا كان عند الإنسان عقارات أعدها للتأجير فهل عليه زكاة في هذه العقارات؟
فأجاب فضيلته بقوله: لا زكاة عليه في هذه العقارات، لقول النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «ليس على المسلم في عبده ولا فرسه صدقة» وإنما الزكاة في أجرتها إذا تم عليها حول من حين العقد مثال ذلك: رجل أجر هذا البيت بعشرة آلاف، واستلم عشرة آلاف بعد تمام السنة فتجب عليه الزكاة في العشرة؛ لأنه تم لها حول من العقد، ورجل آخر أجر بيته بعشرة آلاف خمسة منها استلمها عند العقد وأنفقها خلال شهرين، وخمسة منها عند نصف السنة فأخذها وأنفقها خلال

(18/208)

شهرين ولما تمت السنة لم يكن عنده شيء من الأجرة فلا زكاة عليه؛ لأنه لم يتم عليها الحول، ولابد في وجوب الزكاة من تمام الحول.
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: هل في العقار المعد للإجارة زكاة؟
فأجاب فضيلته بقوله: العقار المعد للإجارة، أو المعد للسكنى ليس فيه زكاة، لقول النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «ليس على المسلم في عبده ولا فرسه صدقة» فهذا العقار الذي أعددته للإجارة قد أعددته لنفسك لتستغله بما يحصل فيه من أجرة، لكن تجب الزكاة في أجرته إذا تم عليها الحول من العقد وهي عندك، فإن أنفقتها قبل تمام الحول فلا زكاة فيها؛ لأن الزكاة لا تجب في المال حتى يتم عليه الحول، مثال ذلك: أجرت هذا البيت بعشرة آلاف ريال، خمسة آلاف على العقد أخذتها وأنفقتها قبل تمام نصف السنة، وخمسة آلاف على نصف السنة أخذتها وأنفقتها قبل أن تتم السنة، فنقول: الآن ليس عليك زكاة في هذه الأجرة؛ لأنها لم يتم عليها حول من العقد فتسقط زكاتها، أما لو بقيت عندك حتى تم عليها الحول من العقد لا من القبض فإنك تزكيها.
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: أمتلك قطعة أرض، ولا أستفيد منها، وأتركها لوقت الحاجة فهل يجب

(18/209)

علي أن أخرج زكاة عن هذه الأرض؟ وإذا أخرجت الزكاة هل علي أن أقدر ثمنها في كل مرة؟
فأجاب فضيلته بقوله: ليس عليك زكاة في هذه الأرض؛ لأن العروض إنما تجب الزكاة في قيمتها إذا أعدت للتجارة، والأرض والعقارات والسيارات والفُرش ونحوها عروض لا تجب الزكاة في عينها، فإن قُصد بها المال أعني الدراهم بحيث تعد للبيع والشراء والاتجار وجبت الزكاة في قيمتها، وإن لم تعدّ كمثل سؤالك فإن هذه ليست فيها زكاة.
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: هل على السيارات الخاصة زكاة؟
فأجاب فضيلته بقوله: ليس عليها زكاة، وكل شيء يستعمله الإنسان لنفسه ما عدا حلي الذهب والفضة فليس فيه زكاة، سواء سيارة، أو بعير، أو ماكينة فلاحة، أو غير ذلك، لقول النبي عليه الصلاة والسلام: «ليس على المسلم في عبده ولا فرسه صدقة».
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: إنني أمتلك شقة وأسكن بها واقوم حالياً ببناء منزل آخر بغرض السكن وأنوي عند الانتهاء منه والسكن فيه أن أبيع الشقة فما الموقف من

(18/210)

الشقة التي أسكنها حالياً؟ والمنزل الذي أبنيه ولم أكمل بناءه بعد من الزكاة؟
فأجاب فضيلته بقوله: ليس عليك زكاة لا في الشقة ولا في المنزل، لأن كل هذا معدّ للاستعمال والحاجة، وكل شيء معد للاستعمال فإنه لا زكاة فيه ما عدا الذهب والفضة، فإن الراجح من أقوال أهل العلم وجوب الزكاة في حلي الذهب والفضة، كما هو قول أبي حنيفة رحمه الله وكما دل على ذلك عموم القرآن والسنة وأحاديث أخرى خاصة في إيجاب الزكاة في الحلي.
أما ما عدا ذلك مما يعدّ للاستعمال كالسيارة والثياب والأواني والفراش والمساكن وغيرها فلا زكاة فيها، وعلى هذا فلا زكاة عليك في هذا لا في البيت ولا في الشقة، ولو كانت نيتك أن تبيع؛ لأن هذه النية ليست نية تجارة إنما نية إزالة الملك عن هذا المملوك عند الاستغناء عنه.
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: عن زكاة الدار المؤجرة؟
فأجاب فضيلته بقوله: الدار المؤجرة إن كانت معدة للتأجير والاستغلال فإنه لا زكاة في قيمة الدار، وإنما الزكاة فيما يحصل فيها من الأجرة إذا تم عليه الحول من العقد، فإن كان لا يتم عليه الحول من العقد فلا زكاة فيه أيضاً، مثل أن يؤجر هذا البيت بعشرة آلاف مثلاً يقبض منها خمسة عند العقد فينفقها، ثم يقبض خمسة عند نصف السنة فينفقها قبل تمام السنة، فإنه لا زكاة عليه حينئذ، لأن هذا المال لم يتم عليه الحول، أما إذا كانت الدار قد أعدها

(18/211)

للتجارة وينتظر بها الربح لكنه قال مادامت لم تبع فإني أؤجرها فإنه في هذه الحال تجب عليه الزكاة في قيمة الدار، وكذلك في أجرتها إذا تم عليها الحول، كما تقدم وإنما تجب عليه الزكاة في قيمة الدار حينئذ لأنه أعدها للتجارة، ما أرادها للبقاء والاستغلال.
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: رجل عنده مشروع مزرعة دواجن فهل في هذا المشروع زكاة؟
فأجاب فضيلته بقوله: كل ما كان معدًّا للبيع من هذا المشروع فإن فيه الزكاة، أما الا"لات والأدوات الباقية التي تستعمل للإنتاج فليس فها زكاة؛ لأنها ليست عروض تجارة، إذ أنها معدة للاستعمال، وقد قال النبي عليه الصلاة والسلام: «ليس على المؤمن في عبده ولا فرسه صدقه». رواه البخاري في صحيحه.
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: كيف يزكي الإنسان على الأثل في الأحوال التالية:
أ إذا أعده للتجارة بكامله جذعاً وقطعه.
ب إذا أعده للاتجار بقطعته.
ج إذا استمر يبيع منه لينفق على نفسه وعائلته.
كيف يزكي على الأراضي والبيوت إذا أعدها للتجارة والإجارة؟

(18/212)

فأجاب فضيلته بقوله:
أ - إذا أعده هو وجذعه للتجارة فإنه يقوم الجميع عند تمام الحول ويزكيه زكاة عروض، وهذا واضح، فإن جميع ما أعد للبيع والشراء فإنه مما يجب فيه الزكاة.
ب - إذا أعده للتجارة بقطعته فقط، فإن جذعه لا تجب فيه الزكاة بلا شك؛ لأنه ليس مما تجب الزكاة بعينه فيجب بعينه، وليس هو معد للتجارة حتى تجب الزكاة في قيمته، وأما قطعته فإنه تجب فيها الزكاة لعموم الأدالة الدالة على وجوب الزكاة في جميع ما أعد للبيع والشراء ولعموم الأدلة الدالة على وجوب الزكاة في الأموال ما عدا الأموال التي يتخذها الإنسان لاستعماله من الأموال التي ليست ذهباً ولا فضة، وإذا كان عموم الأدلة يشمل كل ما أعد للبيع والشراء فما الذي يمنع هذه الصورة؟! أنه لا مانع، ويؤيد ذلك قول الأصحاب رحمهم الله أنه إذا ملك نصاباً صغاراً من السائمة فإن حوله ينعقد من حين ملكه ويزكيه إذا تم حوله وإن لم يكن فيه در ولا نسل، ويؤيده أيضاً وجوب الزكاة في الدين حتى على المعسرين على المشهور من المذهب مع أن صاحبه غير منتفع به، فليس بين الانتفاع بالمال وبين وجوب الزكاة فيه تلازم، بل قد تجب فيه الزكاة مع عدم الانتفاع، وينتفي وجوبها مع وجود الانتفاع، ولا يصح قياس ذلك على الثمرة، فإن الثمرة تجب فيها الزكاة مطلقاً، وهذا لا تجب إلا إذا أراده للبيع والشراء، وأيضاً فالثمرة يجب عشرها إن سقيت بلا مؤونة، ونصفه إن سقيت بغيرها، وهذا يجب فيه ربع العشر فقط، والله أعلم.

(18/213)

ج: لا زكاة فيه لا في قطعته ولا في جذعه، اللهم إلا أن يحول الحول على قيمته من الدراهم، أو الجنيهات فتجب زكاة ما حال حوله منها لأنها ذهب أو فضة فتجب فيها زكاة ذهب أو فضة.
أما ما أعده للتجارة من البيوت والأراضي فإنه يزكيه زكاة عروض، فيقومه إذا حال الحول ويزكي قيمته، وإن كان له أجرة زكى الأجرة أيضاً، لكن هل يزكيها بمجرد قبضها، أو لا يزكيها أي الأجرة حتى يحول عليها الحول؟ في ذلك قولان للعلماء، والمشهور من المذهب أنه لا يزكيها حتى يحول عليها الحول، وأما ما أعده للكراء فقط فإنه لا زكاة عليه فيه على أشهر القولين وإنما تجب الزكاة في أجرته فقط، لكن هل هو من حين قبضها أو حتى يحول عليها الحول في ذلك القولان السابقان.

سئل فضيلة الشيخ - رحمه الله تعالى -: رجل عنده مكتبة، وعندما أراد أن يخرج الزكاة جرد مكتبته فإذا قيمة ما فيها مئة ألف ريال، وللمكتبة ديون قيمتها عشرة آلاف، وعلى المكتبة ديون قيمتها خمسون ألف ريال فكيف يزكيها؟ جزاك الله عنا وعن المسلمين خير الجزاء آمين.
فأجاب فضيلته بقوله: هذه المكتبة فيه ثلاثة أشياء: كتب موجودة، ديون للمكتبة في ذمم الناس، ديون على المكتبة.
فالكتب الموجودة قيمتها كما يقول السائل مئة ألف فيجب عليه أن يزكي المئة ألف بكل حال، وزكاتها ألفان ونصف.
أما الديون التي في ذمم الناس فنقول: هذه الديون إن كانت

(18/214)

على فقراء فليس فيها زكاة حتى لو تبقى مئة سنة فليس فيها زكاة؛ لأن الدين الذي في ذمة الفقير غير مقدور على أخذه شرعاً، وبعض الناس والعياذ بالله إذا كان لهم دين على فقير يعرف عسره يرفعه إلى السلطات ويحبس، وكأن هذا الرجل المسكين الفقير إذا حبس كأنه سوف يأخذ من بلاط السجن دراهم يسلمها لصاحبه، فهذا الظالم الدائن الذي رفعه إلى الجهات المختصة وحبسته يعلم أن هذا الفقير لن يحصل الدراهم في السجن بل كونه طليقاً يذهب ويستجدي الناس ويستعين بالناس أحسن من أن يبقى في هذا السجن، ولهذا أنا أقول من هذا المكان من المسجد الحرام عام 8041ه : إن الدائنين الذين يرفعون الفقراء إلى ولاة الأمور ليسجنوهم لعدم قضاء ديونهم هم معتدون ظالمون آثمون ويخشى أن يسلط الله عليهم أو على ذرياتهم من يسومهم سوء العذاب فيفعلوا بهم كما فعلوا بهذا السجين المظلوم، والله عز وجل يقول: {وَإِن كَانَ ذُو عُسْرَةٍ فَنَظِرَةٌ إِلَى مَيْسَرَةٍ وَأَن تَصَدَّقُواْ خَيْرٌ لَّكُمْ إِن كُنتُمْ تَعْلَمُونَ } وهؤلاء الدائنون الجشعون كأنهم يقولون: إن كان ذو عسرة فليؤدي إلى السجن بعكس ما أمر الله عز وجل به والعياذ بالله، فيضطرون الفقير إلى أن يتدين ويوفيهم وأحياناً يقولون: نحن ندينك وتوفينا وهذا كله حرام، ولا يحل لشخص يعلم أن مدينه فقير أن يطالبه بل ولا يقول: أعطني ديني وهو يعلم أنه فقير؛ لأنه يحرجه، والرب عز وجل يقول: {فَنَظِرَةٌ إِلَى مَيْسَرَةٍ وَأَن تَصَدَّقُواْ خَيْرٌ لَّكُمْ إِن كُنتُمْ تَعْلَمُونَ } أي حتى يوسر الله عليه.
ونعود للمسألة فنقول لصاحب المكتبة: الدين الذي لك عند الناس إن كان على فقراء فليس فيه شيء، وإن كان على أغنياء ففيه

(18/215)

الزكاة، وأنت مخير إن شئت أخرج زكاته مع مالك، وإن شئت فإذا قبضته تزكيه لما مضى.
أما الديون التي على المكتبة فلا تمنع وجوب الزكاة في المكتبة من الأموال الزكوية، فالدين لا يمنع وجوب الزكاة بل يحذف الدين على كل حال، فلو فرضنا أن رجلاً عنده خمسون ألفاً وعليه خمسون ألفاً وجب عليه أن يزكي الخمسين التي عنده. هذا هو القول الراجح من أقوال أهل العلم؛ لعموم الأدلة الموجبة للزكاة من غير تخصيص. والله أعلم.

(18/216)

رسالة
بسم الله الرحمن الرحيم
فضيلة الشيخ محمد بن صالح العثيمين وفقه الله
السلام عليكم ورحمة الله وبركاته وبعد:
تقيم بعض المؤسسات التجارية مساهمات في العقار وغيره، وتبقى المبالغ المالية مدة طويلة عند المؤسسة قد تصل إلى سنوات فكيف تزكى أموال هذه المساهمات؟ وهل يجوز أن يقوم صاحب المؤسسة بإخراج زكاة جميع هذا المال في وقته، ثم يقوم بحسمه من رأس مال المساهمين أو أرباحهم قبل توزيعها والله يحفظكم.
بسم الله الرحمن الرحيم
وعليكم السلام ورحمة الله وبركاته
المساهمات التجارية تجب فيها الزكاة كل سنة؛ لأنها عروض تجارة، فتقدر قيمتها كل سنة حين وجوب الزكاة ويخرج ربع عشرها، سواء كانت تساوي قيمة الشراء، أو تزيد، أو تنقص.
أما إخراج صاحب المؤسسة لزكاة هذه المساهمات فإن كان بتوكيل من المساهمين فلا بأس ويقدر الزكاة على ما سبق، وإن لم يوكلوه في إخراج الزكاة فلا يخرجها، لكن عليه أن يبلغ المساهمين بما تساوي وقت وجوب الزكاة، ليخرج كل واحد منهم زكاة

(18/217)

سهمه بنفسه، أو يوكلوه في إخراج الزكاة، وإن وكله بعضهم دون بعض أخرج زكاة سهم من وكله دون الآخرين.
ومعلوم أنه إذا أخرج الزكاة فسوف يحسمها من رأس المال، أو من الربح. كتبه محمد الصالح العثيمين في 12 شعبان 1418 هـ .
* * *

(18/218)

رسالة
بسم الله الرحمن الرحيم
فضيلة الشيخ محمد الصالح العثيمين وفقه الله تعالى
السلام عليكم ورحمة الله وبركاته وبعد:
السؤال باختصار هو: هل تجب الزكاة في جميع أنواع التجارة أم في أنواع معينة فقط؟ رجل لديه محل لبيع الملابس الجاهزة كيف يؤدي زكاة هذه التجارة إن كانت واجبة؟
وبتفصيل أكثر فإن هذا الرجل يشتري بضاعته بالأجل (من محلات الجملة) ثم يقوم بسداد قيمتها على مواقيت محددة، وعلى هذا فإن تجارة الرجل يمكن تقسيمها في أي وقت إلى أربعة أقسام:
1 دين مستحق عليه (باقي أقساط الجملة).
2 ديون مستحقة له عند بعض الزبائن.
3 ملابس جاهزة موجودة بالمحل.
4 سيولة نقدية.
وينشأ عن هذا سؤال آخر هو أنه إذا استخدم مكسبه من التجارة في شراء وتجهيز محلات أخرى لتوسيع تجارته واشترى سيارة لتسهيل تنقلاته هل عليه زكاة في هذه الأشياء أم لا؟

(18/219)

وهل هناك فرق بين زكاة التجارة وزكاة الصناعة؟ بمعنى آخر أنه لو اشترى رجل مصنعاً بمبلغ مليون جنيه كيف يؤدي الزكاة عن هذا المصنع؟
وهل يجوز أن يعطي زكاة ماله كلها لأخيه الغارم.؟
وهل يجوز أن يعطي ثمن الأضحية للغارم (بدلاً أن يضحي)؟
بسم الله الرحمن الرحيم
وعليكم السلام ورحمة الله وبركاته
بما أن تجارة هذا الرجل تنقسم أربعة أقسام كما في السؤال، فالجواب:
1 الديون التي عليه إن حلت قبل وجوب الزكاة وأداها فلا زكاة فيها.
وإن كانت لا تحل إلا بعد وجوب الزكاة فإن فيها الزكاة على القول الراجح، بمعنى أنه لا تسقط عنه الزكاة فيما يقابل الديون التي عليه.
2 والديون المستحقة له إن كانت على موسرين ففيها الزكاة، فإن شاء زكَّاها مع ماله، وإن شاء انتظر، فإذا قبضها زكَّاها لكل ما مضى من السنوات.
وإن كانت على معسرين فلا زكاة عليه فيها لكن متى قبضها زكاها لسنة واحدة.
3 والملابس الجاهزة التي للتجارة يقدر قيمتها عند وجوب الزكاة ويخرج ربع عشر قيمتها وقت وجوب الزكاة.
4 والسيولة النقدية وجوب الزكاة فيها ظاهر.

(18/220)

وأما المحلات الأخرى فهي كالمحل الأول تجب الزكاة فيما يباع ويشترى للتجارة دون ما يبقى للاستعمال. وأما الصناعات فما كان معدًّا للبقاء والاستعمال فلا زكاة فيه، وما كان للبيع والتجارة ففيه الزكاة.
ويجوز أن يقضي من زكاته دين أخيه ولو كان كثيراً إذا كان لا يستطيع قضاءه، وإذا دار الأمر بين الأضحية وقضاء الدين عن الفقير فقضاء الدين أولى، لاسيما إذا كان المدين من ذوي القربى.
كتبه محمد الصالح العثيمين في 24/4/1419 هـ .

(18/221)

رسالة
بسم الله الرحمن الرحيم
فضيلة الشيخ/ محمد صالح بن عثيمين حفظه الله
السلام عليكم ورحمة الله وبركاته وبعد:
أرجو إجابتي عن هذا السؤال الذي سألت عنه عدة مشائخ وتعددت إجاباتهم عليه، وأصبحت في حيرة من أمري وهو كما يلي:
إنني أشتغل في بيع السيارات بالتقسيط، فمثلاً أبيع سيارة بخمسين ألف ريال، كل شهر ألف وخمسمائة ريال حتى نهاية ثمنها، فكيف أزكي ثمن السيارة؟ وهل أزكي الأقساط التي ترد إلي إذا حال عليها الحول أم أقوم بزكاة ثمن السيارة قبل حلول أقساطها؟ حيث إنني لا أملك ثمن السيارة المباعة وإنما يأتي إلي على أقساط شهرية؟
2 هل الدين الذي لي على شخص إلى وقت معلوم فيه زكاة؟
3 هل وسم الإبل على وجهها حرام؟
نأمل الرد والإجابة على العنوان التالي: المدينة المنورة، والله يرعاكم.

(18/223)

بسم الله الرحمن الرحيم
وعليكم السلام ورحمة الله وبركاته
إذا جاء حول الزكاة فأحص ما عندك من النقود وأموال التجارة والديون التي عند الناس وزكها كلها، مثال ذلك: أن يكون عندك مئة ألف ريال نقد، وأموال تجارة تساوي مئة ألف. ولك ديون على الناس تبلغ مئة ألف، فهذه ثلثمائة ألف فعليك زكاتها كلها لكن الديون إن شئت زكيتها كل سنة مع مالك، وإن شئت أخرت زكاتها حتى تقبضها ثم تزكيها لما مضى من السنوات، إلا إذا كان الدين على معسر لا يستطيع الوفاء فإنك تزكيه سنة واحدة هي سنة قبضه ولو كان بعد سنوات كثيرة.
وسم الإبل أو غيرها من البهائم على وجهها حرام بل من كبائر الذنوب والعياذ بالله. فقد روى مسلم في صحيحه عن جابر بن عبد الله رضي الله عنهما أن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ نهى عن الضرب في الوجه وعن الوسم في الوجه. وفيه أيضاً أن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مر عليه حمار قد وسم في وجهه فقال: «لعن الله الذي وسمه» فعلى من فعل ذلك أن يتوب إلى الله تعالى ولا يعود، وإذا كان هذا وسم قبيلته فلينقل الوسم إلى الورك أو الرقبة أو نحو ذلك.
كتبه محمد الصالح العثيمين. في 13/2/1419 هـ
831

(18/224)

سئل فضيلة الشيخ - رحمه الله تعالى -: ساهمت في أرض بألف ريال وغبت عنها سبع سنين ولا أدري متى بيعت، وفي أول هذا العام علمت وبلغت أنها بيعت بثمانية آلاف وسبعمائة واشتريت بها سيارة أجرة لأعيش أولادي فهل علّي زكاة أم لا؟
فأجاب فضيلته بقوله: نعم عليك زكاة فيما مضى؛ لأن السنوات الماضية كان لك: إما أرض معدة للبيع والتجارة فهي عروض تجارة، وإما دراهم ثمن هذه الأرض، والدراهم فيها زكاة، فعليك أن تزكي لكل السنوات الماضية، وأما أجرة السيارة التي تستعملها للأجرة لتعيش أولادك فهذه ليس فيها زكاة.
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: عندي قطعة أرض وأنا أنتظر ارتفاع أسعار الأراضي لبيعها وبقيت عدة سنوات فهل أخرج عنها زكاة؟
فأجاب فضيلته بقوله: من اشترى أرضاً للربح ثم كسدت الأرض ورخصت وأبقاها لحين ارتفاع السعر فإنه يزكيها كل سنة؛ لأنها من عروض التجارة، وإن لم يكن عنده مال يخرج زكاتها ولا يجد مشترياً، فيقدر ثمنها عند وجوب الزكاة ويقيد زكاتها، وفي السنة الثانية يقدر زكاة قيمتها، ثم الثالثة كذلك، فإذا باعها في أي وقت يخرج جملة الزكاة التي قدرها.
* * *

(18/225)

سئل فضيلة الشيخ - رحمه الله تعالى -: رجل ساهم في أرض تابعة لمؤسسة عقارية ببنودها وقيمتها ومضى عليها سنين كثيرة فكيف يجري زكاتها مع العلم أن مقدار مساهمته ثلاثون ألف ريال؟
فأجاب فضيلته بقوله: هذه المساهمة عروض تجارة فيما يظهر؛ لأن الذين يساهمون في الأراضي يريدون التجارة والتكسب، ولهذا يجب عليهم أن يزكوها كل سنة بحيث يقومونها بما تساوي، ثم يودون الزكاة، فإذا كان قد ساهم بثلاثين ألفاً وكان عند تمام الحول تساوي هذه السهام ستين ألفاً، وجب عليه أن يزكي ستين ألفاً وإذا كانت عند تمام الحول الثلاثين ألفاً لا تساوي إلا عشرة آلاف لم يجب عليه إلا زكاة عشرة آلاف، وعلى هذا تقاس السنوات التي ذكر السائل أنها قد بقيت، فيخرج لكل سنة مقدار زكاتها، ولكن إذا كانت هذه الأسهم لم تبع حتى الآن فإنها إذا بيعت يخرج زكاتها، ولكن لا ينبغي للإنسان أن يتهاون، بل يبيعها بما قدر الله ثم يخرج زكاتها.

(18/226)

* * *

رسالة
فضيلة شيخنا محمد بن صالح بن عثيمين حفظه الله
السلام عليكم ورحمة الله وبركاته وبعد:
فموجب الكتابة لفضيلتكم أنه طلب مني... أن أكتب لفضيلتكم عن هذه المسألة وهي: أنه يشترى الأرض وينوي حال الشراء أن يبيعها حال الانتهاء من بنائها، وبعد الانتهاء من بنائها يعرضها للبيع ويبيعها بعد شهر أو أقل، أو أكثر لكن دون الحول، وبعد استلامه لثمنها يقوم ويشتري أرضاً أخرى وينوي نفس النية السابقة، ويسأل هل تجب عليه زكاة في هذه الحالة؟ لاطلاعكم وإفتائه بما ترون حفظكم الله.
بسم الله الرحمن الرحيم
وعليكم السلام ورحمة الله وبركاته
الزكاة واجبة في هذه الأرض زكاة عروض، لأنه اشتراها ليربح فيها، ولا فرق بين أن ينوي بيعها قبل تعميرها أو بعده، كمن اشترى قماشاً ليربح فيه بعد خياطته ثياباً، ولا يخفى على فضيلتكم كيف يقوّم عروض التجارة، ومقدار الواجب فيها.
كتبه محمد الصالح العثيمين في 8/2/1420 هـ .

(18/227)

سئل فضيلة الشيخ - رحمه الله تعالى -: هل في السيارة التي يكد بها الإنسان ويعمل فيها زكاة أم لا؟
فأجاب فضيلته بقوله: السيارة التي يكد بها الإنسان ويعمل فيها ليس فيها زكاة، إلا إذا كان إنسان يتاجر بالسيارات يشتري هذه ليتكسب بها، ولكنه يقول مادامت عندي سوف أكد عليها، فهذا يجب عليه زكاتها، أما الإنسان الذي اشترى السيارة للكدة فقط واشتغالها بالأجرة فلا زكاة عليه في سيارته.
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: هل تجب الزكاة في السيارات المعدة للأجرة والسيارات الخاصة؟
فأجاب فضيلته بقوله: السيارات التي يؤجرها الإنسان للنقل، أو السيارات الخاصة التي يستخدمها لنفسه كلها لا زكاة فيها، وإنما الزكاة في أجرتها إذا بلغت نصاباً بنفسها أو بضمها إلى دراهم أخرى عنده وتم عليها الحول، وكذلك العقارات المعدة للأجرة ليس فيها زكاة، وإنما الزكاة في أجرتها.
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: إنسان عنده أرض ومديون قيمة الأرض تقريباً فهل في الأرض زكاة؟
فأجاب فضيلته بقوله: الإنسان الذي عنده أرض نسأله أولاً: ماذا تريد بهذه الأرض؟ هل تريد أن تبقيها لتبني عليها مسكناً أو تبني عليها مبنى للتأجير، أو تريد أن تحفظها وتقول: إن احتجت بعتها وإلا أبقيتها، أو تقول: اشتريت الأرض لأحفظ

(18/228)

دراهمي؛ لأنني رجل أخرق لو بقيت الدراهم في يدي لضاعت، ولكني أحفظ دراهمي بهذه الأرض، ولا أقصد الفرار من الزكاة، فإذا كان يريد هذه الأمور فالأرض لا زكاة فيها.
أما إذا كان يقول: اشتريت هذه الأرض أردت بها التكسب والتجارة فإن هذه الأرض فيها الزكاة، وإذا كان عليه دين يقابل قيمة الإرض فإن هذا الدين لا يسقط زكاة الأرض على القول الراجح: إن الدين لا يسقط وجوب الزكاة في الأموال الزكوية، والدليل لذلك أمران:
الأمر الأول: عموم الأدلة الموجبة للزكاة بدون تفصيل فالأدلة عامة ما ذكر الله ورسوله أن هذه الأموال الزكوية إنما تجب فيها الزكاة على من لا دين عليه ومن كان لديه نص يشترط ذلك الشرط فليأت به.
الأمر الثاني: أن الزكاة واجبة في المال؛ لقول الله تعالى: {خُذْ مِنْ أَمْوَالِهِمْ صَدَقَةً تُطَهِّرُهُمْ وَتُزَكِّيهِمْ بِهَا وَصَلِّ عَلَيْهِمْ إِنَّ صلاتَكَ سَكَنٌ لَّهُمْ وَاللهُ سَمِيعٌ عَلِيمٌ }، وقال النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لمعاذ بن جبل وقد بعثه إلى اليمن: «أعلمهم أن الله افترض عليهم صدقة في أموالهم» فالزكاة في المال، والدين في الذمة، فقد انفكت الجهة، وإذا كانت الجهة منفكة فإنه لا يمكن أن يرفع أحد الشيئين بالآخر؛ لأن رفع أحد الشيئين بالآخر إنما يكون فيما إذا اتحدت الجهة، أما مع الانفكاك فكل واحد يؤثر في جهته فعلى هذا نقول: إن الدين لا يمنع وجوب الزكاة، والعلماء في هذه المسألة مختلفون على ثلاثة أقوال رئيسية، قول بأن الدين يسقط الزكاة، وأن من عليه دين فلا زكاة عليه فيما يقابل ذلك دين، وقول: بأن الدين لا يمنع وجوب الزكاة، وأن من عليه دين يجب عليه أن لا يعتبر به، وليؤد زكاة ماله الذي بين

(18/229)

يديه، وهناك قول ثالث: بأن الدين مانع من وجوب الزكاة في الأموال الباطنة دون الأموال الظاهرة، والأموال الباطنة هي التي تجعل في الجيوب كالأثمان وعروض التجارة، والأموال الظاهرة هي التي تبدو للناس كالمواشي والخارج من الأرض.
ولكن القول الراجح هو الذي ذكرته أولاً وهو أن الدين لا يمنع وجوب الزكاة، سواء كانت الأموال ظاهرة أم باطنة، والله أعلم.
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: رجل عنده عمارة يستثمرها ثم عرضها للبيع فأصبحت من عروض التجارة فهل يخرج الزكاة عنها أم تبقى مستثمرة؟
فأجاب فضيلته بقوله: ما دام نواها للتجارة فإن حولها ينعقد من نيته، فإذا أتمت حولاً من نيته وجب عليه إخراج زكاتها فيقومها عند تمام الحول ويؤدي ربع عشر قيمتها، لقول النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «إنما الأعمال بالنيات» فإذا نواها للتجارة انعقد الحول عليها من نيته، وهكذا لو لم تكن عمارة لو كانت سيارة أو غيرها فعرضها للتجارة، فإن حولها ينعقد من النية فإذا أتمت حولاً فإنه يجب عليه زكاته.
أما إذا كان الإنسان قد ورث بيتاً من أبيه، أو سيارة، أو ما أشبه ذلك وهي عنده ولكنه لا يريدها يريد أن يبيعها لا لقصد التجارة، ولكن يقول: متى وجدت زبوناً بعتها، فهذه ليس فيها زكاة، لأن الرجل لم ينوها للتجارة، ولكنه طابت نفسه منها ويريد

(18/230)

أن يبيعها بالرزق المقسوم، وعلى هذا فلا يجب فيها الزكاة.
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: شخص اشترى أرضاً ليسكنها وبعد مضي ثلاث سنوات نواها للتجارة فهل فيما مضى زكاة؟
فأجاب فضيلته بقوله: لا تجب الزكاة فيها؛ لأنه فيما مضى من السنوات إنما أرادها للسكنى، ولكن من حين نيته الاتجار والتكسب بها فإنه ينعقد الحول، فإذا تم الحول بعد ذلك وجبت عليه الزكاة.
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: أنا رجل يدخل علَّي إيجارات عقار في أثناء السنة وأبيع وأشتري في الأراضي والسيارات أحياناً كما أبيع بالتقسيط أحياناً وفي شهر رمضان المبارك أقوم بزكاتها، كذلك أقوم بزكاة ما لدي من مبالغ نقداً، سواء حصلت عليها في بداية السنة أو آخرها، ويبقى هناك الدين والأرض التي لم تبع مع العلم أنه لم يكن لدي رأس مال مخصص للتجارة فما حكم الزكاة في ذلك أثابكم الله؟
فأجاب فضيلته بقوله: نقول: كونه يجعل شهر رمضان لإحصاء جميع ما عنده وتزكيته هذا طيب، وقد أشرنا إليه وفيه راحة. أما إذا كان سيسقط هذا زكاة العقارات التي يتجر بها فإن

(18/231)

هذا لا يجوز؛ لأن الواجب على الإنسان أن يقوم العقارات التي يتجر بها ويعرف قيمتها، ثم إذا باع منها شيئاً أخرج الزكاة منه إذا لم يكن لديه نقود يكتفي بها ويحصل على النفقة.
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: رجل عنده أرض واختلفت نيته فيها، لا يدري هل هو يبيعها أو يعمرها أو يؤجرها أو يسكنها، فهل يزكي إذا حال الحول؟
فأجاب فضيلته بقوله: نقول: هذه الأرض ليس فيها زكاة أصلاً ما دام ليس عنده عزم أكيد على أنها تجارة، فليس فيها زكاة لأنه متردد ومع التردد لو واحداً في المائة فلا زكاة عليه.
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: هل يجوز خرص عروض التجارة إذا تعذر إحصاؤها أو شق على التاجر؟
فأجاب فضيلته بقوله: لا يجوز خرصها؛ لأن الخرص لم يرد إلا في الثمار، وألحق به بعض العلماء الزروع، وأما الأموال فلا يمكن خرصها، لأنها أنواع متعددة، لكن على الإنسان أن يتحرى ما استطاع وأن يحتاط لنفسه، فإذا قدر أن البضاعة هذه تبلغ مئة وعشرين فليخرج عن مئة وعشرين إبراء لذمته.
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: من المعلوم أن العبرة بقيمة السلعة عند وجوب الزكاة، ولكن حتى عند

(18/232)

وجوب الزكاة يختلف البيع بالجملة والبيع بالتقسيط فهل نعتبر البيع بالجملة أو بالإفراد؟
فأجاب فضيلته بقوله: أما إذا كان التاجر من أصحاب البيع بالجملة فيعتبرها بالجملة، وإذا كان من أصحاب البيع بالإفراد فيعتبرها بالإفراد.
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: ساهمت في إحدى المساهمات قبل ثلاثة أعوام، ولا أدري أي عام يتم فيه بيع الأرض المساهم بها، فهل يصح لي أن أزكي على نصيبي في المساهمة بما فيه رأس المال بعد استلامه؟
فأجاب فضيلته بقوله: نعم يجب عليك أن تؤدي الزكاة عن هذا المال الذي ساهمت فيه، فإن كل إنسان يساهم في شيء من تجارة أو سيارات، أو عقارات فإن الزكاة واجبة عليه، لأن هذه العروض لا يقصد بها صاحبها إلا قيمتها والناتج من الربح، والمقصود هو الدراهم، وقد قال الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «إنما الأعمال بالنيات، وإنما لكل امرىء ما نوى».
وعليه فتقدر المساهمة كل سنة فتخرج الزكاة عن رأس المال وربحه، وإذا قدر أنها في بعض السنوات نقصت عن رأس المال فما عليك إلا زكاة ما تبلغ فقط، ولو كان ذلك دون رأس المال. فإذا فرض أنك ساهمت في هذه الأرض مثلاً وكانت تساوي مئة ألف،

(18/233)

ثم جاء عليها الحول وأصبحت لا تساوي إلا ثمانين ألفاً، فليس عليك إلا زكاة الثمانين ألفاً، ولو ساهمت فيها وكانت تساوي مئة ألف، وصارت عند تمام الحول تساوي مئة وعشرين ألفاً، وجب زكاة مئة وعشرين ألفاً.
وإذا شككت فلا تدري هل تكسب أو تخسر؟ فإنك لا تزكي إلا رأس المال فقط، وذلك لأن رأس المال متيقن، والربح أو الخسارة مشكوك فيهما، فيطرح المشكوك ويبقى المتيقن.
واعلم أخي السائل أن عروض التجارة ليس حولها أن تأتي سنة بعد شرائها، بل إن حولها حول المال الأصلي، لأنها عبارة عن دراهم من رأس مالك حولتها إلى عروض، فيكون حولها حول مالك الأول. والله الموفق.
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: رجل اشترى أرضاً معدة للتجارة بمبلغ من المال، علماً بأن هذا الرجل لم يستلم الأرض حتى الآن، ولا حتى صكها، فهل عليها زكاة؟
فأجاب فضيلته بقوله: نعم عليه الزكاة في هذه الأرض، ولو لم يستلم الصك، مادام البيع قد ثبت ولزم، فيزكيها زكاة عروض تجارة، فيقومها حين وجوب الزكاة بما تساوي، ويخرج ربع عشر قيمتها.
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: شخص له قطعة أرض عرضها للبيع فبلغ السوم عليها سبعة ملايين ريال،

(18/234)

ولكنه لم يبع، وبعد مدة عرضها مرة أخرى للبيع فلم تبلغ إلا ثلاثة ملايين. فهل عليه فيها زكاة علماً أن دخله ألف ريال فقط، وحالته متوسطة أرجو الإفادة والله يحفظكم.
فأجاب فضيلته بقوله: إذا كانت هذه الأرض قد أعددتها للتجارة، وكانت تساوي سبعة ملايين ثم أبقاها ينتظر أكثر حتى نزلت، فأصبحت لا تساوي إلا ثلاثة، فإنك حين تبيعها تخرج زكاة أول سنة عن سبعة ملايين، وعن السنوات التي نزلت فيها مقدار زكاتها، وذلك أن عروض التجارة تقوم عند تمام الحول، ولا يُعتبر ما اشتريت، فإذا قومت عند تمام الحول فإنها تزكى بما يساوي وقت وجوب الزكاة.
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: هل على الأرض المعدة للسكن في المستقبل زكاة أم لا؟
فأجاب فضيلته بقوله: لا زكاة فيها إذا أعدها للبناء، أو للاستغلال إلا على الأجرة إذا حل عليها الحول. والله الموفق.
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: أعطاني صديق أرضاً، وذلك عوض عن فلوس سلفتها له وعرضتها للبيع من مدة تقارب خمس سنوات، ولم أبعها حتى الآن. هل تجب فيها زكاة؟ وكذلك اشتريت أرضاً من مدة ست سنوات

(18/235)

لغرض بيعها بفائدة ولم أبعها حتى الآن. هل تجب فيها الزكاة؟ وهل الزكاة من رأس المال والفائدة جميعاً أم من الفائدة فقط في هذه الحال وغيرها؟
فأجاب فضيلته بقوله: إن الأرض التي أخذتها عوضاً عن الدراهم إن كنت تريد التكسب بها، فإنها عروض تجارة وتجب فيها الزكاة، وكذلك الأرض التي اشتريتها للتكسب فإنها عروض تجارة، تجب عليك فيها الزكاة.
وأما كيفية التزكية، فإنه إذا حال عليها الحول فإنك تقومها بما تساوي ولا عبرة بما اشتريتها به، لأنه قد يكون أزيد، وقد يكون أنقص، وزكاتها كزكاة الذهب والفضة، أي أنها ربع العشر.
فمثلاً: لو اشتريت أرضاً بمئة ألف ريال، وعند وجوب الزكاة صارت تساوي مئة وخمسين ألف ريال، فإنه يجب عليك عند تمام الحول زكاة مئة وخمسين ألف ريال، والعكس بالعكس، فإذا كانت مشتراة بمئة ألف ريال، وعند تمام الحول صارت تساوي خمسين ألف ريال فقط، فلا عليك سوى زكاة خمسين ألف ريال فقط.
والمهم أن المعتبر في تقدير القيمة هو وقت وجوب الزكاة، وحينئذ تكون الزكاة على رأس المال، وعلى الربح إن كانت رابحة. والله الموفق.
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: إنني اشتريت قطعة أرض بمبلغ خمسين ألف ريال وقد نويت أن أبنيها

(18/236)

وأسكن بها، ولكن ظروفي المادية لا تسمح لي ببنائها حالياً وقد حال عليها الحول، وأنا لا أملك أي مبلغ لأتمكن من دفع الزكاة عليها، لأنني لا أملك دخلاً مادياً غير راتبي وهو لا يسد حاجتي فأرجو من الله ثم منكم إفادتي؟
فأجاب فضيلته بقوله: هذه الأرض التي اشتريتها لتكون سكناً لك، أو تكون للإيجار لا زكاة فيها، ولو بقيت عدة سنوات، لأن الأرض التي فيها الزكاة هي ما أعد الإنسان للبيع للاتجار والتكسب، وأما ما أعده الإنسان لحاجته أو لاستغلاله فلا زكاة فيه كما هو شأن جميع عروض التجارة، وعلى هذا فلا زكاة عليك في هذه الأرض. والله الموفق.
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: رجل له عمارة معدة منذ سنة للبيع، فباعها، فهل على المبلغ المتبقي بعد تسديد الديون أي الباقي له من زكاة؟
فأجاب فضيلته بقوله: هذه العمارة التي باعها بعد سنة إن كان قد أعدها للتجارة ففيها الزكاة، في ثمنها الذي باع به، يزكيه إن كان قد تم عليه الحول من نيته التجارة إلى أن باعها، أما إذا كان لم يعدها للاتجار بها، وإنما انتهت حاجته من البيت أو العمارة، فأراد أن يبيعها، ولكنها تأخرت إلى هذه المدة لعدم وجود من يشتريها فإنه لا زكاة عليه في ثمنها، ولكن ما قبضه من الثمن بعد وفاء الديون التي عليه إذا تم عليه الحول زكاه، وإن أنفقه قبل أن

(18/237)

يتم عليه الحول فلا زكاة عليه.
وخلاصة القول: إنه إذا أعد هذه العمارة للتجارة فعليه أن يزكيها إذا تم الحول من نية التجارة، وإن لم يتم الحول على البيع، وأما إذا لم ينوها للتجارة، ولكن انتهت حاجته منها ولم يتيسر له من يشتريها إلا بعد سنة، فإنه لا زكاة عليه في ثمنها، وإنما الزكاة على هذه الدراهم التي قبضها، إذا تم عليها الحول. والله الموفق.
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: إذا كان لدى الرجل أرض ويتحرى ارتفاع السعر أو يأتي من يرغب في شراء الأرض، وينظر هل ازداد أو ما ازداد سعره، وليست عنده نية للبيع أصلاً فهل عليه زكاة؟
فأجاب فضيلته بقوله: إذا كان الرجل ممن يبيع ويشتري في العقارات، فعليه الزكاة، أما إذا كان يريد أن يعمرها مثلاً، ولم يقصد التجارة فهذه لا زكاة فيها، لكن إن باعها زكى قيمتها إن تمت السنة وهي عنده.
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: اشترى شخص قطعة أرض كي يبني عليها منزلاً له، وبعد فترة غيَّر رأيه وقرر أن يبيع هذه الأرض ولم تبع إلا بعد سنوات، فهل عليه زكاة عن هذه الأرض التي بقيت في ملكه عدة سنوات مع العلم أنه اشترى قطعة أخرى وسيبني بمال الأرض الأولى منزله؟

(18/238)

فأجاب فضيلته بقوله: ليس عليه زكاة في ذلك، يعني أن الإنسان لو رغب عن شيء من ملكه من أرض أو سيارة أو غيره وعرضها للبيع وبقيت لم يشترها أحد لمدة سنة، أو سنتين، أو أكثر فليس عليه في ذلك زكاة؛ لأن هذا ليس تجارة. والزكاة إنما تجب في التجارة، في الرجل الذي يبادل السلع لطلب الربح، أما هذا فلم يطلب ربحاً ولكنه زالت رغبته عن هذا الأرض فأراد بيعها فليس عليه زكاة ولو بقيت عدة سنوات، لكن إذا باعها وبقيت الدراهم عنده حتى أتمت السنة ففيها زكاة الدراهم.
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: شخص باع محلاًّ قبل حلول زكاته بشهرين فمن الذي يدفع الزكاة؟
فأجاب فضيلته بقوله: إذا انتقل ملك المال الزكوي قبل تمام الحلول فإن كانت عروض تجارة كما قال فالمالك الأول يزكي عوضه مع أمواله. مثال ذلك: إنسان عنده أرض للتجارة فباعها قبل حلول زكاته بشهرين، فإنه إذا حلت الزكاة يجب عليه أن يؤدي زكاة الدراهم التي باع بها هذه الأرض، أما لو باعها بدراهم ثم اشترى بالدراهم سكناً له قبل تمام الحول فإنه لا زكاة عليه.
أما الثاني الذي انتقلت إليه فينظر هل انتقلت إليه على وجه تجب فيه الزكاة؟ مثل أن يكون اشتراها للتجارة فيزكيها زكاة تجارة وإن كان اشتراها ليبني عليها ويسكنها فإنه لا زكاة عليه.

(18/239)

* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: هل في العقار زكاة إذا لم تحدد النية فيه عند شرائه؟
فأجاب فضيلته بقوله: إذا كان عند الإنسان عقار يستغله ولا يدري هل يبقيه للسكنى، أو للاستغلال، أو للتجارة فإنه لا زكاة عليه فيه؛ لأن من شرط الزكاة في العقار أن يكون قد عزم على أنه للتجارة، فأما إذا لم يعزم فلا زكاة عليه فيه، والزكاة عليه في الأجرة إن كان يؤجره إذا بلغت نصاباً وتم عليها الحول من حين العقد.
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: عروض التجارة هل تخرج زكاتها حسب قيمتها عند الشراء أم حسب قيمتها عند تمام الحول؟
فأجاب فضيلته بقوله: الواجب أن يكون إخراج الزكاة من العروض بحسب قيمتها وقت وجوب الزكاة، فمثلاً إذا اشترى الإنسان سلعة بمئة وكانت تساوي عند وجوب الزكاة مئة وعشرين فإنه يزكي مئة وعشرين، وإذا اشتراها بمئة وكانت عند وجوب الزكاة تساوي ثمانين فإنه يزكي ثمانين، لكن أحياناً يقول أنا لا أدري إن جلبتها نقصت، وإن طُلبت زادت فماذا أصنع؟ فنقول له: تزكي رأس المال؛ لأن رأس المال متيقن، والزيادة أو النقص مشكوك فيه فنرجع عند الشك إلى اليقين.

(18/240)

* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: عن رجل عنده سيارات كبيرة (تريلات) ليس له مال سواها يكدها بالأجرة فهل عليه فيهن زكاة؟
فأجاب فضيلته بقوله: ليس عليه فيهن زكاة؛ لأنها أموال لا تجب الزكاة في عينها ولا قيمتها، حيث لم يعدها للتجارة، وإنما أعدها للاستغلال، فتدخل في قول النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «ليس على المسلم في عبده ولا في فرسه صدقة». ولكن تجب عليه الزكاة في الأجرة إذا تم عليها الحول من حين العقد، وهكذا جميع الأموال التي لا تجب الزكاة في عينها إذا أعدها للاستغلال فلا زكاة عليه فيها، وإنما الزكاة في أجرتها إذا تم الحول عليها من حين العقد، مثل العقارات والمعدات وغيرها، ولذلك لا تجب الزكاة في الأراضي الزراعية ولو كثرت، وإنما تجب الزكاة فيما يخرج منها من الحبوب والثمار، وهذا الخارج بمنزلة الأجرة فيما يؤجر، والله تعالى أعلم وأحكم.
* * *

(18/241)

بسم الله الرحمن الرحيم

رسالة
من الولد ... إلى جناب المكرم الفاضل الوالد الشيخ محمد بن صالح العثيمين حفظه الله بطاعته آمين، أما بعد:
السلام عليكم ورحمة الله وبركاته على الدوام دمتم محروسين ونحن والحمد لله على ما تحبون، وبعد: يسرني بمناسبة شهر رمضان المبارك أن أقدم لك عظيم التهاني في هذا الشهر المبارك، جعلنا الله ممن يصومه ويقومه على الوجه الأكمل وأن يجعلنا من عتقائه من النار، ثم بعده أمتعني الله بحياتك: فلاح عنده مكينة يخرج عليها الماء وهل فيها وما حصل من غلتها من بصل وقرع إذا كان مثمن هل يدخل في زكاة العروض أعني القيمة لا هو بعينه وهل الإبل والغنم والبقر التي عنده وهو متخذها للتجارة فيها زكاة عروض بموجب أنه هو يشتري ويبيع وقد تحصل من فعل هذه الفلاحة قيمة سيارة مرسيدس وشراها ودفع بعض قيمتها وجعلها في يد رجل يكتسب عليها، ولكن باقي عليه من قيمتها بعض الثمن هل فيها زكاة عروض؟
هذا وقد كلفني أسئلك، أفتني أثابك الله الجنة بمنه وكرمه، هذا ولا تنساني من صالح دعائك في هذا الشهر المبارك، كما أنه لك مبذول، هذا ما لزم، بلغ سلامي نفسك الغالية والوالد والعيال والإخوان كما من عندي الشيخ محمد بن صالح يهديك كثير السلام، والسلام عليكم ورحمة الله وبركاته.

(18/243)

بسم الله الرحمن الرحيم
وعليكم السلام ورحمة الله وبركاته
من محبكم محمد الصالح العثيمين إلى الأخ المكرم حفظه الله
كتابكم الكريم المؤرخ 13 الجاري سرنا صحتكم الحمد لله على ذلك، تهنئتكم بشهر رمضان المبارك لكم منا مثلها، ونسأل الله تعالى أن يبارك لنا ولكم فيه، وأن يوفقنا لاغتنام أوقاته بالأعمال الصالحة وقبولها.
سؤالكم عن مكينة الفلاح التي لإخراج الماء وما يحصل له من غلة بصل ونحوه، فنفيدكم بأن هذه ليس فيها زكاة؛ لأن المكينة المعدة للاستعمال ليست مما تجب الزكاة في عينه كالذهب ولا في قيمته كالعروض، وقد قال النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «ليس على المسلم في عبده ولا فرسه صدقة». وأما البصل والبطيخ وشبههما فليس فيها هي زكاة، وإنما الزكاة في حبوب بذورها على المشهور من المذهب إذا بلغ نصاباً وهو خمسة أوسق.
وأما الإبل والبقر والغنم التي اتخذها هذا الفلاح للتجارة فهذه عروض تجارة يثمن ما عنده على رأس الحول ويخرج ربع عشر قيمته التي يسوى.
وأما من جهة السيارة التي اشتراها للتأجير عليها وأعطاها شخصاً يكتسب عليها فإن نفس السيارة ليس فيها زكاة؛ لأنه لم يقصد الاتجار بعينها، وإنما قصده إبقاؤها لاستغلال أجرتها فهي كالبيوت التي أبقاها ليستغل أجرتها فلا يكون في نفس السيارة ولا

(18/244)

نفس البيوت زكاة، وإنما الزكاة في الأجرة المتحصلة إذا بلغت نصاباً أو كان عنده ما يتمم به النصاب.
هذا ما لزم، شرفونا بما يلزم، بلغوا سلامنا الأولاد والشيخ محمد الصالح ومن سأل عنا، كما منا الجميع بخير، والله يحفظكم، والسلام عليكم ورحمة الله وبركاته. 15/9/7831ه .

(18/245)

سئل فضيلة الشيخ - رحمه الله تعالى -: ما هي الأموال التي تجب فيها الزكاة؟ ومقدار الزكاة في كل نوع منها؟
فأجاب فضيلته بقوله: الأموال التي يجب فيها الزكاة أولاً: الذهب والفضة، والزكاة فيهما واجبة بالإجماع من حيث الجملة لقوله تعالى: {وَالَّذِينَ يَكْنِزُونَ الذَّهَبَ وَالْفِضَّةَ وَلاَ يُنفِقُونَهَا فِي سَبِيلِ اللهِ فَبَشِّرْهُمْ بِعَذَابٍ أَلِيمٍ * يَوْمَ يُحْمَى عَلَيْهَا فِى نَارِ جَهَنَّمَ فَتُكْوَى بِهَا جِبَاهُهُمْ وَجُنوبُهُمْ وَظُهُورُهُمْ هَاذَا مَا كَنَزْتُمْ لأَنفُسِكُمْ فَذُوقُواْ مَا كُنتُمْ تَكْنِزُونَ}، وكنز الذهب والفضة هو أن لا يخرج الإنسان ما أوجب الله تعالى فيهما من زكاة وغيرها، وإن كان ظاهراً على سطح الأرض، وإذا أخرج الإنسان ما يجب لله فيهما من الزكاة وغيرها، فهو غير كنز، وإن دفن في الأرض، ولقول النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فيما رواه مسلم من حديث أبي هريرة: «ما من صاحب ذهب ولا فضة لا يؤدي منها حقها إلا إذا كان يوم القيامة صفحت له صفائح من نار، وأحمي عليها في نار جهنم، فيكوى بها جنبه، وجبينه، وظهره، كلما بردت أعيدت في يوم كان مقداره خمسين ألف سنة حتى يقضى بين العباد، ثم يرى سبيله إما إلى الجنة، وإما إلى النار». والزكاة في الذهب والفضة واجبة على أي حال كانت، سواء كانت دراهم من فضة، أو دنانير من ذهب، أو كانت تبراً أي قطعاً من الذهب أو كانت قطعاً من الفضة، أو كانت حليًّا يستعمل أو لا يستعمل، لعموم الأدلة الواردة في ذلك، ولقول النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ في خصوص الحلي حين أتته امرأة معها ابنة لها وفي يد

(18/246)

ابنتها مسكتان غليظتان من ذهب فقال لها رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «أتؤدين زكاة هذا؟» قالت: لا، قال: «أيسُّرك أن يسوِّرك الله بهما سوارين من نار؟» فخلعتهما وألقتهما إلى النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وقالت: «هما لله ورسوله»، وهذا نص صريح في وجوب الزكاة للحلي ولو كان ملبوساً. وإنما وجه النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ الخطاب إلى أم البنت لأنها هي ولية أمرها، وهذه المسألة فيها
خلاف بين العلماء أي في مسألة الحلي، ولكن الراجح ما قلناه، لأن الأحاديث العامة والخاصة فيها جيدة، بل صححها بعضهم، ولا شك أنها تقوم بها الحجة؛ لأنه يشهد بعضها للبعض، والأصل وجوب الزكاة في الذهب والفضة حتى يقوم الدليل على التخصيص، والواجب في الذهب والفضة ربع العشر، وربع العشر أي واحد من أربعين، وطريقة استخراج ذلك أن تقسم ما عندك على أربعين، فما خرج من القسمة فهو الزكاة. فإذا كان عند الفرد أربعين ألفاً من الفضة أي أربعون ألف درهم فليقسم الأربعين على أربعين فيخرج واحد فهو الزكاة، وكذلك لو كان عنده أربعون ديناراً فليقسم الأربعين على أربعين فيخرج واحد أي دينار فهو الواجب، وعلى هذا فقس قلّ المال أم كثر بشرط أن يبلغ النصاب، نصاب الذهب خمسة وثمانون جراماً، وخمسة وثمانون جراماً تساوي عشرة جنيهات سعودية وخمسة أثمان الجنيه،فإذا كان الذهب تبلغ زنته هذا وجبت فيه الزكاة، وإن كان دون ذلك لم تجب فيه الزكاة، أما الفضة فنصابها مئة وأربعون مثقالاً وتساوي بالدراهم الفضية السعودية ستة وخمسين ريالاً، أي ما يزن

(18/247)

ستة وخمسين ريالاً من الفضة السعودية أو من ريال الفضة السعودية، فإذا بلغ عند الإنسان من الفضة ما يزن ذلك فقد وجبت فيه الزكاة، وما دون هذا لا زكاة فيه.
وليعلم أن القول الراجح من أقوال أهل العلم أن الذهب لا يضم إلى الفضة في تكميل النصاب؛ لأنهما جنسان مختلفان، وهما إن اتفقا في المنفعة والغرض فإن ذلك لا يقتضي ضم أحدهما إلى الآخر في تكميل النصاب؛ لأن الشارع شرع لكل واحد منهما نصاباً معيناً تقتضي أن لا تجب الزكاة في ما دونه، ولم يأت عن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ نص بضم أحدهما إلى الآخر، وكما أن البر لا يضم إلى الشعير في تكميل النصاب، مع أن مقصودهما واحد، فكذلك الذهب والفضة، وبناء على ذلك لو كان عند الإنسان نصف نصاب من الذهب، ونصف نصاب من الفضة لم تجب عليه الزكاة بواحد منهما، لما ذكرنا من أنه لا يضم الذهب إلى الفضة في تكميل النصاب.
ويلحق بالذهب والفضة ما جعل بدلاً عنهما في كونه نقداً يتعامل به كالأوراق النقدية المعروفة بين الناس اليوم، فإذا كان عند الإنسان من هذه الأوراق ما تساوي قيمته نصاباً من الذهب أو الفضة، فإن الزكاة تجب عليه فيها؛ لأنها نقود وليست عروض تجارة، إذ أنها تقيم الأشياء التي تقدر بها وهي وسيلة التبادل بين الناس فكانت كالدنانير والدراهم وليست لعروض التجارة كما زعم بعضهم، وليعلم أن الزكاة في الذهب والفضة واجبة وإن كان الإنسان قد ادخرهما لنفقاته وحاجاته، فإذا كان عند الإنسان عشرة آلاف درهم أعدها لشراء بيت يسكنه، فإن الزكاة واجبة فيها

(18/248)

ولو بقيت السنوات. وكذلك لو كان أعدها ليتزوج بها فإن الزكاة واجبة فيها ولو بقيت سنة أو أكثر. المهم أن الزكاة واجبة في عين الذهب والفضة فتجب فيهما بكل حال. وما يظنه بعض الناس أن الدراهم إذا أعدت للنفقة أو لحاجة الزواج ونحوه لا زكاة فيها فإنه ظن خاطىء لا أصل له لا في الكتاب ولا في السنة ولا في أقوال أهل العلم، وهذا بخلاف العروض، فإن العروض هي التي يشترط فيها نية التجارة، أما الذهب والفضة فالزكاة فيهما لعينهما فتجب فيهما بكل حال.
الثاني: الخارج من الأرض من الحبوب والثمار لقوله تعالى: {ياأَيُّهَا الَّذِينَ ءَامَنُو"اْ أَنفِقُواْ مِن طَيِّبَاتِ مَا كَسَبْتُمْ وَمِمَّآ أَخْرَجْنَا لَكُم مِّنَ الأَْرْضِ وَلاَ تَيَمَّمُواْ الْخَبِيثَ مِنْهُ تُنفِقُونَ وَلَسْتُم بِأَخِذِيهِ إِلاّ" أَن تُغْمِضُواْ فِيهِ وَاعْلَمُو"اْ أَنَّ اللهَ غَنِيٌّ حَمِيدٌ } ولقول النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «فيما سقت السماء العشر، وفيما سقي بالنضح نصف العشر»، ولقوله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «ليس فيما دون خمسة أوسق صدقة» فتجب الزكاة في الخارج من الأرض من الحبوب والثمار، من الحبوب: كالبر والذرة وأرز وغيرها. ومن الثمار كالنخيل والأعناب التي تزبب ويحصل منها الزبيب، وأما الأعناب التي لا تزبب ففيها خلاف بين العلماء، فمنهم من قال: إنه لا زكاة فيها؛ لأنها ملحقة بالفواكه فهي كالبرتقال والتفاح، ومنهم من قال: إنه تجب فيها الزكاة اعتباراً بأن أصل العنب أن يزبب فهو شبيه بثمار النخيل أي شبيه بالتمر . والاحتياط أن يخرج الإنسان الزكاة منه، وأما ما ليس بحبوب ولا ثمار يكال ويدخر مثل الفواكه على اختلاف أنواعها، والخضروات على اختلاف أنواعها، فإنه لا زكاة فيها ولو كثرت.

(18/249)

ولكن الإنسان إذا باعها ففي ثمنها الزكاة إن بقي حتى تم عليه الحول وكان من النقدين الذهب والفضة أو ما جرى مجراهما، أما لو باعها بعروض مثل أن باعها بسيارات أو بأقمشة أو بأواني فإنه لا زكاة فيها أيضاً ما لم ينو التجارة بما جعله بدلاً، فإن نوى التجارة صارت الزكاة واجبة وجوب زكاة العروض التي سنتكلم عنها إن شاء الله .
ومقدار الزكاة في الحبوب والثمار العشو أي عشرة في المئة إذا كانت تسقى بلا مؤنة، كالذي يشرب بعروقه لكون الأرض رطبة، أو الذي يشرب من الأنهار، أو ما يشرب من القنوات التي تضرب في الأرض، ثم ينبع منها الماء فهذا كله يجب فيه العشر ؛لأنه لا مؤنة في استخراج الماء الذي يسقى به، وأما إذا كان يسقى بمؤنة كالذي يسقى بالسواني، أو بالمكائن، أو بالغرافات وما أشبهها فإن الواجب فيه نصف العشر، فأسقط الشارع عنه نصف العشر مراعاة لحاله، ونصف العشر خمسة في المئة، فإذا قدرنا أن هذه المزرعة أنتجت خمسة آلاف صاع، كان الواجب فيها إذا كانت تسقى بلا مؤنة خمسمائة صاع، وإذا كان الزرع يسقى بمؤنة كان الواجب مئتين وخمسين صاعاً. وعلى هذا فقس.
ولكن لا تجب الزكاة في الحبوب والثمار حتى تبلغ نصاباً، والنصاب خمسة أوسق، والوسق ستون صاعاً بصاع النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، فيكون مجموع الا"صع ثلاثمئة صاع بصاع النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، فما دون ذلك فلا زكاة فيه، لقول النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «ليس فيما دون خمسة أوسق صدقة»

(18/250)

الثالث: من الأموال الزكوية التي تجب فيها الزكاة: بهيمة الأنعام، وهي: الإبل، والبقر، والغنم، ولكن يشترط في وجوب الزكاة فيها شرطان:
الشرط الأول: أن تكون معدة للدر والنسل والتسمين، لا للبيع والشراء.
الشرط الثاني: أن تكون سائمة الحول أو أكثره، يعني أن تتغذى على السوم وهو الرعي لحول أو أكثره.
فإن كانت غير معدة للدر والتسمين وإنما معدة للاتجار والتكسب فهي عروض تجارة وسيأتي الكلام إن شاءالله تعالى عنها . وإن كانت معدة للدر والتسمين لكنها تعلف فإنها لا زكاة فيها، ولو كان عند الفلاح عشرون بعيراً أبقاها للتناسل وللدر وللقنية فإنه لا زكاة عليه في ذلك مادام يعلفها أكثر الحول، لحديث أنس بن مالك رضي الله عنه فيما كتبه أبو بكر الصديق رضي الله عنه في فريضة الصدقة التي فرضها رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وأمر بها رسوله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قال: «في الغنم في سائمتها» وعن حديث بهز بن حكيم عن أبيه عن جده «في الإبل في سائمتها». وهذا يدل على أن غير السائمة ليس فيها زكاة وهو كذلك.
وأما مقدار الزكاة في البهائم فإنه يختلف، وذلك لأن الأنصبة في بهيمة الأنعام مقدرة ابتداء وانتهاء، ولكل قدر منها واجب خاص به، فمثلاً في الغنم في كل أربعين شاة، شاة واحدة، وفي مئة

(18/251)

وإحدى وعشرين شاة، فما بين الأربعين والمئة وعشرين ليس فيه إلا شاة واحدة، وفي مئتين وواحدة ثلاث شياه، فما بين المئة وعشرين إلى المئتين ليس فيه إلا شاة، ثم في كل مئة شاة ففي مئتين وواحدة ثلاث شياه، وفي ثلاث مئة وواحدة ثلاث شياه، وفي أربع مئة أربع شياه، وهلم جرا، وهذا لا يمكن أن يحدد الواجب في بهيمة الأنعام، وذلك لاختلاف الأنصبة فيه ابتداء وانتهاء، ومرجع ذلك إلى كتب الحديث وأهل الفقه، أما غير بهيمة الأنعام كالخيل والحمير والبغال فهذه لا زكاة فيها، ولو كثرت، ولو سامت إذا لم تكن للتجارة، لقول النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «ليس على المسلم في عبده ولا فرسه صدقة» فلو كان عند الإنسان مئة فرس يعدها للركوب والجهاد وغير ذلك من المصالح فإنه لا زكاة عليه فيها، ولو كانت تساوي دراهم كثيرة إلا من يتجر في الخيل يبيع ويشتري ويتكسب فعليه فيها زكاة العروض.
والرابع: عروض التجارة، وعروض التجارة هي: الأموال التي عند الإنسان ويريد بها التكسب، ولا تخصص بنوع معين من المال، بل كل ما أراد به الإنسان التكسب من أي نوع من أنواع المال ففيه زكاة، سواء كان المال عقاراً، أو حيواناً، أو مملوكاً من الا"دميين، أو سيارات، أو أقمشة، أو أواني، أو أطياب أو غير ذلك، المهم كل ما أعده الإنسان للتجارة والتكسب ففيه الزكاة. ودليل ذلك عموم قوله تعالى: {وَالَّذِينَ فِى" أَمْوَالِهِمْ حَقٌّ مَّعْلُومٌ * لِّلسَّآئِلِ وَالْمَحْرُومِ}، وقول النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ في حديث معاذ بن جبل حين بعثه

(18/252)

إلى اليمن: «أعلمهم أن الله افترض عليهم صدقة في أموالهم تؤخذ من أغنيائهم فترد على فقرائهم» فالأصل في الأموال وجوب الزكاة إلا ما دل عليه الدليل، ولقول النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «إنما الأعمال بالنيات، وإنما لكل امرىء ما نوى» وصاحب العروض إنما نوى قمية العروض، ليس له حاجة أو غرض في نفس العروض، بدليل أنه يشتري السلعة في أول النهار، فإذا ربحت في آخر النهار باعها. وليس كالإنسان المقتني للسلع الذي يبقيها عنده سواء زادت أم نقصت، فإذن يكون مراد هذا المالك هو القيمة وهي الذهب والفضة أو ما جرى مجراهما وقد قال الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «إنما الأعمال بالنيات وإن لكل امرىء ما نوى».
ولأننا لو قلنا بعدم وجوب زكاة العروض لسقطت الزكاة عن كثير من أموال التجار؛ لأن أغلب أموال التجار الذين يتاجرون بها إنما هي عروض التجارة، هذه أربعة أنواع من الأموال تجب فيها الزكاة.
واختلف العلماء في العسل هل تجب فيه الزكاة أو لا تجب؟
فمنهم من قال: إنها تجب.
ومنهم من قال: إنها تجب، واستدلوا على ذلك بقول عمر بن الخطاب رضي الله عنه والمسألة عندي محل توقف، والعلم عند الله.

(18/253)

وبناء على ذلك فلا زكاة على الإنسان فيما يقتنيه من الأواني والفروش والمعدات والسيارات والعقارات وغيرها حتى وإن أعده للإيجار، فلو كان عند الإنسان عقارات كثيرة تساوي قيمتها الملايين ولكن لا يتجر بها أي لا يبيعها ولا يشتري بدلها للتجارة مثلاً ولكن أعدها للاستغلال فإنه لا زكاة في هذه العقارات ولو كثرت، وإنما الزكاة فيما يحصل منها من أجرة، أو نماء، فتجب الزكاة في أجرتها إذا تم عليها الحول من العقد، فإن لم يتم عليها الحول فلا زكاة فيها، لأن هذه الأشياء ماعدا الأصناف الأربعة السابقة الأصل فيها براءة الذمة حتى يقوم فيها دليل على الوجوب. بل قد دل الدليل على أن الزكاة لا تجب فيها في قول النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «ليس على المؤمن في عبده ولا فرسه صدقة» فإنه يدل على أن ما اختصه الإنسان لنفسه من الأموال غير الزكوية ليس فيه صدقة أي ليس فيه زكاة، والأموال التي أعدها الإنسان للاستغلال من العقارات وغيرها لا شك أن الإنسان قد أرادها لنفسه ولم يردها لغيره؛ لأنه لا يبيعها ولكنه يستبقيها للاستغلال والنماء.

(18/254)


باب زكاة الفطر - فتاوى ابن عثيمين

باب زكاة الفطر

(18/255)

سئل فضيلة الشيخ - رحمه الله تعالى -: عن زكاة الفطر؟
فأجاب فضيلته بقوله: زكاة الفطر صاع من طعام يخرجه الإنسان عند انتهاء رمضان، وسببها إظهار شكر نعمة الله تعالى على العبد بالفطر من رمضان وإكماله، ولهذا سميت زكاة الفطر، أو صدقة الفطر، وإذا غابت الشمس من ليلة العيد وجبت، فلو ولد للإنسان ولد بعد مغيب الشمس ليلة العيد لم تلزمه فطرته وإنما تستحب، وإذا مات الإنسان قبل غروب الشمس ليلة العيد لم تجب فطرته أيضاً؛ لأنه مات قبل وجود سبب الوجوب.
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: ما المقصود بزكاة الفطر وهل لها سبب؟
فأجاب فضيلته بقوله: المقصود بزكاة الفطر صاع من طعام يخرجه الإنسان عند انتهاء رمضان، وسببها إظهار شكر نعمة الله تعالى على العبد للفطر من رمضان وإكماله، ولهذا سُميت صدقة الفطر، أو زكاة الفطر، لأنها تنسب إليه هذا سببها الشرعي.
أما سببها الوضعي فهو أنه إذا غابت الشمس من ليلة العيد وجبت، فلو ولد للإنسان ولد بعد مغيب الشمس ليلة العيد لم تلزمه فطرته وإنما تستحب، ولو مات الإنسان قبل غروب الشمس ليلة العيد لم تجب فطرته أيضاً؛ لأنه مات قبل وجوب سبب الوجوب، ولو عُقد للإنسان على امرأة قبل غروب الشمس من آخر يوم رمضان لزمته فطرتها على قول كثير من أهل العلم، لأنها كانت

(18/257)

زوجته حين وجد السبب، فإن عُقد له بعد غروب الشمس ليلة العيد لم تلزمه فطرتها، وهذا على القول بأن الزوج تلزمه فطرة زوجته وعياله، وأما إذا قلنا بأن كل إنسان تلزمه الفطرة عن نفسه كما هو ظاهر السنة فلا يصح التمثيل في هذه المسألة.
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: عن حكم زكاة الفطر؟
فأجاب فضيلته بقوله: زكاة الفطر فريضة فرضها رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كما قال عبد الله بن عمر رضي الله عنهما : «فرض رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ زكاة الفطر من رمضان صاعاً من تمر أو صاعاً من شعير»، وقال ابن عباس رضي الله عنهما : «فرض رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ زكاة الفطر طهرة للصائم من اللغو والرفث، وطعمة للمساكين».
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: عمن تجب عليه زكاة الفطر؟
فأجاب فضيلته بقوله: تجب على كل إنسان من المسلمين ذكراً كان أو أنثى، صغيراً كان أم كبيراً، سواء كان صائماً أم لم يصم، كما لو كان مسافراً ولم يصم فإن صدقة الفطر تلزمه، وأما من

(18/258)

تستحب عنه فقد ذكر فقهاؤنا رحمهم الله أنه يستحب إخراجها عن الجنين عن الحمل في البطن ولا يجب.
ومنعها محرم؛ لأنه خروج عما فرضه النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كما سبق آنفاً في حديث ابن عمر رضي الله عنهما : «فرض رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ زكاة الفطر..» ومعلوم أن ترك المفروض حرام وفيه الإثم والمعصية.

سئل فضيلة الشيخ - رحمه الله تعالى -: لو أسلم رجل آخر يوم من رمضان هل تلزمه صدقة الفطر؟
فأجاب فضيلته بقوله: نعم يلزمه أن يقوم بصدقة الفطر؛ لأنه كان من المسلمين، وفي حديث ابن عمر رضي الله عنهما أن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فرض زكاة الفطر صاعاً من تمر، أو شعير على الذكر والأنثى، والحر والعبد، والصغير والكبير من المسلمين.
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: عمن تصرف له زكاة الفطر؟
فأجاب فضيلته بقوله: ليس لها إلا مصرف واحد وهم الفقراء كما في حديث ابن عباس رضي الله عنهما قال: «فرض رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ زكاة الفطر طهرة للصائم من اللغو والرفث، وطعمة للمساكين».

(18/259)

* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: هل الزكاة مسؤولية الزوج وهو الذي يخرجها عن الزوجة وعن أولاده؟ أم إنني أنا الأخرى مسؤولة عنها إذا لم يخرجها الزوج؟
فأجاب فضيلته بقوله: الذي يظهر لي من هذا السؤال أنها تقصد زكاة الفطر، وزكاة الفطر ذكر أهل العلم أنه يجب على الزوج أن يخرجها عن زوجته، ويخرجها عمّن يمونهم من الأولاد والأقارب.
وقال بعض أهل العلم: إن زكاة الفطر كغيرها من العبادات تلزم الإنسان نفسه، إلا أن يتبرع قيم البيت بإخراجها عمن في بيته فإنه لا حرج في ذلك، ويكون مأجوراً على مثل هذا العمل، وإلا فالأصل أن المخاطب بها المكلف نفسه.
قال ابن عمر رضي الله عنهما : «فرض رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ زكاة الفطر صاعاً من تمر، أو صاعاً من شعير، على الذكر والأنثى، والحر والعبد، والصغير والكبير من المسلمين، وأمر بها أن تؤدى قبل خروج الناس إلى الصلاة» يعني صلاة العيد، فبين عبد الله بن عمر رضي الله عنهما أنها مفروضة على هؤلاء.
فأنتِ إن كان لديك قدرة على إخراجها بنفسك فأخرجيها، وإذا تبرع زوجك بإخراجها عنك فإنه يكون محسناً إليك.
أما إن كان المقصود زكاة الحلي فإنه لا يلزم زوجك إخراجها عنك، فعليك إخراجها، ولكن إن تبرع زوجك بإخراجها عنك فلا بأس بذلك، فهذا من الإحسان، والمرأة لا تملك الحلي إلا من أجل

(18/260)

التجمل للزوج، وجزاءً على عملها هذا إذا أخرج الزكاة عنها فإن ذلك من الإحسان، والله يحب المحسنين.
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: أنا شاب أسكن مع والدي ووالدتي وغير متزوج، فهل زكاة رمضان ينفقها والدي عني أو من مالي الخاص؟ أفيدونا وجزاكم الله خيراً؟
فأجاب فضيلته بقوله: زكاة الفطر واجبة وفريضة، لقول ابن عمر رضي الله عنهما : «فرض النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ صدقة الفطر صاعاً من تمر، أو صاعاً من شعير، على الصغير والكبير، والحر والعبد، والذكر والأنثى من المسلمين»، وهي كغيرها من الواجبات يخاطب بها كل إنسان بنفسه، فأنت أيها الإنسان مخاطب تخرج الزكاة عن نفسك ولو كان لك أب أو أخ، وكذلك الزوجة مخاطبة بأن تخرج الزكاة عن نفسها ولو كان لها زوج.
ولكن إذا أراد قيم العائلة أن يخرج الزكاة عن عائلته فلا حرج في ذلك. فإذا كان هذا الرجل له أب ينفق عليه، يرغب في الزكاة عنه أي عن ابنه فلا حرج في ذلك ولا بأس به.
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: تسأل أخت في الله تقول: أعمل موظفة في التعليم ووالدي يخرج عني زكاة الفطر كل عام، وعلمت أخيراً أن من يتقاضى راتباً معيناً

(18/261)

يمكنه إخراجها عن نفسه، علماً بأنني عملت لمدة سنوات، فهل علي ذنب لعدم إخراجها بنفسي ومن مالي؟ وإن كان كذلك فماذا أفعل؟ أفيدونا جزاكم الله عنا كل خير؟
فأجاب فضيلته بقوله: الأصل فيما فرضه الله على عباده أن يكون فريضة على العبد نفسه لا على غيره، ومن ذلك زكاة الفطر، فإنها واجبة على الإنسان نفسه، لا على غيره، لأننا لو أوجبناها على غيره لحملناه وزرها إذا تركها، فنكون محملين لوزر غيره وقد قال الله تعالى: ي{وَلاَ تَزِرُ وَازِرَةٌ وِزْرَ أُخْرَى ثُمَّ إِلَى رَبِّكُمْ مَّرْجِعُكُمْ فَيُنَبِّئُكُم بِمَا كُنتُمْ فِيهِ تَخْتَلِفُونَ } فالإنسان مخاطب بنفسه أن يؤدي صدقة الفطر عنها، ولكن إذا كان له والد، أو أخ كبير، أو زوج وأخرجها عنه وهو راض بذلك فلا حرج عليه، وعلى هذا يحمل ما ورد عن السلف في ذلك، فمادمت قد رضيت بأن يخرج والدك زكاة الفطر عنك فلا حرج عليك حتى وإن كان لك دخل من راتب أو غيره.
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: إنسان صاحب عمل يعمل في غير بلد أبنائه بعيداً عنهم وفي آخر رمضان أراد أن يذهب إلى عمله فوكل أبناءه ليدفعوا زكاة الفطر عنه وعن أنفسهم فما حكم هذا العمل؟
فأجاب فضيلته بقوله: لا بأس، ويجوز للإنسان أن يوكل أولاده أن يدفعوا عنه زكاة الفطر في وقتها، ولو كان في وقتها ببلد آخر للشغل.

(18/262)

سئل فضيلة الشيخ - رحمه الله تعالى -: إذا كان في سفر وأخرج زكاة الفطر في وقتها في البلد الذي هو فيه قبل أن يصل إلى أولاده فما حكم ذلك؟
فأجاب فضيلته بقوله: لا بأس بذلك ولو كان بعيداً عن أولاده، لأن زكاة الفطر تدفع في المكان الذي يأتيك الفطر وأنت فيه، ولو كان بعيداً عن بلدك.
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: هل على الخادمة في المنزل زكاة الفطر؟
فأجاب فضيلته بقوله: هذه الخادمة في المنزل عليها زكاة الفطر لأنها من المسلمين.
ولكن هل زكاتها عليها، أو على أهل البيت؟ الأصل أن زكاتها عليها، ولكن إذا أخرج أهل البيت الزكاة عنها فلا بأس بذلك.
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: هل تدفع زكاة الفطر عن الجنين؟
فأجاب فضيلته بقوله: زكاة الفطر لا تدفع عن الحمل في البطن على سبيل الوجوب، وإنما تدفع على سبيل الاستحباب.

(18/263)

* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: هل يزكي المغترب عن أهله زكاة الفطر، علماً بأنهم يزكون عن أنفسهم؟
فأجاب فضيلته بقوله: زكاة الفطر وهي صاع من طعام، من الرز، أو البر، أو التمر، أو غيرها مما يطعمه الناس يخاطب بها كل إنسان بنفسه، كغيرها من الواجبات، لقول ابن عمر رضي الله عنهما : «فرض رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ صدقة الفطر على الحر والعبد، والذكر والأنثى، والصغير والكبير من المسلمين، وأمر بها أن تؤدى قبل خروج الناس إلى الصلاة»، فإذا كان أهل البيت يخرجونها عن أنفسهم فإنه لا يلزم الرجل الذي تغرب عن أهله أن يخرجها عنهم، لكن يخرج عن نفسه فقط في مكان غربته إن كان فيه مستحق للصدقة من المسلمين، وإن لم يكن فيه مستحق للصدقة وكّل أهله في إخراجها عنه ببلده، والله الموفق.
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: عن حكم إخراج زكاة الفطر في أول يوم من رمضان؟ وما حكم إخراجها نقداً؟
فأجاب فضيلته بقوله: لا يجوز إخراج زكاة الفطر في أول شهر رمضان، وإنما يكون إخراجها قبل العيد بيوم أو يومين؛ لأنها زكاة الفطر، والفطر لا يكون إلا في آخر الشهر، ورسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ

(18/264)

أمر أن تؤدى قبل خروج الناس إلى الصلاة، ومع ذلك كان الصحابة يعطونها قبل العيد بيوم أو يومين.
أما إخراجها نقداً فلا يجزىء؛ لأنها فرضت من الطعام، قال ابن عمر رضي الله عنهما : «فرض رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ زكاة الفطر صاعاً من تمر، أو صاعاً من شعير»، وقال أبو سعيد الخدري: «كنا نخرجها على عهد رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ صاعاً من طعام، وكان طعامنا التمر، والشعير، والزبيب، والأقط». فتبين من هذين الحديثين أنها لا تجزىء إلا من الطعام، وإخراجها طعاماً يظهرها ويبينها ويعرفها أهل البيت جميعاً، وفي ذلك إظهار لهذه الشعيرة، أما إخراجها نقداً فيجعلها خفية، وقد يحابي الإنسان نفسه إذا أخرجها نقداً فيقلل قيمتها، فاتباع الشرع هو الخير والبركة.
وقد يقول قائل: إن إخراج الطعام لا ينتفع به الفقير.
وجوابه: أن الفقير إذا كان فقيراً حقًّا لابد أن ينتفع بالطعام.
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: عن حكم إخراج زكاة الفطر في العشر الأوائل من رمضان؟
فأجاب فضيلته بقوله: زكاة الفطر أضيفت إلى الفطر لأن

(18/265)

الفطر هو سببها، فإذا كان الفطر من رمضان هو سبب هذه الكفارة فإنها تتقيد به ولا تقدم عليه، ولهذا كان أفضل وقت تخرج فيه يوم العيد قبل الصلاة، ولكن يجوز أن تقدم قبل العيد بيوم أو يومين، لما في ذلك من التوسعة على المعطي والا"خذ، أما قبل ذلك فإن الراجح من أقوال أهل العلم أنه لا يجوز، وعلى هذا فلها وقتان:
وقت جواز وهو: قبل العيد بيوم أو يومين.
ووقت فضيلة وهو: يوم العيد قبل الصلاة.
أما تأخيرها إلى ما بعد الصلاة فإنه حرام، ولا تجزىء عن الفطرة لحديث ابن عباس رضي الله عنهما : «ومن أداها قبل الصلاة فهي زكاة مقبولة، ومن أداها بعد الصلاة فهي صدقة من الصدقات»، إلا إذا كان الرجل جاهلاً بيوم العيد، مثل أن يكون في برية ولا يعلم إلا متأخراً وما أشبه ذلك، فإنه لا حرج أن يؤديها بعد صلاة العيد وتجزئه عن الفطرة.
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: أديت زكاة الفطر في أول رمضان في مصر قبل قدومي إلى مكة وأنا الآن مقيم في مكة المكرمة فهل علي زكاة فطر؟
فأجاب فضيلته بقوله: نعم عليك زكاة الفطر؛ لأنك أديتها قبل وقتها فزكاة الفطر من باب إضافة الشيء إلى سببه، وإن شئت فقل: من باب إضافة الشيء إلى وقته، وكلاهما له وجه في اللغة العربية، قال الله تعالى: {بَلْ مَكْرُ الَّيْلِ وَالنَّهَارِ إِذْ تَأْمُرُونَنَآ أَن نَّكْفُرَ بِاللهِ وَنَجْعَلَ لَهُ أَندَاداً وَأَسَرُّواْ النَّدَامَةَ لَمَّا رَأَوُاْ الَعَذَابَ وَجَعَلْنَا الأَْغْلَالَ فِى" أَعْنَاقِ الَّذِينَ كَفَرُواْ هَلْ يُجْزَوْنَ إِلاَّ مَا كَانُواْ يَعْمَلُونَ } هنا من باب إضافة الشيء

(18/266)

إلى وقته، وقال أهل العلم: باب سجود السهو، من باب إضافة الشيء إلى سببه، فهنا زكاة الفطر أضيفت إلى الفطر لأن الفطر سببها؛ ولأن الفطر وقتها، ومن المعلوم أن الفطر من رمضان لا يكون إلا في آخر يوم من رمضان، فلا يجوز دفع زكاة الفطر إلا إذا غابت الشمس من آخر يوم من رمضان، إلا أنه رخص أن تدفع قبل الفطر بيوم أو يومين رخصة فقط، وإلا فالوقت حقيقة إنما يكون بعد غروب الشمس من آخر يوم من رمضان؛ لأنه الوقت الذي يتحقق به الفطر من رمضان، ولهذا نقول: الأفضل أن تؤدى صباح العيد إذا أمكن.
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: إننا نجمع الزكاة ونعطيها للفقيه (فقيه البلدة) ومن صام يجب أن يعطي زكاة الفطر للفقيه، هل نحن على حق؟
فأجاب فضيلته بقوله: إذا كان هذا الفقيه آميناً يعطيها الفقراء فلا بأس بأن يدفع الناس زكاتهم إليه، ولكن يكون الدفع قبل العيد بيوم أو بيومين ويقوم الفقيه بتسليمها في يوم العيد.
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: هل يجوز دفع زكاة الفطر قبل العيد؟
فأجاب فضيلته بقوله: يجوز دفعها قبل عيد الفطر بيوم أو يومين، والأفضل أن يكون في يوم العيد قبل الصلاة، ولا يجوز تأخير دفعها عن صلاة العيد، لقول ابن عمر رضي الله عنهما : «

(18/267)

أمر رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بزكاة الفطر أن تؤدى قبل خروج الناس إلى الصلاة». وفي حديث ابن عباس رضي الله عنهما عن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قال: «من أداها قبل الصلاة فهي زكاة مقبولة، ومن أداها بعد الصلاة فهي صدقة من الصدقات».
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: هل يشرع لهيئة ... الإسلامية العالمية استلام أموال زكاة الفطر مع بداية شهر رمضان وذلك بهدف الاستفادة منه بقدر المستطاع، وجزاكم الله خيراً.
فأجاب فضيلته بقوله: لا أرى هذا، ولا أرى أن يخرج بزكاة الفطر عن البلد الذي هي فيه؛ لأن أهل البلد أحق، قال النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لمعاذ رضي الله عنه حين بعثه إلى اليمن: «أعلمهم أن الله افترض عليهم صدقة في أموالهم تُؤخذ من أغنيائهم فترد في فقرائهم».
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: هل يجوز للفقير الذي يريد المزكي أن يعطيه زكاة الفطر أن يوكل شخصاً آخر في قبضها من المزكي وقت دفعها؟
فأجاب فضيلته بقوله: يجوز ذلك، أي يجوز أن يقول من عنده زكاة فطر للفقير: وكل من يقبض الزكاة عنك وقت دفعها،

(18/268)

وإذا جاء وقت الدفع بيوم أو يومين سلمت الزكاة للوكيل الذي وكله الفقير في قبضها.
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: متى تخرج زكاة الفطر؟ وما مقدارها؟ وهل تجوز الزيادة عليها؟ وهل تجوز بالمال؟
فأجاب فضيلته بقوله: زكاة الفطر هي الطعام الذي يخرجه الإنسان في آخر رمضان، ومقداره صاع، قال ابن عمر رضي الله عنهما : «فرض النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ زكاة الفطر من رمضان صاعاً من تمر، أو صاعاً من شعير». وقال ابن عباس رضي الله عنهما : «فرض النبي عليه الصلاة والسلام صدقة الفطر طهرة للصائم من اللغو والرفث، وطعمة للمساكين». فهي من الطعام السائد بين الناس، وهو الآن التمر والبر والأرز، وإذا كنا في مكان يطعم الناس فيه الذرة تخرجها ذرة، أو زبيباً، أو أقط. قال أبو سعيد الخدري رضي الله عنه : «كنا نخرجها على عهد رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ صاعاً من طعام، وكان طعامنا التمر، والشعير، والزبيب والأقط».
وزمن إخراجها صباح العيد قبل الصلاة: لقول ابن عمر رضي الله عنهما : «وأمر أن تؤدى قبل خروج الناس إلى

(18/269)

الصلاة»، وهذا حديث مرفوع. وفي حديث ابن عباس رضي الله عنهما : من أداها قبل الصلاة فهي زكاة مقبولة، ومن أداها بعدها فهي صدقة من الصدقات».
ويجوز أن تقدم قبل العيد بيوم أو يومين، ولا يجوز أكثر من ذلك لأنها تسمى زكاة الفطر، فتضاف إلى الفطر، ولو قلنا بجواز إخراجها بدخول الشهر كان اسمها زكاة الصيام، فهي محددة بيوم العيد قبل الصلاة، ورخص في إخراجها قبل العيد بيوم أو يومين.
وأما الزيادة على الصاع فإن كان على وجه التعبد واستقلالاً للصاع فهذا بدعة، وإن كان على وجه الصدقة لا الزكاة فهذا جائز ولا بأس به ولا حرج، والاقتصار على ما قدره الشرع أفضل، ومن أراد أن يتصدق فليكن على وجه مستقل.
ويقول كثير من الناس: يشق علي أن أكيل ولا مكيال عندي فأخرج مقداراً أتيقن أنه قدر الواجب أو أكثر وأحتاط بذلك فهو جائز ولا بأس به.
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: عما إذا أخر دفع زكاة الفطر عن صلاة العيد؟
فأجاب فضيلته بقوله: إذا أخر دفع زكاة الفطر عن صلاة العيد فإنها لا تقبل منه، لأنها عبادة مؤقتة بزمن معين، فإذا أخرها عنه لغير عذر لم تقبل منه، لحديث ابن عمر رضي الله عنهما «

(18/270)

وأمر يعني النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أن تؤدى قبل خروج الناس إلى الصلاة»، وفي حديث ابن عباس رضي الله عنهما : «من أداها قبل الصلاة فهي زكاة مقبولة، ومن أداها بعد الصلاة فهي صدقة من الصدقات».
أما إذا أخرها لعذر كنسيان، أو لعدم وجود فقراء في ليلة العيد فإنه تقبل منه، سواء أعادها إلى ماله، أو أبقاها حتى يأتي الفقير.
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: لم أؤد زكاة الفطر لأن العيد جاء فجأة، وبعد عيد الفطر المبارك لم أفرغ لأسأل عن العمل الواجب علي من هذه الناحية، فهل تسقط عني أم لابد من إخراجها؟ وما الحكمة منها؟
فأجاب فضيلته بقوله: زكاة الفطر مفروضة، قال ابن عمر رضي الله عنهما : «فرض رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ زكاة الفطر»، فهي مفروضة على كل واحد من المسلمين، على الذكر والأنثى، والصغير، والكبير، والحر والعبد، وإذا قدر أنه جاء العيد فجأة قبل أن تخرجها فإنك تخرجها يوم العيد ولو بعد الصلاة، لأن العبادة المفروضة إذا فات وقتها لعذر فإنها تقضى متى زال ذلك

(18/271)

العذر، لقول النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ في الصلاة: «من نسي صلاة أو نام عنها فليصلها متى ذكرها لا كفارة لها إلا ذلك»، وتلا قوله تعالى: {وَأَقِمِ الصلاةَ لِذِكْرِى" }. وعلى هذا يا أخي السائل فإن عليك إخراجها الآن.
وأما الحكمة من زكاة الفطر فإنها كما قال ذلك ابن عباس رضي الله عنهما : «طهرة للصائم من اللغو والرفث، وطعمة للمساكين»، ففي ذلك فائدة للصائم إذ هي تطهره من اللغو والرفث، كما أنها طعمة للمساكين حيث تجعلهم يشاركون الأغنياء فرحة العيد، لأن الإسلام مبني على الإخاء والمحبة، فهو دين العدالة، يقول الله تعالى: {وَاعْتَصِمُواْ بِحَبْلِ اللهِ جَمِيعاً وَلاَ تَفَرَّقُواْ وَاذْكُرُواْ نِعْمَةَ اللهِ عَلَيْكُمْ إِذْ كُنتُم أَعْدَآءً فَأَلَّفَ بَيْنَ قُلُوبِكُمْ فَأَصْبَحْتُم بِنِعْمَتِهِ إِخْوَاناً وَكُنتُمْ عَلَى شَفَا حُفْرَةٍ مِّنَ النَّارِ فَأَنقَذَكُمْ مِّنْهَا كَذالِكَ يُبَيِّنُ اللهُ لَكُمْ ءَايَاتِهِ لَعَلَّكُمْ تَهْتَدُونَ }، ورسولنا صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يقول: «المؤمن للمؤمن كالبنيان يشد بعضه بعضاً». والله الموفق.
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: من لم يتمكن من دفع زكاة الفطر قبل الصلاة هل يجوز له دفعها بعد الصلاة؟
فأجاب فضيلته بقوله: إذا لم يتمكن من دفع زكاة الفطر قبل

(18/272)

الصلاة ودفعها بعد ذلك فلا حرج عليه؛ لأن هذا مدى استطاعته، وقد قال الله تعالى: {فَاتَّقُواْ اللهَ مَا اسْتَطَعْتُمْ وَاسْمَعُواْ وَأَطِيعُواْ وَأَنْفِقُواْ خَيْراً لأَِنفُسِكُمْ وَمَن يُوقَ شُحَّ نَفْسِهِ فَأُوْلَائِكَ هُمُ الْمُفْلِحُونَ } ومن أمثلة هذا ما إذا ثبت دخول شهر شوال والإنسان في البر وليس حوله أحد فإنه في هذه الحال إذا وصل إلى البلد التي فيها الفقراء دفعها إليهم. أما مع السعة فإنه لا يجوز للإنسان أن يؤخرها عن صلاة العيد، فإن أخرها عن صلاة العيد فهو آثم ولا تقبل منه، لحديث ابن عباس رضي الله عنهما قال: «فرض رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ زكاة الفطر طهرة للصائم من اللغو والرفث، وطعمة للمساكين، فمن أداها قبل الصلاة فهي زكاة مقبولة، ومن أداها بعد الصلاة فهي صدقة من الصدقات».
* * *

(18/273)

بسم الله الرحمن الرحيم
إن مقدار الفطرة صاع بالصاع النبوي الذي يساوي وزنه بالمثاقيل أربعة وثمانين مثقالاً من البر الجيد، ووزن المثقال أربعة غرامات وربع، وبذلك يكون وزن الفطرة ألفي غرام وأربعين غراماً، وقد قيس الأرز فوجد أنه يساوي ألفي غرام ومائة غرام.
* * *

(18/274)

بسم الله الرحمن الرحيم
من محمد الصالح العثيمين إلى الأخ المكرم... حفظه الله تعالى
السلام عليكم ورحمة الله وبركاته وبعد:
فقد كلنا الرز المعبأ في كيس البلاستيك البالغ وزنه ألفين ومئة جرام ووجدناه بقدر الصاع النبوي، وعلى هذا فتكون هذه التعبئة مجزئة شرعاً في الفطرة، ويؤخذ على مقياسها وزناً إذا كان يساوي ما فيها من حيث الخفة والثقل، وذلك لأنه من المعلوم أن ثقيل الوزن ينقص كيله والعكس بالعكس، فإنك لو أخذت كيلو من الحديد لم يكن حجمه كحجم كيلو من الخشب، والكيل معتبر بالحجم وعلى هذا فلو كان رز أثقل من الرز المعبأ لوجب أن نزيد في مقدار وزنه بقدر ما زاد في الثقل.
فإذا كان الرز الذي تعبئونه سواء في الثقل فاعتمدوا 0012 جرام، وإن اختلف فلاحظوا الفرق، وإن شق ذلك عليكم فقدروه بالكيل لا بالوزن، بمعنى أن تصنعوا إناء يسع الرز المعبأ الذي أرسلتم إلينا، ويكون هو المعتبر.
وفق الله الجميع لما فيه الخير والصلاح. والسلام عليكم ورحمة الله وبركاته. 61/7/0141ه .
* * *

(18/275)

بسم الله الرحمن الرحيم
سبق أن كتبت للأخ... كتاباً بتاريخ 16/7/1410 هـ أخبرته بأن كيس البلاستيك الذي أرسل إلي معبأ برز كتب عليه أن زنته تبلغ ألفين ومئة غرام أنني كلته بالمد النبوي فبلغ أربعة أمداد وهذا هو الصاع النبوي الذي فرضه النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ في زكاة الفطر، فإذا كان الرز مساوياً في الثقل للرز المعبأ في الكيس المشار إليه فمقدار الصاع النبوي منه وزن ألفين ومئة غرام.
كتبه محمد الصالح العثيمين في 28/7/1410 هـ .
بسم الله الرحمن الرحيم
لقد كلت الرز الذي عبأه الأخ... في كيس بلاستيك البالغ وزنه ألفي غرام ومئة غرام (1200) فوجدته بمقدار الصاع النبوي. قاله كاتبه محمد الصالح العثيمين في 28/7/1410 هـ .

(18/276)

سئل فضيلة الشيخ - رحمه الله تعالى -: ما مقدار صدقة الفطر.
فأجاب فضيلته بقوله: مقدار صدقة الفطر صاع من الطعام بالصاع النبوي، الذي زنته كيلوان وأربعون جراماً بالبر (القمح) الجيد، أو ما يوازنه كالعدس.
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: يقول كثير من الفقراء الآن إنهم يفضلون زكاة الفطر نقوداً بدلاً من الطعام؛ لأنه أنفع لهم، فهل يجوز دفع زكاة الفطر نقوداً؟
فأجاب فضيلته بقوله: الذي نرى أنه لا يجوز أن تدفع زكاة الفطر نقوداً بأي حال من الأحوال، بل تدفع طعاماً، والفقير إذا شاء باع هذا الطعام وانتفع بثمنه، أما المزكي فلابد أن يدفعها من الطعام، ولا فرق بين أن يكون من الأصناف التي كانت على عهد الرسول عليه الصلاة والسلام، أو من طعام وجد حديثاً، فالأرز في وقتنا الحاضر قد يكون أنفع من البر؛ لأن الأرز لا يحتاج إلى تعب وعناء في طحنه وعجنه وما أشبه ذلك، والمقصود نفع الفقراء، وقد ثبت في صحيح البخاري من حديث أبي سعيد رضي الله عنه قال: «كنا نخرجها على عهد رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ صاعاً من طعام، وكان طعامنا يومئذ التمر، والشعير، والزبيب، والأقط» فإذا أخرجها الإنسان من الطعام فينبغي أن يختار الطعام الذي يكون أنفع

(18/277)

للفقراء، وهذا يختلف في كل وقت بحسبه.
وأما إخراجها من النقود أو الثياب، أو الفرش، أو الا"ليات فإن ذلك لا يجزىء، ولا تبرأ به الذمة، لقول النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «من عمل عملاً ليس عليه أمرنا فهو رد».
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: هل يجوز إخراج زكاة الفطر نقوداً؟
فأجاب فضيلته بقوله: زكاة الفطر لا تصح من النقود، لأن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فرضها صاعاً من تمر، أو صاعاً من شعير، وقال أبو سعيد الخدري رضي الله عنه : «كنا نخرجها على عهد رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ صاعاً من طعام، وكان طعامنا يومئذ التمر والشعير، والزبيب والأقط»، فلا يجوز إخراجها إلا مما فرضه رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، وفي حديث النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عن ابن عباس رضي الله عنه أن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فرض صدقة الفطر طهرة للصائم من اللغو والرفث، وطعمة للمساكين.
والعبادات لا يجوز تعدي الشرع فيها بمجرد الاستحسان، فإذا كان النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فرضها طعمة للمساكين، فإن الدراهم لا تطعم، فالنقود أي الدراهم تُقضى بها الحاجات؛ من مأكول ومشروب وملبوس وغيرها.
ثم إن إخراجها من القيمة يؤدي إلى إخفائها وعدم ظهورها، لأن الإنسان تكون الدراهم في جيبه، فإذا وجد فقيراً أعطاها له فلم

(18/278)

تتبين هذه الشعيرة ولم تتضح لأهل البيت، ولأن إخراجها من الدراهم قد يخطىء الإنسان في تقدير قيمتها فيخرجها أقل فلا تبرأ ذمته بذلك، ولأن الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فرضها من أصناف متعددة مختلفة القيمة، ولو كانت القيمة معتبرة لفرضها من جنس واحد، أو ما يعادله قيمة من الأجناس الأخرى. والله أعلم.
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: ما رأيكم في قول الإمام مالك رحمه الله إن زكاة الفطر لا تدفع إلا قوتاً ولا تدفع نقوداً؟
فأجاب فضيلته بقوله: قول الإمام مالك رحمه الله : إن زكاة الفطر لا تدفع إلا قوتاً ولا تدفع نقوداً هو القول الصحيح، وهو مذهب الإمام أحمد والشافعي؛ لأن السنة تدل على ذلك، قال عبد الله بن عمر رضي الله عنهما : «فرض رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ صدقة الفطر صاعاً من تمر أو صاعاً من شعير»، وقال أبو سعيد الخدري رضي الله عنه : «كنا نخرجها على عهد النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ صاعاً من طعام، وكان طعامنا التمر، والشعير، والزبيب، والأقط»؛ ولأن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فرضها من أجناس مختلفة القيمة مع اتفاقها في المقدار، ولو كانت القيمة معتبرة لاختلاف المقدار باختلاف الجنس. فإخراج زكاة الفطر من غير الطعام مخالف لأمر النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وعمل الصحابة رضي الله عنهم فيكون مردوداً غير مقبول، قال النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «من عمل عملاً ليس عليه أمرنا فهو رد» أي مردود.

(18/279)

سئل فضيلة الشيخ - رحمه الله تعالى -: هل يجوز إخراج زكاة الفطر نقداً مع تفصيل الأدلة حفظكم الله؟
فأجاب فضيلته بقوله: زكاة الفطر لا تجوز إلا من الطعام، ولا يجوز إخراجها من القيمة، لأن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فرضها صاعاً من تمر أو صاعاً من شعير وقال أبو سعيد الخدري رضي الله عنه : «كنَّا نخرجها على عهد النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ صاعاً من طعام».
فلا يحل لأحد أن يخرج زكاة الفطر من الدراهم، أو الملابس، أو الفرش بل الواجب إخراجها مما فرضه الله على لسان محمد صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، ولا عبرة باستحسان من استحسن ذلك من الناس، لأن الشرع ليس تابعاً للا"راء، بل هو من لدن حكيم خبير، والله عز وجل أعلم وأحكم، وإذا كانت مفروضة بلسان محمد صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ صاعاً من طعام فلا يجوز أن تتعدى ذلك مهما استحسناه بعقولنا، بل الواجب على الإنسان إذا استحسن شيئاً مخالفاً للشرع أن يتهم عقله ورأيه.
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: هل يجوز إخراج القيمة في زكاة الفطر؟
فأجاب فضيلته بقوله: الصحيح أنه لا يجوز إخراج القيمة من الطعام في زكاة الفطر.
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: بعض أهل البادية يخرجون زكاة الفطر من اللحم فهل يجوز هذا؟

(18/280)

فأجاب فضيلته بقوله: هذا لا يصح، لأن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فرضها صاعاً من طعام، واللحم يوزن ولا يكال، والرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فرض صاعاً من طعام، قال ابن عمر رضي الله عنهما : «فرض رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ زكاة الفطر صاعاً من تمر، أو صاعاً من شعير»، وقال أبو سعيد الخدري رضي الله عنه : «كنا نخرجها في زمن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ صاعاً من طعام، وكان طعامنا التمر، والشعير، والزبيب، والأقط». ولهذا كان القول الراجح من أقوال أهل العلم أن زكاة الفطر لا تجزىء من الدراهم، ولا من الثياب، ولا من الفرش، ولا عبرة بقول من قال من أهل العلم: إن زكاة الفطر تجزىء من الدراهم؛ لأنه ما دام النص عن رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ موجوداً، فلا قول لأحد بعده، ولا استحسان للعقول في إبطال الشرع، والصواب بلا شك أن زكاة الفطر لا تجزىء إلا من الطعام، وأن أي طعام يكون قوتاً للبلد فإنه مجزىء.
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: في بعض البلاد يلزم الناس بإخراج زكاة الفطر دراهم، فما الحكم؟ جزاكم الله عن المسلمين خير الجزاء؟
فأجاب فضيلته بقوله: الظاهر لي أنه إذا أجبر الإنسان على إخراج زكاة الفطر دراهم فليعطها إياهم ولا يبارز بمعصية ولاة الأمور، لكن فيما بينه وبين الله يخرج ما أمر به النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فيخرج

(18/281)

صاعاً من طعام؛ لأن إلزامهم للناس بأن يخرجوا من الدراهم إلزام بما لم يشرعه الله ورسوله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، وحينئذ يجب عليك أن تقضي ما تعتقد أنه هو الواجب عليك، فتخرجها من الطعام، واعط ما ألزمت به من الدراهم ولا تبارز ولاة الأمور بالمعصية.
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: عن إخراج الشعير في زكاة الفطر فقد سمعنا عن فضيلتكم أنه غير مجزىء فيما يظهر، فنأمل من فضيلتكم التكرم بالإيضاح؟
فأجاب فضيلته بقوله: ذكرتم أنكم سمعتم منا أن إخراج الشعير في زكاة الفطر غير مجزىء فيما يظهر، ولقد كان قولنا هذا في قوم ليس الشعير قوتاً لهم؛ لأن من حكمة إيجاب زكاة الفطر أنها طعمة للمساكين، وهذه لا تتحقق إلا حين تكون قوتاً للناس، وتعيين التمر والشعير في حديث عبد الله بن عمر رضي الله عنهما ليس لعلة فيهما، بل لكونهما غالب قوت الناس وقتئذ بدليل ما رواه البخاري في باب الصدقة قبل العيد، عن أبي سعيد الخدري رضي الله عنه قال: «كنا نخرج في عهد رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يوم الفطر صاعاً من طعام»، قال أبو سعيد: «وكان طعامنا الشعير، والزبيب، والأقط، والتمر». وفي الاستذكار لابن عبد البر 9/263: «وقال أشهب: سمعت مالكاً يقول: لا يؤدي الشعير إلا من هو أكله يؤده كما يأكله». ا.ه . وعبر كثير من الفقهاء بقولهم: يجب صاع من غالب قوت بلده، وفي بداية المجتهد 1/182: «

(18/282)

وأما من ماذا تجب؟ فإن قوماً ذهبوا إلى أنها تجب إما من البر، أو من التمر، أو الشعير، أو الزبيب، أو الأقط، وأن ذلك على التخيير للذي تجب عليه، وقوم ذهبوا إلى أن الواجب عليه هو غالب قوت البلد، أو قوت المكلف إذا لم يقدر على قوت البلد»، وقال في الروضة الندية 1/813: «هي صاع من القوت المعتاد عن كل فرد». اه . وفي المحلى 6/621 في معرض مناقشة جنس ما يخرج قال: «وأما المالكيون والشافعيون فخالفوها جملة؛ لأنهم لا يجيزون إخراج شيء من هذه المذكورات في هذا الخبر إلا لمن كانت قوته».
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: عن حكم إخراج الرز في زكاة الفطر؟
فأجاب فضيلته بقوله: لا شك في جواز إخراج الرز في زكاة الفطر، بل ربما نقول: إنه أفضل من غيره في عصرنا؛ لأنه غالب قوت الناس اليوم، ويدل لذلك حديث أبي سعيد الخدري رضي الله عنه الثابت في صحيح البخاري قال: «كنا نخرج يوم الفطر في عهد النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ صاعاً من طعام، وكان طعامنا الشعير، والزبيب، والأقط، والتمر»، فتخصيص هذه الأنواع ليس مقصوداً بعينها، ولكن لأنها كانت طعامهم ذلك الوقت.
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: هل يجوز إخراج زكاة الفطر نقداً؟ وإذا كان الجواب بالنفي فما العلة في ذلك؟

(18/283)

مع ذكر الأدلة في هذه المسألة علماً أن بعضهم يفتي بالجواز في بلد قلّ فيها العلماء المحققون؟
فأجاب فضيلته بقوله: لا يجزىء إخراج قيمة الطعام، لأن ذلك خلاف ما أمر به رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وقد ثبت عنه صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أنه قال: «من عمل عملاً ليس عليه أمرنا فهو رد». وفي رواية: «من أحدث في أمرنا هذا ما ليس منه فهو رد». رواه مسلم وأصله في الصحيحين، ومعنى رد مردود، ولأن إخراج القيمة مخالف لعمل الصحابة رضي الله عنهم، حيث كانوا يخرجونها صاعاً من طعام، وقد قال النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «عليكم بسنتي، وسنة الخلفاء الراشدين المهديين من بعدي». ولأن زكاة الفطر عبادة مفروضة من جنس معين فلا يجزىء إخراجها من غير الجنس المعين، كما لا يجزىء إخراجها في غير الوقت المعين، ولأن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عينها من أجناس مختلفة وأقيامها مختلفة غالباً، فلو كانت القيمة معتبرة لكان الواجب صاعاً من جنس، وما يقابل قيمته من الأجناس الأخرى. ولأن إخراج القيمة يخرج الفطرة عن كونها شعيرة ظاهرة إلى كونها صدقة خفية، فإن إخراجها صاعاً من طعام يجعلها ظاهرة بين المسلمين، معلومة للصغير والكبير، يشاهدون كيلها، وتوزيعها، ويتعارفونها بينهم، بخلاف ما لو كانت دراهم يخرجها الإنسان خفية بينه وبين الا"خذ.

(18/284)

سئل فضيلة الشيخ - رحمه الله تعالى -: هل يجوز إعطاء زكاة الفطر للعمال من غير المسلمين؟
فأجاب فضيلته بقوله: لا يجوز إعطاؤها إلا للفقير من المسلمين فقط.
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: ما حكم نقل زكاة الفطر إلى البلدان البعيدة بحجة وجود الفقراء الكثيرين؟
فأجاب فضيلته بقوله: نقل صدقة الفطر إلى بلاد غير بلاد الرجل الذي أخرجها إن كان لحاجة بأن لم يكن عنده أحد من الفقراء فلا بأس به، وإن كان لغير حاجة بأن وجد في البلد من يتقبلها فإنه لا يجوز.
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: ما حكم وضع زكاة الفطر عند الجار حتى يأتي الفقير؟
فأجاب فضيلته بقوله: يجوز للإنسان أن يضعها عند جاره ويقول هذا لفلان إذا جاء فأعطها إياه، لكن لابد أن تصل يد الفقير قبل صلاة العيد لأنه وكيل عن صاحبها، أما لو كان الجار قد وكله الفقير، وقال: اقبض زكاة الفطر من جارك فإنه يجوز أن تبقى مع الوكيل ولو خرج الناس من صلاة العيد.

(18/285)

* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: لو وضع الإنسان زكاة الفطر عند جاره ولم يأت من يستحقها قبل العيد، وفات وقتها فما الحكم؟
فأجاب فضيلته بقوله: ذكرنا أنه إذا وضعها عند جاره فإما أن يكون جاره وكيلاً للفقير، فإذا وصلت إلى يد جاره فقد وصلت للفقير ولا فرق، وإذا كان الفقير لم يوكله فإنه يلزم الذي عليه الفطرة أن يدفعها بنفسه ويبلغها إلى أهله.
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: هل تجوز الزيادة في زكاة الفطر بنية الصدقة؟
فأجاب فضيلته بقوله: نعم يجوز أن يزيد الإنسان في الفطرة وينوي مازاد على الواجب صدقة، ومن هذا ما يفعله بعض الناس اليوم يكون عنده عشر فطر مثلاً ويشتري كيساً من الرز يبلغ أكثر من عشر فطر ويخرجه جميعاً عنه وعن أهل بيته، وهذا جائز إذا كان يتيقن أن هذا الكيس بقدر ما يجب عليه فأكثر؛ لأن كيل الفطرة ليس بواجب إلا ليعلم به القدر، فإذا علمنا أن القدر محقق في هذا الكيس ودفعناه إلى الفقير فلا حرج.
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: يقول بعض العلماء: إنه لا يجوز أداء زكاة الفطر من الرز مادامت الأصناف المنصوص عليها موجودة فما رأي فضيلتكم؟

(18/286)

فأجاب فضيلته بقوله: قال بعض العلماء إنه إذا كانت الأصناف الخمسة وهي البر، والتمر، والشعير، والزبيب، والأقط إذا كانت هذه موجودة فإن زكاة الفطر لا تجزىء من غيرها وهذا القول مخالف تماماً لقول من قال: إنه يجوز إخراج زكاة الفطر من هذه الأصناف وغيرها حتى من الدراهم فهما طرفان، والصحيح أنه يجزىء إخراجها من طعام الا"دميين من هذه الأصناف وغيرها، وذلك لأن أبا سعيد الخدري رضي الله عنه كما ثبت عنه في صحيح البخاري يقول: «كنا نخرجها على عهد النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ صاعاً من طعام وكان طعامنا التمر، والشعير، والزبيب، والأقط»، ولم يذكر البر أيضاً ولا أعلم أن البر ذكر في زكاة الفطر في حديث صحيح صريح، لكن لا شك أن البر يجزىء، ثم حديث ابن عباس رضي الله عنهما قال: «فرض رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ زكاة الفطر طهرة للصائم من اللغو والرفث، وطعمة للمساكين»
فالصحيح أن طعام الا"دميين يجزىء إخراج الفطرة منه وإن لم يكن من الأصناف الخمسة التي نص عليها الفقهاء؛ لأن هذه الأصناف كما سبقت الإشارة إليه كانت أربعةٌ منها طعام الناس في عهد النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، وعلى هذا فيجوز إخراج زكاة الفطر من الأرز، بل الذي أرى أن الأرز أفضل من غيره في وقتنا الحاضر؛ لأنه أقل مؤنة وأرغب عند الناس، ومع هذا فالأمور تختلف فقد يكون في البادية طائفة التمر أحب إليهم فيخرج الإنسان من التمر، وفي مكان آخر

(18/287)

الزبيب أحب إليهم فيخرج الإنسان من الزبيب وكذلك الأقط وغيره، فالأفضل في كل قوم ما هو أنفع لهم، والله الموفق.

سئل فضيلة الشيخ - رحمه الله تعالى -: أحد الباعة وضع لوحة تقول: فطرة على حسب فتوى الشيخ ابن عثيمين، فهل لديكم علم بذلك؟
فأجاب فضيلته بقوله: التجار لهم وسائل في الدعاية، ومعلوم أن الذي قال عليه فطرة على حسب فتوى فلان، فالناس سوف يقبلون عليه حسب ثقتهم بهذا الشخص، والحقيقة أنني كاره لذلك، فقد جاء إلّي أناس وأنا بعنيزة قبل أن آتي إلى مكة بكيس مكتوب عليه استفتي بفتوى مني، وأوصيت الواسطة الذي بيني وبينه أن يتصل بهم ويمنع هذا، وقلت لا تكتبوها على الأكياس، لأن هذا فيه شيء من الإهانة للفتوى ففيها بسم الله الرحمن الرحيم، والأكياس إذا أفرغ ما فيها سوف ترمى بالأرض، وفيها البسملة آية من آيات الله، وقلت إذا كان ولابد، فاجعلوها ورقة في وسط الكيس في الأرز ولا مانع، لكن قال لي هذا الوسيط: إنهم يقولون قد طبعنا شيئاً من هذه الأكياس.
وعلى كل حال أنا أخبرهم الآن من هنا أنني كاره ذلك، وما أحببته.
وأما تقديرها بالكيلوين ومئة غرام وقد ذكرنا في كتابنا (مجالس شهر رمضان) أن مقدار زكاة الفطر يقدر بكيلوين وأربعين غراماً، فهذا لا تناقض، وحتى لو جاء واحد وقال: إن مقدار

(18/288)

الصاع كيلوين ونصف، أو جاء آخر وقال: مقدار الصاع ثلاثة كيلوات فلا تناقض؛ لأن تقدير الفطرة بالكيل، والكيل يعتمد الحجم لا الوزن، فرب شيء يزن شيئاً كبيراً وهو صغير الحجم إذا كان هذا الشيء ثقيلاً كالحديد مثلاً، والآخر خفيفاً، ولذلك وزن التمر لا يمكن أن يكون كوزن البر، ووزن البر لا يمكن أن يكون كوزن الرز، ووزن الرز أيضاً بعضها مع البعض الآخر لا يمكن أن يتفق مثال ذلك:
الحبوب ربما تتأثر بالجو إذا كان الجو رطباً تمتص من هذه الرطوبة فيزداد وزنها، وربما تمتص فيزداد حجمها، فالمهم أننا إذا قدرنا زكاة الفطر بالكيلو فليس معنى ذلك أن التقدير عام في كل شيء، لأن العبرة بالكيل الحجم دون الوزن، فإذا قدرناه بالبر الرزين بألفين وأربعين غراماً، وجاءنا رز أثقل منه يجب أن يزيد الوزن في الرز، إذا كان هذا كيلوين وأربعين غراماً يجب أن يزاد هذا، كذلك لو جاءنا رز أثقل من الأول يجب أن نزيد الوزن فكلما كان الشيء أثقل وهو مقدر بالكيل يجب أن يزداد وزنه وهذه قاعدة. ولذلك لا يمكن أن يقدر الناس الفطرة بوزن معين في كل الطعام، ولو فعلنا ذلك لكنا مخطئين.
فإذا قال قائل: كيف نعلم هذا الشيء؟
قلنا: قس الكيل بالصاع النبوي ثم ضع إناء يتسع لهذا الكيل، ثم قدر به الفطرة سواء ثقل وزنه أم خف؛ لأن المعتبر في الكيل هو الحجم.

(18/289)

* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: هل يجوز للفقير الذي يريد المزكي أن يعطيه زكاة الفطر أن يوكل شخصاً آخر في قبضها من المزكي وقت دفعها؟
فأجاب فضيلته بقوله: يجوز ذلك، أي يجوز أن يقول من عنده زكاة فطر للفقير وكل من يقبض الزكاة عنك وقت دفعها، وإذا جاء وقت الدفع بيوم أو يومين سُلمت الزكاة للوكيل الذي وكله الفقير في قبضها.
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: اعتاد كثير من الناس عند شراء زكاة الفطر أنه في العادة يوجد عند التاجر الذي يبيع هذه الزكاة كثير من الفقراء فيدفعها إليهم ثم بعد ذلك يشتريها التاجر من الفقراء الموجودين بنصف الثمن وهكذا تدور هذه الزكاة بين التاجر والفقراء. ولكن هناك أيضاً ملحوظة أخرى وهي: أن كثيراً من هؤلاء الناس الذين يزكون لا يبحثون عن الفقراء ولكن يقتصرون على الذين يوجدون عند التاجر فما الحكم؟ جزاك الله خيراً.
فأجاب فضيلته بقوله: الذي نرى أن الإنسان ينبغي عليه بل يجب أن يتحرى في إعطاء الصدقة، سواء كان صدقة الفطر، أو صدقة المال الواجبة، يجب عليه أن يتحرى بقدر الإمكان؛ لأنه مع الأسف الشديد في هذا الزمان صار كثير من الناس يدعي أنه مستحق لهذه الزكاة وليس مستحقًّا لها، ولو أن هذا الذي اشترى

(18/290)

صدقة الفطر من الدكان ذهب بها إلى بيوت الفقراء الذين يعرفهم لكان خيراً له، وإذا فعل هذا فإن هذه الدائرة التي ذكرها السائل سوف لا تكون.
أما إذا كان رجلاً غريباً بمكان ولا يعرف فقيراً فلا حرج عليه أن يعطي هؤلاء الذين عند الدكان، لأن ظاهر حالهم الحاجة، ولكن صاحب الدكان لا ينبغي له أن يستغل حاجة هؤلاء فيشتري منهم ما باعه بعشرة بخمسة في نفس المكان، بل إذا شاء نزل شيئاً معقولاً، أما أن ينزل نصف الثمن، أو ما أشبه ذلك فهذا أمر لا ينبغي.
* * *

(18/291)


باب إخراج الزكاة - فتاوى ابن عثيمين

باب إخراج الزكاة

(18/293)

سئل فضيلة الشيخ - رحمه الله تعالى -: عن حكم تأخير الزكاة إلى رمضان؟
فأجاب فضيلته بقوله: الزكاة كغيرها من أعمال الخير تكون في الزمن الفاضل أفضل، لكن متى وجبت الزكاة وتم الحول وجب على الإنسان أن يخرجها ولا يؤخرها إلى رمضان، فلو كان حول ماله في رجب فإنه لا يؤخرها إلى رمضان، بل يؤديها في رجب، ولو كان يتم حولها في محرم فإنه يؤديها في محرم، ولا يؤخرها إلى رمضان، أما إذا كان حول الزكاة يتم في رمضان فإنه يخرجها في رمضان، وكذلك لو طرأت فاقة على المسلمين وأراد تقديمها قبل تمام الحول فلا بأس بذلك.
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: ما حكم من أخر جزءاً من زكاة ماله لعدم تمكنه من حصر المال؟
فأجاب فضيلته بقوله: الواجب على الإنسان أن يبادر بإخراج زكاته لأن زكاته كالدين عليه، بل هي دين، ومطل الغني ظلم، والإنسان لا يدري فلعله يموت وتبقى زكاته في ماله ديناً عليه بعد موته، فالواجب أن يبادر بإخراج الزكاة ولا يؤخرها، لكن إذا أخر إخراجها من أجل حصر المال فلا شيء عليه.
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: شخص لم يخرج زكاة أربع سنين ماذا يلزمه؟

(18/295)

فأجاب فضيلته بقوله: هذا الشخص آثم في تأخير الزكاة، لأن الواجب على المرء أن يؤدي الزكاة فور وجوبها ولا يؤخرها، لأن الواجبات الأصل وجوب القيام بها فوراً، وعلى هذا الشخص أن يتوب إلى الله عز وجل من هذه المعصية، وعليه أن يبادر إلى إخراج الزكاة عن كل ما مضى من السنوات، ولا يسقط شيء من تلك الزكاة، بل عليه أن يتوب ويبادر بالإخراج حتى لا يزداد إثماً بالتأخير.
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: ما حكم تأخير زكاة الذهب؟ وهل يجوز؟
فأجاب فضيلته بقوله: تأخير الزكاة سواء زكاة الذهب أو غيره لا يجوز، إلا إذا لم يجد الإنسان أهلاً للزكاة، وأخرها ليتحرى من يرى أنه أهل، فهذا لا بأس به، لكن يجب أن نقيد الحول لأجل السنة الثانية، فإذا كانت الزكاة تحل في رمضان ولم يجد أحداً يعطيه وأخرها إلى ذي القعدة، فإذا جاء رمضان الثاني يؤدي الزكاة ولا يقول: أنا لم أؤد إلا في ذي القعدة، فلا أخرجها إلا في ذي القعدة، لأن الأول تأخير فإذا كان لمصلحة فلا بأس.
أما إذا اشترى ذهباً في أثناء الحول فإنه لا يضمّ إلى الذهب الأول في الزكاة، بل يجعله حولاً وحده وإن شاء أن يضمه إلى الأول ويخرج زكاتهما في آن واحد فلا بأس، ويكون هذا من باب تقديم الزكاة.

(18/296)

وإذا كان الذي اشتراه أقل من النصاب فإنه يضاف إلى الأول في النصاب، لكن في الحول له حول وحده، ما لم يختر أن يجعل زكاتهما في شهر واحد حين تحل زكاة الأول.

(18/297)

* * *

رسالة
بسم الله الرحمن الرحيم
فضيلة الشيخ محمد بن صالح العثيمين حفظه الله
السلام عليكم ورحمة الله وبركاته وبعد:
هناك بعض الناس ممن أفاء الله عليهم بالمال يتساهلون في أداء زكاته، وربما أخرج بعضهم بعض الأموال بنية الزكاة أو الصدقة من غير حصر لأمواله الزكوية بما لا يساوي إلا قليلاً من زكاته الواجبة. فما حكم هذا العمل؟ وما نصيحتكم حفظكم الله لهؤلاء؟ كما نرجو من فضيلتكم بيان حكم تارك الزكاة والا"ثار المترتبة على تركها في الدنيا والآخرة والله يحفظكم.
بسم الله الرحمن الرحيم
وعليكم السلام ورحمة الله وبركاته
الواجب على المسلم أن يؤدي زكاة ماله كاملة طاعة لله تعالى ورسوله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، وقياماً بأركان إسلامه، وحماية لنفسه من العقوبة، ولماله من النقص ونزع البركة، فالزكاة غنيمة وليست غرماً، قال الله تعالى: {خُذْ مِنْ أَمْوَالِهِمْ صَدَقَةً تُطَهِّرُهُمْ وَتُزَكِّيهِمْ بِهَا وَصَلِّ عَلَيْهِمْ إِنَّ صلاتَكَ سَكَنٌ لَّهُمْ وَاللهُ سَمِيعٌ عَلِيمٌ }.
والواجب على من آتاه الله مالاً تجب فيه الزكاة أن يحصيه إحصاء دقيقاً، كأن معه شريكاً شحيحاً يحاسب على القليل والكثير والقطمير والنقير.

(18/299)

والأموال ثلاثة أقسام:
القسم الأول: قسم لا إشكال في وجوب الزكاة فيه كالنقود من الذهب والفضة وما يقوم مقامهما من الأوراق النقدية ففيه الزكاة، سواء أعده للتجارة، أو النفقة، أو لشراء بيت يسكنه، أو لصداق يتزوج به، أو غير ذلك.
القسم الثاني: قسم لا إشكال في عدم وجوب الزكاة فيه كبيته الذي يسكنه وسيارته التي يركبها، وفرش بيته ونحو ذلك وهذان أمرهما واضح.
القسم الثالث: قسم فيه إشكال كالديون في الذمم، فالواجب سؤال أهل العلم عنه حتى يكون العبد فيه على بينة في دينه ليعبد الله تعالى على بصيرة.
ولا يحل للمسلم أن يتهاون في أمر الزكاة، أو يتكاسل في أدائها إلى أهلها، لما في ذلك من الوعيد الشديد في كتاب الله تعالى، وسنة رسوله صلى الله عليه وعلى آله وسلم.
أما في كتاب الله تعالى فقد قال الله سبحانه: {وَلاَ يَحْسَبَنَّ الَّذِينَ يَبْخَلُونَ بِمَآ ءَاتَاهُمُ اللهُ مِن فَضْلِهِ هُوَ خَيْراً لَّهُمْ بَلْ هُوَ شَرٌّ لَّهُمْ سَيُطَوَّقُونَ مَا بَخِلُواْ بِهِ يَوْمَ الْقِيَامَةِ وَللَّهِ مِيرَاثُ السَّمَاوَاتِ وَالأَْرْضِ وَاللهُ بِمَا تَعْمَلُونَ خَبِيرٌ }. وقال تعالى: {وَالَّذِينَ يَكْنِزُونَ الذَّهَبَ وَالْفِضَّةَ وَلاَ يُنفِقُونَهَا فِي سَبِيلِ اللهِ فَبَشِّرْهُمْ بِعَذَابٍ أَلِيمٍ * يَوْمَ يُحْمَى عَلَيْهَا فِى نَارِ جَهَنَّمَ فَتُكْوَى بِهَا جِبَاهُهُمْ وَجُنوبُهُمْ وَظُهُورُهُمْ هَاذَا مَا كَنَزْتُمْ لأَنفُسِكُمْ فَذُوقُواْ مَا كُنتُمْ تَكْنِزُونَ}.
وأما السنة فقد قال النبي صلى الله عليه وعلى آله وسلم: «من

(18/300)

آتاه الله مالاً فلم يؤد زكاته مثّل له شجاعاً أقرع وهو الحية الخالي رأسها من الشعر لكثرة سمها له زبيبتان يطوقه يوم القيامة يأخذ بلهزمتيه يعني شدقيه يقول: أنا مالك، أنا كنزك». رواه البخاري، وقال النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «ما من صاحب ذهب ولا فضة لا يؤدي منها حقها إلا إذا كان يوم القيامة صفحت له صفائح من نار، فأحمي عليها في نار جهنم، فيكوى بها جنبه، وجبينه، وظهره، كلما بردت أعيدت في يوم كان مقداره خمسين ألف سنة حتى يقضى بين العباد». رواه مسلم.
فهذا أيها المسلم كتاب ربك وهذه سنة نبيك صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، وفيهما هذا الوعيد الشديد في يوم لا ينفع مال ولا بنون إلا من أتى الله بقلب سليم.
فاحرص على حصر أموالك التي تجب فيها الزكاة، وأدّ زكاتها إلى مستحقها طيبة نفسك بها، منشرحاً بها صدرك، تحتسب أجرها على الله، وترجو منه الخلف العاجل، قال الله تعالى: {وَمَآ ءاتَيْتُمْ مِّن زكاةٍ تُرِيدُونَ وَجْهَ اللهِ فَأُوْلَائِكَ هُمُ الْمُضْعِفُونَ }. وقال تعالى: {وَمَآ أَنفَقْتُمْ مِّن شَىْءٍ فَهُوَ يُخْلِفُهُ وَهُوَ خَيْرُ الرَّازِقِينَ }.
وفقني الله وإياك لما يحبه ويرضاه، وجعله عملاً خالصاً لوجهه، موافقاً لشرعه، إنه جواد كريم. كتبه محمد الصالح العثيمين في 21/8/1418 هـ .

(18/301)

سئل فضيلة الشيخ - رحمه الله تعالى -: ظللت عشر سنوات أجمع مالاً ثم تزوجت منه واشتريت سيارة ولم أدفع زكاته طوال هذه السنوات فما الحكم؟
فأجاب فضيلته بقوله: يظن بعض الناس أنه مادام يجمع المال ليتزوج، أو يشتري سكناً فلا زكاة عليه، وهذا غير صحيح، بل الزكاة واجبة في المال سواء أعده للنفقة، أو الزواج، أو شراء البيت.
كما يظن بعض الناس أن المال المودع في شركة أو بنك لا زكاة فيه، وهذا أيضاً غير صحيح.
ونقول لهذا السائل: عليك الآن أن تحصي مالك في هذه السنوات وتخرج زكاته.
وعلى الإنسان أن يبادر بسؤال أهل العلم، وبقاء الإنسان هذه المدة الطويلة بدون سؤال فهذا تهاون وتفريط.
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: إنسان تهاون في إخراج الزكاة لمدة خمس سنوات، والآن هو تائب هل التوبة تسقط إخراج الزكاة؟ وإذا لم تسقط إخراج الزكاة فما هو الحل؟ وهذا المال أكثر من عشرة آلاف وهو لا يعرف مقداره الآن؟
فأجاب فضيلته بقوله: الزكاة عبادة لله عز وجل، وحق أهل الزكاة، فإذا منعها الإنسان كان منتهكاً لحقين: حق الله تعالى، وحق

(18/302)

أهل الزكاة، فإذا تاب بعد خمس سنوات كما جاء في السؤال سقط عنه حق الله عز وجل، لأن الله تعالى قال: {وَهُوَ الَّذِى يَقْبَلُ التَّوْبَةَ عَنْ عِبَادِهِ وَيَعْفُواْ عَنِ السَّيِّئَاتِ وَيَعْلَمُ مَا تَفْعَلُونَ } ويبقى الحق الثاني وهو حق المستحقين للزكاة من الفقراء وغيرهم، فيجب عليه تسليم الزكاة لهؤلاء، وربما ينال ثواب الزكاة مع صحة توبته، لأن فضل الله واسع.
أما تقدير الزكاة فليتحر ما هو مقدار الزكاة بقدر ما يستطيع، ولا يكلف الله نفساً إلا وسعها، فعشرة آلاف مثلاً زكاتها في السنة مائتان وخمسون، فإذا كان مقدار الزكاة مائتين وخمسين، فليخرج مائتين وخمسين عن السنوات الماضية عن كل سنة، إلا إذا كان في بعض السنوات قد زاد عن العشرة فليخرج مقدار هذه الزيادة، وإن نقص في بعض السنوات سقطت عنه زكاة النقص.
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: شخص وصي على أيتام أرامل، ولديه زكاة مال ويخشى إن دفع هذا المال إلى الأرامل أن يسيئوا التصرف فيه، فقال أدفع إليهم بعض المال والباقي أتصرف فيه لهم؟
فأجاب فضيلته بقوله: الواجب على ولي اليتيم أن يبقى المال عنده؛ لأنه لو دفع إليه المال أفسده، فإذا احتاج هذا اليتيم أنفق عليه منه، ولو من زكاة ماله، فتصرف هذا الولي طيب.
وهنا تنبيه يجب أن يُتنبه له، وهو أنه لا يجوز أن يقبض للأيتام من الزكاة ما يزيد عن حاجتهم سنة، لأنه إذا زاد عن حاجة السنة

(18/303)

صاروا لا يستحقون الزكاة، وهذه مسألة يجب التنبه لها، لأن كثيراً من الناس يأخذ للأيتام من الزكوات، ثم يصير عنده أموال كثيرة، وهذا حرام عليه، فمثلاً إذا قدر أنه يكفيهم في السنة عشر آلاف ريال لا يجوز أن يأخذها عشرة آلاف ومئة؛ لأن حد الغنى الذي يمنع من أخذ الزكاة هو أن يجد الإنسان كفايته سنة.
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: سائلة تسأل تقول: إنها تملك مجموعة من الذهب، فهل لها أن تؤخر إخراج زكاة ذهبها كله في آخر وقت امتلكت فيه آخر قطعة منه؟
فأجاب فضيلته بقوله: الصواب أن لها أن تقدم المتأخر، وليس لها أن تؤخر المتقدم، لأن الزكاة إذا وجبت فإنه لا يجوز تأخيرها إلا لمصلحة شرعية، وهنا ليس هناك مصلحة شرعية، فالأحسن لها أن تقدم المتأخر، ولها أن تزكي كل شيء في وقته.
إذا كانت لا تعلم وقت الامتلاك مثل أن تشك هل ملكته في شهر محرم، أو في شهر صفر، فإنه لا يجب عليها إلا الإخراج في صفر.
أما إذا كانت تعلم أوقات الامتلاك فذلك له طريقان في إخراج الزكاة، فإذا ملكت قطعة ذهب في المحرم، وقطعة في ربيع، والثالثة في جمادى، والرابعة في شعبان، نقول: أخرجي زكاة الجميع في المحرم إن شئت، ويكون هذا تعجيلاً لزكاة المتأخر، ولا يجوز أن تؤخر المحرم إلى شعبان.

(18/304)

ولها طريق ثان: أنها تزكي الذي ملكته في المحرم في محرم، والذي ملكته في الأشهر التي بعدها كلٌّ في وقته.
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: ما حكم تأخير الزكاة شهراً أو شهرين لحين وصول مبعوث الحكومة لتسليمها له؟
فأجاب فضيلته بقوله: الواجب على الإنسان أن يؤدي الزكاة فوراً، كما أن الدين لو كان لا"دمي وجب عليه أن يؤديه فوراً إذا لم يؤجل، وكان قادراً على تسليمه، لقول النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «مطل الغني ظلم». وقوله: «اقضوا الله، فالله أحق بالقضاء». وعلى هذا فالواجب أن الإنسان يبادر بها. لكن إذا أخرها خوفاً من أن تأتي الحكومة وتطالبه بها فهذا لا حرج عليه، ينتظر حتى يأتي مبعوث الحكومة ويسلمها له.
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: هل تجب الزكاة في مال الصبي والمجنون؟
فأجاب فضيلته بقوله: هذه المسألة محل خلاف بين العلماء:
فمنهم من قال: إن الزكاة في مال الصغير والمجنون غير واجبة نظراً إلى تغليب التكليف بها، ومعلوم أن الصغير والمجنون

(18/305)

ليسا من أهل التكليف، فلا تجب الزكاة في مالهما.
ومنهم من قال: بل الزكاة واجبة في مالهما، وهو الصحيح، نظراً لأن الزكاة من حقوق المال، لا ينظر فيها إلى المالك لقوله تعالى: {خُذْ مِنْ أَمْوَالِهِمْ صَدَقَةً تُطَهِّرُهُمْ وَتُزَكِّيهِمْ بِهَا وَصَلِّ عَلَيْهِمْ إِنَّ صلاتَكَ سَكَنٌ لَّهُمْ وَاللهُ سَمِيعٌ عَلِيمٌ } فجعل موضع الوجوب المال وليس ذمة المكلف، ولهذا قال فقهاء الحنابلة: «وتجب الزكاة في عين المال، ولها تعلق بالذمة». ولقول النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لمعاذ بن جبل رضي الله عنه حينما بعثه إلى اليمن: «أعلمهم أن الله افترض عليهم صدقة في أموالهم، تؤخذ من أغنيائهم فترد على فقرائهم» وعلى هذا فتجب الزكاة في مال الصبي والمجنون، ويتولى أخراجها وليهما.
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: لماذا وجبت الزكاة في مال الصبي والمجنون مع عدم التكليف؟
فأجاب فضيلته بقوله: لأن الزكاة حق المال، قال الله تعالى: {وَالَّذِينَ فِى" أَمْوَالِهِمْ حَقٌّ مَّعْلُومٌ * لِّلسَّآئِلِ وَالْمَحْرُومِ}، وقوله تعالى: {خُذْ مِنْ أَمْوَالِهِمْ صَدَقَةً تُطَهِّرُهُمْ وَتُزَكِّيهِمْ بِهَا وَصَلِّ عَلَيْهِمْ إِنَّ صلاتَكَ سَكَنٌ لَّهُمْ وَاللهُ سَمِيعٌ عَلِيمٌ }، وقال النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لمعاذ بن جبل رضي الله عنه وهو يبعثه إلى اليمن: «أعلمهم أن الله افترض عليهم صدقة في أموالهم، تؤخذ من أغنيائهم فترد في فقرائهم». ولقول أبي بكر رضي الله عنه : «الزكاة حق المال». فهي من جنس النفقة، تجب في مال الصبي، وفي مال المجنون على من تجب عليه نفقته،

(18/306)

يعني مثلاً لو كان الصبي له أم فقيرة يؤخذ من ماله نفقة لأمه، ولو كان له زوجة يؤخذ من ماله نفقة لزوجته، فهكذا الزكاة حق لأهلها في مال هذا الصبي، أو في مال هذا المجنون.
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: من كان عنده ثلث ميت ودراهم لأيتام فهل فيها زكاة؟
فأجاب فضيلته بقوله: أما الثلث الذي للميت فلا زكاة فيه لأنه ليس له مالك، وإنما هو معد لوجوه الخير.
وأما الدراهم التي للأيتام فتجب فيها الزكاة، فيخرجها الولي عنهم؛ لأن الصحيح من أقوال أهل العلم أن الزكاة لا يشترط فيها بلوغ ولا عقل؛ لأن الزكاة واجبة في المال.
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: يوجد يتامى يأتيهم زكاة أموال من المسلمين وكذلك من الضمان الاجتماعي حتى وصل المال إلى مئة ألف ريال فهل عليهم أداء الزكاة بما أنهم أيتام ولا يجدون من يصرف عليهم؟
فأجاب فضيلته بقوله: أولاً: يجب أن نعلم أن الزكاة ليست للأيتام، الزكاة للفقراء والمساكين وبقية الأصناف، واليتيم قد يكون غنيًّا قد يترك له أبوه مالاً يغنيه، وقد يكون له راتب من الضمان الاجتماعي أو غيره يستغني به. ولهذا نقول: يجب على ولي اليتيم ألا يقبل الزكاة إذا كان عند اليتيم ما يغنيه.
أما الصدقة فإنها مستحبة على اليتامى وإن كانوا أغنياء.

(18/307)

ثانياً: وإذا اجتمع عند اليتامى مال فإن الزكاة واجبة فيه، لأنه لا يشترط في الزكاة البلوغ ولا العقل، فتجب الزكاة في مال الصبي وفي مال المجنون.

سئل فضيلة الشيخ - رحمه الله تعالى -: عندي قدر من المال لشخص ضعيف وضعها عندي أمانة، وحال عليها الحول وهي عندي، فهل يجوز أن أزكيها من مالي الخاص وأنوب عنه في تزكيتها لأنها قليلة والرجل فقير؟
فأجاب فضيلته بقوله: الزكاة من العبادات الكبيرة، ومن دعائم الإسلام العظيمة، وكل عبادة فإنه لا يجوز فعلها إلا بنية، لقول النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «إنما الأعمال بالنيات، وإنما لكل امرىء ما نوى». وإذا كان كذلك فإنه لا يجوز إخراج زكاة إنسان إلا بعد أن يوكلك عنه، فأما بدون توكيل فإنه لا يجوز، فإنك إذا أخرجتها بدون توكيله لم يكن منه نية في إخراجها، وإذا لم تحصل النية فإنه لا يجزىء إخراجها، والله الموفق.
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: لقد أخرجت عشرين ألف ريال زكاة عام 1411 هـ ثم حسبت زكاة أموالي في نفس العام فوجدتها خمسة عشر ألفاً هل يجوز اعتبار الزيادة من زكاة 1412 هـ ولو بدون نية؟

(18/308)

فأجاب فضيلته بقوله: هذا السائل أخرج زكاة أكثر مما عليه، ويسأل هل يحسبها من زكاة العام القادم؟ نقول: لا يحسبها من زكاة العام القادم؛ لأنه لم ينوها عنه، ولكن تكون صدقة تقربه إلى الله عز وجل؛ لقول النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «إنما الأعمال بالنيات، وإنما لكل امرىء ما نوى».
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: رجل له أخ متوفى وله أولاد ومال تولى الإنفاق عليهم عمهم ويتولى إخراج زكاتهم وبعد أن بلغ الأولاد رشدهم فمنهم من تزوج كالبنات، ومن الأولاد من توظف، ومنهم من يدرس، فهل يجوز للعم أن يخرج زكاتهم بدون علمهم حيث لايزال باقي التركة عنده؟
فأجاب فضيلته بقوله: إذا بلغ الأولاد وكانوا عقلاء رشيدين يحسنون التصرف في أموالهم انفسخت ولاية عمهم إلا بوكالة منهم، وعلى هذا فلا يجوز له إخراج الزكاة إلا بإذنهم.
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: هل يجوز للوكيل في جمع الإيجار أن يخرج الزكاة عنه؟
فأجاب فضيلته بقوله: الوكيل لا يخرج الزكاة عن المال الذي في يده إلا بعد إذن الموكل؛ لأن الموكل إذا وكله في التصرف لا يعني

(18/309)

أنه وكله في دفع الزكاة، والزكاة كما هو معلوم عبادة تحتاج إلى نية، فإذا كان الوكيل يريد إخراج الزكاة عن هذه الأموال التي استلمها من هذه الأجور فعليه أن يستأذن من أصحابها، فإذا وكلوه فلا حرج عليه أن يخرج الزكاة.
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: إذا كانت المرأة ليس عندها مال تدفع الزكاة منه وليس عندها إلا الحلي فهل يجوز أن يقوم زوجها بأداء الزكاة عنها؟
فأجاب فضيلته بقوله: نعم إذا رضيت بذلك فلا بأس وكذلك إذا قام أحد من أقاربها مثل أبيها أو أخيها فلا حرج أيضاً فإن لم يقم أحد بذلك وليس عندها إلا الحلي فإنها تبيع من هذا الحلي وتزكي.
لكن قد يقول بعض الناس: تبيع من الحلي وتزكي فإنه لا يمضي سنوات إلا وقد انتهى عليها وليس عندها شيء؟
والجواب على هذا نقول: إذا وصل إلى حد ينقص فيه عن النصاب لم يكن عليها زكاة، وحينئذ لا يخلص حليها وسيبقى لها حلي زنته أربعة وثمانون جراماً.
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: هل يجوز التوكيل في صرف زكاة الفطر وزكاة المال وفي قبضها؟
فأجاب فضيلته بقوله: نعم يجوز التوكيل في صرف زكاة الفطر كما يجوز في زكاة المال، لكن لابد أن تصل زكاة الفطر إلى يد

(18/310)

الفقير قبل صلاة العيد، لأنه وكيل عن صاحبها، أما لو كان الجار قد وكله الفقير، وقال: اقبض زكاة الفطر من جارك لي، فإنه يجوز أن تبقى مع الوكيل ولو بعد صلاة العيد، لأن قبض وكيل الفقير بمنزلة قبض الوكيل.
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: رجل فقير يأخذ الزكاة من صاحبه الغني بحجة أنه سيوزعها ثم يأخذها هو فما الحكم في هذا العمل؟
فأجاب فضيلته بقوله: هذا محرم عليه، وهو خلاف الأمانة، لأن صاحبه يعطيه على أنه وكيل يدفعه لغيره، وهو يأخذه لنفسه، وقد ذكر أهل العلم أن الوكيل لا يجوز أن يتصرف فيما وكل فيه لنفسه، وعلى هذا فإن الواجب على هذا الشخص أن يبين لصاحبه أن ما كان يأخذه من قبل كان يصرفه لنفسه، فإن أجازه فذاك، وإن لم يجزه فإن عليه الضمان أي يضمن ما أخذ لنفسه ليؤدي به الزكاة عن صاحبه. وبهذه المناسبة أود أن أنبه إلى مسألة يفعلها بعض الناس الجهال وهي: أنه يكون فقيراً فيأخذ الزكاة ثم يغنيه الله فيعطيه الناس على أنه لم يزل فقيراً ثم يأخذها، فمن الناس من يأخذها ويأكلها، ويقول: أنا ما سألت الناس، وهذا رزق ساقه الله إلي، وهذا محرم؛ لأن من أغناه الله تعالى حرم عليه أن يأخذ شيئاً من الزكاة.
ومن الناس من يأخذها ثم يعطيها غيره بدون أن يوكله صاحب الزكاة وهذا أيضاً محرم، ولا يحل له أن يتصرف هذا

(18/311)

التصرف وإن كان دون الأول لكنه محرم عليه أن يفعل هذا، ويجب عليه ضمان الزكاة لصاحبه إذا لم يأذن له ولم يجز تصرفه. والله الموفق.
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: عن حكم إعطاء الإنسان الزكاة دون إخباره أنها زكاة؟
فأجاب فضيلته بقوله: لا بأس أن يعطى الزكاة لمستحقها بدون أن يعلم أنها زكاة إذا كان الا"خذ له عادة بأخذها وقبولها، فإن كان ممن لا يقبلها فإنه يجب إعلامه حتى يكون على بصيرة فيقبل أو يرد.
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: إذا أعطى الإنسان زكاته لمستحقها فهل يخبره أنها زكاة؟
فأجاب فضيلته بقوله: إذا أعطى الإنسان زكاته إلى مستحقها فإن كان هذا المستحق يرفض الزكاة ولا يقبلها فإنه يجب على صاحب الزكاة أن يخبره أنها زكاة؛ ليكون على بصيرة من أمره إن شاء رفض وإن شاء قبل، وإذا كان من عادته أن يأخذ الزكاة فإن الذي ينبغي أن لا يخبره؛ لأن إخباره بأنها زكاة فيه نوع من المنة، وقد قال الله تعالى: {ياأَيُّهَا الَّذِينَ ءَامَنُواْ لاَ تُبْطِلُواْ صَدَقَاتِكُم بِالْمَنِّ وَالأَْذَى كَالَّذِى يُنفِقُ مَالَهُ رِئَآءَ النَّاسِ وَلاَ يُؤْمِنُ بِاللهِ وَالْيَوْمِ الأَْخِرِ فَمَثَلُهُ كَمَثَلِ صَفْوَانٍ عَلَيْهِ تُرَابٌ فَأَصَابَهُ وَابِلٌ فَتَرَكَهُ صَلْدًا لاَّ يَقْدِرُونَ عَلَى شَىْءٍ مِّمَّا كَسَبُواْ وَاللهُ لاَ يَهْدِي الْقَوْمَ الْكَافِرِينَ }.

(18/312)

* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: عن حكم نقل الزكاة من مكان وجوبها؟
فأجاب فضيلته بقوله: يجوز للإنسان أن ينقل زكاته من بلده إلى بلد آخر إذا كان في ذلك مصلحة، فإذا كان للإنسان أقارب مستحقون للزكاة في بلد آخر غير بلده وبعث بها إليهم فلا بأس بذلك، وكذلك لو كان مستوى المعيشة في البلد مرتفعاً وبعث بها الإنسان إلى بلد أهله أكثر فقراً فإن ذلك أيضاً لا بأس به، أما إذا لم يكن هناك مصلحة في نقل الزكاة من بلد إلى البلد الثاني فلا تنقل.
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: عن حكم نقل الزكاة من البلد التي هي فيه؟
فأجاب فضيلته بقوله: الأفضل أن تؤدى زكاة المال في البلد الذي فيه المال، لأنه محل أطماع الفقراء، ولأنه ظاهر قوله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لمعاذ بن جبل: «أعلمهم أن الله افترض عليهم صدقة تؤخذ من أغنيائهم، فترد على فقرائهم». لكن إذا كان نقلها إلى بلد آخر فيه مصلحة مثل أن يكون في البلد الآخر أقارب لمن عليه الزكاة وهم محتاجون، أو يكون أهل البلد الآخر أشد حاجة، أو يكون أهل البلد الآخر أنفع للمسلمين فإنه في هذه الحال يكون النقل لهذه الأغراض جائز ولا حرج فيه. والله اعلم.

(18/313)

* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: هل يجوز نقل زكاة المال من بلد إلى آخر؟
فأجاب فضيلته بقوله: الأولى أن توزع زكاة الأموال في نفس البلد، لأن ذلك أيسر للدافع، ولأجل كف أطماع الفقراء الذين هم في بلاد هذا الغني، ولأنهم أقرب من غيرهم فيكونون أولى بزكاته من الآخرين.
لكن إذا دعت الحاجة، أو المصلحة إلى نقل الزكاة إلى جهة أخرى فإن ذلك لا بأس به، فإذا علم أن هناك مسلمين متضررين بالجوع والعري ونحو ذلك، أو علم أن هناك مسلمين يجاهدون في سبيل الله لتكون كلمة الله هي العليا، أو كان للإنسان أقارب محتاجون في بلد آخر، من أعمام، أو أخوال، أو إخوان، أو أخوات، أو غيرهم، فعند ذلك لا بأس بنقل الزكاة إليهم وذلك للمصلحة الراجحة. والله الموفق.
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: هل دفع الزكاة محصور في بلد معين؟
فأجاب فضيلته بقوله: الجواب: لا، لأن الله تعالى حصر المستحقين دون أماكنهم فقال: {إِنَّمَا الصَّدَقَاتُ لِلْفُقَرَآءِ وَالْمَسَاكِينِ وَالْعَامِلِينَ عَلَيْهَا وَالْمُؤَلَّفَةِ قُلُوبُهُمْ وَفِى الرِّقَابِ وَالْغَارِمِينَ وَفِى سَبِيلِ اللهِ وَابْنِ السَّبِيلِ فَرِيضَةً مِّنَ اللهِ وَاللهُ عَلِيمٌ حَكِيمٌ } إلا أن دفع الزكاة في البلد الذي فيه الإنسان أولى بلا شك، لكن إذا كان البلد ليس فيه أحد من مستحقي الزكاة فتدفع في بلد آخر.

(18/314)

* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: رجل يقيم خارج بلده كيف يؤدي زكاة ماله؟ هل يرسلها إلى بلده أم يؤديها في البلد المقيم بها؟ أم يكلف أهله بتأديتها نيابة عنه؟
فأجاب فضيلته بقوله: ينظر ما هو الأصلح لأهل الزكاة، هل الأصلح أن يدفعها إليهم في بلده؟ أم يرسلها إلى بلد آخر فيه فقراء؟ فإن تساوى الأمران فيدفعها في البلد الذي هو فيه.
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: ما حكم دفع زكاة الفطر على المجاهدين والمرابطين في سبيل الله ومن لا يستطيع أن يؤديها فماذا يفعل؟ وهل تدفع زكاة الفطر للمجاهدين والمرابطين؟
فأجاب فضيلته بقوله: السؤال كأنه من شقين: الشق الأول هل تجب الزكاة على المجاهدين والمرابطين، والجواب: نعم تجب عليهم لعموم حديث ابن عمر رضي الله عنهما : «أن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فرض زكاة الفطر صاعاً من تمر، أو صاعاً من شعير، على الذكر والأنثى، والحر والعبد، والصغير والكبير من المسلمين.
وأما من تحل له فإن المرابطين الذين ليس عندهم ما يكفيهم يعطون منها، وهم أولى من غيرهم، بل هم من المجاهدين في سبيل الله الذين لهم نصيب من الزكاة، وإن لم يكونوا فقراء، إلا أن زكاة الفطر تختص بالفقير، لقوله في حديث ابن عباس رضي الله

(18/315)

عنهما : «فرضها النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ طهرة للصائم من اللغو والرفث، وطعمة للمساكين».
وأما من لا يستطيع أن يدفعها فليس عليه شيء لقوله تعالى: {فَاتَّقُواْ اللهَ مَا اسْتَطَعْتُمْ وَاسْمَعُواْ وَأَطِيعُواْ وَأَنْفِقُواْ خَيْراً لأَِنفُسِكُمْ وَمَن يُوقَ شُحَّ نَفْسِهِ فَأُوْلَائِكَ هُمُ الْمُفْلِحُونَ }؟

سئل فضيلة الشيخ - رحمه الله تعالى -: أملك عدداً من رؤوس البقر في مصر، هل أخرج الزكاة عنها وأنا في غير بلدي أم أنتظر حتى رجوعي إلى بلدي؟
فأجاب فضيلته بقوله: بل يجب عليك أن تخرج زكاتها، كلما حال عليها الحول، فتوكل من يخرجها هناك في مصر. والتوكيل في إخراج الزكاة جائز، لأن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كان يبعث السعاة العمال لقبض الزكاة، فيأخذونها من أهلها ويأتون بها إلى رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، وثبت عنه صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أيضاً أنه وكّل علي بن أبي طالب رضي الله عنه في ذبح ما بقي من هديه في حجة الوداع.
فوكل أحداً ممن تثق بهم في مصر ليخرج زكاة هذه المواشي، ولا يحل لك أن تؤخرها حتى ترجع، لأن في ذلك تأخيراً يتضمن حرمان أهلها منها في وقتها، ولا تدري فربما توافيك المنية قبل أن تعود إلى مصر، وقد لا يؤديها الورثة عنك؛ وحينئذ تتعلق الزكاة بذمتك، فبادر يا أخي بارك الله فيك بإخراج الزكاة ولا تؤخرها.
* * *

(18/316)

سئل فضيلة الشيخ - رحمه الله تعالى -: نحن ندرس في بلاد غير إسلامية ولا يوجد من يستحق زكاة المال أو زكاة الفطر فما العمل؟ وهل تصرف لصالح المركز الإسلامي المزمع إنشاؤه؟
فأجاب فضيلته بقوله: حل هذه المشكلة بسيط وذلك بأن توكلوا من يخرجها عنكم إما في بلادكم الأصلية، أو غيرها من البلاد التي فيها أحد من أهل الزكاة.
ولا يصح صرفها لحساب المركز الإسلامي المزمع إنشاؤه في ... لأنه ليس من مصارف الزكاة، فإن المراد بقوله: {في سبيل الله} خصوص الجهاد في سبيل الله، كما هو قول الجمهور من أهل العلم، وليس المراد به عموم المصالح، كما قاله بعض المتأخرين، إذ لو كان كما قال لضاعت فائدة الحصر المستفادة من قوله: {إِنَّمَا الصَّدَقَاتُ لِلْفُقَرَآءِ وَالْمَسَاكِينِ وَالْعَامِلِينَ عَلَيْهَا وَالْمُؤَلَّفَةِ قُلُوبُهُمْ وَفِى الرِّقَابِ وَالْغَارِمِينَ وَفِى سَبِيلِ اللهِ وَابْنِ السَّبِيلِ فَرِيضَةً مِّنَ اللهِ وَاللهُ عَلِيمٌ حَكِيمٌ }.
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: ما حكم دفع الزكاة لصالح اللاجئين والمهاجرين في كشمير الحرة نظراً لفقرهم الشديد وحاجتهم الماسة بعد أن وقفت عليها بنفسي؟ جزاكم الله خيراً.

(18/317)

فأجاب فضيلته بقوله: يرى بعض العلماء جواز دفع الزكاة للمسلمين إذا كانوا في بلاد أشد حاجة من البلد الذي هو فيه، لكن يشترط بعض العلماء أن يبدأ بالبلد الأقرب فالأقرب، ولا يجوز أن يتخطى الأقرب، لكن الذي يظهر أنه إذا لم يكن في بلاده مستحق للزكاة فإنه يدفعها إلى من هو أشد حاجة في البلاد الخارجية.
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: عن حكم نقل زكاة الفطر؟
فأجاب فضيلته بقوله: نقل صدقة الفطر إلى بلاد غير بلاد الرجل الذي أخرجها إن كان لحاجة بأن لم يكن عنده أحد من الفقراء فلا بأس به، وإن كان لغير حاجة بأن وجد في البلد من يتقبلها فإنه لا يجوز على ما قاله بعض أهل العلم.
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: عن حكم نقل زكاة الفطر عن محل وجوبها؟
فأجاب فضيلته بقوله: هذه المسألة فيها خلاف بين العلماء، فالمشهور من مذهب الحنابلة أنه لا يجوز نقل الزكاة عن محل وجوبها، إلا إذا لم يكن في المحل أهل لها، فإنها تفرق في أقرب البلاد إليه، وعلى هذا إذا كان في بلد فيه فقراء فإنه لا يوزعها في بلد آخر سواه؛ لأن أهل بلده أحق من غيرهم.
أما لو لم يكن عنده فقراء فإنه لا حرج أن ينقلها إلى بلاد

(18/318)

أخرى، وكذلك على القول الراجح إذا كان في نقلها مصلحة، مثل أن ينقلها إلى أناس أشد حاجة من أهل بلده لكن زكاة الفطر ليست كزكاة المال، لأن زكاة المال وقتها أوسع، أما زكاة الفطر فهي مخصوصة قبل العيد بيومين إلى صلاة العيد، والله أعلم.

(18/319)

* * *

رسالة
بسم الله الرحمن الرحيم
فضيلة الشيخ محمد بن صالح العثيمين حفظه الله
السلام عليكم ورحمة الله وبركاته
حيث إنني أعمل لدى امرأة تحب فعل الخير وتفعل الخير الكثير، وقد كلفتني أن أنقل إلى فضيلتكم أسئلتها الا"تية:
1 هل يجوز توزيع زكاة المال خارج مدينة الرياض؟ حيث إنها كانت توزع جزءاً من الزكاة على المحتاجين في قرى نائية، وهناك من قال لها: إنه لا يجوز توزيع الزكاة خارج المكان الذي تقيمين فيه.
2 هل يجوز توزيع جزء من زكاة المال خارج المملكة العربية السعودية على الفقراء والمحتاجين والمساكين من المسلمين بالدول العربية؟
3 هل يجوز إعطاء العاملين لديها من زكاة المال لأهاليهم؟
4 هل يجوز توزيع أرباح البنك على الأعمال الخيرية مثل الملبس والعلاج والعمليات الجراحية للمساكين

(18/321)

والمحتاجين خارج المملكة العربية السعودية بدلاً من تركها للبنك؟
وفقكم الله لكل خير وأعانكم على حسن طاعته وتقبلوا وافر التقدير.
بسم الله الرحمن الرحيم
وعليكم السلام ورحمة الله وبركاته
1 يجوز توزيع الزكاة خارج بلد المزكي ولو بعيدة عنه إذا كان في ذلك مصلحة، مثل أن يكون أهل البلد الثاني أشد حاجة، أو أقارب للمزكي ممن يجوز دفع زكاته إليهم. ولكن لا يجوز للوكيل أن يدفعها في البلد الثاني إلا بموافقة موكله.
2 جوابه كالذي قبله.
3 نعم يجوز إعطاء أهل العاملين عندها إذا كانوا مستحقين للزكاة وحاجتهم أشد من حاجة أهل بلدها.
4 لا يجوز أخذ الأرباح من البنك لأنها ربا لكن من كان قد تورط وأخذها فليصرفها في أعمال الخير تخلصاً منها.
والسلام عليكم ورحمة الله وبركاته.
كتبه محمد الصالح العثيمين في 12/7/1420 هـ .
242

(18/322)

سئل فضيلة الشيخ - رحمه الله تعالى -: هل يجوز نقل الزكاة من بلد إلى بلد آخر؟
فأجاب فضيلته بقوله: نعم يجوز نقل الزكاة من بلد إلى بلد أخرى، ولكن الأفضل أن يفرقها في بلده إلا إذا كان في النقل مصلحة، مثل أن يكون له أقارب في بلد آخر من أهل الزكاة، فيريد أن ينقلها إليهم، أو يكون البلد الآخر أكثر حاجة من بلده فينقلها إليهم؛ لأنهم أحوج فإن هذا لا بأس به، وإلا فالأفضل أن يفرقها في بلده، ومع ذلك لو أن نقلها إلى بلد آخر بدون مصلحة فإنه إذا أوصلها إلى أهلها في أي مكان أجزأت عنه؛ لأن الله تبارك وتعالى فرضها لأهلها، ولم يشترط أن يكونوا في بلد المال.
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: نجمع زكاة الفطر نقداً من الناس ثم نتصل بمكتب خدمات المجاهدين هاتفيًّا لإبلاغهم فيردون أنهم يشترون بهذه النقود أرزاً مثلاً ويخرجونه ليلة العيد لأسر المجاهدين والشهداء فهل يصح هذا العمل؟
فأجاب فضيلته بقوله: هذا العمل لا يصح ولا يجوز أن تنقل زكاة الفطر لغير البلد الذي فيه الصائم إلا إذا كان ليس في البلد أحد محتاج فهذا لا بأس، وأما مادام فيه محتاج فإنه لا يجوز نقلها لا للمجاهدين ولا لغيرهم، ثم إن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أمر بأن تخرج زكاة الفطر صاعاً من الشعير، أو صاعاً من تمر، وفي حديث أبي سعيد الخدري

(18/323)

رضي الله عنه صاعاً من طعام، فأمر النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أن تخرج صاعاً من طعام، يخرجها الإنسان بنفسه ويطمئن إليها، أما أن يعطي دراهم ويوكل من يخرجها، فأصل التوكيل في إخراجها جائز، لكن المشكل أنها في غير بلده، وإخراج زكاة الفطر تكون في البلد، ومن ذلك أيضاً الأضحية، فإن بعض الناس يعطل الأضحية ويصرفها في خارج البلد، وهذا أيضاً خطأ، لأن الأضحية شعيرة من شعائر الإسلام، ينبغي للإنسان أن يعلنها في بلده، ولهذا نجد أن الله شرعها لغير الحجاج ليشاركوا الحجاج في هذا النسك، فكونهم يعطونها دراهم تبذل في الخارج، هذا خلاف السنة، ثم إن فتح الباب للتبرع للجهاد من الزكاة والأضاحي والشعائر الإسلامية، أنا عندي أن فيه خطأ من الناحية التربوية، لأن هناك أناساً يخرجون أموالهم للتبرع للجهاد ذاته، لا من أجل أن يؤدي الزكاة للجهاد، فأمسك أنت الزكاة لأهلها الذين عندك، وافتح للناس وحثهم على التبرع للجهاد، فالناس إذا دفعوا الزكاة في الجهاد، في بقية العام لا يساعدونهم، لكن قولوا: ساعدوا المجاهدين بالمال في كل وقت، سواء كان في وقت الزكاة أم في غير وقت الزكاة فتفتح لهم باب المساهمة في الجهاد في كل وقت، ولا أحد يخفى عليه فضل الجهاد بالنفس، وفضل الجهاد بالمال.
أما أن نعود الناس البخل ونقول: اجلبوا الأشياء الواجبة، ودعوا التبرع الذي يعتبر تطوعاً، فهذا عندي أنه من الناحية التربوية يجب النظر فيه.
* * *

(18/324)

سئل فضيلة الشيخ - رحمه الله تعالى -: جاء في كتاب مجموعة دروس وفتاوى الحرم المكي بخصوص نقل زكاة الفطر ما نصه:
«نعم سمعنا أن هناك وكيلاً يقبض من الناس دراهم وله وكلاء في أفغانستان أو باكستان يشترون من هناك طعاماً بهذه الدراهم التي تدفع إليهم وتوزع على الفقراء هناك في وقت إخراج الزكاة، وهذا مشروع جيد وحسن لما في ذلك من المصلحة؛ لأن حاجة الناس هناك أشد من حاجتهم هنا» فهل هذا صحيح؟
فأجاب فضيلته بقوله: بسم الله الرحمن الرحيم، هذه الفتوى في نقل زكاة الفطر إلى أفغانستان غلط علينا، ونحن لا نرى نقلها لأفغانستان ولا غيرها، وإنما نرى صرفها في فقراء البلد الذي كان فيه مخرجها.
ومجموعة دروس وفتاوى الحرم المكي فيها أغلاط عديدة فلا يغتر بها. قال ذلك كاتبه محمد الصالح العثيمين في 24/8/1413 هـ .
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: إذا سافر الرجل ووكل أهله في إخراج فطرته فما حكم ذلك؟ وهل يجب أن يخرجها في البلد الذي هو فيه؟

(18/325)

فأجاب فضيلته بقوله: إذا سافر الرجل في رمضان ووكل أهله في إخراج فطرته فلا بأس بذلك، لكن الأفضل إذا كان سفره إلى مكة أن يخرجها بمكة ليدرك فضيلة المكان.
وليس من الواجب أن يخرجها في مكان نفسه كما قال بعض أهل العلم؛ لأن الشرع لم يعين مكانها، وإنما عين جنسها، ومقدارها ومستحقها.
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: نحن من سكان مدينة الرياض ووكلنا على زكاة الفطرة أن تخرج في مدينة الرياض فهل هذا يجزىء، أو يلزم أن نخرجها في مكة المكرمة؟
فأجاب فضيلته بقوله: ينبغي أن نعلم قاعدة وهي أن زكاة الفطر تتبع البدن أي صاحبها، وزكاة المال تتبع المال، وعلى هذا فإذا كنت في يوم الفطر في مكة فأد فطرتك في مكة، وأهلك يؤدون فطرتهم في بلدهم، لاسيما أن الصدقة في مكة أفضل من الصدقة في بلد آخر، وأن الفقراء في مكة أحوج من الفقراء في بلد آخر، فاجتمع في مكة لمن كان معتمراً وبقي إلى العيد، اجتمع في حقه ثلاثة أمور:
أولاً: أن الزكاة وجبت عليه وهو في مكة.
ثانياً: أن مكة أفضل من غيرها.
ثالثاً: أن الفقراء فيها أحوج من غيرهم فيما يظهر، والله أعلم.

(18/326)

* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: من كان في مكة وعائلته في الرياض فهل يخرج زكاة الفطر عنهم في مكة؟
فأجاب فضيلته بقوله: يجوز للإنسان أن يدفع زكاة الفطر عن عائلته إذا لم يكونوا معه في البلاد فإذا كان هو في مكة وهم في الرياض جاز أن يدفع زكاة الفطر عنهم في مكة، ولكن الأفضل أن يزكي الإنسان زكاة الفطر في المكان الذي أدركه وقت الدفع وهو فيه، فإذا أدرك الإنسان وهو في مكة فيدفعها في مكة، وإذا كان في الرياض يدفعها في الرياض، وإذا كان بعض العائلة في مكة وبعضهم في الرياض، فالذين في الرياض يدفعونها في الرياض، والذين في مكة يدفعونها في مكة؛ لأن زكاة الفطر تتبع البدن.
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: هل يجوز للإنسان أن يخرج زكاة الفطر في بلده علماً بأنه الآن في مكة، وقد حان وقت إخراجها؟
فأجاب فضيلته بقوله: زكاة الفطر تتبع الإنسان، فإذا جاء وقت الفطر وأنت في بلد فأد زكاة الفطر وأنت في ذلك البلد، فإذا كنت مثلاً من أهل المدينة وجاء العيد وأنت في مكة فأخرج زكاة الفطر في مكة، وإذا كنت من أهل مكة وجاء العيد وأنت في المدينة فأخرج زكاة الفطر في المدينة، وكذلك لو كنت من أهل مصر مثلاً، أو الشام أو العراق وجاء العيد وأنت في مكة فأخرج الزكاة في مكة، وإذا كنت من أهل مكة وجاء الفطر في مصر، أو الشام، أو العراق فأخرج الزكاة في تلك البلاد.

(18/327)

سئل فضيلة الشيخ - رحمه الله تعالى -: ما حكم تعجيل الزكاة لسنوات عديدة للمنكوبين والذين تحل بهم مصائب؟
فأجاب فضيلته بقوله: تعجيل الزكاة قبل حلولها لأكثر من سنة الصحيح أنه جائز لمدة سنتين فقط، ولا يجوز أكثر من ذلك، ومع هذا لا ينبغي أن يعجل الزكاة قبل حلول وقتها، اللهم إلا أن تطرأ حاجة كمسغبة شديدة، أو جهاد أو ما أشبه ذلك، فحينئذ نقول: يُعجل؛ لأنه قد يعرض للمفضول ما يجعله أفضل، وإلا فالأفضل ألا يزكي إلا إذا حلت الزكاة، لأن الإنسان قد يعتريه ماله ما يعتره من تلف أو غيره، وعلى كل حال ينبغي التنبه إلى أنه لو زاد عما هو عليه حين التعجيل فإن هذه الزيادة يجب دفع زكاتها.
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: لدي ذهب وبقي عليه شهران ويمضي عليه الحول، فهل يصح لي إخراج زكاته قبل تمام حوله أم لا؟
فأجاب فضيلته بقوله: لا مانع وتكون زكاة معجلة، والزكاة ركن، وهذا الإخراج من توفيق الله وفعل الخيرات.
* * *

(18/328)


باب أهل الزكاة - فتاوى ابن عثيمين

باب أهل الزكاة

(18/329)

سُئل فضيلة الشيخ - رحمه الله تعالى -: ما هي المصارف التي يجب أن تصرف فيها الزكاة؟
فأجاب فضيلته بقوله: المصارف التي يجب أن تصرف فيها الزكاة ثمانية، بيَّنها الله تعالى بياناً شافياً، وأخبر عز وجل أن ذلك فريضة، وأنه مبني على العلم والحكمة، فقال جل ذكره: {إِنَّمَا الصَّدَقَاتُ لِلْفُقَرَآءِ وَالْمَسَاكِينِ وَالْعَامِلِينَ عَلَيْهَا وَالْمُؤَلَّفَةِ قُلُوبُهُمْ وَفِى الرِّقَابِ وَالْغَارِمِينَ وَفِى سَبِيلِ اللهِ وَابْنِ السَّبِيلِ فَرِيضَةً مِّنَ اللهِ وَاللهُ عَلِيمٌ حَكِيمٌ }. فهؤلاء أصناف أهل الزكاة الذين تُدفع إليهم ثمانية:
الأول والثاني: للفقراء، والمساكين، وهؤلاء يعطون من الزكاة لدفع ضرورتهم وحاجتهم، والفرق بين الفقراء والمساكين: أن الفقراء أشد حاجة، لا يجد الواحد منهم ما يكفيه وعائلته لنصف سنة، والمساكين أعلى حالاً من الفقراء؛ لأنهم يجدون نصف الكفاية فأكثر دون كمال الكفاية، وهؤلاء يعطون لحاجتهم.
ولكن كيف نقدر الحاجة؟
قال العلماء: يعطون لحاجتهم ما يكفيهم وعائلتهم لمدة سنة. ويحتمل أن يعطوا ما يكونون به أغنياء، لكن الذين قدروا ذلك بسنة قالوا: لأن السنة إذا دارت وجبت الزكاة في الأموال، فكما أن الحول هو تقدير الزمن الذي تجب فيه الزكاة، فكذلك ينبغي أن يكون الحول هو تقدير الزمن الذي تدفع فيه حاجة الفقراء والمساكين الذين هم أهل الزكاة. وهذا قول حسن جيد، أي أننا

(18/331)

نعطي الفقير والمسكين ما يكفيه وعائلته لمدة عام كامل، سواء أعطيناه أعياناً من أطعمة وألبسة، أو أعطيناه نقوداً يشتري بها هو ما يناسبه، أو أعطيناه صنعة أي آلة يصنع بها إذا كان يحسن الصنعة: كخياط، أو نجار، أو حداد ونحوه. المهم أن نعطيه ما يكفيه وعائلته لمدة سنة.
الثالث: العاملون عليها: أي الذين لهم ولاية عليها من قبل أولي الأمر، ولهذا قال: {وَالْعَامِلِينَ عَلَيْهَا وَالْمُؤَلَّفَةِ قُلُوبُهُمْ وَفِى الرِّقَابِ وَالْغَارِمِينَ وَفِى سَبِيلِ اللهِ وَابْنِ السَّبِيلِ فَرِيضَةً مِّنَ اللهِ وَاللهُ عَلِيمٌ حَكِيمٌ } ولم يقل: العاملون فيها. إشارة أن لهم نوع ولاية، وهم جباتها الذين يجبونها من أهلها، وقسامها الذين يقسمونها في أهلها، وكتابتها ونحوهم، وهؤلاء عاملون عليها يعطون من الزكاة.
ولكن كم يعطون منها؟
العاملون على الزكاة مستحقون بوصف العمالة، ومن استحق بوصف أعطي بقدر ذلك الوصف، وعليه فيعطون من الزكاة بقدر عمالتهم فيها، سواء كانوا أغنياء أم فقراء، لأنهم يأخذون الزكاة لعملهم لا لحاجتهم، وعلى هذا فيعطون ما يقتضيه العمل من الزكاة، فإن قدر أن العاملين عليها فقراء، فإنهم يعطون بالعمالة، ويعطون ما يكفيهم لمدة سنة لفقرهم. لأنهم يستحقون الزكاة بوصفين العمالة عليها والفقر، فيعطون لكل من الوصفين، ولكن إذا أعطيناهم للعمالة ولم تسد حاجتهم لمدة سنة، فنكمل لهم المؤونة لمدة سنة، مثال ذلك: إذا قدرنا أنه يكفيهم لمدة سنة عشرة آلاف ريال، وأننا إذا أعطيناهم لفقرهم أخذوا عشرة آلاف ريال، وأن نصيبهم من العمالة ألفا ريال، فعلى هذا نعطيهم ألفي ريال

(18/332)

للعمالة، ونعطيهم ثمانية آلاف ريال للفقر. هذا وجه قولنا: يعطون كفاياتهم لمدة سنة؛ لأنهم إذا أخذوا بالعمالة صاروا لا يحتاجون إلا ما زاد على استحقاقهم العمالة لمدة سنة.
الرابع: المؤلفة قلوبهم: وهم الذين يعطون لتأليفهم على الإسلام: إما كافر يرجى إسلامه، وإما مسلم نعطيه لتقوية الإيمان في قلبه، وإما شرير نعطيه لدفع شره عن المسلمين، أو نحو ذلك ممن يكون في تأليفه مصلحة للمسلمين.
ولكن هل يشترط في ذلك أن يكون سيداً مطاعاً في قومه حتى يكون في تأليفه مصلحة عامة، أو يجوز أن يعطى لتأليفه ولو لمصلحته الشخصية: كرجل دخل في الإسلام حديثاً، يحتاج إلى تأليفه وقوة إيمانه بإعطائه؟
هذه محل خلاف بين العلماء، والراجح عندي: أنه لا بأس أن يعطى لتأليفه على الإسلام بتقوية إيمانه، وإن كان يعطى بصفة شخصية وليس سيداً في قومه، لعموم قوله تعالى: {وَالْمُؤَلَّفَةِ قُلُوبُهُمْ وَفِى الرِّقَابِ وَالْغَارِمِينَ وَفِى سَبِيلِ اللهِ وَابْنِ السَّبِيلِ فَرِيضَةً مِّنَ اللهِ وَاللهُ عَلِيمٌ حَكِيمٌ } ولأنه إذا جاز أن نعطي الفقير لحاجته البدنية والجسمية فإعطاؤنا هذا الضعيف الإيمان لتقوية إيمانه من باب أولى؛ لأن تقوية الإيمان بالنسبة للشخص أهم من غذاء الجسد.
هؤلاء أربعة يعطون الزكاة على سبيل التمليك، ويملكونها ملكاً تامًّا حتى لو زال الوصف منهم في أثناء الحول لم يلزمهم رد الزكاة، بل تبقى حلالاً لهم، لأن الله عبر لاستحقاقهم إياها بالام فقال: {إِنَّمَا الصَّدَقَاتُ لِلْفُقَرَآءِ وَالْمَسَاكِينِ وَالْعَامِلِينَ عَلَيْهَا وَالْمُؤَلَّفَةِ قُلُوبُهُمْ وَفِى الرِّقَابِ وَالْغَارِمِينَ وَفِى سَبِيلِ اللهِ وَابْنِ السَّبِيلِ فَرِيضَةً مِّنَ اللهِ وَاللهُ عَلِيمٌ حَكِيمٌ } فأتى باللام، وفائدة ذلك أن الفقير لو استغنى في

(18/333)

أثناء الحول فإنه لا يلزمه رد الزكاة: مثل لو أعطيناه عشرة آلاف لفقره وهي تكفيه لمدة سنة، ثم إن الله تعالى أغناه في أثناء الحول باكتساب مال، أو موت قريب له يرثه أو ما شابه ذلك، فإنه لا يلزمه رد ما بقي من المال الذي أخذه من الزكاة؛ لأنه ملكه.
أما الخامس من أصناف أهل الزكاة: فهم الرقاب، لقوله تعالى: {وَفِى الرِّقَابِ وَالْغَارِمِينَ وَفِى سَبِيلِ اللهِ وَابْنِ السَّبِيلِ فَرِيضَةً مِّنَ اللهِ وَاللهُ عَلِيمٌ حَكِيمٌ } والرقاب فسرها العلماء بثلاثة أشياء:
الأول: مكاتب اشترى نفسه من سيده بدراهم مؤجلة في ذمته، فيعطى ما يوفى به سيده.
والثاني: رقيق مملوك اشتري من الزكاة ليعتق.
الثالث: أسير مسلم أسره الكفار فيعطى الكفار من الزكاة لفكهم هذا الأسير، وأيضاً الاختطاف فلو اختطف كافر أو مسلم أحد من المسلمين فلا بأس أن يفدى هذا المختطف بشيء من الزكاة، لأن العلة واحدة، وهي فكاك المسلم من الأسر، وهذا إذا لم يمكننا أن نرغم المختطف على فكاكه بدون بذل المال إذا كان المختطف من المسلمين.
السادس: الغارمين. والغرم هو الدين، وقسم العلماء رحمهم الله الغرم إلى قسمين: غرم لإصلاح ذات البين، وغرم لسداد الحاجة، أما الغرم لإصلاح ذات البين، فمثلوا له بأن يقع بين قبيلتين تشاحن وتشاجر أو حروب، فأتى رجل من أهل الخير والجاه والشرف والسؤدد، وأصلح بين هاتين القبيلتين بدراهم يتحملها في ذمته، فإنا نعطي هذا الرجل المصلح الدراهم التي تحملها من

(18/334)

الزكاة، جزاء له على هذا العمل الجليل الذي قام به، الذي فيه إزالة الشحناء والعداوة بين المؤمنين وحقن دماء الناس، وهذا يعطى سواء كان غنيًّا أم فقيراً، لأننا لسنا نعطيه لسد حاجته، ولكننا نعطيه لما قام به من المصلحة العامة.
أما الثاني: فهو الغارم لنفسه، الذي استدان لنفسه ليدفعه في حاجته، أو بشراء شيء يحتاجه يشتريه في ذمته، وليس عنده مال، فهذا يوفى دينه من الزكاة بشرط أن يكون فقيراً، ولو لم يعلم بذلك.
وهنا مسألة: هل الأفضل أن نعطي هذا المدين من الزكاة ليوفي دينه أو نذهب نحن إلى دائنه ونوفي عنه؟
هذا يختلف، فإن كان هذا الرجل المدين حريصاً على وفاء دينه، وإبراء ذمته، وهو أمين فيما يعطى لوفاء الدين فإنا نعطيه هو بنفسه يقضي دينه، لأن هذا أستر له وأبعد عن تخجيله أمام الناس الذين يطلبونه.
أما إذا كان المدين رجلاً مبذراً يفسد الأموال، ولو أعطيناه مالاً ليقضي دينه ذهب يشتري أشياء لا ضرورة لها فإننا لا نعطيه، وإنما نذهب نحن إلى دائنه ونقول له: ما دين فلان لك؟ ثم نعطيه هذا الدين، أو بعضه حسب ما يتيسر.
مسألة: هل يقضى منها دين على ميت لم يخلف تركة؟
ذكر ابن عبد البر وأبو عبيد رحمهما الله أنه لا يقضى منها دين على الميت بالإجماع، ولكن الواقع أن المسألة محل خلاف، لكن أكثر العلماء يقولون: إنه لا يقضى منها دين على ميت، لأن الميت

(18/335)

انتقل إلى الآخرة، ولا يلحقه من الذل والهوان بالدين الذي عليه ما يلحق الأحياء، ولأن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لم يكن يقضي ديون الأموات من الزكاة، بل كان يقضيها عليه الصلاة والسلام من أموال الفيء حين فتح الله عليه. وهذا يدل على أنه لا يصح قضاء دين الميت من الزكاة.
ويقال: الميت إن كان أخذ أموال الناس يريد أداءها فإن الله يؤدي عنه بفضله وكرمه، وإن كان أخذها يريد إتلافها فهو الذي جنى على نفسه، ويبقى الدين في ذمته يستوفى يوم القيامة، وعندي أن هذا أقرب من القول بأنه يقضي منها الدين على الميت.
قد يقال: يفرق بين ما إذا كان الأحياء يحتاجون إلى الزكاة لفقر، أو غرم، أو جهاد أو غير ذلك، وما إذا كان الأحياء لا يحتاجون إليها، ففي الحال التي يحتاج إليها الأحياء يقدم الأحياء على الأموات، وفي الحال التي لا يحتاج إليها الأحياء لا حرج أن نقضي منها ديون الأموات الذين ماتوا ولم يخلفوا مالاً، ولعل هذا القول يكون وسطاً بين القولين.
السابع: في سبيل الله. وسبيل الله هنا المراد به الجهاد في سبيل الله لا غير، ولا يصح أن يراد به جميع سبل الخير؛ لأنه لو كانه المراد به جميع سبل الخير لم يكن للحصر فائدة في قوله تعالى: {إِنَّمَا الصَّدَقَاتُ لِلْفُقَرَآءِ وَالْمَسَاكِينِ وَالْعَامِلِينَ عَلَيْهَا وَالْمُؤَلَّفَةِ قُلُوبُهُمْ وَفِى الرِّقَابِ وَالْغَارِمِينَ وَفِى سَبِيلِ اللهِ وَابْنِ السَّبِيلِ فَرِيضَةً مِّنَ اللهِ وَاللهُ عَلِيمٌ حَكِيمٌ } إذ يكون الحصر عديم التأثير، فالمراد في سبيل الله هو الجهاد في سبيل الله، فيطعى المقاتل في سبيل الله، الذين يظهر من حالهم أنهم يقاتلون لتكون كلمة الله هي العليا، يعطون من الزكاة ما يحتاجون إليه من النفقات والأسلحة

(18/336)

وغير ذلك، ويجوز أن تشترى الأسلحة لهم من الزكاة ليقاتلوا بها، ولكن لابد أن يكون القتال في سبيل الله. والقتال في سبيل الله بينه الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بميزان عدل من قسط حين سئل عن الرجل يقاتل حمية، ويقاتل شجاعة، ويقاتل ليرى مكانه أي ذلك في سبيل الله؟ قال: «من قاتل لتكون كلمة الله هي العليا فهو في سبيل الله» فالرجل المقاتل حمية لوطنه وغير ذلك من أنواع الحميات ليس يقاتل في سبيل الله فلا يستحق ما يستحقه المقاتل في سبيل الله، لا من الأمور المادية الدنيوية، ولا من أمور الآخرة، والرجل الذي يقاتل شجاعة أي أنه يحب القتال لكونه شجاعاً والمتصف بصفة غالباً يحب أن يقوم بها على أي حال كانت هو أيضاً ليس يقاتل في سبيل الله، والمقاتل ليرى مكانه يقاتل رياء وسمعة ليس يقاتل في سبيل الله، وكل من لا يقاتل في سبيل الله فإنه لا يستحق من الزكا؛ة لأن الله تعالى يقول: {وَفِى سَبِيلِ اللهِ وَابْنِ السَّبِيلِ فَرِيضَةً مِّنَ اللهِ وَاللهُ عَلِيمٌ حَكِيمٌ } والذي يقاتل في سبيل الله هو الذي يقاتل لتكون كلمة الله هي العليا.
قال أهل العلم: ومن سبيل الله الرجل يتفرغ لطلب العلم الشرعي، فيعطى من الزكاة ما يحتاج إليه من نفقة وكسوة وطعام وشراب ومسكن وكتب علم يحتاجها، لأن العلم الشرعي نوع من الجهاد في سبيل الله، بل قال الإمام أحمد رحمه الله : «العلم لا يعدله شيء لمن صحت نيته»، فالعلم هو أصل الشرع كله، فلا شرع

(18/337)

إلا بعلم، والله سبحانه وتعالى أنزل الكتاب ليقوم الناس بالقسط، ويتعلموا أحكام شريعتهم، وما يلزم من عقيدة وقول وفعل. أما الجهاد في سبيل الله فنعم هو من أشرف الأعمال، بل هو ذروة سنام الإسلام، ولا شك في فضله، لكن العلم له شأن كبير في الإسلام، فدخوله في الجهاد في سبيل الله دخول واضح لا إشكال فيه.
الثامن: ابن السبيل. وهو المسافر الذي انقطع به السفر ونفدت نفقته، فإنه يعطى من الزكاة ما يوصله لبلده، وإن كان في بلده غنيًّا؛ لأنه محتاج، ولا نقول له في هذه الحال: يلزمك أن تستقرض وتوفي لأننا في هذه الحال نلزمه أن يلزم ذمته ديناً، ولكن لو اختار هو أن يستقرض ولا يأخذ من الزكاة فالأمر إليه، فإذا وجدنا شخصاً مسافراً من مكة إلى المدينة، وفي أثناء السفر ضاعت نفقته ولم يكن معه شيء وهو غني في المدينة، فإننا نعطيه ما يوصله إلى المدينة فقط، لأن هذه هي حاجته ولا نعطيه أكثر.
وإذا كنا قد عرفنا أصناف أهل الزكاة الذين تدفع لهم فإن ما سوى ذلك من المصالح العامة أو الخاصة لا تدفع فيه الزكاة، وعلى هذا لا تدفع الزكاة في بناء المساجد، ولا في إصلاح الطرق، ولا في بناء المكاتب وشبه ذلك، لأن الله عز وجل لما ذكر أصناف أهل الزكاة قال: {وَابْنِ السَّبِيلِ فَرِيضَةً مِّنَ اللهِ وَاللهُ عَلِيمٌ حَكِيمٌ } أي أن هذا التقسيم جاء فريضة من الله عز وجل {وَاللهُ عَلِيمٌ حَكِيمٌ }.
ثم نقول: هل هؤلاء المستحقون يجب أن يعطى كل واحد منها أي كل صنف؛ لأن الواو تقتضي الجمع؟

(18/338)

فالجواب: أن ذلك لا يجب، لقول النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لمعاذ بن جبل رضي الله عنه حين بعثه إلى اليمن: «أعلمهم أن الله افترض عليهم صدقة في أموالهم، تؤخذ من أغنيائهم فترد على فقرائهم» فلم يذكر النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إلا صنفاً واحداً، وهذا يدل على أن الآية يبين الله تعالى فيها جهة الاستحقاق، وليس المراد أنه يجب أن تعمم هذه الأصناف.
فإن قيل: أيها أولى أن تصرف فيه الزكاة من هذه الأصناف الثمانية؟
قلنا: إن الأولى ما كانت الحاجة إليه أشد؛ لأن كل هؤلاء استحقوا الوصف، فمن كان أشد إلحاحاً وحاجة فهو أولى، والغالب أن الأشد هم الفقراء والمساكين، ولهذا بدأ الله تعالى بهم فقال: {إِنَّمَا الصَّدَقَاتُ لِلْفُقَرَآءِ وَالْمَسَاكِينِ وَالْعَامِلِينَ عَلَيْهَا وَالْمُؤَلَّفَةِ قُلُوبُهُمْ وَفِى الرِّقَابِ وَالْغَارِمِينَ وَفِى سَبِيلِ اللهِ وَابْنِ السَّبِيلِ فَرِيضَةً مِّنَ اللهِ وَاللهُ عَلِيمٌ حَكِيمٌ }.
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: من هو الفقير الذي يستحق الزكاة؟
فأجاب فضيلته بقوله: الفقير الذي يستحق من الزكاة هو الذي لا يجد كفايته وكفاية عائلته لمدة سنة، ويختلف بحسب الزمان والمكان، فربما ألف ريال في زمن، أو مكان تعتبر غنى، وفي زمن أو مكان آخر لا تعتبر غنى لغلاء المعيشة ونحو ذلك.

(18/339)

* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: من وجبت عليه الزكاة لوجود النصاب، ولكنه فقير فهل تحل له الزكاة؟
فأجاب فضيلته بقوله: ليس كل من تجب عليه الزكاة لا تحل له الزكاة، فيكون هو يزكي ويزكى عليه.
* * *

(18/340)

رسالة
بسم الله الرحمن الرحيم
فضيلة الشيخ محمد بن صالح العثيمين حفظه الله ورعاه
السلام عليكم ورحمة الله وبركاته وبعد:
هناك شاب هو أكبر إخوته قدر الله عليه حادثاً مروريًّا فأصيب بالشلل، وأصبح لا يستطيع الحركة تماماً، وإنما يرفع ويوضع ويركب السيارة وينزل منها بأيدي الآخرين، وأسرته من ذوي الدخل المحدود، وأصبح الآن يعيش على ما تجود به أنفس المحسنين. فرأى بعض الأخوة أن يجمع له مبلغاً من المال ليدخل به مع شخص آخر شريكاً في بقالة أو أي عمل تجاري آخر، ليكون مصدراً لرزقه، فهل يجوز أن يُدفع له من الزكاة لهذا الغرض؟
بسم الله الرحمن الرحيم
وعليكم السلام ورحمة الله وبركاته
لا يدفع لهم من الزكاة لهذا الغرض؛ لأن الزكاة مؤقتة فهو مادام محتاجاً يعطى من الزكاة ما يسد حاجته، وكلما نفد أعطي مرة ثانية، وهلم جرا، أما إن تبرع أحد له من غير الزكاة فهذا فيه خير كثير من الصدقة الجارية إذا استمر نفع هذا المال الذي تصدق به عليهم. 3/7/1419 هـ .

(18/341)

سئل فضيلة الشيخ - رحمه الله تعالى -: عن المرضى المصابين بالفشل الكلوي هل يجوز صرف زكاة الأموال لهم، وكذلك زكاة الحلي من أجل أن ينتفعوا بها للعلاج؟
فأجاب فضيلته بقوله: حاجة الإنسان للعلاج حاجة ملحة، فإذا وجدنا مريضاً يحتاج للعلاج لكنه ليس عنده مال يدفعه للعلاج، فإنه لا حرج أن نعطيه من الزكاة؛ لأن الزكاة يقصد بها دفع الحاجة.
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: هل يجوز لميسور الحال أن يأخذ الصدقة من الأغنياء؟
فأجاب فضيلته بقوله: إذا كان هذا المال الذي يوزع مال زكاة فإنه لا يحل لأحد أن يأخذه، إلا إذا كان من أهل الزكاة، أما إذا كان المال صدقة من الصدقات فإن الصدقة تحل للغني، ولا يشترط أن يكون آخذها فقيراً.
ولكن مع ذلك فإنني أنصح هؤلاء بأن يتعففوا بأنفسهم، ولا يذلوها في الأخذ من الصدقات، فإن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يقول: «اليد العليا خير من اليد السفلى».
ويقول: «ومن يستعفف يعفه الله، ومن يستغن يُغنه الله»،

(18/342)

واليد السفلى هي الا"خذة، واليد العليا هي الُمعطية.
وإذا مرض الإنسان بحب المال بالأخذ من هؤلاء الذين يوزعون الصدقات، فإنه يوشك أن لا يمنع نفسه بأخذ ما حرم الله عليه، من زكاة لا تحل له، وكفارة لا تجوز له، وغير ذلك مما يشترط في أخذه الفقر والحاجة.
فتجد بعض هؤلاء الذين ابتلوا بذلك ربما يأخذون ما يحرم عليهم، وهم أغنياء. والله الموفق.

سئل فضيلة الشيخ - رحمه الله تعالى -: هناك مشروع استثماري يعود ريعه لصندوق إقراض الراغبين في الزواج، لحقه بعض الديون من جراء عمارته، هل يجوز سداد هذا الدين من أموال الزكاة العامة غير المخصصة التي ترد للصندوق؟
فأجاب فضيلته بقوله: لا يجوز ذلك، لأن الزكاة خصصها الله عز وجل بثمانية أصناف لا تزيد قال عز وجل : {فَرِيضَةً مِّنَ اللهِ وَاللهُ عَلِيمٌ حَكِيمٌ } فلسنا أعلم من الله ولا أحكم منه، وما دام سبحانه وتعالى فرض علينا ألا نصرفها إلا في هذه المصارف فمتى صرفناها في غيرها فهو داخل في الحديث: «من عمل عملاً ليس عليه أمرنا فهو رد».

(18/343)

* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: قلتم حفظكم الله تعالى في الفتوى السابقة: إنه لا يجوز صرف الزكاة في سداد دين المشروع الاستثماري فهل يجوز أن يسدد الدين الذي لحق المشروع الاستثماري من الزكاة سلفة ثم ترد من ريع الإيجار؟
فأجاب فضيلته بقوله: لا يجوز هذا، لأن الزكاة يجب أن تدفع إلى أهلها في حينها، ولا يجوز تأخيرها، أما إذا كانت صدقة وقد فوّضه من أعطاه إياها، وقال: افعل ما تراه أصلح. فلا حرج.
* * *

(18/344)

رسالة
بسم الله الرحمن الرحيم
سماحة الشيخ محمد بن صالح العثيمين حفظه الله
السلام عليكم ورحمة الله وبركاته
الحمد لله رب العالمين، والصلاة والسلام على أشرف الأنبياء والمرسلين، نبينا محمد وعلى آله وصحبه وبعد:
نود أن نشكر لسماحتكم اهتمامكم بأعمال الخير والبر، لعل المولى عز وجل أن يكتب لكم الأجر والمثوبة، وأن يجعل ما قدمتموه وما تقدمونه في موازين حسناتكم يوم لقائه، إنه سميع جواد.
كما نود إفادة سماحتكم إلى أن مشروع كفالة الأيتام هو من المشاريع الحيوية التي تبنتها هيئة الإغاثة الإسلامية العالمية حيث تم بحمد الله تعالى كفالة ما يقارب ثمانين ألف يتيم في بلدان مختلفة من العالم الإسلامي، كما بلغت دور الأيتام التي بنتها الهيئة اثنتين وعشرين داراً، وبلغت دور الأيتام التي تدعمها الهيئة مائتين وإحدى وثمانين داراً في مختلف بلدان العالم الإسلامي.
وقد ورد للمكتب استفسارات من الإخوة المتبرعين يسألون عن حكم دفع زكواتهم السنوية لكفالة يتيم معين في بلد معين، بحيث تقوم الهيئة بصرف هذا المبلغ على اليتيم لتلبية احتياجاته المعيشية والصحية والدراسية.
يطيب لنا أن نعرض الموضوع بين يدي سماحتكم آملين إيضاح الحكم الشرعي في مسألة دفع أموال الزكوات وصرفها في

(18/345)

كفالة الأيتام، علماً بأن قسط اليتيم يتحدد سنوياً ما بين (1200 2400) ريال سنويًّا حسب مستوى المعيشة في كل بلد.
وفق الله سماحتكم وأثابكم وأجزل لكم الأجر والمثوبة، وأنزلكم منازل الصالحين، إنه سميع جواد. والله يحفظكم ويرعاكم.
بسم الله الرحمن الرحيم
وعليكم السلام ورحمة الله وبركاته
الأيتام الفقراء من أهل الزكاة فإذا دفعت الزكاة إلى أوليائهم فهي مجزئة إذا كانوا مأمونين عليها، فيعطى وليهم ما يسد حاجتهم ويشتري بها هو نفسه ما يحتاجون. كتبه محمد الصالح العثيمين في 61/3/1417 هـ .

(18/346)

رسالة
بسم الله الرحمن الرحيم
فضيلة الشيخ محمد بن صالح العثيمين حفظه الله تعالى ووفقه لكل خير
السلام عليكم ورحمة الله وبركاته وبعد:
نرجو من فضيلتكم الإجابة على هذه الأسئلة المتعلقة بالأعمال والشؤون المالية في صندوق إقراض الراغبين في الزواج، يرد إلى الصندوق بعض الزكوات العامة وغير المخصصة: هل يجوز الصرف من هذه الأموال رواتب للموظفين العاملين في الصندوق والمصاريف النثرية الهامة التي تتعلق بسير العمل واستمراره؟
الجواب: الحمد لله رب العالمين، وصلى الله وسلم على نبينا محمد وعلى آله وصحبه أجمعين، أما بعد، وعليكم السلام ورحمة الله وبركاته:
لا أرى أن يصرف من الزكاة للعاملين في ذلك، لأنهم ليسوا من العاملين عليها، وأما من الصدقات والتبرعات التي ليست بزكاة فلا بأس. 28/12/1419 هـ .

(18/347)

* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: هل تعتبر الهدايا التي تعطى للأهل من الزكاة المفروضة على الإنسان رغم حاجتهم إليها وعدم إمكانية شرائهم لها، والأهل متقدمون في السن؟
فأجاب فضيلته بقوله: الهدايا التي تعطى للأهل لا يجوز أن تحتسب من الزكاة، ولكن إذا كان الأقارب محاويج وليسوا ممن تجب نفقتهم على المزكي، فإنه يجوز أن يعطيهم منها، لأنها على القريب صدقة وصلة إذا كان مستحقًّا.
أما من تجب نفقتهم فلا يجوز إعطاؤهم من الزكاة، مثل أن يكون أخاً للإنسان وهو غني، فإن كان ماله يتسع للإنفاق على أخيه وأخوه فقير فإنه ينفق عليه، ولا يجوز أن يعطيه من زكاته، اللهم إلا إذا كان عليه دين، فإنه يجوز أن يقضيه من الزكاة، لأن النفقة لا تجب عليه حينئذ لكونه لا يمونه أو كان له أولاد.
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: عندي أخت متوفاة من مدة طويلة، وهي أختي من أمي وليس لها أحد غيري، هل يجوز أن أشتري من زكاة الذهب الذي عندي أضحية أو صدقة وأتصدق لها؟
فأجاب فضيلته بقوله: لا يجوز لك أن تشتري من الزكاة التي عندك أضحية ولا عشاء لهذه الميتة، لأن الزكاة لا تصرف إلا للمصارف التي بينها الله في قوله تعالى: {إِنَّمَا الصَّدَقَاتُ لِلْفُقَرَآءِ

(18/348)

وَالْمَسَاكِينِ وَالْعَامِلِينَ عَلَيْهَا وَالْمُؤَلَّفَةِ قُلُوبُهُمْ وَفِى الرِّقَابِ وَالْغَارِمِينَ وَفِى سَبِيلِ اللهِ وَابْنِ السَّبِيلِ فَرِيضَةً مِّنَ اللهِ وَاللهُ عَلِيمٌ حَكِيمٌ وَالْمَسَاكِينِ وَالْعَامِلِينَ عَلَيْهَا وَالْمُؤَلَّفَةِ قُلُوبُهُمْ وَفِى الرِّقَابِ وَالْغَارِمِينَ وَفِى سَبِيلِ اللهِ وَابْنِ السَّبِيلِ فَرِيضَةً مِّنَ اللهِ وَاللهُ عَلِيمٌ حَكِيمٌ }. وأختك هذه يمكن أن تدعي الله لها عز وجل بالرحمة والمغفرة والنجاة من النار، فإذا دعوت الله لها فإن في ذلك خيراً كثيراً.
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: بعض الناس يخرج زكاة ماله من النقود ويحتفظ بها، وعندما يحضر إليه صديق أو زائر يعز عليه يعزمه ويذبح له من زكاة ماله ويأكل معه هو وأولاده، وأحياناً تبقى معه على مدار العام، وربما تصدق على الفقراء في بعض المساجد هل هذا العمل صحيح؟
فأجاب فضيلته بقوله: الزكاة حق الله أوجبها الله في أموالنا، وبين سبحانه وتعالى مصارفها، فقال عز وجل: {إِنَّمَا الصَّدَقَاتُ لِلْفُقَرَآءِ وَالْمَسَاكِينِ وَالْعَامِلِينَ عَلَيْهَا وَالْمُؤَلَّفَةِ قُلُوبُهُمْ وَفِى الرِّقَابِ وَالْغَارِمِينَ وَفِى سَبِيلِ اللهِ وَابْنِ السَّبِيلِ فَرِيضَةً مِّنَ اللهِ وَاللهُ عَلِيمٌ حَكِيمٌ } فهي محصورة في هذه الأصناف الثمانية.
ولا يحل صرفها لغيرهم، كما لا يجوز صرفها لتعمير المساجد، ولا يجوز صرفها أيضاً للضيوف، ولا للأصدقاء إذا لم يكونوا أهلاً لصرف الزكاة إليهم، ولا يحل للإنسان تأخير الزكاة عن وقتها إذا وجبت بتمام الحول، بل يخرجها على الفور إذا كان متمكناً من ذلك.
فعلى هذا الرجل أن يقضي الزكاة عن ماله إذا كان قدصرفها

(18/349)

على الوجوه المذكورة في السؤال، لأن صرفها في هذه الوجوه غير مجزىء ولا مبرىء لذمته، وكذلك الهدايا للأهل والأقارب لا يجوز صرفها من الزكاة، لكن إن كانوا فقراء محتاجين إلى الزكاة ولا تلزمك نفقتهم فلا حرج أن تعطيهم منها، وكذلك إذا كانوا مدينين، وعليهم أطلاب لا يقدرون على وفائها، فإنه يجوز أن تقضي ديونهم من زكاتك، إلا أن يكون الدين الذي وجب عليهم لنفقة واجبة عليك، ولكنك تركتها حتى استدانوا، فإنه لا يجوز لك قضاؤها من الزكاة.

سئل فضيلة الشيخ - رحمه الله تعالى -: إذا كان لدى التاجر عمال في المحل، أو في المؤسسة براتب قدره ستمائة ريال لكل واحد، فهل يجوز للتاجر أن يعطيهم زكاة ماله؟
فأجاب فضيلته بقوله: نعم يجوز أن يعطيهم إذا كانوا من أهل الزكاة، مثل أن يكون لديهم عوائل وراتبهم لا يكفيهم، أو عليهم ديون وراتبهم لا تُقضى به الديون وما أشبه ذلك، المهم إذا كانوا من أهل الزكاة فلا حرج أن يعطيهم وإن كانوا عمالاً، أو خدماً عنده.
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: إذا كان الأخ لا يجد حاجته ومع ذلك فهو يصرف أكثر من نصف راتبه على الدخان فهل يصح لأخيه أن يعطيه من زكاة ماله وكذلك قضاء دينه؟

(18/350)

فأجاب فضيلته بقوله: لا شك أن شرب الدخان محرم، وأن المستمر في شربه مُصر على معصية، والإصرار على المعاصي الصغيرة يلحقها بالكبيرة، ولهذا أوجه من هذا المكان المسجد الحرام النصيحة لإخواننا الذين ابتلوا بشربه أن يتوبوا إلى الله عز وجل منه، وأن يوفروا صحتهم ومالهم بتجنبه، فإن إتلافه للمال أمر ظاهر، وإضراره بالصحة أمر ظاهر أيضاً، ولا تقولوا: إن بعض الناس يشربه ولا يتضرر، فإن هذا لو تركه لكان أصح جسماً، وأقوى نشاطاً، وأوفر مالاً أيضاً.
ثم بعد ذلك نقول: هذا الذي ابتلي بشرب الدخان إذا كان فقيراً فإنه من الممكن أن نعطي الزكاة لامرأته وتشتري هي بنفسها حوائج تكمل بها البيت، ومن الممكن أن نقول له: إن عندنا زكاة، فهل تريد أن نشتري لك كذا وكذا من حوائجه الضرورية؟ ونطلب منه أن يوكلنا في شراء هذه الأشياء، وبذلك يحصل المقصود، ويزول المحظور، وهو مساعدته على الإثم، فإن من أعطى شخصاً دراهم يشتري بها دخاناً يشربه، فقد أعانه على الإثم، ودخل فيما نهى الله عنه في قوله: {وَلاَ تَعَاوَنُواْ عَلَى الإِثْمِ وَالْعُدْوَانِ وَاتَّقُواْ اللهَ إِنَّ اللهَ شَدِيدُ آلْعِقَابِ }.
أما قضاء الدين عنه من الزكاة فهو جائز.
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: هل أعطي زكاة مالي لشاب يرغب في الزواج لأساعده على هذا الأمر؟
فأجاب فضيلته بقوله: نعم يجوز للإنسان أن يدفع زكاة ماله إلى شاب أو غير شاب إلى شخص يحتاج إلى الزواج، وليس عنده ما

(18/351)

يدفعه مهراً، فيعطيه ما يستعين به على المهر، سواء كان قليلاً أم كثيراً، ولكن لو أن أعطينا هذا الشاب وتزوج ولم تكفه الزوجة الواحدة وأراد زوجة أخرى فهل نعطيه؟ إن كان على سبيل التشهي فلا نعطيه، وإن كان على سبيل الضرورة وأن الأولى لم تعفه فإننا نعطيه، لأن المقصود بالزكاة دفع حاجة المحتاجين، ولا شك أن حاجة الإنسان إلى الزواج من أشد أنواع الحاجة.
ولو وجدنا طالب علم عنده طعام وشراب وكسوة ومسكن، لكنه يحتاج إلى كتب علم ينتفع بها، وليس لديه ما يشتري به فنشتري له كتب من الزكاة.
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: أنا شاب وأرغب في الزواج إلا أني لا أقدر على تكاليفه الباهظة، أخبروني ماذا أفعل؟ وهل تصح الزكاة لمن هو مثلي حتى أتزوج؟
فأجاب فضيلته بقوله: يجوز أن تصرف الزكاة لمن لا يستطيعون الزواج في زواجهم، ولكن يجب هنا أن يحتاط دافعو الزكاة، بحيث لا يسلم الزكاة لهذا الشاب إلا إذا علم أنه خطب وأجيب، لأنه قد يدعي أنه يريد الزواج فيأخذ الدراهم ولا يتزوج، وإذا علم أنها واقعة وحقيقة فإن دفع الزكاة لهذا الأمر من أفضل ما يكون؛ لأن الناس مضطرون للزواج.
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: رجل أراد أن يساعد قريباً معسراً يريد الزواج بمبلغ محدد من المال، ثم بدا

(18/352)

له أن يجعل هذا المبلغ من الزكاة، فهل يصح تصرفه؟
فأجاب فضيلته بقوله: إذا كان هذا القريب جرت العادة بين القبيلة أن بعضهم يساعد بعضاً عند الزواج، فإنه لا يجوز أن يساعده من الزكاة، لأنه بهذه المساعدة يقي ماله الحق العرفي المعتاد، أما إذا كان من عادة القبيلة أن يعاونوا من أراد الزواج، وأراد أن يعين هذا المتزوج من الزكاة وهو محتاج لذلك، فلا بأس به، لأن صرف الزكاة في النكاح جائز.
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: هل يجوز لي أن أعطي زكاة مالي لأيتام وكيلهم الشرعي والدي المتزوج والدتهم؟
فأجاب فضيلته بقوله: إذا كان هؤلاء الأيتام الذين عند والدك قد اشترط على والدك نفقتهم، وكان والدك قائماً بذلك، فإنه لا يجوز أن تعطيهم من الزكاة، لأنهم مستغنون عنها بالإنفاق عليهم من قبل والدك، وأما إذا كان بقاؤهم عند والدك لغير شرط النفقة، ولم يكن لهم مال من والدهم فلك أن تعطيهم من الزكاة، لأنهم من أهلها.
ولكن هنا تنبيه: وهو أن بعض الناس يظن أن اليتيم له حق من الزكاة على كل حال، وليس كذلك فإن اليتيم ليس من جهات استحقاق أخذ الزكاة، ولا حق لليتيم في الزكاة إلا أن يكون من أصناف الزكاة الثمانية.
أما مجرد أنه يتيم فقد يكون غنيًّا لا يحتاج إلى زكاة.

(18/353)

سئل فضيلة الشيخ - رحمه الله تعالى -: رجل زكاته ألف ريال ففرقها على مائة فقير كل واحد يصله عشرة ريالات هل هذا أفضل أم لو أعطاها فقيراً أو فقيرين لتسد فقره؟
فأجاب فضيلته بقوله: الأفضل ما هو أنفع، فإذا كان الفقر عامًّا للناس شائعاً بينهم، فلا شك أن توزيعها على أكثر من فقير أفضل، أما إذا كانت الحاجة في الناس ليست شاملة فإن إعطاءها فقيراً واحداً أو فقيرين لسد حاجاتهم أفضل، لأن العشرة ريالات في وقتنا الحاضر ليست بشيء، ولكن في وقت سابق لها أثرها ولها قيمتها، فينظر للإنسان ما هو أصلح.
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: هناك بعض النساء يجلسن عند الباعة ويظهر عليهن الفقر، فهل يصح إعطاؤهن من الزكاة؟
فأجاب فضيلته بقوله: يجوز للإنسان أن يعطي زكاته المالية، وزكاة الفطر من يغلب على ظنه أنه من أهل الزكاة، حتى وإن ظهر أنه ليس من أهل الزكاة، فإن الزكاة مقبولة، والدليل على ذلك الحديث الوراد عن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قال: «قال رجل: لأتصدقن بصدقة، فخرج بصدقته، فوضعها في يد سارق، فأصبحوا يتحدثون: تُصُدِّق على سارق، فقال: اللهم لك الحمد، لأتصدقن بصدقة، فخرج بصدقته فوضعها في يدي زانية، فأصبحوا يتحدثون: تُصُدِّق الليلة على زانية. فقال: اللهم لك الحمد، على زانية؟ لأتصدقن

(18/354)

بصدقة. فخرج بصدقته، فوضعها في يدي غنيٍّ، فأصبحوا يتحدثون: تُصُدِّق على غني، فقال: اللهم لك الحمد على سارق وعلى زانية وعلى غني، فأتي فقيل له: أما صدقتك على سارق فلعله أن يستعف عن سرقته، أما الزانية فلعلها أن تستعف عن زناها، وأما الغني فلعله يعتبر فينفق مما أعطاه الله».
ففي هذا الحديث دليل على أن الرجل إذا أخرج صدقته على من يغلب على ظنه أنه من أهل الزكاة فإنها تجزئه، ولو تبين له فيما بعد أن ليس من أهل الزكاة، وبناء على هذه القاعدة التي تعتبر من تيسير الشرع بناء عليها نقول: إذا اشتريت صدقة الفطر وتصدقت بها على من حول الباعة الذين يتحرون فلا حرج عليك في ذلك.

سئل فضيلة الشيخ - رحمه الله تعالى -: هل يحق لنا أن نعطي الزكاة أو شيئاً منها إلى أهالي العراق؟
فأجاب فضيلته بقوله: الذي يظهر أن أهل العراق في حاجة شديدة اليوم، فالإنسان قد يتوقف في شخص يشك أنه غني، وأما إذا كنت يغلب على ظنك أنه أهل للزكاة فأعطه منها. وعلى هذا فلا بأس أن ترسل لهم من الزكاة إذا كنت تعلم أنهم اليوم فقراء، أو يغلب على ظنك ذلك، وأما إن كنت تعلم أنهم كانوا أغنياء في السابق، وربما طرأ عليهم الفقر، فمثل هؤلاء لا ترسل لهم من الزكاة، وإنما أرسل إليه من باب الصلة أو الصدقة، لأن صلة

(18/355)

الرحم فيها خير كثير وأجر كبير، تكفل الله سبحانه وتعالى للرحم أن يصل من وصلها، وأن يقطع من قطعها، وأن كل امرىء في ظل صدقته يوم القيامة.

(18/356)

* * *

رسالة
بسم الله الرحمن الرحيم
فضيلة الشيخ محمد الصالح العثيمين حفظه الله
السلام عليكم ورحمة الله وبركاته وبعد:
أرجو التكرم بالإجابة على الأسئلة الا"تية:
1 هل يجوز أن يعطى من الزكاة من عليه دية؟
2 إذا كانت الإجابة بالنفي فما الحكمة في ذلك؟
3 وإذا افترضنا أن هذا الشخص غريب وبعيد عن وطنه وفقير؟
4 وإذا افترضنا أيضاً أن هذه الدية ناتجة عن تنازل عن القصاص؟
5 هل هذا الحكم بإجماع العلماء؟
بسم الله الرحمن الرحيم
وعليكم السلام ورحمة الله وبركاته
ج 1 إن كانت الدية عليه وهو فقير فنعم، وإن كان غنيًّا فلا، وإن كانت على عاقلته وهم فقراء فنعم، وإن كانوا أغنياء فلا.
ج 2 لأن الزكاة إنما تدفع لمن عليه الدين إذا كان لا يستطيع وفاءه.

(18/357)

ج 3 لا فرق.
ج 4 يجوز دفع الزكاة عنه إذا كان فقيراً مسلماً؛ لأن الدية حينئذ واجبة عليه.
ج 5 هو مقتضى ما أعلمه من أدلة الكتاب والسنة.
كتب الأجوبة محمد الصالح العثيمين. في 16/5/1407 هـ .
072

(18/358)

سئل فضيلة الشيخ - رحمه الله تعالى -: يقول نحن موظفون حكوميون تأتينا في رمضان إكراميات وزكوات من بعض رجال الأعمال ولا نستطيع التفرقة بين الزكوات والإكراميات لعدم علمنا بذلك، والسؤال: إذا أخذنا هذه الأموال ونحن في غنى عنها وأنفقناها على الأرامل والأيتام والفقراء ما الحكم؟ وإذا أنفقنا منها على أسرنا وأكلنا منها ما الحكم؟
فأجاب فضيلته بقوله: هدايا العمال من الغلول يعني إذا كان الإنسان في وظيفة حكومية وأهدى إليه أحد ممن له صلة بهذه المعاملة فإنه من الغلول، ولا يحل له أن يأخذ من هذا شيئاً ولو بطيب نفس منه.
مثال ذلك: لنفرض أن لك معاملة في دائرة ما وأهديت لمدير هذه الدائرة، أو لموظفيها هدية فإنه يحرم عليهم قبولها؛ لأن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بعث عبد الله بن اللُّتْبيَّة على الصدقة فلما رجع قال هذا أهدي إلي وهذا لكم. فقام النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فخطب الناس وقال: «ما بال الرجل منكم نستعمله على العمل فيأتي ويقول: هذا لكم، وهذا أهدي إلي، فهلا جلس في بيت أبيه وأمه فينظر أيهدى له أم لا».
فلا يحل لأحد موظف في دائرة من دوائر الحكومة أن يقبل الهدية في معاملة تتعلق بهذه الدائرة، ولأننا لو فتحنا هذا الباب وقلنا: يجوز للموظف قبول هذه الهدية لكنا قد فتحنا باب الرشوة

(18/359)

الذي يرشي بها صاحب الحق من يلزمه الحق، والرشوة خطيرة جداً وهي من كبائر الذنوب، فالواجب على الموظفين إذا أهدي لهم هدية فيما يتعلق بعملهم أن يردوا هذه الهدية، ولا يحل لهم أن يقبلوها، سواء جاءتهم باسم هدية، أو باسم الصدقة، أو باسم الزكاة، ولا سيما إذا كانوا أغنياء، فإن الزكاة لا تحل لهم كما هو معلوم.
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: هل الأفضل أن يعطى المدين الزكاة ليقضي دينه أو يذهب صاحب الزكاة إلى دائنه ويوفي عنه؟
فأجاب فضيلته بقوله: إن كان هذا الرجل المدين حريصاً على وفاء دينه وإبراء ذمته وهو أمين فيما يعطى لوفاء الدين، فإننا نعطيه هو بنفسه ليقضي دينه، لأن هذا أستر له أمام الناس الذين يطلبونه.
أما إذا كان المدين رجلاً مبذراً يفسد الأموال، ولو أعطيناه مالاً ليقضي دينه ذهب يشتري به أشياء لا ضرورة لها، فإننا لا نعطيه، وإنما نذهب نحن إلى دائنه، ونقول له: ما دين فلان لك؟ ثم نعطيه هذا الدين، أو بعضه حسبما يتيسر.
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: هل كل من مد يده للزكاة يستحقها؟
فأجاب فضيلته بقوله: ليس كل من مد يده للزكاة يستحقها لأن من الناس من يمد يده للمال وهو غني، وهذا النوع من الناس

(18/360)

يأتي يوم القيامة وليس في وجهه مزعة لحم والعياذ بالله يأتي يوم القيامة، يوم يقوم الأشهاد، وعظام وجهه تلوح والعياذ بالله. وقال النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «من سأل الناس أموالهم تكثراً فإنما يسأل جمراً فليستقلل أو ليستكثر».
وبهذه المناسبة أحذر أولئك القوم الذين يسألون الناس إلحافاً وهم في غنى، بل أحذر كل شخص يقبل الزكاة وهو ليس أهلاً لها، وأقول له: إنك إذا أخذت الزكاة وأنت لست أهلاً لها فإنما تأكل سحتاً، والعياذ بالله، فعلى المرء أن يتقي الله، وقد قال النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «من يستعفف يعفه الله، ومن يستغن يعنه الله». ولكن إذا مد إليك رجل يده وغلب على ظنك أنه أهل فأعطيته، فإن الزكاة تجزىء وتبرأ بها ذمتك، ولو تبين بعد ذلك أنه ليس بأهل فلا إعادة للزكاة، والدليل على ذلك قصة الرجل الذي تصدق بمال فتصدق على امرأة زانية فأصبح الناس يتحدثون: تُصدق الليلة على زانية، فقال: الحمد لله، وظن أن هذه الصدقة ليست في محلها، ثم تصدق الليلة الثانية فوقعت الصدقة في يد سارق، فأصبح الناس يتحدثون: تُصدق الليلة على سارق، ثم تصدق الليلة الثالثة على غني، فأصبح الناس يتحدثون تُصدق الليلة على غني، فقال: الحمد لله على زانية، وسارق، وغني. فقيل له: إن صدقتك قد قبلت، أما الزانية فلعلها أن تستعف بما أعطيتها عن الزنا فتكف عنه، وأما السارق فلعله أن يستغني فيكف عن السرقة، وأما الغني

(18/361)

فلعله أن يعتبر فيتصدق. فانظر يا أخي إلى النية الصادقة كيف تكون آثارها، فإذا أعطيت الذي سألك وتبين أنه غني، وقد أعطيته وأنت تظن أنه فقير فإنه لا يلزمك إعادة الزكاة.
* * *

(18/362)

رسالة
بسم الله الرحمن الرحيم
من محمد الصالح العثيمين إلى الأخ المكرم حفظه الله تعالى
السلام عليكم ورحمة الله وبركاته
كتابكم بتاريخ اليوم 3/8/6831ه وصل، سرنا صحتكم، الحمد لله على ذلك، وقد أرسلت لك أمس خط جواب على سؤالك السابق ولم تذكر وصوله، ولعله الآن إن شاءالله وصلك، سؤالك في الكتاب الأخير عما يأتي:
هل يجوز دفع الزكاة في دية السائق الداعس؟
فالجواب: إن كان السائق المذكور غنيًّا يستطيع تسليم الدية فإنه لا يجوز دفع الزكاة إليه قولاً واحداً، وإن كان فقيراً فإنه لا يجوز دفعها إليه أيضاً على المذهب؛ لأنه ليس بغارم، إذ الدية في الخطأ لا تجب على القاتل، وإنما تجب على عاقلته، فليس حينئذ غارماً ولكن الطريق إلى ذلك أن تدفعها إلى من لهم الدية، أو إن كان السائق أميناً وأعطيته إياها يسلمها لأهل الدية كوكيل عنك.
هذا ما لزم، شرفونا بما يلزم، بلغوا سلامنا الأولاد، والشيخ محمداً وبقية المشائخ والإخوان، كما منا الجميع بخير والله يحفظكم. والسلام عليكم ورحمة الله وبركاته.

(18/363)

سئل فضيلة الشيخ - رحمه الله تعالى -: هناك أيتام أنا وليهم توفي والدهم منذ سنوات، دخلهم الشهري من التقاعد نحو ثلاثة آلاف وخمسمائة ريال، واجتمع لدي خلال هذه السنوات مبالغ كبيرة، منها حوالي مائة وخمسون ألفاً زكوات، فهل أمتنع عن أخذ الزكاة لهم؟ وماذا أفعل بما معي من الزكاة، وإذا كان لهم منزل متصدع من الصندوق العقاري عليه مائتان وأربعون ألفاً فهل أدفع تبرئة لذمة الميت من هذا المبلغ؟ وإذا كان لهم أراض من البلدية فهل نسورها من هذه المبالغ أم لا؟
فأجاب فضيلته بقوله: لا يحل لك أن تأخذ لهم وهم عندهم ما يغنيهم، لأن الزكاة للفقراء والمساكين وليست للأيتام، وما أخذته مع وجود غناهم يجب عليك أن ترده إلى أصحابه إن كنت تعرفهم، وإن كنت لا تعرفهم فتصدق به بنية الزكاة عنهم، لأنك أخذته بنية الزكاة منهم.
وأما ما جمعت من الأموال من التقاعد، فافعل ما ترى أنه أصلح، لقوله تبارك وتعالى: {وَلاَ تَقْرَبُواْ مَالَ الْيَتِيمِ إِلاَّ بِالَّتِى هِىَ أَحْسَنُ حَتَّى يَبْلُغَ أَشُدَّهُ وَأَوْفُواْ الْكَيْلَ وَالْمِيزَانَ بِالْقِسْطِ لاَ نُكَلِّفُ نَفْسًا إِلاَّ وُسْعَهَا وَإِذَا قُلْتُمْ فَاعْدِلُواْ وَلَوْ كَانَ ذَا قُرْبَى وَبِعَهْدِ اللهِ أَوْفُواْ ذَالِكُمْ وَصَّاكُمْ بِهِ لَعَلَّكُمْ تَذَكَّرُونَ }.
وأما دين صندوق التنمية العقارية، فإنه مؤجل مقسط كما هو معلوم فتدفعه على حسب أقساطه، والميت يبرىء منه، إلا ما كان من الأقسام التي حلت قبل موته ولم يسددها، فأما التي لم تحل إلا بعد وفاة الميت، فالميت منها بريء؛ لأنها متعلقة بنفس العقار،

(18/364)

والعقار انتقل منه إلى ملك الورثة، فهم المطالبون بذلك، ولا تسدد من الزكاة، لأن عندهم ما يمكن أن تسدد منه.
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: لقد عرض علينا نحن صندوق إقراض الراغبين في الزواج أحد الإخوة العاملين في إحدى الدوائر الحكومية التعاون معنا في الذهاب للتجار وجلب التبرعات منهم، على أن يأخذ نسبة معينة من هذه الأموال المتبرع بها للصندوق عن طريقه هو، علماً أنه غير مرتبط بالصندوق بدوام رسمي؛ لأنه ليس موظفاً فيه، هل يجوز أن نعطيه نسبة على ما يجمعه لقاء جمعه من أموال التبرعات والزكوات لهذا الصندوق أم لا؟
فأجاب فضيلته بقوله: أما من جهة الصدقات فلا بأس، وأما من جهة الزكاة فلا، لأن الزكاة إنما تكون للعاملين عليها، وهذا ليس منهم، والصدقات بابها أوسع.
* * *

(18/365)

رسالة
بسم الله الرحمن الرحيم
صاحب الفضيلة الوالد محمد بن صالح العثيمين حفظه الله
السلام عليكم ورحمة الله وبركاته وبعد:
سبق أن تم تعميدي من قبل سعادة... على جباية زكاة ثمار نخل ... وتسليمها لجمعية البر الخيرية .... وتقسيمها ولله الحمد على حسب تعليمات سعادته على النحو التالي:
بعد حلول الثمار وانتهاء بيعها أقوم بالمرور على المزارعين وأطلب الزكاة ثم أعطيه إيصال بالاستلام وأحتفظ بصورته، ومن ثم أقيد المبلغ في دفتر خاص بخانة الوارد وأسلم المبلغ لجمعية البر الخيرية ويعطونني إيصال، فأقيده بنفس الدفتر بخانة المنصرف، وأحتفظ بالإيصال بملف. وهناك نفر قليل لا يتجاوزن عشرة يحضرون الزكاة لي بدون الذهاب إليهم. وفي نهاية موسم الثمار أجمع الوارد وأخصم منه 01 مقابل عملي وأخصم ما سلم لجمعية البر الخيرية حتى يصبح الناتج صفراً.
أطلب من فضيلتكم تنويري برأيكم هل هذه النسبة 01 التي آخذها مقابل عملي على جميع المبالغ التي أستلمها من المزارعين حقي ولا فيها زيادة أم لا؟ حتى أكون على يقين، وإذا يرى فضيلتكم أن هناك زيادة فما مقدارها؟ وما النسبة التي أستحقها حتى أعيد الزيادة لجمعية البر؟
بما أنني أحلت على التقاعد من 1/7/1418 هـ سيعمد على

(18/367)

جباية الزكاة غيري فرغب سعادة المحافظ الأستاذ..... عرض الطريقة التي أتمشى بموجبها على جباية الزكاة، ومقدار النسبة التي أستحقها مقابل عملي بالجباية عرضها على فضيلتكم لإبداء ملاحظاتكم، والتمشي برأيكم ليعمد البديل بالتمشي بموجبها. والسلام عليكم ورحمة الله وبركاته.
بسم الله الرحمن الرحيم
وعليكم السلام ورحمة الله وبركاته
أما الذين يأتون بزكاتهم إلى محل جبايتها فلا تأخذ من زكاتهم شيئاً؛ لأنك لم تعمل شيئاً، وأما الذين يحتاجون إلى متابعة فخذ من زكاتهم ما جرت به العادة، وهذا يختلف، فمنهم من يسهل أخذ الزكاة منه ولا يحتاجون إلى عناء، فقلل من الأخذ من زكاتهم، ومنهم من يصعب أخذ الزكاة منه، ويتعبك بالمماطلة، فخذ من زكاته النسبة بقدر معاناتك، وإن شق ذلك ورأى المحافظ أن يكون لك نسبة واحدة بين الأقل والأكثر، فلا بأس تميل هذه النسبة إلى الزيادة إن كان الأكثر هم المماطلين، وإلى النقص إن كان الأكثر هم المبادرين، ففي هذا تبرأ الذمة إن شاءالله. والسلام عليكم ورحمة الله وبركاته. 51/8/8141ه .

(18/368)

572 سئل فضيلة الشيخ - رحمه الله تعالى -: رجل غني أرسل زكاته لشخص، وقال: فرقها على نظرك فهل يكون هذا الوكيل من العاملين على الزكاة ويستحق منها؟
فأجاب فضيلته بقوله: ليس هذا الوكيل من العاملين عليها ولا يستحق منها؛ لأن هذا وكيل خاص لشخص خاص، وهذا هو السر والله أعلم في التعبير القرآني حيث قال: {وَالْعَامِلِينَ عَلَيْهَا وَالْمُؤَلَّفَةِ قُلُوبُهُمْ وَفِى الرِّقَابِ وَالْغَارِمِينَ وَفِى سَبِيلِ اللهِ وَابْنِ السَّبِيلِ فَرِيضَةً مِّنَ اللهِ وَاللهُ عَلِيمٌ حَكِيمٌ } لأن «على» تفيد نوعاً من الولاية كأن العاملين ضمنت معنى القائمين، ولهذا صار الذي يتولى صرف الزكاة نيابة عن شخص معين لا يعد من العاملين عليها، والله أعلم.
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: شخص طلب منه إيصال مبلغ زكاة مال إلى الخارج وبشكل شخصي، فهل يجوز له التصرف بأن يقتطع من مبلغ الزكاة مصاريف السفر، علماً أن لا يمكنه تحمل ذلك شخصيًّا، وجزاكم الله خيراً.
فأجاب فضيلته بقوله: لا يحل له أن يأخذ من الزكاة شيئاً لهذا السفر، لأن الواجب على من عليه الزكاة أن يوصلها إلى الفقير من ماله هو، فإذا كان يريد أن يذهب إلى مكان يحتاج إلى مؤنة سفر، فإنه يأخذ من صاحب المال الذي أعطاه مؤنة السفر، وأما حق الفقراء فيجب أن يُؤدى إليهم خالصاً.

(18/369)

* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: عن شخص ضعيف الإيمان هل يعطى لتقوية إيمانه، وإن لم يكن سيداً في قومه؟
فأجاب فضيلته بقوله: هذه المسألة محل خلاف بين العلماء رحمهم الله والراجح عندي: أنه لا بأس أن يعطى لتأليفه على الإسلام بتقوية إيمانه، وإن كان يعطى بصفة شخصية، وليس سيداً في قومه، لقوله تعالى: {وَالْمُؤَلَّفَةِ قُلُوبُهُمْ وَفِى الرِّقَابِ وَالْغَارِمِينَ وَفِى سَبِيلِ اللهِ وَابْنِ السَّبِيلِ فَرِيضَةً مِّنَ اللهِ وَاللهُ عَلِيمٌ حَكِيمٌ } ولأنه إذا جاز أن نعطي الفقير لحاجته البدنية الجسمية، فإعطاؤنا هذا الضعيف الإيمان لتقوية إيمانه من باب أولى؛ لأن تقوية الإيمان بالنسبة للشخص أهم من غذاء الجسد.
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: لو أن الإنسان آنس من أحد العمال الكفار خيراً والقرب من الإسلام، هل يجوز أن يعطيه من الزكاة على أنه من باب المؤلفة قلوبهم أو لا يجوز؟ وما هو أفضل سبيل لدعوة هؤلاء الكفرة؟
فأجاب فضيلته بقوله: أما الرجل المقبل على الإسلام والذي تعرف منه الرغبة في الإسلام، إذا رأيت أنك إذا أعطيته مالاً ازدادت رغبته فأعطه؛ لأن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كان يعطي المؤلفة قلوبهم، يتألفهم على الإسلام، لكن بعض العلماء رحمهم الله قال: إنه

(18/370)

لا يعطي إلا السيد المطاع في عشيرته؛ لأن إسلامه ينفع من وراءه. وأما الفرد فلا يعطى من التأليف، ولكن الصحيح أن الفرد يعطى لعموم الآية {وَالْمُؤَلَّفَةِ قُلُوبُهُمْ وَفِى الرِّقَابِ وَالْغَارِمِينَ وَفِى سَبِيلِ اللهِ وَابْنِ السَّبِيلِ فَرِيضَةً مِّنَ اللهِ وَاللهُ عَلِيمٌ حَكِيمٌ }، ولأنه إذا كان يجوز أن نعطيه لسد حاجة جسمه، فإعطاؤه لينجو من النار من باب أولى.
فالصحيح أنه يعطى، ولكن ينبغي للإنسان أن يُبين له أولاً ما يجب عليه في الإسلام. كما قال النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لمعاذ بن جبل رضي الله عنه حينما بعثه إلى اليمن: «إنك ستأتي قوم أهل كتاب، فإذا جئتهم فادعهم إلى أن يشهدوا أن لا إله إلا الله وأن محمداً رسول الله، فإن هم أطاعوك لذلك بذلك فأخبرهم أن الله قد فرض عليهم خمس صلوات في كل يوم وليلة» إلى آخره، وذلك من أجل أن يدخل على بصيرة. لأن بعضهم لا يظن أن الإسلام فيه هذه العبادات، فيدخل في الإسلام كأنه اسم من الأسماء، ثم إذا قيل له: إن فيه كذا وكذا، يرتد والعياذ بالله فيكون كفره الثاني أعظم من كفره الأول.
أما كيف نعامل هؤلاء الكفار؟ فإن لكل حال مقالاً، منهم من نرى منه إقبالاً وليونة، فهذا نعامله بكل ما يقتضيه تأليف قلبه بالدعوة إلى البيت مثلاً، نهدي إليه هدايا، نعطيه أشرطة، نعطيه كتيبات ينتفع بها، نفعل كل شيء يرغبه في الإسلام فلكل مقام مقالاً.
* * *

(18/371)

سئل فضيلة الشيخ - رحمه الله تعالى -: هل يجوز دفع الصدقة والزكاة لغير المسلمين؟
فأجاب فضيلته بقوله: نعم يجوز دفع الصدقة لغير المسلمين لتأليفهم على الإسلام مع رجاء إسلامهم، سواء من الزكاة أو من صدقة التطوع، وأما لغير ذلك فتحل لهم صدقة التطوع ولا تحل الزكاة، لقول الله تبارك وتعالى: {لاَّ يَنْهَاكُمُ اللهُ عَنِ الَّذِينَ لَمْ يُقَاتِلُوكُمْ فِى الدِّينِ وَلَمْ يُخْرِجُوكُمْ مِّن دِيَارِكُمْ أَن تَبَرُّوهُمْ وَتُقْسِطُو"اْ إِلَيْهِمْ إِنَّ اللهَ يُحِبُّ الْمُقْسِطِينَ }.
وأما الزكاة فإنها لا تحل لكافر إلا إذا كان مؤلفاً، لقوله تعالى في بيان أهل الزكاة: {وَالْمُؤَلَّفَةِ قُلُوبُهُمْ وَفِى الرِّقَابِ وَالْغَارِمِينَ وَفِى سَبِيلِ اللهِ وَابْنِ السَّبِيلِ فَرِيضَةً مِّنَ اللهِ وَاللهُ عَلِيمٌ حَكِيمٌ }.
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: ما الحكم إذا أعطي الكافر أموالاً أو أهدي إليه هدايا بقصد تأليف قلبه إلى الإسلام؟
فأجاب فضيلته بقوله: لا بأس أن يهدى إليه هدية، أو يعطى دراهم، أو يسكن بيتاً من أجل تأليفه على الإسلام، ولكن يجب أن تلاحظ أن التأليف لابد أن يكون له محل، بأن يكون هذا المؤلف ممن يُرجى إسلامه، أما إذا كان من أئمة الكفر الذين لا يُرجى إسلامهم فإنهم لا يُعطون إلا إذا كانوا يُعطون من أجل دفع ضررهم.

(18/372)

* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: أخذت مبلغاً من المال مقداره (سبعة آلاف ريال) قبل أن يهديني الله، وكان ذلك منذ فترة، وأعمل ولله الحمد براتب قدره (ألف ومائتا ريال) ولا أستطيع قضاء ذلك المبلغ، وأريد الجهاد فصدني حديث «إن الله يغفر كل الذنوب إلا الدين» فماذا أعمل؟ وهل يجوز قضاء هذا الدين من الزكاة؟
فأجاب فضيلته بقوله: نعم نقول إن قضاء الدين واجب، يجب على الفور، وإذا كانت حال السائل كما ذكر فلا بأس أن يقضى هذا الدين عنه من الزكاة، لأنه يكون من الغارمين.
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: عندنا بعض المقترضين من صندوق إقراض الراغبين في الزواج، وقد توفوا وعليهم دين للصندوق، وورثتهم عاجزون عن السداد عنهم، هل يسدد عنهم من الزكاة العامة غير المخصصة أو التبرعات العامة، أم ماذا نفعل معهم لنبرىء ذممهم حتى ترتاح نفوسهم في قبورهم؟
فأجاب فضيلته بقوله: إذا خلفوا تركة فإنه لا يجوز أن يعطوا من الصدقات أو التبرعات، بل يؤخذ من تركتهم، وأما إذا لم يخلفوا تركة فلا بأس أن يقضى دينهم من الصدقات لا من الزكاة.

(18/373)

بسم الله الرحمن الرحيم
قضاء دين الميت من الزكاة لا يجزىء
قال في المغني (ص 766 ج 2 ط المنار): قال أبو داود: سمعت أحمد وسئل يكفن الميت من الزكاة؟ قال لا، ولا يقضى من الزكاة دين الميت، وإنما لم يجز دفعها في قضاء دين الميت؛ لأن الغارم هو الميت، ولا يمكن الدفع إليه، وإن دفعها إلى غريمه صار الدفع إلى الغريم لا إلى الغارم، وقال أيضاً: يقضى من الزكاة دين الحي، ولا يقضى منها دين الميت، لأن الميت لا يكون غارماً، قيل: فإنما يعطى أهله؟ قال: إن كان على أهله فنعم. ا.ه كلامه في المغني.
وقال عبد الرزاق في مصنفه (برقم 0717 ص 311 ج 4 ط المجلس العلمي): عن الثوري قال: الرجل لا يعطى زكاة ماله من يحبس على النفقة من ذوي أرحامه، ولا يعطيها في كفن ميت، ولا دين ميت. إلى آخر ما قال.
وقال النووي في المجموع (ص 422 ج 6 ط الإمام): لو مات رجل وعليه دين ولا تركة له هل يقضى من سهم الغارمين؟ فيه وجهان: حكاهما صاحب البيان:
أحدهما: لا يجوز وهو قول الصيمري، ومذهب النخعي، وأبي حنيفة وأحمد.
والثاني: يجوز لعموم الآية، ولأنه يصح التبرع بقضاء دينه كالحي، ولم يرجح واحداً من الوجهين، وقال الدارمي: إذا مات الغارم لم يعط ورثته عنه، ثم نقل النووي عن ابن كج قال: لا يدفع

(18/374)

في دينه من الزكاة قال: وقال أبو ثور: يقضى دين الميت وكفنه من الزكاة. اه .
وقال في الفروع (ص 916 ج 2 ط آل ثاني): ولا يقضى منها دين ميت غرمه لمصلحة نفسه أو غيره، حكاه أبو عبيد وابن عبد البر إجماعاً؛ لعدم أهليته لقبولها، كما لو كفنه منها إجماعاً، وحكى ابن المنذر عن أبي ثور يجوز، وعن مالك، أو بعض أصحابه مثله، وأطلق صاحب التبيان الشافعي وجهين، واختاره شيخنا، وذكره إحدى الروايتين عن أحمد، لأن الغارم لا يشترط تمليكه، لأن الله تعالى قال: {وَالْغَارِمِينَ وَفِى سَبِيلِ اللهِ وَابْنِ السَّبِيلِ فَرِيضَةً مِّنَ اللهِ وَاللهُ عَلِيمٌ حَكِيمٌ } ولم يقل: وللغارمين. اه .
وقال القرطبي في تفسيره (ص 581 ج 8) على آية التوبة: واختلفوا هل يقضى منها دين الميت أم لا؟
فقال أبو حنيفة: لا يقضى من الصدقة دين ميت، وهو قول ابن المواز إلى أن قال : وقال علماؤنا وغيرهم: يقضى منها دين الميت؛ لأنه من الغارمين، قال صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «أنا أولى بكل مؤمن من نفسه، من ترك مالاً فلأهله، ومن ترك ديناً أو ضياعاً فإلّي وعلّي»اه .

(18/375)

سئل فضيلة الشيخ - رحمه الله تعالى -: هل تسدد ديون الغارمين بعد موتهم؟ وكيف العمل إن لم تسدد من الزكاة؟
فأجاب فضيلته بقوله: لا يسدد دين الغارم بعد موته من الزكاة على قول الجمهور من أهل العلم، بل حكاه أبو عبيد وابن عبد البر إجماعاً.
ولكن العلماء لم يجمعوا على ذلك، فمنهم من أجازه، وهو قول مرجوح عندي.
والراجح هو قول الجمهور، ودليل ذلك من السنة، حيث لم يثبت أن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قضى ديون الغرماء من الزكاة، مع أنهم قد يكونون في حاجة إلى ذلك، وكان رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إذا قدم إليه الميت سأل: «هل عليه دين»؟ فإن قيل: نعم. لم يصل عليه وإلا صلى عليه، ولما فتح الله عليه وكثر المال كان يقضي الدين من بيت المال، ولو كان قضاء هذا الدين من الزكاة لفعله رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، لأن الزكاة كانت قد فرضت قبل أن تفتح الفتوح، فهذا من جهة النقل.
ومن جهل التعليل: فلو أجزنا ذلك لصرفت الزكاة على الأموات وسدد الناس ديون ذويهم وأهليهم، وحرم الأحياء من قضاء ديونهم، مع أن قضاء دين الحي أولى من الميت حتى في الصدقة غير الواجبة، لأن الحي يذل بالدين ويتألم، والميت إن كان أخذ المال يريد أداءه فإن الله سبحانه يؤدي عنه، كما جاء في الحديث: «من أخذ أموال الناس يريد أداءها أدى الله عنه، ومن أخذها يريد

(18/376)

إتلافها أتلفه الله».
ومن قضى دين ميت من صدقة التطوع فهذا طيب ويشكر عليه.
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: هناك شخص توفي وعليه دين، وليس وراءه من يستطيع سداده، فهل يجوز أن يسدد هذا الدين من الزكاة؟
فأجاب فضيلته بقوله: لا يجوز أن يسدد دين الميت من الزكاة، ولكن إذا كان قد أخذه بنية الوفاء فإن الله يؤديه عنه، قاله كاتبه محمد الصالح العثيمين في 1/5/1393 هـ .
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: هل يجوز إسقاط الدين عن المدين، ويكون ذلك من الزكاة؟
فأجاب فضيلته بقوله: هذا لا يجوز؛ لأن الله تعالى قال: {خُذْ مِنْ أَمْوَالِهِمْ صَدَقَةً تُطَهِّرُهُمْ وَتُزَكِّيهِمْ بِهَا وَصَلِّ عَلَيْهِمْ إِنَّ صلاتَكَ سَكَنٌ لَّهُمْ وَاللهُ سَمِيعٌ عَلِيمٌ } والأخذ لابد أن يكون ببذل من المأخوذ منه، وقال النبي عليه الصلاة والسلام: «أعلمهم أن الله افترض عليهم صدقة تؤخذ من أغنيائهم فترد» فقال: «تؤخذ من أغنيائهم فترد»، فلابد من أخذ ورد، والإسقاط لا يوجد فيه ذلك؛ ولأن الإنسان إذا أسقط الدين عن زكاة العين التي في يده، فكأنما

(18/377)

أخرج الرديء عن الطيب، لأن قيمة الدين في النفس ليست كقيمة العين، فإن العين ملكه وفي يده، والدين في ذمة الآخرين قد يأتي وقد لا يأتي، فصار الدين دون العين، وإذا كان دونها فلا يصح أن يخرج زكاة عنها لنقصه، وقد قال تعالى: {وَلاَ تَيَمَّمُواْ الْخَبِيثَ مِنْهُ تُنفِقُونَ وَلَسْتُم بِأَخِذِيهِ إِلاّ" أَن تُغْمِضُواْ فِيهِ وَاعْلَمُو"اْ أَنَّ اللهَ غَنِيٌّ حَمِيدٌ } ومثال ما سألت عنه لو كان على الإنسان عشرة آلاف ريال زكاة وهو يطلب رجلاً فقيراً عشرة آلاف ريال، فذهب إلى الرجل الفقير وقال: قد أسقطت عنك عشرة آلاف ريال، وهي زكاتي لهذا العام. قلنا: هذا لا يصح، لأنه لا يصح إسقاط الدين وجعله عن زكاة عين لما أشرنا إليه آنفاً، وهذه مسألة يخطىء فيها بعض الناس ويتجاوزها جهلاً منه، وقد قال شيخ الإسلام رحمه الله : أنه لا يجزىء إسقاط الدين عن زكاة العين بلا نزاع.
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: هل يجوز لصاحب الدين دفع الزكاة للفقير المدين بشرط أن يردها للدافع وفاءً لدينه؟
فأجاب فضيلته بقوله: لو كان لك مدين فقير، ودفعت إليه زكاتك فلا بأس ولا حرج حتى لو ردها عليك فيما بعد فلا حرج، لكن تشترط عليه ذلك لا يجوز؛ لأنك إذا فعلت هذا فقد علمنا أنك إنما تريد بهذا العمل أن تسترد مالك الذي في ذمة الفقير، والزكاة لا يجوز أن يحابي فيها الإنسان أحداً لا نفسه ولا غيره.

(18/378)

* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: عندي فلوس وقد حال عليها الحول، ووجبت فيها الزكاة، ولي عند رجل من جماعتي دين، وهذا الرجل الذي عليه الدين فقير ويستحق الزكاة، فهل يجوز لي أن أعتبر هذا الدين الذي على هذا الرجل زكاة لمالي الذي عندي وحال عليه الحول؟
فأجاب فضيلته بقوله: ثبت في الصحيحين من حديث عبد الله بن عباس رضي الله عنهما أن رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قال لمعاذ بن جبل رضي الله عنه حين بعثه إلى اليمن: «أعلمهم أن الله افترض عليهم صدقة في أموالهم تؤخذ من أغنيائهم فترد على فقرائهم»، فبين صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أن الزكاة شيء يؤخذ فيرد، وعلى هذا فلا يجوز لك أن تسقط ديناً عمن هو عليه وتعتبره من الزكاة، لأن إسقاط الدين ليس بأخذ ورد.
وقد ذكر شيخ الإسلام رحمه الله هذه المسألة وقال: إنه لا يجزىء إسقاط الدين عن زكاة العين بلا نزاع.
* * *

(18/379)

بسم الله الرحمن الرحيم
من عنيزة في 72/11/8931ه .
من الابن محمد الصالح العثيمين إلى شيخنا المكرم عبد العزيز بن عبد الله ابن بازحفظه الله
السلام عليكم ورحمة الله وبركاته وبعد:
فقد راجعت الفروع: مسألة قضاء دين الميت من الزكاة، فوجدت نصه كما يلي:
«ولا يُقضى منها دَيْنُ ميتٍ غَرَمَهُ لمصلحة نفسه أو غيره، حكاه أبو عبيد، وابن عبد البر إجماعاً؛ لعدم أهليته لقبولها كما لو كفَّنه منها إجماعاً.
وحكى ابن المنذر عن أبي ثور يجوز، وعن مالك أو بعض أصحابه مثله، وأطلق صاحب التبيان الشافعي وجهين، واختاره شيخنا وذكره إحدى الروايتين عن أحمد؛ لأن الغارم لا يشترط تمليكه؛ لأن الله قال: {والغارملين} ولم يقل: وللغارمين». أه من صفحتي 916 026 ج2 ط آل ثاني.
أما في المغني فذكر نص أحمد على أنه لا يقضى من الزكاة دين الميت؛ لأن الميت لا يكون غارماً، ولم يذكر خلافه.
وذكر القرطبي في تفسيره الاختلاف هل يقضى منها دين الميت؟
قال: «وقال علماؤنا وغيرهم يقضى منها دين الميت؛ لأنه من الغارمين، قال صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «أنا أولى بكل مؤمن من نفسه، من ترك مالاً فلأهله، ومن ترك ديناً أو ضياعاً فإليَّ وعليَّ» أ.ه
وذكر في المجموع أن صاحب البيان حكى وجهين، وأنه لم يرجح واحداً منهما، وعلل الجواز بعموم الآية، وبصحة التبرع بقضاء دينه كالحي.
هذا ما تحصل لي في مراجعة الكتب المذكورة، ونسأل الله تعالى أن يرزقنا وإياكم العلم النافع والعمل الصالح. والسلام عليكم ورحمة الله وبركاته.

(18/380)

رسالة
بسم الله الرحمن الرحيم
فضيلة الشيخ محمد الصالح العثيمين حفظه الله
السلام عليكم ورحمة الله وبركاته وبعد:
هناك شخص أقرض شخصاً آخر مبلغاً من المال، ثم توفي المقترض، والمال لايزال في ذمته، وكان وراءه أولاد قصر، ولم يخلف إلا بيتاً لسكنى هؤلاء الصغار، وهو يسأل: هل يجوز له أن يضع هذا الدين، أو جزءاً منه ويعتبره من الزكاة؟ أرجو التكرم بالإجابة على هذا السؤال لأبلغه بذلك جزاك الله خيراً.
بسم الله الرحمن الرحيم
وعليكم السلام ورحمة الله وبركاته
لا يجوز أن يسقط عن المدين دينه وينويه من الزكاة.
كتبه محمد الصالح العثيمين في 1/9/1412 هـ .

(18/381)

سئل فضيلة الشيخ - رحمه الله تعالى -: هل يمكن أن يجعل الدين الذي عليه تقسيطاً زكاة؟
فأجاب فضيلته بقوله: إن كان السائل يريد أنه يجوز أن أسقط من الدين بمقدار الزكاة التي علي في مالي الذي بيدي إن كان يريد هذا، فهو لا يجوز، يعني مثلاً لو كان عند الإنسان مال موجود في يده، وفي هذا المال ألف ريال زكاة المال، وله على فقير دين بمقدار ألف ريال، فقال: أريد أن أسقط هذا الدين عن الفقير، وهو ألف ريال عن الزكاة التي علّي. نقول: هذا لا يجوز، ولا تبرأ به الذمة، وقد سبق أن شيخ الإسلام ابن تيمية رحمه الله ذكر أن هذه المسألة لا نزاع فيها، وسبق أيضاً أن دليل هذه المسألة من قول الله تعالى: {وَلاَ تَيَمَّمُواْ الْخَبِيثَ مِنْهُ تُنفِقُونَ وَلَسْتُم بِأَخِذِيهِ إِلاّ" أَن تُغْمِضُواْ فِيهِ وَاعْلَمُو"اْ أَنَّ اللهَ غَنِيٌّ حَمِيدٌ } فإن الدين بالنسبة للعين، خبيث والخبيث في الآية المراد به الرديء، فلا يجوز للإنسان أن يسقط الدين ويحتسبه من الزكاة التي عليه.
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: ما حكم وضع الزكاة في مياه السبيل؟ ووضع الزكاة في بناء المساجد؟
فأجاب فضيلته بقوله: لا يجوز وضع الزكاة في مياه السبيل ولا في بناء المساجد، لأن الله تعالى خصها في ثمانية أصناف، ولا يجوز أن يتعداها المسلم.
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: ما حكم دفع الزكاة للمجاهدين الأفغان؟

(18/382)

فأجاب فضيلته بقوله: المجاهدون الأفغان بين مجاهدين وبين فقراء مهاجرين، فدفع الزكاة إليهم واقع موقعه؛ لأنها إما أن تصرف في المجاهدين فيكون ذلك في سبيل الله، وإما أن تصرف في اللاجئين فيكون ذلك من سهم الفقراء. والله الموفق.
* * *

(18/383)

رسالة
بسم الله الرحمن الرحيم
من محبكم محمد الصالح العثيمين إلى الأخ المكرم... حفظه الله
السلام عليكم ورحمة الله وبركاته
كتابكم وصل سرنا صحتكم الحمد لله على ذلك.
والنشرتان عن اتحاد الطلبة المسلمين في ... وصلتا في الأسبوع الماضي، وقرأت فيهما وأعجبني نشاط الاتحاد، نسأل الله أن يزيدهم من الفقه في دينه، والدعوة إليه على بصيرة.
وسؤالكم عن دفع الزكاة إليهم باسم الجهاد في سبيل الله، فيكونون من جملة من يدخل تحت قوله تعالى: {وَفِى سَبِيلِ اللهِ وَابْنِ السَّبِيلِ فَرِيضَةً مِّنَ اللهِ وَاللهُ عَلِيمٌ حَكِيمٌ }.
وجوابه وبالله التوفيق ومنه نستمد العون والهداية والصواب:
قوله تعالى: {وَفِى سَبِيلِ اللهِ وَابْنِ السَّبِيلِ فَرِيضَةً مِّنَ اللهِ وَاللهُ عَلِيمٌ حَكِيمٌ } المذكورة في آية أهل الزكاة المراد بهم من يقاتلون في سبيل الله، لتكون كلمة الله هي العليا فيعطون نفقاتهم لهذا الغزو، وما يستعينون به من السلاح وغيره من حاجات الغزو. قال القرطبي رحمه الله في تفسيره: هم الغزاة وموضع الرباط يعطون ما ينفقون في غزوهم كانوا أغنياء أو فقراء. وقال في المغني (ص 534 ج 6): ولا خلاف في أنهم الغزاة في سبيل الله؛ لأن سبيل الله عند الإطلاق هو الغزو، واستشهد لذلك، وذكر على قول الخرقي: إن الحج من سبيل الله أن عن أحمد

(18/385)

رواية: أنه لا يصرف منها في الحج، وبه قال مالك، والليث، وأبو حنيفة، والثوري، والشافعي، وأبو ثور، وابن المنذر، قال: وهذا أصح، لأن سبيل الله عند الإطلاق إنما ينصرف إلى الجهاد، قال: ولأن الزكاة إنما تصرف إلى أحد رجلين: محتاج إليها كالفقراء والمساكين وفي الرقاب والغارمين لقضاء ديونهم، أو من يحتاج إليه المسلمون كالعامل، والغازي، والمؤلف، والغارم لإصلاح ذات البين، والحج من الفقير لا نفع للمسلمين فيه ولا حاجة بهم إليه، ولا حاجة به أيضاً إليه، لأن الفقير لا فرض عليه فيسقطه، ولا مصلحة له في إيجابه عليه، وتكليفه مشقة قد رفهه الله منها، وخفف عنه إيجابها، وتوفير هذا القدر على ذوي الحاجة من الأصناف، أو دفعه في مصالح المسلمين أولى. اه .
وبهذا تبين أن قوله تعالى: {وَفِى سَبِيلِ اللهِ وَابْنِ السَّبِيلِ فَرِيضَةً مِّنَ اللهِ وَاللهُ عَلِيمٌ حَكِيمٌ } خاص بالجهاد في سبيل الله، لما في ذلك من نصرة الإسلام والذب عنه، ودخول الناس فيه بما يرون من نصرته وإدالته.
وأما اتحاد طلبة المسلمين المشار إليه فيجب النظر أولاً في عقيدتهم وسلوكهم، حتى يتبين أن عقيدتهم سليمة على عقيدة أهل السنة والجماعة، وسلوكهم في عباداتهم مستقيم، وأنهم كانوا في العقيدة والعمل على ما كان عليه النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وأصحابه بقدر المستطاع، وإنما قلنا بوجوب النظر في ذلك؛ لأن كثيراً من المسلمين في الخارج يتبعون عقائد تخالف عقيدة أهل السنة والجماعة، ويسلكون في عباداتهم طرقاً مبتدعة، ليس عليها أمر النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ. فإذا

(18/386)

تبين أن عقيدتهم سليمة، وطريقتهم مستقيمة فإن لهم حالين:
الحال الأولى: أن يكونوا متفرغين للفقه في الدين والدعوة، فهؤلاء لهم حق من الزكاة، فيعطون منها ما يقوم بكفايتهم من حوائجهم الخاصة، ومما تتطلبه الدعوة إلى الدين ونشره، ويتبين ذلك بالأصول التالية:
الأصل الأول: أن الدين الإسلامي قام على الجهاد باللسان واليد، وكل مدة النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ في مكة وقيام الإسلام بالجهاد باللسان ونشر محاسنه والدعوة إليه بما تقتضيه الحال في ذلك الوقت. قال الله تعالى: {ادْعُ إِلِى سَبِيلِ رَبِّكَ بِالْحِكْمَةِ وَالْمَوْعِظَةِ الْحَسَنَةِ وَجَادِلْهُم بِالَّتِى هِىَ أَحْسَنُ إِنَّ رَبَّكَ هُوَ أَعْلَمُ بِمَن ضَلَّ عَن سَبِيلِهِ وَهُوَ أَعْلَمُ بِالْمُهْتَدِينَ } فإذا كان قيام الإسلام بجهاد اللسان تارة، وجهاد السلاح تارة، وكان كل منهما دعامة لنشره والدعوة، فإن ما جاز دفعه من الأموال الشرعية في أحدهما جاز دفعه في الآخر.
الأصل الثاني: أن الله جعل التفقه في الدين والإنذار به قسيماً للجهاد وعدلاً له، قال الله تعالى: {وَمَا كَانَ الْمُؤْمِنُونَ لِيَنفِرُواْ كَآفَّةً فَلَوْلاَ نَفَرَ مِن كُلِّ فِرْقَةٍ مِّنْهُمْ طَآئِفَةٌ لِّيَتَفَقَّهُواْ فِى الدِّينِ وَلِيُنذِرُواْ قَوْمَهُمْ إِذَا رَجَعُو"اْ إِلَيْهِمْ لَعَلَّهُمْ يَحْذَرُونَ } وهذا دليل على مكانة التفقه في الدين المثمر للإنذار به والدعوة إليه، وأنه يعادل الجهاد في سبيل الله فمن أجل ذلك ينبغي أن يكون داخلاً في قوله: {وَفِى سَبِيلِ اللهِ وَابْنِ السَّبِيلِ فَرِيضَةً مِّنَ اللهِ وَاللهُ عَلِيمٌ حَكِيمٌ } وقد ذكر فقهاؤنا رحمهم الله أنه إذا تفرغ شخص للعلم أعطي من الزكاة ما يقوم بكفايته، وإن كان قادراً على التكسب إذا كان التكسب يمنعه من تحصيل العلم المطلوب، بخلاف من تفرغ للعبادة فلا يعطى إذا كان قدراً على التكسب.

(18/387)

الأصل الثالث: أن نقول: إنه في عصرنا الحاضر يتعذر القيام بالجهاد في سبيل الله بالسيف ونحوه، لضعف المسلمين ماديًّا ومعنويًّا وعدم إتيانهم بأسباب النصر الحقيقية، ولأجل دخولهم في المواثيق والعهود الدولية، فلم يبق إلا الجهاد بالدعوة إلى الله على بصيرة، فإذا تفرغ لها قوم وعملوا فيه جاز إعطاؤهم من نصيب المجاهدين.
الحال الثانية: أن لا يكونوا متفرغين للفقه والدعوة، بل لهم دعوة ونشاط لا تمنعهم عن ممارسة أعمالهم الخاصة، فهؤلاء لا حق لهم من سهم المجاهدين، لأنهم لم يتفرغوا لعملهم، كما لا يعطى المجاهد إلا إذا تفرغ للجهاد وتلبس به، ولكن يمكن أن يعطى هؤلاء ما يدفعونه في تأليف الناس على الإسلام ممن يرجى إسلامه، أو قوة إيمانه، أو تفرغه للعلم والدعوة إلى الله، فإن الله جعل من الزكاة سهماً للمؤلفة قلوبهم. قال الزهري رحمه الله : المؤلفة من أسلم من يهودي، أو نصراني، وإن كان غنيًّا. نقله القرطبي في تفسيره، وذكر أقوالاً أخرى.
واشتراط كونهم سادة مطاعين في عشائرهم غير ظاهر، وإذا كان المسلم الفقير يعطى لما يقوم به جسمه من نفقة، فما يقوم به دينه أولى وأحرى أن يصرف إليه من أجله، إذا كان ينتفع بذلك، ويزداد إيمانه.
وخلاصة الجواب: أنهم إن كانوا متفرغين للتفقه في الدين والدعوة أعطوا من الزكاة ما يسد حاجتهم، وإلا أعطوا من الزكاة

(18/388)

من سهم المؤلفة ليدفعوها في تأليف الناس على الإسلام. والله أعلم.
هذا ما لزم شرفونا بما يلزم، وبلغوا سلامنا الوالد والمشائخ، خصوصاً الشيخ عبد العزيز، ومنا الجميع بخير والله يحفظكم. والسلام عليكم ورحمة الله وبركاته. 5/2/6931ه .

(18/389)

رسالة
بسم الله الرحمن الرحيم
فضيلة الشيخ محمد الصالح العثيمين حفظه الله تعالى
السلام عليكم ورحمة الله وبركاته
إن الله عز وجل ذكر الأصناف التي تصرف عليها الزكاة ومنها قوله: {وَفِى سَبِيلِ اللهِ وَابْنِ السَّبِيلِ فَرِيضَةً مِّنَ اللهِ وَاللهُ عَلِيمٌ حَكِيمٌ } قال العلماء: بأنه الجهاد في سبيل الله، والجهاد يشمل الجهاد بالسيف والسنان، والجهاد بالعلم والبيان.
ومن ثم استشكل علينا مسألة صرف الزكاة على طلبة العلم الشرعي، وبناء المدارس، وشراء الكتب لهؤلاء الطلبة، كما تبنى الثكنات للمجاهدين ويُشترى لهم السلاح من الزكاة.
علماً بأن بعض الدول لا تهتم بالمدارس الشرعية، ويشرف عليها أناس من أهل الخير، ويقومون بتوفير المستلزمات للطلبة من تبرعات المحسنين، وقد يعانون المشاكل المادية في توفير هذه المستلزمات لقلة المتبرعين، فنظراً لهذا الوضع هل يجوز صرف الزكاة على هؤلاء الطلبة وبناء المدارس والمساكن لهم. أفيدونا جزاكم الله خيراً.

(18/391)

بسم الله الرحمن الرحيم
وعليكم السلام ورحمة الله وبركاته
الذي أرى جواز صرف الزكاة لطلبة العلم المنقطعين لطلبه إذا كان علماً شرعيًّا؛ لأن الدين قام بالعلم والسلاح، قال الله تعالى: {يَاأَيُّهَا النَّبِىُّ جَاهِدِ الْكُفَّارَ وَالْمُنَافِقِينَ وَاغْلُظْ عَلَيْهِمْ وَمَأْوَاهُمْ جَهَنَّمُ وَبِئْسَ الْمَصِيرُ } ومن المعلوم أن جهاد المنافقين إنما هو بالعلم لا بالسلاح، وعلى هذا فتصرف الزكاة لهم في نفقاتهم وما يحتاجون إليه من الكتب، سواء كان على سبيل التمليك الفردي الذي يشترى لكل فرد منهم، أم على سبيل التعميم كالكتب التي تشترى فتودع في مكتبة يرتادها الطلاب، لأن الكتب لطالب العلم بمنزلة السيف والبندقية ونحوهما للمقاتل.
أما بناء المساكن والمدارس لطلبة العلم ففي نفسي شيء من جواز صرف الزكاة فيها، والفرق بينها وبين الكتب أن الانتفاع بالكتب هو الوسيلة لتحصيل العلم، فلا علم إلا بالكتب، بخلاف المساكن والمدارس، لكن إذا كان الطلبة فقراء استؤجر لهم مساكن من الزكاة فتصرف إليهم في هذه الناحية من سهم الفقراء ويستحقون ذلك لفقرهم، وكذلك المدارس إذا لم تمكنهم الدراسة في المساجد. والله أعلم. كتبه محمد الصالح العثيمين في 52/5/9041ه .

(18/392)

رسالة
فضيلة الشيخ محمد بن صالح العثيمين حفظه الله
السلام عليكم ورحمة الله وبركاته
تقوم اللجنة الرئيسية الاجتماعية بمحافظة ... بعدد من الأنشطة منها
1 إقامة حلقات لتحفيظ القرآن الكريم، وتجويده، وتلاوته في قرى وهجر محافظة ....
2 إقامة الندوات والمحاضرات الدينية والثقافية على مدار العام.
3 افتتاح رياض الأطفال في الأحياء التابعة للمحافظة وتضم حاليًّا (5 رياض للأطفال) وترعى فيها أيتام وفقراء.
4 صرف إعانات لعدد من المعاقين.
5 المشاركة في أسابيع التوعية العامة على مدار العام.
6 إقامة المسابقات الثقافية وتكريم الطلبة المتفوقين.
7 إتاحة الفرصة للمرأة للمشاركة بدور إيجابي وفعال في المجتمع في إطار القيم والتعاليم الإسلامية.
8 نشر التعليم والمساهمة في القضاء على الأمية، وإقامة الدورات المتخصصة في مجال الحاسب الا"لي والا"لة الكاتبة.
9 توفير وسائل الرعاية المناسبة للشباب بإشغال أوقات فراغهم والاستفادة من طاقاتهم، وتوجيهها لخدمة مجتمعهم من خلال تأسيس الأندية الريفية بالمحافظة.
01 نشر الوعي بين المواطنين في كافة المجالات الاجتماعية

(18/393)

والصحية، والثقافية، والزراعية، والمهنية، والاقتصادية.
11 العمل على رفع مستوى المعيشة بين المواطنين بزيادة الدخل عن طريق تشجيع الأهالي باتباع الأساليب الحديثة في الإنتاج.
21 اكتشاف القيادات المحلية وتدريبهم على العمل الجماعي لصالح المجتمع.
وتقوم اللجنة بتمويل هذه المشروعات عن طريق التبرعات من أهل الخير، ونظراً لأن هذه التبرعات لا تكفي لتمويل هذه المشروعات، فإننا نرغب من فضيلتكم إفادتنا عن جواز دفع الزكاة من أهلها لتمويل هذه المشروعات. علماً بأن اللجنة يشرف عليها رجال ثقات ويتحرون الدقة في مثل هذه الأمور، والله يحفظكم ويرعاكم وهو الهادي إلى سواء السبيل.
فنأمل من فضيلتكم التكرم بإبداء الرأي.
أخوانك في الله أعضاء اللجنة التأسيسية
27/11/1417 هـ
بسم الله الرحمن الرحيم
وعليكم السلام ورحمة الله وبركاته
لا يجوز صرف الزكاة إلا لمن ذكرهم الله تعالى في قوله: {إِنَّمَا الصَّدَقَاتُ لِلْفُقَرَآءِ وَالْمَسَاكِينِ وَالْعَامِلِينَ عَلَيْهَا وَالْمُؤَلَّفَةِ قُلُوبُهُمْ وَفِى الرِّقَابِ وَالْغَارِمِينَ وَفِى سَبِيلِ اللهِ وَابْنِ السَّبِيلِ فَرِيضَةً مِّنَ اللهِ وَاللهُ عَلِيمٌ حَكِيمٌ } وهذا المشروع لا تشمله الآية، اللهم إلا الفقراء من المعوقين واليتامى، فإذا جعل لهم بند خاص بالزكاة

(18/394)

يصرف لهم منه، ولا يصرف لغيرهم من فقرات هذا المشروع فلا بأس.
على أنه يجب عليكم التحفظ الشديد فيما جاء في البند السابع من هذا المشروع فيما يتعلق بمشاركة المرأة. أسأل الله تعالى أن يوفقكم للخير، ويتقبل منكم، ويثيبكم. والسلام عليكم ورحمة الله وبركاته.

(18/395)

رسالة
بسم الله الرحمن الرحيم
فضيلة الشيخ محمد بن صالح العثيمين حفظه الله تعالى
السلام عليكم ورحمة الله وبركاته
نحن إخوانكم في .... تعلم سلمك الله أن بلادنا مترامية الأطراف متباعدة المسافات، ويندر فيها العلم لندرة العلماء، وندرة الكتاب الإسلامي، وبعون من الله افتتحنا مؤسسة رسمية تعنى بنشر العلم في المدن القريبة والبعيدة من خلال إقامة الدورات الشرعية، وإرسال الكتاب الإسلامي عبر البريد، ووجدنا ولله الحمد التجاوب الكبير من الناس، ورغبتهم في المزيد، ونظراً لقلة ذات اليد عرضنا على بعض المحسنين دعم هذا المشروع، وعرضوا علينا من أموال الزكاة، فهل نقبلها لهذا المشروع، مع العلم أن أكثر المستفيدين من الفقراء، ولا يوجد عندنا البديل، والجهل عم أكثر البلاد، أفتونا أثابكم الله وبارك في عملكم والسلام عليكم ورحمة الله وبركاته.
بسم الله الرحمن الرحيم
وعليكم السلام ورحمة الله وبركاته
أموال الزكاة لا تحل إلا لمستحقيها فإذا كان الرجل يحتاج إلى

(18/397)

كتب ينتفع بها وليس يقدر عليها، فلا بأس أن يعطى من الزكاة ما يشتري به الشيء الذي يحتاج إليه من الكتب، كما يعطى لغذائه البدني.
كتبه محمد الصالح العثيمين في 02/8/9141ه

(18/398)

سئل فضيلة الشيخ - رحمه الله تعالى -: أنا رجل قائم على (مكتبة خيرية) تضم كثيراً من الكتب في العلوم الشرعية، ويرد هذه المكتبة كثير من المشايخ وطلبة العلم للاستفادة منها، ويأتيها بعضهم من أماكن بعيدة.
فهل يجوز لي أن أنفق عليهم لضيافتهم من أموال الزكاة التي ترد إلي، علماً بأن أكثرهم فقراء؟ أفتونا في ذلك جزاكم الله خيراً.
فأجاب فضيلته بقوله: الحمد لله رب العالمين، وصلى الله وسلم على نبينا محمد وعلى آله وأصحابه أجمعين. لا يحل لك أن تنفق على هؤلاء من الزكاة؛ لأنه يشترط في الزكاة تمليك المعطي كما قال عز وجل: {إِنَّمَا الصَّدَقَاتُ لِلْفُقَرَآءِ وَالْمَسَاكِينِ وَالْعَامِلِينَ عَلَيْهَا وَالْمُؤَلَّفَةِ قُلُوبُهُمْ وَفِى الرِّقَابِ وَالْغَارِمِينَ وَفِى سَبِيلِ اللهِ وَابْنِ السَّبِيلِ فَرِيضَةً مِّنَ اللهِ وَاللهُ عَلِيمٌ حَكِيمٌ }. لكن من الصدقات لا بأس يعني الصدقات التي ليست بواجبة.
أملى هذه الكلمات حول الإنفاق على الضيوف من الزكاة، وأنه لا يجزي، أملاه الفقير إلى الله تعالى محمد الصالح العثيمين في 8/9/1420 هـ .
* * *

(18/399)

بسم الله الرحمن الرحيم
فضيلة الشيخ محمد بن صالح العثيمين حفظه الله
السلام عليكم ورحمة الله وبركاته
أما بعد: فإنه لا يخفى على فضيلتكم ما يحدث لإخواننا في بلاد القوقاز المسلمة، وبالذات في الشيشان من حرب على الإسلام وإبادة للمسلمين، وقتل وتشريد للمدنيين، وكبار السن والنساء والأطفال، وذلك بالقصف العشوائي على القرى والمدارس والمستشفيات والمدن.
فما حكم بذل الصدقات والزكوات للمسلمين هناك ومناصرتهم بالنفس والمال؟ نصر الله بكم الإسلام؟
بسم الله الرحمن الرحيم
وعليكم السلام ورحمة الله وبركاته
بذل الصدقات والزكوات للمسلمين في بلاد القوقاز خصوصاً في الشيشان جائز، فالزكوات تكون للمجاهدين والفقراء، والصدقات أوسع من ذلك، وإني لأسأل الله تعالى أن يفرج كربات إخواننا في الشيشان وغيرها من بلاد المسلمين، وأن يرد كيد أعدائهم في نحورهم، وينصر المسلمين في كل مكان، إنه على كل شيء قدير.
كتبه محمد الصالح العثيمين في 62/7/1420 هـ .

(18/401)

رسالة
بسم الله الرحمن الرحيم
الحمد لله والصلاة والسلام على رسول الله وعلى آله وأصحابه ومن والاه أما بعد:
شيخنا الفاضل محمد بن صالح العثيمين حفظه الله تعالى وأعانه وسدده
السلام عليكم ورحمة الله وبركاته وبعد:
لا يخفى على فضيلتكم الدور الذي يقوم به إخواننا المسلمون في أفغانستان وفلسطين وأرتيريا من جهاد أعداء الله الثلاثة: الشيوعية الملحدة، والنصرانية الصليبية، واليهودية الصهيونية الذين يكيدون للإسلام والمسلمين، فهم يقومون بفريضة طالما عطلت عن الأمة أزماناً طويلة حتى ذل المسلمون إلا من رحم الله، ولا شك أن الجهاد يحتاج إلى دعم هائل تعجز عنه ميزانيات الدول أحياناً، كذلك ما يخلفه الجهاد من أيتام وأرامل ومهاجرين يكونون فريسة سهلة للمنظمات الصليبية إن لم يقم المسلمون بدورهم الذي فرضه الله عليهم على أتم وجه، من دعم مادي ومعنوي، فسؤالنا يا فضيلة الشيخ هو:
هل يجوز أن ندفع زكاة أموالنا لهم؟
وهلا بينت لنا فضل من قام بإعداد المجاهدين، وإخلافهم في أهلهم، وكفالة أيتامهم عند الله سبحانه

(18/403)

وتعالى؟ وجزاك الله عنا وعن المسلمين والمجاهدين منهم خير الجزاء.
بسم الله الرحمن الرحيم
وعليكم السلام ورحمة الله وبركاته
الحمد لله رب العالمين، والصلاة والسلام على نبينا محمد، وعلى آله وصحبه أجمعين، لا شك أن الجهاد لأعداء الله عز وجل من فروض الكفايات، والجهاد كما قال النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ «ذروة سنام الإسلام» ولا يكون للأمة الإسلامية عز ورفعة، ولدين الإسلام ظهور وغلبة إلا بالجهاد وقمع أعداء الله، حتى لا تكون فتنة، ويكون الدين كله لله عز وجل. ولا ريب أن الأعداء تسلطوا على المسلمين منذ أزمان كثيرة؛ لأن المسلمين تفرقوا شيعاً، وناموا وغفلوا عن مصالحهم، واستعمر الأعداء بلادهم وأفكارهم، حتى غيروا عقائدهم وأخلاقهم، وجعلوا يبثون بينهم العداوة ليتفرق المسلمون حتى لا تكون لهم شوكة، ولا تقوم لهم أمة، وبالتالي لا يكون لهم ملة قوية، سواء من اليهود، أو النصارى، أو من الشيوعيين، والواجب على الأمة الإسلامية حكاماً ومحكومين أن ينتبهوا لهذا الأمر الخطير العظيم، وأن يقوموا لله مثنى وفرادى في كبح جماح أعداء الله، والقضاء على سلطتهم، وهم منصورون إذا نصروا الله عز وجل لأن الله تعالى قال في كتابه: {ياأَيُّهَا الَّذِينَ ءَامَنُو"اْ إِن تَنصُرُواْ اللهَ يَنصُرْكُمْ وَيُثَبِّتْ أَقْدَامَكُمْ }. وقال عز وجل: {وَعَدَ اللهُ

(18/404)

الَّذِينَ ءَامَنُواْ مِنْكُمْ وَعَمِلُواْ الصَّالِحَاتِ لَيَسْتَخْلِفَنَّهُمْ فِى الأَْرْضِ كَمَا اسْتَخْلَفَ الَّذِينَ مِن قَبْلِهِمْ وَلَيُمَكِّنَنَّ لَهُمْ دِينَهُمُ الَّذِى ارْتَضَى لَهُمْ وَلَيُبَدِّلَنَّهُمْ مِّن بَعْدِ خَوْفِهِمْ أَمْناً يَعْبُدُونَنِى لاَ يُشْرِكُونَ بِى شَيْئاً وَمَن كَفَرَ بَعْدَ ذالِكَ فَأُوْلَائِكَ هُمُ الْفَاسِقُونَ ءَامَنُواْ مِنْكُمْ وَعَمِلُواْ الصَّالِحَاتِ لَيَسْتَخْلِفَنَّهُمْ فِى الأَْرْضِ كَمَا اسْتَخْلَفَ الَّذِينَ مِن قَبْلِهِمْ وَلَيُمَكِّنَنَّ لَهُمْ دِينَهُمُ الَّذِى ارْتَضَى لَهُمْ وَلَيُبَدِّلَنَّهُمْ مِّن بَعْدِ خَوْفِهِمْ أَمْناً يَعْبُدُونَنِى لاَ
يُشْرِكُونَ بِى شَيْئاً وَمَن كَفَرَ بَعْدَ ذالِكَ فَأُوْلَائِكَ هُمُ الْفَاسِقُونَ }. وقال عز وجل: {وَلَيَنصُرَنَّ اللهُ مَن يَنصُرُهُ إِنَّ اللهَ لَقَوِىٌّ عَزِيزٌ * الَّذِينَ إِنْ مَّكَّنَّاهُمْ فِى الأَْرْضِ أَقَامُواْ الصلاةَ وَآتَوُاْ الزكاةَ وَأَمَرُواْ بِالْمَعْرُوفِ وَنَهَوْاْ عَنِ الْمُنْكَرِ وَلِلَّهِ عَاقِبَةُ الاُْمُورِ}.
والواجب على الأمة الإسلامية حكاماً ومحكومين أن يرجعوا إلى دين الله عز وجل رجوعاً حقيقيًّا، في العقيدة، وفي القول، وفي الفعل، وأن يحكموا شريعة الله ويقيموها في أرضه، لتكون كلمة الله هي العليا، ولا شك أن المسلمين اليوم في حال يرثى لها، لأنهم متفرقون متشتتون، تتربص كل طائفة بالأخرى الدوائر، وذلك لعدم صدقهم في معاملة الله عز وجل، وفي الانتصار لدين الله سبحانه وتعالى ولو صدقوا الله لكان خيراً لهم، ولو صدقوا الله لجمع كلمتهم على الحق، كما حصل ذلك في أول هذه الأمة الإسلامية، ولا شك أن الجهاد الذي حصل في أفغانستان صار له أثراً كبيراً بالنسبة للمستعمرين المضطهدين من المسلمين في فلسطين وفي أرتيريا وسيكون أيضاً إن شاءالله في غيرها من البلاد المضطهدة، وسيكون النصر للإسلام والمسلمين إن قاموا به على الوجه الذي يرضي الله عز وجل.
وبذل الزكاة في الجهاد في سبيل الله أمر معلوم نص الله عليه في كتابه في قوله: {إِنَّمَا الصَّدَقَاتُ لِلْفُقَرَآءِ وَالْمَسَاكِينِ وَالْعَامِلِينَ عَلَيْهَا وَالْمُؤَلَّفَةِ قُلُوبُهُمْ وَفِى الرِّقَابِ وَالْغَارِمِينَ وَفِى سَبِيلِ اللهِ وَابْنِ السَّبِيلِ

(18/405)

فَرِيضَةً مِّنَ اللهِ وَاللهُ عَلِيمٌ حَكِيمٌ فَرِيضَةً مِّنَ اللهِ وَاللهُ عَلِيمٌ حَكِيمٌ } فبذل الزكاة في الجهاد في سبيل الله بذل في أحد مصارف الزكاة وأصنافها، ولكن لا يعني ذلك أن تنصب الزكوات في هذا الصنف من أصناف الزكاة، وتنسى الأصناف الأخرى التي جعلها الله شريكة للمجاهدين في سبيل الله.
ولا ينبغي أيضاً أن يغفل هذا الجانب من أهل الزكاة، بل يكون صرف الزكاة في هؤلاء وهؤلاء؛ لأن فقراء المسلمين يحتاجون أيضاً إلى سد عوزهم وإزالة حاجتهم، والإنسان العاقل يستطيع أن يوفق بين هذا وهذا، بحيث يحكم عقله على ضوء الكتاب والسنة، كما أنه ينبغي أن يكون هناك تبرع خارج عن الزكاة للبذل في سبيل الله عز وجل، لأن من جهز غازياً فقد غزا، ومن خلفه في أهله بخير فقد غزا، والتعاون على البر والتقوى أمر واجب أمر الله به في قوله: {وَتَعَاوَنُواْ عَلَى الْبرِّ وَالتَّقْوَى وَلاَ تَعَاوَنُواْ عَلَى الإِثْمِ وَالْعُدْوَانِ وَاتَّقُواْ اللهَ إِنَّ اللهَ شَدِيدُ آلْعِقَابِ } فلا ينبغي أن يفتح للناس جعل الزكاة في الجهاد فقط، دون أن يفتح لهم باب التبرع؛ لأن النفوس مجبولة على الشح، فإذا فتح هذا الباب صار الناس لا يبذلون في الجهاد إلا ما كان واجباً بالزكاة، فإذا لم يكن عندهم زكاة فتروا.
والذي ينبغي أن يحث الناس على البذل في الجهاد في سبيل الله تبرعاً، ومن الزكاة أيضاً حتى تكون أبواب الخير مفتوحة أمام أهل المال وأهل الغنى، ويحصل الحماس للجهاد في سبيل الله والتبرع فيه.
13/9/1410 هـ .

(18/406)

سئل فضيلة الشيخ - رحمه الله تعالى -: هل يجوز دفع الزكاة لمراكز توعية الجاليات لصرفها كرواتب للدعاة وغيرها من المصروفات التي تسير أمور هذه المراكز؟
فأجاب فضيلته بقوله: أرى أنه لا يجوز لأن التوعية الإسلامية، أو توعية الجاليات يعطون من صدقات البر، وهذا من أفضل ما يكون بذل المال فيه، لأنك تعين الداعي إلى الله فلك مثل أجر الداعي إلى الله من غير أن ينقص من أجره شيء، أما أن تعطيهم من الزكاة فلا، إلا أن يكون هناك بند خاص لصرف الزكاة للفقراء في هذه المراكز فهذا لا بأس به، لأن الفقراء أهل لها، كذلك رأى بعض العلماء أنه لو أعطي من كان حديث العهد بالإسلام من الزكاة ليتقوى إيمانه فإنه داخل في قوله تعالى: {وَالْمُؤَلَّفَةِ قُلُوبُهُمْ وَفِى الرِّقَابِ وَالْغَارِمِينَ وَفِى سَبِيلِ اللهِ وَابْنِ السَّبِيلِ فَرِيضَةً مِّنَ اللهِ وَاللهُ عَلِيمٌ حَكِيمٌ } وخالف بعض العلماء فقال: يشترط في المؤلف أن يكون سيداً مطاعاً في عشيرته، وفي قومه حتى يكون صلاحه له تأثير في صلاح قومه، والراجح أنه لا يشترط.
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: عن حكم صرف الزكاة في بناء المساجد؟
فأجاب فضيلته بقوله: لا يجوز صرف الزكاة إلا إلى الأصناف الثمانية الذين ذكرهم الله، لأن الله ذكر ذلك على سبيل الحصر بإنما فقال: {إِنَّمَا الصَّدَقَاتُ لِلْفُقَرَآءِ وَالْمَسَاكِينِ وَالْعَامِلِينَ عَلَيْهَا وَالْمُؤَلَّفَةِ قُلُوبُهُمْ وَفِى الرِّقَابِ وَالْغَارِمِينَ وَفِى سَبِيلِ اللهِ وَابْنِ السَّبِيلِ فَرِيضَةً مِّنَ اللهِ وَاللهُ عَلِيمٌ حَكِيمٌ } فلا يجوز صرفها في بناء

(18/407)

المساجد وتعليم العلم ونحو ذلك، وأما الصدقات المستحبة فالأفضل أن تكون فيما هو أنفع.
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: هل صرف الزكاة في بناء المساجد ينطبق عليه قوله تعالى في شأن أهل الزكاة {وفي سبيل الله}؟
فأجاب فضيلته بقوله: إن بناء المساجد لا يدخل في ضمن قوله تعالى: {وَفِى سَبِيلِ اللهِ وَابْنِ السَّبِيلِ فَرِيضَةً مِّنَ اللهِ وَاللهُ عَلِيمٌ حَكِيمٌ } لأن الذي فسرها به المفسرون أن المراد في سبيل الله هو الجهاد في سبيل الله، ولأننا لو قلنا: إن المراد في سبيل الله جميع وجوه الخير لم يكن للحصر في قوله: {إِنَّمَا الصَّدَقَاتُ لِلْفُقَرَآءِ وَالْمَسَاكِينِ وَالْعَامِلِينَ عَلَيْهَا وَالْمُؤَلَّفَةِ قُلُوبُهُمْ وَفِى الرِّقَابِ وَالْغَارِمِينَ وَفِى سَبِيلِ اللهِ وَابْنِ السَّبِيلِ فَرِيضَةً مِّنَ اللهِ وَاللهُ عَلِيمٌ حَكِيمٌ } فائدة، والحصر كما هو معلوم إثبات الحكم في المذكور ونفيه عما عداه، فإذا قلنا: إن في سبيل الله يعني جميع طرق الخير. فإن الآية تبقى غير ذات فائدة بالنسبة لتصديرها بإنما الدالة على الحصر، ثم إن في جواز صرف الزكاة لبناء المساجد وطرق الخير الأخرى، تعطيل للخير؛ لأن كثيراً من الناس يغلب عليهم الشح، فإذا رأوا أن بناء المساجد، وأن طرق الخير يمكن أن تنقل الزكاة إليها، نقلوا زكاتهم إليها وبقي الفقراء والمساكين في حاجة دائمة.
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: هل يجوز بناء المساجد من الصدقات الجارية؟
فأجاب فضيلته بقوله: نعم بناء المساجد من الصدقات الجارية غير الزكوات جائز، وتكون صدقة جارية، وبهذه المناسبة

(18/408)

أود أن أنبه إلى أنه جرت عادة الناس في بعض البلاد أنهم يجعلون أوقافاً يخصون بها بعض الورثة بعد موتهم، فيحصل بهذه الأوقاف من النزاع بين الذرية ما يتعب الذرية ويتعب القضاة أيضاً، ولو أن الناس جعلوا وصاياهم للأقارب الذين لا يرثون فيعطون صدقة مقطوعة ولبناء المساجد لكان خيراً، أما كونها للأقارب الذين لا يرثون فإن الله تعالى قال في القرآن: {كُتِبَ عَلَيْكُمْ إِذَا حَضَرَ أَحَدَكُمُ الْمَوْتُ إِن تَرَكَ خَيْرًا الْوَصِيَّةُ لِلْوَالِدَيْنِ وَالأَْقْرَبِينَ بِالْمَعْرُوفِ حَقًّا عَلَى الْمُتَّقِينَ } ولكن الوصية للوالدين نسخت بآيات المواريث، وكذلك الوصية للأقربين الوارثين نسخت بآيات المواريث، فيبقى الأقارب غير الوارثين ممن يوصى لهم.
وأما الوصية في المساجد فأمرها معلوم، لأن من بنى لله تعالى مسجداً بنى الله تعالى له بيتاً في الجنة، ولأن المسلمين ينتفعون بالمساجد بالصلوات، وحلق الذكر، وغير ذلك مما يكون صدقة مستمرة للميت.
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: ما حكم إعطاء الزكاة لطالب العلم؟
فأجاب فضيلته بقوله: طالب العلم المتفرغ لطلب العلم الشرعي وإن كان قادراً على التكسب يجوز أن يعطى من الزكاة، لأن طلب العلم الشرعي نوع من الجهاد في سبيل الله، والله تبارك وتعالى جعل الجهاد في سبيل الله جهة استحقاق في الزكاة، فقال: {إِنَّمَا الصَّدَقَاتُ لِلْفُقَرَآءِ وَالْمَسَاكِينِ وَالْعَامِلِينَ عَلَيْهَا وَالْمُؤَلَّفَةِ قُلُوبُهُمْ

(18/409)

وَفِى الرِّقَابِ وَالْغَارِمِينَ وَفِى سَبِيلِ اللهِ وَابْنِ السَّبِيلِ فَرِيضَةً مِّنَ اللهِ وَاللهُ عَلِيمٌ حَكِيمٌ وَفِى الرِّقَابِ وَالْغَارِمِينَ وَفِى سَبِيلِ اللهِ وَابْنِ السَّبِيلِ فَرِيضَةً مِّنَ اللهِ وَاللهُ عَلِيمٌ حَكِيمٌ }.
أما إذا كان الطالب متفرغاً لطلب علم دنيوي فإنه لا يعطى من الزكاة، ونقول له: أنت الآن تعمل للدنيا، ويمكنك أن تكتسب من الدنيا بالوظيفة، فلا نعطيك من الزكاة.
ولكن لو وجدنا شخصاً يستطيع أن يكتسب للأكل والشرب والسكنى، لكنه يحتاج إلى الزواج وليس عنده ما يتزوج به فهل يجوز أن نزوجه من الزكاة؟
الجواب: نعم، يجوز أن نزوجه من الزكاة، ويعطى المهر كاملاً.
فإن قيل: ما وجه كون تزويج الفقير من الزكاة جائزاً ولو كان الذي يعطى إياه كثيراً؟
قلنا: لأن حاجة الإنسان إلى الزواج ملحة، قد تكون في بعض الأحيان كحاجته إلى الأكل والشرب، ولذلك قال أهل العلم: إنه يجب على من تلزمه نفقة شخص أن يزوجه إذا كان ماله يتسع لذلك، فيجب على الأب أن يزوج ابنه إذا احتاج الابن للزواج ولم يكن عنده ما يتزوج به، لكن سمعت أن بعض الا"باء الذين نسوا حالهم حال الشباب إذا طلب ابنه منه الزواج قال له: تزوج من عرق جبينك، وهذا غير جائز وحرام عليه إذا كان قادراً على تزويجه، وسوف يخاصمه ابنه يوم القيامة إذا لم يزوجه مع قدرته على تزويجه.
وهنا مسألة: لو كان لرجل عدة أبناء منهم الذي بلغ سن

(18/410)

الزواج فزوجه، ومنهم الصغير فهل يجوز لهذا الرجل أن يوصي بشيء من ماله يكون مهراً للأبناء الصغار لأنه أعطى أبناءه الكبار؟
الجواب: لا يجوز للرجل إذا زوج أبناءه الكبار أن يوصي بالمهر لأبنائه الصغار، ولكن يجب عليه إذا بلغ أحد من أبنائه سن الزواج أن يزوجه كما زوج الأول. أما أن يوصي له بعد الموت فإن هذا حرام، ودليل ذلك قول النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «إن الله أعطى كل ذي حق حقه فلا وصية لوارث».
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: هل يجوز دفع الزكاة للمجاهدين؟
فأجاب فضيلته بقوله: إن الله جعل من أصناف أهل الزكاة المجاهدين في سبيل الله، فالمجاهدون في سبيل الله يجوز أن نعطيهم من الزكاة، ولكن مَن المجاهد في سبيل الله؟ المجاهد في سبيل الله بينه رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ حين سئل عن الرجل يقاتل شجاعة، ويقاتل حمية، ويقاتل ليرى مكانه أي ذلك في سبيل الله؟ فأعطانا نبي الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ميزاناً قيماً قسطاً فقال: «من قاتل لتكون كلمة الله هي العليا فهو في سبيل الله» فكل من قاتل لهذا الغرض لإعلاء كلمة الله، وتحكيم

(18/411)

شريعة الله، وإحلال دين الله تعالى في بلاد الكفار فإنه في سبيل الله، يعطى من الزكاة، إما أن يعطى دراهم يستعين بها على الجهاد، وإما أن تشترى معدات لتجهيز الغزاة.
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: ما حكم سؤال الناس من أموالهم من غير حاجة، حيث إن هذا يوجد من بعض النساء في الأسواق؟
فأجاب فضيلته بقوله: السؤال من غير حاجة حرام، سواء للنساء أو للرجال أو غيرهم.
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: دعم المسلمين في الخارج، البعض يقول: هناك فئات معينة عندها بدعة، لا تدفع الأموال إليها، فما هو الضابط؟
فأجاب فضيلته بقوله: المسلمون في الخارج لا شك أن كثيراً منهم وليس كلهم عندهم بدعة، والبدعة، منها: ما يُعذر فيه الإنسان، ومنها: ما يصل إلى درجة الفسق، ومنها: ما يصل إلى درجة الكفر، فأصحاب البدعة المكفِّرة لا تجوز معونتهم إطلاقاً، وإن تسموا بالإسلام، لأن تسميتهم بالإسلام مع الإقامة والإصرار على البدعة المكفرة بعد البيان يُلحقهم بالمنافقين الذين قالوا نشهد إنك لرسول الله، فقال الله تعالى: {وَاللهُ يَعْلَمُ إِنَّكَ لَرَسُولُهُ وَاللهُ يَشْهَدُ إِنَّ الْمُنَافِقِينَ لَكَاذِبُونَ }.
أما البدع المفسقة أو التي يُعذر فيها الإنسان بعذر سائغ، فإن

(18/412)

بدعتهم هذه لا تمنع معونتهم، فيعاونون على أعدائهم الكفار؛ لأنهم لا شك خير من هؤلاء الكفار.

سئل فضيلة الشيخ - رحمه الله تعالى -: هل يجوز إخراج زكاة مالي لابنة خالتي وهي يتيمة الأب ولها معاش، ولكنه يسير لا يكفي نفقات تعليمها؟
فأجاب فضيلته بقوله: نعم دفع الزكاة لمن لا تجب عليك نفقته من الأقارب جائز، بل هو أولى إذا كانوا من أهل الاستحقاق، فإن الصدقة على القريب صدقة وصلة، كما جاء به الحديث عن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، فابنة الخالة إذا كان معاشها لا يكفيها هي وعائلتها، فإن دفع الزكاة إليها لإتمام مؤونتها وعيالها أفضل، ولا حرج في ذلك.
وأما القريب الذي تلزم نفقته الإنسان فإنه لا يجوز أن تصرف إليه الزكاة، لأن دفعها إليه يستلزم إسقاط النفقة عن الإنسان، فتكون قد دفعت الزكاة في واجب يلزمك سوى الزكاة، والزكاة لا يمكن أن تصرف في واجب غيرها، والله الموفق.
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: عن حكم دفع زكاة الفطر للأقارب الفقراء؟
فأجاب فضيلته بقوله: يجوز أن تدفع زكاة الفطر، وزكاة

(18/413)

المال إلى الأقارب الفقراء، بل إن دفعها إلى الأقارب أولى من دفعها إلى الأباعد؛ لأن دفعها إلى الأقارب صدقة وصلة، لكن بشرط ألا يكون في دفعها حماية ماله، وذلك فيما إذا كان هذا الفقير تجب عليه نفقته أي على الغني، فإنه في هذه الحال لا يجوز له أن يدفع حاجته بشيء من زكاته، لأنه إذا فعل ذلك فقد وفر ماله بما دفعه من الزكاة، وهذا لا يجوز ولا يحل، أما إذا كان لا تجب عليه نفقته، فإن له أن يدفع إليه زكاته، بل إن دفع الزكاة إليه أفضل من دفعها للبعيد لقول النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «صدقتك على القريب صدقة وصلة».
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: ما حكم دفع الزكاة للأقارب؟
فأجاب فضيلته بقوله: القاعدة في ذلك أن كل قريب تجب نفقته على المزكي فإنه لا يجوز أن يدفع إليه من الزكاة ما يكون سبباً لرفع النفقة عنه. أما إذا كان القريب لا تجب نفقته كالأخ إذا كان له أبناء، فإن الأخ إذا كان له أبناء فلا يجب على أخيه نفقته نظراً لعدم التوارث لوجود الأبناء، وفي هذه الحال يجوز دفع الزكاة إلى الأخ إذا كان من أهل الزكاة، كذلك أيضاً لو كان للإنسان أقارب لا يحتاجون الزكاة في النفقة، لكن عليهم ديون فيجوز قضاء ديونهم، ولو كان القريب أباً، أو ابناً، أو بنتاً، أو أمًّا مادام هذا الدين الذي وجب عليهم ليس سببه التقصير في النفقة.
مثال ذلك: رجل حصل على ابنه حادث وألزم بغرامة

(18/414)

السيارة التي أصابها وليس عنده مال، فيجوز للأب أن يدفع الغرم الذي على الابن من زكاته أي من زكاة الأب لأن هذا الغرم ليس سببه النفقة، بل إنما وجب لأمر لا يتعلق بالإنفاق، وهكذا كل من دفع زكاة إلى قريب لا يجب عليه أن يدفعه بدون سبب الزكاة، فإن ذلك جائز من الزكاة.
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: ما حكم دفع الإنسان زكاته إلى أصله وفرعه؟
فأجاب فضيلته بقوله: دفع الزكاة إلى أصله وفرعه أعني آباءه وأمهاته وإن علوا، وأبناءه وبناته وإن نزلوا إن كان لإسقاط واجباً عليه لم تجزئه، كما لو دفعها ليسقط عنه النفقة الواجبة لهم عليه إذا استغنوا بالزكاة، أما إن كان في غير إسقاط واجب عليه فإنها تجزئه، كما لو قضى بها ديناً عن أبيه الحي. أو كان له أولاد ابن وماله لا يحتمل الإنفاق عليهم وعلى زوجته وأولاده، فإنه يعطي أولاد ابنه من زكاته حينئذ؛ لأن نفقتهم لا تجب عليه في هذه الحال، وبذل الزكاة للأصول والفروع في الحال التي تجزىء أولى من بذلها لغيرهم؛ لأن ذلك صدقة وصلة.
كتب هذ الجواب محمد الصالح العثيمين في 7/2/1401 هـ .
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: إنسان عنده ابن أو أم أو أخت من الذين يلزمه نفقتهم ويريد أن يخرج

(18/415)

الزكاة وقلتم من تلزمه نفقته لا يصح إخراج الزكاة إليه، فمن الذين يلزم نفقتهم؟
فأجاب فضيلته بقوله: كل من تلزمه نفقته فإنه لا يجوز أن يدفع زكاته إليهم من أجل النفقة، أما لو كان في قضاء دين فلا بأس، فإذا فرضنا أن الوالد عليه دين، وأراد الابن أن يقضي دينه من زكاته وهو لا يستطيع قضاءه فلا حرج، وكذلك الأم وكذلك الابن، أما إذا كنت تعطيه من زكاتك من أجل النفقة فهذا لا يجوز، لأنك بهذا توفر مالك، والنفقة تجب للوالدين، الأم والأب، وللأبناء والبنات، ولكل من ترثه أنت لو مات، أي كل من ترثه لو مات فعليك نفقته، لقول الله تعالى: {وَعَلَى الْوَارِثِ مِثْلُ ذالِكَ فَإِنْ أَرَادَا فِصَالاً عَن تَرَاضٍ مِّنْهُمَا وَتَشَاوُرٍ فَلاَ جُنَاحَ عَلَيْهِمَا وَإِنْ أَرَدتُّمْ أَن تَسْتَرْضِعُو"اْ أَوْلَادَكُمْ فَلاَ جُنَاحَ عَلَيْكُمْ إِذَا سَلَّمْتُم مَّآ ءَاتَيْتُم بِالْمَعْرُوفِ وَاتَّقُواْ اللهَ وَاعْلَمُو"اْ أَنَّ اللهَ بِمَا تَعْمَلُونَ بَصِيرٌ }. فأوجب الله على الوارث أجرة الرضاع؛ لأن الرضاع بمنزلة النفقة.
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: أنا معلمة أعمل في إحدى المدارس وحالتي المادية ولله الحمد جيدة، ولي أخ مريض يشتغل شهراً ويجلس الآخر وأنا أساعده ولا أقصر عليه، ولكن هل يجوز لي أن أعطيه زكاتي كلها، حيث إنه ليس له أي كسب غير راتبه اليسير إذا اشتغل، وهل يجوز أن أعطيها إياه دون أن أعلمه أنها زكاة، لكي لا أخدش شعوره؟ أفيدونا جزاكم الله خيراً؟
فأجاب فضيلته بقوله: إذا كان أخوك فقيراً لا يكفيه راتبه، أو أجرة عمله للقيام بمصارفه ومصارف عائلته فإنه يجوز لك أن

(18/416)

تعطيه من زكاتك، بل إنها أفضل من إعطائها لمن ليس بقريب، لأن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يقول: «صدقة على ذي الرحم صدقة وصلة»، أي القريب، أما إذا كان راتبه يكفيه فلا يجوز له أن يأخذ الزكاة.
وأما إخباره بأنها زكاة: فإذا كان فقيراً وتعلمين أنه يقبل الزكاة فلا بأس أن تعطيه، ولو لم يعلم أنها زكاة، أما إذا علمت أنه لا يقبلها إذا كانت زكاة، ففي هذه الحال لا تعطيه شيئاً حتى تخبريه أنها زكاة. والله الموفق.
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: هل تعطى الأم من الرضاعة والأخت من الرضاعة من الزكاة؟
فأجاب فضيلته بقوله: نعم تعطى الأم من الرضاعة من الزكاة، والأخت من الرضاعة إذا كن مستحقات للزكاة، وذلك لأن الأم من الرضاعة والأخت من الرضاعة لا يجب النفقة عليهن، فهن يعطين من الزكاة بشرط أن تثبت فيهما صفة الاستحقاق.
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: ما حكم جعل الزكاة في الأقارب المحتاجين؟
فأجاب فضيلته بقوله: الزكاة في الأقارب الذين هم من أهلها أولى من أن تكون في غير الأقارب؛ لأن الصدقة على الأقارب صدقة وصلة، فإذا كان أخوك، أو عمك، أو أختك، أو عمتك من أهل الزكاة فهم أولى بها من غيرهم، لكن إذا كانوا يأخذون الزكاة

(18/417)

لحاجتهم وأنت تجب عليك نفقتهم فإنه لا يجوز أن تعطيهم من الزكاة في هذه الحال، لأنك إذا أعطيتهم من الزكاة رفدت مالك ووقيته مما تعطيهم من الزكاة، فإذا قدرنا أن لك أخاً فقيراً وأنت عندك زكاة ونفقته تجب عليك، فإنه لا يجوز أن تعطيه لفقره لأنك إذا أعطيته لفقره، رفدت مالك ووقيته مما تعطيه، إذ لو لم تعطه من الزكاة لوجب عليك الإنفاق عليه.
أما لو كان على أخيك هذا دين لا يستطيع وفاءه، مثل أن يحصل منه إتلاف شيء، أو جناية على أحد، ويلزمه مال، ففي هذه الحال يجوز أن تقضي دينه من زكاتك، لأنه لا يجب عليك قضاء دينه، وإنما الواجب عليك نفقته.
وقاعدة ذلك :أن الأقارب إذا أعطاهم الإنسان الزكاة من ماله، أو زكاة ماله لدفع حاجتهم وهم ممن تجب عليه نفقتهم، فإن ذلك لا يصح، وإن أعطاهم لدفع أمر لا يلزمه القيام به، فإن هذا جائز، بل هم أحق بذلك من غيرهم.
فإن قال قائل: ما دليلك على هذا؟
قلنا: الدليل عموم الأدلة، بل عموم آية الصدقة التي أشرنا إليها فيما سبق، وإنما منعنا إعطائهم فيما إذا كان إعطاؤهم لدفع حاجتهم التي يجب عليك دفعها، لأن هذا من باب إسقاط الواجب على الإنسان بالحيلة، والواجب لا يمكن إسقاطه بالحيل.
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: ما هو التمثيل لدفع المال إلى الوالد أو الوالدة في ما لا يجب على الإنسان؟

(18/418)

فأجاب فضيلته بقوله: هذا مثلاً أبوك اشترى سيارة بخمسة آلاف ريال واحترقت السيارة لزمه خمسة آلاف ريال، وأنت لا يلزمك أن تدفع له؛ لأن هذا ليس من النفقة، فيجوز لك أن تقضي دينه هذا من زكاتك، وكذلك لو لزم أحد من أقاربك الآخرين شيء من أجل جناية أو إتلاف، فإنه يجوز لك أن تدفع زكاتك في قضاء هذا الشيء.
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: هل يصح لي إخراج زكاة المال أو زكاة الفطر إلى إخواني وأخواتي القاصرين الذين تقوم على تربيتهم والدتي بعد وفاة والدنا رحمه الله؟ وهل يصح دفع هذه الزكاة إلى إخواني وأخواتي غير القاصرين ولكنني أشعر أنهم محتاجين إليها ربما أكثر من غيرهم من الناس الذين أدفع لهم هذه الزكاة؟
فأجاب فضيلته بقوله: إن دفع الزكاة إلى الأقارب الذين هم من أهلها أفضل من دفعها إلى من هم ليسوا من قرابتك؛ لأن الصدقة على القريب صدقة وصلة إلا إذا كان هؤلاء الأقارب ممن تلزمك نفقتهم، وأعطيتهم من الزكاة ما تحمي به مالك من الإنفاق فإن هذا لا يجوز، فإذا قدر أن هؤلاء الإخوة الذين ذكرت والأخوات فقراء وإن مالك لا يتسع للإنفاق عليهم فلا حرج عليك أن تعطيهم من زكاتك، وكذلك لو كان هؤلاء الإخوة والأخوات عليهم ديون للناس وقضيت ديونهم من زكاتك فإنه لا حرج عليك في هذا أيضاً، وذلك لأن الديون لا يلزم القريب أن يقضيها عن

(18/419)

قريبه فيكون قضاؤها من زكاته أمراً مجزياً، حتى ولو كان ابنك، أو أباك وعليه دين لأحد ولا يستطيع وفاءه، فإنه يجوز لك أن تقضي دين أبيك من زكاتك، ويجوز أن تقضي زكاة ولدك من زكاتك بشرط أن لا يكون سبب هذا الدين تحصيل نفقة واجبة عليك، فإن كان سببه تحصيل نفقة واجبة عليك فإنه لا يحل لك أن تقضي الدين من زكاتك؛ لئلا يتخذ ذلك حيلة على منع الإنفاق على من تجب نفقتهم عليه، لأجل أن يستدين ثم يقضي ديونهم من زكاته.
* * *

(18/420)

رسالة
بسم الله الرحمن الرحيم
من الولد... إلى جناب الوالد المكرم الشيخ محمد بن صالح بن عثيمين حفظه الله تعالى
السلام عليكم ورحمة الله وبركاته وبعد:
نهنئكم بحلول عيد الفطر المبارك، جعلنا الله وإياكم فيه من المقبولين، وبعد أمتعنا الله في حياتك، إذا كان عندي يتامى ويأتيني صدقات من الناس لهم فأنا وكيل عليهم، هل تكون داخلة في مالهم يتصدقون منها ويضحّون منها؟ وأيضاً إذا كان عندي صدقة وهنا أخ شقيق، أو أخت شقيقة وهم محتاجين هل يجوز دفع زكاتي لهم أم لا؟ وأيضاً إذا رفع الإمام من الركوع ولم يركع معه المأموم وتابعه في السجود من غير ركوع وانقضت الصلاة فما الحكم؟
وأيضاً إذا أرسل لي إنسان زكاة ماله وهو قد وزعها حسب كشف مرفق، وأنا أرى أن هناك من هم أحق من بعض الذي وزعها عليهم هل يجوز لي صرفها لهم بدون إذن منه أم لا؟ وما التسبيد الوارد في صفة الخوارج؟
أفتيني أثابك الله الجنة بمنه وكرمه، والسلام عليكم ورحمة الله وبركاته.

(18/421)

بسم الله الرحمن الرحيم
وعليكم السلام ورحمة الله وبركاته
من محمد الصالح العثيمين إلى الأخ المكرم حفظه الله
السلام عليكم ورحمة الله وبركاته
كتابكم الكريم المؤرخ (1) الجاري قرأته مسروراً بصحتكم الحمد لله على ذلك.
نشكركم على التهنئة بعيد الفطر، ونسأل الله أن يتقبل منا ومنكم ومن جميع المسلمين.
سؤالكم عن الأيتام الذين تحت وصايتكم يأتيكم لهم صدقات وتضعونها في أموالهم إلخ.
جوابه: إن كانت الصدقات التي تأتيهم صدقات تطوع فلا بأس من قبولكم إياها وضمها إلى أموالهم وتكون ملكاً لهم يجوز فيها ما يجوز في بقية أموالهم.
وإن كانت الصدقات التي تأتيهم زكوات فإنه لا يجوز لكم قبولها ولا ضمها إلى أموالهم، إلا أن يكونوا من أحد الأصناف الثمانية، الذين جعل الله الزكاة لهم دون غيرهم، وإذا كانوا من أحد الأصناف وقبضت لهم الزكاة دخلت في ضمن أموالهم وجاز فيها ما يجوز في بقية أموالهم.
وسؤالكم عما إذا كان لكم أخ، أو أخت شقيقة فهل يجوز دفع زكاتك إليه؟
جوابه: إن كان دفعك الزكاة إليه يتضمن إسقاط واجب له عليك، مثل أن تكون نفقته واجبة عليك فتعطيه من الزكاة، لتوفر

(18/422)

مالك عن الإنفاق عليه فهذا لا يجوز، لأن الزكاة لا تكون وقاية للمال، وإن كان لا يتضمن إسقاط واجب له، مثل أن تكون نفقته غير واجبة عليك، لكونك لا ترثه، أو لكون مالك لا يتحمل الإنفاق عليه مع عائلتك، أو تعطيه لقضاء دين عليه لا يستطيع وفاءه، فهذا جائز أن تدفع زكاتك إليه، بل هو أفضل من غيره وأولى لأن إعطاءه صدقة وصلة.
وسؤالكم عما إذا تابع المأموم إمامه في السجود ولم يركع وانقضت الصلاة؟
جوابه: يأتي المأموم بركعة بدل الركعة التي ترك ركوعها ويسجد للسهو، إلا أن يتعمد ترك الركوع مع علمه فتبطل صلاته ويستأنفها من جديد.
وسؤالكم عما إذا أرسل لكم شخص زكاته لتوزيعها حسب كشف مرفق إلخ.
جوابه: يجب عليكم توزيعها حسب الكشف إن كانوا مستحقين، ولا يجوز أن تصرفوها لغيرهم، وإن كانوا أحق منهم، فإن كنتم ترون أن الذين في الكشف غير مستحقين فإنه يجب عليكم التوقف عن الصرف إليهم، وإخبار صاحب الزكاة أنهم غير مستحقين، فإن أذن لكم بصرف نصيبهم إلى مستحق للزكاة فاصرفوه وإلا فردوه إليه.
وسؤالكم عن التسبيد الواقع في صفة الخوارج.
جوابه: التسبيد الواقع في صفة الخوارج، قيل: بمعنى التحليق، وقيل: بل هو أبلغ، وقيل: ترك دهن الشعر وغسله،

(18/423)

وقيل: كثرة ذلك، ولعل هذا أولى، فيكون بعضهم يحلق، وبعضهم يسبد مبالغة في النظافة، والمراد بالتحليق كثرة حلق الشعر بحيث كلما نبت حلقوه، هذا أحسن ما قيل فيه، والله أعلم.
هذا ما لزم والله يحفظكم والسلام عليكم ورحمة الله وبركاته. 3/10/1392 هـ .

(18/424)

سئل فضيلة الشيخ - رحمه الله تعالى -: أخي الكبير حالته المادية ضعيفة ولديه أسرة كبيرة ودخله الشهري لا يكفيه لإيجار منزل أو مصروف للعائلة، فهل يجوز أن أدفع له زكاة أموالي وذهب زوجتي وغير ذلك من أنواع الزكاة؟
فأجاب فضيلته بقوله: نعم يجوز أن تدفع الزكاة لأخيك الفقير وأولاده، بل هذا أفضل من دفعها للأباعد، لأنها على القريب صدقة وصلة، كما قال النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، أما الفقير القريب الذي تجب عليك نفقته فإنه لا يجوز أن تدفع زكاتك إليه؛ لأن دفع زكاتك إليه، يفضي إلى سقوط النفقة الواجبة عليك، فتكون في دفعك للزكاة مثرياً لمالك، ولكن لو كان قريبك هذا عليه دين لا يستطيع وفاءه، فلك أن تقضي دينه من الزكاة، ولو كان أقرب قريب إليك، لأن من تجب نفقته لا يلزمك قضاء دينه، فمثلاً لو حصل على قريبك غرم مالي في حادث أو بغيره مما لا تتحمله عنه، فإنه يجوز لك أن تقضي دينه من زكاتك إذا كان لا يستطيع الوفاء، حتى ولو كان أباك أو ابنك. وعلى هذا فلو أن ابنك صدم سيارة وغرم خمسة آلاف ريال مثلاً، وليس عنده ما يوفي هذه الغرامة، فقضيت هذه الغرامة من زكاة مالك فإنه لا بأس بذلك. وكذلك لو كان هذا من الأب الذي لا يستطيع الوفاء بهذا الغرم فدفع ابنه غرمه من زكاته، فإن ذلك لا بأس به؛ لأن الابن لا يلزمه قضاء الدين عن أبيه، وإن كان الأفضل أن يقضيه عنه لأنه من البر.
ولكن لو قيل: هل الأولى أن أدفع دين الغارم مباشرة إلى غريمه، أو أن أعطيه الغارم ليدفعه بنفسه.

(18/425)

فالجواب: في ذلك تفصيل: إن كان الغارم حريصاً على قضاء دينه، أميناً على ما أعطيه ليقضي به الدين فالأولى إعطاؤه إياه ليوفيه بنفسه، وإن كان الغارم على غير ما قلنا فالأولى أن يدفع دينه مباشرة إلى غريمه؛ لأنه لا يشترط في قضاء الدين أن يسلم إلى المدين.
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: الأخت إذا كانت ذات زوج وهي فقيرة وزوجها فقير فهل يجوز أن يعطيها أخوها من زكاته؟
فأجاب فضيلته بقوله: لا بأس أن يعطيها من زكاته.
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: هل يصح إخراج الزكاة للابنة المتزوجة المحتاجة؟
فأجاب فضيلته بقوله: كل من اتصف بوصف يستحق به الزكاة فالأصل جواز دفع الزكاة إليه، وعلى هذا فإن كان الرجل لا يمكنه أن ينفق على ابنته وأولادها فيدفع الزكاة إليها، والأفضل والأحوط والأبرأ للذمة أن يدفعها إلى زوجها.
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: هل يجوز أن أدفع من زكاة مالي لبناتي المتزوجات علماً بأنهم فقراء؟
فأجاب فضيلته بقوله: ذكر العلماء أن الإنسان لا يدفع الزكاة إلى ذريته، ولا لا"بائه، ولا لأمهاته أي لا أصوله ولا فروعه وهذا إذا كانت تدفع إليه من أجل دفع الحاجة، أما إذا

(18/426)

كانت عليهم ديون ليس سبيلها النفقة فيجوز دفعها إليهم، لأنه لا يلزمه قضاء ديونهم، ولذلك لا يكون دفع زكاته لهم توفيراً لماله.
وخلاصة الجواب: أن هذا الرجل الذي عنده بنات متزوجات وأزواجهن فقراء إذا لم يكن عنده مال يتسع للإنفاق عليهن فلا بأس أن يدفع زكاته إليهم، وليدفع المال إلى الأزواج؛ لأنهم هم المسؤولون عن الإنفاق، فلا بأس بذلك على كل حال.
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: هل تحل الزكاة والصدقة لبني هاشم؟
فأجاب فضيلته بقوله: أما الصدقة فقد صح عن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أنها لا تحل لا"ل محمد، وهم بنو هاشم. لكن هل هذا خاص في الصدقة الواجبة وهي الزكاة، أو عام في الصدقة الواجبة وصدقة التطوع؟
على قولين للعلماء: من العلماء من قال: إنه يجوز للهاشمي أن يأخذ زكاة الهاشمي، ومن العلماء من قال: إذا لم يكن لهم خمس مما أفاء الله فلهم أخذ الزكاة من أجل دفع ضرورتهم، وهو خير لهم من سؤال الناس، والله أعلم.
كتبه محمد الصالح العثيمين في 16/6/1409 هـ .
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: هل يجوز دفع زكاة الفطر لمن ينتسبون لهذا البيت، إذا كانوا فقراء ولا

(18/427)

يجدون مالاً، ولا يأخذون من بيت المال شيئاً؟
فأجاب فضيلته بقوله: الصدقة لا تحل لا"ل محمد، كما ثبت عن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ حين قال لعمه العباس رضي الله عنه : «إن الصدقة لا تحل لا"ل محمد إنما هي أوساخ الناس». فمن كان من آل البيت فإن الصدقة لا تحل له، سواء كانت زكاة الفطر، أو زكاة المال، لكن ذهب شيخ الإسلام ابن تيمية رحمه الله إلى أنه إذا كان لم يكن خمس يعطون منه فإنهم يعطون من الزكاة لدفع حاجتهم، وإعطاؤهم من الزكاة لدفع حاجاتهم أهون من كونهم يتكففون الناس ويسألون الناس، فإن ذلهم بتكفف الناس وسؤال الناس أعظم من إعطائهم الصدقة، وهذا القول الذي ذهب إليه شيخ الإسلام له وجهة نظر، ومن أخذ بالعموم وقال: إن آل البيت لا تحل لهم الصدقة مطلقاً، فلقوله أيضاً وجهة نظر.
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: نحن ممن ينتسب إلى بني هاشم، ويوجد من بيننا محتاجون وفقراء ومساكين، بل من أفقر الناس، ولا يوجد لديهم ما ينفقون سوى الضمان الاجتماعي للعجزة وكبار السن فقط، فهل يجوز إعطاؤهم الصدقة، سواء كانت هذه الصدقة من هاشمي مثلهم أو من غير هاشمي؟ وما الحكم إذا أعطيت لهم؟

(18/428)

فأجاب فضيلته بقوله: إذا كانت الصدقة صدقة تطوع فإنها تعطى إليهم ولا حرج في هذا، وإن كانت الصدقة واجبة فإنها لا تعطى إليهم، لأن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قال: «إنما هي أوساخ الناس» وبنو هاشم شرفهم الله عز وجل بألا يأخذوا من الناس أوساخهم، أما صدقة التطوع فليست وسخاً في الواقع، وإن كانت لا شك تكفر الخطيئة لكنها ليست كالزكاة الواجبة، ولهذا ذهب كثير من العلماء إلى أنهم يعطون من صدقة التطوع، ولا يعطون من الصدقة الواجبة.
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: إذا كان لدي مال تجب فيه الزكاة فهل يجوز أن أعطي الزكاة لوالدتي مع أنني لست القائم عليها، حيث إن الوالد موجود، ولكنه لا يعطيها مع إخواني الكفاية، فهل لي دفع الزكاة إليها فتصبح صدقة وصلة أم لا؟
فأجاب فضيلته بقوله: لا يجوز لك أن تدفع الزكاة إلى أمك، بل الواجب عليك أن تحسن إليها، وأن تبرها بما يقصر به والدك، ولها أن تأخذ من مال والدك ما يكفيها وولدها بالمعروف. والله الموفق.
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: عن استقدام الكافرات وإعطائهن من الزكاة؟

(18/429)

فأجاب فضيلته بقوله: الكلام على هذا السؤال من وجهين:
الوجه الأول: استقدام الكافرات هل هو جائز أو ليس بجائز؟ فنقول: ثبت عن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أنه قال في مرض موته، ويعتبر قوله هذا من آخر الوصايا، قال صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «أخرجوا المشركين من جزيرة العرب». وثبت عنه صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أنه قال: «لأخرجن اليهود والنصارى من جزيرة العرب حتى لا أدع إلا مسلماً». وثبت عنه صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أنه قال: «أخرجوا اليهود والنصارى من جزيرة العرب». وإذا كان هذا قول رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فهل يليق بنا أن نجلب الكفار إلى جزيرة العرب والرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يقول: «أخرجوهم» ويقول: «لأخرجنهم»؟
الجواب: لا يليق بنا أن نستجلب النصارى، أو اليهود، أو المجوس، أو أي أحد من الكفار إلى جزيرة العرب، والحكمة من ذلك ظاهرة؛ لأن جزيرة العرب فيها أم القرى مكة، وهي أصل الإسلام ومنتهى الإسلام، أما كون جزيرة العرب أصل الإسلام فهذا واضح فالإسلام انبعث من جزيرة العرب، وأما كونها منتهى الإسلام فلأنه ثبت عن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أن الإيمان ليأرز إلى المدينة كما تأرز أي ترجع الحية إلى جحرها، فصار من هذه الجزيرة بدء الإسلام، وإليها يعود، ولذلك كان لها صيانة خاصة عن الكفار

(18/430)

حتى لا يكون فيها إلا مسلم، ولا شك أن الاختلاط بغير المسلمين يسبب أضراراً كبيرة على المسلمين منها: فقد الغيرة، فإنه إذا كان هذا الكافر مخالطاً للمسلم في بيته، وسوقه، وسيارته، ودكانه، فإن الكراهة التي كان يضمرها لأعداء الله من غير المسلمين تخف، وربما تزول بالكلية وهذه محنة عظيمة، يقول الله تعالى فيها: {لاَّ تَجِدُ قَوْماً يُؤْمِنُونَ بِاللهِ وَالْيَوْمِ الأَْخِرِ يُوَآدُّونَ مَنْ حَآدَّ اللهَ وَرَسُولَهُ وَلَوْ كَانُو"اْ ءَابَآءَهُمْ أَوْ أَبْنَآءَهُمْ أَوْ إِخْوَانَهُمْ أَوْ عَشِيرَتَهُمْ أُوْلَائِكَ كَتَبَ فِى قُلُوبِهِمُ الإِيمَانَ وَأَيَّدَهُمْ بِرُوحٍ مِّنْهُ وَيُدْخِلُهُمْ جَنَّاتٍ تَجْرِى مِن تَحْتِهَا الأَْنْهَارُ خَالِدِينَ فِيهَا رَضِىَ اللهُ عَنْهُمْ وَرَضُواْ عَنْهُ أُوْلَائِكَ حِزْبُ اللهِ أَلاَ إِنَّ حِزْبَ اللهِ هُمُ الْمُفْلِحُونَ }. فالذي أنصح به إخواني المسلمين أن يبدلوا هؤلاء الكفار بمسلمين فإن الله تعالى يقول: {وَلأَمَةٌ مُّؤْمِنَةٌ خَيْرٌ مِّن مُّشْرِكَةٍ وَلَوْ أَعْجَبَتْكُمْ وَلاَ تُنكِحُواْ الْمُشِرِكِينَ حَتَّى يُؤْمِنُواْ وَلَعَبْدٌ مُّؤْمِنٌ خَيْرٌ مِّن مُّشْرِكٍ وَلَوْ أَعْجَبَكُمْ أُوْلَائِكَ يَدْعُونَ إِلَى النَّارِ وَاللهُ يَدْعُو"اْ إِلَى الْجَنَّةِ وَالْمَغْفِرَةِ بِإِذْنِهِ وَيُبَيِّنُ آيَاتِهِ لِلنَّاسِ لَعَلَّهُمْ يَتَذَكَّرُونَ }. ويقول سبحانه: {وَلَعَبْدٌ مُّؤْمِنٌ خَيْرٌ مِّن مُّشْرِكٍ وَلَوْ أَعْجَبَكُمْ أُوْلَائِكَ يَدْعُونَ إِلَى النَّارِ وَاللهُ يَدْعُو"اْ إِلَى الْجَنَّةِ وَالْمَغْفِرَةِ بِإِذْنِهِ وَيُبَيِّنُ آيَاتِهِ لِلنَّاسِ لَعَلَّهُمْ يَتَذَكَّرُونَ }. أما إعطاؤهم من الزكاة فلا يجوز أن يعطوا من الزكاة ولا من الكفارات، والله أعلم.

سئل فضيلة الشيخ - رحمه الله تعالى -: هل يجوز دفع الزكاة لأهل البدع؟
فأجاب فضيلته بقوله: البدع تنقسم إلى قسمين:
القسم الأول: بدع مكفرة يخرج بها الإنسان من الإسلام، فهذه لا يجوز أن تدفع الزكاة لمن كان متصفاً بها، مثل من يعتقد أن

(18/431)

النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يجيب دعاء من دعاه، أو يستغيث بالنبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، أو يعتقد بأن الله بذاته في كل مكان، أو ينفي علو الله عز وجل على خلقه، وما أشبه ذلك من البدع.
القسم الثاني: البدع التي دون ذلك، والتي لا توصل صاحبها إلى الكفر فإن صاحبها من المسلمين، ويجوز أن يعطى من الزكاة إذا كان من الأصناف الذين ذكرهم الله في كتابه.
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: هل يجوز دفع الزكاة للكافر والفاسق؟ ودفعها لمن لا يصلي؟ ودفعها لمن يستعين بها على معاصي الله؟
فأجاب فضيلته بقوله: أما الكافر فإنه لا تدفع إليه الزكاة إلا من كان من المؤلفة قلوبهم، فإن كان من المؤلفة قلوبهم جاز أن تدفع لهم الزكاة.
وأما الفاسق من المسلمين فإنه يجوز أن تدفع إليه الزكاة، ولكن صرفها إلى من كان أقوم في دين الله أولى من هذا.
وأما إذا كان لا يصلي فإن تارك الصلاة كافر مرتد لا يجوز أن تصرف له الزكاة؛ لأن ترك الصلاة كفر مخرج عن الملة، وعليه فإنه ليس أهلاً للزكاة إلا أن يتوب ويرجع إلى الله عز وجل ويصلي فإنه تصرف إليه الزكاة.
ولا ينبغي أن تصرف الزكاة لمن يستعين بها على معاصي الله عز وجل مثل أن نعطي هذا الشخص زكاة فيشتري بها آلات محرمة يستعين بها على المحرم، أو يشتري بها دخاناً يدخن به وما

(18/432)

أشبه ذلك، فهذا لا ينبغي أن تصرف إليه؛ لأننا بذلك قد نكون أعناه على الإثم والعدوان والله تعالى يقول: {وَلاَ تَعَاوَنُواْ عَلَى الإِثْمِ وَالْعُدْوَانِ وَاتَّقُواْ اللهَ إِنَّ اللهَ شَدِيدُ آلْعِقَابِ }. فإن علمنا أو غلب على ظننا أنه سيصرفها في المحرم فإنه يحرم إعطاؤه للا"ية السابقة.

سئل فضيلة الشيخ - رحمه الله تعالى -: هل يجوز إعطاء الفقير الكافر زكاة الفطر؟
فأجاب فضيلته بقوله: لا يجوز إعطاؤها إلا للفقير من المسلمين.
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: هل يجوز للوكيل في الزكاة أن يعطيها لغير من عينه صاحب الزكاة إذا كان الثاني أشد فقراً ممن عينه صاحب الزكاة أم لا؟
فأجاب فضيلته بقوله: إذا قال صاحب الزكاة: خذ هذه الأموال وأعطها فلاناً، فلا يجوز أن يعطيها غيره ولو كان أفقر. ولكنني أرتب على هذا السؤال سؤالاً آخر وهو: لو كان المعين غنيًّا وصاحب الزكاة لا يدري عنه فهل يجوز دفعها له؟
الجواب: أنه لا يجوز، فإذا قال للوكيل: خذ هذه الدراهم زكاة أعطها فلاناً. والوكيل يعلم أن فلاناً غير مستحق، فلا يحل له أن يعطيه إياها، ولكن عليه أن يقول لصاحب الزكاة: إن فلاناً لا تحل له الزكاة، وفي هذا إحسان لدافع الزكاة، والمدفوعة إليه بمنعه من أخذ ما ليس له. والله الموفق.

(18/433)


باب صدقة التطوع - فتاوى ابن عثيمين

باب صدقة التطوع

(18/435)

الحث على بذل الصدقات لجمعيات تحفيظ القرآن الكريم
بسم الله الرحمن الرحيم
الحمد لله رب العالمين وأصلي وأسلم على نبينا محمد وعلى آله وصحبه أجمعين.
وبعد: فإن من المعلوم ما في فضل تلاوة كتاب الله العزيز من الأجر العظيم، وحفظ شريعة الله عز وجل، وصلة العبد بربه، حيث يلتو كتابه الذي هو كلامه الموصوف بصفات العظمة والمجد والكرم، قال الله تعالى: {وَلَقَدْ ءاتَيْنَاكَ سَبْعًا مِّنَ الْمَثَانِي وَالْقُرْءَانَ الْعَظِيمَ }، وقال تعالى: {بَلْ هُوَ قُرْءَانٌ مَّجِيدٌ * فِى لَوْحٍ مَّحْفُوظٍ}. وقال تعالى: {فَلاَ أُقْسِمُ بِمَوَاقِعِ النُّجُومِ * وَإِنَّهُ لَقَسَمٌ لَّوْ تَعْلَمُونَ عَظِيمٌ * إِنَّهُ لَقُرْءَانٌ كَرِيمٌ * فِى كِتَابٍ مَّكْنُونٍ * لاَّ يَمَسُّهُ إِلاَّ الْمُطَهَّرُونَ * تَنزِيلٌ مِّن رَّبِّ الْعَالَمِينَ}. ولهذا أقسم الله به كما في قوله تعالى: {ق" وَالْقُرْءَانِ الْمَجِيدِ }. وأثنى على من يقوم بتلاوته وبين ما لهم من الثواب في قوله تعالى: {إِنَّ الَّذِينَ يَتْلُونَ كِتَابَ اللهِ وَأَقَامُواْ الصلاةَ وَأَنفَقُواْ مِمَّا رَزَقْنَاهُمْ سِرّاً وَعَلاَنِيَةً يَرْجُونَ تِجَارَةً لَّن تَبُورَ * لِيُوَفِّيَهُمْ أُجُورَهُمْ وَيَزِيدَهُم مِّن فَضْلِهِ إِنَّهُ غَفُورٌ شَكُورٌ}. وقال تعالى: {الَّذِينَ آتَيْنَاهُمُ الْكِتَابَ يَتْلُونَهُ حَقَّ تِلاَوَتِهِ أُوْلَائِكَ يُؤْمِنُونَ بِهِ وَمن يَكْفُرْ بِهِ فَأُوْلَائِكَ هُمُ الْخَاسِرُونَ }. وثبت عن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أنه قال: «خيركم من تعلم القرآن وعلمه». وأنه قال: «ما اجتمع قوم في بيت من

(18/437)

بيوت الله يتلون كتاب الله ويتدارسونه بينهم، إلا نزلت عليهم السكينة، وغشيتهم الرحمة، وحفتهم الملائكة، وذكرهم الله فيمن عنده». ولقد ظهر في زماننا هذا جماعات كثيرة لتحفيظ القرآن في جميع أنحاء البلاد، ومقر هذه الجماعات بيوت الله عز وجل، وهي المساجد، والتحق بها ولله الحمد شباب كثير من ذكور وإناث، فسرني ذلك. وإني أدعو إخواني المسلمين أن يحرصوا على مساعدة هذه الجماعات، لينالوا مثل أجر التالين
لكتاب الله عز وجل، فإن من أعان على خير أصابه، قال النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «من دعا إلى هدى كان له من الأجر مثل أجور من اتبعه إلى يوم القيامة لا ينقص ذلك من أجورهم شيئاً». وصح عنه صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أنه قال: «من جهز غازياً في سبيل الله فقد غزا، ومن خلف غازياً في أهله بخير فقد غزا». وفق الله الجميع لما فيه الخير والهدى، والصلاح والإصلاح، إنه جواد كريم. كتبه محمد الصالح العثيمين في 7/8/1408 هـ .

(18/438)

الحث على مساعدة جمعيات البر
بسم الله الرحمن الرحيم
الحمد لله رب العالمين، وأصلي وأسلم على نبينا محمد خاتم النبيين، وإمام المتقين، وعلى آله وأصحابه، ومن تبعهم بإحسان إلى يوم الدين.
وبعد: فلا يخفى ما في جمعيات البر الخيرية التي نشأت في زماننا هذا من عون للناس على صرف أموالهم في طرق الخير النافعة للمجتمع، فهي خير للا"خذ والمعطي جميعاً، وخير للقائمين عليها بمساعدة إخوانهم، تلقياً من الأغنياء، وصرفاً إلى المستحقين. وفيها راحة تامة لكون القائمين عليها، يبذلون جهداً كبيراً في التحري عن المستحقين، ليقع الصرف موقعه، فهي من نعم الله علينا في هذا الزمن الذي قصرت فيه الهمم عن التحري، وكثر الا"خذون ما ليس لهم بحق، فالحمد لله على نعمه.
وإن من جملة الجمعيات (الجمعية الخيرية في....) وقد اطلعت على ما كتب عن جهات الصرف فيها التي تتضمن خمس جهات، وكلها جهات خير يثاب على الصرف فيها إذا خلصت النية وصح العمل، قال الله تعالى: {وَمَثَلُ الَّذِينَ يُنفِقُونَ أَمْوَالَهُمُ ابْتِغَآءَ مَرْضَاتِ اللهِ وَتَثْبِيتًا مِّنْ أَنفُسِهِمْ كَمَثَلِ جَنَّةٍ بِرَبْوَةٍ أَصَابَهَا وَابِلٌ فَأَتَتْ أُكُلَهَا ضِعْفَيْنِ فَإِن لَّمْ يُصِبْهَا وَابِلٌ فَطَلٌّ وَاللهُ بِمَا تَعْمَلُونَ بَصِيرٌ }. وقال تعالى: {وَمَا تُقَدِّمُواْ لأَِنفُسِكُمْ مِّنْ خَيْرٍ تَجِدُوهُ عِندَ اللهِ هُوَ خَيْراً وَأَعْظَمَ أَجْراً وَاسْتَغْفِرُواْ اللهَ إِنَّ اللهَ غَفُورٌ رَّحِيمٌ }. وقال تعالى: {وَمَآ

(18/439)

أَنفَقْتُمْ مِّن شَىْءٍ فَهُوَ يُخْلِفُهُ وَهُوَ خَيْرُ الرَّازِقِينَ أَنفَقْتُمْ مِّن شَىْءٍ فَهُوَ يُخْلِفُهُ وَهُوَ خَيْرُ الرَّازِقِينَ }. وعن أبي هريرة رضي الله عنه أن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قال: «ما من يوم يصبح العباد إلا ملكان ينزلان، فيقول أحدهما: اللهم أعط منفقاً خلفاً، ويقول الآخر: اللهم أعط ممسكاً تلفاً». رواه البخاري ومسلم، وعن أبي هريرة رضي الله عنه أيضاً أن رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قال: «ما نقصت صدقة من مال، وما زاد الله عبداً بعفو إلا عزًّا، وما تواضع أحد لله إلا رفعه الله عز وجل». رواه مسلم، وفي نصوص الكتاب والسنة من الحث على الإنفاق في سبيل الخير، وبيان فضله عاجلاً وآجلاً شيء كثير، أسأل الله أن يجعلنا جميعاً من المنفقين في سبيله، الداعين إلى الخير على بصيرة، إنه سميع قريب جواد كريم، وصلى الله وسلم على نبينا محمد وعلى آله وصحبه. كتبه محمد الصالح العثيمين في 7/8/1408 هـ .

(18/440)

رسالة
بسم الله الرحمن الرحيم
فضيلة الشيخ محمد بن صالح بن عثيمين حفظه الله ورعاه
السلام عليكم ورحمة الله وبركاته وبعد:
إدارة (....) أقامت صندوق لتمويله عن طريق الاشتراكات التي يدفعها جميع المشاركين من منسوبي هذه الإدارة على ألا يقل عن عشرين ريالاً شهرياً. تودع هذه المبالغ في أحد البنوك باسم الصندوق التعاوني، تصرف للمشترك فقط عن طريق لجنة مكونة لهذا الغرض، وذلك في الحالات الا"تية:
1 الحالات المرضية للمشترك، أو من يعولهم شرعاً إذا كان المشترك لا يستطيع القيام بمصاريف العلاج، ولم يتمكن من استلام بدلات العلاج من أي جهة أخرى، ويمكن للصندوق دفع هذه المساعدة على دفعات حسب تقدير اللجنة.
2 أن تواجه المشترك ظروف مالية صعبة قاهرة بسبب قوة قاهرة تتلف ممتلكاته الثمينة كالحريق، أو حوادث السيارات.
3 حالات الزواج للعزاب، أو الذين توفيت زوجاتهم وتكون المساعدة على أساس مقطوع.
شريطة أن يكون المشترك قد مضى على اشتراكه ستة أشهر.
علماً أن اللجنة لها السلطة بالموافقة على الصرف أو عدم الموافقة

(18/441)

نرجو من فضيلتكم الإفتاء بما سبق أعلاه، وجزاكم الله كل خير.
بسم الله الرحمن الرحيم
وعليكم السلام ورحمة الله وبركاته
لا أرى مانعاً من إنشاء هذا الصندوق مادام القصد التعاون دون المعاوضة، بمعنى أن يكون قصد المشترك المساعدة في هذه الحالات لا أن يستعيض أكثر مما دفعه؛ لأنه بهذه النية قصد التقرب إلى الله تعالى بمساعدة إخوانه، بخلاف ما إذا قصد الاستعاضة فإنه يكون قاصداً للدنيا طالباً الربح الذي قد يحصل وقد لا يحصل.
كتبه محمد الصالح العثيمين في 19/10/1415 هـ .

(18/442)

سئل فضيلة الشيخ - رحمه الله تعالى -: هناك امرأة تريد أن تتبرع بمبلغ من المال لبناء مسجد في بلدتها، ولكن أشير عليها أن تبني بقيمة بناء هذا المسجد أربعة مساجد في أربعة أماكن في الدول الشيوعية التي منَّ الله عليها وتحررت من الشيوعية، ولعل الخير هناك يكون أكثر فما رأيكم هل تقيم مسجداً صغيراً هنا أم تقيم أربعة مساجد كبيرة هناك؟
فأجاب فضيلته بقوله: الذي أرى أنه مادامت البلدة التي هي فيها محتاجة إلى مسجد كبير، أو صغير فهي أولى من هناك، ابدأ بنفسك أولاً، ثم الأقربون أولى بالمعروف.

(18/443)

* * *

رسالة
بسم الله الرحمن الرحيم
فضيلة الشيخ محمد العثيمين حفظه الله تعالى
السلام عليكم ورحمة الله وبركاته
علمنا برغبة جمعية تحفيظ القرآن الخيرية القيام ببناء دار للقرآن للقسم النسوي، فهل يعتبر المشاركة في هذا المشروع من الوقف الخيري، الذي ينفع الإنسان بعد موته، كما أخبر بذلك الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «إذا مات ابن آدم انقطع عمله إلا من ثلاث..» وذكر صدقة جارية، وهل يعتبر من المساعدة في تعليم القرآن كما قال عليه الصلاة والسلام: «خيركم من تعلم القرآن وعلمه» أفيدونا في ذلك لحث الناس في المشاركة في هذا العمل ببذل المال وغيره وجزاكم الله كل خير.
بسم الله الرحمن الرحيم
وعليكم السلام ورحمة الله وبركاته
المشاركة في بناء دار للقرآن الكريم من الصدقة الجارية، سواء كانت الدار للرجال، أو النساء فتدخل في الحديث الصحيح عن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «إذا مات ابن آدم انقطع عمله إلا من ثلاث» وذكر منها الصدقة الجارية.

(18/445)

والمساعدة في ذلك من الإعانة على تعليم القرآن، وقد قال النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «خيركم من تعلم القرآن وعلمه». والمعين شريك في الأجر.
كتبه محمد الصالح العثيمين في 6/3/1418 هـ .

(18/446)

الحث على بذل الصدقات في بناء المساجد
بسم الله الرحمن الرحيم
الحمد لله رب العالمين، وأصلي وأسلم على نبينا محمد خاتم النبيين وإمام المتقين، وعلى آله وأصحابه، ومن تبعهم بإحسان إلى يوم الدين.
أما بعد، فإنه لا يخفى ما في بناء المساجد من الخير الكثير والثواب العظيم، فإنها بيوت الله التي أذن الله أن ترفع، ويذكر فيها اسمه، يسبح له فيها بالغدو والا"صال رجال لا تلهيهم تجارة ولا بيع عن ذكر الله، وإقام الصلاة، وإيتاء الزكاة، يخافون يوماً تتقلب فيه القلوب والأبصار. فالمساجد مكان ذكر الله تعالى وعبادته، وتعظيمه وتلاوة كتابه، ونشر شريعته، ومأوى عباده الصالحين، فما أحرى المؤمن الراجي لثواب الله تعالى أن يبذل أمواله في عمارة المساجد إنشاء، وترميماً، وصيانة تقرباً إلى الله تعالى، وابتغاء لمرضاته، واحتساباً لثوابه، ورفعاً لشأن الإسلام، ونفعاً للمسلمين.
إن المساجد من أفضل ما بذلت فيه الأموال، وأدومه أجراً، فإن أجرها مستمر ومتنوع؛ لأن المسلمين يتعبدون لله تعالى فيها بالصلاة وغيرها، ففيها المصلي، وفيها القارىء للقرآن، وفيها الدارس للعلم وغير ذلك، والمسلمون ينتفعون بها في الاستظلال من الحر والاكتنان من البرد، ولهذا رغب النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ في بنائها فقد روى البخاري ومسلم وغيرهما من حديث أمير المؤمنين عثمان بن عفان رضي الله عنه قال: سمعت رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يقول: «من بنى

(18/447)

مسجداً بنى الله له مثله في الجنة». وفي لفظ: «بنى الله له بيتاً في الجنة».
فالثواب عظيم والأجر كبير، بيت في دار النعيم المقيم، في جوار الرب الرحيم، في دار لا نفاد لنعيمها، ولا فناء لأهلها.
وإن حي... أحد أحياء مدينة... في حاجة إلى بناء مسجد يقيم أهله فيه صلاة الجماعة، وتتحقق فيه المصالح المشار إليها آنفاً، وهم في حاجة إلى مساعدة إخوانهم المسلمين ليشاركوهم في الأجر والثواب، ويعينوهم على هذه المهمة الجليلة.
فإلى إخواني المسلمين أوجه الدعوة أن يساهموا في بناء هذا المسجد بما تجود به نفوسهم من قليل أو كثير، فمن يعمل مثقال ذرة خيراً يره.
وفق الله الجميع لما فيه الخير والصلاح.
كتبه محمد الصالح العثيمين.

(18/448)

الحث على مساعدة الشباب على الزواج
إلى أخينا في الله.... حفظه الله تعالى
السلام عليكم ورحمة الله وبركاته وبعد:
قال الله سبحانه وتعالى: {الَّذِينَ يُنفِقُونَ أَمْوَالَهُمْ بِالَّيْلِ وَالنَّهَارِ سِرًّا وَعَلاَنِيَةً فَلَهُمْ أَجْرُهُم عِندَ رَبِّهِمْ وَلاَ خَوْفٌ عَلَيْهِمْ وَلاَ هُمْ يَحْزَنُونَ }. وقال تعالى: {يَمْحَقُ اللهُ الْرِّبَوااْ وَيُرْبِى الصَّدَقَاتِ وَاللهُ لاَ يُحِبُّ كُلَّ كَفَّارٍ أَثِيمٍ }.
من منطلق حب الخير والعمل به، ومن باب الرأفة بهؤلاء الشباب الصالحين، نحسبهم والله حسيبهم، ولا نزكي على الله أحداً، الذين يريدون أن يحصنوا أنفسهم عمّا حرم الله، وذلك بالزواج بزوجة صالحة، يكونان بذلك بذرة صالحة لأسرة صالحة، وخوفاً عليهم من أن يلجأوا إلى تحصيل المهر عن طريق الربا، وشفقة على تلك الفتيات اللواتي يملأن البيوت ينتظرن الشباب الصالح، وبنداً من بنود صلاح الأمة الإسلامية قمنا وبحمد الله ومنته وفضله بإنشاء صندوق لمساعدة المتزوجين من الشباب، وهذا الصندوق يستقبل المبالغ على ثلاثة أقسام:
أولاً: التبرعات: بحيث يجبى للصندوق أموال تودع فيه، ثم يقرض الشاب الذي يرغب الزواج المهر من هذه التبرعات، ثم يسددها على أقساط شهرية كل قسط يناسبه وحسب راتبه ولا يلجئه

(18/449)

للحرج. وهكذا كل يستفيد من هذا الصندوق يأخذ المهر كاملاً على وجه القرض، ثم يسدده على أقساط شهرية.
ثانياً: الزكوات: وتعطى مهراً للشباب الذين يرغبون الزواج، ولكن بدون إعادة المبلغ لأنه زكاة، وذلك بعد بحث حالة الشاب والتحقق من أنه أهل لدفع الزكاة إليه.
ثالثاً: هناك فئات من الناس لديهم أموال ويحبون الخير، ولكن لا يرغبون أن يساهموا بأموالهم في هذين البندين، أعني التبرعات والزكوات، فهؤلاء لهم وضع خاص، وهو أن يكون أمين الصندوق واسطة خير بين المحتاج للمساعدة المالية وبين صاحب المال. وذلك بأن يقوم أمين الصندوق بإنهاء كامل الأوراق والالتزامات تجاه هذا القرض، وتوضع هذه الأوراق بملف خاص باسم صاحب المبلغ، ثم تحول إلى صاحب المبلغ مع الشخص المحتاج للقرض، ثم يقرضه المبلغ ويسدده له على أقساط شهرية وتكون مهمة أمين الصندوق التحري حول الشخص المقترض.
والله نسأل أن يوفقنا للصواب إنه جواد كريم.
بسم الله الرحمن الرحيم
إن هذا المشروع مشروع خيري متمش على القواعد والأصول الشرعية، وذو أهداف جليلة وهي المصالح المترتبة على النكاح، الذي حث النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ شباب أمته عليه بقوله: «يا معشر الشباب من استطاع منكم الباءة فليتزوج، فإنه أغض للبصر، وأحصن للفرج». ويرجى من هذا المشروع خير كثير للمفيد والمستفيد،

(18/450)

لاسيما في القسم الأول الذي سيبقى فيه الصندوق محتفظاً بماليته مع انتفاع المستفيد بالاستقراض منه، وانتفاع المفيد بالأجر فيه، فإن القرض من الإحسان الذي أمر الله تعالى به وأخبر أنه يحب فاعله، فقال تعالى: {وَأَحْسِنُو"اْ إِنَّ اللهَ يُحِبُّ الْمُحْسِنِينَ }. وقد أعد القائمان على هذه المشروع ... وهما من خيرة شبابنا وثائق اطلعت عليها فوجدتها وثائق جيدة، تحفظ للصندوق حقه، وتبرأ بها ذمة المستفيد فأسأل الله أن ينفع بجهودهما ويبارك فيها، ويجعل منها سنة حسنة تعم أرجاء البلاد، قال ذلك كاتبه محمد الصالح العثيمين في 26 شوال سنة 1408 هـ .

(18/451)

رسالة
بسم الله الرحمن الرحيم
من محمد الصالح العثيمين إلى الأخ المكرمحفظه الله تعالى
السلام عليكم ورحمة الله وبركاته.
كتابكم الكريم المؤرخ 17 من الشهر الحالي وصل سرنا صحتكم الحمد لله على ذلك.
سؤالكم عما يقوم به بعض الناس من الصدقات عن أمواتهم صدقات مقطوعة أو دائمة، هل لها أصل في الشرع إلى آخر ما ذكرتم؟
نفيدكم بأن الصدقة عن الميت، سواء كانت مقطوعة أم مستمرة لها أصل في الشرع، فمن ذلك ما رواه البخاري عن عائشة رضي الله عنها أن رجلاً قال للنبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: إن أمي افتلتت نفسها، وأظنها لو تكلمت تصدقت، فهل لها أجر إن تصدقت عنها؟ قال: «نعم».
وأما السعي في أعمال مشروعة من أجل تخليد ذكرى من جعلت له، فاعلم أن الله تعالى لا يقبل من العمل إلا ما كان خالصاً له موافقاً لشرعه، وأن كل عمل لا يقصد به وجه الله فلا خير فيه، قال الله تعالى: {فَمَن كَانَ يَرْجُو لِقَآءَ رَبِّهِ فَلْيَعْمَلْ عَمَلاً صَالِحاً وَلاَ يُشْرِكْ بِعِبَادَةِ رَبِّهِ أَحَدَا رَبِّهِ أَحَدَا }.

(18/453)

وأما السعي في أعمال مشروعة نافعة لعباد الله تقرباً إلى الله تعالى، ورجاء لوصول الثواب إلى من جعلت له، فهو عمل طيب نافع للحي والميت، إذا خلا من شوائب الغلو والإطراء.
وأما الحديث الذي أشرتم إليه في كتابكم وهو قوله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «إذا مات ابن آدم انقطع عمله إلا من ثلاث: صدقة جارية، أو علم ينتفع به، أو ولد صالح يدعو له» فهو حديث صحيح رواه مسلم عن أبي هريرة رضي الله عنه عن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ. والمراد بالصدقة الجارية كل ما ينفع المحتاجين بعد موته نفعاً مستمراً، فيدخل فيه الصدقات التي توزع على الفقراء، والمياه التي يشرب منها، وكتب العلم النافع التي تطبع، أو تشترى وتوزع على المحتاجين إليها، وغير ذلك مما يقرب إلى الله تعالى وينفع العباد.
وهذا الحديث يراد به ما يتصدق به الميت في حياته، أو يوصي به بعد موته، لكن لا يمنع أن يكون من غيره أيضاً كما في حديث عائشة السابق.
وأما الأعمال التطوعية التي ينتفع بها الميت سوى الصدقة فهي كثيرة تشمل كل عمل صالح يتطوع به الولد، ويجعل ثوابه لوالده، أباً كان أم أمًّا، لكن ليس من هدي السلف فعل ذلك كثيراً، وإنما كانوا يدعون لموتاهم، ويستغفرون لهم، فلا ينبغي للمؤمن أن يخرج عن طريقتهم. وفق الله الجميع لما فيه الخير والهدى والصلاح.
والسلام عليكم ورحمة الله وبركاته. 25/7/1400 هـ .

(18/454)

سئل فضيلة الشيخ - رحمه الله تعالى -: أيهما أفضل صرف الأموال في القدوم إلى مكة في العشر الأواخر أم التصدق بها في مواطن الجهاد؟
فأجاب فضيلته بقوله: هذه المسألة ينبغي للإنسان أن ينظر فيها إلى المصلحة، فإذا كان قدومه إلى مكة فيه مصلحة تربو على بذل هذه الدراهم في الجهاد، فقدومه إلى مكة أولى، وإذا كان الأمر بالعكس فصرفها في الجهاد أولى، أما من حيث الجهاد من حيث هو جهاد، والعمرة من حيث هي عمرة، فالجهاد أفضل من العمرة، لأن الحج والعمرة جهاد أصغر، ومقاتلة الأعداء جهاد أكبر، فالصرف فيه أفضل من الصرف في الحج إلا ما كان فريضة يعني الفريضة بالحج لابد منها، ركن من أركان الإسلام، لكن التطوع بالجهاد أفضل، هذا باعتبار جنس العمل، أما باعتبار العامل فقد يعرض للمفضول ما يجعله أفضل من الفاضل.
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: هل إنفاق نفقة عمرة التطوع في الجهاد ونشر العلم وقضاء حوائج الضعفاء أفضل من الاعتمار أو الاعتمار أفضل؟ وهل يشمل ذلك عمرة رمضان؟ وجزاكم الله خيراً.
فأجاب فضيلته بقوله: يمكن الجمع بينهما فيما يظهر إذا اقتصد في نفقات العمرة، ولاسيما العمرة في رمضان، فإن لم يمكن الجمع فما كان نفعه متعدياً فهو أفضل، وعلى هذا يكون الجهاد

(18/455)

ونشر العلم وقضاء حوائج المحتاجين أولى.
كتبه محمد الصالح العثيمين 12/9/1412 هـ .
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: هناك أمر منتشر بين عامة الناس وخصوصاً أهل القرى والهجر، وهو أن يذبحوا ذبيحة أو ذبيحتين في رمضان لأمواتهم، ويدعون الناس للإفطار والعشاء، وهي ما تعرف ب «العشوة» وهي من الأمور الهامة عندهم، ويقولون: إنها صدقة عن الميت، يحصل فيها الأجر بتفطير الصائمين، نرجو بيان هذا الأمر وجزاكم الله خيراً؟
فأجاب فضيلته بقوله: الصدقة في رمضان صدقة في زمن فاضل، وكان النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أجود الناس، وكان أجود ما يكون في رمضان حين يلقاه جبريل فيدارسه القرآن.
وأفضل ما تكون الصدقة على المحتاجين إليها، وما كان أنفع لهم فهو أفضل، ومن المعلوم أن الناس اليوم يفضلون الدراهم على الطعام، لأن المحتاج إذا أعطي الدراهم تصرف فيها حسبما تقتضيه حاجته من طعام، أو لباس، أو وفاء غريم أو غير ذلك، فيكون صرف الدراهم للمحتاجين في هذه الحال أفضل من صنع الطعام ودعوتهم إليه.
وأما ما ذكره السائل: من الذبح للأموات في رمضان ودعوة الناس للإفطار والعشاء فهذا يقع على أحوال:
الأولى: أن يعتقد الناس التقرب إلى الله بالذبح، بمعنى أنهم

(18/456)

يعتقدون أن الذبح أفضل من شراء اللحم، وأنهم يتقربون بذلك الذبح إلى الله تعالى، كما يتقربون إلى الله في ذبح الأضحية في عيد الأضحى. ففي هذه الحال يكون ذبحهم بدعة، لأن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لم يكن يذبح الذبائح في رمضان تقرباً إلى الله، كما يفعل في عيد الأضحى.
الحال الثانية: أن يؤدي هذا الفعل إلى المباهاة والتفاخر: أيهم أكثر ذبائح وأكثر جمعاً، ففي هذه الحال يكون إسرافاً منهيًّا عنه.
الحال الثالثة: أن يحصل في هذا الجمع اختلاط النساء بالرجال وتبرجهن وكشف وجوههن لغير محارمهن، ففي هذه الحال يكون حراماً؛ لأن ما أفضى إلى الحرام كان حراماً.
الحال الرابعة: أن يخلو عن هذا كله، ولا يحصل به محذور، فهذا جائز، ولكن الدعاء للميت أفضل من هذا، كما أرشد إليه النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ في قوله: «أو ولد صالح يدعو له»، ولم يقل يتصدق عنه. وأيضاً فإن دفع الدراهم في وقتنا أنفع للفقير من هذا الطعام فيكون أفضل. والمؤمن الطالب للخير سوف يختار ما كان أفضل، ومن سن في الإسلام سنة حسنة بترك ما يخشى منه المحذور، والعدول إلى الأفضل فله أجرها وأجر من عملها.
كتبه محمد الصالح العثيمين في 3 رمضان سنة 1411 هـ .

سئل فضيلة الشيخ - رحمه الله تعالى -: هناك من يولم في رمضان ويذبح ذبيحة، ويقول عنها: عشاء الوالدين، ما حكمها؟

(18/457)

فأجاب فضيلته بقوله: الصدقة للوالدين الأموات جائزة، ولا بأس بها، ولكن الدعاء لهما أفضل من الصدقة لهما؛ لأن هذا هو الذي أرشد إليه النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، في قوله: «إذا مات الإنسان انقطع عمله إلا من ثلاثة: صدقة جارية، أو علم ينتفع به، أو ولد صالح يدعو له». ولم يقل: ولد صالح يتصدق عنه، أو يصلي له، ولكن مع ذلك لو تصدق عن ميته لجاز، لأن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ سئل عن ذلك فأجازه.
لكن ما يفعله بعض الناس في ليالي رمضان من الذبائح والولائم الكثيرة، والتي لا يحضرها إلا الأغنياء، فإن هذا ليس بمشروع، وليس من عمل السلف الصالح، فينبغي ألا يفعله الإنسان، لأنه في الحقيقة ليس إلا مجرد ولائم يحضرها الناس ويجلسون إليها، على أن البعض منهم يتقرب إلى الله تعالى بذبح هذه الذبيحة، ويرى أن الذبح أفضل من شراء اللحم، وهذا خلاف الشرع، لأن الذبائح التي يتقرب بها إلى الله هي الأضاحي، والهدايا، والعقائق، فالتقرب إلى الله بالذبح في رمضان ليس من السنة. 41/2/5141ه .
* * *

(18/458)

سئل فضيلة الشيخ - رحمه الله تعالى -: هل الصدقات والزكوات مختصة برمضان؟
فأجاب فضيلته بقوله: الصدقات ليست مختصة بشهر رمضان، بل هي مستحبة ومشروعة في كل وقت، والزكاة يجب على الإنسان أن يخرجها إذا تم حول ماله، ولا ينتظر رمضان، اللهم إلا إذا كان رمضان قريباً، مثل أن يكون حوله في شعبان فينتظر رمضان فهذا لا بأس به، أما لو كان حول زكاته في محرم مثلاً فإنه لا يجوز له أن يؤخرها إلى رمضان، لكن يجوز له أن يقدمها في رمضان قبل محرم ولا حرج، وأما تأخيرها عن وقت وجوبها فإن هذا لا يجوز؛ لأن الواجبات المقيدة بسبب يجب أن تؤدى عند وجود سببها، ولا يجوز تأخيرها عنه. ثم إن المرء ليس عنده ضمان إذا أخر الزكاة عن وقتها أن يبقى إلى الوقت الذي أخرها إليه، فقد يموت وحينئذ تبقى الزكاة في ذمته، وقد لا يخرجها الورثة، قد لا يعلمون أنها عليه إلى غير ذلك من الأسباب، التي يخشى على المرء إذا تهاون في إخراج زكاته أن تكون عائقاً عن إخراج زكاته.
أما الصدقة فالصدقة ليس لها وقت معين، كل أيام العام وقت لها، ولكن الناس يختارون أن تكون صدقاتهم وزكاتهم في رمضان، لأنه وقت فاضل، وقت الجود والكرم، وكان النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أجود الناس وأجود ما يكون في رمضان حين يلقاه جبريل فيدارسه القرآن، ولكنه يجب أن نعرف أن فضيلة الزكاة، أو الصدقة في

(18/459)

رمضان فضيلة تتعلق بالوقت، فإذا لم يكن هناك فضيلة أخرى تربو عليها ففي هذا الزمن أفضل من غيره. أما إذا كان هناك فضيلة أخرى تربو على فضيلة الوقت، مثل أن يكون الفقراء أشد حاجة في وقت آخر أي غير رمضان فإنه لا ينبغي أن يؤخرها إلى رمضان، بل الذي ينبغي أن ينظر إلى الوقت والزمن الذي يكون فيه أنفع للفقراء، فيخرج الصدقة في ذلك الزمن، والغالب أن الفقراء في غير رمضان أحوج منهم في رمضان؛ لأن رمضان تكثر فيه الصدقات والزكوات، فتجد الفقراء فيه مكتفين مستغنين بما يعطون، لكنهم يفتقرون افتقاراً شديداً في بقية أيام السنة، فهذه المسألة ينبغي أن يلاحظها المرء، وأن لا يجعل فضل الزمن مقدماً على كل فضل. والله الموفق.
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: إذا حال الحول على مبلغ مالي لدى مزكٍّ، ودفع ذلك لهيئة ... فهل يتوجب على الهيئة صرفه مباشرة أو في الأمر سعة مع العلم أن كثيراً منهم يزكون في رمضان، ويطلبون أن ترسل أموالهم قبل نهاية رمضان، فهل يلزم ذلك، وجزاكم الله خيراً؟
فأجاب فضيلته بقوله: إذا كنا نعلم أن صاحب المال يريد أن يصرف ماله قبل رمضان، فإن الهيئة تقول له: نحن لا نستطيع أن نصرف كل ما يأتينا في رمضان، فإن كنت تريد أن نصرفه حسب الحاجة وإلا فخذ مالك، هذا هو الواجب. أما أن تأخذه الهيئة

(18/460)

والناس يعتقدون أنها تصرفه في رمضان، ثم لا تصرفه إلا على مدى السنة كلها، فهذا لا يجوز لها.
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: هل يجوز أن يتصدق الرجل بمال ويشرك معه غيره في الأجر؟
فأجاب فضيلته بقوله: يجوز أن يتصدق الشخص بالمال وينويه لأبيه وأمه وأخيه ومن شاء من المسلمين، لأن الأجر كثير، فالصدقة إذا كانت خالصة لله ومن كسب طيب تضاعف أضعافاً كثيرة، كما قال تعالى: {مَّثَلُ الَّذِينَ يُنفِقُونَ أَمْوَالَهُمْ فِي سَبِيلِ اللهِ كَمَثَلِ حَبَّةٍ أَنبَتَتْ سَبْعَ سَنَابِلَ فِي كُلِّ سُنبُلَةٍ مِّاْئَةُ حَبَّةٍ وَاللهُ يُضَاعِفُ لِمَن يَشَآءُ وَاللهُ وَاسِعٌ عَلِيمٌ }. وكان النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يضحي بالشاة الواحدة عنه وعن أهل بيته، والله الموفق.
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: كيف تكون الزكاة أوساخ الناس وهي الركن الثالث؟
فأجاب فضيلته بقوله: ثبت عن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ حين سأله العباس رضي الله عنه عن الصدقة قال له النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «إن الصدقة لا تحل لا"ل محمد»، وعلل ذلك بأنها أوساخ الناس فهي أوساخ الناس

(18/461)

لأن الله تعالى ذكر أن الزكاة طهارة، فهي بمنزلة الماء يطهر به الثوب، فالذي يتناثر من الثوب بعد تطهيره يكون وسخاً، فهذا الوسخ الذي حصل بغسل الثوب هو نظير هذه الزكاة التي تطهر الإنسان وماله، قال تعالى: {خُذْ مِنْ أَمْوَالِهِمْ صَدَقَةً تُطَهِّرُهُمْ وَتُزَكِّيهِمْ بِهَا وَصَلِّ عَلَيْهِمْ إِنَّ صلاتَكَ سَكَنٌ لَّهُمْ وَاللهُ سَمِيعٌ عَلِيمٌ بِهَا وَصَلِّ عَلَيْهِمْ إِنَّ صلاتَكَ سَكَنٌ لَّهُمْ وَاللهُ سَمِيعٌ عَلِيمٌ }.
أما بالنسبة للمزكي وما حصل له من العبادة، فإنها ركن من أركان الإسلام، كما أشار السائل. والله الموفق.
* * *

(18/462)

رسالة
فضيلة الشيخ محمد بن صالح العثيمين حفظه الله تعالى.
السلام عليكم ورحمة الله وبركاته... وبعد
تبرع أحد المحسنين للجمعية بكمية كبيرة من الطحين ثم قامت الجمعية بالتوزيع على البلدان والقرى التابعة لخدمة الجمعية وبقي بعد ذلك كميات كبيرة، ثم تم الاتصال بالمتبرع وأخبرناه أننا نرغب إبدال هذا الطحين المشترى من الصوامع والمعروف القيمة بمواد غذائية أخرى كالأرز والسكر والشاي والدهن والمعروفة القيمة أيضاً، وذلك لأنه أنفع للفقير، كما أن الطحين إذا ترك في المستودعات يتلف. فوافق على إبداله بعد أخذ رأي فضيلتكم من الناحية الشرعية، عليه نرغب تفضل فضيلتكم بإشعارنا كتابة عن رأيكم في المسألة والسلام عليكم ورحمة الله وبركاته.
بسم الله الرحمن الرحيم
وعليكم السلام ورحمة الله وبركاته
وبعد فلا مانع من إبدال الدقيق المذكور بما هو أنفع للفقراء إذا كان من الطعام كالرز، ودليل ذلك ما ثبت في الحديث الصحيح الذي رواه الإمام أحمد، وأبو داود عن جابر بن عبد الله رضي الله عنهما أن رجلاً قال يوم الفتح: يا رسول الله إني نذرت إن فتح الله عليك مكة أن أصلي في بيت المقدس، فقال: «صل ههنا»، فسأله

(18/463)

فقال: «صل ههنا»، فسأله فقال: «شأنك إذن»، فأذن له النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بالعدول عما نذره إلى ما هو أفضل منه، ومن المعلوم أن مقصود المتصدق التقرب إلى الله ونفع الفقراء، فإذا عدل عن المفضول إلى ما هو أفضل من جنسه حصل المقصود وزيادة. كتبه محمد الصالح العثيمين في 8/1/1411 هـ .
* * *

(18/464)

رسالة
بسم الله الرحمن الرحيم
فضيلة شيخنا الفاضل محمد بن صالح بن عثيمين حفظه الله ورعاه وأمتع المسلمين بحياته
السلام عليكم ورحمة الله وبركاته أما بعد
فإن خلافاً يدور بين الشباب في بلدنا حول جواز إقامة جمعيات خيرية تقوم برعاية المساكين والأيتام، وتنشئة الشباب على القرآن بتوفير الجو المناسب لهم للقيام بحفظ القرآن الكريم والسنة النبوية.
فبعض الشباب يرى أن ذلك بدعة لا تجوز؛ لأنها لم تكن موجودة في عهد النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، ولا في عهد الصحابة الكرام رضي الله عنهم ويصل الخلاف إلى حد الشتائم والسباب والتوتر، الذي يظهر لمن عنده أدنى بصيرة أنه يخالف روح الإسلام، الذي ينهى عن الاختلاف والتدابر والتنابز بالألقاب.
فنرجو يا فضيلة الشيخ أن توجه نصيحة لهؤلاء الشباب مصحوبة بالفتوى الشرعية، فإنه ظهر لي أن الجميع يحبونكم ويثقون بعلمكم، جزاكم الله خيراً ورعاكم.

(18/465)

بسم الله الرحمن الرحيم
وعليكم السلام ورحمة الله وبركاته
لا بأس بتكوين لجنة لقبول الصدقات والزكوات وغيرها من النفقات الشرعية؛ لأن ذلك من الوسائل إلى ضبط هذه الأمور تحصيلاً وتوزيعاً، وهذا مقصود شرعي لا يقصد به إلا ضبط هذه الأشياء، وما كان وسيلة لمقصود شرعي فلا بأس به ما لم يقصد التعبد بنفس الوسيلة. كتبه محمد الصالح العثيمين في 11/7/1417 هـ .

(18/466)

رسالة
بسم الله الرحمن الرحيم
صاحب الفضيلة الشيخ محمد الصالح العثيمين حفظه الله تعالى
السلام عليكم ورحمة الله وبركاته أما بعد
فتقوم مؤسسة .... الخيرية بكفالة أكثر من ثلاثة آلاف وخمسمائة يتيم في كثير من بلدان المسلمين الفقيرة، وقد افتتحت المؤسسة لهذا الغرض دوراً يجد فيها اليتيم كل ما يحتاج إليه من مسكن ومطعم وعلاج، إضافة إلى التعليم، وقد نفع الله بهذا العمل كثيراً وله الحمد والمنة، حيث حفظ كثير من الأيتام القرآن الكريم وحفظ بعض المتون، واليتيم يبقي في الدار عدد سنين بحسب أحواله، ولكل يتيم كافل معين من المحسنين يدفع قيمة كفالته للمؤسسة كل سنة، وربما اعتذر المحسن عن الاستمرار في الكفالة فيحل محله كافل آخر، وقد التبس على بعض الناس هل هذا العمل من الكفالة التي حث عليها الشرع الحكيم أم لا؟ فنأمل لطف فضيلتكم بإفادتنا عن ذلك، وفقكم الله وسددكم، ونفعنا بعلمكم آمين، والسلام عليكم ورحمة الله وبركاته.

(18/467)

بسم الله الرحمن الرحيم
وعليكم السلام ورحمة الله وبركاته
أشكر مؤسسة .... الخيرية على جهودها الطيبة في مجال كفالة الأيتام وغيرها، وأسأل الله تعالى أن يعينها في ذلك، وأن يثيبها عليه.
وقد ثبت في الصحيحين عن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أنه قال: «أنا وكافل اليتيم في الجنة هكذا» وأشار بالسبابة والوسطى. قال النووي رحمه الله في شرح مسلم: (كافل اليتيم القائم بأموره من نفقة وكسوة وتأديب وتربية وغير ذلك). وقال المفسرون في قوله تعالى: {وَكَفَّلَهَا زَكَرِيَّا كُلَّمَا دَخَلَ عَلَيْهَا زَكَرِيَّا الْمِحْرَابَ وَجَدَ عِندَهَا رِزْقًا قَالَ يامَرْيَمُ أَنَّى لَكِ هَاذَا قَالَتْ هُوَ مِنْ عِندِ اللهِ إنَّ اللهَ يَرْزُقُ مَن يَشَآءُ بِغَيْرِ حِسَابٍ } أي: ضمها إليه على قراءة تخفيف الفاء، وفي قوله: {أَيُّهُمْ يَكْفُلُ مَرْيَمَ وَمَا كُنتَ لَدَيْهِمْ إِذْ يَخْتَصِمُونَ } أي: يربيها ويحضنها كما في الجلالين والقرطبي.
وبهذا عرف أن كفالة اليتيم ليست مجرد النفقة من مطعم ومشرب ومسكن، بل أهم من ذلك الحضانة والتربية. ومادامت المؤسسة قد قامت بفتح دور يجد فيها اليتيم كل ما يحتاج إليه من مسكن ومطعم وعلاج وتعليم، فأرجو أن تتحقق بذلك الكفالة إذا أضيف إلى ذلك تربيتهم حتى يخرجوا من نطاق اليتيم ببلوغهم عقلاء. أسأل الله تعالى للمؤسسة دوام التوفيق والسداد، وأن يثيب القائمين عليها إنه هو الكريم الوهاب. كتبه محمد الصالح العثيمين في 61/1/1419 هـ .

(18/468)

رسالة
فضيلة الشيخ محمد بن صالح العثيمين حفظه الله
عضو هيئة كبار العلماء
السلام عليكم ورحمة الله وبركاته أما بعد:
فكما تعلمون يا فضيلة الشيخ أنني ومنذ قرابة سبع سنوات وبتوفيق من الله العلي القدير استطعت أن أعمل في مجال تفقد ورعاية الفقراء والمساكين من الأيتام والأرامل والعجزة والمحتاجين في بلد .... والحمد لله أولاً، ثم بفضل وقوف وتشجيع ودعم أهل الخير والصلاح من المحسنين جزاهم الله خيراً وبارك فيهم، وتزكية ومباركة بعض كبار العلماء والمشائخ، وقد حظيت وتشرفت بالحصول على تزكيتكم، وتزكية سماحة الشيخ/عبد العزيز بن باز، مما كان له أكبر الأثر والنفع بعد الله. كما تمكنت بفضله سبحانه وتعالى من إنشاء مدرسة لتحفيظ القرآن الكريم للبنات صباحاً ومساءً تضم أكثر من مائتي 002 دارسة.
والسؤال هو: أولاً: اشتريت قطعة أرض مجاورة للمدرسة الحالية من مالي الخاص 001 وبدون دعم، أو مشاركة من أحد لإقامة مدرسة التحفيظ عليها بالدور الأرضي، وسكن خاص لي ولأسرتي بالدور العلوي، وكنت قد أفهمت صاحب الأرض بذلك واشتريت الأرض بمبلغ (250000) ريال والحمد لله، وتعلمون أن تكلفة بناء المدرسة تقدر بحوالي (350000) ريال تقريباً، ولا أستطيع

(18/469)

بناءها بجهدي الذاتي لمحدودية دخلي، وكنت آمل من بعض أهل الخير الذين يعرفونني مشاركتي في ذلك مع العلم أن المبنى سيكون باسمي وليس وقفاً، حيث إنني أقوم ببناء الدور العلوي لسكني الخاص ومن مالي الخاص، وسؤالي هو: عرض علي بعض أهل الأموال مبلغاً كبيراً هو من فوائد بنكية، وأعلم أنها ربا محرم وترددت في قبولها لشعوري بضيق شديد وخوف من عقوبة الله بعد إكمال البناء، وخاصة وأنني أنوي السكن فيها، مع أنني متلق للمال ولست صاحب تلك الفوائد، فهل رفضي لذلك المال الكبير مع حاجتي له لبناء المدرسة وتحقيق أمنيتي محق فيه أم غير ذلك؟
ثانياً: هذه الأموال والتي أعلم أنها من فوائد بنكية وهي ربا محرم كانت قد عرضت علي ولم أقبلها أو أستلمها منهم لتوزيعها على الفقراء والمحتاجين والمعوزين ممن عليهم ديون وهم بحاجة ماسة جداً لها، برغم طلب البعض منهم أخذها وقبولها لسداد ديونهم. فهل يجوز أخذها وتوزيعها عليهم وهم من المحتاجين لها؟ وهل في حالة جوازها أن نخبرهم (المستفيدين منها) بأنها من فوائد بنكية وأنها ربا؟
أفيدونا برأي الشرع في مثل هذه الأحوال، وجزاكم الله خيراً، مع ملاحظة أنني قرأت فتوى لأحد العلماء يقول فيها: إن الفوائد البنكية حرام، وهي ربا محرم، وهي ليست ملكاً للبنك، أو ملكاً لصاحب المال المودع في البنك، وأن المال الحرام لا يملك، وإذا تركها للبنك فإنه بذلك يعين البنك ويقويه، وإذا تركها ولم

(18/470)

ينتفع أحد بها فإنها تدخل في باب إضاعة المال، ويجوز له أن يأخذها ويتصدق بها في أي سبيل من سبل الخير، طالما أنها ليست ملكاً للمودع ولا للبنك، وإنما تكون ملكاً للمصلحة العامة.
بارك الله فيكم، وجزاكم الله عنا وعن الإسلام والمسلمين أحسن الجزاء. والسلام عليكم ورحمة الله وبركاته.
بسم الله الرحمن الرحيم
وعليكم السلام ورحمة الله وبركاته
لا حرج عليك أن تقبل ما عرض عليك من مال اكتسب من ربا لتنفقه في حاجتك، أو تتصدق به على الفقراء، أو تبني به مدرسة؛ لأن الإثم على الكاسب، ثم إن أخرجوه تخلصاً منه وتوبة إلى الله منه فهم مأجورون وتبرأ ذمتهم بذلك، وإن أخرجوه تقرباً إلى الله تعالى به لم يقبل منهم ولم تبرأ ذممهم بذلك، لكن آخذه لا حرج عليه.
كتبه محمد الصالح العثيمين. 10/1/1419 هـ .

(18/471)

سئل فضيلة الشيخ - رحمه الله تعالى -: إذا أعطى الرجل زكاته لمن يستحقها ثم أهداها له من أخذها فهل يقبلها؟
فأجاب فضيلته بقوله: إذا أعطى الرجل زكاته من يستحقها ثم أهداها له فلا بأس بذلك إذا لم يكن بينهما مواطأة، والأحوط أن لا يقبلها.
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: هل يجوز للإنسان أن يدفع بدلاً عن زكاة المال ثياباً ونحوها؟
فأجاب فضيلته بقوله: لا يجوز ذلك.
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: هل يجوز للمرأة أن تتصدق من مال زوجها لنفسها أو لأحد من أمواتها؟
فأجاب فضيلته بقوله: من المعلوم أن مال الزوج للزوج، ولا يجوز لأحد أن يتصدق من مال أحد إلا بإذنه، فإذا أذن الزوج لها أن تتصدق به لنفسها، أو لمن شاءت من أمواتها فلا حرج عليها، فإن لم يأذن فإنه لا يحل له أن تتصدق بشيء، لأنه ماله، ولا يحل مال امرىء مسلم إلا عن طيب نفس منه، والله الموفق.
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: هل الصدقة الجارية هي ما أخرجه الإنسان في حياته أم ما تصدق به أهله عنه من بعده؟

(18/472)

فأجاب فضيلته بقوله: الظاهر أن قوله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «إلا من صدقة جارية» يعني من الميت نفسه، وليس مما يجعله أولاده له من بعده؛ لأن ما يكون من الولد بيّنه الرسول عليه الصلاة والسلام بقوله: «ولد صالح يدعو له» فالميت إذا كان قد أوصى بشيء يكون صدقة جارية أو أوقف شيئاً يكون صدقة جارية، فإنه ينتفع به بعد موته، وكذلك العلم فإنه من كسبه، وكذلك الولد إذا دعا له، ولهذا لو قيل لنا: هل الأفضل أن أصلي ركعتين للوالد، أو أن أصلي ركعتين لنفسي وأدعو للوالد فيهما؟
قلنا: الأفضل أن تصلي ركعتين لك، وتدعو للوالد فيهما، لأن هذا هو ما أرشد إليه النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ حيث قال: «أو ولد صالح يدعو له» ولم يقل: يصلي له، أو يعمل عملاً آخر. والله الموفق.
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: إذا جاء إنسان يسأل الزكاة وظهر من حاله أنه قوي ويقدر على اكتساب المال فهل يعطى من الزكاة أو يمنع؟ أفتونا جزاكم الله عن الإسلام والمسلمين خير الجزاء.
فأجاب فضيلته بقوله: يعمل مع هذا الرجل كما فعل النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مع الرجلين الذين أتيا إليه فسألاه من الصدقة فرفع فيهما بصره وخفضه فرآهما جلدين فقال لهما: «إن شئتما أعطيتكما ولا حظ فيها لغني، ولا لقوي مكتسب». ولكن بعض هؤلاء لا يهتم

(18/473)

بالموعظة فيأخذ ولو وعظ. فنقول: بعد الوعظ إذا أصر ونحن نعلم خلاف ما يدعي فنعطيه، أما إذا علمنا خلاف ما يدعي فلا نعطيه ولو أصر على السؤال.
ومن الناس من يأخذها ثم يعطيها غيره بدون أن يوكله صاحب الزكاة، وهذا أيضاً محرم ولا يحل له أن يتصرف هذا التصرف وإن كان دون الأول، لكنه محرم عليه أن يفعل هذا، ويجب عليه ضمان الزكاة لصاحبه إذا لم يأذن له ولم يجز تصرفه.
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: هل يجوز اقتطاع مبلغ من التبرعات الواردة لحملة تبرعات تقيمها الهيئة مثلاً عن الصومال، وذلك لإخراج نشرات إعلانية عن نفس المشروع بحيث إن للنشرات هذه دوراً أساسيًّا في الإعلان عن هذه المأساة، وهي الوسيلة الوحيدة للإعلان عن هذه المأساة وجمع التبرعات لها، وجزاكم الله خيراً.
فأجاب فضيلته بقوله: من المعلوم أن هذه الحملات وسائل وليست مقاصد، والذين يعطون التبرعات لا يريدون أن تبذل تبرعاتهم في وسائل للدعاية، وإنما يريدون أن تصل تبرعاتهم إلى نفس المحتاجين، فلا يحل أن تصرف هذه المعونات التي خصصت لهم في هذه الدعاية، فمثلاً: أنا لو أعطيتك دراهم وقلت: هذه لفقراء الصومال، أو لفقراء أي بلد آخر من المسلمين، لا أرضى أن

(18/474)

تجعله في الدعايات، فإذا كان الإنسان لا يرضاها لنفسه فكيف يرضاها لغيره، لكن إذا طلب من أحد المحسنين الإنفاق على هذه الدعايات وتبرع بها الإنسان فهو على خير، ففرق بين الوسائل والمقاصد، والذين يتبرعون لهؤلاء الناس إنما يتبرعون لذوات الناس وأعيانهم وأشخاصهم، لا للدعاية لهم، ولكن كما قلت: إذا كانت الدعاية لابد منها فليتصل بأحد من الناس، ويقال له: إننا نريد أن نعمل دعاية لجمع التبرعات لهؤلاء، فإذا أعطاهم فهذا لا بأس.
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: هل يجوز إخراج الزكاة عينياً، وهل يمكننا التصرف ببيعها إذا لم نجد لها فائدة بشكل عيني، أو وجدنا أنه يمكن الاستفادة من بيعها أكثر من استخدامها عينية، وجزاكم الله خيراً.
فأجاب فضيلته بقوله: زكاة الدراهم لابد أن تكون دراهم ولا تخرج من أعيان أخرى إلا إذا وكلك الفقير فقال: إن جاءك لي دراهم فاشتر لي بها كذا وكذا، فلا بأس، أو كان الإنسان موكلاً من قبل الدولة يقبض الزكاة للفقراء، ويشتري لهم ما يحتاجونه إذا خاف أنه إذا أعطاهم إياها دراهم أفسدوها يميناً وشمالاً.
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: يوجد رجل يعطي شخصاً آخر مبلغاً من المال ليصرفه على مدرسة لتحفيظ

(18/475)

القرآن الكريم، وهذا الشخص جمع مبلغاً من هذا المال واشترى سيارة كبيرة، يقول: إنها للتحفيظ، ولكنه سجلها باسمه، فما حكم هذا العمل؟
فأجاب فضيلته بقوله: هذا العمل يحتاج إلى تفصيل:
أولاً: كتابة السيارة باسمه غلط كبير، وجناية على مدرسة تحفيظ القرآن الكريم، لأنه يترتب على ذلك الفعل أن تكون له ظاهراً فيما لو حصل اختلاف بينه وبين مدرسة تحفيظ القرآن، ثم تتوصل إلى المحاكمة، فإن الحكم سوف يقضي بالسيارة لمن كتبت باسمه، وعلى هذا فلا يجوز للإنسان الذي اشترى سيارة أو غير سيارة لجهة ما أن يكتبها باسمه مهما كان الأمر، إلا إذا قيد ذلك باعتباره وليًّا على هذه الجهة، أو وكيلاً لرئيسها، أو ما أشبه ذلك، المهم أن يثبت أن هذه السيارة ليست له حقيقة.
ثانياً: ما يختص بصرف المال الذي أعطيه، فإن كان لمصلحة المدرسة عامة فلا بأس أن يشتري سيارة لمصلحة المدرسة، فإن كان معيناً للمعلمين والطلبة فإنه لا يجوز صرفه لغيرهم.
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: من أمر أهله بزكاة عروض التجارة فلم يستجيبوا له، ماذا يصنع معهم؟ وهل يزكي عنهم؟
فأجاب فضيلته بقوله: إذا أمر أهله بزكاة عروض التجارة فلم يزكوا، فهو كمن أمر بمعروف ولم يفعله المأمور، ليس عليه من إثمهم شيء لقوله تعالى: {وَلاَ تَزِرُ وَازِرَةٌ وِزْرَ أُخْرَى وَمَا كُنَّا مُعَذِّبِينَ حَتَّى نَبْعَثَ رَسُولاً } لكن عليه

(18/476)

أن يكرر نصحهم لعل الله أن يهديهم.
ولا يزكي عنهم، ولو زكى عنهم لم ينفعهم ماداموا لم يوكلوه وماداموا مصرين على عدم الزكاة.
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: ما معنى قول الله سبحانه وتعالى: {وَالَّذِينَ فِى" أَمْوَالِهِمْ حَقٌّ مَّعْلُومٌ * لِّلسَّآئِلِ وَالْمَحْرُومِ}؟
فأجاب فضيلته بقوله: يمتدح الله سبحانه وتعالى هؤلاء القوم الذين جعلوا في أموالهم حقاً معلوماً للسائل والمحروم، والسائل: الذي يسأل ويقول: أعطني كذا، وكان من هدي الرسول أنه لا يرد سائلاً، وهذا غاية الكرم، حتى لو كان غنيًّا وسأله، فإن من مكارم الأخلاق أن تعطيه، لكن إذا أعطيته فانصحه، وقل له: يا أخي لا تسأل الناس، فإن الرجل لا يزال يسأل الناس حتى يأتي يوم القيامة وما في وجهة مزعة لحم، وروي بسند ضعيف أن رجلاً سأل النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فقال: يا رسول الله أخبرني بعمل إذا عملته أحبني الله وأحبني الناس، فقال له النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «ازهد في الدنيا يحبك الله، وازهد فيما عند الناس يحبك الناس».
وأما المحروم فهو هذا السائل الذي حرم من المال وهو الفقير، وليس المراد بالمحروم البخيل كما يفهمه الكثير من العامة، لأن البخيل ليس له الحق في الإعطاء، إنما المراد بالمحروم من حرم المال وهو الفقير.

(18/477)

سئل فضيلة الشيخ - رحمه الله تعالى -: تقوم بعض الجمعيات باستقبال الزكاة واستثمارها في بعض الأحيان فما حكم ذلك؟
فأجاب فضيلته بقوله: الجمعية الخيرية عندها إذن من الحكومة، ومن جملة ما أُذن لها فيه تقبل الزكوات، فهي إذا وصلتها الزكاة فقد وصلت مستحقها، بناء على أنها نائبة عن الحكومة، فتبرأ ذمة المزكي إذا أوصلها إلى الجمعيات الخيرية، فلو قدر أنها تلفت عند الجمعيات الخيرية لم يضمن المزكي؛ لأنه أداها إلى أهلها الذين قاموا بقبضها نيابة عن الحكومة.
وأما استثمارها في شراء العقارات وشبهها فلا أرى ذلك جائزاً، لأن الواجب دفع حاجة الفقير المستحق الآن، وأما الفقراء في المستقبل فأمرهم إلى الله.
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: أحد أئمة المساجد يقول: تصل إلي أموال طائلة من الزكاة في رمضان المبارك فهل يجب توزيعها مباشرة، علماً بأنه قد تصل بعض الفقراء فلا يحسن صرفها أم يصرفها على الفقراء على أقساط طوال السنة؟
فأجاب فضيلته بقوله: ينظر في هذا إلى المصلحة فمتى وجد أهلاً لها في أسرع وقت ممكن وجب صرفها لأنه مؤتمن.

(18/478)

وأما إذا كان يخشى إذا بادر بها أن تصرف في غير محلها فلا حرج أن ينتظر حتى يجد أهلاً لها، ولكن إذا تقدم أحد هو أهل لها فليعطه قدر حاجته، ولو استغرق شيئاً كثيراً من الزكاة: مثلاً: لو تقدم إليه رجل مدين بمئة ألف وهو يعلم أنه صادق بأنه مدين وأنه لا يجد الوفاء، وأعطاه مئة ألف من الزكاة أي قضى دينه الذي عليه من الزكاة فلا حرج، صحيح أننا قد لا نوفي جميع الديون عن الشخص مخافة أن يتلاعب ويهون عليه الدين في المستقبل، والإنسان ينظر في هذه إلى الحكمة، المهم أنه متى أمكن صرف الزكاة في أهلها في أقرب وقت فليصرفها ولا ينتظر، أما إذا لم يمكن فلا حرج عليه أن يؤخر.
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: عن رجل حلت عليه زكاة ماله فأخرج الزكاة وأعطاها إلى من يتولى توزيعها على الفقراء والمساكين ووضعها في مكان آمن ثم سرقت منه هل يعيد الزكاة مرة أخرى؟
فأجاب فضيلته بقوله: نقول هذه الدراهم تضمن للمساكين لأنها لم تصل إليهم، ولم تصل إلى وكيلهم فتضمن. لكن من الذي يضمن هل هو الوكيل أم الموكل؟
نقول: إذا كان الوكيل قد فرط ووضع الدراهم في غير حرز فالضمان عليه، وإن كان قد اجتهد ووضع الدراهم في مكان أمين فالضمان على الموكل الذي هو صاحب الدراهم.
بقي أن يقال: لو أن شخصاً أعطى زكاته الجمعيات الخيرية

(18/479)

وسرقت فهل هي مضمونة أم لا؟
الجواب: هي غير مضمونة؛ لأن الجمعيات الخيرية تتلقى هذه الأموال بمقتضى أمر وإذن من الحكومة، فهي كالعاملين على الصدقة، فيكون قبضها قبضاً شرعيًّا بالنيابة عن الفقراء، فإذا أتلفت الأموال عند الجمعيات الخيرية، فليس على الجمعيات ولا على صاحب المال ضمان الزكاة، إلا إذا حصل تفريط في حفظها، فيكون الضمان على الجمعية.

سئل فضيلة الشيخ - رحمه الله تعالى -: أنا شاب أعمل بالمملكة العربية السعودية وأبواي شيخان كبيران أحضرتهما للإقامة معي حتى يتسنى لي القيام على خدمتهما لعدم وجود من يخدمهما في البلد الذي يعيشان فيه خارج المملكة، والوالد أعمى وأحضره للمسجد للصلاة، وفي أحد الأيام وضع في يده أحد المصلين صدقة من المال فاستفتيت فأفتيت بحلها لكونها لم تأت عن سؤال أو إشراف نفس، وتكرر هذا العمل مرات شتى حتى أصبح الوالد يتعمد الجلوس في هذا المكان، ويحرص على هذا، ويغضب عندما أجلسه في مكان بعيد عن هذا المكان ويثور ويتلفظ بألفاظ تصل إلى الكفر والعياذ بالله، فهل من الأفضل أن أسفره إلى موطنه رغم عدم وجود خدمة له هناك، أم أتركه على حاله هذه، رغم أنه لا يقبل النصيحة؟

(18/480)

فأجاب فضيلته بقوله: أقول أولاً: الصدقة التي وصلت إليه هل هي زكاة واجبة، أو صدقة تطوع؟ فإن كانت زكاة واجبة فإنها لا تحل له، لأنه مستغن بإنفاق ابنه عليه، وإن كانت صدقة تطوع فلا حرج عليه في قبولها، فيجب أن ننظر أولاً وقبل كل شيء في هذه الناحية، ثم إذا تبين أن هذه الصدقة صدقة تطوع، وكان الأب مصًّرا على أن يبقى في هذا المكان انتظاراً لهذه الصدقة فإنه لا حرج عليه أن يأخذ صدقة التطوع، وإن كان في هذا الحال مستشرفاً لها فقد نقول: إنه يحرم عليه أي على الأب أن يجلس في هذا المكان لما فيه من استشراف النفس، وقد قال النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لعمر بن الخطاب: «ما جاءك من هذا المال وأنت غير مشرف ولا سائل فخذه، وما لا فلا تتبعه نفسك». وحل المشكلة أني أرى أن يبقى والدك عندك عند والدتك، وأن تنقله من هذا المكان إلى مكان آخر، وأن تصبر على ما يحصل منه الأذية، والتلفظ والشتم وما أشبه ذلك.
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: هل يجوز إخراج زكاة المال في صورة سلع استهلاكية وملابس إذا علم أن بعض الأسر الفقيرة من الأصلح لها شراء هذه الأشياء بحيث يخشى أنه لو أعطيت النقود فسوف يتصرفون فيها فيما لا فائدة منه؟

(18/481)

فأجاب فضيلته بقوله: هذه المسألة مهمة يحتاج الناس إليها إذا كان أهل هذا البيت فقراء، ولو أعطيناهم الدراهم لأفسدوها بشراء الكماليات والأشياء التي لا تفيد، فإذا اشترينا لهم الحاجات الضرورية ودفعناها لهم، فهل هذا جائز؟ فمعروف عند أهل العلم أن هذا لا يجوز، أي لا يجوز للإنسان أن يشتري بزكاته أشياء عينية يدفعها بدلاً عن الدراهم، قالوا: لأن الدراهم أنفع للفقير، فإن الدراهم يتصرف فيها كيف يشاء بخلاف الأموال العينية فإنه قد لا يكون له فيها حاجة، وحينئذ يبيعها بنقص.
ولكن هناك طريقة إذا خفت لو أعطيت الزكاة لأهل هذا البيت صرفوها في غير الحاجات الضرورية، فقل: لرب البيت سواء كان الأب، أو الأم، أو الأخ، أو العم، قل له: عندي زكاة فما هي الأشياء التي تحتاجونهالأشتريها لكم وأرسلها لكم، فإذا سلك هذه الطريقة، كان هذا جائزاً، وكانت الزكاة واقعة موقعها.

سئل فضيلة الشيخ - رحمه الله تعالى -: أعطاني شخص نقوداً وأشياء عينية على أن تجعل في مشروع خيري معين، فقمت ببيع هذه الأشياء وربحت فيها، ثم استخدمت المبلغ في نفس المشروع المنصوص عليه، وزاد المبلغ فاستخدمت الزيادة في مشروع خيري آخر، فهل هذا جائز؟
فأجاب فضيلته بقوله: أولاً: من أعطي شيئاً لعمل مشروع معين، فإنه لا يجوز التصرف فيه أبداً، لابد أن يصرفه فيما أذن له

(18/482)

فيه، وذلك لأن الوكالة مقيدة للوكيل فيما وكل فيه، لا يزيد ولا ينقص.
ثانياً: لو فرض أن الرجل فعل وربح، فالواجب صرف الربح في المشروع الأول الذي نص عليه صاحب الدراهم، لأن الربح تابع للأصل، ولا يجوز أن يصرف في مشروع آخر إلا بإذن صاحبه.
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: بعض الناس يقول: إني لا أزكي مالي أو لا أتصدق إلا بقصد نماء هذا المال والبركة فيه فما توجيهكم؟
فأجاب فضيلته بقوله: لا بأس بذلك، وقد نبه الله على مثل ذلك في قول نوح عليه السلام لقومه: {فَقُلْتُ اسْتَغْفِرُواْ رَبَّكُمْ إِنَّهُ كَانَ غَفَّاراً * يُرْسِلِ السَّمَآءَ عَلَيْكُمْ مُدْرَاراً}، وقال النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «ما نقصت صدقة من مال».
وقال صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «من أحب أن يُنسأ له في أثره، ويبسط له في رزقه فليصل رحمه»، ولكن لم يجعل الله عز وجل هذه الفوائد الدنيوية إلا ترغيباً للناس، وإذا كانوا يرغبون فيها فسوف يقصدونها، لكن

(18/483)

من قصد الآخرة حصلت له الدنيا والآخرة، كما قال تعالى: {مَن كَانَ يُرِيدُ حَرْثَ الأَْخِرَةِ نَزِدْ لَهُ فِى حَرْثِهِ وَمَن كَانَ يُرِيدُ حَرْثَ الدُّنْيَا نُؤْتِهِ مِنْهَا وَمَا لَهُ فِى الأَْخِرَةِ مِن نَّصِيبٍ كَانَ يُرِيدُ حَرْثَ الأَْخِرَةِ نَزِدْ لَهُ فِى حَرْثِهِ وَمَن كَانَ يُرِيدُ حَرْثَ الدُّنْيَا نُؤْتِهِ مِنْهَا وَمَا لَهُ فِى الأَْخِرَةِ مِن نَّصِيبٍ } يعني نعطيه الدنيا والآخرة، أما الاقتصار في أداء العبادة على رجاء الفوائد الدنيوية فقط فلا شك أن هذا قصور في النية سببه تعظيم الدنيا ومحبتها في قلب من يفعل ذلك.
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: أنا من دولة ... والحكومة هناك تضطهد المسلمين وتفرض عليهم ضرائب أكثر من دخلهم، فالذي يكسب ألف ريال مثلاً تفرض عليه الحكومة عشرين ألف ريال ضرائب، وعندنا بنوك تتعامل بالربا، فهل يجوز لنا التعامل معها لتسديد تلك الضرائب من فوائدها؟ وهل يجوز لنا أن ندفع الزكاة في سداد هذه الضرائب أم لا؟ أفتونا مأجورين وجزاكم الله خيراً.
فأجاب فضيلته بقوله: هذان سؤالان، ونجيب أولاً عن السؤال الثاني فنقول: أما دفع الزكاة في هذه الضرائب فلا يجوز ولا إشكال في ذلك، لأن الزكاة لها أهلها المختصون بها، وهم الذين ذكرهم الله في قوله: {إِنَّمَا الصَّدَقَاتُ لِلْفُقَرَآءِ وَالْمَسَاكِينِ وَالْعَامِلِينَ عَلَيْهَا وَالْمُؤَلَّفَةِ قُلُوبُهُمْ وَفِى الرِّقَابِ وَالْغَارِمِينَ وَفِى سَبِيلِ اللهِ وَابْنِ السَّبِيلِ فَرِيضَةً مِّنَ اللهِ وَاللهُ عَلِيمٌ حَكِيمٌ }.
وأما أخذ الربا لدفعه في هذه الضرائب الظالمة فأرى أنه لا يجوز أيضاً، لأن الله تعالى قال: {ياأَيُّهَا الَّذِينَ ءَامَنُواْ اتَّقُواْ اللهَ وَذَرُواْ

(18/484)

مَا بَقِىَ مِنَ الرِّبَوااْ إِن كُنتُمْ مُّؤْمِنِينَ مَا بَقِىَ مِنَ الرِّبَوااْ إِن كُنتُمْ مُّؤْمِنِينَ * فَإِن لَّمْ تَفْعَلُواْ فَأْذَنُواْ بِحَرْبٍ مِّنَ اللهِوَرَسُولِهِ وَإِن تُبتُمْ فَلَكُمْ رُءُوسُ أَمْوَالِكُمْ لاَ تَظْلِمُونَ وَلاَ تُظْلَمُونَ تُظْلَمُونَ } رؤوس أموالكم يعني بدون زيادة {لاَ تَظْلِمُونَ وَلاَ تُظْلَمُونَ } نعم لو فرض أن عائدات هذه البنوك تعود إلى هذه الحكومة الظالمة فهذا ربما يكون مسوّغاً لأن تأخذ هذا الربا لتدفع الظلم عن نفسك، لأنك سوف تأخذه من الدولة الظالمة لتدفع به ظلمها. أما إذا كانت هذه البنوك لغير هذه الدولة الظالمة، فلا أرى جواز الأخذ، وإن كان بعض الناس يفتي بأن يأخذه الإنسان لا بنية التملك، ولكن بنية توقي صرفه إلى مؤسسات نصرانية، لأن بعض الناس يدعي أنك إن لم تأخذ هذا الربا صرفته هذه البنوك في الدعوة إلى النصرانية التي يسمونها التبشير، ولا ندري هل هذا صحيح أم لا؟
وعلى كل حال فخلاصة جوابي في هذه المسألة أنه لا يجوز أخذ الربا من البنوك لقوله تعالى: {ياأَيُّهَا الَّذِينَ ءَامَنُواْ اتَّقُواْ اللهَ وَذَرُواْ مَا بَقِىَ مِنَ الرِّبَوااْ إِن كُنتُمْ مُّؤْمِنِينَ * فَإِن لَّمْ تَفْعَلُواْ فَأْذَنُواْ بِحَرْبٍ مِّنَ اللهِ وَرَسُولِهِ وَإِن تُبتُمْ فَلَكُمْ رُءُوسُ أَمْوَالِكُمْ لاَ تَظْلِمُونَ وَلاَ تُظْلَمُونَ} فنص على رؤوس الأموال. ثم إن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قال في خطبة عرفة في حجة الوداع أكبر مجمع للأمة الإسلامية، قال: «إن ربا الجاهلية موضوع، وأول ربا أضع من ربانا ربا العباس بن عبد المطلب، فإنه موضوع كله»، فانظر عقد ربا في حال الشرك وأبطله الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ

(18/485)

لأنه لا يجوز أخذه، لأن الإنسان لو أخذه فربما تغلبه نفسه ولا يخرجه من ملكه لاسيما إذا كان كثيراً. افرض أن الربا بلغ مليون ريالاً ربما يأخذه الإنسان وهو يريد أن يتخلص منه، لكن تغلبه نفسه فيبقيه، ولأن الإنسان المسلم إذا أخذه اقتدى به غيره، لأنهم لا يدرون أن هذا الرجل أخذه ليتصدق به مثلاً، فيأخذه الناس الآخرون ولا يتصدقون به، ولأننا إذا منعنا الناس عن أخذ الربا من البنوك ألجأهم هذا إلى أن ينشئوا بنوكاً إسلامية تكون مبنية على الشريعة الإسلامية.
فالذي أرى أن أخذ الربا لا يجوز بأي حال من الأحوال إلا أننا نتوقف في هذه المسألة الأخيرة، وهي إذا كانت هذه البنوك الظالمة التي تفرض الضرائب على الناس وأخذ الإنسان من الربا بقدر مظلمته ليدفعه لهذه الدولة الظالمة، فهذا محل توقف عندي، والله أعلم بالصواب.
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: هناك بعض الجماعات الخيرية التي تقوم بجمع الأموال لأهل المناطق الباردة فيستخدمون شعاراً: ساهم معنا لشراء بطانية الشتاء مثلاً، ثم هم قد يصرفون جزءاً من هذه الأموال لشراء بعض الأشياء غير البطانيات مما يحتاجه هؤلاء الفقراء، فهل المقصود واحد؟
فأجاب فضيلته بقوله: الأولى أن يكون التعبير لهذه الجمعية:

(18/486)

معونة الشتاء، إذا قيل: معونة الشتاء. صار صالحاً للبطانيات، والثياب والغاز وغيره، فالأحسن أن يعدل شعار الجمع لهؤلاء ويقال: معونة الشتاء، أو وقاية الشتاء مثلاً، أما ما جمع لغرض معين فهو لا يصرف إلا للغرض المعين ما لم يتعذر، مثلاً جمعنا بطانية الشتاء لقرية من القرى، واستغنت بنصف المبلغ، وتحتاج إلى ثياب أو تدفئة، فهذه لا بأس أن يصرف الفاضل لحاجتهم، وأما إذا كان عامًّا والناس محتاجون إلى بطانيات، فإنه لا يجوز صرفها في جهة أخرى.
فلا يصح صرف ما جمع باسم بطانية الشتاء في غير هذا المصرف إلا إذا كان مشهوراً بين الناس، أو معنى بطانية يشمل معونة الشتاء عامة. ولهذا لابد من الآن أن يعدل الشعار ويقال: معونة الشتاء أو ما أشبه ذلك.
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: هذا شخص عنده ألف وخمسمائة، ولكنه كان يعتقد أن الذي عنده ألف فقط فأخرج خمسين ريالاً معتقداً أنها زكاة الألف ولم يكن يدري أن زكاة الألف إنما هي خمسة وعشرون فقط، وعلى هذا فهل يمكن أن نعتبر الزائد من زكاة الألف تكفي زكاة عن الخمسمائة التي لم يعلم عنها إلا بعد ولو لم ينوها في الأصل لذلك؟

(18/487)

فأجاب فضيلته بقوله: لا يصح أن يعتبر الزائد عن زكاة الألف زكاة للخمسمائة؛ لأن الخمسين خرجت عن ملكه بنية أنها عن الألف فقط وملكها الفقير وقد قال النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «إنما الأعمال بالنيات» ولا يمكن أن يتصرف بقلب نيته في دراهم خرجت عن ملكه».
* * *

(18/488)

كلمة حول الزكاة
بسم الله الرحمن الرحيم
الحمد لله رب العالمين، وصلى الله وسلم على نبينا محمد وعلى آله وصحبه أجمعين وبعد:
فالزكاة من أهم أحكام الإسلام وأعظمها وأجلها شأناً وقدراً، والزكاة حق المال، ولما تركها من تركها من العرب بعد وفاة النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قاتلهم المسلمون، وقال أبو بكر رضي الله عنه : «والذي نفسي بيده لو منعوني عقالاً أو قال : عناقاً كانوا يؤدونه إلى رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لقاتلتهم على ذلك».
ولا يخفى علينا جميعاً ونحن نقرأ كتاب الله عز وجل أن الزكاة دائماً تقرن مع الصلاة وذلك لأهميتها، لأن الصلاة حق البدن وعمل البدن، والزكاة حق المال وبذل المال، والمال لا يخفى أنه حبيب إلى النفوس كما قال تعالى: {وَتُحِبُّونَ الْمَالَ حُبّاً جَمّاً } وقال: {وَإِنَّهُ لِحُبِّ الْخَيْرِ لَشَدِيدٌ }، والخير المال، وعلى هذا فالزكاة لها أهمية عظيمة.
وقد جاءت النصوص الكثيرة في كتاب الله عز وجل تدل على الترغيب في الإنفاق، وعلى الترهيب من البخل، فقال الله عز وجل: {وَمَثَلُ الَّذِينَ يُنفِقُونَ أَمْوَالَهُمُ ابْتِغَآءَ مَرْضَاتِ اللهِ وَتَثْبِيتًا مِّنْ أَنفُسِهِمْ كَمَثَلِ جَنَّةٍ بِرَبْوَةٍ أَصَابَهَا وَابِلٌ فَأَتَتْ أُكُلَهَا ضِعْفَيْنِ فَإِن لَّمْ يُصِبْهَا وَابِلٌ فَطَلٌّ وَاللهُ بِمَا تَعْمَلُونَ بَصِيرٌ } الجنة بالربوة لا شك أنها تعطي ثماراً عظيمة؛ لأن الجنة هي البستان الكثير

(18/489)

الأشجار، والربوة هي المكان المرتفع من الأرض، فهي ظاهرة متبينة للهواء وللشمس، فتؤتي أكلها ضعفين، وقد بين الله كيفية ذلك في قوله: {كَمَثَلِ حَبَّةٍ أَنبَتَتْ سَبْعَ سَنَابِلَ فِي كُلِّ سُنبُلَةٍ مِّاْئَةُ حَبَّةٍ وَاللهُ يُضَاعِفُ لِمَن يَشَآءُ وَاللهُ وَاسِعٌ عَلِيمٌ }.
وأخبر النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أن الرجل إذا تصدق بعدل تمرة (أي ما يعادلها) من كسب طيب ولا يقبل الله إلا الطيب فإن الله تعالى يأخذها بيمينه فيربيها كما يربي الإنسان فَلُّوه يعني مُهره الصغير حتى تكون مثل الجبل.
والآيات والأحاديث في ذلك كثيرة.
أما الوعيد على تركها فلنستمع إلى آيتين وحديثين، أما الآية الأولى: فقول الله تعالى: {وَلاَ يَحْسَبَنَّ الَّذِينَ يَبْخَلُونَ بِمَآ ءَاتَاهُمُ اللهُ مِن فَضْلِهِ هُوَ خَيْراً لَّهُمْ بَلْ هُوَ شَرٌّ لَّهُمْ سَيُطَوَّقُونَ مَا بَخِلُواْ بِهِ يَوْمَ الْقِيَامَةِ وَللَّهِ مِيرَاثُ السَّمَاوَاتِ وَالأَْرْضِ وَاللهُ بِمَا تَعْمَلُونَ خَبِيرٌ } يعني لا يظنون أنه خيٌر لهم {بَلْ هُوَ شَرٌّ لَّهُمْ سَيُطَوَّقُونَ مَا بَخِلُواْ بِهِ يَوْمَ الْقِيَامَةِ وَللَّهِ مِيرَاثُ السَّمَاوَاتِ وَالأَْرْضِ وَاللهُ بِمَا تَعْمَلُونَ خَبِيرٌ } كيف يكون شًّرا وهم يدخرون المال لينتفعوا به عند الشدائد؟ يكون شًّرا بينه الله تعالى بقوله: {سَيُطَوَّقُونَ مَا بَخِلُواْ بِهِ يَوْمَ الْقِيَامَةِ وَللَّهِ مِيرَاثُ السَّمَاوَاتِ وَالأَْرْضِ وَاللهُ بِمَا تَعْمَلُونَ خَبِيرٌ }. وبين النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كيف هذا التطويق؟ فقال: «من آتاه الله مالاً فلم يؤد زكاته مثل له يوم القيامة شجاعاً أقرع» قال العلماء: الشجاع: هي الحية العظيمة الذكر. والأقرع: الأملس، رأسه ليس فيه زغب، وذلك لأنه قد تساقط شعره من كثرة السم عياذاً بالله «له زبيبتان» الزبيبتان

(18/490)

غدتان في رأسه مملوءتان من السم «يأخذ بلهزمتيه» يعني شدقيه «فيقول أنا مالك أنا كنزك» وهذا يكون يوم القيامة.
وانظر كيف كان يأخذ بلهزمتيه؟ أي: بشدقي صاحبه حتى يكون ذلك أشد في إهانته؛ لأنه كان في الحياة الدنيا يتشدق في ماله أنا عندي كذا، وأنا عندي كذا، فيأخذ هذا الشجاع الأقرع بلهزمتيه بهاتين الشدقين اللتين طالما امتلأ فمه بالكلام والفخر، ثم يقول: هذا المال يؤنب هذا الرجل «أنا مالك أنا كنزك».
تصور ماذا تكون حسرته يوم القيامة! هذا المال الذي كان يحرسه في حياته أصبح يوم القيامة عدوًّا له.
أما الآية الثانية: فهي قوله تعالى: {وَالَّذِينَ يَكْنِزُونَ الذَّهَبَ وَالْفِضَّةَ وَلاَ يُنفِقُونَهَا فِي سَبِيلِ اللهِ فَبَشِّرْهُمْ بِعَذَابٍ أَلِيمٍ * يَوْمَ يُحْمَى عَلَيْهَا فِى نَارِ جَهَنَّمَ فَتُكْوَى بِهَا جِبَاهُهُمْ وَجُنوبُهُمْ وَظُهُورُهُمْ هَاذَا مَا كَنَزْتُمْ لأَنفُسِكُمْ فَذُوقُواْ مَا كُنتُمْ تَكْنِزُونَ}.
قال العلماء معنى {وَالَّذِينَ يَكْنِزُونَ الذَّهَبَ وَالْفِضَّةَ وَلاَ يُنفِقُونَهَا فِي سَبِيلِ اللهِ فَبَشِّرْهُمْ بِعَذَابٍ أَلِيمٍ } هم الذين لا يؤدون زكاتها ولو كانت على ظهر الأرض فإنها كنز إذا لم تؤد الزكاة، فإن أديت الزكاة فليست بكنز ولو كانت بباطن الأرض.
فالذين يكنزون الذهب والفضة: هم الذين لا يؤدون زكاتها، يحمى عليها في نار جهنم، فتكوى بها جباههم وجنوبهم، وظهورهم من كل جانب. الجباه من الأمام، والجنوب من اليمين والشمال، والظهور من الخلف، وقد فسّر الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ هذه الآية في

(18/491)

قوله فيما رواه مسلم من حديث أبي هريرة رضي الله عنه أن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قال: «ما من صاحب ذهب وفضة لا يؤدي منها حقها وفي رواية زكاتها إلا إذا كان يوم القيامة صفحت له صفائح من نار، وأحمي عليها في نار جهنم فيكوى بها جنبه وجبينه وظهره، كلما بردت أعيدت في يوم كان مقداره خمسين ألف سنة، حتى يقضى بين العباد، ثم يرى سبيله إما إلى الجنة وإما إلى النار». وهذه عقوبة عظيمة. والإنسان لا يستطيع أن يضع يده في أقل جمرة في الدنيا ولا دقيقة واحدة مع أن نار الآخرة فُضِّلت على نار الدنيا بتسعة وستين جزءاً، يعني حرارة نار الآخرة كحرارة هذه النار في الدنيا سبعين مرة، مَن يطيق هذا؟ نسأل الله العافية، ولكن الله تعالى يعطيهم في ذلك الوقت أبداناً تتحمل هذا؛ لأنها لو لم تتحمل لهلكت من أول مرة وفقدت العذاب، لكن يعطيهم الله تعالى أجساماً تتحمل هذا العذاب، ولكنها تتألم به، ولهذا يقول أهل النار لمالك خازن النار يقولون: {يامَالِكُ لِيَقْضِ عَلَيْنَا رَبُّكَ قَالَ إِنَّكُمْ مَّاكِثُونَ } يريحنا من هذا {قَالَ إِنَّكُمْ مَّاكِثُونَ * لَقَدْ جِئْنَاكُم بِالْحَقِّ وَلَاكِنَّ أَكْثَرَكُمْ لِلْحَقِّ كَارِهُونَ}.
فالزكاة شأنها عظيم وخطرها كبير، حتى إن الإمام أحمد رحمه الله في رواية عنه قال: «إن الذي يمنع الزكاة بخلاً يكون كافراً كالذي يترك الصلاة تهاوناً»، لأن الزكاة قرينة الصلاة في كتاب الله، وقد قال الله تعالى: {فَإِن تَابُواْ وَأَقَامُواْ الصلاةَ وَءااتَوُاْ الزكاةَ فَإِخْوَانُكُمْ فِي الدِّينِ وَنُفَصِّلُ الأَْيَاتِ لِقَوْمٍ يَعْلَمُونَ }. فرتب الأخوة على إيتاء الزكاة مع إقامة الصلاة، وهذه الرواية لولا حديث أبي هريرة رضي الله عنه الذي

(18/492)

ذكرناه آنفاً وهو قوله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «ثم يرى سبيله إما إلى الجنة وإما إلى النار» لولا هذا الحديث لقلنا: إن تارك الزكاة بخلاً كافر، لكن قوله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «يرى سبيله إما إلى الجنة وإما إلى النار» يدل على أنه ليس بكافر؛ لأنه لو كان كافراً لم يكن له سبيل إلى الجنة.
على كل حال الخطر عظيم، وإذا تركها الإنسان ولم يزك ومات فهل يجزىء عنه ويبرىء ذمته إذا أدى الورثة عنه الزكاة؟
يقول ابن القيم رحمه الله في تهذيب السنن: (إن القواعد الشرعية تقتضي أن لا ينفعه إخراج ورثته عنه) لأن العمل بعد موته عمل الورثة، وهو في حياته لم يؤد، ولم يكن عنده تفكير في أن يؤدي. فإذا أدى عنه غيره بعد موته كيف يجزىء عنه؟ وصدق رحمه الله، فالقواعد الشرعية تقتضي أننا لو بذلنا كل ماله في الفقراء ما برئت ذمته، لأنه مات على ترك الزكاة والعياذ بالله .
ومن الذي أعطاك المال؟ الله عز وجل، ولم يطلب منك من هذا المال إلا الشيء اليسير، وهذا الشيء اليسير يتم به إيمانك، وتتم به أخلاقك، تكون من الكرماء، وينمو به مالك {خُذْ مِنْ أَمْوَالِهِمْ صَدَقَةً تُطَهِّرُهُمْ وَتُزَكِّيهِمْ بِهَا وَصَلِّ عَلَيْهِمْ إِنَّ صلاتَكَ سَكَنٌ لَّهُمْ وَاللهُ سَمِيعٌ عَلِيمٌ } وحينئذ لابد أن نعرف ما هي الأموال التي تجب فيها الزكاة؟ ومن الذي تدفع إليهم الزكاة؟
فنقول: وبالله نقول، ونسأله أن يلهمنا الصواب: الزكاة تجب في أموال معينة فليس كل مال فيه زكاة، ولهذا قال النبي عليه الصلاة والسلام: «ليس على المسلم في عبده ولا فرسه صدقة»

(18/493)

السيارة التي تكدها لا زكاة فيها، الدار التي تسكنها لا زكاة فيها، الدار التي تؤجرها لا زكاة فيها، قد نقول أكثر الأموال لا زكاة فيها، الزكاة في أصناف معينة، وهي:
أولاً: بهيمة الأنعام: الإبل والبقر والغنم إذا كانت ترعى، أما إذا كان أنت الذي تأتي بالعلف إليها فليس فيها زكاة، لو كان عندك ألف بعير وأنت الذي تعلفها وليست للتجارة بل هي للتنمية فليس عليك فيها زكاة.
ثانياً: الخارج من الأرض وليس كل الخارج من الأرض أيضاً فيه زكاة، الخارج من الأرض من الحبوب والثمار فقط، أما الخضروات وما أشبهها فليس فيها زكاة.
ثالثاً: الذهب.
رابعاً: الفضة.
خامساً: عروض التجارة.
هذه الأموال الزكوية، وهناك أشياء فيها خلاف بين العلماء، نتكلم الآن على ثلاثة منها، لأنها هي التي تكثر في أيدي الناس وهي: الذهب والفضة، وعروض التجارة. هذه هي الكثيرة عند الحضر والبدو.
الذهب: تجب فيه الزكاة بكل حال على أي حال كان، سواء كان دنانير أو تبراً (وهو القطع من الذهب) أو كان حلياً تلبسه المرأة وتعيره؛ لأن النصوص الواردة في وجوب الزكاة فيه عامة ما خصصت ومطلقة غير مقيدة.
فمن ذلك: ما ذكرناه آنفاً حديث أبي هريرة الذي أخرجه

(18/494)

مسلم في صحيحه أن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قال: «ما من صاحب ذهب ولا فضة لا يؤدي منها زكاتها» ولا شك أن الحلي من الذهب يقال لمن اقتناه: إنه صاحب ذهب. ولا شك في هذا، حتى إن ابن حزم رحمه الله استدل على وجوب الزكاة فيه بقوله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «في الرقة ربع العشر». وقال: إن الرقة اسم للفضة، سواء كانت مضروبة أو غير مضروبة.
فالحديث عام فمن أخرج منه الحلي وقال: إن حلي المرأة ليس فيه زكاة فعليه الدليل. أما إن أفصح الخلق وأنصح الخلق وأعلم الخلق يقول: «ما من صاحب ذهب ولا فضة لا يؤدي منها». ونأتي ونخرج شيئاً من عموم كلامه بلا دليل، فليس لنا حجة عند الله يوم القيامة؛ لأن رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ نعلم أنه أعلم الخلق بما يقول، وبمعنى ما يقول، ونعلم أنه أنصح الخلق، لا يمكن أن يلبس على الناس، ويأتي بلفظ عام، وبعض أفراده خارج منه ولم يبينه، ونعلم أيضاً أنه أفصح الخلق لا ينطق بلفظ عام وهو يريد الخاص، لأنه يستطيع أن يعبر بالخاص أو أن يخصص بعد ذكر العام.
وعلى هذا نقول لمن أخرج الحلي من وجوب الزكاة: هات الدليل؟
إذا جئت بدليل من كتاب الله تعالى أو سنة رسوله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ والله فعلى العين والرأس، نضع كل أقوال العلماء التي تخالف هذا الدليل صفراً على اليسار، ونضرب بها عرض الحائط. أما أن تأتي بقياس أنت تنقضه بنفسك فنحن لا نقبل قياساً يخالف النص أبداً، كل

(18/495)

قياس يخالف النص فإنه باطل فاسد الاعتبار، كيف نقيس الحلي من الذهب على غيره، والذهب تجب الزكاة بعينه؟ ولهذا لا يشترط فيه التجارة لو كان عند الإنسان ما أراد به التجارة وجبت فيه الزكاة، فكيف نقيس الحلي من الذهب على الثياب؟ والثياب أصلها ليس فيها زكاة، حتى نقول: إنها إذا أعدت للاستعمال لا زكاة فيها، فالذهب الزكاة واجبة بعينه، ولهذا لو أن الإنسان عنده مئة دينار يعدها للنفقة كل يوم يأخذ منها ما تيسر فإن عليه الزكاة إذا حال الحول وكانت نصاباً، ولو كانت للنفقة والنفقة أشد حاجة من التحلي. التحلي كمال فكيف نسقط الزكاة بالحلي ونوجبها بالنفقة؟! كل الأقيسة التي ذكرها المانعون من وجوب الزكاة كلها منتقضة، إن قالوا: قياساً على الثياب. قلنا: هذا خطأ.
أولاً: لأنه قياس في مقابلة النص.
ثانياً: لأنه لا يصح القياس؛ لأن الثياب أصلها لا زكاة فيها.
ثالثاً: أنكم تقولون: إذا كان الذهب الحلي محرماً كرجل لبس ذهباً ففيه الزكاة، مع أن الثياب المحرمة لو أن الرجل لبس الحرير لا زكاة فيه، والقاعدة: «أن القياس يستوي فيه الفرع والأصل».
أيضاً تقولون: لو كان عند الإنسان ثياب يؤجرها، كل ما احتاج أحد إلى ثوب جاء واستأجر منه قالوا: فلا زكاة فيها. لكن لو كان عنده ذهب يؤجره قالوا: فيه الزكاة، إذاً أين القياس؟ إنسان عنده ذهب كان معده للبس ثم تحولت نيته وأعده للتجارة قالوا: فيه زكاة مادام تحول من اللبس إلى التجارة، يكون فيه زكاة.
عنده ثياب أعدها للبس ثم نوى أن تكون للتجارة، يقولون:

(18/496)

ما تكون للتجارة، إذاً لماذا الذهب يكون للتجارة وهذا ما يكون؟ قالوا: لأن الأصل في الذهب وجوب الزكاة. إذاً ما الذي هدم هذا الأصل؟
نقول هذا بقطع النظر عن النص الخاص في هذه المسألة، وهو حديث عمرو بن شعيب عن أبيه عن جده، أن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أتته امرأة وفي يد ابنتها مسكتان غليظتان من ذهب، المسكتان يعني السوارين، قال: «أتؤدين زكاة هذا؟» قالت: لا، قال: «أيسرك أن يسورك الله بهما يوم القيامة سوارين من نار؟».
وهذا الحديث نص في الموضوع. والحديث أخرجه أبو داود، والترمذي، والنسائي، وقال ابن حجر في بلوغ المرام: إن إسناده قوي. ولله در ابن حجر، حيث أتى بهذا الحديث في كتابه، وقال: إسناده قوي مع أنه شافعي، والشافعي لا يرى وجوب الزكاة فيه، ولكن الحق أحق أن يتبع، أما سماحة الشيخ عبد العزيز بن باز فقال: إن إسناده صحيح، وإذا كان إسناده صحيحاً وهو مؤيد بعموم الحديث الثابت في مسلم فلا يبقى للإنسان عذر.
قال بعض الذين لا يوجبون الزكاة في الحلي قالوا: إن هذا الحديث ضعيف سنداً ومتناً، والحديث إذا كان ضعيفاً سنداً، أو متناً فليس بحجة، وهذا كلام صحيح، أن الضعيف ليس بحجة، ولكن هل ينطبق على هذا أو لا؟ قالوا: لأن عمرو بن شعيب عن أبيه عن جده جرحه بعض العلماء، وقال: روايته ضعيفة لا تقبل.
قلنا: من الذي قال هذا من أئمة الحديث الذين يرجع إليهم

(18/497)

في الحديث تصحيحاً وتضعيفاً؟ الإمام أحمد من أئمة الحديث، والبخاري كذلك، وإسحاق بن راهويه من أئمة الحديث، يحيى بن معين من الأئمة رحمهم الله قال البخاري رحمه الله في عمرو بن شعيب قال: «إن الإمام أحمد رحمه الله ويحيى بن معين، وإسحاق بن راهويه، وأبا عبيد، وعامة أصحابنا رأيتهم كلهم يحتجون بحديث عمرو بن شعيب عن أبيه عن جده، ولم يرده أحد من المسلمين، فمن الناس بعد هؤلاء يقوله البخاري . بل الأئمة الأربعة كلهم احتجوا به في حديث المرأة إذا تزوجت فإن حضانتها لابنها تسقط، يعني مثلاً إنسان طلق امرأته وله منها ابن أقل من سبع سنين من الذي يحضنه؟ الأم لكن إذا تزوجت بأجنبي من المحضون سقطت حضانتها. يقول ابن القيم رحمه الله : ليس في هذا من السنة إلا حديث عمرو بن شعيب عن أبيه عن جده، ومع ذلك احتج به الأئمة الأربعة، فكيف إذا جاءنا حديث يوافق ما نذهب إليه رواه عمرو بن شعيب عن أبيه عن جده قلنا: هذا صحيح حجة، وإذا جاء حديث يخالف ما نرى قلنا: إن عمرو بن شعيب عن أبيه عن جده ضعيف. هذا خطأ عظيم، فإما أن يكون الرجل ضعيفاً لا يقبل أي حديث ينفرد به، وإما أن يكون حجة ويقبل في أي حديث، وهذا هو الحق حتى إن إسحاق بن راهويه رحمه الله قال: «إذا كان مَن دون عمرو بن شعيب ثقة يعني الذي يروي عن عمرو بن شعيب ثقة فإنه كحديث مالك عن نافع عن ابن عمر». ومالك عن نافع عن ابن عمر يسميه أهل مصطلح الحديث سلسلة الذهب. أي: أصح شيء.

(18/498)

وأنا رأيت بعض المحدثين قال: إن العلماء أجمعوا على توثيق عمرو بن شعيب عن أبيه عن جده، لكن نقل الإجماع فيه نظر، لأن الصحيح أن فيه خلافاً لكن أئمة المحدثين وهم أهل الشأن، كما قال النووي رحمه الله في مقدمة شرح المهذب، قال: إن الأكثر من أهل العلم والمحققين من أهل العلم كلهم يحتجون بحديث عمرو بن شعيب عن أبيه عن جده، وهم أهل الشأن. لذلك سقطت هذه العلة أي: تعليل الحديث بعمرو بن شعيب عن أبيه عن جده ساقطة وصارت علة عليلة بل علة ميتة.
قالوا: هو أيضاً ضعيف من حيث المتن لماذا؟
قالوا: كيف الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يقول لها: «أيسرك أن يسورك الله بهما سوارين من نار» وهي جاهلة هل الرسول يتوعد الجاهل؟ النبي عليه الصلاة والسلام أشد الناس حلماً، وأرأف الناس بالمؤمنين كيف يتوعدها ويقول: «أيسرك أن يسورك الله بهما سوارين من نار» وهي جاهلة لا تدري، والجاهل لا يخاطب بهذا الخطاب، فكيف يخاطبه أرأف الخلق بالمؤمنين بهذا الخطاب؟ هذه علة توجب رد الحديث ولو صح سنده؛ لأن من شرط صحة الحديث أن يكون غير معلل ولا شاذ ومتن هذا الحديث منكر، لأنه يخالف هدي النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، فالنبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لا يمكن أن يخاطب هذه المرأة وهي جاهلة بهذا الخطاب؟
فنقول لهم: إن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أحلم الخلق بالخلق، لا شك في هذا وأرأف الخلق بالخلق ولكن هناك أدلة ونصوص عامة في وجوب الزكاة في الذهب، فإذا وجد إنسان عنده ذهب وقال: لم أود زكاته

(18/499)

فإنه يستحق أن يوبخ، لأنه قد تقرر بأن الذهب تجب فيه الزكاة، فإذا سئلت امرأة هل تؤدين زكاة هذا الحلي؟ وقالت: لا، إذاً هي عرضت نفسها للعقوبة، لأن وجوب الزكاة في الذهب معلوم، فإذا كان معلوماً فمن فرط فيه استحق أن يقال له مثل هذا الكلام.
ونظير هذا: أن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لما رأى رجلاً عليه خاتم ذهب، تقدم النبي عليه الصلاة والسلام أو دعا الرجل وأخذ هو بنفسه الخاتم ونزعه من الرجل ورمى به، وقال: «يعمد أحدكم إلى جمرة من نار فيضعها في يده» وهذا كلام شديد، فيأتي إنسان ويقول: لماذا يكلمه الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بهذا الكلام الشديد وهو جاهل؟ نقول: لأنه قد تقرر عندهم أن الذهب حرام على الرجال، فكان هذا الأسلوب مناسباً لهذا الرجل، نظير الأسلوب الذي قاله الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ للمرأة: «أيسرك أن يسورك الله بهما سوارين من نار؟».
وبهذا عرفنا أن هذا الأسلوب الذي استعمله الرسول عليه الصلاة والسلام مع هذه المرأة موافقاً تماماً للحكمة، وموافقاً لمقتضى الحال، وليس فيه شذوذ ولا مخالفة لهدي النبي عليه الصلاة والسلام، وبهذا انتفت العلتان اللتان علل بهما هذا الحديث، وصار الحديث سالماً بذاته، سالماً عن معارض خارج وليس هناك حديث يعارض هذا الحديث أبداً، وهو بنفسه سالم من هذه العلل، ولا عذر للإنسان بعد ذلك أن يترك العمل به.
ولهذا كان القول الراجح في هذه المسألة أن الزكاة تجب في

(18/500)

حلي المرأة، وأنه لا عذر للإنسان بترك تزكيته.
بقي أن يقال: كيف اختلف العلماء؟
نقول: العلماء ليست هذه أول مسألة يختلفون فيها وإذا اختلفوا فالمرجع كتاب الله تعالى وسنة الرسول عليه الصلاة والسلام، وأئمة المذاهب الإسلامية أربعة: أبو حنيفة، ومالك، والشافعي، وأحمد رحمهم الله .
أبو حنيفة يرى وجوب الزكاة في الذهب (الحلي).
ومالك والشافعي لا يرون الوجوب إلا في بعض المسائل التي يذكرونها، لكن الأصل عندهم عدم الوجوب.
والإمام أحمد: لسعة علمه له في هذه المسألة روايتان: رواية قال: يجب، ورواية قال: ما يجب، ولهذا لا يصح أن نقول: إن مذهب الإمام أحمد الشخصي أنه لا يرى الوجوب، بل نقول: إن الإمام أحمد له في ذلك روايتان، قولان: يقول بالوجوب، ومرة قال بعدم الوجوب، ولا ندري أيتهما أسبق، فمرة وافق أبا حنيفة، ومرة وافق مالكاً والشافعي.
وأيًّا كان فالمرجع إلى كتاب الله وسنة رسوله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لا إلى قول فلان وفلان، مهما كانت أقوال العلماء، يجب أن تعرض على الكتاب والسنة، وقد تبين والحمد لله أن الأدلة تؤيد القول بالوجوب.
الفضة: أيضاً مما تجب فيه الزكاة بالنص والإجماع، ولكن لا تجب الزكاة إلا إذا بلغت النصاب، والنصاب في الذهب عشرون ديناراً، والدينار مثقال، وعلى هذا فيكون نصاب الذهب عشرين

(18/501)

مثقالاً، وهو حسب ما قال لنا الصاغة: عشرة جنيهات سعودي وخمسة أثمان.
وقال بعض العلماء: إنه أحد عشر جنيهاً وثلاثة أسباع جنيه بناء على أنه قد خلط بالذهب الجنيه خلط فيه معدن آخر نحاس أو شيء آخر من أجل أن يصلبه، لأن معدن الذهب لين، وقد أضيف إليه بعض الشيء، ليصلبه على كل حال إن اعتبر الإنسان عشرة جنيهات وخمسة أثمان واحتاط فخير، وإن قال: الأصل عدم بلوغ النصاب حتى يبلغ أحد عشر جنيهاً وثلاثة أسباع فلا بأس. والمسألة هينة لكن إذا بلغ هذا المقدار وجب أن يزكى، وكيف يزكَّى؟
إن كانت دنانير فتزكى منها يعني إنسان عنده أربعون ديناراً فيخرج ديناراً واحداً، لأن فيها ربع العشر.
وبالنسبة للفضة: إذا بلغت مائتي درهم، والدراهم نسبتها للمثاقيل كل عشرة دراهم سبعة مثاقيل، فتكون مائتي الدرهم، مئة وأربعين مثقالاً. فإذا كان عند الإنسان مائة وأربعون مثقالاً من الفضة وجب عليه الزكاة، وعليه بالجرامات خمسمائة وخمسة وتسعون، فإذا كان عند الإنسان من الفضة هذا المقدار وجبت عليه الزكاة، وما دون ذلك ليس فيه زكاة، إذ لابد من بلوغ النصاب.
وهو بالنسبة للجنيهات السعودية إما إحد عشر جنيهاً وثلاثة أسباع أو عشرة وخمسة أثمان، وبالنسبة للفضة قالوا: إن ستة وخمسين من ريال الفضة نصاب وما دونها فليس نصاب.
وستة وخمسون بالنسبة للورق الآن تبلغ خمسمائة وستين، لأنه يقال لي: إنه في هذه الا"يام قيمة الريال السعودي من الفضة

(18/502)

عشر ورقات، فأنت إذاً ضربت
65 01 × 065 إذاً هذا النصاب من الورق (065) تجب الزكاة ومقدارها ربع العشر وكيفية استخراجها أن تقسم ما عندك على (04) فإذا كان عندك أربعون ألفاً (000ر04) ففيها ألف (0001) وأربعمائة ألف (000ر004) فيها عشرة آلاف ريال (000ر01) وهذا هو الواجب.
والأوراق النقدية: تقدر قيمتها بالفضة؛ لأن تقديرها بالفضة أنفع للفقراء من تقديرها بالذهب، فتقدر بالفضة ويخرج منها ربع العشر.
عروض التجارة:
تشمل كل الأموال، كل مال يمكن أن يكون عروض تجارة، لأن عروض التجارة لها حد، وليس لها عد، يعني أنها محدودة لا معدودة.
والحد (كل ما أعده الإنسان للربح فهو عروض تجارة).
وسمي عروضاً؛ لأنه لا يبقى عند صاحبه، بل يعرض ويزول؛ لأن صاحب التجارة يشتري السلعة في الصباح ويبيعها في المساء، لا يريد أن تبقى عنده، إذا ربّحت باعها مباشرة، يمكن يشتري خمس أو ست سلع في اليوم الواحد؛ لأنه لا يريد إلا الربح.
أما ما أعده الإنسان للبيع لانتهاء غرضه منه فليس عروض تجارة، فعلى هذا لو اشتريت أرضاً لتبني عليها بيتاً ثم بدا لك ألا تفعل، وعرضتها للبيع، فهل هذه عروض تجارة؟ لا. لأني ما أردت الربح إنما انقضى غرضي من هذا فأردت أن أبيعه، وكذلك

(18/503)

لو كان للإنسان منحة من الدولة أخذها ليبني عليها ثم بدا له ألا يفعل، أو أخذها ثم أراد أن يبيعها لكن ما قصد الربح إنما قصد متى جاء طالبها باعها، فهذه ليست عروض تجارة.
إنسان آخر عنده سيارة اشترى غيرها، ويريد أن يبيع الأولى وعرضها في المعرض فليس فيها زكاة؛ لأنها ليست عروض تجارة.
فعروض التجارة هي الأموال التي أعدها الإنسان للربح، سواء كانت سيارات، أو أراضي، أو أقمشة، أو غير ذلك، يعني أنها محدود.
ومقدار زكاتها ربع العشر فنقسم قيمتها على أربعين (04) وهل المعتبر ثمنها الذي اشتريت به أو قيمتها عند تمام الحول؟
المعتبر قيمتها عند تمام الحول، فلو اشتريت هذه السلعة للتجارة بعشرة آلاف ريال، وقبل أن يتم الحول بعشرة أيام صارت تساوي عشرين ألفاً فتزكي عشرين، لأن الربح يتبع رأس المال، ولا يشترط له الحول، وبالعكس: لو اشتريتها بعشرة آلاف وقبل تمام الحول بعشرة أيام صارت تساوي خمسة ألاف، فإني أزكي خمسة آلاف؛ لأن هذا هو قيمتها.
مسألة: إنسان صاحب بقالة السلع تذهب وتجيء وتختلف، ما الذي يقوم عند تمام الحول؟
يقوَّم الموجود في الدكان من أي صنف كان، لكن الأشياء الباقية لا تقوم ولا تقدر، ولا فيها زكاة مثل الدواليب والثلاجات والفريزرات وما أشبهها، هذه لا تثمن، لا زكاة فيها، لأنها لا تباع، وإذا كانت لا تباع فليس فيها زكاة.

(18/504)

مسألة: المصانع فيها مواد خام، وفيها آلات متحركة، وفيها آلات ثابتة ما الذي يقدر؟
المواد الخام التي تصنع هي التي تقدر وتثمن وتزكى، أما المكائن والأشياء الثابتة كالدواليب وغيرها فهذه ليس فيها زكاة؛ لأنها ليست للتجارة، وقد قال النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «ليس على المؤمن في عبده ولا فرسه صدقة».
زكاة الديون:
إذا كان للإنسان ديون على الناس من ذهب أو فضة فما الحكم؟
نقول: إذا كان للإنسان ديون على الناس من ذهب أو فضة (احترازاً مما لو كانت الديون من التمر أو من البر أو من الرز فهذه ليس فيها زكاة) لكن إذا كانت الديون من الذهب والفضة، فأصح الأقوال في هذه المسألة أنه إذا كان الدين في ذمة شخص غني وفّي أي غير مماطل فعليك زكاته كل سنة، لكن أنت بالخيار إن شئت تخرجها مع مالك، وإن شئت انتظر حتى تقبضه ثم تخرجها عمّا مضى من السنوات.
أما إذا كان الدين على شخص فقير، أو على مماطل لا يمكنك مطالبته لكونها على شخص كبير، أو على أبيك لا تستطيع تطالبه فهذا ليس فيه زكاة، إلا إذا قبضته تزكيه سنة واحدة ولو مضى عليه عشرون سنة.
مسألة: لو أن شخصاً مات في نصف السنة وخلّف أموالاً

(18/505)

كثيرة وكان من عادته أن يؤدي الزكاة في رمضان، وهو قد مات في ربيع الآخر وجاء رمضان هل نزكي المال؟
الجواب: نقول هنا لا يزكي في رمضان لأن المال انتقل من الأول إلى الورثة، ويبتدىء الحول عند الورثة من الساعة التي مات فيها الميت في ربيع الآخر، فتجب الزكاة على الورثة بالشروط المعروفة، يعني إذا كان كل واحد يملك النصاب وما أشبه ذلك.
أهل الزكاة:
أهل الزكاة لم يكل الله تعالى أمره إلى أحد، كما قسم المواريث قسم الزكاة، فقال: {إِنَّمَا الصَّدَقَاتُ لِلْفُقَرَآءِ وَالْمَسَاكِينِ وَالْعَامِلِينَ عَلَيْهَا وَالْمُؤَلَّفَةِ قُلُوبُهُمْ وَفِى الرِّقَابِ وَالْغَارِمِينَ وَفِى سَبِيلِ اللهِ وَابْنِ السَّبِيلِ فَرِيضَةً مِّنَ اللهِ وَاللهُ عَلِيمٌ حَكِيمٌ }.
الأربعة الأول وهم: {لِلْفُقَرَآءِ وَالْمَسَاكِينِ وَالْعَامِلِينَ عَلَيْهَا وَالْمُؤَلَّفَةِ قُلُوبُهُمْ وَفِى الرِّقَابِ وَالْغَارِمِينَ وَفِى سَبِيلِ اللهِ وَابْنِ السَّبِيلِ فَرِيضَةً مِّنَ اللهِ وَاللهُ عَلِيمٌ حَكِيمٌ }،جاءت الآية باللام، لأن هؤلاء الأربعة يجب أن تملكوا تعطيهم هم بأنفسهم.
وأما الرقاب، والغارمين، وسبيل الله، وابن السبيل فلا يجب أن يملكوا.
الرقاب: تشتري عبداً من السوق في الزكاة وتعتقه، وهو لم يملك شيئاً منك.
الغارمين: تعرف أن شخصاً مديناً يحتاج إلى وفاء الدين، فتذهب إلى دائنه وتؤدي عنه، وهذه تجزىء مع أن المدين ما ملكه بل أنا أوفيت عنه.
في سبيل الله: تشتري للمجاهدين سلاحاً من الزكاة، ولا

(18/506)

تعطيهم دراهم، فأنت لم تملكهم الزكاة، فهذه تجزىء ولا مانع.
ابن السبيل: تشتري له دابة يسير عليها، أو تعطيه ما يشتري به كله سواء، وعلى هذا فنقول: إن أصحاب الزكاة هم هؤلاء الثمانية فقط.
الفقراء والمساكين: هم الذين لا يجدون كفايتهم وكفاية أولادهم لمدة سنة، فإذا وجدنا شخصاً له راتب قدره أربعة آلاف في الشهر، وينفق في الشهر ستة آلاف فنعطيه من الزكاة ألفين كل شهر وجدنا شخصاً راتبه ثلاثة آلاف، لكن ينفق ستة آلاف فنعطيه ثلاثة آلاف وهلم جرا.
العاملون عليها قال العلماء: هم اللجنة التي تقيمها الدولة لقبض الزكوات وصرفها في أهلها، وأما الشخص المعين الذي أعطيه زكاتي يفرقها، فهذا ليس عاملاً عليها، هذا وكيل لي.
فالعامل عليها الذي له ولاية، منصوب من قبل الدولة يجبي الزكاة ويفرقها.
الرقاب: ثلاثة أصناف:
عبد يشترى فيعتق، مكاتب يعان في مكاتبته، أسير مسلم يشترى من الكفار.
الغارمون: هم المدينون، رجل عليه دين ولا يستطيع أن يوفي فيوفى عنه حتى لو كان عنده نفقة، ولا يحتاج لشيء من النفقة، لكنه مدين ولا يستطيع الوفاء فنوفي عنه.
فهذا رجل راتبه ستة آلاف في الشهر، لكنه يأكلها كلها؛ لأن العائلة كثيرة، والبيت أجار، وعليه عشرون ألفاً من الدين.

(18/507)

في سبيل الله: هم الغزاة يعطون هم بأنفسهم ما يكفيهم، أو تشترى لهم أسلحة.
ابن السبيل: هو المسافر الذي انقضت نفقته في أثناء السفر فيعطى ما يوصله إلى بلده.
* رجل غني عنده ما يكفيه وعائلته، لكن محتاج إلى زواج، وليس عنده مهر فنزوجه من الزكاة، ولو طلب زوجة ثانية نزوجه من الزكاة، ولو طلب ثالثة نزوجه، وكذلك رابعة فنزوجه، لأن حاجة الإنسان إلى النكاح كحاجته إلى الأكل والشرب، فيعطى مقدار حاجته، ولو بلغ أربع زوجات فلا مانع.
* رجل مدين بدين مؤجل هل نوفي الدين المؤجل أو نقول: انتظر حتى يحل؟ نقول: لا بأس أن نقضي الدين المؤجل، ما دمنا نعرف أنه عند الحلول لن يجد ما يوفي فيه.
* هل يجوز للإنسان أن يدفع الزكاة لزوجته؟
فيه تفصيل: إن كان يريد بدفع الزكاة الإنفاق عليها فإنه لا يجوز؛ لأنه إذا دفع إليها من الزكاة ما ينفق عليها به وفّر ماله، وهذا لا يجوز، وأما إذا كان يريد أن يسدد عنها ديناً ثابتاً عليها من قبل فإنه يجوز.
* هل يجوز للإنسان أن يدفع الزكاة لولده؟
فيه تفصيل: إن كان يريد أن يعطيه للنفقة مع وجوبها عليه فهذا لا يجوز، وإن كان يريد أن يقضي عنه ديناً كحادث سيارة مثلاً وتكسرت السيارة التي هو أصاب وثمّنت السيارة بعشرة آلاف، فإنه يجوز لأبيه أن يدفع عنه الزكاة من أجل هذا الحادث.
*

(18/508)

قتل نفساً خطأ فلزمته الدية فلا يجوز أن يعطيه من الزكاة؛ لأن الدية على العاقلة، واجبة على الأب وعلى العم وعلى الأخ، دية الخطأ على العاقلة، وإذا كانت على العاقلة لم يصح أن يعطيه الأب من زكاته.
* هل يجوز للمرأة أن تدفع زكاتها لزوجها؟
نعم يجوز؛ لأن الزوجة لا يجب عليها الإنفاق على الزوج، بخلاف الزوج فإذا كان زوجها فقيراً جاز أن تعطيه من زكاتها.
هذه جملة حضرتني مما يتعلق بالزكاة والله أعلم، وصلى الله وسلم على نبينا محمد وعلى آله وصحبه أجمعين.

(18/509)

بسم الله الرحمن الرحيم
الحمد لله رب العالمين، وصلى الله وسلم على نبينا محمد، وآله وصحبه أجمعين وبعد:
فإنه من المعلوم عند كل واحد من المسلمين أن الزكاة ركن من أركان الإسلام، لقول النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «بني الإسلام على خمس: شهادة أن لا إله إلا الله، وأن محمداً رسول الله، وإقام الصلاة، وإيتاء الزكاة، وصوم رمضان، وحج البيت الحرام».
ومن المعلوم لكل قارىء يقرأ القرآن أن الزكاة قرينة الصلاة في كثير من المواضع، بل في أكثر المواضع.
وقد قال الله تعالى مبيناً فوائدها لرسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: {خُذْ مِنْ أَمْوَالِهِمْ صَدَقَةً تُطَهِّرُهُمْ وَتُزَكِّيهِمْ بِهَا وَصَلِّ عَلَيْهِمْ إِنَّ صلاتَكَ سَكَنٌ لَّهُمْ وَاللهُ سَمِيعٌ عَلِيمٌ }.
فبين الله سبحانه وتعالى فوائد الزكاة فذكر منها فائدتين:
الفائدة الأولى: أنها تطهر الإنسان من الذنوب، كما قال النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «الصدقة تطفىء الخطيئة كما تطفىء الماء النار». فهي تطهر الإنسان من ذنبه، لأن الذنوب نجس وقذر كما قال الله تعالى: {ياأَيُّهَا الَّذِينَ ءَامَنُو"اْ إِنَّمَا الْمُشْرِكُونَ نَجَسٌ فَلاَ يَقْرَبُواْ الْمَسْجِدَ الْحَرَامَ بَعْدَ عَامِهِمْ هَاذَا وَإِنْ خِفْتُمْ عَيْلَةً فَسَوْفَ يُغْنِيكُمُ اللهُ مِن فَضْلِهِ إِن شَآءَ إِنَّ اللهَ عَلِيمٌ حَكِيمٌ } لكن المشرك لما لم يكن عنده عمل صالح صارت

(18/511)

نجاسته نجاسة مطلقة، أما المؤمن ذو المعاصي فإن نجاسته بحسب ما فيه من المعصية، فالصدقة تطهر الإنسان من ذنبه وتكفر عنه سيئاته.
الفائدة الثانية: التزكية وتنمية الأخلاق والإيمان، لأن الزكاة تزيد في إيمان العبد فإنها عمل صالح، وكل عمل صالح فإنه يزيد في إيمانه، وهي أيضاً تزيد في أخلاقه، فإنها تلحق المزكي بأهل الكرم والجود والإحسان.
ومن المعلوم لكل قارىء للقرآن أن الله توعد من بخل بالزكاة بوعيد عظيم شديد. فمن ذلك قوله تعالى: {وَلاَ يَحْسَبَنَّ الَّذِينَ يَبْخَلُونَ بِمَآ ءَاتَاهُمُ اللهُ مِن فَضْلِهِ هُوَ خَيْراً لَّهُمْ بَلْ هُوَ شَرٌّ لَّهُمْ سَيُطَوَّقُونَ مَا بَخِلُواْ بِهِ يَوْمَ الْقِيَامَةِ وَللَّهِ مِيرَاثُ السَّمَاوَاتِ وَالأَْرْضِ وَاللهُ بِمَا تَعْمَلُونَ خَبِيرٌ }.
وهذا التطويق فسره النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وهو أعلم الخلق بمعاني كتاب الله، بأنه يمثل له أي المال يوم القيامة شجاعاً أقرع، والشجاع هو ذكر الحيات العظيم، والأقرع أملس الرأس الذي ليس على رأسه زغب، وذلك لكثرة سمه والعياذ بالله، قد تمزق شعره، له زبيبتان، يعني غدتين مملوءتين بالسم، يأخذ بلهزمتيه يعني بلهزمتي صاحب المال الذي بخل به يعني يعضه يقول: «أنا مالك أنا كنزك»، وإنما يأخذ اللهزمتين، لأن صاحب المال في الدنيا يأكله بشدقيه، ويفخر به على الناس بالقول، فيملأ شدقيه بالفخر،

(18/512)

فكانت العقوبة أن هذا المال يأخذ بلهزمتيه ويقول: أنا مالك، أنا كنزك، وتأمل كيف تكون حسرته حيث يقول هذا المال الذي يعذبه في ذلك اليوم: أنا مالك أنا كنزك، فهذا المال الذي كان يحاسب عليه في الدنيا ويمنع ما أوجب الله عليه فيه، يقول المال يوم القيامة موبخاً له مؤنباً له: أنا مالك، أنا كنزك، وقال الله عز وجل: {وَالَّذِينَ يَكْنِزُونَ الذَّهَبَ وَالْفِضَّةَ وَلاَ يُنفِقُونَهَا فِي سَبِيلِ اللهِ فَبَشِّرْهُمْ بِعَذَابٍ أَلِيمٍ * يَوْمَ يُحْمَى عَلَيْهَا فِى نَارِ جَهَنَّمَ فَتُكْوَى بِهَا جِبَاهُهُمْ وَجُنوبُهُمْ وَظُهُورُهُمْ هَاذَا مَا كَنَزْتُمْ لأَنفُسِكُمْ فَذُوقُواْ مَا كُنتُمْ تَكْنِزُونَ}.
والذين يكنزون الذهب والفضة هم الذين لا يؤدون زكاتها حتى وإن جعلوها على رءوس الجبال.
أما الذين يؤدون زكاتها فليست بكنز لهم ولو دفنوها في الأرض السابعة.
وكيف يكون هذا الكي؟
استمع إلى تفسيره من أعلم الناس بكتاب الله محمد رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ حيث قال: «ما من صاحب ذهب ولا فضة لا يؤدي منها حقها وفي رواية زكاتها إلا إذا كان يوم القيامة صفحت له صفائح من نار وأحمي عليها في نار جهنم فيكوى بها جنبه، وجبينه، وظهره، كلما بردت أعيدت في يوم كان مقداره خمسين ألف سنة حتى يقضى بين العباد ثم يرى سبيله إما إلى الجنة وإما إلى النار».

(18/513)

هكذا يكوى بها، لا يكوى بها في يوم، أو شهر، أو سنة، بل في يوم مقداره خمسون ألف سنة.
والواحد منا في هذه الدنيا لا يصبر على شرارة من نار الدنيا مع أن نار الدنيا دون نار الآخرة بكثير، فقد فضلت نار الآخرة على نار الدنيا بتسعة وستين جزءاً يضاف إليها جزء نار هذه الدنيا فتكون في الحرارة بمقدار سبعين مرة من نار الدنيا. أسأل الله أن يجيرني وإياكم منها.
والزكاة صدقة من الصدقات لقوله تعالى: {إِنَّمَا الصَّدَقَاتُ لِلْفُقَرَآءِ وَالْمَسَاكِينِ وَالْعَامِلِينَ عَلَيْهَا وَالْمُؤَلَّفَةِ قُلُوبُهُمْ وَفِى الرِّقَابِ وَالْغَارِمِينَ وَفِى سَبِيلِ اللهِ وَابْنِ السَّبِيلِ فَرِيضَةً مِّنَ اللهِ وَاللهُ عَلِيمٌ حَكِيمٌ }.
وإذا كانت الزكاة من الصدقات فإن كل نص يحث على الصدقة، ويرغب فيها ويبين فضلها تدخل فيه الزكاة من باب أولى، بل إني أقول: إن الأعمال الواجبة أحب إلى الله تعالى من الأعمال المستحبة، لما ثبت في الحديث القدسي الصحيح أن الله عز وجل يقول: «ما تقرب إلّي عبدي بشيء أحب إلي مما افترضته عليه»، عكس ما يفهمه بعض الناس، يظنون أن التطوع أفضل من الواجب، فأنت لو صرفت درهماً من الزكاة كان ذلك أفضل وأحب إلى الله، مما لو صرفت درهماً من صدقة التطوع.
وهكذا لو صليت ركعة من الفرائض كانت أحب إلى الله وأفضل، مما لو صليت ركعة من النوافل.

(18/514)

وإنك لتعجب أن بعض الناس إذا كان يصلي نافلة تجده عنده من الخشوع وحضور القلب بين يدي الله ما ليس عنده إذا صلى الفريضة، ولا أدري هل هذا من الشيطان، أو أن هذا لأن الفريضة اعتادها الإنسان وتكررت عليه كل يوم خمس مرات؟!
وقد قيل: «إذا كثر الإمساس قل الإحساس»، ولكن يجب عليك أيها الأخ المسلم أن تعلم أن التقرب إلى الله فيما فرضه عليك أهم وأحب إلى الله وأفضل من أن تتقرب إليه بالتطوع، لأن الفرائض أصل، والتطوع نافلة وفرع.
ولهذا جاء في الحديث: أن النوافل تكمل بها الفرائض يوم القيامة.
والزكاة ثالث أركان الإسلام، من جحد وجوبها كفر، ومن تركها بخلاً وتهاوناً فقد قال الإمام أحمد رحمه الله في إحدى الروايات عنه: إن تارك الزكاة بخلاً وتهاوناً يكون كافراً، كتارك الصلاة كسلاً وتهاوناً، ولكن الأدلة تدل على أن من بخل بالزكاة لا يكفر، ولا يخرج من الإسلام، ولكن عليه الوعيد الشديد لقوله تعالى: {وَلاَ يَحْسَبَنَّ الَّذِينَ يَبْخَلُونَ بِمَآ ءَاتَاهُمُ اللهُ مِن فَضْلِهِ هُوَ خَيْراً لَّهُمْ بَلْ هُوَ شَرٌّ لَّهُمْ سَيُطَوَّقُونَ مَا بَخِلُواْ بِهِ يَوْمَ الْقِيَامَةِ وَللَّهِ مِيرَاثُ السَّمَاوَاتِ وَالأَْرْضِ وَاللهُ بِمَا تَعْمَلُونَ خَبِيرٌ }.

(18/515)

فسر النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ هذه الآية بقوله: «من آتاه الله مالاً فلم يؤد زكاته مثل له يوم القيامة شجاعاً أقرع له زبيبتان يأخذ بلهزمتيه يقول: أنا مالك أنا كنزك»، يقول ذلك توبيخاً وتقريعاً. ولكن لات حين مناص فات الأوان، وخلف مالاً عليه غرمه، ولغيره غنمه.
واستمع إلى الآية الثانية فيمن منع الزكاة وهي قوله تعالى: {وَالَّذِينَ يَكْنِزُونَ الذَّهَبَ وَالْفِضَّةَ وَلاَ يُنفِقُونَهَا فِي سَبِيلِ اللهِ فَبَشِّرْهُمْ بِعَذَابٍ أَلِيمٍ * يَوْمَ يُحْمَى عَلَيْهَا فِى نَارِ جَهَنَّمَ فَتُكْوَى بِهَا جِبَاهُهُمْ وَجُنوبُهُمْ وَظُهُورُهُمْ} ويقال لهم توبيخاً وتقريعاً: {هَاذَا مَا كَنَزْتُمْ لأَنفُسِكُمْ فَذُوقُواْ مَا كُنتُمْ تَكْنِزُونَ }.
أيها الأخ المسلم هل تدري معنى كنز الذهب والفضة؟
إن كنز الذهب والفضة بينه الله تعالى في قوله: {وَلاَ يُنفِقُونَهَا فِي سَبِيلِ اللهِ فَبَشِّرْهُمْ بِعَذَابٍ أَلِيمٍ } وهذا هو الكنز، أن لا تنفقها في سبيل الله، أي في شريعته التي أوجب الله عليك أن تنفقها فيه. وأهم ما تنفق فيه الأموال الزكاة.
إذن المراد بالكنز ما يجب بذله من المال، هذا هو الكنز حتى لو كان هذا المال على ظهر جبل بارزاً ظاهراً، ولكنه لا يؤدى فيه ما يجب فإنه كنز.

(18/516)

وإذا أدى الإنسان ما يجب في ماله فليس بكنز ولو دفنه تحت الأرض {فَتُكْوَى بِهَا جِبَاهُهُمْ وَجُنوبُهُمْ وَظُهُورُهُمْ هَاذَا مَا كَنَزْتُمْ لأَنفُسِكُمْ فَذُوقُواْ مَا كُنتُمْ تَكْنِزُونَ } فهذه أربع جهات الأرض: الأمام، والخلف، واليمين، والشمال، فمن الأمام تكوى بها الجباه، ومن الخلف الظهور، ومن اليمين والشمال الجنوب.
{يُحْمَى عَلَيْهَا فِى نَارِ جَهَنَّمَ فَتُكْوَى بِهَا جِبَاهُهُمْ وَجُنوبُهُمْ وَظُهُورُهُمْ هَاذَا مَا كَنَزْتُمْ لأَنفُسِكُمْ فَذُوقُواْ مَا كُنتُمْ تَكْنِزُونَ } فما مقدار حرارة نار جهنم؟ إنها فضلت على نار الدنيا بتسعة وتسعين جزءاً، فنار الدنيا كلها مهما عظمت فإن نار الآخرة قد فضلت عليها بتسعة وتسعين جزءاً.
يقول النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «إذا اشتد الحر فأبردوا بالصلاة فإن شدة الحر من فيح جهنم»، وهذه الشمس العظيمة الحرارة حرارتها من فيح جهنم.
وقد ذكر أهل العلم أن حرارتها لا تطاق، وأنه لو أخرج لها أعظم فلاذ على وجه الأرض، فإن هذا الفلاذ يتطاير كما يتطاير الدخان من شدة حرارة الشمس، وهذا واقع فإن بيننا وبين الشمس هذه المسافات العظيمة، ومع هذا تصل حرارتها إلى هذا الذي تحسونه في أيام الصيف.

(18/517)

إذن فالنار لا يمكن أن ندرك حقيقة حرها، ولكن ما ذكره النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ على سبيل التقريب فضلت على هذه النار الدنيا كلها بتسعة وتسعين جزءاً، يصفح هذا الذهب والفضة يصفح صفائح من النار فهي نار محماة في نار والعياذ بالله يكوى بها جنبه، وجبينه، وظهره، في يوم كان مقداره خمسين ألف سنة، ومع ذلك هل تترك هذه الصفائح لتبرد وتخف؟ لا كلما بردت أعيدت إلى نار جهنم حتى تعود حرارتها كما كانت ثم يعاد الكي بها.
وأعتقد أن كل مؤمن يؤمن بما أخبر به الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لا يمكن أن يبخل بالزكاة مهما كانت، ومهما كثرت حتى لو كانت مليوناً.
والزكاة لا تجب في كل ما يملكه الإنسان، وإنما تجب في أشياء معينة:
أولاً: الذهب والفضة: فإن الزكاة واجبة في الذهب والفضة على أي صفة كانت، سواء كانت نقوداً أو تبراً، وهو القطع من الذهب والفضة أو حليًّا، أو أواني، أو غير ذلك، مع أنه لا يجوز للإنسان أن يشرب في آنية الذهب والفضة كما هو معروف، المهم أن الزكاة تجب في الذهب والفضة بكل حال، لقول الله تعالى: {وَالَّذِينَ يَكْنِزُونَ الذَّهَبَ وَالْفِضَّةَ وَلاَ يُنفِقُونَهَا فِي سَبِيلِ اللهِ فَبَشِّرْهُمْ بِعَذَابٍ أَلِيمٍ } ويقال لهم: {هَاذَا مَا كَنَزْتُمْ لأَنفُسِكُمْ فَذُوقُواْ مَا كُنتُمْ تَكْنِزُونَ لأَنفُسِكُمْ فَذُوقُواْ مَا كُنتُمْ تَكْنِزُونَ }. فيعذب هؤلاء المانعين الذين يمنعون ما أوجب الله عليهم في أموالهم، وأهمها الزكاة

(18/518)

يعذبون بعذاب جسمي وعذاب قلبي، فالعذاب الجسمي : جباههم، وجنوبهم، وظهورهم، والعذاب القلبي يقال لهم: {هَاذَا مَا كَنَزْتُمْ لأَنفُسِكُمْ فَذُوقُواْ مَا كُنتُمْ تَكْنِزُونَ } فالتوبيخ والتنديم لا شك أنه يؤلم النفس فيعذبون عليها والعياذ بالله على منع ما يجب عليهم في أموالهم ظاهراً وباطناً.
وقال النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «ما من صاحب ذهب ولا فضة لا يؤدي منها حقها إلا إذا كان يوم القيامة صفحت له صفائح من نار،وأحمي عليها في نار جهنم، فيكوى بها جنبه، وجبينه،وظهره، كلما بردت أعيدت في يوم كان مقداره خمسين ألف سنة، حتى يقضى بين العباد ثم يرى سبيله إما إلى الجنة، وإما إلى النار».
فقوله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «ما من صاحب ذهب ولا فضة» عام لم يقيده النبي عليه الصلاة والسلام بشيء، وبناء على ذلك فإن الصحيح من أقوال أهل العلم أن الزكاة واجبة في الحلي من الذهب والفضة، ويدل لهذا أحاديث خاصة في الحلي منها حديث عبد الله بن عمرو بن العاص رضي الله عنهما أن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أتته امرأة وفي يد ابنتها مسكتان غليظتان من ذهب، فقال لها: «أتؤدين زكاة هذا؟» قالت: لا. قال: «أيسرك أن يسورك الله بهما سوارين من نار؟» فخلعتهما وألقتهما إلى النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وقالت: «هما لله ورسوله».

(18/519)

وهذا الحديث قواه الحافظ ابن حجر رحمه الله في بلوغ المرام فقال: أخرجه الثلاثة وإسناده قوي. وذكر له شاهدين أحدهما من حديث عائشة رضي الله عنها والثاني من حديث أم سلمة رضي الله عنها .
وعلى هذا فلا قول لأحد بعد قول رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، ولا يمكن لأي إنسان أن يحتج بين يدي الله عز وجل يوم القيامة بقول فلان وفلان إلا بقول النبي عليه الصلاة والسلام، فإن الإنسان تقوم عليه الحجة به، أما قول غير الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فإنه لن ينفعك يوم القيامة، ولهذا يقول الله تعالى: {وَيَوْمَ يُنَادِيهِمْ فَيَقُولُ مَاذَآ أَجَبْتُمُ الْمُرْسَلِينَ } ولم يقل: ماذا أجبتم فلاناً وفلاناً. بل قال: ماذا أجبتم المرسلين؟ فماذا يكون جوابك يوم القيامة إذا سئلت: ماذا أجبت رسولي؟ بإيجاب الزكاة في الحلي وقد جاءك عنه نص عام ونص خاص؟ وهذا القول هو مذهب أبي حنيفة رحمه الله ورواية عن الإمام أحمد بن حنبل رحمه الله .
والقول الثاني: أنه لا زكاة في الحلي إذا كان مُعدًّا للبس أو العرية، فتكون المسألة مسألة نزاع بين العلماء، والحكم بين العلماء في مسألة النزاع قوله تعالى: {وَمَا اخْتَلَفْتُمْ فِيهِ مِن شَىْءٍ فَحُكْمُهُ إِلَى اللهِ ذَلِكُمُ اللهُ رَبِّى عَلَيْهِ تَوَكَّلْتُ وَإِلَيْهِ أُنِيبُ اللهِ ذَلِكُمُ اللهُ رَبِّى عَلَيْهِ تَوَكَّلْتُ وَإِلَيْهِ أُنِيبُ } لا إلى فلان ولا إلى فلان، ولا يرجح بكثرة عدد، ولا بقوة علم، ولكن بما دل عليه الكتاب والسنة، وقال تعالى: {فَإِن تَنَازَعْتُمْ فِى شَىْءٍ فَرُدُّوهُ إِلَى اللهِ وَالرَّسُولِ إِن كُنتُمْ تُؤْمِنُونَ بِاللهِ وَالْيَوْمِ الأَْخِرِ ذالِكَ خَيْرٌ وَأَحْسَنُ تَأْوِيلاً }، ونحن إذا رددنا هذه المسألة إلى الله تعالى

(18/520)

ورسوله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَوجدنا أن القول الراجح هو قول من يقول بوجوب الزكاة في حلي الذهب والفضة.
ولا تجب الزكاة في الذهب والفضة إلا إذا بلغ نصاباً:
والنصاب من الذهب عشرون مثقالاً، ومن الفضة مائة وأربعون مثقالاً، وقد حررت هذه فبلغت بالذهب خمسة وثمانين غراماً تزيد قليلاً أو تنقص قليلاً، وفي الفضة ستة وخمسين ريالاً عربياً من الفضة، أو ما يقابلها من الأوراق النقدية، وكما نعرف أن الأوراق النقدية ترتفع أحياناً، وتنخفض أحياناً، فكانت هذه الأوراق النقدية أول ما خرجت الواحدة تساوي ريالاً من الفضة، أما الآن فالواحدة لا تساوي إلا عُشر ريال من الفضة، بعشر ورق من هذه الأوراق فيكون النصاب من هذه الأوراق خمسمائة وستون، فإذا زاد فعلى حسبه، فلو كان عند المرأة حلي من الذهب يبلغ ثمانين غراماً فقط فليس فيه زكاة، لأنه لم يبلغ النصاب، ولو كان عند الإنسان من الفضة خمسون ريالاً فليس فيها زكاة، ولو كان عند الإنسان نصف نصاب من البر ونصف نصاب من الشعير، فلا تجب الزكاة في أي واحد منهما مع أن القصد فيهما واحد وهو الاقتيات، فكذلك الذهب والفضة، لا يضم أحدهما إلى الآخر في تكميل النصاب إلا إذا كان للتجارة. ولو كان عند الإنسان بنات صغار كل واحدة أعطاها من الحلي أقل من النصاب، فلا يضم الحلي إلى بعضه ليكمل النصاب، لأن كل واحدة تملك حليها ملكاً خاصًّا، فتعتبر كل واحدة منهن بنفسها، ولا يكون حينئذ فيه زكاة.

(18/521)

يقول بعض الناس: إذا كانت المرأة ليس عندها مال تدفع الزكاة منه، وليس عندها إلا الحلي فهل يجوز أن يقوم زوجها بأداء الزكاة عنها؟ فالجواب: نعم إذا رضيت بذلك فلا بأس، أو يقوم أحد من أقاربها كأخيها وأبيها فلا حرج أيضاً، فإن لم يقم أحد بذلك وليس عندها إلا الحلي فإنها تخرج من حليها أو تبيع من هذا الحلي وتزكي.
ومقدار زكاة الذهب والفضة ربع العشر، أي: واحد من أربعين، وعلى هذا فإذا كان عند الإنسان مال من الذهب والفضة أو الأوراق النقدية فليقسمه على أربعين، وما خرج من القسمة فهو الزكاة، فإذا كان عنده على سبيل المثال أربعون ألفاً فزكاتها ألف ريال، وإذا كان عنده أربعمائة ألف فزكاتها عشرة آلاف ريال وهكذا.
الثالث: عروض التجارة: وهي كل ما أعده الإنسانللتجارة والربح من أي مال كان، فإذا قدرنا أنه رجل يتاجر بالماشية فهي عروض تجارة، أو يتاجر بالسيارات فهي عروض تجارة، وكذلك تجارة الأراضي، أو الأقمشة، أو الساعات وهكذا. المهم أن كل مال أعددته للتجارة فهو عروض تجارة تجب فيه الزكاة.
ولمعرفة مقدار زكاته، فإننا نقول له: قدر هذا المال إذا تم الحول وانظر كم قيمته، ثم اقسم القيمة على أربعين فما حصل فهو الزكاة، لأن عروض التجارة فيها ربع العشر، ووجه ذلك أن الغرض من عروض التجارة تكثير المال باعتبار القيمة، ولهذا تجد

(18/522)

صاحب العروض لا يقصد عين السلعة، فقد يشتري السلعة في الصباح وإذا كسب منها في آخر النهار، فإنها يبيعها بخلاف الإنسان الذي عنده سلعة للاقتناء، فإنه سيبقي هذه السلعة ولا يبيعها؛ لأن له غرضاً في عينها، أما صاحب العروض فغرضه تكثير الأموال باعتبار القيمة، ومن ثم يمكن أن نستدل على وجوب زكاة العروض بقول النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «إنما الأعمال بالنيات، وإنما لكل امرىء ما نوى» فإن صاحب العروض لا يريد إلا القيمة في الواقع.
وعلى هذا فعروض التجارة يضم بعضها إلى بعض، فإذا كان عند الإنسان أقلام وأوراق ودفاتر كل واحد منها إذا نظرنا إليه وحده لم يبلغ النصاب، لكن بالنظر إلى الجميع تبلغ النصاب فيضم بعضها إلى بعض.
ولو أن إنساناً صاحب تجارة، كان يبيع ويشتري فاشترى سلعة قبل تمام الحلول بعشرة أيام، فهل نقول له: لا تزكها إلا إذا تمت الحول؟ أو نقول: زكها إذا تم حول مالك، وإن لم يكن لها إلا عشرة أيام؟ فالجواب هو الثاني، لأن عروض التجارة لا يشترط لها الحول إذا كانت مشتراة بما يتم حوله، وهذه مسألة تشكل على بعض الناس، ولهذا يكثر السؤال عنها.
الرابع: بهيمة الأنعام: وهي الإبل، والبقر، والغنم، وهذه يشترط لوجوب الزكاة فيها أن تكون سائمة. والسوم: هو الرعي

(18/523)

أي ترعى أكثر الحول، فإذا كانت هذه الإبل، أو البقر، أو الغنم معلوفة أي: أنها تعلف وليست ترعى، أو أنها ترعى شهر أو شهرين في السنة، والباقي تعلف فليس فيها زكاة مادامت متخذة للتنمية والاقتناء فليس فيها زكاة، فإذا كان هذا الذي يعلف عروض تجارة فهذا يجب عليه أن يزكيه وإن كان يعلفه وغرمه على علفها كغرم التاجر في أجرة الدكان وما أشبه ذلك.
الخامس: الخارج من الأرض من الحبوب والثمار: فتجب فيه الزكاة إذا بلغ النصاب، ومقدار النصاب في الخارج من الأرض ثلاثمائة صاع بصاع النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، وصاع النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ زنته كيلوان وأربعون غراماً هكذا قدرناه وعلى هذا فإذا بلغ الخارج من الأرض من الحبوب والثمار هذا المقدار من الأصواع فإنه تجب فيه الزكاة، وما دون ذلك فليس فيه زكاة.
وهنا مسألة ينبغي أن نتنبه لها: فبعض الناس يكون له بيت واسع وفيه عدد من النخيل وهذه النخيل تخرج ثمراً يبلغ النصاب، ومع ذلك فإن الناس غافلون عن أداء زكاتها؛ لأنهم يقولون: إنها في البيت. فيظنون أن الزكاة إنما تجب في البساتين، وهذا لا شك أنه غفلة، وإلا فالناس ولله الحمد لا يهمهم أن يخرجوا منها الزكاة.
ومقدار زكاة الخارج من الأرض إذا كان يسقى بمؤنة نصف العشر، وإن كان يسقى بغير مؤنة فالعشر كاملاً، لأن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قال: «فيما سقت السماء العشر، وفيما كان عثرياً نصف

(18/524)

العشر»، والفرق بينهما ظاهر؛ لأن الذي يسقى بمؤنة يتعب عليه الفلاح، والذي يسقى بغير مؤنة لا يتعب عليه.
أهل الزكاة:
واعلم أن الزكاة لا تبرأ بها الذمة حتى تصرفها في الأصناف الذين أوجب الله صرفها فيهم، كما قال تعالى: {إِنَّمَا الصَّدَقَاتُ لِلْفُقَرَآءِ وَالْمَسَاكِينِ وَالْعَامِلِينَ عَلَيْهَا وَالْمُؤَلَّفَةِ قُلُوبُهُمْ وَفِى الرِّقَابِ وَالْغَارِمِينَ وَفِى سَبِيلِ اللهِ وَابْنِ السَّبِيلِ فَرِيضَةً مِّنَ اللهِ وَاللهُ عَلِيمٌ حَكِيمٌ }.
أولاً وثانياً: {للفقراء والمساكين}: هذان الصنفان يجمعهما الحاجة، لكن الفقراء أحوج من المساكين، لأن الله تعالى بدأ بهم، وإنما يبدأ بالأهم فالأهم، فالفقراء كما قال الفقهاء رحمهم الله هم الذين يجدون أقل من نصف الكفاية، سواء كان المورد مستمراً، أو ثابتاً.
مثال ذلك: رجل عنده مغل أي عقار أو وقف يدر عليه في السنة عشرة آلاف ريال، وينفق في السنة واحداً وعشرين ألف ريال، فهذا فقير؛ لأنه يجد أقل من نصف الكفاية، وعلى هذا فنعطيه ما يكمل به كفايته، فنعطيه في هذا المثال أحد عشر ألفاً.
أما المسكين فهو أحسن حالاً من الفقير؛ لأنه يملك نصف الكفاية ودون تمام الكفاية.
مثال ذلك: لو أن رجلاً عنده مغل وقف أو عقارات يؤجره

(18/525)

يبلغ عشرة آلاف ريال، لكنه يحتاج في السنة إلى خمسة عشر ألف ريال فنعطيه خمسة آلاف ريال.
فهذان الصنفان يعطيان ما يكفيهما لمدة سنة.
ولو أن رجلاً راتبه خمسة آلاف ريال، وينفق خمسة آلاف ريال، ولكنه محتاج إلى الزواج والمهر عشرة آلاف ريال، فإنه يعطى ما يكفيه للزواج، وهو عشرة آلاف ريال، وإذا كان المهر أربعين ألفاً فإنه يعطى الأربعين ألفاً.
إذن الحاجة إلى الزواج كالحاجة للأكل والشرب، لأن الزواج من ضروريات الحياة، والنبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أمر به الشباب فقال: «يا معشر الشباب من استطاع منكم الباءة فليتزوج، فإنه أغض للبصر، وأحصن للفرج، ومن لم يستطع فعليه بالصوم، فإنه له وجاء».
فالمحتاج للزواج يعطى ما يزوج به، لأن الزواج كما تقدم من أشد حاجات الإنسان وضروراته، حتى إن كان موظفاً وعنده ما يأكل وينفق، ولكنه لا يجد ما يتزوج به، فإنه يعطى من الزكاة قدر المهر حسب العرف.
وننبه هنا إلى أن أعظم النكاح بركة أقله مؤنة، وإنما يزوج الرجل لا دراهمه، فينبغي للولي أن ينظر في دين الرجل وخلقه، كما جاء في الحديث: «إذا أتاكم من ترضون دينه وخلقه فزوجوه».

(18/526)

وكذلك فبعض الناس الآن لا يزوجون بناتهم إلا إلى ابن العم أو ابن الأخ وما أشبه، وهذه عنصرية من رواسب الجاهلية، وهو إثم عظيم ومعصية لله تعالى ورسوله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، وهو كذلك ظلم للبنت واحتكار ما ليس بحق للولي. والواجب على القاضي أن يتدخل في الأمر إذا رفع إليه، ويوقف هذا الولي، إما أن يزوجها، أو يزوجها القاضي مادام المتقدم لها كفء في دينه وخلقه. وبهذا تبطل هذه العادة السيئة.
وإن تقدم للمرأة من ليس أهلاً في دينه وخلقه ورضيت هي ورفض وليها، فيقدم رأي الولي ولا تزوج من هذا الشخص مهما تعلقت به.
وإن تقدم رجلان كلاهما ذو خلق ودين فرضيت بأحدهما ورفضت الآخر، فتزوج بمن اختارته وإن أبى الولي، فإن أجبرها على الزواج من الثاني الذي رفضته فالنكاح فاسد ولا تحل به المرأة للزوج، لنهي النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أن تنكح البكر حتى تستأذن، فإن زوجها وليها وهي كارهة فهذا ليس عليه أمر الله تعالى ورسوله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، فهو مردود، فيجب فسخ النكاح وتعود المرأة إلى حرية نفسها حتى ييسر الله لها من تتزوجه.
وإنما يخالف هواها إذا مالت لمن لا يرضى دينه ولا خلقه، فلا تطاع وإن بقيت بدون زواج.
وكذلك لا تجبر المرأة على من لا تريد وإن كان ذا خلق ودين.

(18/527)

ثالثاً: {وَالْعَامِلِينَ عَلَيْهَا وَالْمُؤَلَّفَةِ قُلُوبُهُمْ وَفِى الرِّقَابِ وَالْغَارِمِينَ وَفِى سَبِيلِ اللهِ وَابْنِ السَّبِيلِ فَرِيضَةً مِّنَ اللهِ وَاللهُ عَلِيمٌ حَكِيمٌ }: وهم الذين رتبهم ولي الأمر ليأخذوا الزكاة من أصحابها ويصرفوها في مصرفها. أما من وكلته أنت ليوزع زكاتك فليس من العاملين عليها؛ لأن الله تعالى ذكر: {وَالْعَامِلِينَ عَلَيْهَا وَالْمُؤَلَّفَةِ قُلُوبُهُمْ وَفِى الرِّقَابِ وَالْغَارِمِينَ وَفِى سَبِيلِ اللهِ وَابْنِ السَّبِيلِ فَرِيضَةً مِّنَ اللهِ وَاللهُ عَلِيمٌ حَكِيمٌ } ولم يقل «العاملين فيها» لأن (على) تفيد الولاية.
رابعاً: {وَالْمُؤَلَّفَةِ قُلُوبُهُمْ وَفِى الرِّقَابِ وَالْغَارِمِينَ وَفِى سَبِيلِ اللهِ وَابْنِ السَّبِيلِ فَرِيضَةً مِّنَ اللهِ وَاللهُ عَلِيمٌ حَكِيمٌ }:
قال العلماء: سادة العشائر والقبائل الذين يرجى إسلامهم، أو يرجى كف شرهم، أو يرجى إسلام نظيرهم، فهؤلاء هم المؤلفة قلوبهم.
يكون رجلاً كافراً لكن إذا أعطيناه من الزكاة لان قلبه وآمن فنعطيه من الزكاة، ورجل مؤمن لكنه ناقص الإيمان فنعطيه من الزكاة، لأجل أن يقوى إيمانه فهذا أيضاً يصح، لأن هذا من المؤلفة قلوبهم، ورجل مؤمن كامل الإيمان لكن له نظير من الولاة خبيث شرير يؤذي المسلمين فنعطي هذا الرجل لأجل إسلام نظيره ونتقي شره.
المهم أن المؤلفة قلوبهم كل من يعطون لدفع شرورهم، أو شر نظرائهم، أو إيمانهم، أو تقوية إيمانهم، لكن هل يشترط أن يكون ذلك المؤلف سيداً مطاعاً في قومه، أو يعطى وإن كان غير سيد وغير مطاع في قومه، فيرى بعض العلماء أنه لابد أن يكون سيداً مطاعاً في قومه؛ لأننا إذا أعطيناه لتأليف قلبه، وائتلف قلبه إلينا صار نفعه عاماً وليس خاصاً فيه وفي قومه.
أما إذا كان شخصاً عاديًّا وهو ضعيف الإيمان وغرضنا أن

(18/528)

نعطيه من الزكاة لتقوية إيمانه فيرى بعض هؤلاء العلماء الذين يشترطون في المؤلف أن يكون سيداً يرون أنه لا يعطى من الزكاة؛ لأن المنفعة المرتجاة منه خاصة، ولكن القول الصحيح عندي أنه يعطى وإن كان فرداً لعموم الآية: {وَالْمُؤَلَّفَةِ قُلُوبُهُمْ وَفِى الرِّقَابِ وَالْغَارِمِينَ وَفِى سَبِيلِ اللهِ وَابْنِ السَّبِيلِ فَرِيضَةً مِّنَ اللهِ وَاللهُ عَلِيمٌ حَكِيمٌ } ولأنه إذا كان الرجل يعطى لحياته الجسدية إذا كان فقيراً يحتاج إلى طعام أو شراب ولباس، فإن إعطاءه لحياة قلبه من باب أولى، لأن حاجة الإنسان إلى الإيمان أعظم من حاجته إلى الطعام والشراب واللباس، فإذا وجدنا شخصاً أسلم حديثاً يحتاج إلى أن يقوى إيمانه فلا حرج علينا أن نعطيه من الزكاة مادمنا نعرف أنه مقبل. ولا ريب أن الهدية تذهب السخيمة وتوجب المودة.
ومعنى السخيمة: الحقد والبغضاء، وأما توجب المودة فظاهر، ولهذا جاء في الحديث: «تهادوا تحابوا فإن الهدية تذهب السخيمة»، وهذا أمر مشاهد.
خامساً: {وَفِى الرِّقَابِ وَالْغَارِمِينَ وَفِى سَبِيلِ اللهِ وَابْنِ السَّبِيلِ فَرِيضَةً مِّنَ اللهِ وَاللهُ عَلِيمٌ حَكِيمٌ } قال تعالى: {إِنَّمَا الصَّدَقَاتُ لِلْفُقَرَآءِ وَالْمَسَاكِينِ وَالْعَامِلِينَ عَلَيْهَا وَالْمُؤَلَّفَةِ قُلُوبُهُمْ وَفِى الرِّقَابِ وَالْغَارِمِينَ وَفِى سَبِيلِ اللهِ وَابْنِ السَّبِيلِ فَرِيضَةً مِّنَ اللهِ وَاللهُ عَلِيمٌ حَكِيمٌ } ثم قال: {وَفِى الرِّقَابِ وَالْغَارِمِينَ وَفِى سَبِيلِ اللهِ وَابْنِ السَّبِيلِ فَرِيضَةً مِّنَ اللهِ وَاللهُ عَلِيمٌ حَكِيمٌ } وهنا اختلف الأسلوب لأنه في الأربعة باللام، أما الرقاب فقال: {وَفِى الرِّقَابِ وَالْغَارِمِينَ وَفِى سَبِيلِ اللهِ وَابْنِ السَّبِيلِ فَرِيضَةً مِّنَ اللهِ وَاللهُ عَلِيمٌ حَكِيمٌ } ولم يقل (وللرقاب) واختلاف الحرف يوجب اختلاف المعنى. والرقاب هي ثلاثة أشياء:
الأول: مملوك نشتريه من الزكاة لنعتقه.

(18/529)

الثاني: مكاتب ثبت عليه دين لسيده فنعينه في دينه.
الثالث: أسير مسلم عند الكفار نفديه بمال من الزكاة، أو مختطف عند أناس ظلمة وطلبوا فدية، فنفديه من الزكاة.
أما الرقيق الذي اشتريناه لنعتقه، يعني عبد عند سيده قلنا له: أعتق العبد ويحصل لك الأجر، قال: لا أنا محتاج للدراهم فنعطيه من الزكاة ونشتري العبد ثم نعتقه.
والمكاتب قال تعالى: {وَالَّذِينَ يَبْتَغُونَ الْكِتَابَ مِمَّا مَلَكَتْ أَيْمَانُكُمْ فَكَاتِبُوهُمْ إِنْ عَلِمُتُمْ فِيهِمْ خَيْراً وَءَاتُوهُمْ مِّن مَّالِ اللهِ الَّذِى" ءَاتَاكُمْ وَلاَ تُكْرِهُواْ فَتَيَاتِكُمْ عَلَى الْبِغَآءِ إِنْ أَرَدْنَ تَحَصُّناً لِّتَبْتَغُواْ عَرَضَ الْحياةِ الدُّنْيَا وَمَن يُكْرِههُنَّ فِإِنَّ اللهِ مِن بَعْدِ إِكْرَاهِهِنَّ غَفُورٌ رَّحِيمٌ }. فالعبد إذا طلب من سيده أن يعتقه على مال ووافق السيد: وقال كاتبتك على أن تدفع لي كذا وكذا من المال، فنعينه على قضاء دين كتابته من الزكاة.
والأسير المسلم عند الكفار، مثل ما يكون بين طائفة من المسلمين وطائفة من الكفار قتال فيأسرون أحداً من المسلمين عندهم، ويقولون: لا ندفع إليكم هذا السير إلا بمال، فيجوز أن نعطي هؤلاء الكفار لفكاك الأسير من الزكاة، لأننا فككنا بذلك رقبة.
وكذلك الإنسان المختطف عند ظلمة لا نستطيع أن نخلصه منهم يقولون: لا نطلقه إلا بفدية من المال، فإن في هذه الحال نعطيه من الزكاة لإعتاق هذا المختطف.
سادساً: {وَالْغَارِمِينَ وَفِى سَبِيلِ اللهِ وَابْنِ السَّبِيلِ فَرِيضَةً مِّنَ اللهِ وَاللهُ عَلِيمٌ حَكِيمٌ }: والغارمون هم المدينون الذين عليهم دين للناس، والغرم ينقسم إلى قسمين: غرم لإصلاح ذات البين، وغرم لحوائج خاصة للشخص.
فأما الأول فمثل: أن يقع بين قبيلتين شجار ونزاع وعدوان

(18/530)

من بعضهم على بعض فيأتي رجل خير طيب، ويقول لهاتين القبيلتين: أنا أصلح بينكما بمال أدفعه لكل واحدة منكما، ويلتزم في ذمته بمليون ريال خمسمائة لهذه الطائفة، وخمسمائة لهذه الطائفة.
فهذا نعطيه من الزكاة لإيتاء هذا الغرم، لأن هذا الرجل محسن وقائم بين الناس بالإصلاح، فكان من مكافأته ومجازاته أن نتحمل عنه ما التزمه من الزكاة حتى ولو كان غنيًّا.
وأما الغارم لنفسه في حاجاته الخاصة. فرجل اشترى بيتاً ليسكنه بخمسمائة ألف ريال فيجوز أن نعطيه لقضاء دينه من الزكاة؛ لأنه غارم لكن بشرط أن يكون فقيراً لا يملك ما يقضى به الدين، فإن كان يملك ما يقضى به الدين فإنا لا نعطيه من الزكاة؛ لأنه مستغن عنها بما عنده.
ولو أننا ذهبنا إلى الدائن وقضينا الدين من غير أن يشعر المدين فننظر إلى الآية: {وَفِى الرِّقَابِ وَالْغَارِمِينَ وَفِى سَبِيلِ اللهِ وَابْنِ السَّبِيلِ فَرِيضَةً مِّنَ اللهِ وَاللهُ عَلِيمٌ حَكِيمٌ } أي «وفي الغارمين» (وفي) للظرفية، أما الفقراء فقال الله عز وجل: «للفقراء» واللام للتمليك، ولهذا يجوز أن نذهب إلى الدائن ونقضي دين الغريم ولو بدون علمه؛ لأن الله تعالى لم يشترط تمليكه، فلم يقل: (وللغارمين) وإنما قال: {وَفِى الرِّقَابِ وَالْغَارِمِينَ وَفِى سَبِيلِ اللهِ وَابْنِ السَّبِيلِ فَرِيضَةً مِّنَ اللهِ وَاللهُ عَلِيمٌ حَكِيمٌ } وفي للظرفية فإذا دفعنا الزكاة في الغرم حصل المقصود.
ولكن أيهما أحسن أن نعطي الغارم المال ليقضي به دينه، أو أن نذهب نحن إلى الدائن ونسدد الدين؟
الواقع أنها تختلف: فإذا كان الغارم صاحب دين وثقة،

(18/531)

ونعرف أنه حريص على قضاء دينه،فالأفضل أن نعطيها الغارم ليقضي دينه هو بنفسه، لئلا يخجل إذا قضينا نحن دينه عنه.
أما إذا كان الغارم شخصاً مفسداً للمال مبذراً له، وإذا أعطيناه المال ليقضي به دينه فذهب ليشتري به الأمور التي يستغني عنها وظل دينه على ذمته فهذا نذهب نحن إلى الطالب ونسدد الدين وإن لم يعلم؛ لأن الذي ينبغي أن نراعي المصالح، والله عز وجل لم يشترط تمليك الغارم.
مسألة: رجل توفي وعليه دين فهل يجوز أن نقضي دين المتوفى من الزكاة؟
إن كان هذا المدين الذي مات قد خلف تركه فلا نقضي عنه، لأنه غني بما خلف، ويجب على ورثته أن يبادروا لقضاء دينه من ماله؛ لأن المال ماله، وحق الورثة لا يكون إلا بعد قضاء الدين، فإذا لم يكن له مال فهل نقضي دينه من الزكاة؟
فأكثر العلماء على أنه لا يجوز قضاء دينه من الزكاة، بل حكى ابن عبد البر وأبو عبيد إجماع العلماء على أنه لا يجوز أن يقضى دين الميت من الزكاة: فالمذاهب الأربعة كلها على المنع، وغيرهم من العلماء إلا القليل كلهم على المنع، أنه لا يقضى دين الميت من الزكاة.
وذهب قلة من العلماء إلى أنه يجوز أن يقضى دين الميت من الزكاة واستدلوا بقوله: {وَفِى الرِّقَابِ وَالْغَارِمِينَ وَفِى سَبِيلِ اللهِ وَابْنِ السَّبِيلِ فَرِيضَةً مِّنَ اللهِ وَاللهُ عَلِيمٌ حَكِيمٌ } أن الله لم يشترط تمليك الغارم، والميت محتاج إلى قضاء دينه، ولكن القول الراجح أنه لا يجوز أن يقضى دين الميت من الزكاة.

(18/532)

سابعاً: {وَفِى سَبِيلِ اللهِ وَابْنِ السَّبِيلِ فَرِيضَةً مِّنَ اللهِ وَاللهُ عَلِيمٌ حَكِيمٌ } سبيل الله هو القتال لتكون كلمة الله عز وجل هي العليا، وليس المراد بسبيل الله جميع طرق الخير كما قيل، لأنه لو كان المراد بذلك جميع طرق الخير لم يكن للحصر فائدة في قوله تعالى: {إِنَّمَا الصَّدَقَاتُ لِلْفُقَرَآءِ وَالْمَسَاكِينِ وَالْعَامِلِينَ عَلَيْهَا وَالْمُؤَلَّفَةِ قُلُوبُهُمْ وَفِى الرِّقَابِ وَالْغَارِمِينَ وَفِى سَبِيلِ اللهِ وَابْنِ السَّبِيلِ فَرِيضَةً مِّنَ اللهِ وَاللهُ عَلِيمٌ حَكِيمٌ } فلو قلنا: إن جميع طرق الخير داخلة ما بقي فائدة للحصر، وعلى هذا فالمراد {وَفِى سَبِيلِ اللهِ وَابْنِ السَّبِيلِ فَرِيضَةً مِّنَ اللهِ وَاللهُ عَلِيمٌ حَكِيمٌ } الجهاد في سبيل الله، والجهاد في سبيل الله ذكره النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بميزان عدل قسط غير جائر، سئل النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عن الرجل يقاتل شجاعة، ويقاتل حمية، ويقاتل ليرى مكانه أي ذلك في سبيل الله؟ فقال: «من قاتل لتكون كلمة الله هي العليا فهو في سبيل الله».
ومن قاتل لغير ذلك فلا يستحق شيئاً من الزكاة.
والمقاتل في سبيل الله يعطى من الزكاة مالاً، أو سلاحاً يشترى ويعطى له.
وهنا ننبه على أنه وإن قتل الرجل في سبيل الله فلا يقال هو شهيد، لقول النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «ما من مكلوم يكلم في سبيل الله والله أعلم بمن يكلم في سبيله إلا جاء يوم القيامة وجرحه يثعب دماً، اللون لون الدم، والريح ريح المسك».
فقوله عليه الصلاة والسلام: «والله أعلم بمن يكلم في سبيله» دليل على أن الأمر راجع إلى ما في قلبه، وهو غير معلوم لنا. ولأنك

(18/533)

لو شهدت أنه شهيد، لجاز لك أن تشهد أنه في الجنة، وهذا لا يجوز إلا لمن شهد له الله ورسوله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ.
ونشهد لكل شهيد أنه في الجنة، لكن ليس لرجل بعينه، كما نشهد لكل مؤمن بالجنة، لكن لا لشخص بعينه، ففرق بين التعميم والتخصيص.
وكذلك لا يقال: فلان شهيد إن شاءالله، لأن إن شاءالله تستخدم للتحقق، ولكن نقول: نرجو أن يكون من الشهداء.
فهل نعطي المجاهدين أو نشتري لهم؟ {وَفِى سَبِيلِ اللهِ وَابْنِ السَّبِيلِ فَرِيضَةً مِّنَ اللهِ وَاللهُ عَلِيمٌ حَكِيمٌ } يشمل إعطاء المجاهدين، وشراء الأسلحة لهم؛ لأن الكل داخل في قوله: {وَفِى سَبِيلِ اللهِ وَابْنِ السَّبِيلِ فَرِيضَةً مِّنَ اللهِ وَاللهُ عَلِيمٌ حَكِيمٌ } ولم يشترط الله عز وجل التمليك حتى نقول: إنه لابد أن يعطى المجاهد فقط.
ومن الجهاد في سبيل الله طلب العلم الشرعي، بل قد يكون أوجب وأولى من الجهاد بالسلاح، لاسيما إذا اشرأبت أعناق البدع وظهرت الغوغاء في الفتاوى، وارتكب كل إنسان رأيه وإن كان قاصراً في علمه، لأن هذه بلية عظيمة أن يبدأ ظهور البدع في المجتمع، ولا يجد المبتدع من يردعه عن بدعته بالبرهان الصحيح، أو أن تكثر الفتاوى التي تصدر من قاصر، أو مقصر، إما من قاصر في علمه، أو مقصر في التحري وطلب الحق، ففي مثل هذه الحال يكون طلب العلم من أوجب الواجبات، ولابد أن يكون لدينا علم تام راسخ ندفع به الشبهات، ونحقق به المسائل والأحكام الشرعية حتى لا يضيع الشرع ويتفرق الناس.

(18/534)

إذن فطلب العلم الشرعي من الجهاد في سبيل الله، فلو جاءنا رجل ليس عنده مال وهو قادر على التكسب لكنه يريد أن يتفرغ لطلب العلم الشرعي فإنه يجوز أن نعطيه من الزكاة ليتوفر له الوقت فنعطيه ما يقوم بكفايته من الملابس، والأكل، والشرب، والسكن والكتب اللازمة التي يحتاج إليها فقط.
ثامناً: {وَابْنِ السَّبِيلِ فَرِيضَةً مِّنَ اللهِ وَاللهُ عَلِيمٌ حَكِيمٌ } والسبيل هو الطريق وسمي ابن السبيل؛ لأنه ملازم للطريق، والملازم للشيء قد يقال من باب التوسع في اللغة العربية: إنه ابنه كما يقال: (ابن الماء) لطير الماء.
فابن السبيل هو المسافر الذي انقطع به السفر، ولم يجد ما يوصله إلى بلده، فيعطى من الزكاة ما يوصله إلى بلده، وإن كان في بلده غنيًّا.
مثال: لو أن رجلاً في بلده عنده ملايين الدراهم وقد أتى في سفره بدراهم كثيرة، ولكن ضاعت منه، أو سُرقت فأصبح الآن محتاجاً، فإننا نعطيه ما يوصله إلى بلده؛ لأنه محتاج، والزكاة قد شرعت لدفع حاجات المسلمين.
هذه الأصناف التي ذكرها الله عز وجل يجب أن تصرف الزكاة إليها لقوله تعالى: {فَرِيضَةً مِّنَ اللهِ وَاللهُ عَلِيمٌ حَكِيمٌ }، وفي ختم الآية بالعلم والحكمة دليل على أن المسألة ليس للرأي فيها مجال، وأن الله تعالى قسمها قسماً اقتضته حكمته المتضمنة للعلم.

(18/535)

مسألة: رجل فقير أعطيناه من الزكاة لمدة سنة ثم أغناه الله في أثناء السنة، هل يجب عليه أن يرد ما أعطيناه؟ فلا يجب عليه رد الزكاة؛ لأنه ملك حين أعطيناه إياه.
مثال آخر: رجل أعطيناه مالاً يوفي به دينه فذهب إلى الدائن وقال: أنا سأوفيك الدين، وكان الذي أعطيناه عشرة آلاف ريال وتبين أنه لم يبق عليه من دينه إلا خمسة آلاف ريال فقط، فهل يرد علينا الخمسة الزائدة؟
نعم، يجب أن يرد الخمسة الزائدة؛ لأن الله تعالى يقول: {وَالْغَارِمِينَ وَفِى سَبِيلِ اللهِ وَابْنِ السَّبِيلِ فَرِيضَةً مِّنَ اللهِ وَاللهُ عَلِيمٌ حَكِيمٌ } عطفاً على قوله: {وَفِى الرِّقَابِ وَالْغَارِمِينَ وَفِى سَبِيلِ اللهِ وَابْنِ السَّبِيلِ فَرِيضَةً مِّنَ اللهِ وَاللهُ عَلِيمٌ حَكِيمٌ } ومعنى ذلك أن الغارم لا يملك ما يعطى، وإنما يملك الوفاء به فقط. فإذا تبين أنه ليس غريماً به وجب عليه أن يرده إلينا.
مثال آخر: رجل موظف راتبه ثلاثة آلاف ريال، ولكنه شاب لم يتزوج ويحتاج إلى زواج، فهل يجوز أن نعطيه من الزكاة ما يتزوج به؟
نعم يعطى من الزكاة ما يتزوج به، حتى لو كان المهر خمسة آلاف ريال ومعه ثلاثة فنكمل له ألفي ريال، ولو كان عشرة آلاف ريال نكمل له سبعة آلاف، وإن كان عشرين نكمل له سبعة عشر ألف.
مثال آخر: رجل عنده زوجة ويريد زوجة أخرى وليس عنده مهر لها، فهذا ينظر في حاله، فإذا كانت الزوجة الواحدة لا تكفيه نعطيه للزوجة الثانية، وللثالثة كذلك وللرابعة كذلك.

(18/536)

ونحن نرى بعض الا"باء نسأل الله لهم الهداية يكون عندهم مال كثير، ويكون عنده ابن يحتاج إلى زواج، وإذا طلب منه أن يزوجه، يقول له: زوج نفسك، وهذا حرام على الأب، ويجوز للابن في هذه الحال إذا قدر على شيء من مال أبيه أن يأخذه ويتزوج به؛ لأن هذا من كفايته، وأخذ الإنسان كفايته ممن تجب عليه النفقة جائز.
والدليل: حديث هند بنت عتبة رضي الله عنها أنها شكت إلى النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ زوجها أنه لا يعطيها ما يكفيها من نفقة ولدها، فقال النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «خذي من ماله ما يكفيك ويكفي بنيك بالمعروف».
فهؤلاء هم المستحقون للزكاة ومن عداهم، فإنه لا يستحق، ولكن إذا ابتليت بشخص يأتي إليك ويقول: أعطني من الزكاة فأنا أستحق، فهل تصدقه وتعطيه من الزكاة؟ ينظر فإذا كان يغلب على ظنك صدقه فأعطه، وإن كان يغلب على ظنك كذبه فلا تعطه، وإذا كنت جاهلاً متردداً هل يستحق أم لا؟ فأعطه بعد أن تخبره بأنه لا حظ في الزكاة لغني ولا لقوي مكتسب، ولهذا لما جاء رجلان إلى رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ونظر فيهما صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فوجدهما جلدين أي قويين قال: «إن شئتما أعطيتكما، ولا حظ فيها لغني ولا لقوي مكتسب».

(18/537)

وهل يجوز إعطاء الأقارب من زكاتك؟
نعم يجوز؛ لأن الآية عامة ليس فيها استثناء، وذلك بشرط أن لا يكون في ذلك توفيراً لمالك، فإن كان في ذلك توفيراً لمالك بحيث إذا أعطيتهم وفرت عليك مالك فهذا لا يجوز، ومتى يكون توفيراً لمالك؟
إذا كانت نفقته واجبة عليك، فإذا أعطيته من الزكاة وفرت عليك النفقة، وحينئذ تكون كأنك لم تؤد الزكاة.
وإذا كان القريب لا تجب عليك نفقته وأعطيته وهو من أهل الزكاة فلا بأس، وهي صدقة وصلة.
مثال: رجل له أخ فقير ولأخيه أبناء وهم فقراء، فيجوز أن يعطيه، لأنه في هذه الحال لا تجب نفقته لأخيه.
مثال آخر: رجل عنده مال لكنه مال قليل لا يكفي الإنفاق على قريبه الذي تجب له النفقة عليه، فهل يجوز أن نعطيه من الزكاة؟
نعم يجوز أن نعطيه من الزكاة.
وصورة ذلك: امرأة عندها حلي ولها أم، لكن مالها لا يتسع للإنفاق على أمها، فهل يجوز أن تعطي أمها من زكاتها؟
نعم يجوز؛ لأنها في هذه الحال لا توفر المال على نفسها.
مثال آخر: رجل له ابن وهذا الابن عليه ديون للناس بسبب خسائر ألمت به، فهل يجوز للأب أن يقضي دين ولده من الزكاة؟
الجواب: نعم يجوز، لأن الأب لا يلزمه أن يقضي الدين عن ولده، فإذا سدد عنه من الزكاة لم يكن موفراً لماله، ولهذا يجوز دفع الزكاة إلى الأقارب بكل حال إذا كانوا من الغارمين، يعني من

(18/538)

الذين عليهم ديون لا يستطيعون وفاءها، فالقاعدة العامة: «أنه إذا كان في دفع الزكاة لشخص ما توفير لمالك فإن دفعها لهذا الإنسان لا يجزىء»، لأنك تكون بذلك رفعت عن نفسك ضرراً وجلبت لها نفعاً، وهذا يؤثر في إجزاء الزكاة.

(18/539)

بحث في زكاة الديون
الديون: هي الأموال التي في ذمة الناس، فلو أن إنساناً له ديون على الناس، فهل في هذه الديون زكاة؟
نقول: إن كانت الديون عند ملي، يعني قادر على الوفاء بحيث إذا قلت: أعطني. أعطاك ففيها زكاة؛ لأن الدين الذي عند الملي كالدراهم التي في صندوقك بمجرد ما تقول: أعطني. قال: تفضل، ففيها الزكاة كل سنة.
لكن أنت بالخيار إن شئت أخرجت زكاتها مع مالك، وإن شئت تنتظر حتى تقبضها منه، فإذا قبضتها منه زكيتها.
يعني إذا كان لك عند شخص ملي عشرون ألف ريال، وحال الحول على مالك، وهي من جملة مالك، فإن شئت فأخرج زكاة العشرين ألف مع مالك، وإن شئت أخرها يعني زكاة العشرين ألف حتى تقبضها.
فإذا فرضنا أنك قبضتها بعد خمس سنوات فتخرج زكاة خمس سنوات.
وإن كانت الديون على فقير، أو على غني لا يمكنك مطالبته فلا زكاة فيها، لأنك عاجز عن الانتفاع بها حسًّا أو شرعاً، عاجز عن الانتفاع بها حسًّا، إذ لا يمكن أن تشكوه ثم تستخرج حقك.
عاجز عن الانتفاع بها شرعاً، إذا كانت عند فقير معسر؛ لأن الدين الذي على فقير لا يمكنك شرعاً طلبه ولا المطالبة به.
وإنني أحذر أولئك التجار الذين ابتلوا بالشح ونزع من قلوبهم رحمة الخلق وخوف الخالق، حيث إذا هلّ الدين على فقير غير

(18/540)

متلاعب، نعرف أنه غير متلاعب لكن أصيب بجوائح أفقدته المال، فإن بعض الأغنياء الذين يدينونه لا يرحمونه والعياذ بالله فيشكونه حتى يسجن، ويحرم من أهله، ويبقى مدة طويلة في السجن، هم لا يستفيدون، وهو أيضاً لا يستفيد، مع كونهم قد عصوا خالقهم الذي رزقهم المال. ولعلهم في يوم من الأيام يفتقرون كما افتقر ويلاقون ربهم فيعاقبهم، لأن الله تعالى يقول: {وَإِن كَانَ ذُو عُسْرَةٍ فَنَظِرَةٌ إِلَى مَيْسَرَةٍ وَأَن تَصَدَّقُواْ خَيْرٌ لَّكُمْ إِن كُنتُمْ تَعْلَمُونَ }.
وأنا لا أدري أين يذهب التجار الذين يحبسون هؤلاء الفقراء، الذين نعلم أنهم لم يتلاعبوا، ولم يفسدوا أموال الناس، ولكن أصيبوا بجوائح، كسحت أموالهم، كرخص الأسعار، أو تلف الأموال ثم يحبسونهم، فما الفائدة من الحبس؟!
فهل إذا حبس تنزل عليه الدراهم من السماء؟ لا، فإذا كان طليقاً ربما يحصل باستجداء الناس، أو بالعمل، أو بالاتجار أو ما أشبه ذلك.
ولكن إذا حبس ما الفائدة إلا ضياع أهله وأولاده، وانحباس حريته مع أن هؤلاء ظلمة، والله سيعذبون يوم القيامة إن لم يعف الله عنهم؛ لأن الله قال: {وَإِن كَانَ ذُو عُسْرَةٍ فَنَظِرَةٌ إِلَى مَيْسَرَةٍ وَأَن تَصَدَّقُواْ خَيْرٌ لَّكُمْ إِن كُنتُمْ تَعْلَمُونَ }.
وانظر إلى هذه الجملة كيف جاءت بهذه الصيغة {فَنَظِرَةٌ إِلَى مَيْسَرَةٍ وَأَن تَصَدَّقُواْ خَيْرٌ لَّكُمْ إِن كُنتُمْ تَعْلَمُونَ } وحذف الخبر ليكون أول ما يقع على السمع الإنظار، ولم يقل: فعليهم نظرة، بل قال: {فَنَظِرَةٌ إِلَى مَيْسَرَةٍ وَأَن تَصَدَّقُواْ خَيْرٌ لَّكُمْ إِن كُنتُمْ تَعْلَمُونَ }. يعني فشأنهم النظرة يعني الانتظار إلى ميسرة، ليس لهم شأن سوى هذا، ومع ذلك

(18/541)

يطالبون المدين ويتبعونه ويسجنونه فلا يرحمونه، ولا يخافون الخالق الذي أمدهم بالرزق، فحذار من هذا العمل.
كما أنني أيضاً أحذر المدينين من التلاعب بأموال الناس، فإن بعض المدينين أيضاً يأخذ الأموال ويلعب بها ثم يدعي الإعسار وهو معسر حقيقة، لكن إعساره كان نتيجة تلاعبه، وأحذر أيضاً هؤلاء الذين ابتلوا بحب الاستدانة من الغير أن يرفقوا بأنفسهم، وألا يستدينوا إلا للضرورة القصوى.
كثير من الناس مساكين يستدينون لأدنى سبب، بنى رجل فقير عمارة له، فقال: أنا لا أرضى إلا أن يكون الدرج من الرخام والرجل فقير وذهب يستدين، والرخام أغلى من الأسمنت بلا شك، فوضع الرخام ثم قال: لا أرضى أيضاً إلا أن نكسو الدرج، فجعل له فراشاً وهذا صحيح واقع. ونقول: إن هذا سفه في العقل، فالإنسان يجب أن يعرف حاله ويتصرف بقدر حاله، وإذا أمده الله بالرزق فحينئذ يتصرف تصرف الأغنياء بدون إسراف.
أما أن يكون تصرفه في الإنفاق كتصرف الأغنياء فهذا سفه في العقل؛ وضلال في التصرف، فأنا أحذر هؤلاء الذين يستدينون لهذه الأغراض التي هم في غنى عنها.
فالسيارة ربما تكون بستة آلاف ريال مستعملة، ولكن تقضي حاجته، فيقول ما تكفيني ستة آلاف، أشتري بخمسين ألف ريال، هذا أيضاً واقع، وهذا يسمى عند علماء النفس مركب النقص يعني يشعر بنفسه أنه ناقص ما لم يجار الأغنياء في تصرفاتهم، مع أن بعض الأغنياء لا يتصرفون تصرف هذا الرجل، وإنني أذكر لكم قصة

(18/542)

ينبغي أن نتخذ منها عبرة: في حديث سهل بن سعد الساعدي رضي الله عنه أن امرأة جاءت إلى الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فقالت: وهبت نفسي لك يا رسول الله، والنبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ من خصائصه أنه يتزوج المرأة بالهبة بدون مهر، ولا ولي، ولا شهود، تأتي المرأة تقول: وهبت نفسي لك، فإذا قبل صارت امرأته، قال الله تعالى: {ياأَيُّهَا النَّبِىُّ إِنَّآ أَحْلَلْنَا لَكَ أَزْوَاجَكَ اللاَّتِى" ءَاتَيْتَ أُجُورَهُنَّ وَمَا مَلَكَتْ يَمِينُكَ مِمَّآ أَفَآءَ اللهُ عَلَيْكَ وَبَنَاتِ عَمِّكَ وَبَنَاتِ عَمَّاتِكَ وَبَنَاتِ خَالِكَ وَبَنَاتِ خَالَاتِكَ اللاَّتِى هَاجَرْنَ مَعَكَ وَامْرَأَةً مُّؤْمِنَةً إِن وَهَبَتْ نَفْسَهَا لِلنَّبِىِّ إِنْ أَرَادَ النَّبِىُّ أَن يَسْتَنكِحَهَا خَالِصَةً لَّكَ مِن دُونِ الْمُؤْمِنِينَ قَدْ عَلِمْنَا مَا فَرَضْنَا عَلَيْهِمْ فِى" أَزْوَاجِهِمْ وَمَا مَلَكَتْ أَيْمَانُهُمْ لِكَيْلاَ يَكُونَ عَلَيْكَ حَرَجٌ وَكَانَ اللهُ غَفُوراً رَّحِيماً }، يعني وأحللنا لك امرأة مؤمنة {إِن وَهَبَتْ نَفْسَهَا لِلنَّبِىِّ إِنْ أَرَادَ النَّبِىُّ أَن يَسْتَنكِحَهَا خَالِصَةً لَّكَ مِن دُونِ الْمُؤْمِنِينَ قَدْ عَلِمْنَا مَا فَرَضْنَا عَلَيْهِمْ فِى" أَزْوَاجِهِمْ وَمَا مَلَكَتْ أَيْمَانُهُمْ لِكَيْلاَ يَكُونَ عَلَيْكَ حَرَجٌ وَكَانَ اللهُ غَفُوراً رَّحِيماً }.
فالنبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لما وهبت المرأة نفسها له لم يكن له فيها رغبة، فجلست فأطالت الجلوس فقام رجل فقال: يا رسول الله: زوجنيها إن لم يكن لك بها حاجة انظر الأدب أدب الصحابة رضي الله عنهم هو لما جلست ولم يقبلها الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كان مقتضى الحال أن الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ليس له بها حاجة، ولكن يحتمل أن له حاجة بها، فقال: زوجنيها إن لم يكن لك بها حاجة فقال: «ماذا معك تصدقها؟» لأن النكاح لا يصح إلا بصداق، لأن الله قال: {وَأُحِلَّ لَكُمْ مَّا وَرَاءَ ذَلِكُمْ أَن تَبْتَغُواْ بِأَمْوَالِكُمْ مُّحْصِنِينَ غَيْرَ مُسَافِحِينَ فَمَا اسْتَمْتَعْتُمْ بِهِ مِنْهُنَّ فَئَاتُوهُنَّ أُجُورَهُنَّ فَرِيضَةً وَلاَ جُنَاحَ عَلَيْكُمْ فِيمَا تَرَاضَيْتُمْ بِهِ مِن بَعْدِ الْفَرِيضَةِ إِنَّ اللهَ كَانَ عَلِيماً حَكِيماً } فلابد من صداق، قال: أصدقها إزاري، قال سهل بن سعد: ما له رداء يعني ما عليه إلا إزار، أعلى جسمه عار قال رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «إن أعطيتها إياه لم يكن لك إزار، وإن بقي عليك لم يكن لها صداق» هذا معنى ما قاله

(18/543)

عليه الصلاة والسلام فاذهب وائت لها بصداق، فذهب وقال: ما وجدت. قال: «التمس ولو خاتماً من حديد»، فالتمس ولم يجد، فهل قال له الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ تسلف أو اقترض، بل قال: «التمس ولو خاتماً من حديد»، قال: ما أجد، قال: «هل معك شيء من القرآن» يعني يعلمها القرآن ولم يرشده الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إلى أن يستقرض مع أن الفقير في زمننا الآن يستقرض حتى يتساوى مهره مع مهر الغني، ويختار من قصور الأفراح قصراً أكبر من مستواه، وهذا لا شك أنه سفه، ولهذا أنا أحذر إخواني الذين قضى الله عليهم بحكمته عز وجل أن يكونوا فقراء، أحذرهم من الاستهانة بالاستدانة، فإن ذلك غلط، قال الله تعالى: {وَلْيَسْتَعْفِفِ الَّذِينَ لاَ يَجِدُونَ نِكَاحاً حَتَّى يُغْنِيَهُمُ اللهُ
مِن فَضْلِهِ وَالَّذِينَ يَبْتَغُونَ الْكِتَابَ مِمَّا مَلَكَتْ أَيْمَانُكُمْ فَكَاتِبُوهُمْ إِنْ عَلِمُتُمْ فِيهِمْ خَيْراً وَءَاتُوهُمْ مِّن مَّالِ اللهِ الَّذِى" ءَاتَاكُمْ وَلاَ تُكْرِهُواْ فَتَيَاتِكُمْ عَلَى الْبِغَآءِ إِنْ أَرَدْنَ تَحَصُّناً لِّتَبْتَغُواْ عَرَضَ الْحياةِ الدُّنْيَا وَمَن يُكْرِههُنَّ فِإِنَّ اللهِ مِن بَعْدِ إِكْرَاهِهِنَّ غَفُورٌ رَّحِيمٌ }.

(18/544)

بحث في زكاة الحلي
المرأة هي التي تحتاج إلى الحلي لنفسها من أجل أن تكمل به، واستمع إلى قول الله تعالى: {وَإِذَا بُشِّرَ أَحَدُهُم بِمَا ضَرَبَ لِلرَّحْمَانِ مَثَلاً ظَلَّ وَجْهُهُ مُسْوَدّاً وَهُوَ كَظِيمٌ }.
ما الذي ضربه مثلاً للرحمن قال: {أَمْ لَهُ الْبَنَاتُ وَلَكُمُ الْبَنُونَ }.
وتفسير هذه الآية في سورة الزخرف: {وَإِذَا بُشِّرَ أَحَدُهُم بِمَا ضَرَبَ لِلرَّحْمَانِ مَثَلاً ظَلَّ وَجْهُهُ مُسْوَدّاً وَهُوَ كَظِيمٌ * أَوَمَن يُنَشَّأُ فِى الْحِلْيَةِ وَهُوَ فِى الْخِصَامِ غَيْرُ مُبِينٍ}.
بين فيها نصين عظيمين: جسدي يحتاج إلى حلية {أَوَمَن يُنَشَّأُ فِى الْحِلْيَةِ وَهُوَ فِى الْخِصَامِ غَيْرُ مُبِينٍ }. ونص بلاغة وبيان، {فِى الْخِصَامِ غَيْرُ مُبِينٍ } وإذا كان غير مبين في الخصام فهو أيضاً ناقص التفكير، أي أو من ينشأ في الحلية وهو في الخصام غير مبين كمن لا ينشأ في الحلية وهو في الخصام مبين.
فهل يستوي هذا وهذا؟ لا.
أقول: إن الزكاة تجب في الذهب والفضة وإن كان حليًّا، لكن يأتينا رجل ويقول: دعواكم وجوب الزكاة في حلي المرأة تحتاج إلى دليل فما موقفنا نحن؟
الواجب على أهل العلم أن يقنعوا من طلب الدليل بالدليل، لأن معه حقًّا، فالله عز وجل ما أرسل الرسل إلى الخلق إلا بآيات تقيم بها الحجة وتدل على رسالتهم.

(18/545)

فنحن أيضاً إذا قلنا قولاً، وقلنا: إن هذا هو الشرع، أو هذا هو الواجب، أو هذا حرام، أو هذا حلال، فلكل مسلم الحق أن يقول: أين الدليل؟
والرجل الذي يقول: أين الدليل تحدياً فلك الحق أن تقول: قد أبلغناك وحسابك على الله.
وأما من علمنا أنه يريد الدليل ليبني عبادته على بصيرة، فإننا نشكره على ذلك، ونبين له الدليل ما استطعنا، فالدليل على ذلك:
يقول الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «ما من صاحب ذهب أو فضة لا يؤدي منها حقها إلا كان يوم القيامة صفحت له صفائح من نار».
والمرأة التي عندها حلي صاحبة ذهب وحق المال الزكاة، كما قال الصديق رضي الله عنه : «الزكاة حق المال».
إذن «ما من صاحب ذهب ولا فضة لا يؤدي منها زكاتها» وعليه فهذا الحديث بعمومه دليل على أنه يجب على المرأة أن تزكي حليها من الذهب أو الفضة، لأنها داخلة في قول: «ما من صاحب ذهب ولا فضة».
لكن لو كان الذي يخاطبك طالب علم وقال: إن النص الآن دلالته على الإفراد ظنية وليست قطعية، ونحن نريد أن يكون هناك نص في الموضوع، أي في وجوب الزكاة في الحلي.
قلنا له:
أولاً: الأصل في خطاب الشرع إذا كان عامًّا أن يتناول جميع الأفراد، لأننا نعلم أن الشارع الذي تكلم بهذا النص هو أعلم من

(18/546)

تكلم بمراده، ويعرف ويعلم كل ما يتناوله هذا اللفظ من المعنى، ولو كان شيء من الأفراد مستثنى لاستثناه، لأنه لو كان هناك شيء من الأفراد يخالف حكم العام ولم يستثنه لم يبلغ ما أنزل إليه من ربه.
ثانياً: كلنا يعلم أن أنصح الخلق للخلق هو الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ولا يمكن أن يأتي بخطاب عام يستثنى منه شيء من بعض أفراده ولا يبين ذلك، لأن هذا خلاف النصيحة.
ثالثاً: كلنا يعلم أن أفصح الخلق لما ينطق به الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ولا يمكن أن يأتي بلفظ عام وهو يريد به بعض أفراده، فهذا خلاف الخطاب.
هذا هو الجواب الأول لمن ادعى أن العام دلالته على جميع أفراده دلالة ظنية.
المرحلة الثانية في الجواب: أن نذكر الأدلة الخاصة على وجوب الزكاة في الحلي:
واستمع إلى حديث عبد الله بن عمرو بن العاص رضي الله عههما قال: أتت امرأة إلى النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وفي يد ابنتها مسكتان غليظتان من ذهب، والمسكتان أي سواران فقال النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «أتؤدين زكاة هذا؟» قالت: لا، قال: «أيسرك أن يسورك الله بهما سوارين من نار»، الله أكبر. فهل المرأة قالت: يا رسول الله أعددت هذين السوارين للبس، فكيف تجب الزكاة علّي فيهما، ولا تجب الزكاة علَّي في السوار فكيف أعذب بالنار؟ لم تقل هذا. بل

(18/547)

استسلمت، وخلعت السوارين وألقتهما إلى النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وقالت: هما لله ورسوله.
لقد اختار الله تعالى للرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أطوع الناس، وأتبعهم لرسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، فإذا حدثهم النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بالحديث لم يتلكؤا في قبوله، ولم يترددوا في تنفيذه، بل يقولون بألسنتهم وأفعالهم: سمعنا وأطعنا.
والأمثلة على ذلك كثيرة، ليس هذا موضع ذكرها. فهذه المرأة استجابت فوراً فخلعتهما وألقتهما إلى الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، قال الحافظ ابن حجر رحمه الله في بلوغ المرام: أخرجه الثلاثة وإسناده قوي، وله شاهد من حديث عائشة وأم سلمة رضي الله عنهما وهو قوي بدونهما، لكن كلما زاد في القوة ازدادت الثقة.
ونحن نشكر الحافظ ابن حجر رحمه الله أن ساق هذا الحديث في بلوغ المرام، وأيده وقواه، مع أن مذهبه شافعي، والشافعية لا يرون وجوب الزكاة في الحلي، ولكن مثل هؤلاء العلماء الكبار وإن كانوا ينتسبون إلى المذهب لا يرون أن المذهب واجب الاتباع في كل شيء، بل إذا خالف مذهبهم الدليل ضربوا به عرض الحائط وأخذوا بالدليل.
فهو في الحقيقة يشكر على سياق هذا الحديث في بلوغ المرام وعلى تقويته وترجمته.
إذن عندنا دليل من السنة عام وخاص، وفيه دليل أيضاً من القرآن قوله تعالى: {وَالَّذِينَ يَكْنِزُونَ الذَّهَبَ وَالْفِضَّةَ وَلاَ

(18/548)

يُنفِقُونَهَا فِي سَبِيلِ اللهِ فَبَشِّرْهُمْ بِعَذَابٍ أَلِيمٍ يُنفِقُونَهَا فِي سَبِيلِ اللهِ فَبَشِّرْهُمْ بِعَذَابٍ أَلِيمٍ } أي يمنعون ما وجب بذله منها، فيدخل في هذا أيضاً وعليه فتكون الآية والحديثان اللذان ذكرناهما كلها تدل على وجوب زكاة الحلي.
لكن قد يقول رجل: لقد قال النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «ليس في الحلي زكاة» وهذا خاص يخصص حديث أبي هريرة «ما من صاحب ذهب ولا فضة لا يؤدي منه حقها» ومعلوم عند أهل العلم أن الخاص يخصص عموم العام، فما هو الجواب على هذا؟
الجواب: فنجيبه بجوابين:
الجواب الأول: هل صح هذا الحديث أم لم يصح، وهذا لابد منه، لأن المستدل بالسنة يطالب بأمرين:
أولاً: ثبوت النص.
ثانياً: ثبوت دلالته أي الحكم.
والمستدل بالقرآن يطالب بأمر واحد فقط، وهو إثبات دلالة القرآن على الحكم.
فهذا الدليل أي الحديث قال كثير من أهل العلم: إنه لا يصح عن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، وإذا لم يصح فلا يكون مستقيماً لمعارضته الأحاديث الصحيحة، لأن ما لا يصح لا يجوز العمل به وإن لم يعارض، فضلاً عما إذا عورض.
وعلى تقدير صحته نقول له: هل أنت تقول بموجب هذا الحديث، وتسقط الزكاة في كل حلي، فإن قال: نعم، قلنا له ليس الأمر كذلك.

(18/549)

وإن قال لا، قلنا خالفت دليلك؛ لأن الدليل «ليس في الحلي زكاة» عام وأنت تقول: إن الحلي إذا أعد للأجرة، أو أعد للنفقة، أو كان محرماً وجبت فيه الزكاة، فخالفت الدليل.
وعلى هذا يبطل استدلاله بهذا الحديث من حيث السند، ومن حيث القول بموجبه.
فلو قال لنا هل أنتم تثبتون القياس؟ نقول له: نعم نثبت القياس الصحيح؛ لأن الله تعالى قال في كتابه: {لَقَدْ أَرْسَلْنَا رُسُلَنَا بِالْبَيِّنَاتِ وَأَنزَلْنَا مَعَهُمُ الْكِتَابَ وَالْمِيزَانَ لِيَقُومَ النَّاسُ بِالْقِسْطِ وَأَنزْلْنَا الْحَدِيدَ فِيهِ بَأْسٌ شَدِيدٌ وَمَنَافِعُ لِلنَّاسِ وَلِيَعْلَمَ اللهُ مَن يَنصُرُهُ وَرُسُلَهُ بِالْغَيْبِ إِنَّ اللهَ قَوِىٌّ عَزِيزٌ }.
فنثبت القياس الصحيح، قال: إذن الحلي الملبوس كالثوب الملبوس، فهل أنتم توجبون على المرأة الزكاة في ثوبها الذي تلبسه؟، قلنا: لا؛ لأن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يقول: «ليس على المسلم في عبده، ولا فرسه صدقة».
فالشيء الذي يختص به الإنسان كالثياب لا زكاة فيه.
قال: إذن فالحلي مثل الثياب لا زكاة فيه، فنقول له: هذا القياس فاسد الاعتبار؛ لأنه في مقابلة النص، وكل قياس في مقابلة النص فإنه فاسد الاعتبار لا يعتبر أبداً.
وقلنا له أيضاً: قياسك لا يصح من حيث القياس، لا من حيث مخالفة النص، فأنت الآن تقول: إن الحلي إذا أعد للأجرة ففيه الزكاة، فهل تقول: إن الثياب إذا أعدت للأجرة فيها زكاة؟ سيقول: لا.

(18/550)

الثياب المعدة للأجرة لا زكاة فيها زكاة، والحلي المعدة للأجرة فيها الزكاة، فلا يصح القياس؛ لأن القياس يقتضي مساواة الفرع للأصل في الحكم، وإلا اختل القياس. وقد سبق تفصيل ذلك أكثر من مرة، وتبين أن القول الراجح الذي تبرأ به الذمة هو إخراج زكاة الحلي، والله أعلم.

(18/551)

بحث في زكاة الفطر
بسم الله الرحمن الرحيم
سوف نتكلم عن زكاة الفطر من حيث
أولاً: حكمها والحكمة منها.
ثانياً: جنسها.
ثالثاً: قدرها.
رابعاً: وقت إخراجها.
خامساً: مكان إخراجها.
أما الأول من حيث حكم الصدقة: فحكمها أنها فريضة فرضها رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كما في حديث عبد الله بن عمر بن الخطاب رضي الله عنهما قال: «فرض رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ زكاة الفطر صاعاً من تمر، أو صاعاً من شعير».
وقال أبو سعيد رضي الله عنه : «كنا نخرجها على عهد الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ صاعاً من طعام، وكان طعامنا التمر، والشعير، والزبيب والأقط». ولم يكن البر شائعاً في عهد النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، وإنما كثر البر وشاع بعد ذلك.
فهذا حكم هذه الزكاة، فهي فريضة على الصغير والكبير والذكر والأنثى من المسلمين، وأما الحمل في البطن فإن الإخراج عنه ليس بواجب، وإن أخرج الإنسان عنه تطوعاً فقد روي ذلك عن أمير المؤمنين عثمان بن عفان رضي الله عنه

(18/552)

وقول ابن عمر رضي الله عنهما: «فرض رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ» دليل على أنها فرض عين.
والأصل في فرض العين أن يكون على المكلف نفسه، أي على من فرض عليه.
فالإنسان يجب أن يخرج زكاة الفطر عن نفسه، والابن يجب أن يخرج زكاة الفطر عن نفسه، وكذلك كل مكلف يجب أن يخرج زكاة الفطر عن نفسه؛ لأنه هو المخاطب بها، ولكن إذا كان رب الأسرة يخرج زكاة الفطر على مشهد من أهله وأولاده، فإذا وافقوا على أن يكون هو المخرج للزكاة فلا حرج في هذا.
وأما الحكمة من فرض هذه الزكاة، فالحكمة جاء بها الحديث عن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ في حديث ابن عباس رضي الله عنهما : «فرض رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ زكاة الفطر طهرة للصائم من اللغو والرفث، وطعمة للمساكين».
هذه هي الحكمة، فهي طهرة للصائم، لأن الصائم لا يخلو في صومه من لغو، ورفث، وكلام محرم، فهذه الزكاة تطهر الصوم، وكذلك تكون طعمة للمساكين في هذا اليوم أي يوم العيد لأجل أن يشاركوا الأغنياء فرحتهم بعيدهم.
ثانياً: وأما جنس هذه الفطرة فاستمع إليها من الحديث الذي أشرنا إليه «فرضها صاعاً من تمر، أو صاعاً من شعير» وقال أبو سعيد: «كنا نخرجها على عهد النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ صاعاً من طعام» فالذي

(18/553)

حدث «أن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فرضها صاعاً من شعير» هو عبد الله بن عمر، والذي قال: «كنا نخرجها صاعاً من طعام» هو أبو سعيد الخدري، وكلاهما من أصحاب النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ رضي الله عنهما .
فابن عمر رضي الله عنهما حكى فرض النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بجنس هذه الزكاة من كلام الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ «فرضها صاعاً من تمر أو من شعير».
وأبو سعيد رضي الله عنه ذكر حال الناس في عهد النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وأنهم «يخرجونها صاعاً من طعام» وبهذا يتبين أن الجنس الواجب إخراجه في زكاة الفطر هو الطعام، وأن الإنسان لو أخرجها من الدراهم فإنها لا تجزئه، ولو أخرجها من الثياب فإنها لا تجزئه، ولو أخرجها من الفرش فإنها لا تجزئه، ولو أخرجها من الا"لات الأخرى كالأواني ونحوها فإنها لا تجزئه، لأن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فرضها صاعاً من تمر، أو من شعير.
وكل قياس، أو نظر يخالف النص فإنه مردود على صاحبه، ونحن متعبدون لله عز وجل بما جاء في شريعة نبينا محمد صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، لسنا متعبدين بما تهواه نفوسنا، أو بما ترجحه عقولنا، مادام في المسألة نص، فإنه لا خيار لنا فيما نذهب إليه ولا اختيار {وَمَا كَانَ لِمُؤْمِنٍ وَلاَ مُؤْمِنَةٍ إِذَا قَضَى اللهُ وَرَسُولُهُ أَمْراً أَن يَكُونَ لَهُمُ الْخِيَرَةُ مِنْ أَمْرِهِمْ وَمَن يَعْصِ اللهَ وَرَسُولَهُ فَقَدْ ضَلَّ ضَلَالاً مُّبِيناً }.
فإذا كان هذا ابن عمر رضي الله عنهما يقول: «فرضها رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ صاعاً من تمر أو صاعاً من شعير».
وإذا كان أبو سعيد الخدري رضي الله عنه يقول: «كنا

(18/554)

نخرجها صاعاً من طعام». فهل الدراهم في عهد الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مفقودة حتى لا تجد إلا الطعام؟
كلا بل الدراهم كانت موجودة، والذهب موجود، والفضة موجودة، قال النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فيما صح عنه من حديث عبادة بن الصامت رضي الله عنه «الذهب بالذهب والفضة بالفضة، والبر وبالبر، والتمر بالتمر، والشعير بالشعير، والملح بالملح».
كل هذا موجود في عهد النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ولم يختر النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أن يفرض زكاة الفطر على أمته إلا صاعاً من تمر، أو صاعاً من شعير فكيف يسوغ لنا بعد ذلك أن نقول: إن الأفضل الآن أن تخرجها دراهم؟! إن هذا القياس في مقابلة النص، وهو مردود وفاسد الاعتبار.
نعم قد نقول: إن الأنفع أن نخرجها من الدراهم؛ لأنه إذا أخرجناها من الدراهم انتفع بها، ولكن مادام الأمر منصوصاً عليه، فإنه لا عدول لنا عما نص عليه الشرع، فالشرع أعلم منا، فقد يكون في هذا الزمن الدراهم خير من الطعام، لكن ربما تأتي أزمان يكون الطعام خيراً من الدراهم، بل قد يكون الصاع من الطعام يعادل صاعاً من فضة.
والناس إذا قلنا لهم: أخرجوها من الدراهم واعتادوا إخراجها من الدراهم صعب عليهم الانتقال فيما بعد إلى إخراجها من الطعام؛ ذلك لأن إخراجها من الدراهم أسهل وأيسر، ولأنه

(18/555)

إذا غلا الطعام وارتفعت أسعاره، فإن الإنسان يصعب عليه أن يخرج الطعام لكونه غالياً، ولكون سعره رفيعاً.
فلهذا كانت الحكمة بلا شك هي ما قال به رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ.
ويقول بعض الناس: إننا إذا أعطينا الفقير صاعاً من طعام فإنه يبيعه ونحن نراه رأي العين ويبيعه بنصف ثمنه، أو أقل أو أكثر؟
فنقول: نحن ليس علينا من فعل الفقير شيء، بل علينا أن نفعل ما أمرنا به، وأن نقول سمعنا وأطعنا، وأن نبذل الطعام، ثم للفقير الذي ملكه الخيار فيما شاء، فإن شاء أكله، وإن شاء ادخره، وإن شاء باعه، وإن شاء أهداه، وإن شاء دفعه صدقة عن نفسه، فليس علينا من هذا شيء، فالشيء الذي أمرنا به صاعاً من طعام.
وما موقفنا أمام الله عز وجل إذا خالفنا ما فرضه رسوله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فهل لنا حجة أن نقول: يا ربنا إننا رأينا أن الدراهم خير، أبداً.
فإن الخير ما اختاره الله لنا، وما اختاره رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لنا.
فيا عباد الله لا نذهب بعيداً في القياس حتى نتجاوز ما فرضه الله علينا، فإن عقولنا متهمة، وإن عقولنا قاصرة، وإن الشرع محكم من عند الله عز وجل، لا يمكن أن يكون فيه خلل، ولا نقص، وإن عقولنا لا تتجاوز نظر ما نحن فيه في هذا العصر.
ولكن علم الله عز وجل المحيط بكل شيء، والذي فرض علينا أن نخرج هذه الصدقة صاعاً من طعام، إنه علم لا نهاية له. فإني أقول ذلك نصحاً لكم، وإقامة للحجة، وإبراءً للذمة، وحتى

(18/556)

لا يغتر مغتر بما يراه بعض الفقهاء؛ لأن كل إنسان يؤخذ من قوله ويترك رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ.
وإذا كان رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فرضها صاعاً من تمر، أو شعير، وهو طعام ذلك الوقت، فإننا سنرفض قول كل من سواه، لقول رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ.
وهل يجب أن يكون هذا الطعام من أشياء معينة وهي البر، والتمر، والشعير، والزبيب، والأقط، أو يجزىء من أي طعام؟
الجواب: إذا نظرنا إلى حديث أبي سعيد الخدري: «كنا نخرجها صاعاً من طعام، وكان طعامنا التمر والشعير والزبيب والأقط».
وإذا نظرنا إلى حديث ابن عباس فرضها رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ «طهرة للصائم من اللغو والرفث، وطعمة للمساكين».
علمنا أن الطعام هو الواجب، سواء كان من هذه الأصناف الخمسة أم من غيرها، وأن هذه الأصناف الخمسة إنما ذكرت لأنها كانت طعام الناس في ذلك الوقت، ويكون التنصيص على أعيانها من باب التمثيل لا من باب التعيين.
وعليه فإذا وجدت أطعمة أخرى للناس يطعمونها فإننا نخرج من هذه الأطعمة، فيوجد الآن أطعمة أنفع للناس من هذه الأطعمة مثل الأرز، فإن الأرز الآن طعام غالب الناس في هذه البلاد وهو أنفع بكثير للناس من بقية هذه الأنواع، فإذا أخرج

(18/557)

الإنسان من الأرز فإن ذلك مجزىء، بل قد نقول: إنه الأفضل، لأنه أنفع للفقير وأيسر، ولقد قدرنا أننا في منطقة لا يطعم أهلها إلا السمك هذا طعامهم، فهل يجزىء من السمك، نعم يجزىء، لأن العبرة بما كان طعاماً وهو يختلف باختلاف الأزمان، واختلاف الأحوال واختلاف البلدان.
وعليه فالمدار على الطعام، وهذا جنس ما تخرج منه الفطرة.
ثالثاً: أما قدره فإنه صاع لقول ابن عمر رضي الله عنهما : «فرض رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ زكاة الفطر صاعاً»، وقول أبي سعيد رضي الله عنه : «كنا نخرجها صاعاً من طعام».
ومن المعلوم أن هذه الأصناف التي جاءت في الحديث عن أبي سعيد أربعة: تمر، وزبيب، وشعير، وأقط.
والأقط هو اللبن المجفف يجعل أقراصاً، أو يجعل فتيتاً ويأكل، فهذه الأصناف هل هي متفقة القيمة أو مختلفة؟
الغالب أنها مختلفة، لكن ربما يأتي زمان تتفق، ولكن الغالب أنها مختلفة.
ولماذا قدرها الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ صاعاً مع اختلافها؛ لأجل أن لا يكون هناك افتراق؛ لأنه لو قيل الواجب صاعاً من تمر، أو ما يعادله من الزبيب، أو الشعير، أو الأقط حصل اختلاف في التقويم، وصار هناك ارتباك.
ولكن الشرع جعلها صاعاً؛ لأجل أن يكون أضبط للناس ويخرج الإنسان من هذه الأنواع ومن غيرها ما يكون طعاماً، فإذا قلت ما مقدار الصاع؟

(18/558)

فإننا قد حررناه فبلغ كيلوين وأربعين غراماً بالبر الرزين الدجن الذي ليس خفيفاً وليس فيه عيب.
فإذا اتخذت إناءً يسع كيلوين وأربعين غراماً من البر الرزين ثم قست به الفطرة فقد أديت الصاع، ومعلوم أن هذا المقدار أقل من الصاع المعروف الآن، وأقل من الكيل المعروف في الحجاز.
لكن صاع النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أقل من الصاع المعمول بنجد، ومن الكيل المعهود في الحجاز.
رابعاً: وقت الإخراج: زمانها يوم العيد قبل الصلاة، لقول ابن عمر رضي الله عنهما: «وأمر أن تؤدى قبل خروج الناس إلى الصلاة»، هذا زمانها، وهذا أفضل وقت تخرج فيه.
ولكن يجوز أن تخرج قبل العيد بيوم أو يومين، فيجوز أن يخرجها ليلة التاسع والعشرين، ويجوز أن يخرجها يوم التاسع والعشرين، يجوز أن يخرجها ليلة الثلاثين ويوم الثلاثين.
أما إخراجها يوم سبع وعشرين، فإنه لا يجزىء، وأما إخراجها في اليوم الثامن والعشرين فعلى خطر، فإن كان الشهر ثلاثين لم تجزىء، وإن كان الشهر تسعة وعشرين أجزأ، وعلى هذا فلا ينبغي للإنسان أن يخرجها قبل اليوم التاسع والعشرين لئلا يقع في الخطر.
وأما إخراجها بعد صلاة العيد فإنه محرم، ولا يجوز، ولا تقبل منه على أنها صدقة الفطر لحديث ابن عباس رضي الله

(18/559)

عنهما : «من أداها قبل الصلاة فهي زكاة مقبولة، ومن أداها بعد الصلاة فهي صدقة من الصدقات»، اللهم إلا إذا أتى العيد والإنسان ليس عنده ما يخرج، أو ليس عنده من يخرج إليه، ففي هذه الحال يخرجها متى تيسر له إخراجها.
وكذلك لو لم يعلم بالعيد إلا في وقت مباغت لا يتمكن من إخراجها قبل الصلاة وأخر إخراجها، فإن في هذه الحال تخرج ولو بعد الصلاة، وكذلك لو اعتمد بعض الناس على بعض، مثل أن تكون العائلة اعتمدت على قيمهم وهو في بلد آخر، ثم تبين أنه لم يخرج، فإنه يخرج ولو بعد العيد، وكذلك لو كان أحد من الناس في بلد آخر كبلاد الغرب مثلاً، وقد اعتمد في الإخراج على أهله، وهم اعتمدوا في الإخراج عليه، فإنه في هذه الحال تخرج ولو بعد العيد.
خامساً: وأما مكان إخراجها، فإن مكان إخراجها هو المكان الذي يدركك العيد وأنت فيه، سواء كان بلدك أم بلداً آخر.
وعلى هذا فالمعتمرون في مكة الذين سيبقون إلى العيد، الأصل أنهم يخرجون زكاة الفطر في مكة، فيكون قد اجتمع في حقهم: أن مكة مكان إقامتهم في وقت الإخراج، وأن مكة أفضل من غيرها؛ لأن الأعمال الصالحة في مكة أفضل من الأعمال الصالحة في غيرها.
وإذا كنت في بلد آخر غير مكة وأدركك العيد، فإنك تخرج الزكاة في البلد الذي أدركك العيد وأنت فيه.

(18/560)

وهل يجوز أن تخرجها في محل إقامتك بأن توكل أهلك في إخراجها؟
نعم يجوز ذلك ولا حرج.
والله أعلم وصلى الله وسلم على نبينا محمد وعلى آله وصحبه أجمعين.

(18/561)

بسم الله الرحمن الرحيم

كلمة حول الزكاة
الحمد لله نحمده ونستعينه ونستغفره، ونعوذ بالله من شرور أنفسنا وسيئات أعمالنا، من يهده الله فلا مضل له، ومن يضلل فلا هادي له، وأشهد أن لا إله إلا الله وحده لا شريك له، وأشهد أن محمداً عبده ورسوله صلى الله عليه وعلى آله وأصحابه وسلم تسليماً كثيراً:
أما بعد، فإن الله تعالى منَّ على عباده بما خولهم إياه من الأموال التي جعلها الله لهم قياماً تقوم بها مصالح دينهم ودنياهم وجبلهم على محبة هذه الأموال جباية، وتطويراً، وادخاراً، فصارت بذلك فتنة واختباراً، يختبر بها العبد ليتميز بذلك من يتحكم عقله في هواه، فيقدم ما فيه مرضاة ربه ومنفعة نفسه على ما يتطلبه الشح والبخل.
لقد من الله على عباده بهذه الأموال في تحصيلها، ثم منّ عليهم مرة ثانية في هدايتهم إلى كيفية تصريفها، فسن لهم النظم السليمة العادلة في تصريفها وإنفاقها على وجه يحصل به خير الدنيا والآخرة من غير ضرر على صاحب المال.
وأعظم ما أوجبه الله من الحقوق المالية: الزكاة التي هي إحدى دعائم الإسلام وأركانه، وهي قرينة الصلاة في أكثر الآيات القرآنية.
وقد دل على وجوبها الكتاب، والسنة، وإجماع المسلمين، ولذلك كان وجوبها من الأمور المعلومة بالضرورة من دين

(18/562)

الإسلام، وحكم أهل العلم على منكرها بالكفر والردة عن الإسلام، فيستتاب فإن تاب وأقر بالوجوب أجبر على أدائها، وإن استمر على جحده وإنكاره قتل كافراً.
وأما من منعها بخلاً وتهاوناً مع إقراره بالوجوب فإنه لا يكفر على الراجح من قولي العلماء، ولكنه ناقص الإيمان، وناقص التفكير أيضاً، فإنه إذا بخل بالزكاة فإنما يبخل عن نفسه ويوفر المال لوارثه.
أفيظن الباخل بالزكاة أن بخله بذلك سيخلده، أو سيخلد المال له؟ إن بخله بالزكاة سيعرض ماله للتلف الحسي، أو للتلف المعنوي وهو نزع بركته حيث لا يهيأ له الانتفاع به، أو يسلط على صرفه فيما لا ينفع أو فيما يضر، وإنه إذا بخل بالزكاة فسيعرض نفسه للوعيد الشديد الثابت في الكتاب والسنة.
قال الله تعالى: {وَلاَ يَحْسَبَنَّ الَّذِينَ يَبْخَلُونَ بِمَآ ءَاتَاهُمُ اللهُ مِن فَضْلِهِ هُوَ خَيْراً لَّهُمْ بَلْ هُوَ شَرٌّ لَّهُمْ سَيُطَوَّقُونَ مَا بَخِلُواْ بِهِ يَوْمَ الْقِيَامَةِ وَللَّهِ مِيرَاثُ السَّمَاوَاتِ وَالأَْرْضِ وَاللهُ بِمَا تَعْمَلُونَ خَبِيرٌ }. وقال تعالى: {وَالَّذِينَ يَكْنِزُونَ الذَّهَبَ وَالْفِضَّةَ وَلاَ يُنفِقُونَهَا فِي سَبِيلِ اللهِ فَبَشِّرْهُمْ بِعَذَابٍ أَلِيمٍ * يَوْمَ يُحْمَى عَلَيْهَا فِى نَارِ جَهَنَّمَ فَتُكْوَى بِهَا جِبَاهُهُمْ وَجُنوبُهُمْ وَظُهُورُهُمْ هَاذَا مَا كَنَزْتُمْ لأَنفُسِكُمْ فَذُوقُواْ مَا كُنتُمْ تَكْنِزُونَ}.
وقال النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ في شرح معنى الآية الأولى: «من آتاه الله مالاً فلم يؤد زكاته مُثّل له شجاعاً أقرع له زبيبتان يطوقه يوم القيامة

(18/563)

يأخذ بلهزمتيه يعني شدقيه يقول: أنا مالك أنا كنزك» رواه البخاري.
والشجاع: الحية القوية أو الذكر من الحيات. والأقرع: الأملس الرأس: إما لكثرة سمه، أو لطول عمره. وقال النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ في شرح الآية الثانية: «ما من صاحب ذهب ولا فضة لا يؤدي منها حقها إلا إذا كان يوم القيامة صفحت له صفائح من نار فأحمي عليها في نار جهنم فيكوى بها جنبه وجبينه وظهره، كلما بردت أعيدت في يوم كان مقداره خمسين ألف سنة حتى يقضى بين العباد» إلى آخر الحديث، رواه مسلم.
وقد بين النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ الأموال الزكوية، ومقدار نصبها، وما يجب فيها بياناً شافياً.
فمن الأموال الزكوية الذهب والفضة، وسبق في الآية الثانية وشرحها النص الصريح في الوعيد على من منع الحق الواجب فيهما وأعظمه الزكاة.
وعموم النص يقتضي وجوب الزكاة في الذهب والفضة، سواء كانا نقدين أم غير نقدين، وعلى هذا فتجب الزكاة في حلي الذهب والفضة إذا بلغ نصاباً، وهذا هو الراجح من أقوال أهل العلم، ويدل عليه حديث عمرو بن شعيب عن أبيه عن جده رضي الله عنهم أن امرأة أتت النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ومعها ابنة لها وفي يد ابنتها مسكتان من ذهب أي سواران فقال النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «أتعطين

(18/564)

زكاة هذا؟» قالت: لا، قال: «أيسرك أن يسورك الله بهما سوارين من نار» فألقتهما إلى النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، قال في بلوغ المرام: رواه الثلاثة وإسناده قوي وله شواهد.
ومقدار النصاب من الذهب عشرون ديناراً، والدينار الإسلامي زنته مثقال، ويذكر أن الجنيه السعودي الذهب زنته مثقالان إلا ربع مثقال، وعليه فيكون نصاب الذهب أحد عشر جنيهاً سعوديًّا وثلاثة أسباع جنيه، فإذا كان عند المرأة حلي من الذهب يبلغ وزنه خالصاً نصاباً، ففيه الزكاة على الراجح من الأقوال، لعموم الأدلة، ولأنه أبرأ للذمة وأحوط في العبادة، وليس هذا موضع ذكر أدلة القائلين بعدم وجوب الزكاة فيه، والجواب عنها فلكل مقام مقال.
ومقدار النصاب من الفضة مائتا درهم إسلامي، والدرهم الإسلامي زنته سبعة أعشار مثقال، فتكون مائتا الدرهم مائة وأربعين مثقالاً، ويذكر أن الريال السعودي زنته مثقالان ونصف، وعليه فيكون النصاب بالريال السعودي ستة وخمسين ريالاً.
وإذا كانت الحكومة قد أبدلت النقد من الفضة بأوراق النقد فإن البدل له حكم المبدل فتجب الزكاة في الأوراق النقدية إذا بلغت ما يساوي ستة وخمسين.
ومقدار الزكاة الواجبة في الذهب والفضة ربع العشر بأن تقسم المال الزكوي الذي عندك على أربعين، فما خرج بالقسمة فهو الواجب.

(18/565)

وإذا كان للرجل ديون في ذمم الناس ففيها الزكاة إن بلغت نصاباً، أو كان عنده من جنسها ما يكمل به النصاب، سواء كان هذا الدين قرضاً، أو قيمة مبيع، أو أجرة استوفى نفعها، أو غير ذلك من الديون المستقرة، ولكن لا يلزمه إخراج زكاة هذا الدين حتى يقبضه، فإذا قبضه زكاه لما مضى من السنين، هذا إن كان الدين على غني باذل أي غير مماطل أما إذا كان الدين على معسر فأرجح الأقوال أنه لا يلزمه إخراج زكاته لكل ما مضى من السنين، وذلك لأنه غير قادر على استخراجه ممن هو في ذمته؛ لأنه يجب إنظاره مادام معسراً ولكن إذا قبضه يجب إخراج زكاته لسنة واحدة فقط، لأن حصوله بعد اليأس منه يشبه الحصول على الثمرة فيخرج زكاته وقت تحصيله.
ومن الأموال التي تجب فيها الزكاة عروض التجارة، وهذه غير محصورة بنوع معين من المال، وإنما تشمل كل مال أراده المالك للتكسب والربح سواء كان عقاراً، أو طعاماً، أو فرشاً، أو حيوانات، أو سيارات، أو آلات ومعدات أخرى، أو قماشاً أو غير ذلك.
فكل ما أعده مالكه للتكسب والربح فهو عروض تجارة، فيجب عليه أن يقومه كل سنة سواء بقي بعينه، أو استبدله بغيره من العروض، فيقوم ما عنده عند حلول الزكاة بما يساوي، ثم يخرج ربع عشر قيمته، سواء كانت قيمته عند الحول تساوي ما اشتراه به، أو أقل، أو أكثر.
وأما ما أعده الإنسان لحاجته كأثاث البيت، وأوانيه، وأواني

(18/566)

دكانه التي لا يريد بيعها، ومكائن فلاحته، ونحو ذلك، فلا زكاة فيه، لقول النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «ليس على المسلم في عبده ولا فرسه صدقة».
وأما العقار من الأراضي والبيوت والدكاكين فإن كان اشتراها ينتظر فيها زيادة القيمة والربح ليبيعها فعليه زكاتها؛ لأنه ليس له غرض في عين العقار، وإنما غرضه في ربحه إذا باعه، وأما إذا اشترى العقار ليستغله بالأجرة، وليس له غرض في بيع العقار نفسه، فليس عليه زكاة في العقار نفسه، وإنما عليه الزكاة في أجرته.
وكذلك السيارة التي اشتراها لا يريد التكسب فيها ببيعها وإنما أراد استغلالها بالأجرة فلا زكاة فيها، بخلاف السيارات التي عند أهل المعارض فإن عليهم فيها الزكاة؛ لأنهم إنما اشتروا هذه السيارات للتكسب بها فهم كأصحاب المتاجر الأخرى.
ولا تجب الزكاة في المال حتى يحول عليه الحول، إلا ربح التجارة، فإنه يزكي تبعاً لأصله، وإن لم يتم الحول على هذا الربح. وعلى هذا فلو تلف المال قبل تمام الحول سقطت الزكاة، ولو مات المالك قبل تمام الحول فلا زكاة على الوارث، حتى يتم الحول بعد موت مورثه إذا تمت شروط الوجوب.
ومتى وجبت الزكاة على شخص فإنها لا تبرأ ذمته حتى يضعها في مواضعها التي نص الله عليها في سورة براءة في قوله تعالى: {إِنَّمَا الصَّدَقَاتُ لِلْفُقَرَآءِ وَالْمَسَاكِينِ وَالْعَامِلِينَ عَلَيْهَا

(18/567)

وَالْمُؤَلَّفَةِ قُلُوبُهُمْ وَفِى الرِّقَابِ وَالْغَارِمِينَ وَفِى سَبِيلِ اللهِ وَابْنِ السَّبِيلِ فَرِيضَةً مِّنَ اللهِ وَاللهُ عَلِيمٌ حَكِيمٌ وَالْمُؤَلَّفَةِ قُلُوبُهُمْ وَفِى الرِّقَابِ وَالْغَارِمِينَ وَفِى سَبِيلِ اللهِ وَابْنِ السَّبِيلِ فَرِيضَةً مِّنَ اللهِ وَاللهُ عَلِيمٌ حَكِيمٌ }.
فأما الفقراء والمساكين: فهم المحتاجون الذين لا يجدون ما يكفيهم ويكفي عائلتهم: إما من المال، وإما من العمل والتكسب، فيعطون قدر كفايتهم وكفاية عائلتهم لمدة سنة على المشهور من مذهب الإمام أحمد رحمه الله فأما من له مال يكفيه ويكفي عائلته، أو له عمل يكتسب به ما يكفيه، ويكفي عائلته من راتب حكومي أو غيره، فليس بفقير، ولا يجوز له الأخذ من الزكاة بهذا السبب؛ لأنه غير مستحق لها، فعليه أن يحمد الله على نعمته، ويستغني بما أغناه الله به، فإن الزكاة أوساخ أموال الناس.
ومن أعطى شخصاً من الزكاة لا يعرف حاله وهو يظن أنه فقير فتبين أنه غني، فإن ذلك يجزئه عن الزكاة اكتفاء بما ظهر له من حاله، لأن الاطلاع على باطن أمور الناس في هذه الناحية صعب، أو متعذر.
وأما العاملون عليها: فهم الوكلاء عليها من قبل ولاة الأمور: كجابيها، وحافظها، وقاسمها ونحوهم، فأما الوكيل عليها لشخص خاص فليس من العاملين عليها، فلا يستحق منها شيئاً، مثل من أعطيته زكاتك ليفرقها، فهذا لا يستحق على عمله هذا شيئاً من الزكاة، فإن طلب عوضاً على تفريقها فأعطه من مالك.
وأما المؤلفة قلوبهم: فهم الذين دخلوا في الإسلام ولم يتمكن من قلوبهم، أو لم يدخلوا في الإسلام، ولكن يرجى إسلامهم،

(18/568)

فهؤلاء يعطون من الزكاة للتأليف على الإسلام.
وأما الرقاب: فهم الأرقاء المماليك، الذين يعطون ليحرروا أنفسهم من الرق والملكية.
وأما الغارمون: فهم المدينون المشغولة ذممهم بطلبات للناس، فيعطون من الزكاة ما يوفون به ديونهم بشرط أن لا يكون عندهم من المال ما يستطيعون الوفاء به، فإن كان لديهم ما يستطيعون الوفاء به، فإنه لا يجوز لهم الأخذ من الزكاة لهذا السبب.
ويجوز لصاحب الزكاة أن يدفع الزكاة إلى المدين نفسه، ثم يدفعه المدين إلى الطالب، ويجوز لصاحب الزكاة أن يدفع الزكاة إلى الطالب مباشرة، ويقول له: هذا عن الدين الذي لك على فلان، وذلك لأن دفع الزكاة في الغرم لا يعتبر فيه تمليك المستحق؛ لأنه في ضمن مدخول (في) الدالة على الظرفية، دون مدخول (اللام) الدالة على التمليك فيكون الغرم جهة مصرف لا يعتبر فيه التمليك.
وأما إذا كان لك دين على فقير فأسقطته عنه ناوياً بذلك أن يكون هذا الدين الذي أسقطته في مقابلة زكاة مالك، فهذا غير جائز، ولا يكفي عن الزكاة، قال شيخ الإسلام ابن تيمية رحمه الله في جواب له: «وأما إسقاط الدين عن المعسر فلا يجزىء عن زكاة العين بلا نزاع». انتهى كلامه، وقد علله بتعليل جيد، وهو أن الدين الذي أخرجه بإسقاطه عن المعسر دون العين الذي يملكه ويتصرف فيه كما شاء.
وأما في سبيل الله: فالمراد بذلك صرف الزكاة في الجهاد في

(18/569)

سبيل الله، وهو الجهاد الذي أريد به أن تكون كلمة الله هي العليا، فيعطى المجاهدون في سبيل الله من الزكاة ما يستعينون به على الجهاد من مال، أو سلاح.
وأما ابن السبيل: فالمراد به المسافر الذي انقطع به السفر فلم يجد ما يتمكن به من مواصلة السفر إلى بلده فيعطى من الزكاة ما يوصله إلى بلده وإن كان في بلده غنيًّا.
هؤلاء هم أهل الزكاة الذين تولى الله بنفسه بيان استحقاقهم لها وفرضها لهم، وختم الآية بصفتي العلم والحكمة للتنبيه على أن هذا التقسيم والمحل الذي جعله الله للزكاة صادر عن علم وحكمة، ومن أحسن من الله حكماً لقوم يوقنون، فمن صرف الزكاة في واحد من هؤلاء الأصناف الثمانية فقد بلغت مبلغها وبرئت منها ذمته، ومن صرفها في غير هؤلاء فإنها لاغية لا تبرأ بها الذمة، فعلى العبد أن يتحرى لعبادته، ويستعين الله تعالى في تسديد خطواته، والله ولي التوفيق، وصلى الله وسلم على نبينا محمد وعلى آله وأصحابه أجمعين. كتبه الفقير إلى الله محمد الصالح العثيمين في 8/9/1390 هـ .

(18/570)

بسم الله الرحمن الرحيم
الحمد لله رب العالمين، ونصلي ونسلم على نبينا محمد خاتم النبيين وعلى آله وأصحابه، ومن تبعهم بإحسان إلى يوم الدين.
أما بعد، فإن الإسلام دين يطابق العقل والفطرة، ويتمشى معهما إلى الغاية النبيلة التي هدى العقلاء إليها، ولذلك لا يمكن أن تجد في الإسلام ما يناقض العقل الصريح، أو الفطرة المستقيمة.
ولما كانت النفوس مجبولة على حب المال كما قال تعالى: {وَتُحِبُّونَ الْمَالَ حُبّاً جَمّاً } وقال: {وَإِنَّهُ لِحُبِّ الْخَيْرِ لَشَدِيدٌ } وكان لابد لهذه المحبة والشفقة على المال من قوانين تضبط النفس، وتقيد الشح، رتب الشارع تحصيل المال وتصريفه، وإنفقاه على الوجه الأكمل المعتدل بين الإفراط والتبذير وبين التفريط والتقتير، {وَالَّذِينَ إِذَآ أَنفَقُواْ لَمْ يُسْرِفُواْ وَلَمْ يَقْتُرُواْ وَكَانَ بَيْنَ ذَلِكَ قَوَاماً }.
وكان من جملة ما أمر الشارع بإنفاق المال فيه الزكاة، وهي: مال مفروض يؤدى كل سنة إلى مستحقين، وسنتكلم في محاضرتنا هذه على ما يأتي:
1 حكم الزكاة، وحكم مانعها.
2 فوائد الزكاة الدينية، والخلقية، والاجتماعية.
3 الأموال الزكوية ومقدار الواجب فيها.
4 مصارف الزكاة أي الجهات التي تصرف فيها الزكاة.
أولاً: فبالنسبة لحكم الزكاة فإن الزكاة ركن من أركان

(18/571)

الإسلام كما قال النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «بني الإسلام على خمس: شهادة أن لا إله إلا الله، وأن محمداً رسول الله، وإقام الصلاة، وإيتاء الزكاة، وصوم رمضان وحج البيت الحرام». وأما حكم مانعها فإن كان مانعاً لها لإنكاره لوجوبها فهو كافر؛ لأن من أنكر وجوب الزكاة فهو كافر، لتكذيب الكتاب، والسنة، وإجماع المسلمين.
وإن كان مانعاً لها بخلاً وتهاوناً فإن ذلك ليس بكافر، ولكنه معرض نفسه لعقوبة الله العظيمة، قال الله تعالى: {وَلاَ يَحْسَبَنَّ الَّذِينَ يَبْخَلُونَ

(18/572)

بِمَآ ءَاتَاهُمُ اللهُ مِن فَضْلِهِ هُوَ خَيْراً لَّهُمْ بَلْ هُوَ شَرٌّ لَّهُمْ سَيُطَوَّقُونَ مَا بَخِلُواْ بِهِ يَوْمَ الْقِيَامَةِ وَللَّهِ مِيرَاثُ السَّمَاوَاتِ وَالأَْرْضِ وَاللهُ بِمَا تَعْمَلُونَ خَبِيرٌ }.
وروى البخاري ومسلم من حديث أبي هريرة رضي الله عنه عن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أنه قال: «ما من صاحب ذهب ولا فضة لا يؤدي منها حقها إلا إذا كان يوم القيامة صفحت له صفائح من نار، فأحمي عليها في نهار جهنم فيكوى بها جنبه وجبينه وظهره، كلما بردت أعيدت له في يوم كان مقداره خمسين ألف سنة حى يقضى بين العباد فيرى سبيله: إما إلى الجنة وإما إلى النار». وعن عبد الله بن مسعود رضي الله عنه أن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قال: «ما من أحد لا يؤدي زكاة ماله إلا مثل له يوم القيامة شجاعاً أقرع حتى يطوق به عنقه» ثم قرأ علينا رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ من كتاب الله: {وَلاَ يَحْسَبَنَّ الَّذِينَ يَبْخَلُونَ بِمَآ ءَاتَاهُمُ اللهُ مِن فَضْلِهِ هُوَ خَيْراً لَّهُمْ بَلْ هُوَ شَرٌّ لَّهُمْ سَيُطَوَّقُونَ مَا بَخِلُواْ بِهِ يَوْمَ الْقِيَامَةِ وَللَّهِ مِيرَاثُ السَّمَاوَاتِ وَالأَْرْضِ وَاللهُ بِمَا تَعْمَلُونَ خَبِيرٌ بِمَآ ءَاتَاهُمُ اللهُ مِن فَضْلِهِ هُوَ خَيْراً لَّهُمْ بَلْ هُوَ شَرٌّ لَّهُمْ سَيُطَوَّقُونَ مَا بَخِلُواْ بِهِ يَوْمَ الْقِيَامَةِ وَللَّهِ مِيرَاثُ السَّمَاوَاتِ وَالأَْرْضِ وَاللهُ بِمَا تَعْمَلُونَ خَبِيرٌ } الآية.
ثانياً: بالنسبة لفوائد الزكاة الدينية، والخلقية، والاجتماعية فهي كثيرة، نذكر منها ما يأتي، فمن فوائدها الدينية:
1 أنها قيام بركن من أركان الإسلام الذي عليه مدار سعادة العبد في دنياه وأخراه.
2 أنها تقرب العبد إلى ربه وتزيد في إيمانه، شأنها في ذلك شأن جميع الطاعات.
3 ما يترتب على أدائها من الأجر العظيم، قال تعالى: {يَمْحَقُ اللهُ الْرِّبَوااْ وَيُرْبِى الصَّدَقَاتِ وَاللهُ لاَ يُحِبُّ كُلَّ كَفَّارٍ أَثِيمٍ }، وقال تعالى: {وَمَآ ءَاتَيْتُمْ مِّن رِّباً لِّيَرْبُوَاْ فِى أَمْوَالِ النَّاسِ فَلاَ يَرْبُواْ عِندَ اللهِ وَمَآ ءاتَيْتُمْ مِّن زكاةٍ تُرِيدُونَ وَجْهَ اللهِ فَأُوْلَائِكَ هُمُ الْمُضْعِفُونَ } وقال النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «من تصدق بعدل تمر أي بما يعادل تمرة من كسب طيب، ولا يقبل الله إلا الطيب، فإن الله يقبلها بيمينه، ثم يربيها لصاحبها كما يربي أحدكم فلوه حتى تكون مثل الجبل». رواه البخاري ومسلم.
4 إن الله يمحو بها الخطايا كما قال النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «تطفىء الخطيئة كما يطفىء الماء النار» والمراد بالصدقة هنا الزكاة، وصدقة التطوع جميعاً.
ومن فوائدها الخلقية:
1 أنها تلحق المزكي بركب الكرماء ذوي السماحة والسخاء.

(18/573)

2 أن الزكاة تستوجب اتصاف المزكي بالرحمة والعطف على إخوانه المعدمين، والراحمون يرحمهم الله.
3 أن من المشاهد أن بذل النفع المالي والبدني للمسلمين يشرح الصدر ويبسط النفس، ويوجب أن يكون الإنسان محبوباً مكرماً بحسب ما يبذل من النفع لإخوانه.
4 أن في الزكاة تطهيراً لأخلاق باذلها من البخل والشح، كما قال تعالى: {خُذْ مِنْ أَمْوَالِهِمْ صَدَقَةً تُطَهِّرُهُمْ وَتُزَكِّيهِمْ بِهَا وَصَلِّ عَلَيْهِمْ إِنَّ صلاتَكَ سَكَنٌ لَّهُمْ وَاللهُ سَمِيعٌ عَلِيمٌ }.
ومن فوائدها الاجتماعية:
1 أن فيها دفعاً لحاجة الفقراء الذين هم السواد الأعظم في غالب البلاد.
2 أن في الزكاة تقوية للمسلمين ورفعاً من شأنهم، ولذلك كان أحد جهات الزكاة الجهاد في سبيل الله، كما سنذكره إن شاءالله قريباً.
3 إن فيها إزالة للأحقاد والضغائن التي تكون في صدور الفقراء والمعوزين، فإن الفقراء إذا رأوا تبسط الأغنياء بالأموال، وعدم انتفاعهم بشيء منها لا بقليل ولا بكثير، فربما يحملون عداوة وحسداً على الأغنياء، حيث لم يراعوا لهم حقوقاً، ولم يدفعوا لهم حاجة، فإذا صرف الأغنياء لهم شيئاً من أموالهم على رأس كل حول زالت هذه الأمور، وحصلت المودة والمؤاخاة.
4 أن فيها تنمية للأموال وتكثيراً لبركتها، لما جاء في الحديث عن

(18/574)

النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أنه قال: «ما نقصت صدقة من مال» أي إن نقصت الصدقة المال عيناً، فإنها لن تنقصه، بل يخلف الله بدلها ويبارك له في ماله.
5 إن فيها توسعة وبسطاً للأموال، فإن الأموال إذا صرف منها شيء اتسعت دائرتها، وانتفع بها الفقير من الناس، بخلاف ما إذا كانت دولة بين الأغنياء لا يحصل الفقراء على شيء منها.
فهذه الفوائد كلها في الزكاة مما يدل على أن الزكاة أمر ضروري لإصلاح الفرد والمجتمع وسبحان الله العلي الحكيم.
ثالثاً: وأما الأموال الزكوية فهي:
1 الذهب والفضة.
2 سائمة بهيمة الأنعام: الإبل، والبقر، والغنم.
3 الخارج من الأرض من الثمار والزروع.
4 عروض التجارة.
ونتكلم على المهم من هذه الأجناس الأربعة والذي يكثر وجوده في الوقت الحاضر، وهو الذهب والفضة، والخارج من الأرض، وعروض التجارة.
فأما الذهب والفضة فالزكاة واجبة فيهما بكل حال، بشرط أن يبلغا نصاباً من أول الحول إلى آخره.
ومقدار النصاب في الذهب عشرون ديناراً، وفي الفضة مائتا درهم، ولكن ما هو الدينار المعتبر، والدرهم المعتبر؟
يرى جمهور العلماء أن الدينار المعتبر هو الدينار الإسلامي

(18/575)

الذي تبلغ زنته مثقالاً، وعلى هذا الرأي يكون مقدار النصاب من الذهب في الجنيه السعودي أحد عشر جنيهاً وثلاثة أسباع جنيه، وأن المعتبر في الدرهم الدرهم الإسلامي الذي زنته سبعة أعشار مثقال، وعلى هذا الرأي يكون مقدار النصاب من الريال السعودي ستة وخمسين ريالاً، إن اعتبرنا خليط الفضة فضة، أو اثنين وستين ريالاً وتسعي ريالاً إن اعتبرنا الفضة خالصة.
هذا رأي جمهور العلماء، ويرى شيخ الإسلام ابن تيمية رحمه الله أن المعتبر في الدينار والدرهم هو ما اصطلح عليه الناس، سواء كان مساوياً للمعروف في أول الإسلام، أم أقل، أم أكثر، وعلى هذا الرأي يكون نصاب الذهب عشرين جنيهاً، ونصاب الفضة مائتي ريال.
واختلف العلماء في الذهب والفضة إذا كانا في ذمة شخص فهل على الطالب زكاة فيهما أم لا، يعني إذا كنت تطلب واحداً دراهم فهل عليك فيها زكاة أم لا؟
فيرى بعض العلماء: أن لا زكاة فيها إطلاقاً؛ لأنها ليست في قبضتك ولا تحت تصرفك.
ويرى البعض الآخر: أن فيها زكاة بكل حال، لكن لا يلزم أداؤها حتى يتسلم الطلب، فإذا تسلمه أخرج زكاته لجميع السنوات الماضية، ويوجه رأيه بأن الطالب له حق التصرف في هذا الدين منه، حيث إن يملك إبراء المدين ومطالبته بوفائه.
ويرى طائفة ثالثة من العلماء: أن الدين إذا كان على غني فإن فيه زكاة تؤديها إذا قبضته لجميع السنوات الماضية، أما إذا كان

(18/576)

الدين على فقير لا يملك وفاءه فإنه لا زكاة فيه؛ لأنه في حكم المعدوم، إذ لا يمكنه مطالبة المدين مادام فقيراً، ولكن إذا قبضته تزكيه لسنة واحدة فقط، وهذا القول هو القول الوسط وهو الراجح من حيث الدليل.
كما اختلف العلماء أيضاً: في حلي المرأة التي تلبسه للتجمل، فيرى بعض العلماء: أن لا زكاة فيه إذا كان معدًّا للبس، أو للعارية، أما إذا كان معدًّا للتجارة، أو للنفقة ففيه الزكاة، ويوجهون رأيهم هذا بأنه إذا كان معدًّا للبس والعارية فهو بمنزلة الثياب والأواني فلا يكون فيه زكاة، وبأنه قد روي عن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «ليس في الحلي زكاة»أما إذا كان معدًّا للتجارة فإنه يكون بمنزلة أموال التجارة، وكذلك إذا كان معدًّا للنفقة كلما احتاجت المرأة باعته وأنفقت على نفسها فإن فيه الزكاة لأنه صار بمنزلة النقود.
ويرى بعض العلماء أن الحلي يزكى بكل حال إذا بلغ نصاباً ويستدل هؤلاء على رأيهم بأحاديث منها:
1 عموم الأدلة الدالة على وجوب زكاة الذهب والفضة من غير استثناء، وأما حديث: «ليس في الحلي زكاة» فضعيف لا حجة فيه.
2 أدلة خاصة تدل على وجوب الزكاة في الحلي مثل حديث عمرو بن شعيب عن أبيه عن جده رضي الله عنهم أن امرأة أتت النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ومعها ابنة لها وفي يد ابنتها مسكتان غليظتان من ذهب فقال: «أتعطين زكاة هذا؟» قالت: لا، قال: «

(18/577)

أيسرك أن يسورك الله بهما سوارين من نار؟» قال فخلعتهما فألقتهما إلى النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وقالت: هما لله ورسوله، وهذا الحديث رواه النسائي والترمذي وأبو داود، وقال ابن حجر في بلوغ المرام: إسناده قوي.
وأما قياس الحلي على الثياب في أنه لا زكاة فيها، فقياس مردود، لأنه في مقابلة النص، وكل قياس في مقابلة النص فهو باطل مردود على صاحبه.
وأما الخارج من الأرض: فتجب الزكاة في الثمار والحبوب إذا كانت مما يدخر مثل التمر والتين والبر والشعير والذرة وغيرها إذا بلغ ذلك نصاباً، وقدره خمسة أوسق، كل وسق ستون صاعاً بالصاع النبوي، الذي ينقص عن الصاع المعروف هنا بأكثر من الربع، فيكون النصاب بالصاع المعروف عندنا 032 صاعاً وزيادة صاع نبوي، فإذا بلغ الثمر والحب هذا المبلغ ففيه الزكاة، وإن لم يبلغ ذلك فلا زكاة فيه، ومقدار الزكاة نصف العشر إن كان يسقى بمؤونة، والعشر إن كان يسقى بلا مؤونة.
واختلف العلماء هل تجب الزكاة في العنب إذا لم يمكن اتخاذ الزبيب منه؟ فقال الجمهور: تجب الزكاة فيه، وعلى هذا فتجب الزكاة في العنب الوطني.
وقيل: إن العنب إذا لم يمكن اتخاذ الزبيب منه فلا زكاة فيه لأنه بمنزلة الفواكه، والله أعلم.

(18/578)

وأما عروض التجارة: فهو ما يشتريه التجار للتكسب بالبيع من أي نوع كان فكل شيء يتملكه الإنسان للتكسب فهو من عروض التجارة يقومه صاحبه إذا تم الحول بما يساوي، ثم يخرج ربع عشره، فإذا كان يبلغ ألفاً أخرج خمسة وعشرين، والمعتبر القيمة وقت تمام الحول سواء كانت بقدر الثمن الذي اشترى به، أو أقل، أو أكثر.
رابعاً: وأما مصارف الزكاة أي الجهات التي تصرف إليها الزكاة، فقد تولى الله تعالى بيانها بنفسه فقال: {إِنَّمَا الصَّدَقَاتُ لِلْفُقَرَآءِ وَالْمَسَاكِينِ وَالْعَامِلِينَ عَلَيْهَا وَالْمُؤَلَّفَةِ قُلُوبُهُمْ وَفِى الرِّقَابِ وَالْغَارِمِينَ وَفِى سَبِيلِ اللهِ وَابْنِ السَّبِيلِ فَرِيضَةً مِّنَ اللهِ وَاللهُ عَلِيمٌ حَكِيمٌ لِلْفُقَرَآءِ وَالْمَسَاكِينِ وَالْعَامِلِينَ عَلَيْهَا وَالْمُؤَلَّفَةِ قُلُوبُهُمْ وَفِى الرِّقَابِ وَالْغَارِمِينَ وَفِى سَبِيلِ اللهِ وَابْنِ السَّبِيلِ فَرِيضَةً مِّنَ اللهِ وَاللهُ عَلِيمٌ حَكِيمٌ }.
فهؤلاء ثمانية أصناف:
أولاً: الفقراء وهم الذين لا يجدون من كفايتهم إلا شيئاً قليلاً دون النصف، فإذا كان الإنسان لا يجد ما ينفق على نفسه وعائلته نصف سنة فهو فقير، فيعطى ما يكفيه وعائلته سنة.
الثاني: المساكين وهم الذين يجدون من كفايتهم النصف فأكثر، ولكن لا يجدون ما يكفيهم سنة كاملة، فيكمل لهم نفقة السنة، وإذا كان الرجل ليس عنده نقود، ولكن له مورد آخر من حرفة، أو راتب أو استغلال يقوم بكفايته، فإنه لا يعطى من الزكاة، لقول النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «لا حظ فيها لغني ولا لقوي مكتسب».

(18/579)

الثالث: العاملون عليها، وهم الذين يوكلهم الحاكم العام للدولة بجبايتها من أهلها، وتصريفها إلى مستحقها وحفظها ونحو ذلك من الولاية عليها، فيعطون من الزكاة بقدر عملهم وإن كانوا أغنياء.
الرابع: المؤلفة قلوبهم وهم رؤساء العشائر الذين ليس في إيمانهم قوة، فيعطون من الزكاة ليقوى إيمانهم، فيكونوا دعاة للإسلام وقدوة صالحة، وإذا كان الإنسان ضعيف الإسلام، ولكنه ليس من الرؤساء المطاعين، بل هو من عامة الناس فهل يعطى من الزكاة ليقوى إيمانه؟ يرى بعض العلماء أنه يعطى؛ لأن مصلحة الدين أعظم من مصلحة البدن، وهاهو إذا كان فقيراً يعطى لغذاء بدنه فغذاء قلبه بالإيمان أشد وأعظم نفعاً، ويرى بعض العلماء أنه لا يعطى لأن المصلحة من قوة إيمانه مصلحة فردية خاصة به.
الخامس: الرقاب، ويدخل فيها شراء الرقيق من الزكاة وإعتاقه، ومعاونة المكاتبين، وفك الأسرى من المسلمين.
السادس: الغارمون وهم المدينون إذا لم يكن لهم ما يمكن أن يوفوا منه ديونهم، فهؤلاء يعطون ما يوفون به ديونهم قليلة كانت أو كثيرة، وإن كانوا أغنياء من جهة القوت، فإذا قدر أن هناك رجلاً له مورد يكفي لقوته وقوت عائلته إلا أن عليه ديناً لا يستطيع وفاءه فإنه يعطى من الزكاة ما يوفي به دينه.
ولا يجوز أن يسقط الدين عن مدينه الفقير وينويه من الزكاة.

(18/580)

واختلف العلماء فيما إذا كان المدين والداً، أو ولداً فهل يعطى من الزكاة لوفاء دينه، والصحيح الجواز.
ويجوز لصاحب الزكاة أن يذهب إلى صاحب الحق ويعطيه حقه وإن لم يعلم المدين بذلك إذا كان صاحب الزكاة يعرف أن المدين لا يستطيع الوفاء.
السابع: في سبيل الله: وهو الجهاد في سبيل الله، فيعطى المجاهدون من الزكاة ما يكفيهم لجهادهم، ويشترى من الزكاة آلات للجهاد في سبيل الله، ومن سبيل الله: العلم الشرعي، فيعطى طالب العلم الشرعي ما يتمكن به من طلب العلم من الكتب وغيرها، إلا أن يكون له مال ما يمكنه تحصيل ذلك.
الثامن: ابن السبيل وهو المسافر الذي انقطع به السفر، فيعطى من الزكاة ما يوصله إلى بلده.
فهؤلاء هم أهل الزكاة الذين ذكرهم الله تعالى في كتابه، وأخبر بأن ذلك فريضة منه صادرة عن علم وحكمة، والله عليم حكيم.
ولا يجوز صرفها في غيرهم: كبناء المساجد، وإصلاح الطرق؛ لأن ذكر مستحقيها على سبيل الحصر، والحصر يفيد نفي الحكم عن غير المحصورين، وإذا تأملنا هؤلاء الجهات عرفنا أن منهم من يحتاج إلى الزكاة بنفسه، ومنهم من يحتاج المسلمون إليه، وبهذا نعرف مدى الحكمة في إيجاب الزكاة، وأن الحكمة منه بناء مجتمع صالح متكامل متكافىء بقدر الإمكان، وأن الإسلام لم يهمل

(18/581)

الأموال، ولا المصالح التي يمكن أن تبنى على المال، ولم يترك للنفوس الجشعة الشحيحة الحرية في شحها وهواها، بل هو أعظم موجه للخير ومصلح للأمم، والحمد لله رب العالمين، وصلى الله على نبينا محمد وآله وصحبه وسلم.
* * *
تم بحمد الله تعالى المجلد الثامن عشر
ويليه بمشيئة الله عز وجل المجلد التاسع عشر

(18/582)


كتاب الصيام - فتاوى ابن عثيمين

المجلد التاسع عشر

[كتاب] الصيام
سئل فضيلة الشيخ - رحمه الله تعالى -: عن تعريف الصيام؟
فأجاب فضيلته بقوله: الصيام في اللغة معناه: الإمساك، ومنه قوله تعالى: {فَإِمَّا تَرَيِنَّ مِنَ البَشَرِ أَحَداً فَقُولِى" إِنِّى نَذَرْتُ لِلرَّحْمَانِ صَوْماً فَلَنْ أُكَلِّمَ الْيَوْمَ إِنسِيّاً }. أي نذرت إمساكاً عن الكلام، فلن أكلم اليوم إنسياً. ومنه قول الشاعر:
خيل صيام وخيل غير صائمة تحت العجاج وأخرى تعرك اللجما أما في الشرع: فهو التعبد لله تعالى بالإمساك عن المفطرات من طلوع الفجر الثاني إلى غروب الشمس.
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: عن حكم صيام شهر رمضان؟
فأجاب فضيلته بقوله: صيام شهر رمضان فرض بنص الكتاب والسنة وإجماع المسلمين، قال تعالى: {ياأَيُّهَا الَّذِينَ ءَامَنُواْ كُتِبَ عَلَيْكُمُ الصِّيَامُ كَمَا كُتِبَ عَلَى الَّذِينَ مِن قَبْلِكُمْ لَعَلَّكُمْ تَتَّقُونَ }. إلى قوله: {شَهْرُ رَمَضَانَ الَّذِى" أُنزِلَ فِيهِ الْقُرْآنُ هُدًى لِّلنَّاسِ وَبَيِّنَاتٍ مِّنَ الْهُدَى وَالْفُرْقَانِ فَمَن شَهِدَ مِنكُمُ الشَّهْرَ فَلْيَصُمْهُ وَمَن كَانَ مَرِيضًا أَوْ عَلَى سَفَرٍ فَعِدَّةٌ مِّنْ أَيَّامٍ أُخَرَ يُرِيدُ اللهُ بِكُمُ الْيُسْرَ وَلاَ يُرِيدُ بِكُمُ الْعُسْرَ وَلِتُكْمِلُواْ الْعِدَّةَ وَلِتُكَبِّرُواْ اللهَ عَلَى مَا هَدَاكُمْ وَلَعَلَّكُمْ تَشْكُرُونَ }، وقال النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «بني الإسلام على خمس: شهادة أن لا إله إلا الله، وأن محمداً رسول الله، وإقام الصلاة، وإيتاء الزكاة، وصوم رمضان، وحج بيت الله الحرام». وقال عليه الصلاة

(19/11)

والسلام: «إذا رأيتموه فصوموا»، وأجمع المسلمون على أن صيام رمضان فرض، وأنه أحد أركان الإسلام، فمن أنكر فرضيته كفر، إلا أن يكون ناشئاً في بلاد بعيدة، لا يعرف فيها أحكام الإسلام فيعرف بذلك، ثم إن أصر بعد إقامة الحجة عليه كفر، ومن تركه تهاوناً بفرضيته فهو على خطر، فإن بعض أهل العلم يرى أنه كافر مرتد، ولكن الراجح أنه ليس بكافر مرتد، بل هو فاسق من الفساق لكنه على خطر عظيم.
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: عن مكانة الصيام في الإسلام؟
فأجاب فضيلته بقوله: مكانة الصيام في الإسلام أنه أحد أركانه العظيمة التي لا يقوم إلا بها، ولا يتم إلا بها، وأما فضله في الإسلام فقد ثبت عن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أنه قال: «من صام رمضان إيماناً واحتساباً غفر الله له ما تقدم من ذنبه».
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: هل يعتبر تارك

(19/12)

الصيام تهاوناً وتكاسلاً مثل تارك الصلاة من حيث إنه كافر؟
فأجاب فضيلته بقوله: تارك الصيام تهاوناً وتكاسلاً ليس بكافر، وذلك لأن الأصل بقاء الإنسان على إسلامه حتى يقوم دليل على أنه خارج من الإسلام، ولم يقم دليل على أن تارك الصيام خارج من الإسلام إذا كان تركه إياه تكاسلاً وتهاوناً. وذلك بخلاف الصلاة فإن الصلاة قد جاءت النصوص من كتاب الله وسنة رسوله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وأقوال الصحابة رضي الله عنهم على أن تاركها أي الصلاة تهاوناً وكسلاً كافر. قال عبد الله بن شقيق: «كان أصحاب رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لا يرون شيئاً من الأعمال تركه كفر غير الصلاة»، ولكن يجب أن يُدعى هذا الرجل الذي ترك الصيام تكاسلاً وتهاوناً إلى الصوم، فإن أبى فإنه يُعزر حتى يصوم.
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: عن أركان الصيام؟
فأجاب فضيلته بقوله: الصيام له ركن واحد: وهو التعبد لله عز وجل بالإمساك عن المفطرات من طلوع الفجر إلى غروب الشمس، والمراد بالفجر هنا، الفجر الثاني دون الفجر الأول، ويتميز الفجر الثاني عن الفجر الأول بثلاث مميزات:
الأولى: أن الفجر الثاني يكون معترضاً في الأفق، والفجر الأول يكون مستطيلاً أي ممتدًّا من المشرق إلى المغرب، أما الفجر الثاني فهو ممتد من الشمال إلى الجنوب.
الميزة الثانية: أن الفجر الثاني لا ظلمة بعده، بل يستمر

(19/13)

النور في الزيادة حتى طلوع الشمس، وأما الفجر الأول فيظلم بعد أن يكون له شعاع.
الميزة الثالثة: أن الفجر الثاني متصل بياضه بالأفق، وأما الفجر الأول فبينه وبين الأفق ظلمة، والفجر الأول ليس له حكم في الشرع فلا تحل به صلاة الفجر، ولا يحرم به الطعام على الصائم بخلاف الفجر الثاني.
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: عن الحكمة من إيجاب الصوم؟
فأجاب فضيلته بقوله: إذا قرأنا قول الله عز وجل: {ياأَيُّهَا الَّذِينَ ءَامَنُواْ كُتِبَ عَلَيْكُمُ الصِّيَامُ كَمَا كُتِبَ عَلَى الَّذِينَ مِن قَبْلِكُمْ لَعَلَّكُمْ تَتَّقُونَ } عرفنا ما هي الحكمة من إيجاب الصوم، وهي التقوى والتعبد لله سبحانه وتعالى، والتقوى هي ترك المحارم، وهي عند الإطلاق تشمل فعل المأمور به وترك المحظور، وقد قال النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «من لم يدع قول الزور والعمل به والجهل فليس لله حاجة أن يدع طعامه وشرابه». وعلى هذا يتأكد على الصائم القيام بالواجبات وكذلك اجتناب المحرمات من الأقوال والأفعال، فلا يغتاب الناس ولا يكذب، ولا ينم بينهم، ولا يبيع بيعاً محرماً. ويجتنب جميع المحرمات، وإذا فعل الإنسان ذلك في شهر كامل فإن نفسه سوف تستقيم بقية العام. ولكن المؤسف

(19/14)

أن كثيراً من الصائمين لا يفرقون بين يوم صومهم ويوم فطرهم، فهم على العادة التي هم عليها من ترك الواجبات وفعل المحرمات، ولا تشعر أن عليه وقار الصوم، وهذه الأفعال لا تبطل الصوم، ولكن تنقص من أجره، وربما عند المعادلة ترجح على أجر الصوم فيضيع ثوابه.
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: عن أقسام الصيام؟
فأجاب فضيلته بقوله: ينقسم الصيام إلى قسمين: قسم مفروض، وقسم غير مفروض، والمفروض قد يكون لسبب: كصيام الكفارات والنذور، وقد يكون لغير سبب: كصيام رمضان، فإنه واجب بأصل الشرع، أي بغير سبب من المكلف، وأما غير المفروض فقد يكون معيناً، وقد يكون مطلقاً، فمثال المعين: صوم يوم الاثنين والخميس، ومثال المطلق: صيام يوم من أيام السنة، إلا أنه قد ورد النهي عن تخصيص يوم الجمعة بالصوم، فلا يصام يوم الجمعة إلا أن يصام يوم قبله أو يوم بعده، كما ثبت النهي عن صيام يومي العيدين: الفطر والنحر، وكذلك عن صيام أيام التشريق إلا لمن لم يجد الهدي من قارنٍ ومتمتع، فإنه يصوم أيام التشريق عن الأيام الثلاثة التي في الحج.
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: سمعت أن الصيام مراتب فما صحة هذا القول؟ وهل لكل منها ثواب خاص بها؟

(19/15)

فأجاب فضيلته بقوله: إذا قصد بالمراتب الفرض والنفل فهذا صحيح، والفرض أفضل من النفل، أما مراتب الفضل والأجر عند الله باعتبار الصائمين، فهذا يختلف اختلافاً كبيراً بحسب ما يفعله الإنسان أثناء الصوم من التزام بالأخلاق والا"داب الإسلامية، وعدم التزام بها، وبحسب ما يقوم في قلبه من الإخلاص.
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: هل حدث تدرج في صيام رمضان كما حصل في تحريم الخمر؟
فأجاب فضيلته بقوله: نعم حصل تدرج، فحين نزل الصوم كان من شاء صام، ومن شاء أطعم ثم بعد ذلك صار الصوم واجباً، لقوله تعالى: {فَمَن شَهِدَ مِنكُمُ الشَّهْرَ فَلْيَصُمْهُ وَمَن كَانَ مَرِيضًا أَوْ عَلَى سَفَرٍ فَعِدَّةٌ مِّنْ أَيَّامٍ أُخَرَ يُرِيدُ اللهُ بِكُمُ الْيُسْرَ وَلاَ يُرِيدُ بِكُمُ الْعُسْرَ وَلِتُكْمِلُواْ الْعِدَّةَ وَلِتُكَبِّرُواْ اللهَ عَلَى مَا هَدَاكُمْ وَلَعَلَّكُمْ تَشْكُرُونَ }.
التدرج الآخر أنهم كانوا إذا ناموا بعد الإفطار أو صلوا العشاء لا يحل لهم الأكل والشرب والجماع، إلا عند غروب اليوم التالي، ثم خفف عنهم، قال تعالى: {أُحِلَّ لَكُمْ لَيْلَةَ الصِّيَامِ الرَّفَثُ إِلَى نِسَآئِكُمْ هُنَّ لِبَاسٌ لَّكُمْ وَأَنتُمْ لِبَاسٌ لَّهُنَّ عَلِمَ اللهُ أَنَّكُمْ كُنتُمْ تَخْتانُونَ أَنفُسَكُمْ فَتَابَ عَلَيْكُمْ وَعَفَا عَنكُمْ فَالنَ بَاشِرُوهُنَّ وَابْتَغُواْ مَا كَتَبَ اللهُ لَكُمْ وَكُلُواْ وَاشْرَبُواْ حَتَّى يَتَبَيَّنَ لَكُمُ الْخَيْطُ الأَبْيَضُ مِنَ الْخَيْطِ الأَسْوَدِ مِنَ الْفَجْرِ ثُمَّ أَتِمُّواْ الصِّيَامَ إِلَى الَّيْلِ وَلاَ تُبَاشِرُوهُنَّ وَأَنتُمْ عَاكِفُونَ فِي الْمَسَاجِدِ تِلْكَ حُدُودُ اللهِ فَلاَ تَقْرَبُوهَا كَذالِكَ يُبَيِّنُ اللهُ آيَاتِهِ لِلنَّاسِ لَعَلَّهُمْ يَتَّقُونَ } فكانت المحظورات على الصائم إذا نام أو صلى العشاء ثم نسخ ذلك فكانت جائزة إلى أن يتبين الفجر.

(19/16)

كلمة بمناسبة استقبال شهر رمضان
بسم الله الرحمن الرحيم
والصلاة والسلام على نبينا محمد وآله وصحبه أجمعين.
من محمد الصالح العثيمين إلى من يبلغه من عباد الله المؤمنين سلك الله بنا وبهم طريق الهداية والصواب آمين.
السلام عليكم ورحمة الله وبركاته. وبعد فإنه بمناسبة استقبال شهر رمضان أقدم لإخواني هذه الكلمة راجياً من الله تعالى أن يجعل عملنا جميعاً خالصاً لوجهه، وتابعاً لما جاء به النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، فنقول مستعينين بالله:
1 لا شك أن من نعمة الله على عباده أن منَّ عليهم بهذا الشهر الكريم، الذي جعله موسماً للخيرات، ومغتنماً لاكتساب الأعمال الصالحات، وأنعم عليهم فيه بنعم سابقة، ونعم مستمرة دائمة، ففي هذا الشهر أنزل الله القرآن هدى للناس وبينات من الهدى والفرقان.
وفي هذا الشهر حصلت غزوة بدر الكبرى التي أعز الله فيها الإسلام وأهله، وخذل فيها الشرك وأهله، وسمي يومها يوم الفرقان.
وفي هذا الشهر حصل الفتح الأعظم الذي طهر الله فيه البيت الحرام من الأوثان، ودخل الناس بعده في دين الله أفواجاً.
وفي هذا الشهر أعطيت أمة محمد صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ خمس خصال لم تعطهن أمة من الأمم قبلهم: خلوف فم الصائم أطيب عند الله من

(19/17)

ريح المسك، وتستغفر لهم الملائكة حتى يفطروا، ويزيين الله كل يوم جنته، ثم يقول: يوشك عبادي الصالحون أن يلقوا عنهم المؤونة والأذى ويصيروا إليك، وتصفد فيه مردة الشياطين فلا يخلصون فيه إلى ما كانوا يخلصون إليه في غيره، ويغفر لهم في آخر ليلة، قيل: يا رسول الله أهي ليلة القدر؟ قال: «لا، ولكن العامل إنما يوفى أجره إذا قضى عمله».
ومن صام هذا الشهر إيماناً بالله واحتساباً لما عند الله غفر الله له ما تقدم من ذنبه، ومن قام رمضان إيماناً واحتساباً غفر الله له ما تقدم من ذنبه، ومن قام ليلة القدر إيماناً واحتساباً غفر الله له ما تقدم من ذنبه.
2 هذه التراويح التي نصليها من قيام رمضان وفي قيام رمضان إيماناً واحتساباً ما سبق من الأجر، وقد ورد عن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أنه قال: «من قام مع الإمام حتى ينصرف كتب له قيام ليلة» وهذه نعمة كبرى لا ينبغي للمؤمن أن يتركها، بل ينبغي له أن يثابر عليها، ويحافظ على التراويح مع الإمام من أولها إلى آخرها، وكثير من الناس يضيعون قيامهم مع الإمام بالتجول في المساجد، فيصلون في هذا المسجد تسليمة أو تسليمتين، وفي المسجد الثاني كذلك، فيفوتهم القيام مع الإمام حتى ينصرف، ويحرمون

(19/18)

أنفسهم هذا الخير الكثير وهو قيام الليلة، والأولى للإنسان إذا كان يحب أن يتخير من المساجد أن يذهب إلى المسجد الذي يريد من أول الأمر، ويبقى فيه حتى ينصرف الإمام.
3 كثير من إخواننا أئمة المساجد يسرعون في التراويح في الركوع والسجود إسراعاً عظيماً، يخل بالصلاة ويشق على الضعفاء من المأمومين، وربما أسرع بعضهم إسراعاً يخل بالطمأنينة التي هي ركن من أركان الصلاة، ولا صلاة بلا طمأنينة، وإذا لم يخل بالطمأنينة فإنه يخل بمتابعة المأمومين، إذ لا يمكنهم المتابعة التامة مع هذه السرعة، وقد قال أهل العلم رحمهم الله : «إنه يكره للإمام أن يسرع سرعة تمنع المأمومين فعل ما يسن»، فكيف وهي قد تمنعه فعل ما يجب؟!
فنصيحتي لهؤلاء الأئمة أن يتقوا الله تعالى في أنفسهم وفيمن خلفهم من المسلمين، وأن يؤدوا تراويحهم بطمأنينة، وأن يعلموا أنهم في صلاتهم بين يدي مولاهم يتقربون إليه بتلاوة كلامه، وتكبيره وتعظيمه والثناء عليه ودعائه بما يحبون من خيري الدنيا والآخرة، وهم على خير إذا زاد الوقت عليهم ربع ساعة أو نحوها، والأمر يسير ولله الحمد.
4 أوجب الله الصيام أداء على كل مسلم مكلف قادر مقيم، فأما الصغير الذي لم يبلغ فإن الصيام لا يجب عليه، لقول النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «رفع القلم عن ثلاثة»، وذكر «الصبي حتى يبلغ»

(19/19)

ولكن يجب على وليه أن يأمره بالصيام إذا بلغ حدًّا يطيق الصيام فيه، لأن ذلك من تأديبه وتمرينه على فعل أركان الإسلام، ونرى بعض الناس ربما يترك أولاده فلا يأمرهم بصلاة ولا صوم وهذا غلط، فإنه مسؤول عن ذلك بين يدي الله تبارك وتعالى، وهم يزعمون أنهم لا يُصَوِّمون أولادهم شفقة عليهم ورحمة بهم، والحقيقة أن الشفيق على أولاده والراحم لهم هو من يمرنهم على خصال الخير وفعل البر، لا من يترك تأديبهم وتربيتهم تربية نافعة.
وأما المجنون ومن زال عقله بهرم أو نحوه فإنهم لا صيام عليهم ولا إطعام لعدم العقل عندهم.
وأما العاجز عن الصيام فإن كان يرجو زوال عجزه كالمريض الذي يرجو الشفاء، فإنه ينتظر حتى يعافيه الله، ثم يقضي ما فاته، لقوله تعالى: {وَمَن كَانَ مَرِيضًا أَوْ عَلَى سَفَرٍ فَعِدَّةٌ مِّنْ أَيَّامٍ أُخَرَ يُرِيدُ اللهُ بِكُمُ الْيُسْرَ وَلاَ يُرِيدُ بِكُمُ الْعُسْرَ وَلِتُكْمِلُواْ الْعِدَّةَ وَلِتُكَبِّرُواْ اللهَ عَلَى مَا هَدَاكُمْ وَلَعَلَّكُمْ تَشْكُرُونَ } وأما العاجز الذي لا يرجو زوال عجزه: كالكبير والمريض الا"يس من البرء، فهذا ليس عليه صيام، وإنما الواجب عليه أن يطعم عن كل يوم مسكيناً، وهو بالخيار: إن شاء صنع طعاماً ودعا إليه فقراء بعدد أيام الشهر، وإن شاء أعطى كل فقير خمس صاع من البر.
والمرأة الحائض والنفساء لا تصوم، وتقضي بعد الطهر بعدد الأيام التي أفطرت. وإذا حصل الحيض أو النفاس في أثناء يوم الصيام بطل الصوم، ووجب عليها قضاء ذلك اليوم الذي

(19/20)

حدث فيه الحيض أو النفاس، كما أنه إذا انقطع الدم في أثناء نهار رمضان وجب عليها أن تمسك بقية يومها، ولا تحتسب به، بل تقضي بدله.
والمسافر مخير إن شاء صام وإن شاء أفطر، إلا أن يشق عليه الصيام، فإنه يفطر، ويكره له الصيام، لأن في ذلك رغبة عن رخصة الرحيم الكريم وزهداً فيها، وإن كان الصيام لا يشق عليه ولا يفوت حاجته، فالصوم أفضل لما في الصحيحين من حديث أبي الدرداء رضي الله عنه قال: خرجنا مع رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ في شهر رمضان في حر شديد، حتى إن كان أحدنا ليضع يده على رأسه من شدة الحر، وما فينا صائم إلا رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وعبد الله بن رواحة.
5 المفطرات هي:
1 الأكل والشرب: من أي نوع كان المأكول أو المشروب، وبمعنى الأكل والشرب الحقن، أي الإبر التي يكون فيها تغذية للجسم أو تكسبه ما يكسبه الطعام من القوة، فهذه تفطر، ولا يجوز استعمالها للمريض، إلا حيث يجوز له الفطر، مثل أن يضطر إلى استعمالها نهاراً، فهذا يجوز له استعمالها ويفطر، ويقضي بدل الأيام التي استعملها فيها.

(19/21)

وأما الإبر التي ليست كذلك مثل إبر البنسلين فهذه لا تفطر، لأنها ليست طعاماً ولا شراباً، لا لفظاً ولا معنى لكن على كل حال الأحوط للإنسان تركها في الصيام، لقول النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «دع ما يريبك إلى ما لا يريبك».
2 الجماع: وهو من كبائر الذنوب للصائم في نهار رمضان، وفيه الكفارة المغلظة: عتق رقبة، فإن لم يجد رقبة بأن كان ليس له مال، أو له مال ولكن لا يوجد رقيق بوجه شرعي، فإنه يصوم شهرين متتابعين، فإن لم يستطع وجب عليه إطعام ستين مسكيناً (وتقدم كيفية الإطعام).
3 الإنزال: أي إنزال المني بفعل الصائم، مثل أن يقبّل زوجته فيمني فإنه يفسد صومه، وأما إذا كان الإنزال بغير فعله مثل أن يحتلم فينزل: فإن صيامه لا يبطل؛ لأن ذلك بغير اختياره، ويحرم على الصائم أن يباشر مباشرة يخشى من فساد صومه بها، فلا يجوز أن يقبِّل زوجته أو يلمسها مثلاً، إذا كان يظن أن ينزل منيه بسبب ذلك، لأن فيه تعريضاً لصيامه للفساد.
4 الحجامة: فيفطر الحاجم والمحجوم لحديث رافع بن خديج أن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قال: «أفطر الحاجم والمحجوم» رواه

(19/22)

الترمذي وأحمد وقال: هو أصح شيء في هذا الباب، وصححه ابن حبان والحاكم، وروى أحمد وأبو داود وابن ماجه من حديث ثوبان وحديث شداد بن أوس مثله. فأما خروج الدم بالجرح، أو قلع الضرس، أو الرعاف أو نحوه فإنه لا يفطر الصائم.
5 القيء: إذا استقاء فقاء، فأما إن غلبه القيء بغير اختياره فإنه لا يفطر.
ولا يفطر الصائم إن فعل شيئاً من هذه المفطرات جاهلاً أو ناسياً؛ لقول الله تعالى: {وَلَيْسَ عَلَيْكُمْ جُنَاحٌ فِيمَآ أَخْطَأْتُمْ بِهِ وَلَاكِن مَّا تَعَمَّدَتْ قُلُوبُكُمْ وَكَانَ اللهُ غَفُوراً رَّحِيماً }. وقال: {رَبَّنَا لاَ تُؤَاخِذْنَآ إِن نَّسِينَآ أَوْ أَخْطَأْنَا رَبَّنَا وَلاَ تَحْمِلْ عَلَيْنَآ إِصْرًا كَمَا حَمَلْتَهُ عَلَى الَّذِينَ مِن قَبْلِنَا رَبَّنَا وَلاَ تُحَمِّلْنَا مَا لاَ طَاقَةَ لَنَا بِهِ وَاعْفُ عَنَّا وَاغْفِرْ لَنَا وَارْحَمْنَآ أَنتَ مَوْلَانَا فَانْصُرْنَا عَلَى الْقَوْمِ الْكَافِرِينَ نَّسِينَآ أَوْ أَخْطَأْنَا رَبَّنَا وَلاَ تَحْمِلْ عَلَيْنَآ إِصْرًا كَمَا حَمَلْتَهُ عَلَى الَّذِينَ مِن قَبْلِنَا رَبَّنَا وَلاَ تُحَمِّلْنَا مَا لاَ طَاقَةَ لَنَا بِهِ وَاعْفُ عَنَّا وَاغْفِرْ لَنَا وَارْحَمْنَآ أَنتَ مَوْلَانَا فَانْصُرْنَا عَلَى الْقَوْمِ الْكَافِرِينَ }. وقال صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «إن الله تجاوز لي عن أمتي الخطأ والنسيان وما استكرهوا عليه». وقال: «من نسي وهو صائم فأكل أو شرب فليتم صومه، فإنما أطعمه الله وسقاه». وثبت في صحيح البخاري من حديث أسماء بنت

(19/23)

أبي بكر رضي الله عنهما قالت: أفطرنا يوماً من رمضان في غيم على عهد رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، ثم طلعت الشمس ولم ينقل أن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أمرهم بالقضاء، ومثل ذلك إذا أكل يظن أن الفجر لم يطلع فتبين أنه طالع، فصومه صحيح، ولا قضاء عليه.
ويجوز للصائم أن يتطيب بما شاء من الطيب من بخور أو غيره، ولا يفطر بذلك.
ويجوز للصائم أيضاً أن يداوي عينه بما شاء من قطور أو ذرور، ولا يفطر بذلك.
والله أعلم، وصلى الله وسلم على نبينا محمد وعلى آله وصحبه أجمعين.

(19/24)

كلمة بمناسبة دخول شهر رمضان
بسم الله الرحمن الرحيم
الحمد لله رب العالمين، وأصلي وأسلم على نبينا محمد خاتم النبيين وإمام المتقين، المبعوث رحمة للعالمين، وقدوة للعاملين، وحجة على العباد أجمعين.
أما بعد. فإن الله بعث محمداً صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بأكمل الأديان وأقومها بمصالح العباد، وأنفعها لهم في المعاش والمعاد، كما قال سبحانه وتعالى: {الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ وَأَتْمَمْتُ عَلَيْكُمْ نِعْمَتِى وَرَضِيتُ لَكُمُ الأِسْلاَمَ دِيناً فَمَنِ اضْطُرَّ فِى مَخْمَصَةٍ غَيْرَ مُتَجَانِفٍ لإِثْمٍ فَإِنَّ اللهَ غَفُورٌ رَّحِيمٌ } وقال تعالى: {إِنَّ هَاذَا الْقُرْءَانَ يِهْدِى لِلَّتِى هِىَ أَقْوَمُ وَيُبَشِّرُ الْمُؤْمِنِينَ الَّذِينَ يَعْمَلُونَ الصَّالِحَاتِ أَنَّ لَهُمْ أَجْرًا كَبِيرًا * وأَنَّ الَّذِينَ لاَ يُؤْمِنُونَ بِالأَْخِرَةِ أَعْتَدْنَا لَهُمْ عَذَابًا أَلِيمًا}.
ومن ثم ختم الله به الأديان، وجعله صالحاً لكل زمان ومكان، ومصلحاً لشؤون الناس الدينية والدنيوية، المجتمعية والفردية.
وكانت الأركان التي بني عليها الدين الإسلامي متنوعة التكليف، فمنها الأعمال البدنية المحضة، ومنها الأعمال المالية المحضة، ومنها الأعمال الجامعة بين البدنية والمالية، ومنها ما يكون المطلوب فيها فعلاً، ومنها ما يكون المطلوب فيها كفًّا عن محبوب. نوعت هذا التنويع ليشمل الدين جميع أنواع العمل والتكليف، فيتم فيه التعبد لله تعالى من كل وجه، وتهذيب النفوس وتعويدها على طاعة الله من كل ناحية.
وكان من دعائم الإسلام وأركانه صيام شهر رمضان، كما

(19/25)

في الصحيحين من حديث ابن عمر رضي الله عنهما أن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قال: «بني الإسلام على خمس: شهادة أن لا إله إلا الله، وأن محمداً رسول الله، وإقام الصلاة، وإيتاء الزكاة، والحج، وصوم رمضان» هذا لفظ البخاري، وفي لفظ لمسلم: «وصيام رمضان والحج» فقال رجل: الحج وصيام رمضان، فقال ابن عمر: لا، صيام رمضان، والحج، هكذا سمعته من رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ.
وقد دل على فرضية صوم شهر رمضان، كتاب الله وسنة رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وإجماع المسلمين، قال الله تعالى: {ياأَيُّهَا الَّذِينَ ءَامَنُواْ كُتِبَ عَلَيْكُمُ الصِّيَامُ كَمَا كُتِبَ عَلَى الَّذِينَ مِن قَبْلِكُمْ لَعَلَّكُمْ تَتَّقُونَ * أَيَّامًا مَّعْدُودَاتٍ فَمَن كَانَ مِنكُم مَّرِيضًا أَوْ عَلَى سَفَرٍ فَعِدَّةٌ مِّنْ أَيَّامٍ أُخَرَ وَعَلَى الَّذِينَ يُطِيقُونَهُ فِدْيَةٌ طَعَامُ مِسْكِينٍ فَمَن تَطَوَّعَ خَيْرًا فَهُوَ خَيْرٌ لَّهُ وَأَن تَصُومُواْ خَيْرٌ لَّكُمْ إِن كُنتُمْ تَعْلَمُونَ * شَهْرُ رَمَضَانَ الَّذِى" أُنزِلَ فِيهِ الْقُرْآنُ هُدًى لِّلنَّاسِ وَبَيِّنَاتٍ مِّنَ الْهُدَى وَالْفُرْقَانِ فَمَن شَهِدَ مِنكُمُ الشَّهْرَ فَلْيَصُمْهُ وَمَن كَانَ مَرِيضًا أَوْ عَلَى سَفَرٍ فَعِدَّةٌ مِّنْ أَيَّامٍ أُخَرَ يُرِيدُ اللهُ بِكُمُ الْيُسْرَ وَلاَ يُرِيدُ بِكُمُ الْعُسْرَ وَلِتُكْمِلُواْ الْعِدَّةَ وَلِتُكَبِّرُواْ اللهَ عَلَى مَا هَدَاكُمْ وَلَعَلَّكُمْ تَشْكُرُونَ}.
ففي هذه الآيات الكريمات يخبر الله عباده المؤمنين بأنه فرض عليهم الصيام كما فرضه على الأمم السابقة، وفي إخباره تعالى بفرضه على من كان قبلنا من الأمم دليل على أهمية الصيام وعظم منزلته عند الله، ودليل على فضل هذه الأمة بما شرعه لها من استكمال الفضائل الحاصلة لمن سبقها، فلله الحمد والمنة.

(19/26)

وفي قوله: {لَعَلَّكُمْ تَتَّقُونَ } دليل على المقصود الأعظم بالصيام، وهو تقوى الله تعالى بالصوم، فإن ترك الإنسان ما تطلبه نفسه من ملاذ الطعام والشراب والنكاح رغبة في ثواب الله، وخوفاً من عقابه، لهو تقوى لله تعالى، خصوصاً أنه يترك ذلك في موضع لا يطلع عليه إلا الله تبارك وتعالى، لا يخشى بذلك سوى ربه، فهذا هو التقوى الحقيقية.
ثم إن ثمرة الصيام والحكمة منه أن يكون حافزاً للصائم على تقوى الله بفعل أوامره واجتناب نواهيه، ولذلك قال النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «من لم يدع قول الزور والعمل به فليس لله حاجة في أن يدع طعامه وشرابه». وقول الزور كل قول محرم، والعمل بالزور كل فعل محرم، وقال النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «الصيام جنة، فإذا كان يوم صوم أحدكم فلا يرفث ولا يصخب، فإن سابَّه أحد أو قاتله فليقل: إني صائم، إني صائم» متفق عليه.
وللصوم فوائد كثيرة دينية، وجسمية، واجتماعية، وأخلاقية ونفسية، ولست بصدد الكلام على ذلك، فإن فوائد الأمور تعرف بميزانها وشدة العناية، وكون الصيام مفروضاً على جميع الأمم أكبر دليل على ما له من فضائل وفوائد.
وإنما خص الله الصوم بشهر رمضان في هذه الملة؛ لأنه الشهر الذي نزل فيه القرآن، الذي هو أعظم كتاب سماوي نزل

(19/27)

لهداية البشر، وإصلاح دينهم ودنياهم، وسيرهم إلى ربهم، ومعاملتهم فيما بينهم، وهو الكتاب الذي لا يصلح الخلق إلا التمشي على خططه والتمسك به.
وصيام رمضان يجب بواحد من أمرين: إما رؤية هلال رمضان، وإما إكمال شعبان ثلاثين يوماً؛ لقول النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «صوموا لرؤيته وأفطروا لرؤيته، فإن غُبّي عليكم فأكملوا عدة شعبان ثلاثين».
فإذا ثبت دخول الشهر، أو خروجه وأعلن من الجهات المسؤولة وجب العمل بذلك، ولو كان إعلانه بطريق الإذاعة من ولاة أمرك، إذ الإذاعة يحصل بها اليقين، أو غلبة الظن القريب من اليقين في مثل هذه الأمور الهامة.
والصوم مفروض على كل مسلم، بالغ، عاقل، قادر، مقيم، خال من الموانع.
فالكافر لا يؤمر بالصوم، ولا يصح منه الصوم حتى يسلم، لأن الكفر مانع من قبول الأعمال، قال الله تعالى: {وَمَا مَنَعَهُمْ أَن تُقْبَلَ مِنْهُمْ نَفَقَاتُهُمْ إِلاّ" أَنَّهُمْ كَفَرُواْ بِاللهِ وَبِرَسُولِهِ وَلاَ يَأْتُونَ الصلاةَ إِلاَّ وَهُمْ كُسَالَى وَلاَ يُنفِقُونَ إِلاَّ وَهُمْ كَارِهُونَ }.
والصغير لا يلزمه الصوم حتى يبلغ، ولكن يؤمر به متى أطاقه ليتمرن عليه ويعتاده، فيسهل عليه بعد البلوغ، وقد كان الصحابة رضي الله عنهم وهم خير هذه الأمة يصوِّمون أولادهم

(19/28)

وهم صغار.
والمجنون لا يجب عليه الصوم، سواء كان جنونه دائماً، أو متقطعاً، فإذا صادفه رمضان وهو في حال الجنون فلا صيام عليه، ولو شفاه الله فيما بعد.
وكذلك من وصل إلى حد الهرم وكان لا يميز فليس عليه الصيام، لأنه لا عقل له، فهو كالصبي الذي دون التمييز، وليس عليه كفارة أيضاً بدل الصيام.
والعاجز عن الصوم لا يجب عليه الصوم، ولكن العجز على نوعين:
أحدهما: أن يكون عجزاً طارئاً يرجى زواله: كالمريض الذي يرجو البرء، فهذا لا يجب عليه الصوم أداء في رمضان مادام يشق عليه، ولكن ينتظر حتى يعافيه الله فيصوم، لقوله تعالى: {وَمَن كَانَ مَرِيضًا أَوْ عَلَى سَفَرٍ فَعِدَّةٌ مِّنْ أَيَّامٍ أُخَرَ يُرِيدُ اللهُ بِكُمُ الْيُسْرَ وَلاَ يُرِيدُ بِكُمُ الْعُسْرَ وَلِتُكْمِلُواْ الْعِدَّةَ وَلِتُكَبِّرُواْ اللهَ عَلَى مَا هَدَاكُمْ وَلَعَلَّكُمْ تَشْكُرُونَ } فلو مات قبل أن يعافيه الله سقط عنه الصوم.
الثاني: أن يكون عجزه عن الصوم دائماً لا يرجى زواله: كالكبير، وأصحاب الأمراض الممتدة التي لا يرجى زوالها، فهؤلاء لا صيام عليهم، ولكن يجب عليهم أن يطعموا عن كل يوم مسكيناً: إما مدّ بُرّ أو نصف صاع من تمر، أي حوالي ثلثي كيلو من البر، أو كيلو وسدس من التمر.
والمسافر لا يجب عليه الصوم أداء، بل يجوز له أن يصوم في السفر، ويجوز أن يفطر ويقضي الأيام التي أفطرها إذا انتهى سفره. واختلف العلماء: أيهما أفضل للمسافر الفطر أم الصيام إذا

(19/29)

لم يكن عليه مشقة؟
والأرجح أن الأفضل الصيام، لأنه فعل النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فإنه كان يصوم في سفره، قال أبو الدرداء رضي الله عنه : خرجنا مع النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ في شهر رمضان في حر شديد، وما فينا صائم إلا رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وعبد الله بن رواحة، متفق عليه. وفي حديث جابر رضي الله عنه أن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ خرج إلى مكة عام الفتح فصام حتى بلغ كراع الغميم وصام الناس معه، فقيل له: إن الناس قد شق عليهم الصيام، وإن الناس ينظرون فيما فعلت، فدعا بقدح من ماء بعد العصر فشرب والناس ينظرون إليه، الحديث رواه مسلم، ولأن الصيام في نفس الشهر أسهل من القضاء غالباً.
أما إن كان على المسافر مشقة في الصوم فإن الصوم يكون مكروهاً في حقه، لقول النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ حين رأى رجلاً قد ظلل عليه في السفر وازدحم الناس عليه، وقالوا: إنه صائم، فقال النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «ليس من البر الصيام في السفر».
وإذا خرج المسافر من بلده صائماً فله أن يفطر بقية يومه، ويقضيه بعد رجوعه مع الأيام التي أفطرها فيما بعد.

(19/30)

وإذا قدم المسافر إلى بلده وهو مفطر لم يلزمه الإمساك بقية ذلك اليوم، لأنه لا يستفيد بهذا الإمساك شيئاً، والفطر مباح له في أول النهار ظاهراً وباطناً، فكانا مباحاً له في آخره، ولذلك يروى عن ابن مسعود رضي الله عنه أنه قال: «من أكل أول النهار فليأكل آخره»، ذكره في المغني ولم يتعقبه، وهذا مذهب مالك والشافعي رحمهما الله وإحدى الروايتين عن الإمام أحمد رحمه الله والرواية الثانية عن أحمد: يلزمه الإمساك، وإن كان لا يستفيد به شيئاً من حيث سقوط القضاء عنه.
والمرأة إذا كانت حائضاً، أو نفساء لم يجب عليها أداء الصيام، بل ولا يجوز لها أن تصوم حتى تطهر.
فإذا صامت ثم طرأ عليه الحيض أفطرت وقضت يوماً مكانه، كما تقضي بقية أيام الحيض، وإذا كانت حائضاً ثم طهرت قبل الفجر ولو بزمن قليل في رمضان، فإنه يجب عليها صيام ذلك اليوم، وإن لم تغتسل إلا بعد طلوع الفجر، وصومها صحيح.
أما إذا كان طهرها بعد طلوع الفجر ولو بيسير فإن صومها ذلك اليوم لا يصح، ولكن هل يجب عليها الإمساك؟ فيه القولان السابقان في المسافر إذا قدم مفطراً.
والله أعلم وصلى الله على نبينا محمد وآله وصحبه وسلم.
كتبه محمد الصالح العثيمين في 22/8/1390 هـ .

(19/31)

سئل فضيلة الشيخ - رحمه الله تعالى -: بمناسبة قدوم شهر رمضان المبارك موسم العبادات والطاعات حبذا لو تفضلتم ووجهتم كلمة للمسلمين بهذه المناسبة، والله يحفظكم ويرعاكم ويمدكم بعونه وتوفيقه؟
فأجاب فضيلته بقوله: الكلمة التي أوجهها للمسلمين هو إن هذا الشهر يشتمل على ثلاثة أصناف من العبادات الجليلة، وهي: الزكاة، والصيام، والقيام، أما الزكاة فإن غالب الناس أو كثير منهم يؤدون زكاتهم في هذا الشهر، والواجب على المرء أن يؤدي الزكاة بأمانة، وأن يشعر بأنها عبادة وفريضة من فرائض الإسلام، يتقرب بها إلى ربه ويؤدي ركناً من أركان الإسلام العظيمة، وليست مغرماً كما يصوره الشيطان الذي وصفه الله بقوله: {الشَّيْطَانُ يَعِدُكُمُ الْفَقْرَ وَيَأْمُرُكُم بِالْفَحْشَآءِ وَاللهُ يَعِدُكُم مَّغْفِرَةً مِّنْهُ وَفَضْلاً وَاللهُ وَاسِعٌ عَلِيمٌ } بل هي غنيمة؛ لأن الله يقول: {مَّثَلُ الَّذِينَ يُنفِقُونَ أَمْوَالَهُمْ فِي سَبِيلِ اللهِ كَمَثَلِ حَبَّةٍ أَنبَتَتْ سَبْعَ سَنَابِلَ فِي كُلِّ سُنبُلَةٍ مِّاْئَةُ حَبَّةٍ وَاللهُ يُضَاعِفُ لِمَن يَشَآءُ وَاللهُ وَاسِعٌ عَلِيمٌ } ويقول سبحانه وتعالى: {وَمَثَلُ الَّذِينَ يُنفِقُونَ أَمْوَالَهُمُ ابْتِغَآءَ مَرْضَاتِ اللهِ وَتَثْبِيتًا مِّنْ أَنفُسِهِمْ كَمَثَلِ جَنَّةٍ بِرَبْوَةٍ أَصَابَهَا وَابِلٌ فَأَتَتْ أُكُلَهَا ضِعْفَيْنِ فَإِن لَّمْ يُصِبْهَا وَابِلٌ فَطَلٌّ وَاللهُ بِمَا تَعْمَلُونَ بَصِيرٌ }. ثم عليه أن يخرج الزكاة عن كل قليل وكثير تجب فيه الزكاة، وأن يحاسب نفسه محاسبة دقيقة، فلا يهمل شيئاً مما تجب فيه الزكاة، إلا وأخرج زكاته من أجل أن يبرىء ذمته، ويخلصها من الوعيد الشديد، الذي قال الله

(19/32)

تعالى فيه: {وَلاَ يَحْسَبَنَّ الَّذِينَ يَبْخَلُونَ بِمَآ ءَاتَاهُمُ اللهُ مِن فَضْلِهِ هُوَ خَيْراً لَّهُمْ بَلْ هُوَ شَرٌّ لَّهُمْ سَيُطَوَّقُونَ مَا بَخِلُواْ بِهِ يَوْمَ الْقِيَامَةِ وَللَّهِ مِيرَاثُ السَّمَاوَاتِ وَالأَْرْضِ وَاللهُ بِمَا تَعْمَلُونَ خَبِيرٌ }. وقوله: {وَالَّذِينَ يَكْنِزُونَ الذَّهَبَ وَالْفِضَّةَ وَلاَ
يُنفِقُونَهَا فِي سَبِيلِ اللهِ فَبَشِّرْهُمْ بِعَذَابٍ أَلِيمٍ * يَوْمَ يُحْمَى عَلَيْهَا فِى نَارِ جَهَنَّمَ فَتُكْوَى بِهَا جِبَاهُهُمْ وَجُنوبُهُمْ وَظُهُورُهُمْ هَاذَا مَا كَنَزْتُمْ لأَنفُسِكُمْ فَذُوقُواْ مَا كُنتُمْ تَكْنِزُونَ}. قال النبي عليه الصلاة والسلام في تفسير الآية الأولى: «من آتاه الله مالاً فلم يؤد زكاته مُثل له يوم القيامة شجاعاً أقرع، له زبيبتان يأخذ بلهزمتيه يعني بشدقيه ويقول: أنا مالك، أنا كنزك». أما الآية الثانية ففسرها النبي عليه الصلاة والسلام بقوله: «ما من صاحب ذهب ولا فضة لا يؤدي فيها حقها إلا إذا كان يوم القيامة صفحت صفائح من نار، فأحمي عليها في نار جهنم، فيكوى فيها جنبه وجبينه وظهره، كلما بردت أعيدت في يوم كان مقداره خمسين ألف سنة، حتى يقضى بين العباد، ثم يرى سبيله إما إلى الجنة وإما إلى النار» ويجب أن يؤتيها مستحقها، فلا يدفعها كعادة اعتاد أن يدفعها، ولا يدفع بها مذمة عن نفسه، ولا يسقط بها واجباً في غير الزكاة حتى تكون زكاة مقبولة.
أما الأمر الثاني مما يفعله المسلمون في هذا الشهر فهو صيام رمضان، الذي هو أحد أركان الإسلام. وفائدة الصيام ما ذكره الله تعالى بقوله: {ياأَيُّهَا الَّذِينَ ءَامَنُواْ كُتِبَ عَلَيْكُمُ الصِّيَامُ كَمَا

(19/33)

كُتِبَ عَلَى الَّذِينَ مِن قَبْلِكُمْ لَعَلَّكُمْ تَتَّقُونَ كُتِبَ عَلَى الَّذِينَ مِن قَبْلِكُمْ لَعَلَّكُمْ تَتَّقُونَ }. ففائدة الصيام الحقيقية هي تقوى الله عز وجل بامتثال أوامره واجتناب نواهيه، فيقوم الإنسان بما أوجب الله عليه من طهارة وصلاة، ويجتنب ما حرم الله عليه من كذب، وغيبة، وغش، وتقصير في واجباته، قال النبي عليه الصلاة والسلام: «من لم يدع قول الزور والعمل به والجهل فليس لله حاجة في أن يدع طعامه وشرابه». ومن المؤسف أن كثيراً من المسلمين يصومون هذا الشهر، ولا تجد فيهم فرقاً بين أيام الصيام وأيام الإفطار، تجد الواحد مستمرًّا في ما هو فيه من تفريط في واجب، أو ارتكاب لمحرم، وهذا أمر يؤسف له، والمؤمن العاقل هو الذي لا يجعل أيام صيامه وأيام فطره سواء، بل يكون في أيام صيامه أتقى لله تعالى وأقوم بطاعته.
أما الأمر الثالث فهو القيام، قيام رمضان الذي حث عليه الرسول عليه الصلاة والسلام في قوله: «من قام رمضان إيماناً واحتساباً غفر له من ذنبه» وقيام رمضان يشمل صلاة التطوع في لياليه، وصلاة التراويح المعروفة من قيام رمضان بلا شك، ولهذا ينبغي للمرء أن يعتني بها ويحافظ عليها، وأن يحرص على أن يقوم مع الإمام حتى ينصرف. لقول النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «من قام مع الإمام حتى ينصرف كتب له قيام ليلة». ويجب على الأئمة الذين يصلون بالناس صلاة التراويح، يجب عليهم أن يتقوا الله فيمن

(19/34)

جعلهم الله هم أئمة لهم، فيصلوا التراويح بطمأنينة وتأن حتى يتمكن من خلفهم من فعل الواجبات والمستحبات بقدر الإمكان، أما ما يفعل كثير من الناس اليوم في صلاة التراويح تجد الواحد منهم يسرع فيها إسراعاً مخلاًّ بالطمأنينة، والطمأنينة ركن من أركان الصلاة، لا تصح إلا بها. فإن هذا محرم عليهم: أولاً: لأنهم يتركون الطمأنينة، وثانياً: لأنهم ولو قدر أنهم لا يتركون الطمأنينة، فإنهم يكونون سبباً لإتعاب من وراءهم وعدم قيامهم بالواجب، ولهذا الإنسان الذي يصلي بالناس ليس كالإنسان الذي يصلي لنفسه، فيجب عليه مراعاة الناس بحيث يؤدي الأمانة فيهم، ويقوم بالصلاة على الوجه المطلوب، وقد ذكر العلماء رحمهم الله أنه يكره للإمام أن يسرع سرعة تمنع المأموم من فعل ما يسن، فكيف إذا أسرع سرعة تمنع المأموم من فعل ما يجب؟!
المهم أن النصيحة التي أوجهها إلى نفسي أولاً وإلى إخواني المسلمين ثانياً: هي الإنابة إلى الله عز وجل، والتوبة إليه، والقيام بطاعته بقدر الإمكان في شهر رمضان وفي غيره.

(19/35)

سئل فضيلة الشيخ - رحمه الله تعالى -: بماذا يثبت دخول شهر رمضان؟
فأجاب فضيلته بقوله: يثبت دخول شهر رمضان إما برؤية هلاله، وإما بإكمال شعبان ثلاثين يوماً، لقول رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «إذا رأيتموه فصوموا، وإذا رأيتموه فأفطروا، فإن غبي عليكم فأكملوا عدة شعبان ثلاثين».
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: ما هي الطريقة الشرعية التي يثبت بها دخول الشهر؟ وهل يجوز اعتماد حساب المراصد الفلكية في ثبوت الشهر وخروجه؟ وهل يجوز للمسلم أن يستعمل ما يسمى (بالدربيل) في رؤية الهلال؟
فأجاب فضيلته بقوله: الطريقة الشرعية لثبوت دخول الشهر أن يتراءى الناس الهلال، وينبغي أن يكون ذلك ممن يوثق به في دينه وفي قوة نظره، فإذا رأوه وجب العمل بمقتضى هذه الرؤية: صوماً إن كان الهلال هلال رمضان، وإفطاراً إن كان الهلال هلال شوال.
ولا يجوز اعتماد حساب المراصد الفلكية إذا لم يكن رؤية، فإن كان هناك رؤية ولو عن طريق المراصد الفلكية فإنها معتبرة، لعموم قول النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «إذا رأيتموه فصوموا، وإذا رأيتموه فأفطروا». أما الحساب فإنه لا يجوز العمل به، ولا الاعتماد عليه.
وأما استعمال ما يسمى «بالدربيل» وهو المنظار المقرب في رؤية الهلال فلا بأس به، ولكن ليس بواجب، لأن الظاهر من السنة أن الاعتماد على الرؤية المعتادة لا على غيرها. ولكن لو استعمل فرآه من يوثق به فإنه يعمل بهذه الرؤية، وقد كان الناس قديماً يستعملون ذلك لما كانوا يصعدون المنائر في ليلة الثلاثين من شعبان، أو ليلة الثلاثين من رمضان فيتراءونه بواسطة هذا المنظار، وعلى كل حال متى ثبتت رؤيته بأي وسيلة فإنه يجب العمل بمقتضى هذه الرؤية، لعموم قوله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «إذا رأيتموه فصوموا، وإذا رأيتموه

(19/36)

فأفطروا».
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: ما حكم ترائي الهلال؟
فأجاب فضيلته بقوله: ترائي الهلال، هلال رمضان، أو هلال شوال أمر معهود في عهد الصحابة رضي الله عنهم لقول ابن عمر رضي الله عنهما : «تراءى الناس الهلال فأخبرت النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أني رأيته فصامه وأمر الناس بصيامه».
ولا شك أن هدي الصحابة رضي الله عنهم أكمل الهدي وأتمه.

(19/37)

41 سئل فضيلة الشيخ - رحمه الله تعالى -: هل ورد عن الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ دعاء خاص يقوله من رأى الهلال؟ وهل يجوز لمن سمع خبر الهلال أن يدعو به ولو لم ير الهلال؟
فأجاب فضيلته بقوله: نعم يقول: الله أكبر، اللهم أهله علينا باليمن والإيمان، والسلامة والإسلام، والتوفيق لما تحبه وترضاه، ربي وربك الله، هلال خير ورشد، فقد جاء في ذلك حديثان عن رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فيهما مقال قليل.
وظاهر الحديث أنه لا يدعى بهذا الدعاء إلا حين رؤية الهلال، أما من سمع به ولم يره فإنه لا يشرع له أن يقول ذلك.
* * *

(19/38)

رسالة
فضيلة الشيخ محمد بن صالح العثيمين حفظه الله تعالى
السلام عليكم ورحمة الله وبركاته وبعد:
فأسأل الله لكم العون ودوام التوفيق.
وأفيد فضيلتكم بأنا من موظفي سفارة خادم الحرمين الشريفين حفظه الله تعالى في.... ونحن هنا نعاني بخصوص صيام شهر رمضان المبارك وصيام يوم عرفة، وقد انقسم الأخوة هناك إلى ثلاثة أقسام:
1 قسم يقول: نصوم مع المملكة ونفطر مع المملكة.
2 قسم يقول نصوم مع الدولة التي نحن فيها ونفطر معهم.
3 قسم يقول: نصوم مع الدولة التي نحن فيها رمضان، أما يوم عرفة فمع المملكة.
وعليه آمل من فضيلتكم الإجابة الشافية والمفصلة لصيام شهر رمضان المبارك، ويوم عرفة مع الإشارة إلى أن دولة... وطوال الخمس سنوات الماضية لم يحدث وأن وافقت المملكة في الصيام لا في شهر رمضان ولا في يوم عرفة، حيث إنه يبدأ صيام شهر رمضان ويوم عرفة هنا في .... بعد إعلانه في المملكة بيوم أو يومين، وأحياناً ثلاثة أيام، حفظكم الله. والسلام عليكم ورحمة الله وبركاته.

(19/39)

بسم الله الرحمن الرحيم
وعليكم السلام ورحمة الله وبركاته
اختلف العلماء رحمهم الله فيما إذا رؤي الهلال في مكان من بلاد المسلمين دون غيره، هل يلزم جميع المسلمين العمل به، أم لا يلزم إلا من رأوه ومن وافقهم في المطالع، أو من رأوه، ومن كان معهم تحت ولاية واحدة، على أقوال متعددة، وفيه خلاف آخر.
والراجح أنه يرجع إلى أهل المعرفة، فإن اتفقت مطالع الهلال في البلدين صارا كالبلد الواحد، فإذا رؤي في أحدهما ثبت حكمه في الآخر، أما إذا اختلفت المطالع فلكل بلد حكم نفسه، وهذا اختيار شيخ الإسلام ابن تيمية - رحمه الله تعالى - وهو ظاهر الكتاب والسنة ومقتضى القياس:
أما الكتاب فقد قال الله تعالى: {فَمَن شَهِدَ مِنكُمُ الشَّهْرَ فَلْيَصُمْهُ وَمَن كَانَ مَرِيضًا أَوْ عَلَى سَفَرٍ فَعِدَّةٌ مِّنْ أَيَّامٍ أُخَرَ يُرِيدُ اللهُ بِكُمُ الْيُسْرَ وَلاَ يُرِيدُ بِكُمُ الْعُسْرَ وَلِتُكْمِلُواْ الْعِدَّةَ وَلِتُكَبِّرُواْ اللهَ عَلَى مَا هَدَاكُمْ وَلَعَلَّكُمْ تَشْكُرُونَ } فمفهوم الآية: أن من لم يشهده لم يلزمه الصوم.
وأما السنة فقد قال النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «إذا رأيتموه فصوموا، وإذا رأيتموه فأفطروا» مفهوم الحديث إذا لم نره لم يلزم الصوم ولا الفطر.
وأما القياس فلأن الإمساك والإفطار يعتبران في كل بلد وحده وما وافقه في المطالع والمغارب، وهذا محل إجماع، فترى أهل شرق آسيا يمسكون قبل أهل غربها ويفطرون قبلهم، لأن الفجر يطلع على أولئك قبل هؤلاء، وكذلك الشمس تغرب على

(19/40)

أولئك قبل هؤلاء، وإذا كان قد ثبت هذا في الإمساك والإفطار اليومي فليكن كذلك في الصوم والإفطار الشهري ولا فرق.
ولكن إذا كان البلدان تحت حكم واحد وأمر حاكم البلاد بالصوم، أو الفطر وجب امتثال أمره؛ لأن المسألة خلافية، وحكم الحاكم يرفع الخلاف.
وبناء على هذا صوموا وأفطروا كما يصوم ويفطر أهل البلد الذي أنتم فيه سواء وافق بلدكم الأصلي أو خالفه، وكذلك يوم عرفة اتبعوا البلد الذي أنتم فيه.
كتبه محمد الصالح العثيمين في 28/8/1420 هـ .

(19/41)

رسالة
بسم الله الرحمن الرحيم
سماحة الشيخ محمد بن صالح العثيمين حفظكم الله
السلام عليكم ورحمة الله وبركاته
فقد اطلعنا على فتوى سماحتكم في كتاب «فتاوى إسلامية» حول رؤية الهلال في بلد لا تلزم جميع البلاد بأحكامه.
فهل ينطبق هذا على رؤية هلال عيد الأضحى (شهر ذي الحجة) أفيدونا مأجورين.
بسم الله الرحمن الرحيم
وعليكم السلام ورحمة الله وبركاته
الهلال تختلف مطالعه بين أرض وأخرى في رمضان وغيره، والحكم واحد في الجميع، لكني أرى أن يتفق الناس على شيء واحد، وأن يتبعوا ما يقوله أمير الجالية الإسلامية في بلاد غير المسلمين؛ لأن الأمر في هذا واسع إن شاءالله، حيث إن بعض العلماء يقول: متى ثبتت رؤية الهلال في بلد الإسلام في أي قطر لزم الحكم جميع المسلمين في جميع الأقطار الإسلامية. كتبه محمد الصالح العثيمين في 15/2/1421 هـ .

(19/43)

سئل فضيلة الشيخ - رحمه الله تعالى -: عن الهلال وهل يمكن توحيد ه بحيث إذا رؤي في بلد وجب على جميع المسلمين الصوم في هلال رمضان والفطر في هلال شوال؟
فأجاب فضيلته بقوله: الحمد لله رب العالمين، وأصلي وأسلم على نبينا محمد، وعلى آله وأصحابه أجمعين:
هذه المسألة أعني مسألة الهلال مختلف فيها بين أهل العلم.
فمنهم من يرى أنه إذا ثبتت رؤية الهلال في مكان على وجه شرعي، فإنه يلزم جميع المسلمين الصوم إن كان هلال رمضان، والفطر إن كان هلال شوال، وهذا هو المشهور من مذهب الإمام أحمد رحمه الله فعلى هذا إذا رؤي في المملكة العربية السعودية مثلاً وجب على جميع المسلمين في كل الأقطار أن يعملوا بهذه الرؤية صوماً في رمضان وفطراً في شوال، واستدلوا لذلك بعموم قوله تعالى: {فَمَن شَهِدَ مِنكُمُ الشَّهْرَ فَلْيَصُمْهُ وَمَن كَانَ مَرِيضًا أَوْ عَلَى سَفَرٍ فَعِدَّةٌ مِّنْ أَيَّامٍ أُخَرَ يُرِيدُ اللهُ بِكُمُ الْيُسْرَ وَلاَ يُرِيدُ بِكُمُ الْعُسْرَ وَلِتُكْمِلُواْ الْعِدَّةَ وَلِتُكَبِّرُواْ اللهَ عَلَى مَا هَدَاكُمْ وَلَعَلَّكُمْ تَشْكُرُونَ }، وعموم قول الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «إذا رأيتموه فصوموا، وإذا رأيتموه فأفطروا» قالوا: والخطاب للمسلمين، فيشمل جميع المسلمين في جميع أقطار الأرض.
ومن العلماء من يقول: إنه لا يجب الصوم في هلال رمضان ولا الفطر في هلال شوال إلا لمن رأى الهلال، أو كان موافقاً لمن رآه في مطالع الهلال، لأن مطالع الهلال تختلف باتفاق أهل المعرفة بذلك، فإذا اختلفت وجب أن يحكم لكل بلد برؤيته، والبلاد الأخرى إن وافقته في مطالع الهلال فهي تبع له، وإلا فلا،

(19/44)

وهذا القول اختيار شيخ الإسلام ابن تيمية رحمه الله واستدل لهذا القول بقوله تعالى: {فَمَن شَهِدَ مِنكُمُ الشَّهْرَ فَلْيَصُمْهُ وَمَن كَانَ مَرِيضًا أَوْ عَلَى سَفَرٍ فَعِدَّةٌ مِّنْ أَيَّامٍ أُخَرَ يُرِيدُ اللهُ بِكُمُ الْيُسْرَ وَلاَ يُرِيدُ بِكُمُ الْعُسْرَ وَلِتُكْمِلُواْ الْعِدَّةَ وَلِتُكَبِّرُواْ اللهَ عَلَى مَا هَدَاكُمْ وَلَعَلَّكُمْ تَشْكُرُونَ } وبقول النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «إذا رأيتموه فصوموا، وإذا رأيتموه فأفطروا» أي بنفس الدليل الذي استدل به من يرى عموم وجوب الصوم على كل أحد إذا ثبتت رؤيته في مكان من بلاد المسلمين، لكن الاستدلال يختلف، فوجه الاستدلال عند شيخ الإسلام ابن تيمية في هذه الآية والحديث: أن الحكم علق بالشاهد والرائي، وهذا يقتضي أن من لم يشهد ولم يرَ لم يلزمه حكم الهلال، وعليه فإذا اختلفت المطالع فإن البلاد المخالفة لبلاد الرؤيا لا يكون قد شوهد فيها الهلال ولا رؤي، وحينئذ لا تثبت أحكام الهلال في حقهم، وهذا ولا شك وجه قوي في الاستدلال، وأقوى من الأول، ويؤيده النظر والقياس، فإنه إذا كان الشارع قد علق الإمساك للصائم بطلوع الفجر والفطر بغروب الشمس، فقال تعالى: {وَكُلُواْ وَاشْرَبُواْ حَتَّى يَتَبَيَّنَ لَكُمُ الْخَيْطُ الأَبْيَضُ مِنَ الْخَيْطِ الأَسْوَدِ مِنَ الْفَجْرِ ثُمَّ أَتِمُّواْ الصِّيَامَ إِلَى الَّيْلِ وَلاَ تُبَاشِرُوهُنَّ وَأَنتُمْ عَاكِفُونَ فِي الْمَسَاجِدِ تِلْكَ حُدُودُ اللهِ فَلاَ تَقْرَبُوهَا كَذالِكَ يُبَيِّنُ اللهُ آيَاتِهِ لِلنَّاسِ
لَعَلَّهُمْ يَتَّقُونَ } فالشارع علق الحكم بتبين طلوع الفجر إمساكاً، وبالليل إفطاراً، والنبي عليه الصلاة والسلام قال: «كلوا واشربوا حتى تسمعوا أذان ابن أم مكتوم، فإنه لا يؤذن حتى يطلع الفجر»، وقال: «إذا أقبل الليل من هاهنا» وأشار إلى

(19/45)

المشرق «وأدبر النهار من هاهنا» وأشار إلى المغرب «وغربت الشمس فقد أفطر الصائم». ومعلوم بإجماع المسلمين أن هذا الحكم ليس عامًّا لجميع البلدان، بل هو خاص في كل بلد يثبت فيه هذا الأمر، ولهذا تجد الناس في الشرق يمسكون قبل الناس في الغرب، ويفطرون قبلهم حسب تبين طلوع الفجر وغروب الشمس، فإذا كان التوقيت اليومي متعلقاً في كل بلد بحسبه، فكذلك التوقيت الشهري يتعلق في كل بلد بحسبه، وبهذا يتبين أن القول الذي اختاره شيخ الإسلام ابن تيمية رحمه الله هو القول الراجح أثراً ونظراً.
وهناك قول ثالث: أن الناس يتبعون إمامهم، فإذا قرر الإمام وهو ذو السلطة العليا في البلد دخول الهلال، وكان ذلك بمقتضى الأدلة الشرعية وجب العمل بمقتضى ذلك صوماً في رمضان وإفطاراً في شوال، وإذا لم يقرر ذلك فإنه لا صوم ولا فطر، واستدل لهذا القول بقول النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «الفطر يوم يفطر الناس، والأضحى يوم يضحي الناس» وهذا هو الذي عليه العمل في وقتنا الحاضر.
وعلى هذا فنقول للسائل: الأولى أن لا تظهر مخالفة

(19/46)

الناس، فإذا كنت ترى أنه يجب العمل بالقول الأول وأنه إذا ثبتت رؤية الهلال في مكان من بلاد المسلمين على وجه شرعي وجب العمل بمقتضى ذلك، وكانت بلادك لم تعمل بهذا، وترى أحد الرأيين الآخرين فإنه لا ينبغي لك أن تظهر المخالفة لما في ذلك من الفتنة والفوضى والأخذ والرد، وبإمكانك أن تصوم سرًّا في هلال رمضان، وأن تفطر سرًّا في هلال شوال، أما المخالفة فهذه لا تنبغي وليست مما يأمر به الإسلام.
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: هناك من ينادي بربط المطالع كلها بمطالع مكة، حرصاً على وحده الأمة في دخول شهر رمضان المبارك وغيره، فما رأي فضيلتكم؟
فأجاب فضيلته بقوله: هذا من الناحية الفلكية مستحيل، لأن مطالع الهلال كما قال شيخ الإسلام ابن تيمية رحمه الله تختلف باتفاق أهل المعرفة بهذا العلم، وإذا كانت تختلف فإن مقتضى الدليل الأثري والنظري أن يجعل لكل بلد حكمه.
أما الدليل الأثري فقال الله تعالى: {فَمَن شَهِدَ مِنكُمُ الشَّهْرَ فَلْيَصُمْهُ وَمَن كَانَ مَرِيضًا أَوْ عَلَى سَفَرٍ فَعِدَّةٌ مِّنْ أَيَّامٍ أُخَرَ يُرِيدُ اللهُ بِكُمُ الْيُسْرَ وَلاَ يُرِيدُ بِكُمُ الْعُسْرَ وَلِتُكْمِلُواْ الْعِدَّةَ وَلِتُكَبِّرُواْ اللهَ عَلَى مَا هَدَاكُمْ وَلَعَلَّكُمْ تَشْكُرُونَ }، فإذا قدر أن أناساً في أقصى الأرض ما شهدوا الشهر أي الهلال وأهل مكة شهدوا الهلال فكيف يتوجه الخطاب في هذه الآية إلى من لم يشهدوا الشهر؟! وقال النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «صوموا لرؤيته، وأفطروا لرؤيته»، متفق عليه، فإذا رآه أهل مكة مثلاً فكيف نلزم أهل باكستان ومن وراءهم من الشرقيين بأن يصوموا،

(19/47)

مع أننا نعلم أن الهلال لم يطلع في أفقهم، والنبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ علق ذلك بالرؤية.
أما الدليل النظري فهو القياس الصحيح الذي لا تمكن معارضته، فنحن نعلم أن الفجر يطلع في الجهة الشرقية من الأرض قبل الجهة الغربية، فإذا طلع الفجر على الجهة الشرقية، فهل يلزمنا أن نمسك ونحن في ليل؟ الجواب: لا. وإذا غربت الشمس في الجهة الشرقية، ولكننا نحن في النهار فهل يجوز لنا أن نفطر؟ الجواب: لا. إذن الهلال كالشمس تماماً، فالهلال توقيته توقيت شهري، والشمس توقيتها توقيت يومي، والذي قال: {وَكُلُواْ وَاشْرَبُواْ حَتَّى يَتَبَيَّنَ لَكُمُ الْخَيْطُ الأَبْيَضُ مِنَ الْخَيْطِ الأَسْوَدِ مِنَ الْفَجْرِ ثُمَّ أَتِمُّواْ الصِّيَامَ إِلَى الَّيْلِ وَلاَ تُبَاشِرُوهُنَّ وَأَنتُمْ عَاكِفُونَ فِي الْمَسَاجِدِ تِلْكَ حُدُودُ اللهِ فَلاَ تَقْرَبُوهَا كَذالِكَ يُبَيِّنُ اللهُ آيَاتِهِ لِلنَّاسِ لَعَلَّهُمْ يَتَّقُونَ } هو الذي قال: {فَمَن شَهِدَ مِنكُمُ الشَّهْرَ فَلْيَصُمْهُ وَمَن كَانَ مَرِيضًا أَوْ عَلَى سَفَرٍ فَعِدَّةٌ مِّنْ أَيَّامٍ أُخَرَ يُرِيدُ اللهُ بِكُمُ الْيُسْرَ وَلاَ يُرِيدُ بِكُمُ الْعُسْرَ وَلِتُكْمِلُواْ الْعِدَّةَ وَلِتُكَبِّرُواْ اللهَ عَلَى مَا هَدَاكُمْ وَلَعَلَّكُمْ تَشْكُرُونَ } فمقتضى الدليل الأثري والنظري أن نجعل لكل مكان حكماً خاصًّا به فيما يتعلق بالصوم والفطر، ويربط ذلك بالعلامة الحسية التي جعلها الله في كتابه، وجعلها نبيه محمد صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ في سنته ألا وهي شهود القمر، وشهود الشمس، أو الفجر.
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: إذا رؤي الهلال في بلد من بلاد المسلمين فهل يلزم المسلمين جميعاً في كل الدول الصيام، وكيف يصوم المسلمون في بعض بلاد الكفار التي ليس فيها رؤية شرعية؟
فأجاب فضيلته بقوله: هذه المسألة اختلف فيها أهل العلم أي إذا رؤي الهلال في بلد من بلاد المسلمين، وثبتت رؤيته

(19/48)

شرعاً، فهل يلزم بقية المسلمين أن يعملوا بمقتضى هذه الرؤية؟
فمن أهل العلم من قال: إنه يلزمهم أن يعملوا بمقتضى هذه الرؤية، واستدلوا بعموم قوله تعالى: {فَمَن شَهِدَ مِنكُمُ الشَّهْرَ فَلْيَصُمْهُ وَمَن كَانَ مَرِيضًا أَوْ عَلَى سَفَرٍ فَعِدَّةٌ مِّنْ أَيَّامٍ أُخَرَ يُرِيدُ اللهُ بِكُمُ الْيُسْرَ وَلاَ يُرِيدُ بِكُمُ الْعُسْرَ وَلِتُكْمِلُواْ الْعِدَّةَ وَلِتُكَبِّرُواْ اللهَ عَلَى مَا هَدَاكُمْ وَلَعَلَّكُمْ تَشْكُرُونَ } وبقول النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «إذا رأيتموه فصوموا» قالوا: والخطاب عام لجميع المسلمين. ومن المعلوم أنه لا يراد به رؤية كل إنسان بنفسه؛ لأن هذا متعذر، وإنما المراد بذلك إذا رآه من يثبت برؤيته دخول الشهر. وهذا عام في كل مكان.
وذهب آخرون من أهل العلم إلى أنه إذا اختلفت المطالع فلكل مكان رؤيته. وإذا لم تختلف المطالع فإنه يجب على من لم يروه إذا ثبتت رؤيته بمكان يوافقهم في المطالع أن يعملوا بمقتضى هذه الرؤية. واستدل هؤلاء بنفس ما استدل به الأولون فقالوا: إن الله تعالى يقول: {فَمَن شَهِدَ مِنكُمُ الشَّهْرَ فَلْيَصُمْهُ وَمَن كَانَ مَرِيضًا أَوْ عَلَى سَفَرٍ فَعِدَّةٌ مِّنْ أَيَّامٍ أُخَرَ يُرِيدُ اللهُ بِكُمُ الْيُسْرَ وَلاَ يُرِيدُ بِكُمُ الْعُسْرَ وَلِتُكْمِلُواْ الْعِدَّةَ وَلِتُكَبِّرُواْ اللهَ عَلَى مَا هَدَاكُمْ وَلَعَلَّكُمْ تَشْكُرُونَ }. ومن المعلوم أنه لا يراد بذلك رؤية كل إنسان بمفرده، فيعمل به في المكان الذي رؤي فيه، وفي كل مكان يوافقهم في مطالع الهلال. أما من لا يوافقهم في مطالع الهلال فإنه لم يره لا حقيقة ولا حكماً. قالوا: وكذلك نقول في قول النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «إذا رأيتموه فصوموا، وإذا رأيتموه فأفطروا» فإن من كان في مكان لا يوافق مكان الرائي في مطالع الهلال لم يكن رآه لا حقيقة ولا حكماً، قالوا: والتوقيت الشهري كالتوقيت اليومي، فكما أن البلاد تختلف في

(19/49)

الإمساك والإفطار اليومي، فكذلك يجب أن تختلف في الإمساك والإفطار الشهري، ومن المعلوم أن الاختلاف اليومي له أثره باتفاق المسلمين، فمن كانوا في الشرق فإنهم يمسكون قبل من كانوا في الغرب، ويفطرون قبلهم أيضاً.
فإذا حكمنا باختلاف المطالع في التوقيت اليومي، فإن مثله تماماً في التوقيت الشهري.
ولا يمكن أن يقول قائل: إن قوله تعالى: {فَالنَ بَاشِرُوهُنَّ وَابْتَغُواْ مَا كَتَبَ اللهُ لَكُمْ وَكُلُواْ وَاشْرَبُواْ حَتَّى يَتَبَيَّنَ لَكُمُ الْخَيْطُ الأَبْيَضُ مِنَ الْخَيْطِ الأَسْوَدِ مِنَ الْفَجْرِ ثُمَّ أَتِمُّواْ الصِّيَامَ إِلَى الَّيْلِ وَلاَ تُبَاشِرُوهُنَّ وَأَنتُمْ عَاكِفُونَ فِي الْمَسَاجِدِ تِلْكَ حُدُودُ اللهِ فَلاَ تَقْرَبُوهَا كَذالِكَ يُبَيِّنُ اللهُ آيَاتِهِ لِلنَّاسِ لَعَلَّهُمْ يَتَّقُونَ }.
وقوله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «إذا أقبل الليل من هاهنا وأدبر النهار من هاهنا، وغربت الشمس فقد أفطر الصائم» لا يمكن لأحد أن يقول: إن هذا عام لجميع المسلمين في كل الأقطار.
وكذلك نقول في عموم قوله تعالى: {فَمَن شَهِدَ مِنكُمُ الشَّهْرَ فَلْيَصُمْهُ وَمَن كَانَ مَرِيضًا أَوْ عَلَى سَفَرٍ فَعِدَّةٌ مِّنْ أَيَّامٍ أُخَرَ يُرِيدُ اللهُ بِكُمُ الْيُسْرَ وَلاَ يُرِيدُ بِكُمُ الْعُسْرَ وَلِتُكْمِلُواْ الْعِدَّةَ وَلِتُكَبِّرُواْ اللهَ عَلَى مَا هَدَاكُمْ وَلَعَلَّكُمْ تَشْكُرُونَ }، وقوله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «إذا رأيتموه فصوموا، وإذا رأيتموه فأفطروا»، وهذا القول كما ترى له قوته بمقتضى اللفظ والنظر الصحيح والقياس الصحيح، أيضاً قياس التوقيت الشهري على التوقيت اليومي.
وذهب بعض أهل العلم إلى أن الأمر معلق بولي الأمر في هذه المسألة، فمتى رأى وجوب الصوم، أو الفطر مستنداً بذلك إلى مستند شرعي فإنه يعمل بمقتضاه، لئلا يختلف الناس ويتفرقوا

(19/50)

تحت ولاية واحدة، واستدل هؤلاء بعموم الحديث. «الصوم يوم يصوم الناس، والفطر يوم يفطر الناس».
وهناك أقوال أخرى ذكرها أهل العلم الذين ينقلون الخلاف في هذه المسألة.
وأما الشق الثاني من السؤال وهو: كيف يصوم المسلمون في بعض بلاد الكفار التي ليس بها رؤية شرعية؟
فإن هؤلاء يمكنهم أن يثبتوا الهلال عن طريق شرعي، وذلك بأن يتراءوا الهلال إذا أمكنهم ذلك، فإن لم يمكنهم هذا، فإن قلنا بالقول الأول في هذه المسألة فإنه متى ثبتت رؤية الهلال في بلد إسلامي، فإنهم يعملون بمقتضى هذه الرؤية، سواء رأوه أو لم يروه.
وإن قلنا بالقول الثاني، وهو اعتبار كل بلد بنفسه إذا كان يخالف البلد الآخر في مطالع الهلال، ولم يتمكنوا من تحقيق الرؤية في البلد الذي هم فيه، فإنهم يعتبرون أقرب البلاد الإسلامية إليهم، لأن هذا أعلى ما يمكنهم العمل به.
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: يعيش المسلمون خارج العالم الإسلامي في خلافات مستمرة حول قضايا متعددة كدخول شهر رمضان وخروجه، وخلاف حول المناصب الدعوية، ويحدث هذا في كل عام مع

(19/51)

اختلاف في حدتها من وقت لا"خر، ومرد ذلك إلى الجهل بالدين واتباع الهوى والتعصب المذهبي والحزبي أحياناً، دون مراعاة لموافقة الشريعة الإسلامية، والأخذ بآراء أهل العلم المشهود لهم بالفقه والورع، فهل هناك من كلمة توجيهية حفظكم الله لما لفضيلتكم من المكانة لعل الله ينفع بها ويندفع بها كثير من الشر وفقكم الله ورعاكم؟
فأجاب فضيلته بقوله: الواجب على المسلمين أن يكونوا أمة واحدة، وألا يتفرقوا في دين الله، كما قال الله تبارك وتعالى: {شَرَعَ لَكُم مِّنَ الِدِينِ مَا وَصَّى بِهِ نُوحاً وَالَّذِى" أَوْحَيْنَآ إِلَيْكَ وَمَا وَصَّيْنَا بِهِ إِبْرَاهِيمَ وَمُوسَى وَعِيسَى أَنْ أَقِيمُواْ الدِّينَ وَلاَ تَتَفَرَّقُواْ فِيهِ كَبُرَ عَلَى الْمُشْرِكِينَ مَا تَدْعُوهُمْ إِلَيْهِ اللهُ يَجْتَبِى" إِلَيْهِ مَن يَشَآءُ وَيَهْدِى" إِلَيْهِ مَن يُنِيبُ } وكما قال الله تعالى: {وَاعْتَصِمُواْ بِحَبْلِ اللهِ جَمِيعاً وَلاَ تَفَرَّقُواْ وَاذْكُرُواْ نِعْمَةَ اللهِ عَلَيْكُمْ إِذْ كُنتُم أَعْدَآءً فَأَلَّفَ بَيْنَ قُلُوبِكُمْ فَأَصْبَحْتُم بِنِعْمَتِهِ إِخْوَاناً وَكُنتُمْ عَلَى شَفَا حُفْرَةٍ مِّنَ النَّارِ فَأَنقَذَكُمْ مِّنْهَا كَذالِكَ يُبَيِّنُ اللهُ لَكُمْ ءَايَاتِهِ لَعَلَّكُمْ تَهْتَدُونَ } وكما قال الله تعالى: {وَلاَ تَكُونُواْ كَالَّذِينَ تَفَرَّقُواْ وَاخْتَلَفُواْ مِن بَعْدِ مَا جَآءَهُمُ الْبَيِّنَاتُ وَأُوْلَائِكَ لَهُمْ عَذَابٌ عَظِيمٌ } فالواجب أن تكون كلمتهم واحدة، وألا يتفرقوا في دين الله، وأن يكون صومهم واحداً وفطرهم واحداً، وهم يتبعون المركز الذي عندهم أعني المركز الديني الذي يوجه من تحت نظره من المسلمين وأن لا يتفرقوا حتى لو تأخر صومهم عن صوم المملكة، أو أي بلاد إسلامية أخرى فليتبعوا ما يقوله المركز.
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: لا تمر سنة في ... إلا ويكون هناك جدل حول رؤية هلال رمضان، أو

(19/52)

هلال شوال، وعادة ينقسم المسلمون إلى قسمين: صائم ومفطر، وبحكم أن البلد ليس بلداً إسلاميًّا كي يتبع المسلم المقيم أهل البلد في مسألة الصوم والإفطار، فما رأي فضيلتكم في هذا؟ وهل تستحسنون والأمر كذلك أن يصوم الطالب ويفطر بناء على ما يعلن في المملكة؟
فأجاب فضيلته بقوله: إن كان هناك رابطة دينية تقوم بشؤون المسلمين فلتتبع هذه الرابطة، وعلى الرابطة أن تجتهد فيما يثبت به دخول الشهر وخروجه، وإن لم يكن هناك رابطة فالإنسان ينظر إلى أقرب البلاد الإسلامية إليه فيتبعها، وإن اتبع المملكة فلا حرج عليه، لأن من أهل العلم من يقول: إن الشهر إذا ثبت في بلد إسلامي لزم حكمه جميع البلاد الإسلامية، ولكن يبقى الأمر المهم أن الناس إذا اختلفوا في هذا الأمر فليكن اختلافهم اختلافاً واسعاً، بمعنى ألا يكون سبباً للعداوة والبغضاء والتفرق؛ لأن هذا ضرر عظيم على المسلمين.

(19/53)

* * *

كلمة حول ما حصل من الاختلاف في دخول شهر شوال عام 1420 هـ
بسم الله الرحمن الرحيم
الحمد لله رب العالمين، وأصلي وأسلم على نبينا محمد، وعلى آله وصحبه أجمعين.
وبعد، فقد سألني بعض الناس عن دخول شهر شوال عام 1420 هـ حيث اختلفت الأمة الإسلامية فيه:
فأجبته بأن هذا أمر لا غرابة فيه، فإن مطالع الهلال تختلف باختلاف الجهات كما تختلف مطالع الشمس، وهذا ثابت باتفاق أهل المعرفة بهذه الأمور، فقد يرى الهلال في جهة من الجهات ولا يرى في جهة أخرى.
ويثبت دخول شهر رمضان بواحد من أمرين:
إما برؤية هلاله، وإما بإكمال شهر شعبان ثلاثين يوماً؛ لقول النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «صوموا لرؤيته، وأفطروا لرؤيته». وفي حديث آخر: «إذا رأيتموه فصوموا، وإذا رأيتموه فأفطروا، فإن غم عليكم فاقدروا له». وفي رواية للبخاري: «فإن غم عليكم فأكملوا العدة ثلاثين». وفي حديث آخر: «فأكملوا عدة شعبان ثلاثين». وفي هذا العام عام 0241ه ثبت شرعاً في المملكة

(19/54)

العربية السعودية دخول شهر شوال ليلة الجمعة الموافق 7 يناير عام 0002 ميلادية فيوم الجمعة المذكور أول يوم من شوال، ثبت ذلك بشهادة ثلاثة رجال في شمال المملكة، واثنين في وسط المملكة، ولا مناص عن العمل بمثل هذه الشهادة شرعاً، ولهذا كان عيد الفطر من رمضان هذا العام هو يوم الجمعة نسأل الله تعالى القبول لجميع المسلمين.
كتبه محمد الصالح العثيمين في 11/11/0241ه .

(19/55)

سئل فضيلة الشيخ - رحمه الله تعالى -: يقول بعض الناس: إن الأشهر جميعاً لا يعرف دخولها وخروجها بالرؤية، وبالتالي فإن المفروض إكمال عدة شعبان ثلاثين وكذا عدة رمضان، فما حكم هذا القول؟
فأجاب فضيلته بقوله: هذا القول من جهة أن الأشهر جميعاً لا يعرف دخولها وخروجها بالرؤية ليس بصحيح. بل إن رؤية جميع أهلة الشهور ممكنة ولهذا قال النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «إذا رأيتموه فصوموا، وإذا رأيتموه فأفطروا». ولا يعلق النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ شيئاً على أمر مستحيل، وإذا أمكن رؤية هلال شهر رمضان فإنه يمكن رؤية هلال غيره من الشهور.
وأما الفقرة الثانية في السؤال وهي أن المفروض إكمال عدة شعبان ثلاثين وكذلك عدة رمضان، فصحيح أنه إذا غم علينا ولم نرَ الهلال، بل كان محتجباً بغيم أو قتر أو نحوهما فإننا نكمل عدة شعبان ثلاثين ثم نصوم، ونكمل عدة رمضان ثلاثين ثم نفطر. هكذا جاء الحديث عن رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، أنه قال: «صوموا لرؤيته وأفطروا لرؤيته، فإن غم عليكم فعدوا ثلاثين يوماً». وفي حديث آخر: «فأكملوا العدة ثلاثين» وعلى هذا فإذا كانت ليلة الثلاثين من شعبان وتراءى الناس الهلال ولم يروه فإنهم يكملون شعبان ثلاثين يوماً. وإذا كانت ليلة الثلاثين من رمضان فتراءى الناس الهلال ولم يروه، فإنهم يكملون عدة رمضان ثلاثين يوماً.

(19/56)

رسالة
بسم الله الرحمن الرحيم
من محمد الصالح العثيمين إلى الأخ المكرم: حفظه الله
السلام عليكم ورحمة الله وبركاته.
أرجو أن تكونوا ومن تحبون بخير كما أننا بذلك ولله الحمد.
وصلني كتابكم الكريم المؤرخ.. سرنا صحتكم، ونشكركم على التهنئة بعيد الفطر ونقابلكم بمثلها سائلين الله لنا ولكم وللمسلمين القبول والعود لمثله على خير.
وقد تضمن كتابكم المذكور الاستفسار عن صيامكم رمضان وفطركم منه، حيث إنكم في مدينة لا يمكن فيها رؤية الهلال؟
وجوابها: أن للعلماء في ذلك أقوالاً أشهرها قولان:
أحدهما: أنه متى ثبتت رؤية الهلال رمضان، أو شوال، أو غيرهما في أي بلد من بلاد

(19/57)

المسلمين ثبت حكمه لجميع المسلمين في مشارق الأرض ومغاربها، وعلى هذا فإذا ثبتت رؤية الهلال لرمضان في السعودية، أو غيرها لزم جميع المسلمين في مشارق الأرض ومغاربها أن يصوموا، وإذا ثبتت رؤية هلال شوال لزمهم أن يفطروا، سواء اختلفت مطالع الهلال في بلادهم أم اتفقت.
القول الثاني: أنه متى ثبتت رؤية الهلال في بلد من بلاد المسلمين ثبت حكمه لأهل هذه البلد ولمن كان مثلهم في مطالع الهلال دون من خالفهم إلا أن يروه، فمثلاً إذا رؤي الهلال في السعودية لم يلزم من كان بعيداً عنها في خطوط العرض شمالاً، أو جنوباً إلا أن يروه، لأن مطالعهم تخالف السعودية، وكذلك لا يلزم من كان بعيداً عنها من ناحية الشرق وإن وافقها في خط العرض، لأن القمر أبطأ سيراً من الشمس كما قال تعالى: {وَالْقَمَرِ إِذَا تَلاهَا } أي عند إهلاله، فربما يكون محاذياً للشمس، أو سابقاً عليها في البلاد الشرقية، ثم في خلال المسافة يتأخر عنها ويهل، ويلزم من كان عنها غرباً موافقاً لها في خط العرض.
وخلاصة القول: إن الهلال إذا ثبتت رؤيته في بلد من بلاد المسلمين ثبت حكمه لأهل هذه البلد ولمن كان عنهم غرباً موافقاً لهم في خط العرض، ولا يثبت حكمه فيما كان بعيداً عنها شرقاً، أو شمالاً، أو جنوباً إلا أن يروه.
وعلى هذا فإذا ثبت الهلال في السعودية لم يلزمكم حكمه إلا أن تروه أو يراه من كان قريباً منكم، بحيث يوافقكم في المطالع، لأن الولاية التي أنتم فيها بين خطي 03 04 والسعودية بين خطي 02 03 وهذا القول أصح من القول الأول أي أن كل بلد لهم حكم رؤيتهم ولمن وافقهم في مطالع الهلال دون من خالفهم إلا أن يروه، كما أن كل بلد له حكمه في طلوع الفجر وغروب الشمس.
وعلى هذا فاتباعكم لمنظمة اتحاد الطلبة المسلمين أولى من اتباعكم لبلد أبعد منها، لأنكم أقرب إلى موافقتها في المطالع

(19/58)

من البلد البعيدة.
وأما ما ذكرت من اعتماد المنظمة على الوسائل التقنية: فإن كانت الوسائل المذكورة وسائل لتقريب الرؤية كالمجاهر الكبيرة والتلسكوبات فهي وسائل صحيحة يصح الاعتماد عليها في إثبات رؤية الهلال؛ لأن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ علق الحكم بإثبات رؤية الهلال، فمتى رؤي بأي وسيلة ثبت الحكم، وأما إن كانت الوسائل التي تعتمد عليها المنظمة وسائل حسابية لتقدير درجات منازل القمر، فإنه لا يصح اعتماد المنظمة ولا اعتمادكم أنتم عليها، لأنه اعتماد على غير ما اعتبره الشارع وهو رؤية الهلال، فإذا لم يكن للمنظمة سوى هذه الوسيلة الحسابية فلا تعتمدوا عليها، واعتبروا أقرب البلاد الإسلامية إليكم فاتبعوها في صومكم، مادام لا يمكنكم تحري الهلال في البلد التي أنتم فيه؛ لأن هذا غاية ما تستطيعون، ولا يكلف الله نفساً إلا وسعها. 81/01/7931ه .

(19/59)

12 سئل فضيلة الشيخ - رحمه الله تعالى -: يتفاوت ظهور هلال رمضان، أو هلال شوال بين الدول الإسلامية، فهل يصوم المسلمون عند رؤيته في إحدى هذه الدول؟
فأجاب فضيلته بقوله: مسألة الهلال مختلف فيها بين أهل العلم، فمنهم من يرى أنه إذا ثبتت رؤية هلال رمضان في مكان على وجه شرعي فإنه يلزم جميع المسلمين الصوم، وإذا ثبتت رؤية هلال شوال لزم جميع المسلمين الفطر.
وهذا هو المشهور من مذهب الإمام أحمد رحمه الله وعلى هذا فإذا رؤي في المملكة العربية السعودية مثلاً وجب على جميع المسلمين في كل الأقطار أن يعملوا بهذه الرؤية صوماً في رمضان، وفطراً في شوال. واستدلوا على ذلك بعموم قوله تعالى: {فَمَن شَهِدَ مِنكُمُ الشَّهْرَ فَلْيَصُمْهُ وَمَن كَانَ مَرِيضًا أَوْ عَلَى سَفَرٍ فَعِدَّةٌ مِّنْ أَيَّامٍ أُخَرَ يُرِيدُ اللهُ بِكُمُ الْيُسْرَ وَلاَ يُرِيدُ بِكُمُ الْعُسْرَ وَلِتُكْمِلُواْ الْعِدَّةَ وَلِتُكَبِّرُواْ اللهَ عَلَى مَا هَدَاكُمْ وَلَعَلَّكُمْ تَشْكُرُونَ } وعموم قوله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «إذا رأيتموه فصوموا وإذا رأيتموه، فأفطروا»(1).
ومن العلماء من يقول: إنه لا يجب الصوم من هلال رمضان ولا الفطر في شوال إلا لمن رأى الهلال، أو كان موافقاً لمن رآه في مطالع الهلال، لأن مطالع الهلال تختلف باتفاق أهل المعرفة، فإذا اختلفت وجب أن يحكم لكل بلد برؤيته والبلاد التي توافق في مطالع الهلال، فهي تبع له وإلا فلا.
وهذا القول هو اختيار شيخ الإسلام ابن تيمية رحمه الله واستدل على هذا بقوله تعالى: {فَمَن شَهِدَ مِنكُمُ الشَّهْرَ فَلْيَصُمْهُ وَمَن كَانَ مَرِيضًا أَوْ عَلَى سَفَرٍ فَعِدَّةٌ مِّنْ أَيَّامٍ أُخَرَ يُرِيدُ اللهُ بِكُمُ الْيُسْرَ وَلاَ يُرِيدُ بِكُمُ الْعُسْرَ وَلِتُكْمِلُواْ الْعِدَّةَ وَلِتُكَبِّرُواْ اللهَ عَلَى مَا هَدَاكُمْ وَلَعَلَّكُمْ تَشْكُرُونَ } وبقول النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «إذا رأيتموه فصوموا، وإذا رأيتموه فأفطروا»

(19/60)

أي بنفس الدليل الذي استدل به من يرى عموم وجوب حكم الهلال، لكن وجه الاستدلال عند ابن تيمية في هذه الآية وهذا الحديث مختلف، إذ إن الحكم قد علق بالشاهد والرائي، وهذا يقتضي أن من لم يشهد ومن لم ير لا يلزم الحكم، وعليه إذا اختلفت المطالع لا تثبت أحكام الهلال بالتعميم.
وهذا لا شك وجه قوي في الاستدلال ويؤيده النظر والقياس.

سئل فضيلة الشيخ - رحمه الله تعالى -: هل الحساب مقدم على رؤية الهلال؟ وإذا ثبت رؤيته في مكان هل يثبت حكمه في جميع البلدان؟ وما حكم استعمال المنظار أو المراصد لرؤية الهلال؟ وما حكم الرؤية عبر الطائرة أو القمر الصناعي؟
فأجاب فضيلته بقوله: رؤية الهلال مقدمة على الحساب لقوله تعالى: {فَمَن شَهِدَ مِنكُمُ الشَّهْرَ فَلْيَصُمْهُ وَمَن كَانَ مَرِيضًا أَوْ عَلَى سَفَرٍ فَعِدَّةٌ مِّنْ أَيَّامٍ أُخَرَ يُرِيدُ اللهُ بِكُمُ الْيُسْرَ وَلاَ يُرِيدُ بِكُمُ الْعُسْرَ وَلِتُكْمِلُواْ الْعِدَّةَ وَلِتُكَبِّرُواْ اللهَ عَلَى مَا هَدَاكُمْ وَلَعَلَّكُمْ تَشْكُرُونَ } وقول النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «إذا رأيتموه، فصوموا وإذا رأيتموه فأفطروا» لكن بشرط أن يكون الرائي موثوقاً لكونه صحيح البصر، عدلاً في دينه، متثبتاً بقوله.
يرى بعض العلماء أنه إذا ثبتت رؤية الهلال في مكان ثبت حكمه في جميع البلدان، ويرى آخرون أنه لا يثبت حكمه إلا للبلد

(19/61)

التي رؤي فيها وما وافقها في مطالع الهلال، وهذا أصح، لكن هذا يخاطب به ولاة الأمور، أما الناس فهم تبع لولاة أمورهم. ولا بأس أن نتوصل إلى رؤية الهلال بالمنظار، أو المراصد.
أما في الطائرات والقمر الصناعي فلا، وذلك لأن الطائرات والقمر الصناعي يكون مرتفعاً على الأرض التي هي محل ترائي الهلال.
كتبه محمد الصالح العثيمين في 1/3/1409 هـ .
* * *

(19/62)

رسالة
بسم الله الرحمن الرحيم
من محبكم محمد الصالح العثيمين إلى الأخ المكرم حفظه الله تعالى
السلام عليكم ورحمة الله وبركاته
كتابكم الكريم المؤرخ بتاريخ اليوم وصلني سرنا صحتكم جميعاً، الحمد لله على ذلك.
تهنئتكم إيانا بعيد الفطر المبارك لكم منا مثلها، ونسأل الله أن يجزيكم عنا خيراً، وأن يتقبل دعواتكم المباركة، ويجعلنا وإياكم من المقبولين، الذين أعتقوا من النار، وغفرت لهم الذنوب والأوزار إنه جواد كريم.
سؤالكم من جهة الابن جوابه:
أنه يجب عليه الفطر معنا في عيدنا، ثم ينظر كم صام الناس في باكستان؟ فإن كانوا صاموا ثلاثين كمّل بقية الثلاثين، أو صاموا تسعة وعشرين كمّل بقية التسعة والعشرين.
تعزيتكم إيانا بالمرحوم الشيخ محمد. فالعزاء للجميع.
ومن أراد التأسي في مصيبته فللورى برسول الله معتبر
نسأل الله تعالى أن يتغمده برحمته، ويتجاوز عن سيئاته، ويخلف على المسلمين من يكون فيه الخير والصلاح، والحمد لله على كل حال.

(19/63)

هذا ما لزم شرفونا بما يلزم، بلغوا سلامنا الأولاد وأقر الله أعينكم بالقادمين منهم، وسلموا لنا على الشيخ محمد وبقية الإخوان، كما منا الجميع بخير.
والله يحفظكم، والسلام عليكم ورحمة الله وبركاته 92/9/9831ه .

(19/64)

سئل فضيلة الشيخ - رحمه الله تعالى -: يقول السائل: إذا بدأنا الصوم في المملكة العربية السعودية ثم سافرنا إلى بلادنا في شرق آسيا في شهر رمضان حيث يتأخر الشهر الهجري هناك يوماً فهل نصوم واحداً وثلاثين يوماً، وإن صاموا تسعة وعشرين يوماً فهل يفطرون أم لا؟
فأجاب فضيلته بقوله: إذا سافر الإنسان من بلد والتي صام فيها أول الشهر إلى بلد تأخر عندهم الفطر فإنه يبقى لا يفطر حتى يفطروا، ونظير هذا لو سافر في يومه إلى بلد يتأخر فيه غروب الشمس فإنه يبقى صائماً حتى تغرب الشمس ولو بلغ عشرين ساعة، إلا إن أفطر من أجل السفر فله الفطر من أجل السفر، وكذلك العكس لو سافر إلى بلد أفطروا قبل أن يتم الثلاثين فإنه يفطر معهم، إن كان الشهر تامًّا قضى يوماً، وإن كان غير تام فلا شيء عليه، فهو يقضي إذا نقص الشهر، وإذا زاد الشهر يتحمل الزيادة، والله أعلم.
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: ما حكم من صام في بلد مسلم ثم انتقل إلى بلد آخر تأخر أهله عن البلد الأول ولزم من متابعتهم صيام أكثر من ثلاثين يوماً أو العكس؟
فأجاب فضيلته بقوله: إذا انتقل الإنسان من بلد إسلامي إلى بلد إسلامي وتأخر إفطار البلد الذي انتقل إليه فإنه يبقى معهم حتى

(19/65)

يفطروا، لأن الصوم يوم يصوم الناس، والفطر يوم يفطر الناس، والأضحى يوم يضحي الناس، وهذا وإن زاد عليه يوم، أو أكثر فهو كما لو سافر إلى بلد تأخر فيه غروب الشمس، فإنه يبقى صائماً حتى تغرب، وإن زاد على اليوم المعتاد ساعتين، أو ثلاثاً، أو أكثر، ولأنه إذا انتقل إلى البلد الثاني فإن الهلال لم ير فيه وقد أمر النبي عليه الصلاة والسلام أن لا نصوم ولا نفطر إلا لرؤيته، فقال: «صوموا لرؤيته، وأفطروا لرؤيته».
وأما العكس: وهو أن ينتقل من بلد تأخر فيه ثبوت الشهر إلى بلد تقدم ثبوت الشهر فيه فإنه يفطر معهم، ويقضي ما فاته من رمضان إن فاته يوم قضى يوماً، وإن فاته يومان قضى يومين، فإذا أفطر لثمانية وعشرين يوماً قضى يومين إن كان الشهر تامًّا في البلدين، ويوماً واحداً إن كان ناقصاً فيهما أو في أحدهما
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: قد يقول قائل: لماذا قلتم يؤمر بصيام أكثر من ثلاثين يوماً في الأولى ويقضي في الثانية؟
فأجاب فضيلته بقوله: يقضي في الثانية لأن الشهر لا يمكن أن ينقص عن تسعة وعشرين يوماً، ويزيد على الثلاثين يوماً لأنه لم يُر الهلال، وفي الأولى قلنا له: أفطر وإن لم تتم تسعة وعشرين يوماً؛ لأن الهلال رؤي، فإذا رؤي فلابد من الفطر، لا يمكن أن تصوم يوماً من شوال، ولما كنت ناقصاً عن تسعة وعشرين لزمك

(19/66)

أن تتم تسعة وعشرين بخلاف الثاني، فإنك لا تزال في رمضان إذا قدمت إلى بلد ولم ير الهلال فيه فأنت في رمضان، فكيف تفطر فيلزمك البقاء، وإذا زاد عليك الشهر فهو كزيادة الساعات في اليوم.
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: يحصل أن بعض البلدان يرى أهلها الهلال قبلنا أو بعدنا، فهل نلتزم برؤيتهم أم برؤية بلادنا؟ فمثلاً سافر الإنسان من المملكة إلى باكستان وقد ثبت الشهر في المملكة دون باكستان، وكيف نفعل في البلاد الكافرة؟
فأجاب فضيلته بقوله: إذا كنت في بلد لا تدري أرأوا الهلال أم لا فإنك تبني على الأصل فإن شككت هل رؤي الهلال أم لا؟ فإن كنت في شعبان فلا يلزمك الصوم، وإن كنت في رمضان فلا تفطر، والسؤال الذي ورد يفترض أن الإنسان سافر من المملكة السعودية إلى باكستان ونزل في باكستان، وباكستان لم يروا الهلال، والسعودية ثبت عندها رؤية هلال شوال، نقول في هذه الحالة: تبقى صائماً؛ لأنك في مكان لم ير فيه الهلال لأن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قال: «صوموا لرؤيته، وأفطروا لرؤيته»، فلو فرض أنك رجعت في اليوم نفسه فلك أن تفطر، والعكس إذا ذهبنا إلى الغرب ونزلنا في بلد رأوا هلال رمضان ولم ير في السعودية فإننا نصوم؛ لأن المكان رؤي فيه الهلال لأن الله تعالى قال: {فَمَن

(19/67)

شَهِدَ مِنكُمُ الشَّهْرَ فَلْيَصُمْهُ وَمَن كَانَ مَرِيضًا أَوْ عَلَى سَفَرٍ فَعِدَّةٌ مِّنْ أَيَّامٍ أُخَرَ يُرِيدُ اللهُ بِكُمُ الْيُسْرَ وَلاَ يُرِيدُ بِكُمُ الْعُسْرَ وَلِتُكْمِلُواْ الْعِدَّةَ وَلِتُكَبِّرُواْ اللهَ عَلَى مَا هَدَاكُمْ وَلَعَلَّكُمْ تَشْكُرُونَ شَهِدَ مِنكُمُ الشَّهْرَ فَلْيَصُمْهُ وَمَن كَانَ مَرِيضًا أَوْ عَلَى سَفَرٍ فَعِدَّةٌ مِّنْ أَيَّامٍ أُخَرَ يُرِيدُ اللهُ بِكُمُ الْيُسْرَ وَلاَ يُرِيدُ بِكُمُ الْعُسْرَ وَلِتُكْمِلُواْ الْعِدَّةَ وَلِتُكَبِّرُواْ اللهَ عَلَى مَا هَدَاكُمْ وَلَعَلَّكُمْ تَشْكُرُونَ } وقال النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «إذا رأيتموه فصوموا، وإذا رأيتموه فأفطروا» فالعبرة بمكانك الذي أنت فيه، فمتى ما رؤي الهلال فاعمل به إفطاراً وصوماً.
وأما في البلاد الكافرة إذا رأيته فصم، وإذا لم تره فابن على الأصل.
إذا أشكل عليكم ابنوا على اليقين، وفي الحقيقة أنتم مسافرون ولكم أن تفطروا، وليُعلم أن الهلال إذا رؤي في السعودية فسيرى في أمريكا قطعاً؛ لأن البلاد الشرقية ترى الهلال قبل البلاد الغربية، والعكس إذا كنتم في الباكستان أو اليابان وما أشبه ذلك.

(19/68)

رسالة
إلى فضيلة شيخنا المكرم محمد بن صالح بن عثيمين حفظه الله آمين.
السلام عليكم ورحمة الله وبركاته.
فلقد بحثنا بالسابق من زمن الثمانينيات فيما أظن في مسألة مرت عليَّ في سفر، فقد سافرت في منتصف رمضان وكان ابتداء صيامنا يوم الثلاثاء في المملكة إلى الشام وكان ابتداء صيامهم يوم الأربعاء، فأكملت صيامي قبل يوم الثلاثين عندهم بحيث تكون عيداً لي وهم في آخر يوم من الشهر وقد أفطرت لاستكمال الثلاثين وهم صيام؟
بسم الله الرحمن الرحيم
وعليكم السلام ورحمة الله وبركاته
إذا سافر الرجل من بلد إلى بلد اختلف مطلع الهلال فيهما، فالقاعدة أن يكون صيامه وإفطاره حسب البلد الذي هو فيه حين ثبوت الشهر، لكن إن نقصت أيام صيامه عن تسعة وعشرين يوماً، وجب عليه إكمال تسعة وعشرين يوماً لأن الشهر الهلالي لا يمكن أن ينقص عن تسعة وعشرين يوماً، وهذه القاعدة مأخوذة من قول النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «إذا رأيتموه فصوموا، وإذا رأيتموه فأفطروا»

(19/69)

وقوله: «إنما الشهر تسع وعشرون، فلا تصوموا حتى تروه، ولا تفطروا حتى تروه». ومن حديث كريب أن أم الفضل بعثته إلى معاوية في الشام، وفيه أن كريباً أخبر ابن عباس رضي الله عنهما أن الناس رأوا هلال رمضان ليلة الجمعة في الشام، فقال ابن عباس: لكنا رأيناه ليلة السبت، فلا نزال نصوم حتى نكمل ثلاثين أو نراه، فقال كريب: ألا تكتفي برؤية معاوية وصيامه؟ فقال: لا، هكذا أمرنا رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ.
وإليك أمثلة تبين هذه القاعدة:
المثال الأول: انتقل من بلد صام أهله يوم الأحد إلى بلد صام أهله يوم السبت، وأفطروا يوم الأحد عن تسعة وعشرين يوماً، فيفطر معهم ويلزمه قضاء يوم.
المثال الثاني: انتقل من بلد صام أهله يوم الأحد إلى بلد صام أهله يوم الاثنين، وأفطروا يوم الأربعاء عن ثلاثين يوماً، فيبقى صائماً معهم ولو زاد على ثلاثين يوماً لأنه في مكان لم ير الهلال فيه، فلا يحل له الفطر، ويشبه هذا ما لو سافر صائماً من بلد تغيب فيه الشمس الساعة السادسة إلى بلد لا تغيب فيه إلا الساعة السابعة، فإنه لا يفطر حتى تغيب الشمس في الساعة السابعة لقوله تعالى: {ثُمَّ أَتِمُّواْ الصِّيَامَ إِلَى الَّيْلِ

(19/70)

وَلاَ تُبَاشِرُوهُنَّ وَأَنتُمْ عَاكِفُونَ فِي الْمَسَاجِدِ تِلْكَ حُدُودُ اللهِ فَلاَ تَقْرَبُوهَا كَذالِكَ يُبَيِّنُ اللهُ آيَاتِهِ لِلنَّاسِ لَعَلَّهُمْ يَتَّقُونَ }.
المثال الثالث: انتقل من بلد صام أهله يوم الأحد إلى بلد صام أهله يوم الاثنين، وأفطروا يوم الثلاثاء عن تسعة وعشرين يوماً، فيفطر معهم ويكون صومهم تسعة وعشرين يوماً، وصومه ثلاثين يوماً.
المثال الرابع: انتقل من بلد صام أهله يوم الأحد، وأفطروا يوم الثلاثاء عن ثلاثين يوماً إلى بلد صام أهله يوم الأحد، وأفطروا يوم الاثنين عن تسعة وعشرين يوماً، فيفطر معهم، ولا يلزمه قضاء يوم؛ لأنه أتم تسعة وعشرين يوماً.
دليل وجوب فطره في المثال الأول أنه رؤي الهلال، وقد قال النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «إذا رأيتموه فأفطروا» ودليل وجوب قضاء اليوم قول النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «إنما الشهر تسع وعشرون» فلا يمكن أن ينقص عن تسع وعشرين ليلة.
ودليل وجوب بقائه صائماً فوق الثلاثين في المثال الثاني قول النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «إذا رأيتموه فأفطروا» فعلق الفطر بالرؤية، ولم تكن فيكون ذلك اليوم من رمضان في ذلك المكان فلا يحل فطره.
وأما حكم المثال الثالث والرابع فواضح.
هذا ما ظهر لنا في هذه المسألة بأدلتها وهو مبني على القول الراجح من اختلاف الحكم باختلاف المطالع، أما على القول بأنه لا يختلف الحكم بذلك وأنه متى ثبتت رؤيته شرعاً بمكان لزم الناس كلهم الصوم أو الفطر فإن الحكم يجري على حسب ثبوته لكن يصوم أو يفطر سرًّا لئلا يظهر مخالفة الجماعة.
كتبه محمد الصالح العثيمين في 5/5/1419 هـ .

(19/71)

سئل فضيلة الشيخ - رحمه الله تعالى -: إذا صمت تسعة وعشرين يوماً وأعلن في آخر الليل أن غداً مكمل للثلاثين من رمضان أي أني سأصومه، ولكني سافرت في تلك الليلة لبلد آخر، وعندما وصلت قالوا لي: إنه ثبت دخول شوال هذه الليلة في بلدهم الذي ذهبت إليه فهل أتابع ما كنت عليه في بلدي وأصوم، أو أفطر وأعيّد معهم؟
فأجاب فضيلته بقوله: الواجب عليك أن تفطر مع البلد الذي أدركك العيد وأنت فيه، ثم إن كان شهرك ناقصاً عن التسعة والعشرين فأكمله، وإن تم تسعة وعشرين فإن الشهر يكون تسعة وعشرين، ويكون ثلاثين فلا يلزمك إتمام الثلاثين إلا أن يكون تامًّا في البلدين، فإن الواجب عليك إتمام الثلاثين.
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: إذا صمت تسعة وعشرين يوماً وعيّدت يوم ثلاثين في البلد الذي أنا صائم فيه ولكني ذهبت صباحية العيد إلى بلد آخر، وأنا مفطر، ولكني وجدتهم صائمين فهل أصوم أو أبقى على فطري وعيدي؟
فأجاب فضيلته بقوله: لا يلزمك أن تمسك لأنك أفطرت بطريق شرعي فصار اليوم في حقك يوماً مباحاً، فلا يلزمك إمساكه، لو غابت عليك الشمس في بلد ثم سافرت إلى بلد فأدركت الشمس قبل أن تغيب فإنه لا يلزمك صيامه.

(19/72)

سئل فضيلة الشيخ - رحمه الله تعالى -: إذا قدم الإنسان من بلد تأخر صومه إلى بلد تقدم صومه فمتى يفطر؟
فأجاب فضيلته بقوله: إذا قدم الإنسان من بلد تأخر صومه إلى بلد تقدم صومه فإنه يجب عليه إذا أفطر أهل البلد الذي قدم إليه أن يفطر معهم؛ لأن هذا البلد ثبت فيه دخول الشهر، فكان هذا اليوم يوم عيد، وقد نهى النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عن صيام العيدين، وعلى هذا فيجب على هذا الرجل الذي قدم من بلد تأخر صومه عن أهل هذا البلد الذي قدم إليه، يجب عليه أن يفطر مع أهل البلد الذي قدم إليه وما نقص فإنه يقضيه بعد العيد، فإذا كان قد صام ثمانية وعشرين يوماً، فإنه إذا أفطر يقضي يوماً، والعكس بالعكس، يعني لو قدم من بلد صاموا قبل البلد الذي قدم إليه فإنه يبقى حتى يفطروا، لقول النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «الصوم يوم يصوم الناس، والفطر يوم يفطر الناس».
وقال بعض العلماء: إنه إذا أتم ثلاثين يوماً فإنه يفطر سرًّا، لأن الشهر لا يمكن أن يزيد على ثلاثين يوماً، ولا يعلن إفطاره؛ لأن الناس صائمون.
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: عمن رأى

(19/73)

الهلال وحده ماذا يجب عليه؟
فأجاب فضيلته بقوله: من رأى الهلال وحده يجب عليه أن يبلغ به المحكمة الشرعية ويشهد به، ويثبت دخول شهر رمضان بشهادة واحد إذا ارتضاه القاضي وحكم بشهادته، فإن ردت شهادته فقد قال بعض العلماء: إنه يلزمه أن يصوم، لأنه تيقن أنه رأى الهلال، وقد قال النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «صوموا لرؤيته» وهذا قد رآه.
وقال بعض أهل العلم: لا يلزمه أن يصوم، لأن الصوم يوم يصوم الناس والفطر يوم يفطر الناس، وموافقته للجماعة خير من انفراده وشذوذه، وفصل آخرون فقالوا: يلزمه الصوم سرًّا، لأنه رأى الهلال، ويكون سرًّا لئلا يظهر مخالفة الجماعة.
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: إذا تيقن شخص من دخول الشهر برؤية الهلال ولم يستطع إبلاغ المحكمة فهل يجب عليه الصيام؟
فأجاب فضيلته بقوله: اختلف العلماء في هذا، فمنهم من يقول: إنه لا يلزمه، وذلك بناء على أن الهلال هو ما استهل واشتهر بين الناس.
ومنهم من يقول: إنه يلزمه؛ لأن الهلال هو ما رؤي بعد غروب الشمس، سواء اشتهر بين الناس أم لم يشتهر.
والذي يظهر لي أن من رآه وتيقن رؤيته وهو في مكان ناء لم يشاركه أحد في الرؤية، أو لم يشاركه أحد في الترائي، فإنه يلزمه الصوم، لعموم قوله تعالى: {فَمَن شَهِدَ مِنكُمُ الشَّهْرَ فَلْيَصُمْهُ

(19/74)

وَمَن كَانَ مَرِيضًا أَوْ عَلَى سَفَرٍ فَعِدَّةٌ مِّنْ أَيَّامٍ أُخَرَ يُرِيدُ اللهُ بِكُمُ الْيُسْرَ وَلاَ يُرِيدُ بِكُمُ الْعُسْرَ وَلِتُكْمِلُواْ الْعِدَّةَ وَلِتُكَبِّرُواْ اللهَ عَلَى مَا هَدَاكُمْ وَلَعَلَّكُمْ تَشْكُرُونَ } وقوله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «إذا رأيتموه فصوموا» ولكن إن كان في البلد وشهد به عند المحكمة، وردت شهادته فإنه في هذا الحال يصوم سرًّا، لئلا يعلن مخالفة الناس.
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: إذا رأيت بمفردي هلال عيد الفطر ولم يعلن في البلاد عن رؤيته فهل أفطر وأعيّد والبلد كله سوف يصوم، حيث إنني أتبع حديث: «صوموا لرؤيته، وأفطروا لرؤيته» أم أتابع أهل بلدي؟
فأجاب فضيلته بقوله: يقول أهل العلم: إن الإنسان إذا رأى وحده هلال شوال فإنه يجب عليه أن يصوم، لأن هلال شوال لا يثبت دخوله شرعاً إلا بشاهدين، ويرى بعض أهل العلم أنه يفطر سرًّا، والقول الأول هو المشهور من مذهب الإمام أحمد رحمه الله .
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: على من يجب الصوم؟
فأجاب فضيلته بقوله: الصيام يجب أداءً على كل مسلم، بالغ، عاقل، قادر، مقيم، خال من الموانع، فهذه ستة أوصاف، فأما الكافر فلا يجب عليه الصوم ولا غيره من العبادات، ومعنى قولنا: لا يجب عليه الصوم أنه لا يلزم به حال كفره، ولا يلزمه قضاؤه بعد إسلامه، لأن الكافر لا تقبل منه عبادة حال كفره،

(19/75)

لقوله تعالى: {وَمَا مَنَعَهُمْ أَن تُقْبَلَ مِنْهُمْ نَفَقَاتُهُمْ إِلاّ" أَنَّهُمْ كَفَرُواْ بِاللهِ وَبِرَسُولِهِ وَلاَ يَأْتُونَ الصلاةَ إِلاَّ وَهُمْ كُسَالَى وَلاَ يُنفِقُونَ إِلاَّ وَهُمْ كَارِهُونَ } ولا يلزمه قضاء العبادة إذا أسلم، لقوله تعالى: {قُل لِلَّذِينَ كَفَرُو"اْ إِن يَنتَهُواْ يُغْفَرْ لَهُمْ مَّا قَدْ سَلَفَ وَإِن يَعُودُواْ فَقَدْ مَضَتْ سُنَّتُ الأَْوَّلِينِ } لكنه يعاقب على ما تركه من واجبات حال كفره، لقوله تعالى عن أصحاب اليمين وهم يتساءلون عن المجرمين {مَا سَلَكَكُمْ فِى سَقَرَ * قَالُواْ لَمْ نَكُ مِنَ الْمُصَلِّينَ * وَلَمْ نَكُ نُطْعِمُ الْمِسْكِينَ * وَكُنَّا نَخُوضُ مَعَ الُخَآئِضِينَ * وَكُنَّا نُكَذِّبُ بِيَوْمِ الدِّينِ * حَتَّى أَتَانَا الْيَقِينُ} فذكر ترك الصلاة وإطعام المسكين من أسباب دخولهم النار، يدل على أن لذلك تأثيراً في دخولهم النار، بل إن الكافر يعاقب على كل ما يتمتع به من نعم الله من طعام وشراب ولباس، لقوله تعالى: {لَيْسَ عَلَى الَّذِينَ ءَامَنُواْ وَعَمِلُواْ الصَّالِحَاتِ جُنَاحٌ فِيمَا طَعِمُو"اْ إِذَا مَا اتَّقَواْ وَءامَنُواْ وَعَمِلُواْ الصَّالِحَاتِ ثُمَّ اتَّقَواْ وَءَامَنُواْ ثُمَّ اتَّقَواْ وَّأَحْسَنُواْ وَاللهُ يُحِبُّ الْمُحْسِنِينَ } فنفي الجُناح عن المؤمنين فيما طعموا يدل على ثبوت الجُناح على غير المؤمنين فيما طعموا، ولقوله تعالى: {قُلْ مَنْ حَرَّمَ زِينَةَ اللهِ الَّتِى" أَخْرَجَ لِعِبَادِهِ وَالْطَّيِّبَاتِ مِنَ الرِّزْقِ قُلْ هِى
لِلَّذِينَ ءَامَنُواْ فِى الْحياةِ الدُّنْيَا خَالِصَةً يَوْمَ الْقِيَامَةِ كَذَلِكَ نُفَصِّلُ الآيَاتِ لِقَوْمٍ يَعْلَمُونَ } فقوله: {لِلَّذِينَ ءَامَنُواْ فِى الْحياةِ الدُّنْيَا خَالِصَةً يَوْمَ الْقِيَامَةِ كَذَلِكَ نُفَصِّلُ الآيَاتِ لِقَوْمٍ يَعْلَمُونَ } يدل على أن الحكم في غير المؤمنين يختلف عن الحكم في المؤمنين، ولكن إذا أسلم الكافر في أثناء رمضان لم يلزمه قضاء ما سبق إسلامه، فإذا أسلم ليلة الخامس عشر مثلاً فالأيام الأربعة عشر لا يلزمه قضاؤها، وإذا أسلم في أثناء اليوم لزمه الإمساك دون القضاء، فإذا أسلم عند زوال الشمس مثلاً قلنا له: أمسك بقية يومك، ولا يلزمك

(19/76)

القضاء. فنأمره بالإمساك؛ لأنه صار من أهل الوجوب، ولا نأمره بالقضاء لأنه قام بما وجب عليه وهو الإمساك، ولم يكن قبله من أهل الوجوب، ومن قام بما يجب عليه لم يكلف إعادة العبادة مرة ثانية.
أما العقل وهو الوصف الثاني لوجوب الصوم ما يحصل به التمييز بين الأشياء، فإذا لم يكن الإنسان عاقلاً فإنه لا صوم عليه، كما أنه لا يجب عليه شيء من العبادات سوى الزكاة. ومن هذا النوع أي ممن ليس له عقل، أن يبلغ الإنسان سنًّا يسقط معه التمييز، وهو ما يعرف عند العامة «بالهذرات» فلا يلزم المهذري صوم، ولا يلزم عنه إطعام؛ لإنه ليس من أهل الوجوب.
أما الوصف الثالث: فهو البلوغ، ويحصل البلوغ بواحد من أمورٍ ثلاثة:
إما بأن يتم الإنسان خمس عشرة سنة، أو أن يُنبت العانة وهو الشعر الخشن الذي يكون عند القُبل، أو ينزل المني بلذة، سواءً كان ذلك باحتلام أو بيقظة، وتزيد المرأة أمراً رابعاً وهو الحيض، فإذا حاضت المرأة بلغت، وعلى هذا فمن تم له خمس عشرة سنة من ذكر أو أنثى فقد بلغ، ومن نبتت عانته ولو قبل خمس عشرة سنة من ذكر أو أنثى فقد بلغ، ومن أنزل منياً بلذة من ذكر أو أنثى ولو قبل خمس عشرة سنة فقد بلغ، ومن حاضت ولو قبل خمس عشرة سنة فقد بلغت، وربما تحيض المرأة وهي بنت عشر سنين، وهنا يجب التنبه لهذه المسألة التي يغفل عنها كثير من الناس، فإن بعض النساء تحيض مبكرة ولا تدري أنه يلزمها الصوم

(19/77)

وغيره من العبادات، التي يتوقف وجوبها على البلوغ؛ لأن كثيراً من الناس يظن أن البلوغ إنما يكون بتمام خمس عشرة سنة، وهذا ظن لا أصل له.
فإذا لم يكن الإنسان بالغاً فإن الصوم لا يجب عليه، ولكن ذكر أهل العلم أن الولي مأمورٌ بأن يأمر موليه الصغير من ذكر أو أنثى بالصوم ليعتاده، حتى يتمرن عليه ويسهل عليه إذا بلغ، وهذا ما كان الصحابة رضي الله عنهم يفعلونه، فإنهم كانوا يصوِّمون أولادهم الصغار، حتى إن الواحد منهم ليبكي فيعطى لعبة من العهن يتلهى بها حتى تغرب الشمس.
وأما الوصف الرابع: فهو أن يكون الإنسان قادراً على الصوم، فإن كان غير قادر فلا صوم عليه، ولكن غير القادر ينقسم إلى قسمين:
القسم الأول: أن يكون عجزه عن الصوم مستمرًّا دائماً: كالكبير، والمريض مرضاً لا يرجى برؤه، فهذا يطعم عن كل يوم مسكيناً، فإذا كان الشهر ثلاثين يوماً أطعم ثلاثين مسكيناً، وإذا كان الشهر تسعة وعشرين يوماً أطعم تسعة وعشرين مسكيناً، وللإطعام كيفيتان:
الكيفية الأولى: أن يخرج حبًّا من رز أو بر، وقدره ربع صاع بصاع النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أي خُمُس صاع بالصاع المعروف هنا، ويساوي أعني صاع النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كيلوين وأربعين غراماً بالبر الجيد الرزين،

(19/78)

يعني أنك إذا وزنت من البر الرزين الدجن ما يبلغ كيلوين وأربعين غراماً فإن هذا صاع بصاع النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، والصاع بصاع النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أربعة أمداد فيكفي لأربعة مساكين، ويحسن في هذا الحال أن تجعل معه إذا دفعته للفقير أن تجعل معه شيئاً يؤدمه من لحم أو غيره، حسب ما تقتضيه الحال والعرف.
والوجه الثاني من الإطعام: أن يصنع طعاماً يكفي لثلاثين فقيراً، أو تسعة وعشرين فقيراً حسب الشهر ويدعوهم إليه، كما ذكر ذلك عن أنس بن مالك رضي الله عنه حين كبر، ولا يجوز أن يطعم شخصاً واحداً مقدار ما يكفي الثلاثين، أو التسعة والعشرين؛ لأنه لابد أن يكون عن كل يوم مسكين.
القسم الثاني من العجز عن الصوم: فهو العجز الذي يرجى زواله، وهو العجز الطارىء: كمرض حدث على الإنسان في أيام الصوم، وكان يشق عليه أن يصوم فنقول له: أفطر واقض يوماً مكانه، لقول الله تعالى: {وَمَن كَانَ مَرِيضًا أَوْ عَلَى سَفَرٍ فَعِدَّةٌ مِّنْ أَيَّامٍ أُخَرَ يُرِيدُ اللهُ بِكُمُ الْيُسْرَ وَلاَ يُرِيدُ بِكُمُ الْعُسْرَ وَلِتُكْمِلُواْ الْعِدَّةَ وَلِتُكَبِّرُواْ اللهَ عَلَى مَا هَدَاكُمْ وَلَعَلَّكُمْ تَشْكُرُونَ }.
أما الوصف الخامس: فهو أن يكون مقيماً وضده المسافر، وهو الذي فارق وطنه فلا يلزمه الصوم، وعليه القضاء، لقول الله تعالى: {وَمَن كَانَ مَرِيضًا أَوْ عَلَى سَفَرٍ فَعِدَّةٌ مِّنْ أَيَّامٍ أُخَرَ يُرِيدُ اللهُ بِكُمُ الْيُسْرَ وَلاَ يُرِيدُ بِكُمُ الْعُسْرَ وَلِتُكْمِلُواْ الْعِدَّةَ وَلِتُكَبِّرُواْ اللهَ عَلَى مَا هَدَاكُمْ وَلَعَلَّكُمْ تَشْكُرُونَ } ولكن الأفضل أن يصوم إلا أن يشق عليه فالأفضل الفطر. لقول أبي الدرداء رضي الله عنه : كنا مع النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ في رمضان في يوم شديد الحر، وما فينا صائم إلا رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وعبد الله بن

(19/79)

رواحة، أما إذا شق عليه الصوم فإنه يفطر ولابد، لأن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ شُكي إليه أن الناس قد شق عليهم الصيام فأفطر، ثم قيل له: إن بعض الناس قد صام فقال: «أولئك العُصاة، أولئك العصاة» ومتى برىء المريض، أو قدم المسافر إلى بلده وجب عليه القضاء، وله تأخيره إلى أن يبقى بينه وبين رمضان الثاني بقدر الأيام التي عليه.
أما الوصف السادس: فأن يكون خالياً من الموانع، أي من موانع الوجوب، وهذا يختص بالمرأة، فيشترط في وجوب الصوم عليها أداءً ألا تكون حائضاً ولا نفساء، فإن كانت حائضاً أو نفساء فإنه لا يلزمها الصوم، وإنما تقضي بدل الأيام التي أفطرت، لقول النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مقرراً ذلك: «أليست إذا حاضت لم تصل ولم تصم» أي إذا حاضت المرأة فلا صوم عليها، ولكن تقضيه في أيام أخر: كالمريض.
وهنا مسألتان ينبغي التفطن لهما:
المسألة الأولى: أن بعض النساء تطهر في آخر الليل، وتعلم أنها طهرت، ولكنها لا تصوم ذلك اليوم ظنًّا منها أنها إذا لم تغتسل فإنها لا يصح صومها، وليس الأمر كذلك، بل صومها يصح وإن لم تغتسل إلا بعد طلوع الفجر.
وأما المسألة الثانية: فهي أن بعض النساء تكون صائمة فإذا

(19/80)

غربت الشمس وأفطرت جاءها الحيض قبل أن تصلي المغرب، فبعض النساء تقول: إنها إذا أتاها الحيض بعد الفطر وقبل صلاة المغرب فإن صومها ذلك النهار يفسد، وكذلك بعض النساء يبالغ أيضاً ويقول: إذا جاءها الحيض قبل صلاة العشاء فإن صومها ذلك اليوم يفسد، وكل هذا ليس بصحيح، فالمرأة إذا غابت الشمس وهي لم تر الحيض خارجاً فصومها صحيح، حتى لو خرج بعد غروب الشمس بلحظة واحدة فصومها صحيح، هذه ستة أوصاف إذا اجتمعت في الإنسان وجب عليه صوم رمضان أداءً ولا يحل له أن يفطر، فإن تخلف واحد منها فالحكم كما علمت في الجواب من التفصيل.
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: ما حكم من يصوم أياماً ويفطر أخرى من رمضان؟
فأجاب فضيلته بقوله: جواب هذا السؤال يمكن أن يفهم مما سبق وهو أن هذا الذي يصوم يوماً ويدع يوماً لا يخرج من الإسلام، لكنه يكون فاسقاً لتركه هذه الفريضة العظيمة التي هي أحد أركان الإسلام، ولا يقضي الأيام التي أفطرها، لأن قضاءه إياها لا يفيده شيئاً، فإنه لا يقبل منه بناءً على ما أشرنا إليه سابقاً من أن العبادة المؤقتة إذا أخرها الإنسان عن وقتها المحدد بلا عذر فإنها لا تقبل منه.
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: إذا طهرت

(19/81)

الحائض قبل الفجر واغتسلت بعد فما الحكم؟
فأجاب فضيلته بقوله: إن صومها صحيح إذا تيقنت الطهر قبل طلوع الفجر، المهم أن المرأة تتيقن أنها طهرت؛ لأن بعض النساء تظن أنها طهرت وهي لم تطهر، ولهذا كانت النساء يأتين بالقطن لعائشة رضي الله عنها فيرينها إياه علامة على الطهر، فتقول لهن: لا تعجلن حتى ترين القصة البيضاء. فالمرأة عليها أن تتأنى حتى تتيقن أنها طهرت، فإذا طهرت فإنها تنوي الصوم وإن لم تغتسل إلا بعد طلوع الفجر، ولكن عليها أيضاً أن تراعي الصلاة فتبادر بالاغتسال لتصلي صلاة الفجر في وقتها، وقد بلغنا أن بعض النساء تطهر بعد طلوع الفجر، وقبل طلوع الفجر ولكنها تؤخر الاغتسال إلى ما بعد طلوع الشمس بحجة أنها تريد أن تغتسل غسلاً أكمل وأنظف وأطهر، وهذا خطأ لا في رمضان ولا في غيره؛ لأن الواجب عليها أن تبادر وتغتسل لتصلي الصلاة في وقتها، ثم لها أن تقتصر على الغسل الواجب لأداء الصلاة، وإذا أحبت أن تزداد طهارة ونظافة بعد طلوع الشمس فلا حرج عليها، ومثل المرأة الحائض من كان عليها جنابة فلم تغتسل إلا بعد طلوع الفجر، فإنه لا حرج عليها وصومها صحيح، كما أن الرجل لو كان عليه جنابة ولم يغتسل منها إلا بعد طلوع الفجر وهو صائم فإنه لا حرج عليه في ذلك، لأنه ثبت عن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أنه يدركه الفجر وهو جنب من أهله فيقوم ويغتسل بعد طلوع الفجر صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ. والله أعلم.

(19/82)

سئل فضيلة الشيخ - رحمه الله تعالى -: طفلي الصغير يصر على صيام رمضان رغم أن الصيام يضره لصغر سنه واعتلال صحته، فهل أستخدم معه القسوة ليفطر؟
فأجاب فضيلته بقوله: إذا كان صغيراً لم يبلغ فإنه لا يلزمه الصوم، ولكن إذا كان يستطيعه دون مشقة فإنه يؤمر به، وكان الصحابة رضي الله عنهم يُصوِّمون أولادهم، حتى إن الصغير منهم ليبكي فيعطونه اللعب يتلهى بها، ولكن إذا ثبت أن هذا يضره فإنه يمنع منه، وإذا كان الله سبحانه وتعالى منعنا من إعطاء الصغار أموالهم خوفاً من الإفساد بها، فإن خوف إضرار الأبدان من باب أولى أن يمنعهم منه، ولكن المنع يكون عن غير طريق القسوة، فإنها لا تنبغي في معاملة الأولاد عند تربيتهم.
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: هل يؤمر الصبيان بالصيام دون الخامسة عشرة كما في الصلاة؟
فأجاب فضيلته بقوله: نعم يؤمر الصبيان الذين لم يبلغوا بالصيام إذا أطاقوه، كما كان الصحابة رضي الله عنهم يفعلون ذلك بصبيانهم، وقد نص أهل العلم على أن الولي يأمر من له ولاية عليه من الصغار بالصوم، من أجل أن يتمرنوا عليه ويألفوه، وتتطبع أصول الإسلام في نفوسهم حتى تكون كالغريزة لهم.
ولكن إذا كان يشق عليهم أو يضرهم فإنهم لا يلزمون

(19/83)

بذلك، وإنني أنبه هنا على مسألة يفعلها بعض الا"باء أو الأمهات وهي منع صبيانهم من الصيام على خلاف ما كان الصحابة رضي الله عنهم يفعلون. يدعون أنهم يمنعون هؤلاء الصبيان رحمة بهم وإشفاقاً عليهم، والحقيقة أن رحمة الصبيان أمرهم بشرائع الإسلام، وتعويدهم عليها، وتأليفهم لها فإن هذا بلا شك من حسن التربية وتمام الرعاية. وقد ثبت عن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قوله: «إن الرجل راع في أهل بيته ومسؤول عن رعيته». والذي ينبغي على أولياء الأمور بالنسبة لمن ولاهم الله عليهم من الأهل والصغار أن يتقوا الله تعالى فيهم، وأن يأمروهم بما أمروا أن يأمروهم به من شرائع الإسلام.
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: ما حكم صيام الصبي؟
فأجاب فضيلته بقوله: صيام الصبي كما أسلفنا ليس بواجب عليه بل هو سنة، له أجره إن صام، وليس عليه إثم إن أفطر، ولكن على ولي أمره أن يأمره به ليعتاده.
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: تقول أنا امرأة أجبرتني الظروف على الإفطار ستة أيام من شهر رمضان والسبب ظروف الامتحانات، لأنها بدأت في شهر رمضان

(19/84)

والمواد صعبة، ولولا إفطاري هذه الأيام لم أتمكن من دراسة هذه المواد نظراً لصعوبتها، أرجو إفادتي ماذا أفعل كي يغفر الله لي؟
فأجاب فضيلته بقوله: أولاً: إضافة الشيء إلى الظروف خطأ، والأولى أن يقال: اضطررت وما أشبه ذلك.
ثانياً: إفطارها في رمضان من أجل الاختبار أيضاً خطأ ولا يجوز، لأنه بإمكانها أن تراجع بالليل، وليس هناك ضرورة إلى أن تفطر، فعليها أن تتوب إلى الله عز وجل، وعليها القضاء، لأنها متأولة لم تتركها تهاوناً.
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: فاقد الذاكرة والمعتوه والصبي والمجنون هل يجب عليهم الصيام؟
فأجاب فضيلته بقوله: إن الله سبحانه وتعالى أوجب على المرء العبادات إذا كان أهلاً للوجوب، بأن يكون ذا عقل يدرك به الأشياء، وأما من لا عقل له فإنه لا تلزمه العبادات، وبهذا لا تلزم المجنون، ولا تلزم الصغير الذي لا يميز، وهذا من رحمة الله سبحانه وتعالى، ومثله المعتوه الذي أصيب بعقله على وجه لم يبلغ حد الجنون، ومثله أيضاً الكبير الذي بلغ فقدان الذاكرة، كما قال هذا السائل، فإنه لا يجب عليه صوم ولا صلاة ولا طهارة، لأن فاقد الذاكرة هو بمنزلة الصبي الذي لم يميز، فتسقط عنه التكاليف فلا يلزم بطهارة، ولا يلزم بصلاة، ولا يلزم أيضاً بصيام، وأما الواجبات المالية فإنها تجب في ماله وإن كان في هذه

(19/85)

الحال، فالزكاة مثلاً يجب على من يتولى أمره أن يخرجها من مال هذا الرجل الذي بلغ هذا الحد، لأن وجوب الزكاة يتعلق بالمال، كما قال الله تعالى: {خُذْ مِنْ أَمْوَالِهِمْ صَدَقَةً تُطَهِّرُهُمْ وَتُزَكِّيهِمْ بِهَا وَصَلِّ عَلَيْهِمْ إِنَّ صلاتَكَ سَكَنٌ لَّهُمْ وَاللهُ سَمِيعٌ عَلِيمٌ } قال: {خُذْ مِنْ أَمْوَالِهِمْ صَدَقَةً تُطَهِّرُهُمْ وَتُزَكِّيهِمْ بِهَا وَصَلِّ عَلَيْهِمْ إِنَّ صلاتَكَ سَكَنٌ لَّهُمْ وَاللهُ سَمِيعٌ عَلِيمٌ } ولم يقل: خذ منهم، وقال النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لمعاذ رضي الله عنه حينما بعثه إلى اليمن: «أعلمهم أن الله فرض عليهم صدقة في أموالهم، تؤخذ من أغنيائهم فترد على فقرائهم»، فقال: «صدقة في أموالهم» فبين أنها من المال، وإن كانت تؤخذ من صاحب المال. وعلى كل حال الواجبات المالية لا تسقط عن شخص هذه حاله، أما العبادات البدنية كالصلاة، والطهارة، والصوم فإنها تسقط عن مثل هذا الرجل؛ لأنه لا يعقل.
وأما من زال عقله بإغماء من مرض فإنه لا تجب عليه الصلاة على قول أكثر أهل العلم، فإذا أغمي على المريض لمدة يوم أو يومين فلا قضاء عليه، لأنه ليس له عقل، وليس كالنائم الذي قال فيه الرسول عليه الصلاة والسلام: «من نام عن صلاة أو نسيها فليصلها إذا ذكرها»، لأن النائم معه إدراك بمعنى أنه يستطيع أن يستيقظ إذا أوقظ، وأما هذا المغمى عليه فإنه لا يستطيع أن يفيق إذا أوقظ، هذا إذا كان الإغماء ليس بسبب منه،

(19/86)

أما إذا كان الإغماء بسبب منه كالذي أغمي عليه من البنج فإنه يقضي الصلاة التي مضت عليه وهو في حال الغيبوبة.

سئل فضيلة الشيخ - رحمه الله تعالى -: ما حكم المسلم الذي مضى عليه أشهر من رمضان يعني سنوات عديدة بدون صيام مع إقامة بقية الفرائض وهو بدون عائق عن الصوم أيلزمه القضاء إن تاب؟
فأجاب فضيلته بقوله: الصحيح أن القضاء لا يلزمه إن تاب؛ لأن كل عبادة مؤقتة بوقت إذا تعمد الإنسان تأخيرها عن وقتها بدون عذر، فإن الله لا يقبلها منه، وعلى هذا فلا فائدة من قضائه، ولكن عليه أن يتوب إلى الله عز وجل ويكثر من العمل الصالح، ومن تاب تاب الله عليه.
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: ما حكم صيام تارك الصلاة؟
فأجاب فضيلته بقوله: تارك الصلاة صومه ليس بصحيح ولا مقبول منه؛ لأن تارك الصلاة كافر مرتد، لقوله تعالى: {فَإِن تَابُواْ وَأَقَامُواْ الصلاةَ وَءااتَوُاْ الزكاةَ فَإِخْوَانُكُمْ فِي الدِّينِ وَنُفَصِّلُ الأَْيَاتِ لِقَوْمٍ يَعْلَمُونَ }. ولقول النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «بين الرجل وبين الشرك والكفر ترك الصلاة». ولقوله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «العهد الذي بيننا وبينهم الصلاة فمن تركها فقد

(19/87)

كفر». ولأن هذا قول عامة الصحابة إن لم يكن إجماعاً منهم، قال عبد الله بن شقيق رحمه الله وهو من التابعين المشهورين: كان أصحاب النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لا يرون شيئاً من الأعمال تركه كفر غير الصلاة، وعلى هذا فإذا صام الإنسان وهو لا يصلي فصومه مردود غير مقبول، ولا نافع له عند الله يوم القيامة، ونحن نقول له: صل ثم صم، أما أن تصوم ولا تصلي فصومك مردود عليك لأن الكافر لا تقبل منه العبادة.
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: ما حكم صيام من يعقل زمناً ويجن زمناً آخر؟ أو يهذري يوماً ويصحو يوماً آخر؟
فأجاب فضيلته بقوله: الحكم يدور مع علته، ففي الأوقات التي يكون فيها صاحياً عاقلاً يجب عليه الصوم، وفي الأوقات التي يكون فيها مجنوناً مهذرياً لا صوم عليه، فلو فرض أنه يجن يوماً ويفيق يوماً، أو يهذري يوماً ويصحو يوماً ففي اليوم الذي يصحو فيه يلزمه الصوم، وفي اليوم الذي لا يصحو فيه لا يلزمه الصوم.
* * *

(19/88)

سئل فضيلة الشيخ - رحمه الله تعالى -: هل يجوز للعمال إذا شق عليهم العمل أن يفطروا؟
فأجاب فضيلته بقوله: عليهم أن يصوموا وأن يستعينوا بالله عز وجل، فمن استعان بالله أعانه الله، فإذا رأوا أثناء النهار عطشاً يضرهم، أو يكون سبباً في هلاكهم فلا حرج عليهم أن يفطروا للضرورة، ولكن خير من هذا أن يتفقوا مع الكفيل، أو صاحب العمل على أن يكون عملهم في رمضان ليلاً، أو بعضه في الليل وبعضه في أول النهار، أو أن يخفف من ساعات العمل حتى يقوموا بالعمل والصيام على وجه مريح.
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: عن حكم الفطر في نهار رمضان بدون عذر؟
فأجاب فضيلته بقوله: الفطر في نهار رمضان بدون عذر من أكبر الكبائر، ويكون به الإنسان فاسقاً، ويجب عليه أن يتوب إلى الله، وأن يقضي ذلك اليوم الذي أفطره، يعني لو أنه صام وفي أثناء اليوم أفطر بدون عذر فعليه الإثم، وأن يقضي ذلك اليوم الذي أفطره؛ لأنه لما شرع فيه التزم به ودخل فيه على أنه فرض فيلزمه قضاؤه كالنذر، أما لو ترك الصوم من الأصل متعمداً بلا عذر فالراجح أنه لا يلزمه القضاء، لأنه لا يستفيد به شيئاً، إذ أنه لن يقبل منه، فإن القاعدة أن كل عبادة مؤقتة بوقت معين فإنها إذا أخرت عن ذلك الوقت المعين بلا عذر لم تقبل من صاحبها، لقول النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «من عمل عملاً ليس عليه أمرنا فهو

(19/89)

رد». ولأنه من تعدي حدود الله عز وجل، وتعدي حدود الله تعالى ظلم، والظالم لا يقبل منه، قال الله تعالى: {وَمَن يَتَعَدَّ حُدُودَ اللهِ فَأُوْلَائِكَ هُمُ الظَّالِمُونَ }. ولأنه لو قدم هذه العبادة على وقتها أي فعلها قبل دخول الوقت لم تقبل منه، فكذلك إذا فعلها بعده لم تقبل منه إلا أن يكون معذوراً.
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: يقع بعض الشباب فتيان وفتيات في جهل فهم يتصورون أن سن التكليف 16 سنة وقد يبلغون قبل هذه السن ولكنهم لم يصوموا فماذا عليهم؟ وهل يقضون السنوات الماضية؟
فأجاب فضيلته بقوله: نعم هذا الذي ذكره السائل كثير ولاسيما في النساء حيث يأتيهن الحيض في سن مبكر أحياناً، وليس البلوغ محدداً بالسن فقط، بل البلوغ يحصل بأشياء غير السن، وهي نبات شعر العانة، وإنزال المني، بالإضافة إلى تمام خمس عشرة سنة، وتزيد الأنثى أمراً رابعاً وهو الحيض، وعلى هذا فإذا بلغ الإنسان وجب عليه قضاء الصوم الذي تركه بعد بلوغه، وأكثر الناس يصلون في هذه المدة ولا يتركون الصلاة، لكن يتركون الصوم حيث إن المرأة إذا بلغت بالحيض وهي صغيرة تستحي أن تخبر أهلها بذلك، وتجدها أحياناً لا تصوم، وأحياناً تصوم حتى وقت الحيض، فيجب عليها القضاء في الصورتين، إذا كانت لم تصم وجب عليها قضاء الشهر كاملاً، وإذا كانت

(19/90)

تصوم حتى أيام الحيض وجب عليها قضاء أيام الحيض.
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: شخص بالغ أفطر في رمضان ظنًّا منه أن الصيام لا يجب إلا على من بلغ الخامسة عشرة فماذا يلزمه؟
فأجاب فضيلته بقوله: يلزمه قضاء ما أفطره، اللهم إلا أن يكون في محل يغلب على أهله الجهل، وليس عندهم أحد من أهل العلم فينظر في أمره.
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: فتاة أتاها الحيض وهي في الرابعة عشرة من عمرها وتركت الصيام جهلاً منها بأن البلوغ يحصل بذلك فما الحكم؟
فأجاب فضيلته بقوله: هذه الفتاة التي أتاها الحيض وهي في الرابعة عشرة من عمرها، ولم تعلم أن البلوغ يحصل بذلك ليس عليها إثم حين تركت الصيام في تلك السنة؛ لأنها جاهلة، والجاهل لا إثم عليه، لكن حين علمت أن الصيام واجب عليها فإنه يجب عليها أن تبادر بقضاء ذلك الشهر، الذي أتاها بعد أن حاضت، فإن المرأة إذا بلغت وجب عليها الصوم، وبلوغ المرأة يحصل بواحد من أمور أربعة، إما أن يتم لها خمس عشرة سنة، وإما أن تنبت عانتها، وإما أن تنزل، وإما أن تحيض. فإذا حصل واحد من هذه الأربعة فقد بلغت وكلفت ووجبت عليها العبادات كما تجب على الكبير.

(19/91)

سئل فضيلة الشيخ - رحمه الله تعالى -: ما رأي فضيلتكم فيمن عمله شاق ويصعب عليه الصيام هل يجوز له الفطر؟
فأجاب فضيلته بقوله: الذي أرى في هذه المسألة أن إفطاره من أجل العمل محرم ولا يجوز، وإذا كان لا يمكن الجمع بين العمل والصوم فليأخذ إجازة في رمضان، حتى يتسنى له أن يصوم في رمضان؛ لأن صيام رمضان ركن من أركان الإسلام لا يجوز الإخلال به.
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: فتاة صغيرة حاضت وكانت تصوم أيام الحيض جهلاً، فماذا يجب عليها؟
فأجاب فضيلته بقوله: يجب عليها أن تقضي الصيام الذي كانت تصومه في أيام حيضها، لأن الصيام في أيام الحيض لا يُقبل ولا يصح ولو كانت جاهلة؛ لأن القضاء لا حد لوقته.
وهنا مسألة عكس هذه المسألة: امرأة جاءها الحيض وهي صغيرة، فاستحيت أن تخبر أهلها فكانت لا تصوم، فهذه يجب عليها قضاء الشهر الذي لم تصمه؛ لأن المرأة إذا حاضت صارت مكلفة؛ لأن الحيض إحدى علامات البلوغ.
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: رجل ترك صيام

(19/92)

رمضان من أجل كسب عيشه وعيش من تحته من الذرية فما الحكم؟
فأجاب فضيلته بقوله: هذا الرجل الذي ترك صيام شهر رمضان بحجة أنه يكتسب العيش له ولأولاده، إذا كان فعل ذلك متأولاً يظن أنه كما جاز للمريض أن يفطر، فإنه يجوز لمن لا يستطيع العيش إلا بالإفطار أن يفطر، فهذا متأول ويقضي رمضان إن كان حيًّا، أو يصام عنه إن كان ميتاً، فإن لم يصم عنه وليه فإنه يطعم عنه عن كل يوم مسكين.
أما إذا تركه بغير تأويل فإن القول الراجح من أقوال أهل العلم أن كل عبادة مؤقتة، إذا تعمد الإنسان إخراجها عن وقتها بلا عذر، فإنها لا تقبل منه، وإنما يكتفى منه بالعمل الصالح، وكثرة النوافل والاستغفار، ودليل ذلك قول النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فيما صح عنه: «من عمل عملاً ليس عليه أمرنا فهو رد». فكما أن العبادة المؤقتة لا تفعل قبل وقتها، فكذلك لا تفعل بعد وقتها، أما إذا كان هناك عذر كالجهل والنسيان، فإن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قال في النسيان: «من نام عن صلاة أو نسيها فليصلها إذا ذكرها، لا كفارة لها إلا ذلك»، مع أن الجهل يحتاج إلى تفصيل، وليس هذا موضع ذكره.

سئل فضيلة الشيخ - رحمه الله تعالى -: إذا لم يعلم

(19/93)

الناس دخول الشهر إلا بعد مضي وقت من النهار، فما الواجب عليهم؟
فأجاب فضيلته بقوله: إذا علم الناس بدخول شهر رمضان في أثناء اليوم فإنه يجب عليهم الإمساك؛ لأنه ثبت أن هذا اليوم من شهر رمضان فوجب إمساكه.
ولكن هل يلزمهم قضاء هذا اليوم؟ في هذا خلاف بين أهل العلم.
فجمهور العلماء يرون أنه يلزمهم القضاء، لأنهم لم ينووا الصيام من أول اليوم، بل مضى عليهم جزء من اليوم بلا نية، وقد قال النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «إنما الأعمال بالنيات، وإنما لكل امرىء ما نوى».
وذهب بعض أهل العلم إلى أنه لا يلزمهم القضاء؛ لأنهم كانوا مفطرين عن جهل، والجاهل معذور بجهله.
ولكن القول بوجوب القضاء أحوط وأبرأ للذمة، وقد قال النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «دع ما يريبك إلى ما لا يريبك» فما هو إلا يوم واحد وهو يسير لا مشقة فيه، وفيه راحة للنفس وطمأنينة للقلب.
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: إذا هدد الكفيل مكفوله المسلم بالفصل من العمل إذا لم يفطر في رمضان

(19/94)

فهل يفطر؟ وما نصيحتكم لهذا الكفيل؟
فأجاب فضيلته بقوله: لا يجوز للإنسان أن يدع فرائض الله من أجل تهديد عباد الله، بل الواجب على الإنسان أن يقوم بالفرائض، ومن يتق الله يجعل له مخرجاً ويرزقه من حيث لا يحتسب، أرأيت لو قال لك: لا تصلي. فإن صليت فلا تعمل عندي هل تطيعه في ذلك؟ لا شك أنك لا تطيعه، وهكذا جميع الفرائض التي فرض الله عليك، لا يحل لك أن تدعها بتهديد غيرك بمنع العمل إذا قمت بها.
ونقول لهذا الذي استأجر هذا العامل: إن الذي يليق بك وأنت رجل مسلم أن تعينه على طاعة الله من الصلاة والصيام وغيرها من العبادات، التي يقوم بها هذا العامل مع وفائه بالعقد الذي بينك وبينه، فإنك إذا فعلت ذلك فقد أعنته على البر والتقوى، والمعين على البر والتقوى كالفاعل، كما قال النبي عليه الصلاة والسلام: «من جهز غازياً فقد غزا، ومن خلفه في أهله بخير فقد غزا» فأنت يا أخي اتق الله في هؤلاء العمال، ولا تحرمهم فضل الله عز وجل الذي لا يمنع العمل ولا ينقصه، بل إن هذا قد يكون سبباً لبركة العمل، وأضيف إلى هذا أنه كثرت الشكاوى من العمال في مكفوليهم، حيث إن بعض الكفلاء نسأل الله لنا ولهم الهداية يؤذون المكفول ويماطلونه بحقه،

(19/95)

ربما ييقى شهرين، أو ثلاثة، أو أربعة لم يسلمه حقه، بل ربما ينكر ذلك أحياناً، وقد جاء في الحديث عن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أن الله تعالى قال: «ثلاثة أنا خصمهم يوم القيامة: رجل أعطى بي ثم غدر، ورجل باع حرًّا فأكل ثمنه، ورجل استأجر أجيراً فاستوفى منه ولم يعط أجره». ثم ليتق الله في هؤلاء الفقراء المساكين الذين جاءوا يريدون لقمة العيش في هذه البلاد، فيماطلهم حقهم شهرين، ثلاثة، أربعة، أكثر من ذلك، وهم في حاجة، وأهلوهم قد يكونون في ضرورة.
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: إذا أسلم رجل بعد مضي أيام من شهر رمضان فهل يطالب بصيام الأيام السابقة؟
فأجاب فضيلته بقوله: هذا لا يطالب بصيام الأيام السابقة لأنه كان كافراً فيها، والكافر لا يطالب بقضاء ما فاته من الأعمال الصالحة، لقول الله تعالى: {قُل لِلَّذِينَ كَفَرُو"اْ إِن يَنتَهُواْ يُغْفَرْ لَهُمْ مَّا قَدْ سَلَفَ وَإِن يَعُودُواْ فَقَدْ مَضَتْ سُنَّتُ الأَْوَّلِينِ } ولأن الناس كانوا يسلمون في عهد الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ولم يكن يأمرهم بقضاء ما فاتهم من صوم، ولا صلاة، ولا زكاة.
ولكن لو أسلم في أثناء النهار فهل يلزمه الإمساك والقضاء؟ أو الإمساك دون القضاء؟ أو لا يلزمه إمساك ولا قضاء. في هذه المسألة خلاف بين أهل العلم، والقول الراجح: أنه يلزمه الإمساك دون القضاء، فيلزمه الإمساك؛ لأنه صار من أهل

(19/96)

الوجوب، ولا يلزمه القضاء لأنه قبل ذلك ليس من أهل الوجوب، فهو كالصبي إذا بلغ في أثناء النهار فإنه يلزمه الإمساك، ولا يلزمه القضاء على القول الراجح في هذه المسألة.
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: إذا أسلم الكافر في نهار رمضان فهل يلزمه إمساك باقي اليوم الذي أسلم فيه؟
فأجاب فضيلته بقوله: نعم يلزمه أن يمسك بقية اليوم الذي أسلم فيه؛ لأنه صار الآن من أهل الوجوب فلزمه، وهذا بخلاف ارتفاع المانع فإنه إذا ارتفع المانع، لم يلزم إمساك بقية اليوم، مثل أن تطهر المرأة من حيضها في أثناء النهار، فإنه لا يلزمها أن تمسك بقية النهار، وكذلك لو برأ المريض المفطر من مرضه في أثناء النهار، فإنه لا يلزمه الإمساك؛ لأن هذا اليوم قد أبيح له فطره، مع كونه من أهل الالتزام أي مسلماً بخلاف الذي طرأ إسلامه في أثناء النهار فإنه يلزمه الإمساك ولا يلزمه القضاء.
أما أولئك أعني الحائض والمريض فإنه لا يلزمهم الإمساك، لكن يلزمهم القضاء.
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: هل يلزمه قضاء الأيام التي مضت من الشهر قبل إسلامه؟
فأجاب فضيلته بقوله: لا يلزمه قضاء الأيام التي كانت قبل إسلامه؛ لأنه حين ذاك لا يوجه إليه الأمر بالصيام، فليس من أهل

(19/97)

وجوب الصيام حتى يلزمه قضاؤه.
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: إذا أفطر الإنسان لعذر وزال العذر في نفس النهار فهل يواصل الفطر أم يمسك؟
فأجاب فضيلته بقوله: الجواب أنه لا يلزمه الإمساك؛ لأن هذا الرجل استباح هذا اليوم بدليل من الشرع، فحرمة هذا اليوم غير ثابتة في حق هذا الرجل، ولكن عليه أن يقضيه، وإلزامنا إياه أن يمسك بدون فائدة له شرعاً ليس بصحيح. ومثال ذلك: رجل رأى غريقاً في الماء، وقال: إن شربت أمكنني إنقاذه، وإن لم أشرب لم أتمكن من إنقاذه. فنقول: اشرب وانقذه. فإذا شرب وأنقذه فهل يأكل بقية يومه؟ نعم يأكل بقية يومه؛ لأن هذا الرجل استباح هذا اليوم بمقتضى الشرع، فلا يلزمه الإمساك، ولهذا لو كان عندنا إنسان مريض، هل نقول لهذا المريض: لا تأكل إلا إذا جعت ولا تشرب إلا إذا عطشت؟ لا، لأن هذا المريض أبيح له الفطر. فكل من أفطر في رمضان بمقتضى دليل شرعي فإنه لا يلزمه الإمساك، والعكس بالعكس، لو أن رجلاً أفطر بدون عذر، وجاء يستفتينا: أنا أفطرت وفسد صومي هل يلزمني الإمساك أو لا يلزمني؟ قلنا: يلزمك الإمساك؛ لأنه لا يحل لك أن تفطر، فقد انتهكت حرمة اليوم بدون إذن من الشرع، فنلزمك بالبقاء على الإمساك، وعليك القضاء؛ لأنك أفسدت صوماً واجباً شرعت فيه.

(19/98)

سئل فضيلة الشيخ - رحمه الله تعالى -: إذا قدم المسافر لبلد غير بلده فهل ينقطع سفره؟
فأجاب فضيلته بقوله: إذا قدم المسافر لبلد غير بلده لم ينقطع سفره، فيجوز له الفطر في رمضان وإن بقي جميع الشهر، أما إذا قدم إلى بلده وهو مفطر فإنه لا يجب عليه الإمساك، فله أن يأكل ويشرب بقية يومه؛ لأن إمساكه لا يفيده شيئاً لوجوب قضاء هذا اليوم عليه، هذا هو القول الصحيح، وهو مذهب مالك والشافعي، وإحدى الروايتين عن الإمام أحمد رحمه الله لكن لا ينبغي له أن يأكل ويشرب علناً.
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: إذا طهرت الحائض أو النفساء أثناء النهار هل يجب عليها الإمساك؟
فأجاب فضيلته بقوله: إذا طهرت الحائض أو النفساء أثناء النهار لم يجب عليها الإمساك، ولها أن تأكل وتشرب، لأن إمساكها لا يفيدها شيئاً لوجوب قضاء هذا اليوم عليها، وهذا مذهب مالك والشافعي وإحدى الروايتين عن الإمام أحمد، وروي عن ابن مسعود رضي الله عنه أنه قال: «من أكل أول النهار فليأكل آخره»، يعني من جاز له الفطر أول النهار جاز له الفطر في آخره.

(19/99)

* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: من أفطر في نهار رمضان لعذر شرعي فهل يجوز له أن يأكل ويشرب بقية اليوم؟
فأجاب فضيلته بقوله: يجوز له أن يأكل ويشرب لأنه أفطر بعذر شرعي، وإذا أفطر بعذر شرعي فقد زالت حرمة اليوم في حقه، وصار له أن يأكل ويشرب، بخلاف الرجل الذي أفطر في نهار رمضان بدون عذر، فإنا نلزمه بالإمساك، وإن كان يلزمه القضاء، فيجب التنبه للفرق بين هاتين المسألتين.
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: أشرتم إلى الخلاف في إمساك الحائض والنفساء إذا طهرتا أثناء النهار فهل من يستدل: بأن الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لما أوجب صوم عاشوراء
أمر من كان أكل بعد أن أصبح بالإمساك استدلاله صحيح؟
فأجاب فضيلته بقوله: ذكرنا أثناء بحثنا في الصيام أن المرأة إذا كانت حائضاً وطهرت في أثناء النهار، فإن العلماء اختلفوا هل يجب عليها أن تمسك بقية اليوم فلا تأكل ولا تشرب، أو يجوز لها أن تأكل وتشرب بقية اليوم، وقلنا: إن في ذلك روايتين عن الإمام أحمد رحمه الله : إحداهما: وهي المشهور من المذهب، أنه يجب عليها الإمساك، فلا تأكل ولا تشرب.
والثانية: أنه لا يجب عليها الإمساك، فيجوز لها أن تأكل وتشرب. وقلنا: إن هذه الثانية هي مذهب مالك والشافعي

(19/100)

رحمهما الله . وإن ذلك هو المروي عن ابن مسعود رضي الله عنه فإنه قال: «من أكل أول النهار فليأكل آخره». وقلنا: إن الواجب على طالب العلم في مسائل الخلاف الواجب عليه أن ينظر في الأدلة، وأن يأخذ بما ترجح عنده منها، وأن لا يبالي بخلاف أحد مادام أن الدليل معه، لأننا نحن مأمورون باتباع الرسل، لقوله تعالى: {وَيَوْمَ يُنَادِيهِمْ فَيَقُولُ مَاذَآ أَجَبْتُمُ الْمُرْسَلِينَ }.
وأما الاحتجاج بما صح به الحديث، حيث أمر النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بصيام عاشوراء في أثناء اليوم، فأمسك الناس بقية يومهم، نقول: لا مستند لهم في هذا الحديث؛ لأن صوم يوم عاشوراء ليس فيه زوال مانع، وإنما فيه تجدد وجوب، وفرق بين زوال المانع وتجدد الوجوب، لأن تجدد الوجوب معناه أن الحكم لم يثبت قبل وجوب سببه، وأما زوال المانع فمعناه أن الحكم ثابت مع المانع لولا هذا المانع ومادام هذا المانع موجوداً مع وجود أسباب الحكم، فمعناه أن هذا المانع لا يمكن أن يصح معه الفعل لوجوده، ونظير هذه المسألة التي أوردها السائل نظيرها ما لو أسلم إنسان في أثناء اليوم، فإن هذا الذي أسلم تجدد له الوجوب، ونظيرها أيضاً ما لو بلغ الصبي في أثناء اليوم وهو مفطر، فإن هذا تجدد له الوجوب فنقول لمن أسلم في أثناء النهار: يجب عليك الإمساك، ولكن لا يجب عليك القضاء، ونقول للصبي إذا بلغ في أثناء النهار: يجب عليك الإمساك، ولا يجب عليك القضاء، بخلاف الحائض إذا طهرت، فإنه بإجماع

(19/101)

أهل العلم يجب عليها القضاء، الحائض إذا طهرت أثناء النهار أجمع العلماء على أنها إن أمسكت بقية اليوم لا ينفعها هذا الإمساك ولا يكون صوماً، وأن عليها القضاء، وبهذا عرف الفرق بين تجدد الوجوب وبين زوال المانع، فمسألة الحائض إذا طهرت من باب زوال المانع، ومسألة الصبي إذا بلغ أو ما ذكره السائل من إيجاب صوم يوم عاشوراء قبل أن يفرض رمضان، هذا من باب تجدد الوجوب، والله الموفق.
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: سمعت أنكم أفتيتم للحائض إذا طهرت في نهار رمضان أنها تأكل وتشرب ولا تمسك بقية يومها، وكذلك المسافر إذا قدم للبلد في النهار فهل هذا صحيح؟ وما وجه ذلك؟
فأجاب فضيلته بقوله: نعم ما سمعته من أني ذكرت أن الحائض إذا طهرت في أثناء اليوم لا يجب عليها الإمساك، وكذلك المسافر إذا قدم، فهذا صحيح عني، وهو إحدى الروايتين عن الإمام أحمد رحمه الله وهو مذهب مالك والشافعي رحمهما الله وروي عن عبد الله بن مسعود رضي الله عنه أنه قال: (من أكل أول النهار فليأكل آخره)، وروي عن جابر بن يزيد وهو أبو الشعثاء أحد أئمة التابعين الفقيه أنه قدم من سفر فوجد امرأته طاهراً من الحيض في ذلك اليوم فجامعها، ذكر

(19/102)

هذين الأثرين في المغني، ولم يتعقبهما، ولأنه لا فائدة من الإمساك، لأنه لا يصح صيام ذلك اليوم إلا من الفجر، ولأن هؤلاء يباح لهم الفطر أول النهار ظاهراً وباطناً مع علمهم بأنه رمضان، والله إنما أوجب الإمساك من أول النهار من الفجر، وهؤلاء في ذلك الوقت ليسوا من أهل الوجوب، فلم يكونوا مطالبين بالإمساك المأمور به. ولأن الله إنما أوجب على المسافر وكذلك الحائض عدة من أيام أخر، بدلاً عن التي أفطرها، ولو أوجبنا عليه الإمساك لأوجبنا عليه أكثر مما أوجبه الله؛ لأننا حينئذ أوجبنا إمساك هذا اليوم مع وجوب قضائه، فأوجبنا عليه أمرين مع أن الواجب أحدهما، وهو القضاء عدة من أيام أخر وهذا من أظهر الأدلة على عدم الوجوب.
أما الرواية الثانية عن الإمام أحمد رحمه الله فيجب عليهم الإمساك والقضاء، وهو مذهب أبي حنيفة رحمه الله وحجتهم قياس ذلك على ما إذا قامت البينة في أثناء النهار، فإنه يجب الإمساك على من كان من أهل الوجوب، وهذا القياس فيه نظر.
أولاً: لأن من قامت عليه البينة في أثناء النهار لا يباح له الفطر في أول النهار لو علم بالهلال، فلم يكن ممن يباح له الفطر ظاهراً وباطناً، وحقيقته أنه يحرم الفطر، لكن هو معذور بعدم العلم فلم يكن عليه حرج في أكله قبل العلم بالهلال فأشبه الناسي.

(19/103)

ثانياً: ولأن من قامت عليه البينة في أثناء النهار فأمسك له فائدة من الإمساك، على قول شيخ الإسلام رحمه الله ومن وافقه، وذلك أن هذا الإمساك يفيده ويسقط عنه القضاء، فلا قضاء عليه على رأي شيخ الإسلام ابن تيمية، لأنه معذور بالأكل حيث لم يعلم بالهلال مع أن أبا الخطاب ذكر رواية: لا يلزمه الإمساك، وقاله عطاء من التابعين، فإذا تبين أنه ليس مع القائلين بوجوب الإمساك على الحائض إذا طهرت والمسافر إذا قدم، إلا مجرد القياس على ما إذا قامت البينة في أثناء النهار، وأن هذا القياس فيه نظر، لعدم مساواة الفرع للأصل إذا تبين ذلك، فالأصل براءة الذمة وعدم الوجوب، ولكن ينبغي أن لا يظهر الأكل والشرب علناً إذا كان في ذلك مفسدة.
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: ما الفرق بين هذه الحالة وبين من علموا بدخول الشهر في أثناء النهار؟
فأجاب فضيلته بقوله: الفرق بينهما ظاهر، لأنه إذا قامت البينة في أثناء النهار فإنه يلزمهم الإمساك؛ لأنهم في أول النهار إنما أفطروا بالعذر (عذر الجهل)، ولهذا لو كانوا عالمين بأن هذا اليوم من رمضان لزمهم الإمساك، أما القوم الآخرون الذين أشرنا إليهم فهم يعلمون أنه من رمضان، لكن الفطر مباح لهم، فبينهما فرق ظاهر.
* * *

(19/104)

سئل فضيلة الشيخ - رحمه الله تعالى -: امرأة تقول: جاءها الحيض، وتوقف عنها الدم في اليوم السادس من المغرب حتى الساعة الثانية عشرة ليلاً، واغتسلت هذا اليوم وصامت اليوم الذي بعده، ثم جاءتها كدرة بنية وصامت هذا اليوم، هل يعتبر هذا من الحيض مع أن عادتها تجلس سبعة أيام؟
فأجاب فضيلته بقوله: هذه الكدرة ليست من الحيض، الكدرة التي تصيب المرأة من بعد طهارتها ليست بشيء، قالت أم عطية رضي الله عنها : «كنا لا نعد الصفرة والكدرة بعد الطهر شيئاً». وفي رواية أخرى: «كنا لا نعدها شيئاً». ولم تذكر بعد الطهر. والحيض دم ليس بكدرة ولا صفرة، وعلى هذا فيكون صيام هذه المرأة صحيحاً، سواء في اليوم الذي لم تر فيه الكدرة، أو اليوم الذي رأت فيه الكدرة، لأن هذه الكدرة ليست بحيض.
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: إذا طهرت الحائض قبل الفجر ولم تغتسل إلا بعد الفجر فما حكم صيامها؟
فأجاب فضيلته بقوله: إذا طهرت الحائض قبل طلوع الفجر

(19/105)

ولو بدقيقة واحدة ولكن تيقنت الطهر فإنه إذا كان في رمضان يلزمها الإمساك، ويكون صومها ذلك اليوم صحيحاً؛ لأنها صامت وهي طاهر، وإن لم تغتسل إلا بعد طلوع الفجر، فلا حرج كما أن الرجل لو أصبح جنباً من جماع، أو احتلام وتسحر ولم يغتسل إلا بعد طلوع الفجر كان صومه صحيحاً.
وبهذا المناسبة أود أن أنبه إلى أمر آخر عند النساء أنه إذا أتاها الحيض وقد صامت ذلك اليوم فإن بعض النساء يظن أن الحيض إذا أتاها بعد الغروب قبل أن تصلي العشاء فسد صوم ذلك اليوم، وهذا لا أصل له، بل إن الحيض إذا أتاها بعد الغروب ولو بلحظة فإن صومها تام وصحيح.
* * *

(19/106)

رسالة
بسم الله الرحمن الرحيم
من الولد... إلى جناب الوالد المكرم الشيخ الفاضل محمد بن صالح العثيمين حفظه الله بطاعته آمين.
السلام عليكم ورحمة الله وبركاته وبعد:
نهنئك بشهر رمضان المبارك جعلنا الله من صوامه وقوامه على الوجه الأكمل، وبعد، أمتعني الله في حياتك، امرأة صامت وهي شاكة في الطهر من الحيض، فلما أصبحت فإذا هي طاهرة هل ينعقد صومها وهي لم تتيقن الطهر، أفتني أثابك الله الجنة بمنه وكرمه، والسلام عليكم ورحمة الله وبركاته.
بسم الله الرحمن الرحيم
وعليكم السلام ورحمة الله وبركاته
شكر الله سعيكم على التهنئة برمضان، نسأل الله تعالى أن يمن علينا وعليكم بالعون على طاعته، وقبول صالح الأعمال، والتجاوز عن السيئات والإهمال.
ومن جهة المرأة المذكورة فصيامها غير منعقد، ويلزمها قضاء ذلك اليوم، وذلك لأن الأصل بقاء الحيض ودخولها في

(19/107)

الصوم مع عدم تيقن الطهر دخول في العبادة مع الشك في شرط صحتها، وهذا يمنع انعقادها. والله يحفظكم والسلام عليكم ورحمة الله وبركاته.
حرره كاتبه محمد الصالح العثيمين في 61/9/8931ه .

(19/108)

سئل فضيلة الشيخ - رحمه الله تعالى -: عن الأعذار المبيحة للفطر؟
فأجاب فضيلته بقوله: الأعذار المبيحة للفطر: المرض والسفر كما جاء في القرآن الكريم، ومن الأعذار أن تكون المرأة حاملاً تخاف على نفسها، أو على جنينها، ومن الأعذار أيضاً أن تكون المرأة مرضعاً تخاف إذا صامت على نفسها، أو على رضيعها، ومن الأعذار أيضاً أن يحتاج الإنسان إلى الفطر لإنقاذ معصوم من هلكة، مثل أن يجد غريقاً في البحر، أو شخصاً بين أماكن محيطة به فيها نار، فيحتاج في إنقاذه إلى الفطر، فله حينئذ أن يفطر وينقذه، ومن ذلك أيضاً إذا احتاج الإنسان إلى الفطر للتقوي على الجهاد في سبيل الله، فإن ذلك من أسباب إباحة الفطر له، لأن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قال لأصحابه في غزوة الفتح: «إنكم ملاقو العدو غداً والفطر أقوى لكم فأفطروا» فإذا وجد السبب المبيح للفطر وأفطر الإنسان به فإنه لا يلزمه الإمساك بقية ذلك اليوم، فإذا قدر أن شخصاً قد أفطر لإنقاذ معصوم من هلكة فإنه يستمر مفطراً ولو بعد إنقاذه، لأنه أفطر بسبب يبيح له الفطر، فلا يلزمه الإمساك حينئذ، لكون حرمة ذلك اليوم قد زالت بالسبب المبيح للفطر، ولهذا نقول بالقول الراجح في هذه المسألة: إن المريض لو برىء في أثناء النهار وكان مفطراً، فإنه لا يلزمه الإمساك، ولو قدم المسافر أثناء النهار إلى بلده وكان مفطراً فإنه

(19/109)

لا يلزمه الإمساك، ولو طهرت الحائض في أثناء النهار فإنه لا يلزمها الإمساك، لأن هؤلاء كلهم أفطروا بسبب مبيح للفطر، فكان ذلك اليوم في حقهم ليس له حرمة صيام؛ لإباحة الشرع الإفطار فيه، فلا يلزمهم الإمساك.
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: رجل مريض مرضاً لا يرجى برؤه، ولا يستطيع الصوم، فما الحكم؟ أفتونا جزاكم الله عنا وعن المسلمين كل خير؟
فأجاب فضيلته بقوله: المريض مرضاً لا يرجى زواله لا يلزمه الصوم؛ لأنه عاجز، ولكن يلزمه بدلاً عن الصوم أن يطعم عن كل يوم مسكيناً هذا إذا كان عاقلاً بالغاً، وللإطعام كيفيتان:
الكيفية الأولى: أن يصنع طعاماً غداءً أو عشاءً ثم يدعو إليه المساكين بقدر الأيام التي عليه كما كان أنس بن مالك رضي الله عنه يفعل ذلك حين كبر.
والكيفية الثانية: أن يوزع حبًّا من بر، أو أرز، ومقدار هذا الإطعام مد من البر أو من الأرز، والمدّ يعتبر بمد صاع النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وهو ربع الصاع، وصاع النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يبلغ كيلوين وأربعين غراماً، فيكون المدّ نصف كيلو وعشرة غرامات، فيطعم الإنسان هذا القدر من الأرز أو من البر، ويجعل معه لحماً يؤدمه.

(19/110)

سئل فضيلة الشيخ - رحمه الله تعالى -: عن المريض إذا وجب عليه الإطعام فهل يجوز دفع ذلك الإطعام لغير المسلمين إذا كان في بلاد كافرة؟
فأجاب فضيلته بقوله: جوابنا على هذا أن نقول: أولاً: لابد أن نعرف أن المريض ينقسم إلى قسمين:
القسم الأول: مريض يرجى برؤه مثل ذوي الأمراض الطارئة التي يرجى أن يشفى منها، فهذا حكمه كما قال الله تعالى: {فَمَن كَانَ مِنكُم مَّرِيضًا أَوْ عَلَى سَفَرٍ فَعِدَّةٌ مِّنْ أَيَّامٍ أُخَرَ وَعَلَى الَّذِينَ يُطِيقُونَهُ فِدْيَةٌ طَعَامُ مِسْكِينٍ فَمَن تَطَوَّعَ خَيْرًا فَهُوَ خَيْرٌ لَّهُ وَأَن تَصُومُواْ خَيْرٌ لَّكُمْ إِن كُنتُمْ تَعْلَمُونَ }، ليس عليه إلا أن ينتظر البرء ثم يصوم، فإذا قدر أنه استمر به المرض في هذه الحال، ومات قبل أن يشفى فإنه ليس عليه شيء؛ لأن الله إنما أوجب عليه القضاء في أيام أخر وقد مات قبل إدراكها، فهو كالذي يموت في شعبان قبل أن يدخل رمضان لا يقضى عنه.
القسم الثاني: أن يكون المرض ملازماً للإنسان مثل مرض السرطان والعياذ بالله ومرض الكلى، ومريض السكر وما أشبهها من الأمراض الملازمة التي لا يرجى انفكاك المريض منها، فهذه يفطر صاحبها في رمضان، ويلزمه أن يطعم عن كل يوم مسكيناً كالكبير والكبيرة اللذين لا يطيقان الصيام يفطران ويطعمان عن كل يوم مسكيناً ودليل ذلك من القرآن قوله تعالى: {ياأَيُّهَا الَّذِينَ ءَامَنُواْ كُتِبَ عَلَيْكُمُ الصِّيَامُ كَمَا كُتِبَ عَلَى الَّذِينَ مِن قَبْلِكُمْ لَعَلَّكُمْ تَتَّقُونَ * أَيَّامًا مَّعْدُودَاتٍ فَمَن كَانَ مِنكُم مَّرِيضًا أَوْ عَلَى سَفَرٍ فَعِدَّةٌ مِّنْ أَيَّامٍ أُخَرَ وَعَلَى الَّذِينَ يُطِيقُونَهُ فِدْيَةٌ طَعَامُ مِسْكِينٍ}. فكان هذا في أول الأمر على الذين يطيقونه فدية طعام مسكين،

(19/111)

ولكن الصيام خير له كما قال الله تعالى: {وَأَن تَصُومُواْ خَيْرٌ لَّكُمْ إِن كُنتُمْ تَعْلَمُونَ لَّكُمْ إِن كُنتُمْ تَعْلَمُونَ }، فكان فيه التخيير بين الصيام والإطعام، ثم وجب الصيام عيناً في قوله تعالى: {شَهْرُ رَمَضَانَ الَّذِى" أُنزِلَ فِيهِ الْقُرْآنُ هُدًى لِّلنَّاسِ وَبَيِّنَاتٍ مِّنَ الْهُدَى وَالْفُرْقَانِ فَمَن شَهِدَ مِنكُمُ الشَّهْرَ فَلْيَصُمْهُ وَمَن كَانَ مَرِيضًا أَوْ عَلَى سَفَرٍ فَعِدَّةٌ مِّنْ أَيَّامٍ أُخَرَ يُرِيدُ اللهُ بِكُمُ الْيُسْرَ وَلاَ يُرِيدُ بِكُمُ الْعُسْرَ وَلِتُكْمِلُواْ الْعِدَّةَ وَلِتُكَبِّرُواْ اللهَ عَلَى مَا هَدَاكُمْ وَلَعَلَّكُمْ تَشْكُرُونَ } إلى قوله: {فَمَن شَهِدَ مِنكُمُ الشَّهْرَ فَلْيَصُمْهُ وَمَن كَانَ مَرِيضًا أَوْ عَلَى سَفَرٍ فَعِدَّةٌ مِّنْ أَيَّامٍ أُخَرَ يُرِيدُ اللهُ بِكُمُ الْيُسْرَ وَلاَ يُرِيدُ بِكُمُ الْعُسْرَ وَلِتُكْمِلُواْ الْعِدَّةَ وَلِتُكَبِّرُواْ اللهَ عَلَى مَا هَدَاكُمْ وَلَعَلَّكُمْ تَشْكُرُونَ }، فجعل الله تعالى الإطعام عديلاً
للصيام، إما هذا وإما هذا في أول الأمر ثم تعين الصيام، فإذا لم يتمكن الإنسان من الصيام لا وقت رمضان ولا ما بعده، رجعنا إلى العديل، الذي جعله الله معادلاً للصيام وهو الإطعام، فيجب على المريض المستمر مرضه، وعلى الكبير من ذكر وأنثى إذا عجزوا عن الصوم أن يطعموا عن كل يوم مسكيناً، سواء إطعاماً بتمليك بأن يدفع إلى الفقراء هذا الإطعام، أو كان الإطعام بالدعوة يدعو مساكين بعدد أيام الشهر فيعشيهم كما كان أنس بن مالك رضي الله عنه يفعل حين كبر صار يجمع ثلاثين مسكيناً فيعشيهم فيكون ذلك بدلاً عن صوم الشهر.
وخلاصة ذلك أن المرض قسمان: مرض طارىء يرجى زواله، فهذا ينتظر حتى يعافيه الله ويقضي.
ومرض ملازم فهذا يطعم عن كل يوم مسكيناً.
وأما إذا كان الإنسان في غير بلاد إسلامية ووجب عليه الإطعام فإن كان في هذه البلاد مسلمون من أهل الاستحقاق أطعمهم، وإلا فإنه يصرفه إلى أي بلد من بلاد المسلمين التي يحتاج أهلها إلى هذا الإطعام، والله أعلم.
* * *

(19/112)

سئل فضيلة الشيخ - رحمه الله تعالى -: بالنسبة لمن يقوم بعمل غسيل كلى أينقض وضوءه خروج الدم منه أثناء الغسيل؟ وكيف يصوم ويصلي أثناء الغسيل إذا وافق وقت الصلاة؟
فأجاب فضيلته بقوله: أما نقض الوضوء فإنه لا ينقض الوضوء وذلك لأن القول الراجح من أقوال العلماء أن الخارج من البدن لا ينقض الوضوء إلا ما خرج من السبيلين، فما خرج من السبيلين فهو ناقض للوضوء، سواء كان بولاً، أم غائطاً، أم ريحاً، كل ما خرج من السبيلين فإنه ناقض للوضوء.
وأما ما خرج من غير السبيلين كالرعاف يخرج من الأنف، والدم يخرج من الجرح وما أشبه ذلك فإنه لا ينقض الوضوء لا قليله ولا كثيره، وعلى هذا فغسيل الكلى لا ينقض الوضوء.
أما بالنسبة للصلاة فإنه يمكن أن يجمع الرجل المصاب بين الظهر والعصر، وبين المغرب والعشاء، وينسق مع الطبيب المباشر في الوقت بحيث يكون الغسيل لا يستوعب أكثر من نصف النهار لئلا تفوته صلاة الظهر والعصر في وقتيهما. فيقول له مثلاً: أخر الغسيل عن الزوال بمقدار ما أصلي به الظهر والعصر، أو قدمه حتى أتمكن من صلاة الظهر والعصر قبل خروج وقت العصر. المهم أنه يجوز له الجمع دون تأخير الصلاة عن وقتها، وعلى هذا فلابد من التنسيق مع الطبيب المباشر.
وأما بالنسبة للصيام فأنا في تردد من ذلك، أحياناً أقول: إنه ليس كالحجامة، الحجامة يستخرج منها ولا يعود إلى البدن،

(19/113)

وهذا مفسد للصوم كما جاء في الحديث، والغسيل يخرج الدم وينظف ويعاد إلى البدن. لكن أخشى أن يكون في هذا الغسيل مواد مغذية تغني عن الأكل والشرب، فإن كان الأمر كذلك فإنها تفطر، وحينئذ إذا كان الإنسان مبتلى بذلك أبد الدهر يكون ممن مرض مرضاً لا يرجى برؤه فيطعم عن كل يوم مسكيناً.
وأما إذا كان في وقت دون آخر فيفطر في وقت الغسيل ويقضيه بعد ذلك.
وأما إن كان هذا الخلط الذي يخلط مع الدم عند الغسيل لا يغذي البدن، ولكن يصفي الدم وينقيه فهذا لا يفطر الصائم. وحينئذ له أن يستعمله ولو كان صائماً ويرجع في هذا الأمر إلى الأطباء.
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: امرأة أصيبت بجلطة قبل رمضان ولم يغم عليها إغماء كاملاً، فكانت تبدأ بالصلاة وأثناء الصلاة تخاطب من حولها، ولما قرب رمضان أغمي عليها إغماء كاملاً، ولكن الأطباء قالوا: إنها تسمع ثم توفيت في رمضان، فهل يكفر عنها؟
فأجاب فضيلته بقوله: هذه المرأة التي أصيبت بجلطة قبل رمضان وبقيت مغمى عليها أو فاقدة الشعور، يطعم عنها لكل يوم مسكين، لأن الصحيح أن الإغماء لا يمنع وجوب الصوم، وإنما يمنع وجوب الصلاة، فلو أغمي على الإنسان بغير اختياره وبقي يومين أو ثلاثة فلا صلاة عليه، أما إذا كان باختياره كما لو أغمي عليه بواسطة البنج فإنه يلزمه القضاء.

(19/114)

سئل فضيلة الشيخ - رحمه الله تعالى -: امرأة مصابة بجلطة ومنعها الأطباء من الصيام فما الحكم؟
فأجاب فضيلته بقوله: قال الله تعالى: {شَهْرُ رَمَضَانَ الَّذِى" أُنزِلَ فِيهِ الْقُرْآنُ هُدًى لِّلنَّاسِ وَبَيِّنَاتٍ مِّنَ الْهُدَى وَالْفُرْقَانِ فَمَن شَهِدَ مِنكُمُ الشَّهْرَ فَلْيَصُمْهُ وَمَن كَانَ مَرِيضًا أَوْ عَلَى سَفَرٍ فَعِدَّةٌ مِّنْ أَيَّامٍ أُخَرَ يُرِيدُ اللهُ بِكُمُ الْيُسْرَ وَلاَ يُرِيدُ بِكُمُ الْعُسْرَ وَلِتُكْمِلُواْ الْعِدَّةَ وَلِتُكَبِّرُواْ اللهَ عَلَى مَا هَدَاكُمْ وَلَعَلَّكُمْ تَشْكُرُونَ }، وإذا كان الإنسان مريضاً مرضاً لا يرجى برؤه فإنه يطعم عن كل يوم مسكيناً، وكيفية الإطعام: أن يوزع عليهم طعاماً من الرز، ويحسن أن يكون معه ما يؤدمه من اللحم أو غيره، أو يدعو مساكين إلى العشاء، أو إلى الغداء فيعشيهم، أو يغديهم، هذا هو حكم المريض مرضاً لا يُرجى برؤه، وهذه المرأة المصابة بما ذكره السائل من هذا النوع، فيجب عليها أن تطعم عن كل يوم مسكيناً.
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: مريض بالسكر لم يستطع الصيام في رمضان، وبعد انتهاء رمضان تحسن ورأى أن عليه أن يقضي رمضان، جرب يوماً ورأى نفسه متعباً، والمرض هذا قديم، فما حكمه؟
فأجاب فضيلته بقوله: هذا يطعم عن كل يوم مسكيناً، لأن تركه للصيام كان لمرض لا يُرجى زواله. والسكر أعاذنا الله وإياكم منه في الغالب لا يزول، فيطعم عن كل يوم مسكيناً.
* * *

(19/115)

سئل فضيلة الشيخ - رحمه الله تعالى -: لي أم مرضت قبل رمضان بتسعة أيام، وأخذت من رمضان خمسة أيام ثم توفيت، هل عليها صوم أم لا؟ أفيدونا جزاكم الله خيراً.
فأجاب فضيلته بقوله: إذا كان مرضها لا يرجى شفاؤه أطعم عنها كل يوم مسكيناً؛ لأن كل إنسان يأتيه رمضان وهو في مرض لا يرجى منه الشفاء، فإنه يطعم عن كل يوم مسكيناً.
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: أمي ألمّ بها مرض لمدة أربع سنوات وتوفيت ولم تصم شهر رمضان فما الحكم؟
فأجاب فضيلته بقوله: أطعم عن كل يوم مسكيناً.
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: رجل كبير مريض لا يستطيع الصوم فهل يجزىء إخراج النقود عن الإطعام؟ وهل يجزىء عن ذلك أن ندفعها فيما يسمى بتفطير مجاهد؟
فأجاب فضيلته بقوله: يجب علينا أن نعلم قاعدة مهمة، وهي أن ما ذكره الله عز وجل بلفظ الإطعام أو الطعام وجب أن يكون طعاماً، وقد قال تعالى في الصوم: {وَعَلَى الَّذِينَ يُطِيقُونَهُ فِدْيَةٌ طَعَامُ مِسْكِينٍ فَمَن تَطَوَّعَ خَيْرًا فَهُوَ خَيْرٌ لَّهُ وَأَن تَصُومُواْ خَيْرٌ لَّكُمْ إِن كُنتُمْ تَعْلَمُونَ } وقال في كفارة اليمين: {فَكَفَّارَتُهُ إِطْعَامُ عَشَرَةِ مَسَاكِينَ مِنْ أَوْسَطِ مَا تُطْعِمُونَ أَهْلِيكُمْ أَوْ كِسْوَتُهُمْ أَوْ تَحْرِيرُ رَقَبَةٍ

(19/116)

فَمَن لَّمْ يَجِدْ فَصِيَامُ ثَلَاثَةِ أَيَّامٍ ذالِكَ كَفَّارَةُ أَيْمَانِكُمْ إِذَا حَلَفْتُمْ وَاحْفَظُو"اْ أَيْمَانَكُمْ كَذالِكَ يُبَيِّنُ اللهُ لَكُمْ ءَايَاتِهِ لَعَلَّكُمْ تَشْكُرُونَ عَشَرَةِ مَسَاكِينَ مِنْ أَوْسَطِ مَا تُطْعِمُونَ أَهْلِيكُمْ أَوْ كِسْوَتُهُمْ أَوْ تَحْرِيرُ رَقَبَةٍ فَمَن لَّمْ يَجِدْ فَصِيَامُ ثَلَاثَةِ أَيَّامٍ ذالِكَ كَفَّارَةُ أَيْمَانِكُمْ إِذَا حَلَفْتُمْ وَاحْفَظُو"اْ أَيْمَانَكُمْ كَذالِكَ يُبَيِّنُ اللهُ لَكُمْ ءَايَاتِهِ لَعَلَّكُمْ تَشْكُرُونَ } وفي الفطرة فرض النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ زكاة الفطر صاعاً من طعام، فما ذكر في النصوص بلفظ الطعام أو الإطعام فإنه لا يجزىء عنه الدراهم، وعلى هذا فالكبير الذي كان فرضه الإطعام بدلاً عن الصوم لا يجزىء أن يخرج بدلاً عنه دراهم، لو أخرج بقدر قيمة الطعام عشر مرات لم يجزئه؛ لأنه عدول عما جاء به النص، كذلك الفطرة لو أخرج قدر قيمتها عشر مرات لم يجزىء عن صاع من الحنطة؛ لأن القيمة غير منصوص عليها. وقد قال النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «من عمل عملاً ليس عليه أمرنا فهو رد». وعلى هذا فنقول للأخ الذي لا يستطيع الصوم لكبره: أطعم عن كل يوم مسكيناً، ولك في الإطعام صفتان:
الصفة الأولى: أن توزع عليهم في بيوتهم تعطي كل واحد خمس الصاع المعروف من الرز وتجعل معه ما يؤدمه.
الصفة الثانية: أن تصنع طعاماً وتدعو إليه عدد المساكين الذين يجب أن تطعمهم، يعني يمكن إذا مضى عشرة أيام تصنع عشاء وتدعو عشرة من الفقراء يأكلون، وكذلك في العشر الثانية، والعشر الثالثة، كما كان أنس بن مالك رضي الله عنه حين كبر وصار لا يستطيع الصوم يطعم ثلاثين فقيراً في آخر يوم من رمضان.

(19/117)

وأما صرفها لما يسمى بتفطير مجاهد، فالمجاهد ليس عندنا حتى نفطره، وإذا دفعنا ما يفطره اليوم فمتى يصل إليه؟ ربما يصل بعد يومين أو ثلاثة، أو ربما لا يصل إلا بعد العيد حسب المواصلات وحسب تسهيل الوصول، لكن شيئاً طلب منك اجعله في بلدك حتى تكون مطمئناً على وصوله في وقته، ومثل ذلك أيضاً زكاة الفطر لا تخرجها إلا في بلدك مهما كان الأمر، حتى إن العلماء قالوا: يحرم على الإنسان أن يخرج فطرته في غير بلده، فإن كان ليس في بلده فقراء أخرجها في أقرب البلاد إليه من البلاد التي فيها الفقراء. وزكاة الفطر والأضاحي مطلوبة من الشخص تتعلق ببدنه، ولهذا قال العلماء: لو كان الإنسان في بلد وماله في بلد أخرج فطرته في البلد الذي هو فيه، وأخرج زكاة المال في البلد الذي فيه المال، وكوننا نجعل حتى الفطرة والأضحية تذهب إلى المكان الفلاني والناس الفلانيين هذا خطأ؛ لأن هذه عبادات مقصودة منا، والأضحية إذا دفعناها إلى مكان ما بقيت بيوتنا ليس فيها أضحية، فلا نقيم فيها شعائر الإسلام والأضحية من الشعائر، ولهذا قال العلماء: لو تصدق بقيمة الأضحية ألف مرة ما أجزأت عن الأضحية لأن الله يقول: {لَن يَنَالَ اللهَ لُحُومُهَا وَلاَ دِمَآؤُهَا وَلَاكِن يَنَالُهُ التَّقْوَى مِنكُمْ كَذَالِكَ سَخَّرَهَا لَكُمْ لِتُكَبِّرُواْ اللهَ عَلَى مَا هَدَاكُمْ وَبَشِّرِ الْمُحْسِنِينَ } وأنا أرى أن مساعدة المجاهدين ينبغي أن يحث الناس على التبرع حتى يجعلوا
من أموالهم نصيباً للجهاد في سبيل الله، أما أن تجعل الزكوات الواجبة التي هي خارجة على كل حال ومفروضة تجعل في الجهاد ولا تبذل أموال خاصة للجهاد، معنى ذلك أننا دفعنا نصيب الجهاد مما أوجب الله علينا من الزكاة، فكأننا لم نشارك في

(19/118)

الجهاد بالتطوع للجهاد، لأن الزكاة مطلوبة منا فرض، وفتح هذا الباب للناس أن يجعلوا زكاة أموالهم وزكاة أبدانهم تصرف في الجهاد يجب أن يتأمل الإنسان فيه حتى لا نفتح للناس وقاية أموالهم بزكوات أموالهم، نقول: اجعل في مالك للجهاد حتى تكون مجاهداً، أما أن تجعل زكاتك في الجهاد وتدع بقية أصناف الزكاة ففيه شيء. صحيح أن المجاهدين لهم حق في الزكاة لكن غير المجاهدين سبعة أصناف لهم حق في الزكاة أيضاً، فاجعل التبرع للجهاد من مالك، واجعل من زكاتك للجهاد، واجعل لبقية الأصناف نصيبهم. على كل حال الذي أريد أن أقوله في مسألة زكاة الفطر لا يجوز أن تخرج في غير بلد الإنسان، والأضحية لا يجوز أن تصرف إلا في بلد الإنسان، الأضحية شعيرة من شعائر الإسلام، جعلها الله تعالى للمقيمين في أوطانهم، كما جعل للحجاج هدايا في مكة والله حكيم، أما أن نصرفها دراهم للمكان الفلاني والمكان الفلاني، وتبقى بيوتنا معطلة من الأضاحي، أو من العقيقة بالنسبة للأولاد فلا، افتح للمسلمين التبرع للجهاد بأموالهم؛ لأن الجهاد بالمال عديل الجهاد بالنفس، دائماً يقرن في القرآن بين الجهاد بالمال والجهاد بالنفس، ويقدم الجهاد بالمال على الجهاد بالنفس في الأغلب، أما أن نجعل زكواتنا والأشياء التي أوجب الله علينا في الجهاد، ونبقي دراهمنا محفوظة لا نشارك بالجهاد هذا فيه شيء من النظر، وأنا لست أقول: لا نتبرع، بل ينبغي أن نتبرع للمجاهدين في كل مكان؛ لأنهم إخوتنا، وعلينا نصرتهم، لكن كوننا نجعل واجباتنا التي

(19/119)

أوجب الله علينا في أموالنا، أو أوجبها الله شعيرة من شعائر الإسلام تكون في بيوتنا نصرفها يميناً وشمالاً هذا فيه نظر، والله أعلم.

سئل فضيلة الشيخ - رحمه الله تعالى -: يقول: أمي تناولت دواءها بعد أذان الفجر في رمضان بوقت قصير وأنا قد نبهتها على أنها إذا شربت دواءها في هذا الوقت يكون عليها يوم؟
فأجاب فضيلته بقوله: إذا شرب المريض الدواء في رمضان بعد طلوع الفجر فإن صيامه هذا غير صحيح؛ لأنه تعمد الإفطار ويلزمه الإمساك بقية اليوم، إلا إذا شق عليه الإمساك من أجل المرض فله أن يفطر من أجل المرض، ويلزمه القضاء؛ لأنه تعمد الفطر.
ولا يحل للمريض أن يتناول دواء وهو صائم في رمضان إلا عند الضرورة، مثل أن نخاف عليه من الموت فنعطيه حبوباً تخفف عنه، فإنه في هذا الحال يكون مفطراً ولا حرج عليه في الفطر مع المرض.
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: امرأة في الخمسين من عمرها ومريضة بالسكر، والصيام يسبب لها مشقة كبيرة، ولكنها تصوم رمضان وكانت لا تعرف أن أيام

(19/120)

الحيض في رمضان لها قضاء إلا من فترة، وتراكم عليها حوالي مائتي يوم، فما حكم هذه الأيام خصوصاً مع حالتها في حالة مرضها، هل عفا الله عما سلف أم تصوم أم تطعم؟
فأجاب فضيلته بقوله: هذه المرأة إذا كانت على ما وصف السائل تتضرر من الصوم لكبرها ومرضها فإنه يطعم عنها عن كل يوم مسكين، فتحصي الأيام الماضية، وتطعم عنها عن كل يوم مسكيناً، وكذلك صيام رمضان الحاضر، إذا كان يشق عليها ولا يرجى زوال المانع، فإنها تطعم عن كل يوم مسكيناً كما ذكرنا ذلك سابقاً.
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: المريض مرضاً مستمرًّا ماذا يفعل؟
فأجاب فضيلته بقوله: إذا كان المريض بمرض يرجى برؤه فإنه يقضي ما فاته أثناء مرضه، وأما إذا كان مريضاً مرضاً لا يرجى برؤه فإنه يطعم عن كل يوم مسكيناً، ربع صاع من البر، أو نصف صاع من غيره، أما إذا قال له الطبيب: إن صومك يضرك في أيام الصيف. فنقول له: يصوم ذلك في أيام الشتاء، وهذا تختلف حاله عن الذي يضره الصوم دائماً، والله أعلم.
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: من فاتها الصيام بسبب المرض ماذا تفعل؟

(19/121)

فأجاب فضيلته بقوله: إذا عافاها الله تعالى فإنها تقضي ما عليها من الأيام، فإن استمر بها المرض وأيس من شفائها، فإنها تنتقل إلى الإطعام، فتطعم عن كل يوم مسكيناً. والله الموافق.
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: في شهر رمضان الفائت وبالتحديد في يوم 21 رمضان أفطر والدي وهو مريض، وتوفي في المستشفى في اليوم التاسع من شوال فما الحكم؟ جزاكم الله خيراً.
فأجاب فضيلته بقوله: إذا كان مرضاً لا يرجى برؤه فإنه يطعم عن كل يوم مسكيناً ، وإن كان مرضاً يرجى برؤه ولكن بعد خروج رمضان تفاقم به المرض كما توضح رسالتك حتى توفي، فلا شيء عليه، لأن الواجب عليه القضاء، لكنه لم يتمكن منه.
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: زوجتي فاتها من صيام رمضان العام الماضي 1411 هـ اثنان وعشرون يوماً بسبب مرض وضعف في الجسم، حيث عرضت على الدكتور فأنذرها بعدم إكمال أيام رمضان، وقال: إنها لن تستطيع؛ لأن ذلك يضرها فتوقفت عن إكمال هذه الفترة، وإلى تاريخه لم تقدر على الصيام، أفيدونا هل بإمكانها صوم هذه الأيام متفرقات أو مجتمعات قبيل رمضان الا"تي،

(19/122)

أو بإمكانها أن تطعم بدلاً عن الصيام؟
فأجاب فضيلته بقوله: إذا كان عجزها لا يُرجى زواله فإن من الواجب عليها أن تطعم عن كل يوم مسكيناً؛ لأنها بمنزلة الشيخ الكبير والمرأة الكبير اللذين لا يستطيعان الصيام، فإنهما يطعمان عن كل يوم مسكيناً، أما إذا كان بإمكانها أن تقضي ما عليها ولو يوماً بعد يوم، أو يوماً بعد يومين، فالواجب عليها القضاء، وهي تعرف نفسها: هل تقدر أو لا تقدر؟ وهل يأذن لها الأطباء في الصوم أو لا يأذنون لها؟
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: هل على المريض الذي لا يرجى برؤه صيام أم فدية؟ وإن كان فدية فهل يجوز إخراجها مقدماً؟ وهل تدفع لشخص واحد أم لعدة أشخاص؟ وإن حدث أن برىء من المرض فهل يجب عليه القضاء أم يسقط عنه القضاء؟
فأجاب فضيلته بقوله: إذا برىء من المرض لا يلزمه الصيام؛ لأنه أدى ما يجب عليه وبرئت ذمته، وقد سبقت الإجابة على باقي نقاط السؤال.
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: شخص له والدة طاعنة في السن وهي تصر على الصوم، مع أن ذلك يضر بصحتها، فهل هناك كفارة من عدم صومها؟ وما هي؟

(19/123)

فأجاب فضيلته بقوله: الحمد لله رب العالمين، والصلاة والسلام على أشرف المرسلين وعلى آله وصحبه أجمعين، جوابنا على ذلك: إذا كان الصوم يضر بصحتها كما ذكر السائل فإنه لا يجوز لها أن تصوم؛ لأن الله تعالى يقول في القرآن: {وَلاَ تَقْتُلُو"اْ أَنفُسَكُمْ إِنَّ اللهَ كَانَ بِكُمْ رَحِيماً } {ولا تلقوا بأيديكم إلى التهلكة} فلا يجوز لها أن تصوم، والصوم يضر بصحتها، ومادامت طاعنة في السن فإن الغالب أنها لا تقدر على الصوم في المستقبل، وحينئذ تطعم عن كل يوم مسكين، فإما أن يعطى الطعام إلى المسكين ومقداره ربع صاع من البر، أو نصف صاع من غيره، والرز مثل البر؛ لأن انتفاع الناس به كانتفاعهم بالبر، بل أنفع، إذ أنه لا يحتاج إلى المشقة كما يحتاج إليها البر، وإما أن يصنع طعاماً ويدعو إليه مساكين بعدد أيام الشهر، وبذلك تبرأ الذمة، والله أعلم.
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: مريض بالكلى ولا يستطيع الصوم، لأن الطبيب نصحه باستعمال السوائل دائماً، وقال له: إن الصوم يضاعف من الحصوات، ويؤدي إلى إتلاف الكلية فما حكم هذا؟
فأجاب فضيلته بقوله: جوابنا على ذلك أن نقول: إن هذا يعتبر من المرضى، ويعتبر مرضه فيما يبدو من الأمراض المستمرة، فعليه أن يطعم عن كل يوم مسكيناً، كما تقدم، وكيفية الإطعام إما أن يصنع طعاماً فيدعوهم إليه حتى يأكلوا منه، وإما أن

(19/124)

يفرق أرزاً لكل مسكين أو من البر، وإذا حصل مع ذلك أن يجعل شيئاً يؤدمه من لحم أو غيره أحسن وأفضل.
أما إذا قال الطبيب: إن هذا المرض يضرك الصيام فيه في أيام الصيف، ولكنه لا يضر في أيام الشتاء. فإنه يؤجل الصوم إلى أيام الشتاء ولا يطعم، لأن هذا تختلف حالته عن الذي يضره الصوم، والله أعلم.
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: يوجد في المستشفى مريض له ستة أشهر ولم يصل، حيث لا يستطيع، وكذلك الصيام، ما هو العمل لأداء الصلاة والصوم عنه؟
فأجاب فضيلته بقوله: أما الصلاة فلا أظن أن أحداً لا يستطيع أداءها، لأن الصلاة يجب أن يصليها الإنسان قائماً، فإن لم يستطع فقاعداً، فإن لم يستطع فعلى جنب (يومىء برأسه) فإن لم يستطع (أومأ بعينه) فإن لم يستطع الإيمان بالعين صلى بقلبه، يعني كبّر وقرأ الفاتحة بعد الاستفتاح، ثم كبر ونوى أنه ركع، وقال: سبحان ربي العظيم، ثم قال: سمع الله لمن حمده، وهكذا.
فإن كان ليس له وعي فإن الصلاة في هذه الحال تسقط عنه، أما الصوم فإنه إذا استطاع الصيام صام، وإن لم يستطع فإنه ينظر إذا كان مرضه يرجى برؤه انتظر حتى يشفى فيصوم، وإذا لا يرجى برؤه فإنه يطعم عنه عن كل يوم مسكيناً.

(19/125)

سئل فضيلة الشيخ - رحمه الله تعالى -: مريض لا يرجى برؤه ولا يستطيع الصيام فيكف يخرج الكفارة؟
فأجاب فضيلته بقوله: الكفارة إما أن يغدي المساكين أو يعشيهم، كما فعل أنس بن مالك رضي الله عنه وإما أن يطعمهم حبًّا كل صاع لخمسة مساكين عن خمسة أيام، فتكون الأصواع للشهر كله ستة أصواع إذا كان ثلاثين أو ستًّا إلا خُمس إذا كان الشهر تسعاً وعشرين، وينبغي مع ذلك أن يجعل مع الحب ما يؤدمه من لحم أو دهن أو نحوهما. والله أعلم.
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: هناك رجل مريض بمرض القلب، ولا يعمل عنده إلا جزء بسيط يحتاج إلى الدواء باستمرار، يعني تقريباً كل ثمان ساعات أو ست ساعات فهل يسقط عنه الصوم؟
فأجاب فضيلته بقوله: نعم. يسقط عنه الصوم، ويطعم عن كل يوم مسكيناً، إن شاء أعطى المساكين كل مسكين ربع صاع من الأرز، وإن جعل معه لحماً فهو أحسن، وإن شاء عشَّاهم في آخر ليلة من رمضان، أو غداهم في يوم آخر في الفطر، كل ذلك جائز.
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: إذا برىء شخص من مرض سبق أن قرر الأطباء استحالة شفائه منه،

(19/126)

وكان ذلك بعد مضي أيام من رمضان فهل يطالب بقضاء الأيام السابقة؟
فأجاب فضيلته بقوله: إذا أفطر شخص رمضان أو من رمضان لمرض لا يرجى زواله: إما بحسب العادة، وإما بتقرير الأطباء الموثوق بهم، فإن الواجب عليه أن يطعم عن كل يوم مسكيناً، فإذا فعل ذلك وقدر الله له الشفاء فيما بعد، فإنه لا يلزمه أن يصوم عما أطعم عنه، لأن ذمته برئت بما أتى به من الإطعام بدلاً عن الصوم.
وإذا كانت ذمته قد برئت فلا واجب يلحقه بعد براءة ذمته، ونظير هذا ما ذكره الفقهاء رحمهم الله في الرجل الذي يعجز عن أداء فريضة الحج عجزاً لا يرجى زواله، فيقيم من يحج عنه ثم يبرأ بعد ذلك، فإنه لا تلزمه الفريضة مرة ثانية.
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: شخص والدته محبة للخير، ولذا تشق على نفسها بكثرة الطاعات من صيام وقيام مما يسبب لها التعب والمرض، وقد نصحها الأطباء فلم تستجب؟ ولذا فإنه لا يوصلها إلى الحرم إذا طلبت كنوع من الاحتجاج على فعلها، ومع ذلك فهي تلجأ إلى السائق ليقوم بتوصيلها فما رأيكم في تصرفها وفي تصرفه معها؟

(19/127)

فأجاب فضيلته بقوله: هذا السؤال يتضمن خلاصته أن لديهم أمًّا حريصة على فعل الخير، لكنها تشق على نفسها في ذلك خلاف المشروع، فإنه ليس من المشروع، بل ولا من المطلوب من المرء أن يتعبد لله تعالى بعبادات تشق عليه، لقول النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لعبد الله بن عمرو بن العاص رضي الله عنهما وقد قال النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إنه يقوم الليل ولا ينام، ويصوم النهار ولا يفطر، قال له النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «إن لربك عليك حقًّا، وإن لنفسك عليك حقًّا، وإن لأهلك عليك حقًّا، فأعط كل ذي حق حقه» رواه مسلم. فالإنسان نفسه عنده أمانة، يجب عليه أن يرعاها حق رعايتها، وقال النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «اكلفوا من العمل ما تطيقون، فإن الله تعالى لا يمل حتى تملوا». وإذا كان الإنسان في الشيء الواجب يقول الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لعمران بن حصين رضي الله عنه : «صل قائماً، فإن لم تستطع فقاعداً، فإن لم تستطع فعلى جنب». رواه البخاري. ولما رفع الصحابة رضي الله عنهم أصواتهم بالذكر قال لهم رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «

(19/128)

اربعوا على أنفسكم» رواه البخاري. لا تكلفوها امشوا بطمأنينة كما يمشي الناس في الربيع، والناس في الربيع يمشون بطمأنينة لا يستعجلون في المشي حتى ترتع الإبل ولا تتكلف المشي.
فنقول لهذه المرأة نسأل الله تعالى أن يزيدها من فضله رغبة في طاعته نقول لها: ينبغي لها أن تتمشى في طاعة الله على ما جاء في شريعة الله عز وجل، وألا تكلف نفسها، وأن تتقي الله في نفسها، وأن لا تشق على نفسها لا بالصيام ولا بالقيام ولا بغيره.
وأما ركوبها مع السائق وحدها فهذا محرم، لأنه لا يجوز للمرأة أن تخلو برجل غير محرم لها في السيارة، لقول النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «لا يخلون رجل بامرأة» وهذا النهي عام، أما السفر فلا تسافر المرأة بلا محرم، ولو كان معها غيرها. فهنا أمران: خلوة وهي حرام في الحضر والسفر، وسفر وهو حرام إلا بمحرم.
والحاصل أن ما يفعله بعض الناس من ركوب المرأة وحدها مع السائق حرام ولا يحل، فلا يحل للمرأة أن تركب وحدها مع

(19/129)

السائق، لأنها في خلوة مع الرجل. يقول بعض الناس: إن هذا ليس بخلوة، لأنها تمشي في السوق!! فيقال: بل هو خلوة، بل وأعظم، لأن السيارات الآن تغلق زجاجها، فلو تكلم معها الرجل بكل كلام لم يسمعه أحد، ولأنه في الواقع خال بها في غرفة، لأن السيارة بمنزلة الغرفة، ولأننا نسأل كثيراً عن مثل هذه المسائل ويحدث فيها حوادث كثيرة جداً وخطيرة، ولا أحب أن أذكرها في هذا المقام، لأنها دنيئة جداً، فالمهم أنه لا يستريب عاقل بأن ركوب المرأة مع السائق وحدها حرام لدخوله في الخلوة، ولأنه يفضي إلى مفاسد وفتن كبيرة، وهذه المرأة الآن مسكينة تذهب مع السائق وحدها إلى الحرم يخلو بها، فتقع فيما حرم الله عز وجل لإدراك أمر ليس بواجب عليها.
أما بالنسبة لامتناع الابن عن إيصالها إلى المسجد الحرام فإن هذا إذا كان قصده لعلها تمتنع فهذا طيب، لكن المشكلة أنها مصرة على الذهاب، فأرى أن لا يمتنع مادامت إذا لم يذهب بها طلبت من السائق أن يذهب معها وهو غير محرم، فالذي أرى ألا يمتنع إذا كانت مصممة على الذهاب.
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: امرأة ظاهر منها زوجها وطلبت منه صيام شهرين متتابعين فأنكر هذا الظهار، فأطعمت ستين مسكيناً، ولكن بعد أن مسها فما الحكم؟
فأجاب فضيلته بقوله: دعوى الزوجة أن زوجها أنه ظاهر

(19/130)

منها غير مقبولة، لأننا لو قبلنا دعواها لقبلناها بدون بينة، ولو قبلنا دعوى الزوجة بأن زوجها ظاهر منها، لكانت كل امرأة لا تريد زوجها أن يقربها تدعي أنه ظاهر منها، ليمتنع منها قبل الكفارة، ولكن إذا علمت هي علم اليقين أنه ظاهر، فإنها تمتنع منه بقدر الإمكان، حتى يفعل ما أمره الله به من الكفارة.
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: عن رجل يقول: إني مصاب بمرض الصرع ولم أتمكن من صوم شهر رمضان المبارك، وذلك لاستمراري على العلاج ثلاثة أوقات يومياً، وقد جربت صيام يومين ولم أتمكن، علماً أنني متقاعد، وتقاعدي يصل إلى ثلاثة وثمانين ديناراً شهريًّا، وصاحب زوجة وليس لي أي وارد غير تقاعدي، فما حكم الشرع في حالتي إذا لم أتمكن من إطعام ثلاثين مسكيناً خلال شهر رمضان؟ وما هو المبلغ الذي أدفعه؟
فأجاب فضيلته بقوله: إذا كان هذا المرض الذي ألمّ بك يرجى زواله في يوم من الأيام فإن الواجب عليك أن تنتظر حتى يزول هذا المرض ثم تصوم، لقول الله تعالى: {وَمَن كَانَ مَرِيضًا أَوْ عَلَى سَفَرٍ فَعِدَّةٌ مِّنْ أَيَّامٍ أُخَرَ يُرِيدُ اللهُ بِكُمُ الْيُسْرَ وَلاَ يُرِيدُ بِكُمُ الْعُسْرَ وَلِتُكْمِلُواْ الْعِدَّةَ وَلِتُكَبِّرُواْ اللهَ عَلَى مَا هَدَاكُمْ وَلَعَلَّكُمْ تَشْكُرُونَ }، أما إذا كان هذا المرض مستمرًّا لا يرجى زواله فإن الواجب عليك أن تطعم عن كل يوم مسكيناً، ويجوز أن تصنع طعاماً غداء أو عشاء وتدعو إليه مساكين بعدد أيام الشهر، وتبرأ ذمتك بذلك، ولا أظن أحداً يعجز

(19/131)

عن هذا إن شاءالله تعالى، ولا حرج عليك إذا كنت لا تستطيع أن تطعم هؤلاء المساكين في شهر واحد أن تطعم بعضهم في شهر، وبعضهم في شهر، وبعضهم في شهر، حسبما تقدر عليه.
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: ما هو السفر المبيح للفطر؟
فأجاب فضيلته بقوله: السفر المبيح للفطر وقصر الصلاة هو (38) كيلو ونصف تقريباً، ومن العلماء من لم يحدد مسافة للسفر، بل كل ما هو في عرف الناس سفر فهو سفر، ورسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كان إذا سافر ثلاثة فراسخ قصر الصلاة، والسفر المحرم ليس مبيحاً للقصر والفطر، لأن سفر المعصية لا تناسبه الرخصة، وبعض أهل العلم لا يفرق بين سفر المعصية وسفر الطاعة لعموم الأدلة، والعلم عند الله.
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: هل للفطر في السفر أيام معدودة؟
فأجاب فضيلته بقوله: ليس له أيام معدودة؛ لأن الرسول عليه الصلاة والسلام لما فتح مكة دخلها في رمضان في العشرين منه ولم يصم بقية الشهر، كما صح ذلك في حديث ابن عباس

(19/132)

رضي الله عنهما فيما أخرجه البخاري، وبقي بعد ذلك تسعة أيام أو عشرة، فبقي عليه الصلاة والسلام في مكة تسعة عشر يوماً يقصر الصلاة وأفطر في رمضان.
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: ما حكم السفر في رمضان من أجل الفطر؟
فأجاب فضيلته بقوله: الصيام في الأصل واجب على الإنسان، بل هو فرض وركن من أركان الإسلام كما هو معلوم، والشيء الواجب في الشرع لا يجوز للإنسان أن يفعل حيلة ليسقطه عن نفسه، فمن سافر من أجل أن يفطر كان السفر حراماً عليه، وكان الفطر كذلك حراماً عليه، فيجب عليه أن يتوب إلى الله عز وجل، وأن يرجع عن سفره ويصوم، فإن لم يرجع وجب عليه أن يصوم ولو كان مسافراً، وخلاصة الجواب: أنه لا يجوز للإنسان أن يتحيل على الإفطار في رمضان بالسفر؛ لأن التحيل على إسقاط الواجب لا يسقطه كما أن التحيل على المحرم لا يجعله مباحاً.
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: عن رجل نوى السفر فأفطر في بيته، لجهله، ثم انطلق هل عليه الكفارة قياساً على الجماع في التعمد كقول المالكية؟

(19/133)

فأجاب فضيلته بقوله: حرام عليه أن يفطر وهو في بيته، ولكن لو أفطر قبل مغادرته بيته فعليه القضاء فقط، وليس عليه الكفارة قياساً على الجماع، لأن الجماع يفارق غيره من المحظورات، ولهذا يفسد النسك في الحج والعمرة، ولا يفسده غيره من المحظورات، فالجماع له شأن أعظم، ولا يقاس الأدنى على الأعلى، ومن قال من العلماء: إن من أفطر بأكل أو شرب أو جماع فعليه الكفارة. فقوله ليس بصواب، لأن الكفارة ليست إلا في الجماع.
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: إذا كنت مسافراً ومكثت ثلاثة أيام هل يحق لي أن أفطر في السفر؟
فأجاب فضيلته بقوله: إذا كنت مسافراً يحق لك أن تفطر في أثناء الطريق، وفي البلد التي مكثت فيها، مثل لو ذهبت إلى مكة للعمرة خمسة أيام أو ستة أيام، افطر في مكة، لأن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فتح مكة في السنة الثامنة من الهجرة، في ثمانية عشر أو عشرين من شهر رمضان، وبقي مفطراً بقية الشهر ولم يصم، بل كان يأكل ويشرب ويقصر الصلاة، فلك أن تفطر في مكة أثناء سفرك حتى ولو لم يكن في الصوم مشقة، لكن الأفضل أن تصوم إذا لم يشق.
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: ما حكم صيام المسافر إذا شق عليه؟

(19/134)

فأجاب فضيلته بقوله: إذا شق عليه الصوم مشقة محتملة فهو مكروه، لأن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ رأى رجلاً قد ظُلل عليه والناس حوله زحام، فقال: «ما هذا؟» قالوا: صائم. قال: «ليس من البر الصيام في السفر» وأما إذا شق عليه مشقة شديدة فإن الواجب عليه الفطر، لأن الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لما شكى إليه الناس أنهم قد شق عليهم الصيام أفطر، ثم قيل له: إن بعض الناس قد صام فقال: «أولئك العصاة. أولئك العصاة» وأما من لا يشق عليه الصوم فالأفضل أن يصوم اقتداءً بالنبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، حيث كان كما قال أبو الدرداء رضي الله عنه : كنا مع رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ في رمضان في يوم شديد الحر وما منا صائم إلا رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وعبد الله بن رواحة.
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: عن حكم صوم المسافر مع أن الصوم لا يشق على الصائم في الوقت الحاضر لتوفر وسائل المواصلات الحديثة؟
فأجاب فضيلته بقوله: المسافر له أن يصوم وله أن يفطر، لقوله تعالى: {وَمَن كَانَ مَرِيضًا أَوْ عَلَى سَفَرٍ فَعِدَّةٌ مِّنْ أَيَّامٍ أُخَرَ يُرِيدُ اللهُ بِكُمُ الْيُسْرَ وَلاَ يُرِيدُ بِكُمُ الْعُسْرَ وَلِتُكْمِلُواْ الْعِدَّةَ وَلِتُكَبِّرُواْ اللهَ عَلَى مَا هَدَاكُمْ وَلَعَلَّكُمْ تَشْكُرُونَ } وكان الصحابة رضي الله عنهم يسافرون مع النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، فمنهم الصائم ومنهم المفطر، فلا يعيب الصائم على المفطر، ولا المفطر على الصائم، وكان النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يصوم في السفر، قال أبو

(19/135)

الدرداء رضي الله عنه : «سافرنا مع النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ في حر شديد وما منا صائم إلا رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وعبد الله بن رواحة»، والقاعدة في المسافر أنه يخيز بين الصيام والإفطار، ولكن إن كان الصوم لا يشق عليه فهو أفضل؛ لأن فيه ثلاث فوائد:
الأولى: الاقتداء برسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ.
الثانية: سهولة الصوم على الإنسان؛ لأن الإنسان إذا صام مع الناس كان أسهل عليه.
الثالثة: سرعة إبراء ذمته، هذا إذا كان الصوم لا يشق عليه.
فإن كان يشق عليه فإنه لا يصوم، وليس من البر الصيام في السفر في مثل هذه الحال، لأن الرسول عليه الصلاة والسلام رأى رجلاً قد ظلل عليه وحوله زحام فقال: «ما هذا؟» قالوا: صائم، فقال: «ليس من البر الصيام في السفر» فينزل هذا العموم على من كان في مثل حال هذا الرجل يشق عليه الصوم، وعلى هذا نقول: السفر في الوقت الحاضر سهل كما قال السائل: لا يشق الصوم فيه غالباً فإذا كان لا يشق الصوم فيه فإن الأفضل أن يصوم.
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: ما رأيكم في هذا القول: «المسافر إذا أكمل صومه له أجران»؟
فأجاب فضيلته بقوله: رأيي في هذا أنه لا دليل عليه، بل

(19/136)

المسافر إذا كان يشق عليه الصوم فهو منهي عن ذلك، وقد رأى النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ رجلاً قد ظلل عليه وحوله زحام فقال: «ما هذا؟» قالوا: صائم. قال: «ليس من البر الصيام في السفر».
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: هل الصيام أفضل للمسافر أم الإفطار؟
فأجاب فضيلته بقوله: الأفضل فعل ما تيسر له: إن كان الأيسر له الصيام فالأفضل الصيام، وإن كان الأيسر له الإفطار فالأفضل الإفطار، وإذا تساوى الأمران فالأفضل الصيام؛ لأن هذا فعل النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وسنته، وهو أسرع في إبراء الذمة، وهذا أهون على الإنسان، فإن القضاء يكون ثقيلاً على النفس، وربما نرجحه أيضاً، لأنه يصادف الشهر الذي هو شهر الصيام، إذاً فله ثلاثة أحوال:
1 أن يكون الإفطار أسهل له، فليفطر.
2 الصيام أسهل، فليصم.
3 إذا تساوى الأمران، فالأفضل أن يصوم.
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: ما حكم صيام من قدم للعمرة في رمضان؟
فأجاب فضيلته بقوله: حكم صيامه أنه لا بأس به، وقد سبق لنا قبل قليل: أن المسافر إذا لم يشق عليه الصوم فالأفضل أن

(19/137)

يصوم، وإن أفطر فلا حرج عليه، وإذا كان هذا المعتمر يقول: إن بقيت صائماً شق عليَّ أداء نسك العمرة فأنا بين أمرين: إما أن أؤخر أداء أعمال العمرة إلى ما بعد غروب الشمس وأبقى صائماً حين وصولي إلى مكة، وإما أن أفطر وأبادر بالعمرة. فنقول له: الأفضل أن تفطر وأن تؤدي أعمال العمرة حين وصولك إلى مكة، لأن هذا أعني أداء العمرة من حين الوصول إلى مكة هذا هو فعل رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، ولأن مقصود المعتمر هو العمرة، وليس مقصوده الأهم أن يصوم في مكة.
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: المسافر إذا وصل مكة صائماً فهل يفطر ليتقوى على أداء العمرة؟
فأجاب فضيلته بقوله: النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ دخل مكة عام الفتح في اليوم العشرين من رمضان، وكان صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مفطراً، وكان يصلي ركعتين في أهل مكة، ويقول لهم: «يا أهل مكة أتموا فإنا قوم سفر»، وقد ذكر شيخ الإسلام ابن تيمية وابن كثير رحمهما الله أن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كان مفطراً في ذلك العام، أي أنه أفطر عشرة أيام في مكة في غزوة الفتح، وفي صحيح البخاري عن ابن عباس رضي الله عنهما قال: «لم يزل مفطراً حتى انسلخ الشهر» كما أنه بلا شك كان يصلي ركعتين في هذه المدة؛ لأنه كان مسافراً، فلا ينقطع سفر المعتمر بوصوله إلى مكة، فلا يلزمه الإمساك إذا قدم

(19/138)

مفطراً، بل قد نقول له: الأفضل إذا كان ذلك أقوى على أداء العمرة أن لا تصوم، مادمت إذا أديت العمرة تعبت، وقد يكون بعض الناس مستمرًّا على صيامه حتى في السفر، نظراً لأن الصيام في السفر في الوقت الحاضر ليس به مشقة، فيستمر في سفره صائماً، ثم يقدم مكة ويكون متعباً، فيقول في نفسه: هل أستمر على صيام، أو أؤجل أداء العمرة إلى ما بعد الفطر؟ أي إلى الليل، أو الأفضل أن أفطر لأجل أن أؤدي العمرة فور وصولي إلى مكة؟ نقول له في هذه الحال: الأفضل أن تفطر حتى لو كنت صائماً فأفطر لأجل أن تؤدي العمرة فور وصولك؛ لأن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كان إذا دخل مكة وهو في النسك بادر إلى المسجد، حتى كان ينيخ راحلته صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عند المسجد، ويدخله حتى يؤدي النسك الذي كان متلبساً به صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، فكونك تفطر لتؤدي العمرة بنشاط في النهار أفضل من كونك تبقى صائماً، ثم إذا أفطرت في الليل قضيت عمرتك، وقد ثبت أن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كان صائماً في سفره لغزوة الفتح، فجاء إليه أناس فقالوا: يا رسول الله إن الناس قد شق عليهم الصيام، وإنهم ينتظرون ماذا تفعل؟ وكان هذا بعد العصر، فدعا النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بماء فشرب، والناس ينظرون، فأفطر صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ في أثناء السفر، بل أفطر في آخر اليوم، كل هذا من أجل أن لا يشق الإنسان على نفسه بالصيام، وتكلف بعض الناس في الصوم في السفر مع المشقة لا شك أنه خلاف السنة، وإنه ينطبق عليهم قول النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ «ليس من البر الصيام في السفر».

(19/139)

سئل فضيلة الشيخ - رحمه الله تعالى -: يوجد شخص الآن يفطر فما قولكم؟
فأجاب فضيلته بقوله: وجود شخص يفطر في مكة في مثل هذا اليوم ليس بغريب؛ لأن مكة فيها الا"فاقي، وفيها المواطن الذي من أهل مكة، والا"فاقي يجوز له إذا كان قد أتى إلى العمرة وسيرجع إلى بلده يجوز له أن يفطر، فهذا النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أعلم الناس بالله وأخشاهم له فتح مكة في السنة الثامنة من الهجرة في اليوم العشرين من رمضان فصادف بقاؤه في مكة العشر الأواخر من رمضان ولم يصم، ثبت ذلك عنه في صحيح البخاري من حديث ابن عباس رضي الله عنهما، وهو قد بقي في مكة تسعة عشر يوماً يقصر الصلاة، عشرة منها في رمضان وتسعة في شوال، فهذا الرجل الذي يفطر الآن ليس بغريب، وهذه المسألة مسألة يجهلها الناس، يظن الناس أن من قدم إلى مكة لزمه الإمساك، وأنه لا يجوز أن يفطر.
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: إذا كنت مسافراً في رمضان وكنت مفطراً في سفري وعند وصولي إلى البلد الذي سأمكث فيه عدة أيام أمسكت بالصيام في بقية ذلك اليوم، وفي الأيام التالية فهل لي رخصة في الإفطار في نهار هذه الأيام وأنا في بلد ليس في بلدي

(19/140)

الأصلي أم لا؟
فأجاب فضيلته بقوله: نعم يجوز للمسافر إذا صام في سفره أن يفطر في أثناء النهار، ولا حرج عليه، كما أفطر النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ في حال السفر.
* * *
501 سئل فضيلة الشيخ - رحمه الله تعالى -: كيف يصوم من سفره مستمر مثل أصحاب الشاحنات؟
فأجاب فضيلته بقوله: إن الله تعالى قد بين حكم هذه المسألة في قوله: {فَمَن كَانَ مِنكُم مَّرِيضًا أَوْ عَلَى سَفَرٍ فَعِدَّةٌ مِّنْ أَيَّامٍ أُخَرَ وَعَلَى الَّذِينَ يُطِيقُونَهُ فِدْيَةٌ طَعَامُ مِسْكِينٍ فَمَن تَطَوَّعَ خَيْرًا فَهُوَ خَيْرٌ لَّهُ وَأَن تَصُومُواْ خَيْرٌ لَّكُمْ إِن كُنتُمْ تَعْلَمُونَ } فسائق الشاحنة مادام مسافراً فله أن يترخص بجميع رخص السفر من القصر والجمع، والفطر في رمضان، والمسح على الخفين ثلاثة أيام وغيرها مما هو معروف في أحكام السفر.
وعلى هذا فنقول: يجوز له أن يفطر في هذه الحال ولو كان دائماً يسافر في هذه السيارة؛ لأنه مادام له مكان يأوي إليه وأهل يأوي إليهم، فهو إذا فارق هذا المكان وأولئك الأهل فهو مسافر، وعلى هذا فيجوز له أن يفعل ما يفعله المسافرون، فإن الله تعالى قد أطلق في الآية فقال: {أَوْ عَلَى سَفَرٍ فَعِدَّةٌ مِّنْ أَيَّامٍ أُخَرَ وَعَلَى الَّذِينَ يُطِيقُونَهُ فِدْيَةٌ طَعَامُ مِسْكِينٍ فَمَن تَطَوَّعَ خَيْرًا فَهُوَ خَيْرٌ لَّهُ وَأَن تَصُومُواْ خَيْرٌ لَّكُمْ إِن كُنتُمْ تَعْلَمُونَ } ولم يقيده بشيء، فما أطلقه الله تعالى ورسوله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فإنه يجب العمل بمطلقه.
فإذا قال: كيف أصنع وأنا دائماً في هذه المهنة أسافر دائماً صيفاً وشتاءً؟
فنقول له: إذا كنت في أهلك في رمضان يجب عليك أن تصوم، وإذا كنت في غير أهلك فأنت مسافر، ولا يجب عليك أن

(19/141)

تصوم، ثم إنه من الممكن أن نقول بأن لك فائدة عظيمة، وهي أنك بدلاً من أن تصوم في هذا الحر الشديد تصوم في أيام الشتاء القصيرة المدة الباردة الجو، وذلك أسهل لك من الصيام في السفر في مثل هذه الأيام الطويلة الشديدة الحر، والله أعلم.
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: هل ينطبق حكم المسافر على سائقي السيارات والحافلات لعملهم المتواصل في نهار رمضان؟
فأجاب فضيلته بقوله: نعم ينطبق حكم السفر عليهم، فلهم القصر والجمع والفطر.
فإذا قال قائل: متى يصومون وعملهم متواصل؟
قلنا: يصومون في أيام الشتاء لأنها أيام قصيرة وباردة.
أما السائقون داخل المدن فليس لهم حكم المسافر ويجب عليهم الصوم.
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: كم مدة المسح للمسافر العاصي؟ وهل يجوز له الفطر والقصر؟
فأجاب فضيلته بقوله: المشهور من المذهب أن المسافر العاصي بسفره وهو الذي أنشأ السفر من أجل المعصية، أو كان السفر حراماً عليه فعصى وسافر، أنه لا يترخص برخص السفر حتى يتوب، فلا يجوز له القصر، ولا الفطر، ولا يمسح على الخفين إلا يوماً وليلة فقط.

(19/142)

والقول الثاني: أن المسافر العاصي بسفره آثم، عليه أن يتوب من ذلك، ولكنه يترخص برخص السفر فيقصر ويفطر ويمسح ثلاثة أيام؛ لأن هذه الأحكام معلقة بالسفر وقد حصل، أما المعصية فعليه أن يتوب منها، وقد اختار شيخ الإسلام ابن تيمية رحمه الله أن العاصي بسفره يقصر، وربما يقاس على كلامه بقية رخص السفر.
* * *

(19/143)

بسم الله الرحمن الرحيم
من محمد الصالح العثيمين إلى الأخ المكرمحفظه الله
السلام عليكم ورحمة الله وبركاته
كتابكم الكريم وصل سرنا صحتكم الحمد لله على ذلك، وفهمت ما فيه من مشكلة الأخ...
وجوابها: أنه ليس في مسألته إشكال، فالرجل وأهله في أمريكا على سفر لم يقيما في أمريكا إلا لحاجة متى انتهت رجعوا من أمريكا وقد قال الله تعالى في الصيام: {فَمَن كَانَ مِنكُم مَّرِيضًا أَوْ عَلَى سَفَرٍ فَعِدَّةٌ مِّنْ أَيَّامٍ أُخَرَ وَعَلَى الَّذِينَ يُطِيقُونَهُ فِدْيَةٌ طَعَامُ مِسْكِينٍ فَمَن تَطَوَّعَ خَيْرًا فَهُوَ خَيْرٌ لَّهُ وَأَن تَصُومُواْ خَيْرٌ لَّكُمْ إِن كُنتُمْ تَعْلَمُونَ } وليس في كتاب الله تعالى ولا في سنة رسوله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ تحديد السفر بمدة معينة، بل قد أقام صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عام الفتح في مكة تسعة عشر يوماً يقصر الصلاة، وأقام بتبوك عشرين يوماً يقصر الصلاة وكونه يقصر الصلاة دليل على أن حكم السفر باق لم ينقطع بإقامة هذه المدة، ولم يقل لأمته: إذا أقمتم أكثر من ذلك فقد انقطع حكم سفركم، وليس عند من حدد انقطاع حكم السفر بمدة دليل، ولذلك تجدهم مختلفين في ذلك، فمنهم من حده بأربعة أيام، ومنهم من حده بإحدى وعشرين صلاة، ومنهم من حده بخمسة عشر يوماً، ومنهم من حده بتسعة عشر يوماً، قال شيخ الإسلام ابن تيمية رحمه الله في الفتاوى (ص 731 ج 42): فقد تضمنت هذه الأقوال (يعني أقوال المحددين لمدة انقطاع السفر) تقسيم الناس إلى مسافر، ومقيم مستوطن، ومقيم

(19/144)

غير مستوطن، أوجبوا عليه إتمام الصلاة والصيام والجمعة، قال: وهذا تقسيم لا دليل عليه من جهة الشرع، قال: والتمييز بين المقيم والمسافر بنية أيام معدودة ليس معلوماً بشرع ولا لغة ولا عرف، وقال (في ص 481 من المجلد المذكور): وقد بين في غير موضع أنه ليس في كتاب الله ولا في سنة رسوله إلا مقيم ومسافر، والمقيم هو المستوطن، ومن سوى هؤلاء فهو مسافر يقصر الصلاة. اه
وعلى هذا فليس على الأخ... سوى قضاء الأيام التي أفطرها لقوله تعالى: {فَمَن كَانَ مِنكُم مَّرِيضًا أَوْ عَلَى سَفَرٍ فَعِدَّةٌ مِّنْ أَيَّامٍ أُخَرَ وَعَلَى الَّذِينَ يُطِيقُونَهُ فِدْيَةٌ طَعَامُ مِسْكِينٍ فَمَن تَطَوَّعَ خَيْرًا فَهُوَ خَيْرٌ لَّهُ وَأَن تَصُومُواْ خَيْرٌ لَّكُمْ إِن كُنتُمْ تَعْلَمُونَ } ففي هذه الآية الكريمة والآية التي ذكرناها قبل أن الواجب عليه عدة من أيام أخر. وزوجته مثله بل فيها عذر آخر وهو الحمل إذا كان الصيام يشق عليها فإنها تفطر ولو كانت في بلدها وتقضي كالمريض. وليس على الأخ ... ولا على أهله إثم بفطرهما المذكور لأنهما على سفر، صحيح أن الأفضل للمسافر أن يصوم إذا لم يجد أي مشقة في الصوم، لأن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ صام في رمضان ثم أفطر لما قيل له: إن الناس قد شق عليهم الصيام وإنهم ينتظرون ما تفعل. ولأن صومه في الشهر أسهل من القضاء غالباً، ولأنه أسرع في إبراء ذمته، وأما وجوب الصوم عليه حال السفر فلا. نعم إن كان يخشى المسافر من نفسه إذا أفطر أن لا يقضي فهنا قد يقال بوجوب الصوم عليه، والله أعلم.
بقي شيء في كتابكم أشرتم إليه وهو كثرة النساء هناك،

(19/145)

وأن الإنسان لا يستطيع غض البصر.
فالحقيقة أن غض البصر نوعان: نوع يستطيعه الإنسان ولا يعذر بتركه وهو عدم اتباع نظره النساء وتعمد رؤيتهن، وهذا شيء يستطيعه، وهو واجب عليه، أعني عدم اتباع نظره وتعمد رؤيتهن، لأنه في مقدوره، ولا فرق بين أن يكون في بلد يكثر فيه السفور أو يقل.
والنوع الثاني: لا يستطيعه الإنسان وهو النظر المباغت يرى المرأة فلا يتبع نظره إليها ولا يتعمد، بل هو ماش في طريقه فهذا لا يضره، ولا يأثم به، لأنه في غير مقدوره، وهذا والله أعلم هو السر في قوله: {قُلْ لِّلْمُؤْمِنِينَ يَغُضُّواْ مِنْ أَبْصَارِهِمْ وَيَحْفَظُواْ فُرُوجَهُمْ ذالِكَ أَزْكَى لَهُمْ إِنَّ اللهَ خَبِيرٌ بِمَا يَصْنَعُونَ } حيث جاء بمن الدالة على التبعيض، إذ بعض الغض لا يجب، وهو ما لا يدخل في مقدور الإنسان، أو ما تدعو الضرورة إليه: كنظر الطبيب ونحوه، أو الحاجة كنظر الخاطب.
وأخيراً سلم لنا على الأخ ... وبشره بالخير، وهنئه على ما في قلبه من خوف الله عز وجل، فإن الخائفين من الله في الدنيا هم الا"منون يوم القيامة.
نسأل الله تعالى أن يرزقنا جميعاً الخوف من عذابه، ورجاء ثوابه، وأن يثبتنا بالقول الثابت في الحياة الدنيا والآخرة، إنه جواد كريم.
والسلام عليكم ورحمة الله وبركاته. 02/1/8931ه .

(19/146)

سئل فضيلة الشيخ - رحمه الله تعالى -: متى وكيف تكون صلاة المسافر وصومه؟
فأجاب فضيلته بقوله: صلاة المسافر ركعتان من حين أن يخرج من بلده إلى أن يرجع إليه، لقول عائشة رضي الله عنها : أول ما فرضت الصلاة فرضت ركعتين، فأقرت صلاة السفر، وأتمت صلاة الحضر، وفي رواية: وزيد في صلاة الحضر، وقال أنس بن مالك رضي الله عنه : خرجنا مع النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ من المدينة إلى مكة فصلى ركعتين ركعتين حتى رجعنا إلى المدينة.
لكن إذا صلى مع إمام يتم صلى أربعاً، سواء أدرك الصلاة من أولها أم فاته شيء منها، لعموم قول النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «إذا سمعتم الإقامة فامشوا إلى الصلاة وعليكم السكينة والوقار، ولا تسرعوا، فما أدركتم فصلوا، وما فاتكم فأتموا». فعموم قوله: «ما أدركتم فصلوا، وما فاتكم فأتموا» يشمل المسافرين الذين يصلون وراء الإمام الذي يصلي أربعاً وغيرهم. وسئل ابن عباس رضي الله عنهما : ما بال المسافر يصلي ركعتين إذا انفرد وأربعاً إذا أئتم بمقيم؟ فقال: تلك السنة.
ولا تسقط صلاة الجماعة عن المسافر، لأن الله تعالى أمر بها في حال القتال فقال: {وَإِذَا كُنتَ فِيهِمْ فَأَقَمْتَ لَهُمُ الصلاةَ فَلْتَقُمْ طَآئِفَةٌ مِّنْهُمْ مَّعَكَ وَلْيَأْخُذُو"اْ أَسْلِحَتَهُمْ فَإِذَا سَجَدُواْ فَلْيَكُونُواْ مِن

(19/147)

وَرَآئِكُمْ وَلْتَأْتِ طَآئِفَةٌ أُخْرَى لَمْ يُصَلُّواْ فَلْيُصَلُّواْ مَعَكَ وَلْيَأْخُذُواْ حِذْرَهُمْ وَأَسْلِحَتَهُمْ وَدَّ الَّذِينَ كَفَرُواْ لَوْ تَغْفُلُونَ عَنْ أَسْلِحَتِكُمْ وَأَمْتِعَتِكُمْ فَيَمِيلُونَ عَلَيْكُمْ مَّيْلَةً وَاحِدَةً وَلاَ جُنَاحَ عَلَيْكُمْ إِن كَانَ بِكُمْ أَذًى مِّن مَّطَرٍ أَوْ كُنتُم مَّرْضَى" أَن تَضَعُو"اْ أَسْلِحَتَكُمْ وَخُذُواْ حِذْرَكُمْ إِنَّ اللهَ أَعَدَّ لِلْكَافِرِينَ عَذَاباً مُّهِيناً وَرَآئِكُمْ وَلْتَأْتِ طَآئِفَةٌ أُخْرَى لَمْ يُصَلُّواْ فَلْيُصَلُّواْ مَعَكَ وَلْيَأْخُذُواْ حِذْرَهُمْ وَأَسْلِحَتَهُمْ وَدَّ الَّذِينَ كَفَرُواْ لَوْ تَغْفُلُونَ عَنْ أَسْلِحَتِكُمْ وَأَمْتِعَتِكُمْ فَيَمِيلُونَ عَلَيْكُمْ مَّيْلَةً وَاحِدَةً وَلاَ جُنَاحَ عَلَيْكُمْ إِن كَانَ بِكُمْ أَذًى مِّن مَّطَرٍ أَوْ كُنتُم مَّرْضَى" أَن تَضَعُو"اْ أَسْلِحَتَكُمْ وَخُذُواْ حِذْرَكُمْ إِنَّ اللهَ أَعَدَّ لِلْكَافِرِينَ عَذَاباً مُّهِيناً } الآية. وعلى هذا فإذا كان المسافر في بلد غير بلده وجب عليه أن يحضر الجماعة في المسجد إذا سمع النداء إلا أن يكون بعيداً، أو يخاف فوت رفقته، لعموم الأدلة الدالة على وجوب صلاة الجماعة على من سمع النداء أو الإقامة.
وأما التطوع بالنوافل فإن المسافر يصلي جميع النوافل سوى راتبة الظهر والمغرب والعشاء فيصلي الوتر، وصلاة الليل، وصلاة الضحى، وراتبة الفجر وغير ذلك من النوافل غير الرواتب المستثناة.
أما الجمع فإن كان سائراً فالأفضل له أن يجمع بين الظهر والعصر، وبين المغرب والعشاء، إما جمع تقديم، وإما جمع تأخير حسب الأيسر له، وكلما كان أيسر فهو أفضل.
وإن كان نازلاً فالأفضل أن لا يجمع وإن جمع فلا بأس لصحة الأمرين عن رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ.
وأما صوم المسافر في رمضان فالأفضل الصوم، وإن أفطر فلا بأس ويقضي عدد الأيام التي أفطرها، إلا أن يكون الفطر أسهل له، فالفطر أفضل؛ لأن الله يحب أن تؤتى رخصه، والحمد لله رب العالمين.
كتبه محمد الصالح العثيمين في 5/12/1409 هـ .

(19/148)

تعقيب على ما نشر في جريدة المسلمون
بسم الله الرحمن الرحيم
الحمد لله رب العالمين، حمداً كثيراً كما هو أهله، وكما ينبغي لكرم وجهه، وعز جلاله، وأشهد أن لا إله إلا الله وحده لا شريك له، وأشهد أن محمداً عبده ورسوله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، وعلى آله وأصحابه، ومن تبعهم بإحسان وسلم تسليماً كثيراً.
وبعد، فقد نشر لي في المسلمون يوم السبت 28 شعبان 1405 هـ جواب حول ترخص المبتعث برخص السفر من القصر والفطر ومسح الخفين ثلاثة أيام، وكان الجواب مختصراً، وقد طلب مني بعض الإخوان أن أبسط القول في ذلك بعض البسط، فأقول وبالله التوفيق ومنه الهداية والصواب:
المغتربون عن بلادهم لهم ثلاث حالات:
الحالة الأولى: أن ينووا الإقامة المطلقة بالبلاد التي اغتربوا إليها: كالعمال المقيمين للعمل، والتجار المقيمين للتجارة ونحوهم، ممن يقيمون إقامة مطلقة، فهؤلاء في حكم المستوطنين في وجوب الصوم عليهم في رمضان، وإتمام الصلاة، والاقتصار على يوم وليلة في مسح الخفين، لأن إقامتهم مطلقة غير مقيدة بزمن ولا غرض، فهم عازمون على الإقامة في البلاد التي اغتربوا إليها، لا يخرجون منها إلا أن يخرجوا.
الحالة الثانية: أن ينووا الإقامة المقيدة بغرض معين، لا يدرون متى ينتهي، ومتى انتهى رجعوا إلى بلادهم: كالتجار الذين يقدمون لبيع السلع أو شرائها، ثم يرجعون، وكالقادمين

(19/149)

لمراجعة دوائر حكومية أو غيرها لا يدرون متى ينتهي غرضهم حتى يرجعوا إلى بلادهم، فهؤلاء في حكم المسافرين فلهم الفطر، وقصر الصلاة الرباعية، ومسح الخفين ثلاثة أيام ولو بقوا سنوات، هذا قول جمهور العلماء، بل حكاه ابن المنذر إجماعاً، لكن لو ظن هؤلاء أن الغرض لا ينتهي إلا بعد المدة التي ينقطع بها حكم السفر، فهل لهم الفطر والقصر على قولين.
الحالة الثالثة: أن ينووا الإقامة المقيدة بغرض معين يدرون متى ينتهي، ومتى انتهى رجعوا إلى بلادهم بمجرد انتهائه فقد اختلف أهل العلم رحمهم الله في حكم هؤلاء، فالمشهور من مذهب الإمام أحمد رحمه الله أنهم إن نووا إقامة أكثر من أربعة أيام أتموا، وإن نووا دونها قصروا، قال في المغني (ص 882 المجلد الثاني): وهذا قول مالك والشافعي وأبي ثور، قال: وروي هذا القول عن عثمان رضي الله عنه وقال الثوري وأصحاب الرأي: إن أقام خمسة عشر يوماً مع اليوم الذي يخرج فيه أتم، وإن نوى دون ذلك قصر. انتهى. وهناك أقوال أخرى ساقها النووي في شرح المهذب (صفحة 022 المجلد الرابع) تبلغ عشرة أقوال، وهي أقوال اجتهادية متقابلة، ليس فيها نص يفصل بينها، ولهذا ذهب شيخ الإسلام ابن تيمية وتلميذه ابن القيم، إلى أن هؤلاء في حكم المسافرين لهم الفطر، وقصر الصلاة الرباعية، والمسح على الخفين ثلاثة أيام، انظر مجموع الفتاوى (جمع الشيخ ابن قاسم ص 731، 831، 481 مجلد 42) والاختيارات (ص 37) وانظر زاد المعاد لابن القيم (ص 92 مجلد 3) أثناء

(19/150)

كلامه على فقه غزوة تبوك. وقال في الفروع لابن مفلح أحد تلاميذ شيخ الإسلام ابن تيمية (ص 46 مجلد 2) بعد أن ذكر الخلاف فيما إذا نوى مدة فوق أربعة أيام قال: واختار شيخنا وغيره القصر والفطر وأنه مسافر ما لم يجمع على إقامة ويستوطن، كإقامته لقضاء حاجة بلا نية إقامة انتهى. واختار هذا القول الشيخ عبد الله ابن شيخ الإسلام محمد بن عبد الوهاب رحمهما الله انظر (ص 273، 573 مجلد 4) من الدرر السنية واختاره أيضاً الشيخ محمد رشيد رضا رحمه الله (ص 0811 المجلد الثالث) من فتاوى المنار، وكذلك اختاره شيخنا عبد الرحمن بن ناصر السعدي رحمه الله (ص 74) من المختارات الجلية، وهذا القول هو الصواب لمن تأمل نصوص الكتاب والسنة، فعلى هذا يفطرون ويقضون كأهل الحال الثانية، لكن الصوم أفضل إن لم يشق، ولا ينبغي أن
يؤخروا القضاء إلى رمضان ثان، لأن ذلك يوجب تراكم الشهور عليهم فيثقل عليهم القضاء، أو يعجزوا عنه، والفرق بين هؤلاء وأهل الحال الأولى أن هؤلاء أقاموا لغرض معين ينتظرون انتهاءه ولم ينووا الإقامة المطلقة، بل لو طلب منهم أن يقيموا بعد انتهاء غرضهم لأبوا ذلك، ولو انتهى غرضهم قبل المدة التي نووها ما بقوا في تلك البلاد، أما أهل الحال الأولى فعلى العكس من هؤلاء، فهم عازمون على الإقامة المطلقة مستقرون في محل الإقامة، لا ينتظرون شيئاً معيناً ينهون إقامتهم بانتهائه، فلا يكادون يخرجون من مغتربهم هذا إلا بقهر النظام، فالفرق ظاهر للمتأمل، والعلم

(19/151)

عند الله تعالى، فمن تبين له رجحان هذا القول فعمل به فقد أصاب، ومن لم يتبين له فأخذ بقول الجمهور فقد أصاب، لأن هذه المسألة من مسائل الاجتهاد التي من اجتهد فيها فأصاب فله أجران، ومن اجتهد فيها فأخطأ فله أجر واحد، والخطأ مغفور قال الله تعالى: {لاَ يُكَلِّفُ اللهُ نَفْسًا إِلاَّ وُسْعَهَا لَهَا مَا كَسَبَتْ وَعَلَيْهَا مَا اكْتَسَبَتْ رَبَّنَا لاَ تُؤَاخِذْنَآ إِن نَّسِينَآ أَوْ أَخْطَأْنَا رَبَّنَا وَلاَ تَحْمِلْ عَلَيْنَآ إِصْرًا كَمَا حَمَلْتَهُ عَلَى الَّذِينَ مِن قَبْلِنَا رَبَّنَا وَلاَ تُحَمِّلْنَا مَا لاَ طَاقَةَ لَنَا بِهِ وَاعْفُ عَنَّا وَاغْفِرْ لَنَا وَارْحَمْنَآ أَنتَ مَوْلَانَا فَانْصُرْنَا عَلَى الْقَوْمِ الْكَافِرِينَ } وقال النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «إذا حكم الحاكم فاجتهد ثم أصاب فله أجران، وإذا حكم فاجتهد ثم أخطأ فله أجر» أخرجه البخاري.
نسأل الله تعالى أن يوفقنا إلى الصواب عقيدة وقولاً وفعلاً، إنه جواد كريم، والحمد لله رب العالمين، وصلى الله وسلم على نبينا محمد وعلى آله وصحبه أجمعين. 9041ه .

(19/152)

سئل فضيلة الشيخ - رحمه الله تعالى -: هل يدخل في حكم السفر المبيح للفطر البعثات الدراسية أو المهمات التي تزيد عن شهر خاصة وأن الصيام في بلاد الغربة شاق وبه متاعب كثيرة؟ وما هو السفر الذي لا يجوز فيه قصر الصلاة ولا الفطر في رمضان؟
فأجاب فضيلته بقوله: هذه المسألة فيها نزاع بين أهل العلم وخلاف كثير، وهو: هل المسافر ينقطع حكم السفر بحقه إذا نوى إقامة مقدرة، تزيد على أربعة أيام، أو على خمسة عشر يوماً، أو على تسعة عشر يوماً، أو أن المسافر مسافر مادام لم ينو الاستيطان في البلد؟ هذه المسألة فيها خلاف بين أهل العلم، وقد رجح شيخ الإسلام ابن تيمية رحمه الله وتلميذه ابن القيم رحمه الله أن الإنسان مادام على سفر ولم ينو الإقامة المطلقة وإنما أقام لحاجة، متى انتهت رجع إلى بلده، فهو في حكم المسافر، واختار هذا القول من المشائخ: الشيخ عبد الله ابن شيخ الإسلام محمد بن عبد الوهاب، واختاره أيضاً الشيخ محمد رشيد رضا صاحب المنار، واختاره شيخنا عبد الرحمن بن ناصر بن سعدي رحمهم الله جميعاً، لأنه ليس هناك دليل يدل على انقطاع حكم السفر بإقامة إذا كان الإنسان إنما أقام لحاجة، متى انتهت رجع. وقد ذكروا آثاراً في هذه المسألة منها: أن ابن عمر رضي الله عنه أقام بأذربيجان ستة أشهر يقصر الصلاة، وقد حبسه الثلج، وكذلك ذكروا آثاراً عن بعض التابعين الذين يقيمون في الثغور الإسلامية، ولكن مع ذلك أرى أنه لا ينبغي لهم أن يؤخروا صوم

(19/153)

رمضان إلى رمضان الثاني، لأنه إذا فعلوا ذلك تراكمت عليهم الشهور، وثقل عليهم القضاء فيما بعد.
والسفر الذي لا يجوز فيه قصر الصلاة، ولا الفطر هو ما كان دون المسافة عند القائلين بأنه يحدد السفر بمسافة أربعة برد ستة عشر فرسخاً والفرسخ ثلاثة أميال، وتقدر بالكيلوات نحو واحد وثمانين كيلو وثلاثمائة متر أو نحوها.
وكذلك السفر المحرم الذي يسافر الإنسان فيه لفعل شيء محرم، هذا أيضاً مما اختلف أهل العلم فيه: هل يجوز أن يترخص برخص السفر أو لا يجوز؟ فمنهم من قال: بالجواز لعموم الأدلة، ومنهم من قال: بأنه لا يترخص، ولا يجوز له أن يترخص برخص السفر، لأنه عاصٍ بهذا السفر، والعاصي لا تناسبه الرخص والتسهيل، مثل أولئك الذين يذهبون إلى بلاد ليتمتعوا فيها بأشياء محرمة من شرب الخمور، والميسر، وفعل الفاحشة، وما أشبه ذلك، فهؤلاء ليس لهم قصر، وليس لهم فطر على أحد القولين لأهل العلم، والعلم عند الله تعالى.
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: مسافر يريد أن يبقى في البلد التي سافر إليها أسبوعاً فهل يفطر؟
فأجاب فضيلته بقوله: يجوز له أن يفطر ولو بقي الشهر كله، لأنه لازال مسافراً. والنبي عليه الصلاة والسلام لم يحدد المدة التي ينقطع بها السفر، بل إنه عليه الصلاة والسلام أقام بتبوك عشرين يوماً يقصر

(19/154)

الصلاة، وأقام في مكة عام الفتح تسعة عشر يوماً يقصر الصلاة، وقد ثبت في صحيح البخاري أن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ حين أقام بمكة عام الفتح كان مفطراً، والمعروف أن الرسول عليه الصلاة والسلام دخل مكة عام الفتح في اليوم العشرين من رمضان، فمعنى ذلك أنه أفطر من رمضان عشرة أيام بمكة، والله أعلم.
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: المبتعث للخارج هل يقصر الصلاة ويفطر في نهار رمضان ولو طالت مدة ابتعاثه؟
فأجاب فضيلته بقوله: هذه المسألة اختلف فيها أهل العلم والجمهور ومنهم الأئمة الأربعة يقولون: إنهم في حكم المقيم، يلزمهم الصوم ولا يجوز لهم قصر الصلاة، ولا أن يمسحوا على الخفين ثلاثة أيام بل يوماً وليلة.
وبعض أهل العلم يقول: إنهم في حكم المسافرين. وهذا ما اختاره شيخ الإسلام ابن تيمية وتلميذه ابن القيم رحمهما الله وهو ظاهر النصوص، لأن النصوص مطلقة لم تحدد الإقامة التي ينقطع بها حكم السفر.
وذكر أن ابن عمر رضي الله عنه أقام في أذربيجان ستة أشهر يقصر الصلاة، وهذا الرأي واضح الرجحان، ولكن من كان في نفسه حرج منه ورأى أن يأخذ بقول الجمهور وهو إتمام الصلاة ووجوب الصوم فلا حرج عليه في ذلك.

(19/155)

سئل فضيلة الشيخ - رحمه الله تعالى -: عن توجيه نصيحة لمن هم في الخارج بشأن صيام رمضان؟
فأجاب فضيلته بقوله: الذي ننصح به الذين في الخارج أن لا يفوتوا صوم رمضان، وذلك لأن الأفضل للمسافر أن يصوم إلا إذا وجد مشقة فإنه يفطر، والدليل على أن الأفضل أن يصوم.
أولاً: أنه فعل الرسول عليه الصلاة والسلام، قال أبو الدرداء رضي الله عنه : «كنا مع النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ في حر شديد حتى إن أحدنا ليضع يده على رأسه من شدة الحر، وما فينا صائم إلا رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وعبد الله بن رواحة». رواه مسلم.
ثانياً: ولأنه إذا صام كان أيسر عليه؛ لأن القضاء يكون على الإنسان أصعب غالباً من الأداء في وقته، لأنه إذا صام في رمضان صار موافقاً للناس في صيامهم، فيكون ذلك أسهل عليه، والله عز وجل حينما فرض على عباده الصيام قال: {يُرِيدُ اللهُ بِكُمُ الْيُسْرَ وَلاَ يُرِيدُ بِكُمُ الْعُسْرَ وَلِتُكْمِلُواْ الْعِدَّةَ وَلِتُكَبِّرُواْ اللهَ عَلَى مَا هَدَاكُمْ وَلَعَلَّكُمْ تَشْكُرُونَ }.
ثالثاً: ولأنه إذا صام رمضان في السفر كان أسرع في إبراء ذمته، إذ أن الإنسان لا يدري ماذا يعتريه بعد رمضان؟ فيكون صومه أسرع في إبراء الذمة.
وهناك فائدة رابعة: وهي أنه إذا صام في رمضان فقد صام في الوقت الفاضل وهو رمضان، ولكن مع المشقة لا يصوم وهو مسافر، فإن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ رأى زحاماً ورجلاً قد ظلل عليه فقال: ما هذا؟» قالوا: صائم، قال: «ليس من البر الصيام في السفر» قال

(19/156)

ذلك لمن يصوم في السفر وقد شق عليه، ولهذا لما نزل منزلاً ذات يوم سقط الصوام، لأنهم متعبون، وقام المفطرون فضربوا الأبنية وسقوا الركاب، فقال النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «ذهب المفطرون اليوم بالأجر». رواه مسلم.
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: امرأة حامل وفي شهرها الثامن وصامت وفي يوم من شهر رمضان كان شديد الحرارة ولم تفطر، وكان الجنين في بطنها يتحرك بشدة وبعد أسبوع خرج ميتاً، فهل على الأم شيء؟ نرجو من سماحتكم الجواب. وتوجيه المرأة الحامل وبيان حكم صيامها؟
فأجاب فضيلته بقوله: الحمد لله رب العالمين، لا شك أن هذه المرأة الحامل التي صامت والصوم يشق عليها أنها أخطأت، وأنها خالفت الرخصة التي رخص الله لها فيها، وإذا تبين أن موت الجنين من هذا الفعل فإنها تكون ضامنة له، ويجب عليها الكفارة أيضاً وهي عتق رقبة، فإن لم تجد فصيام شهرين متتابعين، وليس فيها إطعام، والمراد بالقتل خطأ، لأن القاتل عمداً والعياذ بالله لا كفارة له، فإن الله يقول: {وَمَن يَقْتُلْ مُؤْمِناً مُّتَعَمِّداً فَجَزَآؤُهُ جَهَنَّمُ خَالِداً فِيهَا وَغَضِبَ اللهُ عَلَيْهِ وَلَعَنَهُ وَأَعَدَّ لَهُ عَذَاباً عَظِيماً عَذَاباً عَظِيماً } هذا جزاؤه ولا تفيده الكفارة شيئاً، لكن الذي

(19/157)

يقتل مؤمناً خطأ هذا هو الذي عليه الكفارة، فإذا تيقنا أن هذا الجنين إنما مات بسبب فعلها فإنها تكون حينئذ متعدية فيلزمها ضمانه بالدية لوارثيه، ويلزمها الكفارة، والدية هنا ليست دية الإنسان كاملة، ولكنها غرة كما ذكره أهل العلم، وهي عشر دية أمه. ومن المعروف أن دية المرأة نصف دية الرجل فإذا كانت دية الرجل قررت الآن مئة ألف، فإن دية المرأة خمسون ألفاً، ويكون دية الجنين عشر خمسين ألفاً أي خمسة آلاف.
وأما إذا لم تتيقن أن موت الجنين من هذا الفعل فإنه لا شيء عليها، والأصل براءة ذمتها، فحينئذ يجب أن يبحث هل موت هذا الجنين ناتج من فعلها أو لا؟
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: إذا شق الصيام على المرأة المرضع فهل يجوز لها الفطر؟
فأجاب فضيلته بقوله: نعم يجوز لها أن تفطر إذا شق الصيام عليها، أو إذا خافت على ولدها من نقص إرضاعه، فإنه في هذه الحال يجوز لها أن تفطر، وتقضي عدد الأيام التي أفطرتها.
* * *

(19/158)

رسالة
بسم الله الرحمن الرحيم
من الولد... إلى الوالد المكرم الشيخ محمد بن صالح العثيمين
السلام عليكم ورحمة الله وبركاته
على الدوام دمتم محروسين ونحن والحمد لله على ما تحبون، وبعد
نهنئكم بهذا الشهر المبارك جعلنا الله من صوامه وقوامه على الوجه الأكمل آمين يارب العالمين، وبعد أمتعني الله في حياتك، المرأة الحامل والمرضع إذا أفطرتا خشية على ولديهما هل تقضيا الصوم فحسب أو تطعما مع الصوم، أفتني أثابكم الله الجنة بمنه وكرمه؟
بسم الله الرحمن الرحيم
وعليكم السلام ورحمة الله وبركاته
نشكركم على التهنئة بشهر رمضان، ونرجو الله أن يوفقنا جميعاً لما يحب ويرضى، ويتقبل من الجميع.
وما ذكرت عن الحامل والمرضع تفطران خوفاً على الولد، فالمذهب أن عليهما قضاء الصوم، وعلى من يمون الولد إطعام مسكين عن كل يوم أفطرتاه، وفي نفسي من هذا شيء، وأنا أميل

(19/159)

إلى القول بأنه ليس عليهما إلا القضاء، ولا إطعام على من يمون الولد، لعدم وجود الدليل الذي يقوى على إشغال الذمة به.
هذا ما لزم، والله يحفظكم والسلام عليكم وعلى من تحبون ورحمة الله وبركاته.
كتبه محمد الصالح العثيمين في 7/9/1397 هـ

(19/160)

سئل فضيلة الشيخ - رحمه الله تعالى -: إذا أفطرت المرضع خوفاً على ولدها فماذا يلزمها؟
فأجاب فضيلته بقوله: لا شيء على المرضع إذا أفطرت خوفاً على ولدها من نقص اللبن وتقضي بعد ذلك، وإذا كان إفطارها من أجل الخوف على الولد وحده فإن بعض أهل العلم يلزم من يقوم بنفقة الولد أن يطعم عن كل يوم مسكيناً، فيجعل على الأم قضاء الصوم، ويجعل الإطعام على من يمون الولد من أبيه، أو أخيه، أو غيرهما، وإذا قدر أن هذا الأمر استمر معها فإنه لا يضر؛ لأنها معذورة، لكن في ظني أن ذلك لا يستمر، لأنه في أيام الشتاء يكون النهار قصيراً والوقت بارداً، فلا ينقص لبنها إذا صامت، وحينئذ تقضي ما فاتها في أيام الشتاء.
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: إذا أفطرت الحامل أو المرضع بدون عذر فهي قوية ونشيطة ولا تتأثر بالصيام فما حكم ذلك؟
فأجاب فضيلته بقوله: لا يحل للحامل أو المرضع أن تفطرا في نهار رمضان إلا للعذر، فإذا أفطرتا للعذر وجب عليهما قضاء الصوم، لقول الله تعالى في المريض: {وَمَن كَانَ مَرِيضًا أَوْ عَلَى سَفَرٍ فَعِدَّةٌ مِّنْ أَيَّامٍ أُخَرَ يُرِيدُ اللهُ بِكُمُ الْيُسْرَ وَلاَ يُرِيدُ بِكُمُ الْعُسْرَ وَلِتُكْمِلُواْ الْعِدَّةَ وَلِتُكَبِّرُواْ اللهَ عَلَى مَا هَدَاكُمْ وَلَعَلَّكُمْ تَشْكُرُونَ } وهما بمعنى المريض وإذا كان عذرهما الخوف على الولد فعليهما مع القضاء عند بعض أهل العلم إطعام مسكين لكل يوم من البر، أو الرز، أو التمر، أو غيرها من قوت الا"دميين، وقال بعض العلماء: ليس عليهما سوى

(19/161)

القضاء على كل حال؛ لأنه ليس في إيجاب الإطعام دليل من الكتاب والسنة، والأصل براءة الذمة حتى يقوم الدليل على شغلها، وهذا مذهب أبي حنيفة رحمه الله وهو قوي.
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: عن الحامل إذا خافت على نفسها أو خافت على ولدها وأفطرت فما الحكم؟
فأجاب فضيلته بقوله: جوابنا على هذا أن نقول: الحامل لا تخلو من حالين:
إحداهما: أن تكون نشيطة قوية لا يلحقها مشقة ولا تأثير على جنينها، فهذه المرأة يجب عليها أن تصوم؛ لأنها لا عذر لها في ترك الصيام.
والحال الثانية: أن تكون الحامل غير متحملة لصيام: إما لثقل الحمل عليها، أو لضعفها في جسمها، أو لغير ذلك، وفي هذه الحال تفطر، لاسيما إذا كان الضرر على جنينها، فإنه قد يجب الفطر عليها حينئذ. وإذا أفطرت فإنها كغيرها ممن يفطر لعذر يجب عليها قضاء الصوم متى زال ذلك العذر عنها، فإذا وضعت وجب عليها قضاء الصوم بعد أن تطهر من النفاس، ولكن أحياناً يزول عذر الحمل ويلحقه عذر آخر وهو عذر الإرضاع، وأن المرضع قد تحتاج إلى الأكل والشرب لاسيما في أيام الصيف الطويلة النهار، الشديدة الحر، فإنها قد تحتاج إلى أن تفطر لتتمكن من تغذية ولدها بلبنها، وفي هذه الحال نقول لها أيضاً:

(19/162)

افطري فإذا زال عنك العذر فإنك تقضين ما فاتك من الصوم.
وقد ذكر بعض أهل العلم أنه إذا أفطرت الحامل والمرضع من أجل الخوف على الولد فقط دون الأم، فإنه يجب عليهما مع القضاء إطعام مسكين لكل يوم، يدفعه من تلزمه نفقة ذلك الطفل، وفي معنى ذلك أي في معنى الحامل والمرضع التي تفطر خوفاً على الولد في معنى ذلك من أفطر لإنقاذ غريق أو حريق ممن يجب إنقاذه فإنه يفطر ويقضي، مثلاً: رأيت النار تلتهم بيتاً وفيه أناس مسلمون، ولا يمكن أن تقوم بالواجب، بواجب الإنقاذ إلا إذا أفطرت وشربت لتتقوى على إنقاذ هؤلاء، فإنه يجوز لك بل يجب عليك في هذه الحال أن تفطر لإنقاذهم، ومثله هؤلاء الذين يشتغلون بالإطفاء، فإنهم إذا حصل حريق في النهار وذهبوا لإنقاذه، ولم يتمكنوا منه إلا بأن يفطروا ويتناولوا ما تقوى به أبدانهم، فإنهم يفطرون ويتناولون ما تقوى به أبدانهم؛ لأن هذا شبيه تماماً بالحامل التي تخاف على جنينها والمرضع التي تخاف على ولدها، والله تبارك وتعالى حكيم لا يفرق بين شيئين متماثلين في المعنى، بل يكون حكمهما واحد، وهذه من كمال الشريعة الإسلامية وهو عدم التفريق بين المتماثلين، وعدم الجمع بين المختلفين، والله عليم حكيم.
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: إذا أفطرت المرأة خوفاً على الجنين فماذا عليها؟ وما وجه التفريق بين خوفها على نفسها وخوفها على الجنين عند الإمام أحمد؟

(19/163)

فأجاب فضيلته بقوله: المشهور من مذهب الإمام أحمد رحمه الله أن المرأة الحامل إذا أفطرت خوفاً على الولد فقط لزمها القضاء؛ لأنها لم تصم، ولزم من يعول الولد أن يطعم عنها لكل يوم مسكيناً، لأن هذه المرأة أفطرت لمصلحة الولد.
وقال بعض أهل العلم: الواجب على الحامل القضاء فقط، سواء أفطرت خوفاً على نفسها، أو خوفاً على الولد، أو خوفاً عليهما إلحاقاً لها بالمريض، ولا يجب عليها أكثر من ذلك.
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: امرأة نفست في شهر شعبان، وطهرت في عشر رمضان، هل لها أن تشرع في الصيام مع قدرتها على ذلك؟ مع أن بعض الأطباء ذكر أن الطفل يصبر ست ساعات على الرضاعة وهي قادرة على الصيام؟
فأجاب فضيلته بقوله: إذا كانت ترضع ولا ينقص لبنها، فيجب عليها أن تصوم، متى طهرت من النفاس، مادام ليس على الولد ضرر، لكن إذا طهرت في أثناء اليوم لم يلزمها الإمساك بقية اليوم، تظل مفطرة، حتى الحائض لو طهرت مثلاً في نصف النهار تبقى مفطرة تأكل وتشرب ذلك اليوم. هذا هو القول الراجح.
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: المرأة إذا كانت من النفساء في شهر رمضان أو من الحوامل أو من

(19/164)

المرضعات هل عليها القضاء أو الإطعام، لأنه قيل لنا بعدم قضائهن وعليهن الإطعام فقط، نرجو الإجابة على هذا السؤال مدعماً بالدليل؟
فأجاب فضيلته بقوله: الحمد لله رب العالمين وصلى الله وسلم على نبينا محمد وعلى آله وأصحابه ومن تبعهم بإحسان إلى يوم الدين.
أوجب الله سبحانه وتعالى على عباده صيام رمضان، وجعل صيامه أحد أركان الإسلام، وأوجب على من كان له عذر أن يقضيه حين زوال عذره، فقال عز وجل: {شَهْرُ رَمَضَانَ الَّذِى" أُنزِلَ فِيهِ الْقُرْآنُ هُدًى لِّلنَّاسِ وَبَيِّنَاتٍ مِّنَ الْهُدَى وَالْفُرْقَانِ فَمَن شَهِدَ مِنكُمُ الشَّهْرَ فَلْيَصُمْهُ وَمَن كَانَ مَرِيضًا أَوْ عَلَى سَفَرٍ فَعِدَّةٌ مِّنْ أَيَّامٍ أُخَرَ يُرِيدُ اللهُ بِكُمُ الْيُسْرَ وَلاَ يُرِيدُ بِكُمُ الْعُسْرَ وَلِتُكْمِلُواْ الْعِدَّةَ وَلِتُكَبِّرُواْ اللهَ عَلَى مَا هَدَاكُمْ وَلَعَلَّكُمْ تَشْكُرُونَ } وقد بين الله تعالى أن على من أفطره بعذر أن يقضيه من الأيام الأخر، والمرأة الحامل والمرأة المرضع والمرأة النفساء والمرأة الحائض كلهن يتركن الصوم بعذر، وإن كنّ كذلك فإنهن يجب عليهن القضاء قياساً على المريض والمسافر، ونصًّا في الحائض، ففي الصحيحين عن عائشة رضي الله تعالى عنها أنها سُئلت: ما بال الحائض تقضي الصوم ولا تقضي الصلاة؟ فقالت: «كان يصيبنا ذلك فنؤمر بقضاء الصوم ولا نؤمر بقضاء الصلاة»، هذا هو الدليل.
وأما ما ورد عن بعض السلف من أنها تطعم ولا تصوم، فيحمل على أن هذه لا تستطيع الصيام أبداً، والذي لا يستطيع الصيام أبداً كالكبير والمريض مرضاً لا يرجى برؤه عليه الإطعام،

(19/165)

كما جاء ذلك عن ابن عباس رضي الله عنهما في تفسير قوله تعالى: {وَعَلَى الَّذِينَ يُطِيقُونَهُ فِدْيَةٌ طَعَامُ مِسْكِينٍ فَمَن تَطَوَّعَ خَيْرًا فَهُوَ خَيْرٌ لَّهُ وَأَن تَصُومُواْ خَيْرٌ لَّكُمْ إِن كُنتُمْ تَعْلَمُونَ }، ولأن الله تعالى جعل الإطعام عديلاً للصوم أول ما فُرض الصوم، حين كان الناس يخيرون بين الإطعام والصيام، ثم بعد ذلك تعين الصيام.
* * *

(19/166)

بيان قضاء المغمى عليه للصلاة والصوم
بسم الله الرحمن الرحيم
1 مذهب الحنابلة: أن المغمى عليه يقضيهما، سواء طالت المدة أم قصرت، قال في الإنصاف: (01/3 المطبوع مع الشرح في كتاب الصلاة): وأما المغمى عليه فالصحيح من المذهب وجوبها عليه نص عليه، وعليه جماهير الأصحاب وهو من المفردات، وقيل: لا تجب عليه كالمجنون واختاره في الفائق. وفي الإنصاف (في كتاب الصيام 883/7): الصحيح من المذهب لزوم القضاء على المغمى عليه، وعليه أكثر الأصحاب. وقيل: لا يلزمه قال في الفائق: وهو المختار. اه فصار المذهب وجوب قضاء الصلاة والصيام.
2 مذهب الشافعية: أن المغمى عليه يقضي الصوم ولا يقضي الصلاة، قال النووي في المجموع (في الصلاة: 8/3): من زال عقله بسبب غير محرم: كمن جن، أو أغمي عليه، أو زال عقله بمرض، أو بشرب دواء لحاجة، أو أكره على شرب مسكر فزال عقله فلا صلاة عليه، وإذا أفاق فلا قضاء عليه بلا خلاف. للحديث، سواء قل زمن الجنون والإغماء أو كثر، هذا مذهبنا (قلت: وعلى هذا فقوله: بلا خلاف. يعني في المذهب عندهم وهو يطلق هذه العبارة بهذا المعنى في مواطن كثيرة) وقال (في الصيام 872/6): ويجب القضاء على المغمى عليه، سواء استغرق جميع رمضان أو بعضه، ثم ذكر الفرق بين الصوم والصلاة: أن الصلاة تتكرر فيشق

(19/167)

قضاؤها بخلاف الصوم، قال: وهذا هو الفرق بين قضاء الحائض الصوم دون الصلاة، ونقل عن ابن سريج وصاحب الحاوي أنه لا قضاء عليه.
3 مذهب المالكية: أن المغمى عليه يقضي الصوم ولا يقضي الصلاة، قال ابن عبد البر (في الكافي 732/1): ولا يقضي المغمى عليه شيئاً من الصلوات لأنه فاقد العقل ومن ذهب عقله فليس بمخاطب. وقال (في كتاب الصيام 33/1): عن مالك رحمه الله قوله: من أغمي عليه في شهر رمضان، أو جن فيه ثم أفاق قضى الصوم، ولم يقض الصلاة إلى أن قال: كالحائض سواء.
4 مذهب الحنفية: أن المغمى عليه لا يقضى الصلاة إن زاد الإغماء على يوم وليلة، ويقضي إن كان يوماً وليلة أو أقل، كما في ملتقى الأبحر (1/821). وأما الصوم فيقضيه كما في الكتاب المذكور 1/702.
فصارت الخلاصة أن المغمى عليه يقضي الصوم على المذاهب الأربعة إلا قولاً في مذهب الحنابلة والشافعية.
وأما الصلاة فلا يقضيها على مذهب الثلاثة. وعلى مذهب الإمام أحمد رحمه الله يقضيها إلا على قول في المذهب اختاره في الفائق. حرر في 7/9/1419 هـ .

(19/168)

رسالة
بسم الله الرحمن الرحيم
من محبكم محمد الصالح العثيمين إلى الأخ المكرم الفاضل... حفظه الله وتولاه في الدنيا والآخرة
السلام عليكم ورحمة الله وبركاته.
أرجو الله تعالى أن تكونوا ومن تحبون بخير، نحن ولله الحمد بخير وعافية.
سؤالكم عن رجل له مدة شهرين لم يشعر بشيء ولم يصلِّ ولم يصم رمضان فماذا يجب عليه؟
فالجواب: لا يجب عليه شيء لفقد شعوره، ولكن إن قدر الله أن يفيق لزمه قضاء رمضان، وإن قضى الله عليه بالموت فلا شيء عليه، إلا أن يكون من ذوي الأعذار المستمرة كالكبير ونحوه، ففرضه أن يطعم وليه عنه عن كل يوم مسكيناً.
أما الصلاة فللعلماء في قضائها قولان:
أحدهما وهو قول الجمهور: لا قضاء عليه لأن ابن عمر رضي الله عنهما أغمي عليه يوماً وليلة فلم يقض ما فاته.
والقول الثاني: عليه القضاء وهو المذهب عند المتأخرين من الحنابلة، قال في الإنصاف وهو من مفردات المذهب، وهو مروي عن عمار بن ياسر رضي الله عنه أنه أغمي عليه ثلاثاً وقضى ما فاته(1)، وعلى هذا فالقضاء أحوط؛ لأن الأصل بقاء الصلاة في ذمته. 24/2/1394 هـ .

(19/169)

سئل فضيلة الشيخ - رحمه الله تعالى -: عمن يقضي نهار رمضان نائماً أو مسترخياً، ويقول: لا أستطيع العمل لشدة شعوري بالجوع والعطش، فهل يؤثر ذلك في صحة صيامه؟
فأجاب فضيلته بقوله: الشعور بالتعب لا يؤثر على صحة الصيام، وفيه زيادة أجر لقول الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لعائشة: «أجرك على قدر نصبك» فكلما زاد تعب الإنسان في العبادة بدون قصد منه زاد أجره، وله أن يفعل ما يخفف العبادة عليه: كالتبرد بالماء والجلوس في المكان البارد.
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: النوم طوال ساعات النهار ما حكمه؟ وما حكم صيام من ينام وإذا كان يستيقظ لأداء الفرض، ثم ينام فما حكم ذلك؟
فأجاب فضيلته بقوله: هذا السؤال يتضمن حالين:
الحال الأولى: رجل ينام طوال النهار ولا يستيقظ ولا شك أن هذا جانٍ على نفسه، وعاصٍ لله عز وجل بتركه الصلاة في أوقاتها، وإذا كان من أهل الجماعة فقد أضاف إلى ذلك ترك الجماعة أيضاً، وهو حرام عليه، ومنقص لصومه. وما مثله إلا

(19/170)

مثل من يبني قصراً ويهدم مصراً، فعليه أن يتوب إلى الله عز وجل، وأن يقوم ويؤدي الصلاة في أوقاتها حسبما أمر به.
أما الحال الثانية: وهي حال من يقوم ويصلي الصلاة المفروضة في وقتها ومع الجماعة فهذا ليس بآثم، لكنه فوَّت على نفسه خيراً كثيراً، لأنه ينبغي للصائم أن يشتغل بالصلاة والذكر والدعاء وقراءة القرآن الكريم حتى يجمع في صيامه عبادات شتى، والإنسان إذا عوَّد نفسه ومرنها على أعمال العبادة في حال الصيام سهل عليه ذلك، وإذا عوَّد نفسه الكسل والخمول والراحة صار لا يألف إلا ذلك وصعبت عليه العبادات والأعمال في حال الصيام، فنصيحتي لهذا ألا يستوعب وقت صيامه في نومه، فليحرص على العبادة، وقد يسر الله والحمد لله في وقتنا هذا للصائم ما يزيل عنه مشقة الصيام من المكيفات وغيرها مما يهون عليه الصيام.
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: موظف نام أكثر من مرة في الشركة أثناء العمل وترك العمل هل يفسد صومه؟
فأجاب فضيلته بقوله: صومه لا يفسد؛ لأنه لا علاقة له بين ترك العمل وبين الصوم، ولكن يجب على الإنسان الذي تولى عملاً أن يقوم بالعمل الذي وكل إليه، لأنه يأخذ على هذا العمل جزاء وراتباً، ويجب أن يكون عمله على الوجه الذي تبرأ به ذمته، كما أنه يطلب راتبه كاملاً.

(19/171)

ولكن صومه ينقص أجره لفعله هذا المحرم وهو نومه عن العمل المنوط به.
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: ما القول في قوم ينامون طوال نهار رمضان، وبعضهم يصلي مع الجماعة، وبعضهم لا يصلي، فهل صيام هؤلاء صحيح؟
فأجاب فضيلته بقوله: صيام هؤلاء مجزىء تبرأ به الذمة، ولكنه ناقص جداً، ومخالف لمقصود الشارع في الصيام، لأن الله سبحانه وتعالى قال: {ياأَيُّهَا الَّذِينَ ءَامَنُواْ كُتِبَ عَلَيْكُمُ الصِّيَامُ كَمَا كُتِبَ عَلَى الَّذِينَ مِن قَبْلِكُمْ لَعَلَّكُمْ تَتَّقُونَ }.
وقال النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «من لم يدع قول الزور والعمل به والجهل فليس لله حاجة في أن يدع طعامه وشرابه».
ومن المعلوم أن إضاعة الصلاة وعدم المبالاة بها ليس من تقوى الله عز وجل، ولا من ترك العمل بالزور، وهو مخالف لمراد الله ورسوله في فرضية الصوم، ومن العجب أن هؤلاء ينامون طول النهار، ويسهرون طول الليل، وربما يسهرون الليل على لغو لا فائدة لهم منه، أو على أمر محرم، يكسبون به إثماً، ونصيحتي لهؤلاء وأمثالهم أن يتقوا الله عز وجل، وأن يستعينوه على أداء الصوم على الوجه الذي يرضاه، وأن يستغلوه بالذكر وقراءة القرآن، والصلاة والإحسان إلى الخلق وغير ذلك مما تقتضيه الشريعة الإسلامية.

(19/172)

وقد كان النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أجود الناس، وكان أجود ما يكون في رمضان حين يلقاه جبريل فيدارسه القرآن، فلرسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أجود بالخير من الريح المرسلة.
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: نمت طوال اليوم ولم أستيقظ إلا عند صلاة العشاء ما حكم صيام هذا اليوم؟
فأجاب فضيلته بقوله: صيامك هذا اليوم صحيح، ولكن نومك عن الصلوات هو المحرم، لأنه لا يجوز للإنسان أن يتهاون بالصلاة إلى حد ينام عنها ولا يبالي بها، والواجب على الإنسان إذا نام ولم يكن عنده من يوقظه للصلاة أن يجعل عنده منبهاً ينبهه: كالساعة إذا أذن؛ ليقوم ويصلي ويرجع لينام إذا شاء، وإنني بهذه المناسبة أنصح إخواني المسلمين مما يفعله بعض الناس، يسهر الليل كله بدون فائدة، وينام النهار كله، وهذا ليس شأن السلف في صيام شهر رمضان، بل كانوا رحمهم الله يحرصون على أن يستغلوا هذه الفرصة الثمينة بالتقرب إلى الله بأنواع الطاعات من الصلاة والذكر والصدقة والإحسان إلى الخلق.
أما الذي لا يهمه في نهار إلا أن يقطع وقته بما لا فائدة فيه فإن هذا ليس من شأن السلف الصالح.
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: عملي يتطلب مني الحضور الساعة التاسعة ليلاً وحتى السحور بدون نوم

(19/173)

هل يجوز لي أن أنام طوال اليوم في رمضان؟
فأجاب فضيلته بقوله: هذا السؤال سبق نظيره، وذكرنا أن النوم للصائم كل النهار لا يفسد صومه، ولكن المحظور هو أن هذا النائم إذا لم يكن يصلي فهو آثم من أجل تهاونه بالصلاة، وقد ذكرنا أنه يجب على الإنسان الذي ليس لديه أحد يوقظه أن يجعل عنده منبهاً ينبهه عند الأذان؛ ليقوم ويؤدي الصلاة التي أوجبها الله عليه.
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: كثير من الناس في رمضان أصبح همهم الوحيد هو جلب الطعام والنوم، فأصبح رمضان شهر كسل وخمول، كما أن بعضهم يلعب في الليل وينام في النهار، فما توجيهكم لهؤلاء؟
فأجاب فضيلته بقوله: أرى أن هذا في الحقيقة يتضمن إضاعة الوقت، وإضاعة المال إذا كان الناس ليس لهم هم إلا تنويع الطعام والنوم في النهار والسهر على أمور لا تنفعهم في الليل، فإن هذا لا شك إضاعة فرصة ثمينة ربما لا تعود إلى الإنسان في حياته، فالرجل الحازم هو الذي يتمشى في رمضان على ما ينبغي من النوم في أول الليل، والقيام في التراويح، والقيام آخر الليل إذا تيسر، وكذلك لا يسرف في المآكل والمشارب، وينبغي لمن عندهم القدرة أن يحرص على تفطير الصوام: إما في المساجد، أو في أماكن أخرى، لأن من فطر صائماً له مثل أجره، فإذا فطر الإنسان إخوانه الصائمين فإن له مثل

(19/174)

أجورهم، فينبغي أن ينتهز الفرصة من أغناه الله تعالى حتى ينال أجراً كثيراً.
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: عمن يفيق يوماً ويجن يوماً كيف يصوم؟
فأجاب فضيلته بقوله: الحكم يدور مع علته، ففي الأوقات التي يكون فيها صاحياً عاقلاً يجب عليه الصوم، وفي الأوقات التي يكون فيها مجنوناً لا صوم عليه، فلو فرض أنه يجن يوماً ويفيق يوماً، أو يهذري يوماً ويصحو يوماً ففي اليوم الي يصحو فيه يلزمه الصوم، وفي اليوم الذي لا يصحو فيه لا يلزمه الصوم.
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: عما إذا جن الإنسان وهو صائم هل يبطل صومه؟
فأجاب فضيلته بقوله: إذا جن في أثناء النهار بطل صومه؛ لأنه صار من غير أهل العبادة، وكذلك إذا هذرى في أثناء اليوم فإنه لا يلزمه إمساكه، ولكنه يلزمه القضاء، وكذلك الذي جن في أثناء النهار يلزمه القضاء، لأنه في أول النهار كان من أهل الوجوب.
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: رجل نام وبعد نومه أعلن عن ثبوت رؤية هلال رمضان، ولم يكن قد بيّت

(19/175)

نية الصوم وأصبح مفطراً لعدم علمه بثبوت الرؤية، فما هو الواجب عليه؟
فأجاب فضيلته بقوله: هذا الرجل نام أول ليلة من رمضان قبل أن يثبت الشهر، ولم يبيت نية الصوم، ثم استيقظ وعلم بعد أن طلع الفجر أن اليوم من رمضان فإنه إذا علم يجب عليه الإمساك، ويجب عليه القضاء عند جمهور أهل العلم، وقال شيخ الإسلام ابن تيمية رحمه الله : إن النية تتبع العلم، وهذا لم يعلم فهو معذور في ترك تبييت النية، وعلى هذا فإذا أمسك من حين علمه فصومه صحيح ولا قضاء عليه، وأما جمهور العلماء فقالوا: إنه يجب عليه الإمساك، ويجب عليه القضاء، وعللوا ذلك بأنه فاته جزء من اليوم بلا نية، ولا شك أن الاحتياط في حقه أن يقضي هذا اليوم.
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: هل نية الصيام كافية عن نية صوم كل يوم على حدة؟
فأجاب فضيلته بقوله: من المعلوم أن كل شخص يقوم في آخر الليل ويتسحر فإنه قد أراد الصوم ولا شك في هذا، لأن كل عاقل يفعل الشيء باختياره، لا يمكن أن يفعله إلا بإرادة. والإرادة هي النية، فالإنسان لا يأكل في آخر الليل إلا من أجل الصوم، ولو كان مراده مجرد الأكل لم يكن من عادته أن يأكل في هذا الوقت. فهذه هي النية ولكن يحتاج إلى مثل هذا السؤال فيما لو قدر أن شخصاً نام قبل غروب الشمس في رمضان وبقي نائماً لم يوقظه

(19/176)

أحد حتى طلع الفجر من اليوم التالي فإنه لم ينو مِن الليل لصوم اليوم التالي فهل نقول: إن صومه اليوم التالي صوم صحيح بناء على النية السابقة؟ أو نقول: إن صومه غير صحيح، لأنه لم ينوه من ليلته؟
نقول: إن صومه صحيح، لأن القول الراجح أن نية صيام رمضان في أوله كافية لا يحتاج إلى تجديد النية لكل يوم، اللهم إلا أن يوجد سبب يبيح الفطر، فيفطر في أثناء الشهر، فحينئذ لابد من نية جديدة للصوم.
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: إذا دخل شهر رمضان هل تكون النية في أول الشهر أم في كل ليلة؟
فأجاب فضيلته بقوله: الحقيقة أنه عندما يتكلم بعض الناس عن النية وما أدراك ما النية، أنا لا أدري ما هو معنى النية عنده؟ النية إذا قام الإنسان في آخر الليل وأكل وشرب أليس هذا نية؟ النية ليست شيئاً يعمل ويحتسب له، بمجرد ما يفعل الإنسان الفعل فقد نواه، اللهم إلا رجلاً مجنوناً لا يدري ما يفعل، أو إنساناً مغمى عليه أو نائماً، أما إنسان عاقل باختياره يفعل الفعل، فإن مجرد فعله لذلك نية فلا حاجة إلى شيء يعمل، حتى إن بعض العلماء يقول: لو كلفنا الله عملاً بلا نية لكان تكليفاً بما لا يطاق، وصدق لو قيل لك: توضأ ولا تنوي، وصل ولا تنوي، وصم ولا تنوي، وكل ولا تنوي ما تستطيع، فالنية ما هي شيء شديد، بمجرد ما يقوم الإنسان ويأكل ويشرب فقد نوى.

(19/177)

* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: صام رجل ووقت الإفطار نام ولا قام إلا بعد أذان الصبح هل يصوم أو يفطر وما هو الأفضل؟
فأجاب فضيلته بقوله: هذا الرجل إذا كان في رمضان وذلك أنه صائم فنام بعد العصر وبقي في نومه حتى طلع الفجر من اليوم الثاني وبقي على صيامه فهل صيامه صحيح؟ نقول: نعم، صيامه صحيح، ولا شيء عليه، هل يستمر في صومه إذا وقعت مثل هذه الحال، ليستمر الصائم في صومه ولا شيء عليه، لأن هذا الصائم قد عزم بقلبه عزماً أكيداً على أنه صائم من الغد، فما دامت هذه نيته فإن صومه صحيح.
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: رجل يقول: إنني في الليلة التي نتحرى فيها دخول شهر رمضان نمت تلك الليلة ولم أعلم أنه قد دخل شهر رمضان، وبعد خروجي في الصباح تبلغت أن ذلك اليوم صيام، فأمسكت بعد صلاة الفجر قريب طلوع الشمس، فهل صيامي ذلك اليوم صحيح، وهو ليس بنية سابقة قبل الفجر؟
فأجاب فضيلته بقوله: صيامك صحيح؛ لأن النية تتبع العلم، وأنت لم تعلم بأن هذا اليوم من رمضان وأنت نائم، ونيتك كنية كل مسلم، نيتك أنه إن كان غداً من رمضان فأنت صائم، فمادامت هذه نيتك فقد نمت على نية صحيحة، وإن كانت معلقة

(19/178)

لكن تعليق الأحكام وتعليق النيات وتعليق الدعاء وما أشبه ذلك أمر ثابت شرعاً، تعليق الأحكام الشرعية بالشروط ثابت، وتعليق الدعاء بالشروط ثابت، وتعليق النيات أيضاً مثل ذلك تعليق الأحكام الشرعية. جاءت ضباعة بنت الزبير رضي الله عنها إلى النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فقالت: يا رسول الله، إني أريد الحج وأجدني شاكية، فقال رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «حجي واشترطي: إن محلي حيث حبستني. فإن لك على ربك ما استثنيتي» هذا اشتراط في الحكم، الاشتراط في الدعاء قال الله تعالى في آية المتلاعنين: {فَشَهَادَةُ أَحَدِهِمْ أَرْبَعُ شَهَادَاتٍ بِاللهِ إِنَّهُ لَمِنَ الصَّادِقِينَ * وَالْخَامِسَةُ أَنَّ لَعْنَةَ اللهِ عَلَيْهِ إِن كَانَ مِنَ الْكَاذِبِينَ} هذا دعاء معلق بشرط، وكذلك تقول هي: {وَالْخَامِسَةَ أَنَّ غَضَبَ اللهِ عَلَيْهَآ إِن كَانَ مِنَ الصَّادِقِينَ } فالدعاء يصح أن يعلق بالشرط، والأحكام الشرعية يصح أن تعلق بالشرط إلا إذا ورد النص بخلافها. هذا المسلم الذي نام قبل أن يعلم بأن غداً من رمضان نائم وهو معتقد في نفسه وجازم على إنه إن كان من رمضان فهو صائم، فإذا لم يستيقظ إلا بعد طلوع الفجر وتبين له أن هذا اليوم من رمضان فهو على صيامه، وصيامه صحيح.
وبهذه المناسبة قال لي شخص من الناس هنا: إنه سمع رجلاً يصلي على جنازة ويقول في دعائه: اللهم اغفر لحينا وميتنا وشاهدنا وغائبنا وصغيرنا وكبيرنا وذكرنا وأنثانا...إلخ.

(19/179)

اللهم اغفر لأموات المسلمين، ولا دعا للميت. فلما سلم قلت لمَ لم تدعُ للميت؟ قال: ما أدري عنه، ما أدري هل هو مسلم أو كافر، أنا أقول: اللهم اغفر لأموات المسلمين، فإن كان مسلماً فهو منهم. وهذا خطأ، الذين يقدمون للناس وهم في بلاد الإسلام، الأصل أنهم مسلمون لكن لو كان شخص معين تشك في إسلامه، مثل إنسان قدم وأنت تشك هل هو يصلي أو لا، لأن الذي لا يصلي كافر، لا يجوز أن يُصلى عليه، ولا يجوز أن يدفن مع المسلمين الذي لا يصلي إذا مات يخرج به خارج البلد ويرمى في حفرة، لئلا يتأذى الناس برائحته، لأنه والعياذ بالله يحشر كافر مع فرعون وهامان وقارون وأبي بن خلف لكن أقول: إذا قدم لك إنسان ما تدري: هل هو كافر، وتشك فيه بعينه، فلك أن تستثني في الدعاء، تقول مثلاً: اللهم إن كان مؤمناً فاغفر له وارحمه. والله جل وعلا يعلم ذلك، وبهذا تبرأ ذمتك، فإن كان هذا الذي يصلى عليه مؤمناً فالله تعالى يستجيب الدعاء، وإن كان غير مؤمن فقد برئت ويدل على هذا أولاً: ما ذكرناه من الآية الكريمة، {وَالْخَامِسَةُ أَنَّ لَعْنَةَ اللهِ عَلَيْهِ إِن كَانَ مِنَ الْكَاذِبِينَ } هذا في الدعاء، وذكر ابن القيم رحمه الله في كتابه إعلام الموقعين عن رب العالمين وهذا الكتاب كتاب جيد عظيم جداً أنصح لكل طالب فقه أن يقرأ فيه قال راوياً عن شيخه، وهو شيخ الإسلام ابن تيمية أحمد بن عبد الحليم بن عبد السلام وشهرته تغني بالتعريف به رحمه الله، قال عن شيخه إن شيخ الإسلام ابن تيمية أشكل عليه بعض المسائل في العلم، وأنه رأى النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ في المنام، ومن رأى

(19/180)

النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ في المنام على الوصف الذي هو عليه عليه الصلاة والسلام فقد رآه حقًّا؛ لأن الشيطان لا يتمثل به. يقول شيخ الإسلام ابن تيمية إنه رأى النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ في المنام، فسأله عن هذه المسائل أو بعضها التي أشكل عليه، ومنها قال له شيخ الإسلام: إنهم قدموا
إلينا جنائز، لا ندري هل هم مسلمون أم لا؟ فقال له: عليك بالشرط يا أحمد. عليك بالشرط يعني قل: اللهم إن كان مؤمناً، فإذاً تكون هذه الرؤيا مؤيدة بالدليل وهو ما أشرنا إليه قبل قليل، واعلم حتى لا يغتر أحد بالرؤيا، اعلم أن رؤيا النبي عليه الصلاة والسلام إن كانت على الوصف المعروف من وقته فهي حق، وأما أن يتراءى لك شخص في المنام، ويخيل إليك أو يقع في ذهنك أنه الرسول بدون أن يكون على الأوصاف المعروفة، فهذا ليس الرسول عليه الصلاة والسلام، وإن وقع في ذهنك، لأن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ معروف بأوصافه، وعلى هذا نقول: إن الرؤيا إن كانت تخالف الشريعة فهي باطلة، وإن كانت توافق الشريعة، والشريعة تشهد لها، فهي حق، والعمدة على ما جاء في الشرع، وإن كانت لا هذا ولا هذا، وليس فيها تشريع للناس، وإنما هي تنبيه في أمور عادية، فهذه يؤخذ بها، لأن الرؤيا الصالحة جزء من ستة وأربعين جزءاً من النبوة.
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: إذا أصبح الإنسان وعليه جنابة ونوى الصوم وهو بتلك الحال فهل يصح صومه؟

(19/181)

فأجاب فضيلته بقوله: إذا أصبح الإنسان وعليه الجنابة وأراد الصوم فإنه لا بأس أن يصوم ولا حرج عليه، فقد كان الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يصبح جنباً من جماع أهله فيصوم، ولقد كان لنا في رسول الله أسوة حسنة، ولكن يجب على الإنسان أن يغتسل، لأجل أن يصلي الفجر، لأنه لا يجوز تأخير صلاة الفجر عن وقتها.
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: هل كل يوم يصام في رمضان يحتاج إلى نية أم تكفي نية صيام الشهر كله؟
فأجاب فضيلته بقوله: يكفي في رمضان نية واحدة من أوله، لأن الصائم وإن لم ينو كل يوم بيومه في ليلته فقد كان ذلك في نيته من أول الشهر، ولكن لو قطع الصوم في أثناء الشهر لسفر أو مرض أو نحوه وجب عليه استئناف النية، لأنه قطعها بترك الصيام للسفر والمرض ونحوهما.
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: سمعنا الليلة المدفع أكثر من مرة شككنا هل هو العيد أم رمضان وانتظرنا نسمع شيئاً من الإمام قبل الفجر، فلم نسمع شيئاً، فما حكم

(19/182)

تردد النية في الصوم أو الفطر؟
فأجاب فضيلته بقوله: الواجب أن الإنسان يتثبت، والأصل بقاء ما كان على ما كان، لو كان هناك شيء لكان ظاهراً، بحيث يتبين للناس حتى لا يتسحروا ولا يصوموا، وعلى كل حال اليوم هذا يعتبر من رمضان، ولو كان خروج الشهر ثابتاً لكان الأمر بيناً، وعلى هذا فالواجب على الإنسان في مثل هذه الحال أن يصوم بلا تردد، لأن الأصل بقاء رمضان، فإذا تبين بعد ذلك أنه يوم العيد أفطر.
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: رجل مسافر وصائم في رمضان نوى الفطر، ثم لم يجد ما يفطر به ثم عدل عن نيته، وأكمل الصوم إلى المغرب، فما صحة صومه؟
فأجاب فضيلته بقوله: صومه غير صحيح، يجب عليه القضاء، لأنه لما نوى الفطر أفطر. أما لو قال: إن وجدت ماءً شربت وإلا فأنا على صومي. ولم يجد الماء، فهذا صومه صحيح، لأنه لم يقطع النية، ولكنه علق الفطر على وجود الشيء، ولم يوجد الشيء فيبقى على نيته الأولى.
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: عن حكم صيام النفل إذا نواه الإنسان في أثناء النهار؟

(19/183)

فأجاب فضيلته بقوله: صيام النفل جائز إذا نواه في أثناء النهار بشرط أن لا يكون أكل أو شرب بعد الفجر، وأن لا يكون قد قيد بصوم يوم، مثل صيام الست من شوال، أو ثلاثة أيام من كل شهر، فإنه لابد أن ينوي الصوم من قبل الفجر، حتى يحصل له كمال اليوم.
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: هل صيام الست من شوال ويوم عرفة يكون لها حكم صيام الفرض فيشترط فيها تبييت النية من الليل؟ أم يكون لها حكم صيام النفل، بحيث يجوز للإنسان أن ينوي صيامها ولو وسط النهار؟ وهل يكون أجر الصيام وسط النهار كأجر من تسحر وصام النهار إلى آخره؟
فأجاب فضيلته بقوله: نعم صيام النفل يجوز بنية من أثناء النهار، بشرط ألا يكون فعل مفطراً قبل ذلك، فمثلاً لو أن الإنسان أكل بعد طلوع الفجر، وفي أثناء اليوم نوى الصوم نقول هنا: لا يمكن أن يصح صومه، لأنه أكل، لكن لو كان لم يأكل منذ طلع الفجر ولم يفعل ما يفطر، ثم نوى في أثناء النهار الصوم وهو نافلة فنقول: هذا جائز؛ لأنه وردت به السنة عن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، وذلك حين دخل على أهله فطلب منهم طعاماً، فقالوا: ليس عندنا شيء. فقال: «إني إذاً صائم».

(19/184)

ولكن الوقت لا يكون إلا من وقت النية، لقول النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «إنما الأعمال بالنيات» فما قبل النية فلا يكتب له أجره، وما بعده يكتب له أجره، وإذا كان الأجر مرتباً على صوم اليوم، فإن هذا لم يصم اليوم كاملاً، بل بعض اليوم بالنية، وبناء على ذلك لو أن أحداً قام من بعد طلوع الفجر ولم يأكل شيئاً، وفي نصف النهار نوى الصوم على أنه من أيام الست، ثم صام بعد هذا اليوم خمسة أيام فيكون قد صام خمسة أيام ونصفاً، وإن كان نوى بعد مضي ربع النهار فيكون قد صام خمسة أيام وثلاثة أرباع؛ لأن الأعمال بالنيات، والحديث «من صام رمضان ثم أتبعه ستة أيام من شوال». وحينئذ نقول لهذا الأخ: لم تحصل على ثواب أجر صيام الأيام الستة، لأنك لم تصم ستة أيام، وهذا يقال في يوم عرفة، أما لو كان الصوم نفلاً مطلقاً، فإنه يصح ويثاب من وقت نيته فقط.
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: لو نوى الإنسان الصيام من صلاة الظهر وهو لم يأكل طوال النهار إلى الظهر فلما جاء الظهر نوى الصيام فهل يكتب له صيام يوم كامل أم من صلاة الظهر؟ وهل يشترط أن تكون النية قبل الزوال؟

(19/185)

فأجاب فضيلته بقوله: إذا نوى الصيام أثناء النهار وهو نفل، ولم يأت قبله بما ينافي الصوم من أكل أو شرب أو غيرهما، فإن صومه يصح، سواء كان قبل الزوال أم بعد الزوال، ولكن هل يثاب من أول النهار أو يثاب من النية؟ الصحيح أنه يثاب من النية فقط، لقول النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «إنما الأعمال بالنيات، وإنما لكل امرىء ما نوى». والفائدة أنه يُكتب له أجر الصيام منذ نوى إلى غروب الشمس.
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: رجل نوى صيام اليوم الثلاثين من شعبان وقال: إن كان غداً من رمضان فهو فرض، فهل يصح صيام هذا اليوم مع أن نيته معلقة؟
فأجاب فضيلته بقوله: اختلف العلماء في ذلك، فمنهم من أجازه، وقالوا: إن تبين أن هذا اليوم من رمضان فصومه صحيح. وقال آخرون: صومه لا يصح؛ لأنه لم يجزم.
والظاهر أن القول بالجواز والصحة أقرب للصواب؛ لأن هذا هو غاية قدرته، وقد قال سبحانه: {فَاتَّقُواْ اللهَ مَا اسْتَطَعْتُمْ وَاسْمَعُواْ وَأَطِيعُواْ وَأَنْفِقُواْ خَيْراً لأَِنفُسِكُمْ وَمَن يُوقَ شُحَّ نَفْسِهِ فَأُوْلَائِكَ هُمُ الْمُفْلِحُونَ }، وكثير من الناس ينامون في ليلة الثلاثين من شعبان على هذه النية.
* * *

(19/186)

سئل فضيلة الشيخ - رحمه الله تعالى -: رجل نوى قطع صيامه في شهر رمضان بالفطر، ثم تراجع عن نيته فما الحكم؟
فأجاب فضيلته بقوله: يعتبر صومه الذي نوى قطعه قد انقطع، ولا يصح منه، وعليه أن يقضي بدل ذلك اليوم لقول النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «إنما الأعمال بالنيات، وإنما لكل امرىء ما نوى» فهذا الرجل لما نوى قطعه انقطع، ولا يصح أن يعيد النية من أثناء النهار، لأن الصوم الواجب لا يكون صحيحاً إلا إذا نواه من أول اليوم من قبل طلوع الفجر، لقول الله تعالى: {فَالنَ بَاشِرُوهُنَّ وَابْتَغُواْ مَا كَتَبَ اللهُ لَكُمْ وَكُلُواْ وَاشْرَبُواْ حَتَّى يَتَبَيَّنَ لَكُمُ الْخَيْطُ الأَبْيَضُ مِنَ الْخَيْطِ الأَسْوَدِ مِنَ الْفَجْرِ ثُمَّ أَتِمُّواْ الصِّيَامَ إِلَى الَّيْلِ وَلاَ تُبَاشِرُوهُنَّ وَأَنتُمْ عَاكِفُونَ فِي الْمَسَاجِدِ تِلْكَ حُدُودُ اللهِ فَلاَ تَقْرَبُوهَا كَذالِكَ يُبَيِّنُ اللهُ آيَاتِهِ لِلنَّاسِ لَعَلَّهُمْ يَتَّقُونَ }. وهذا الرجل الذي لم ينو النية الجديدة إلا في أثناء النهار لا يقال: إنه صام يوماً، بل يقال: إنه نوى الصوم في أثناء النهار، والصوم الواجب لابد أن يكون من قبل طلوع الفجر.
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: النية الجازمة للفطر دون أكل أو شرب هل يفطر بها الصائم؟
فأجاب فضيلته بقوله: من المعلوم أن الصوم جامع بين النية والترك، فينوي الإنسان بصومه التقرب إلى الله عز وجل بترك المفطرات، وإذا عزم على أنه قطعه فعلاً فإن الصوم يبطل، ولكنه

(19/187)

إذا كان في رمضان يجب عليه الإمساك حتى تغيب الشمس؛ لأن كل من أفطر في رمضان لغير عذر لزمه الإمساك والقضاء.
وأما إذا لم يعزم ولكن تردد فموضع خلاف بين العلماء:
منهم من قال: إن صومه يبطل؛ لأن التردد ينافي العزم.
ومنهم من قال: إنه لا يبطل؛ لأن الأصل بقاء النية حتى يعزم على قطعها وإزالتها. وهذا هو الراجح عندي لقوته، والله أعلم.
* * *

(19/188)


ما يفسد الصوم ويوجب الكفارة - فتاوى ابن عثيمين

ما يفسد الصوم ويوجب الكفارة

(19/189)

سئل فضيلة الشيخ - رحمه الله تعالى -: عن مفسدات الصوم؟
فأجاب فضيلته بقوله: مفسدات الصوم هي المفطرات، وهي الجماع، والأكل، والشرب، وإنزال المني بشهوة، وما بمعنى الأكل والشرب، والقيء عمداً، وخروج الدم بالحجامة، وخروج دم الحيض والنفاس، هذه ثمانية مفطرات، أما الأكل والشرب والجماع فدليلها قوله تعالى: {فَالنَ بَاشِرُوهُنَّ وَابْتَغُواْ مَا كَتَبَ اللهُ لَكُمْ وَكُلُواْ وَاشْرَبُواْ حَتَّى يَتَبَيَّنَ لَكُمُ الْخَيْطُ الأَبْيَضُ مِنَ الْخَيْطِ الأَسْوَدِ مِنَ الْفَجْرِ ثُمَّ أَتِمُّواْ الصِّيَامَ إِلَى الَّيْلِ وَلاَ تُبَاشِرُوهُنَّ وَأَنتُمْ عَاكِفُونَ فِي الْمَسَاجِدِ تِلْكَ حُدُودُ اللهِ فَلاَ تَقْرَبُوهَا كَذالِكَ يُبَيِّنُ اللهُ آيَاتِهِ لِلنَّاسِ لَعَلَّهُمْ يَتَّقُونَ } وأما إنزال المني بشهوة فدليله قوله تعالى في الحديث القدسي في الصائم: «يدع طعامه وشرابه وشهوته من أجلي» وإنزال المني شهوة لقول النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «وفي بضع أحدكم صدقة» قالوا: يا رسول الله، أيأتي أحدنا شهوته ويكون له فيها أجر؟ قال: «أرأيتم لو وضعها في حرام أكان عليه وزر، فكذلك إذا وضعها في الحلال كان له أجر» والذي يوضع إنما هو المني الدافق، ولهذا كان القول الراجح أن المذي لا يفسد الصوم حتى وإن كان بشهوة ومباشرة بغير جماع.
الخامس: ما كان بمعنى الأكل والشرب، وهو الإبر المغذية

(19/191)

التي يستغنى بها عن الأكل والشرب، لأن هذه وإن كانت ليست أكلاً ولا شرباً لكنها بمعنى الأكل والشرب حيث يستغنى بها عنهما، وما كان بمعنى الشيء فله حكمه، ولذلك يتوقف بقاء الجسم على تناول هذه الإبر، بمعنى أن الجسم يبقى متغذياً على هذه الإبر، وإن كان لا يتغذى بغيرها.
أما الإبر التي لا تغذي ولا تقوم مقام الأكل والشرب فهذه لا تفطر، سواء تناولها الإنسان في الوريد، أو في العضلات، أو في أي مكان من بدنه.
السادس: القيء عمداً، أي أن يتقيأ الإنسان ما في بطنه حتى يخرج من فمه، لحديث أبي هريرة رضي الله عنه أن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قال: «من استقاء عمداً فليقض، ومن ذرعه القيء فلا قضاء عليه» والحكمة في ذلك أنه إذا تقيأ فرغ بطنه من الطعام، واحتاج البدن إلى ما يرد عليه هذا الفراغ، ولهذا نقول: إذا كان الصوم فرضاً فإنه لا يجوز للإنسان أن يتقيأ لأنه إذا تقيأ أفسد صومه الواجب.
السابع: وهو خروج الدم بالحجامة، لقول النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «

(19/192)

أفطر الحاجم والمحجوم».
وأما الثامن: وهو خروج دم الحيض والنفاس، فلقول النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ في المرأة: «أليس إذا حاضت لم تصل ولم تصم». وقد أجمع أهل العلم على أن الصوم لا يصح من الحائض، ومثلها النفساء.
وهذه المفطرات وهي مفسدات الصوم لا تفسده إلا بشروط ثلاثة، وهي: العلم، والذكر، والقصد، أي أن الصائم لا يفسد صومه بهذه المفسدات إلا بشروط ثلاثة: أن يكون عالماً بالحكم الشرعي، وعالماً بالحال أي بالوقت، فإن كان جاهلاً بالحكم الشرعي أو بالوقت فصيامه صحيح، لقول الله تعالى: {رَبَّنَا لاَ تُؤَاخِذْنَآ إِن نَّسِينَآ أَوْ أَخْطَأْنَا رَبَّنَا وَلاَ تَحْمِلْ عَلَيْنَآ إِصْرًا كَمَا حَمَلْتَهُ عَلَى الَّذِينَ مِن قَبْلِنَا رَبَّنَا وَلاَ تُحَمِّلْنَا مَا لاَ طَاقَةَ لَنَا بِهِ وَاعْفُ عَنَّا وَاغْفِرْ لَنَا وَارْحَمْنَآ أَنتَ مَوْلَانَا فَانْصُرْنَا عَلَى الْقَوْمِ الْكَافِرِينَ }، فقال الله تعالى: «قد فعلت»، ولقوله تعالى: {وَلَيْسَ عَلَيْكُمْ جُنَاحٌ فِيمَآ أَخْطَأْتُمْ بِهِ وَلَاكِن مَّا تَعَمَّدَتْ قُلُوبُكُمْ وَكَانَ اللهُ غَفُوراً رَّحِيماً } ولثبوت السنة في ذلك. ففي الصحيحين عن عدي بن حاتم رضي الله عنه أنه لما نزل قوله تعالى: {وَكُلُواْ وَاشْرَبُواْ حَتَّى يَتَبَيَّنَ لَكُمُ الْخَيْطُ الأَبْيَضُ مِنَ الْخَيْطِ الأَسْوَدِ مِنَ الْفَجْرِ ثُمَّ أَتِمُّواْ الصِّيَامَ إِلَى الَّيْلِ وَلاَ تُبَاشِرُوهُنَّ وَأَنتُمْ عَاكِفُونَ فِي الْمَسَاجِدِ تِلْكَ حُدُودُ اللهِ فَلاَ تَقْرَبُوهَا كَذالِكَ يُبَيِّنُ اللهُ آيَاتِهِ لِلنَّاسِ لَعَلَّهُمْ يَتَّقُونَ } جعل تحت وسادته عقالين أبيض وأسود، وجعل ينظر إليهما، فلما تبين له الأبيض من الأسود أمسك، فلما أصبح غدا إلى رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وأخبره بما صنع فقال النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «إنما ذلك بياض النهار وسواد

(19/193)

الليل» ولم يأمره النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بالقضاء، لأنه كان جاهلاً بالحكم، حيث فهم الآية على غير المراد بها.
وفي صحيح البخاري عن أسماء بنت أبي بكر رضي الله عنهما قالت: «أفطرنا في عهد النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ في يوم غيم، ثم طلعت الشمس» ولم ينقل أن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أمرهم بالقضاء؛ لأنهم كانوا جاهلين بالوقت حيث ظنوا أنهم في وقت يحل فيه الفطر. لكن متى علم أن الشمس لم تغرب وجب عليه الإمساك حتى تغرب، ومثل ذلك لو أكل بعد طلوع الفجر يظن أن الفجر لم يطلع، ثم تبين أنه طلع فإنه لا قضاء عليه، لكن متى علم أن الفجر لم يطلع وجب عليه الإمساك.
وأما الذكر فضده النسيان، فمن تناول شيئاً من المفطرات ناسياً فصيامه صحيح تام، لقوله تعالى: {رَبَّنَا لاَ تُؤَاخِذْنَآ إِن نَّسِينَآ أَوْ أَخْطَأْنَا رَبَّنَا وَلاَ تَحْمِلْ عَلَيْنَآ إِصْرًا كَمَا حَمَلْتَهُ عَلَى الَّذِينَ مِن قَبْلِنَا رَبَّنَا وَلاَ تُحَمِّلْنَا مَا لاَ طَاقَةَ لَنَا بِهِ وَاعْفُ عَنَّا وَاغْفِرْ لَنَا وَارْحَمْنَآ أَنتَ مَوْلَانَا فَانْصُرْنَا عَلَى الْقَوْمِ الْكَافِرِينَ } وقول النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «من نسي وهو صائم فأكل أو شرب فليتم صومه فإنما أطعمه الله وسقاه» لكن متى تذكر، أو ذكره أحد وجب عليه الإمساك.
وأما القصد فهو الاختيار، وضده الإكراه وعدم القصد، فمن أكره على شيء من المفطرات ففعل فلا إثم عليه، وصيامه

(19/194)

صحيح، لقوله تعالى: {وَلَاكِن مَّا تَعَمَّدَتْ قُلُوبُكُمْ وَكَانَ اللهُ غَفُوراً رَّحِيماً } ولأن الله رفع حكم الكفر عمن أكره عليه فما دونه من باب أولى. ولقوله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «رفع عن أمتي الخطأ والنسيان وما استكرهوا عليه» وهو حديث حسن تشهد له النصوص، ولقوله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «من ذرعه القيء أي غلبه فليس عليه قضاء، ومن استقاء عمداً فليقض» أخرجه الخمسة إلا النسائي وصححه الحاكم. ومن حصل له شيء من المفطرات بلا قصد فصومه صحيح ولا إثم عليه، مثل أن يتمضمض فيبلع شيئاً من الماء بلا قصد.
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: ما هي المفطرات التي تفطر الصائم؟
فأجاب فضيلته بقوله: المفطرات في القرآن ثلاثة: الأكل، الشرب، الجماع. ودليل ذلك قوله تعالى: {فَالنَ بَاشِرُوهُنَّ وَابْتَغُواْ مَا كَتَبَ اللهُ لَكُمْ وَكُلُواْ وَاشْرَبُواْ حَتَّى يَتَبَيَّنَ لَكُمُ الْخَيْطُ الأَبْيَضُ مِنَ الْخَيْطِ الأَسْوَدِ مِنَ الْفَجْرِ ثُمَّ أَتِمُّواْ الصِّيَامَ إِلَى الَّيْلِ وَلاَ تُبَاشِرُوهُنَّ وَأَنتُمْ عَاكِفُونَ فِي الْمَسَاجِدِ تِلْكَ حُدُودُ اللهِ فَلاَ تَقْرَبُوهَا كَذالِكَ يُبَيِّنُ اللهُ آيَاتِهِ لِلنَّاسِ لَعَلَّهُمْ يَتَّقُونَ }.
فبالنسبة للأكل والشرب سواء كان حلالاً أم حراماً، وسواء كان نافعاً أم ضارًّا، وسواء كان قليلاً أم كثيراً، وعلى هذا فشرب الدخان مفطر، ولو كان ضارًّا حراماً.
حتى إن العلماء قالوا: لو أن رجلاً بلع خرزة لأفطر. والخرزة لا تنفع البدن، ومع ذلك تعتبر من المفطرات. ولو أكل

(19/195)

عجيناً عجن بنجس لأفطر مع أنه ضار.
الثالث: الجماع، وهو أغلظ أنواع المفطرات، لوجوب الكفارة فيه، والكفارة هي عتق رقبة، فإن لم يجد فصيام شهرين متتابعين، فإن لم يستطع فإطعام ستين مسكيناً.
الرابع: إنزال المني بلذة، فإذا أخرجه الإنسان بلذة فسد صومه، ولكن ليس فيه كفارة، لأن الكفارة تكون في الجماع خاصة.
الخامس: الإبر التي يستغنى بها عن الطعام والشراب، وهي المغذية، أما الإبر غير المغذية فلا تفسد الصيام، سواء أخذها الإنسان بالوريد، أو بالعضلات، لأنها ليست أكلاً ولا شرباً ولا بمعنى الأكل والشرب.
السادس: القيء عمداً، فإذا تقيأ الإنسان عمداً فسد صومه، وإن غلبه القيء فليس عليه شيء.
السابع: خروج دم الحيض أو النفاس، فإذا خرج من المرأة دم الحيض، أو النفاس ولو قبل الغروب بلحظة فسد الصوم. وإن خرج دم النفاس أو الحيض بعد الغروب بلحظة واحدة صح صومها.
الثامن: إخراج الدم بالحجامة، لقول الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «أفطر الحاجم والمحجوم»، فإذا احتجم الرجل وظهر منه دم فسد صومه، وفسد صوم من حجمه إذا كانت بالطريقة المعروفة في عهد النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، وهي أن الحاجم يمص قارورة الدم، أما إذا حجم

(19/196)

بواسطة الا"لات المنفصلة عن الحاجم، فإن المحجوم يفطر، والحاجم لا يفطر.
وإذا وقعت هذه المفطرات في نهار رمضان من صائم يجب عليه الصوم بدون عذر، ترتب على ذلك أربعة أمور:
الإثم، وفساد الصوم، ووجوب الإمساك بقية ذلك اليوم، ووجوب القضاء.
وإن كان الفطر بالجماع ترتب على ذلك أمر خامس وهو الكفارة. ولكن يجب أن نعلم أن هذه المفطرات لا تفسد الصوم إلا بشروط ثلاثة:
الشرط الأول: العلم، فإذا تناول الصائم شيئاً من هذه المفطرات جاهلاً، فصيامه صحيح، سواء كان جاهلاً بالوقت، أو كان جاهلاً بالحكم، مثال الجاهل بالوقت، أن يقوم الرجل في آخر الليل، ويظن أن الفجر لم يطلع، فيأكل ويشرب ويتبين أن الفجر قد طلع، فهذا صومه صحيح لأنه جاهل بالوقت.
ومثال الجاهل بالحكم، أن يحتجم الصائم وهو لا يعلم أن الحجامة مفطرة، فيقال له: صومك صحيح. والدليل على ذلك قوله تعالى: {رَبَّنَا لاَ تُؤَاخِذْنَآ إِن نَّسِينَآ أَوْ أَخْطَأْنَا رَبَّنَا وَلاَ تَحْمِلْ عَلَيْنَآ إِصْرًا كَمَا حَمَلْتَهُ عَلَى الَّذِينَ مِن قَبْلِنَا رَبَّنَا وَلاَ تُحَمِّلْنَا مَا لاَ طَاقَةَ لَنَا بِهِ وَاعْفُ عَنَّا وَاغْفِرْ لَنَا وَارْحَمْنَآ أَنتَ مَوْلَانَا فَانْصُرْنَا عَلَى الْقَوْمِ الْكَافِرِينَ } هذا من القرآن.
ومن السنة حديث أسماء بنت أبي بكر رضي الله عنهما الذي رواه البخاري في صحيحه، قالت: «أفطرنا يوم غيم على عهد النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، ثم طلعت الشمس» فصار إفطارهم في النهار، ولكنهم لا يعلمون بل ظنوا أن الشمس قد غربت ولم يأمرهم النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ

(19/197)

بالقضاء، ولو كان القضاء واجباً لأمرهم به، ولو أمرهم به لنقل إلينا، ولكن لو أفطر ظانًّا غروب الشمس وظهر أنها لم تغرب وجب عليه الإمساك حتى تغرب وصومه صحيح.
الشرط الثاني: أن يكون ذاكراً، وضد الذكر النسيان، فلو نسي الصائم فأكل أو شرب فصومه صحيح، لقوله تعالى: {رَبَّنَا لاَ تُؤَاخِذْنَآ إِن نَّسِينَآ أَوْ أَخْطَأْنَا رَبَّنَا وَلاَ تَحْمِلْ عَلَيْنَآ إِصْرًا كَمَا حَمَلْتَهُ عَلَى الَّذِينَ مِن قَبْلِنَا رَبَّنَا وَلاَ تُحَمِّلْنَا مَا لاَ طَاقَةَ لَنَا بِهِ وَاعْفُ عَنَّا وَاغْفِرْ لَنَا وَارْحَمْنَآ أَنتَ مَوْلَانَا فَانْصُرْنَا عَلَى الْقَوْمِ الْكَافِرِينَ } وقول النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فيما رواه أبو هريرة رضي الله عنه: «من نسي وهو صائم فأكل أو شرب فليتم صومه، فإنما أطعمه الله وسقاه».
الشرط الثالث: الإرادة، فلو فعل الصائم شيئاً من هذه المفطرات بغير إرادة منه واختيار فصومه صحيح، ولو أنه تمضمض ونزل الماء إلى بطنه بدون إرادة فصومه صحيح.
ولو أكره الرجل امرأته على الجماع ولم تتمكن من دفعه، فصومها صحيح، لأنها غير مريدة، ودليل ذلك قوله تعالى فيمن كفر مكرهاً: {مَن كَفَرَ بِاللهِ مِن بَعْدِ إيمَانِهِ إِلاَّ مَنْ أُكْرِهَ وَقَلْبُهُ مُطْمَئِنٌّ بِالإِيمَانِ وَلَاكِن مَّن شَرَحَ بِالْكُفْرِ صَدْرًا فَعَلَيْهِمْ غَضَبٌ مِّنَ اللهِ وَلَهُمْ عَذَابٌ عَظِيمٌ } الآية.
فإذا أكره الصائم على الفطر، أو فعل مفطراً بدون إرادة، فلا شيء عليه وصومه صحيح.
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: أرجو أن تتكلم عن المفطرات في نهار رمضان ولو على وجه العموم؟

(19/198)

فأجاب فضيلته بقوله: مفطرات الصائم في رمضان وغير رمضان، ذكر الله في القرآن ثلاثة منها قوله تعالى: {فَالنَ بَاشِرُوهُنَّ وَابْتَغُواْ مَا كَتَبَ اللهُ لَكُمْ وَكُلُواْ وَاشْرَبُواْ حَتَّى يَتَبَيَّنَ لَكُمُ الْخَيْطُ الأَبْيَضُ مِنَ الْخَيْطِ الأَسْوَدِ مِنَ الْفَجْرِ ثُمَّ أَتِمُّواْ الصِّيَامَ إِلَى الَّيْلِ وَلاَ تُبَاشِرُوهُنَّ وَأَنتُمْ عَاكِفُونَ فِي الْمَسَاجِدِ تِلْكَ حُدُودُ اللهِ فَلاَ تَقْرَبُوهَا كَذالِكَ يُبَيِّنُ اللهُ آيَاتِهِ لِلنَّاسِ لَعَلَّهُمْ يَتَّقُونَ }. هذه ثلاثة: الجماع، والأكل، والشرب. وظاهر الآية الكريمة أنه لا فرق بين أن يكون الأكل والشرب نافعاً، أو غير نافع، أو ضارًّا، لأن المأكول والمشروب، إما نافع أو ضار، أو ليس نافعاً ولا ضاراً، وكلها مفطرة، فلو بلع الإنسان خرزة سبحة، فإنه يفطر بهذا؛ ولو كانت لا تنفعه، ولو شرب دخاناً فإنه يفطر ولو كان ضاراً، ولو أكل تمرة فإنه يفطر ولو كانت نافعة، وكذلك يقال في الشرب.
وجاءت السنة بالقيء، إذا تقيأ الإنسان فإنه يفطر، فإن غلبه القيء فإنه لا يفطر.
وجاءت السنة بالحجامة، إذا احتجم الإنسان وهو صائم، وخرج منه دم فإنه يفطر، هذه خمسة من المفطرات.
وألحق العلماء بهذا ما كان بمعنى الأكل والشرب، مثل الإبر المغذية، وليست المغذية هي التي ينشط بها الجسم أو يبرأ بها، وإنما الإبر المغذية هي التي تغني عن الأكل والشرب، وعلى هذا فجميع الإبر التي لا تغني عن الأكل والشرب لا تفطر، سواء كانت من الوريد، أو من الفخذ، أو من أي مكان. كذلك أيضاً إنزال المني بشهوة يفطر به الصائم، والدليل قوله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ في الحديث القدسي عن الله عز وجل: «يدع طعامه وشرابه وشهوته من أجلي». والمني من الشهوة لا شك، لقول الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «وفي

(19/199)

بضع أحدكم صدقة» قالوا: أويأتي أحدنا شهوته ويكون له فيها أجر؟ قال: «نعم. أرأيت لو وضعها في الحرام أكان عليه وزر؟ كذلك لو وضعها في الحلال كان له أجر». والذي يُوضع هو المني، يضعه الرجل في رحم المرأة. ولهذا عدل صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بقوله: «أرأيتم لو وضعها» لما قالوا: «أويأتي أحدنا» فعدل عن ذلك إلى الوضع، وعلى هذا فنزول المني بشهوة مفطر للصائم، وأما تقبيل المرأة ولو بشهوة، أو المذي ولو عمداً، فإنه لا يفطر الصائم، لأن ذلك لم يثبت عن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ. والأصل أن الصوم صحيح حتى يثبت بطريق شرعي أنه فاسد، ولهذا لو قال لنا قائل: هذا الشيء يفطر به الصائم، نقول له: أين الدليل؟ وإلا لكان كل واحد لا يروق له الشيء يقول هذا مفطر، وهذا غير مفطر.
هذه المفطرات التي ذكرناها عامة للرجل والمرأة، أما خروج دم الحيض والنفاس فهذا خاص بالمرأة، إذا خرج منها دم الحيض ولو قبل الغروب بدقيقة، فإنها تفطر وكذلك دم النفاس، وأما إذا خرج دم الحيض بعد الغروب ولو بلحظة، فإنها لا تفطر، وهذه المفطرات لا تفطر إلا بشروط ثلاثة:
الشرط الأول: العلم. والشرط الثاني: الذكر. والشرط الثالث: الاختيار.
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: ما هي مفطرات الصائم؟

(19/200)

فأجاب فضيلته بقوله: مفطرات الصائم سبعة:
1 الجماع: إذا وقع في نهار رمضان من صائم يجب عليه الصوم، فعليه مع القضاء كفارة مغلظة وهي عتق رقبة، فإن لم يجد فصيام شهرين متتابعين، فإن لم يستطع فإطعام ستين مسكيناً، إما أن يغديهم ويعشيهم، أو يعطي كل واحد ربع صاع من البر، أو الرز ويحسن أن يجعل معه ما يؤدمه من لحم أو غيره.
2 إنزال المني: يقظة باستمناء، أو مباشرة، أو تقبيل، أو ضم.
3 الأكل أو الشرب: سواء كان نافعاً، أم ضارًّا كالدخان.
4 حقن الإبر المغذية التي يستغنى بها عن الطعام؛ لأنها بمعنى الأكل والشرب، فأما الإبر التي لا تغذي فلا تفطر، سواء استعملها في العضلات أم في الوريد، وسواء وجد طعمها في حلقه أم لم يجده.
5 خروج دم الحيض والنفاس.
6 إخراج الدم بالحجامة ونحوها، كسحب الدم الكثير الذي يؤثر على البدن كتأثير الحجامة. فأما خروج الدم بنفسه كالرعاف، أو خروجه بقلع سن ونحوه فلا يفطر، لأنه ليس حجامة ولا بمعنى الحجامة.
7 القيء: عمداً، فإن قاء من غير قصد لم يفطر، مع الملاحظ أنه لا يفطر الصائم إذا تناول شيئاً من المفطرات ناسياً، أو جاهلاً، أو مكرهاً. فإذا نسي الصائم فأكل أو شرب لم يفسد صومه. ولو أكل أو شرب يعتقد أن الشمس قد غربت، أو أن

(19/201)

الفجر لم يطلع لم يفسد صومه، لأنه جاهل، ولو احتلم في نومه لم يفسد صومه لأنه غير مختار.
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: ما حكم من أفسد صومه الواجب بسبب العطش؟
فأجاب فضيلته بقوله: حكمه أنه يحرم على من كان في صوم واجب سواء من رمضان أو قضائه، أو كفارة، أو فدية يحرم عليه أن يفسد هذا الصوم، لكن إن بلغ به العطش إلى حد يخشى عليه من الضرر، أو من التلف فإنه يجوز له الفطر ولا حرج عليه، حتى ولو كان ذلك في رمضان إذا وصل إلى حد يخشى على نفسه الضرر، أو الهلاك فإنه يجوز له أن يفطر. والله أعلم.
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: إذا كان الدخان ليس بطعام ولا شراب ولا يصل إلى الجوف فهل هو من المفطرات؟
فأجاب فضيلته بقوله: إن شرب الدخان حرام عليك في رمضان وفي غير رمضان، وفي الليل وفي النهار، فاتق الله في نفسك، وأقلع عن هذا الدخان طاعة لله تعالى، واحفظ إيمانك وصحتك،ومالك وأولادك، ونشاطك مع أهلك، حتى ينعم الله عليك بالصحة والعافية.
وأما قوله: إنه ليس بشراب فإني أقول له: هل يقال فلان يشرب الدخان؟ يقال: يشرب الدخان، وشرب كل شيء بحسبه،

(19/202)

فهذا شراب بلا شك، ولكنه شراب ضار محرم، ونصيحتي له ولأمثاله: أن يتقي الله في نفسه، وماله، وولده، وفي أهله، لأن كل هذه الأشياء يصحبها ضرر من تعاطي هذا الدخان، وبهذا تبين أن شرب الدخان يفطر الصائم مع ما فيه من الإثم. وأسأل الله سبحانه وتعالى له ولإخواننا المسلمين العصمة مما يغضب الله.
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: يعتقد بعض الصائمين الذين ابتلاهم الله بشرب الدخان أن تعاطي الدخان في نهار رمضان ليس من المفطرات، لأنه ليس أكلاً ولا شرباً فما رأي فضيلتكم في هذا القول؟
فأجاب فضيلته بقوله: أرى أنه قول لا أصل له، بل هو شرب، وهم يقولون: إنه يشرب الدخان، ويسمونه شرباً، ثم إنه لا شك يصل إلى المعدة وإلى الجوف، وكل ما وصل إلى المعدة والجوف فإنه مفطر، سواء كان نافعاً أم ضارًّا، حتى لو ابتلع الإنسان خرزة سبحة مثلاً، أو شيئاً من الحديد، أو غيره فإنه يفطر، فلا يشترط في المفطر، أو في الأكل والشرب أن يكون مغذياً، أو أن يكون نافعاً، فكل ما وصل إلى الجوف فإنه يعتبر أكلاً وشرباً، وهم يعتقدون بل هم يعرفون أن هذا شرب ولكن يقولون هذا إن كان أحد قد قاله مع إني أستبعد أن يقوله أحد لكن إن كان أحد قد قاله فإنما هو مكابر، ثم إنه بهذه المناسبة أرى أن شهر رمضان فرصة لمن صدق العزيمة، وأراد أن يتخلص من هذا الدخان الخبيث الضار، أرى أنها فرصة لأنه سوف يكون

(19/203)

ممسكاً عنه طول نهار رمضان، وفي الليل بإمكانه أن يتسلى عنه بما أباح الله له من الأكل والشرب والذهاب يميناً وشمالاً إلى المساجد، وإلى الجلساء الصالحين، وأن يبتعد عمّن ابتلوا بشربه، فهو إذا امتنع عنه خلال الشهر فإن ذلك عون كبير على أن يدعه في بقية العمر، وهذه فرصة يجب أن لا تفوت المدخنين.
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: ما حكم الحقن الشرجية التي يحقن بها المريض وهو صائم؟
فأجاب فضيلته بقوله: الحق الشرجية التي يحقن بها المرضى في الدبر ضد الإمساك اختلف فيها أهل العلم.
فذهب بعضهم إلى أنها مفطرة، بناء على أن كل ما يصل إلى الجوف فهو مفطر.
وقال بعضهم: إنها ليست مفطرة وممن قال بذلك شيخ الإسلام ابن تيمية رحمه الله وعلل ذلك بأن هذا ليس أكلاً ولا شرباً، ولا بمعنى الأكل والشرب، والذي أرى أن ينظر إلى رأي الأطباء في ذلك فإذا قالوا: إن هذا كالأكل والشرب وجب إلحاقه به وصار مفطراً، وإذا قالوا: إنه لا يعطي الجسم ما يعطيه الأكل والشرب فإنه لا يكون مفطراً.
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: ما حكم استعمال التحاميل في نهار رمضان إذا كان الصائم مريضاً؟
فأجاب فضيلته بقوله: لا بأس أن يستعمل الصائم التحاميل

(19/204)

التي تجعل في الدبر إذا كان مريضاً، لأن هذا ليس أكلاً ولا شرباً، ولا بمعنى الأكل والشرب، والشارع إنما حرم علينا الأكل أو الشرب، فما كان قائماً مقام الأكل والشرب أعطي حكم الأكل والشرب، وما ليس كذلك فإنه لا يدخل في الأكل والشرب لفظاً ولا معنى، فلا يثبت له حكم الأكل والشرب، والله أعلم.
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: ما حكم الكحل للصائم والقطرة في العين والأذن والأنف؟
فأجاب فضيلته بقوله: لا بأس على الصائم أن يكتحل، وأن يقطر في عينه، وأن يقطر كذلك في أذنه حتى وإن وجد طعمه في حلقه فإنه لا يفطر به، لأنه ليس بأكل ولا شرب، ولا بمعنى الأكل والشرب، والدليل إنما جاء في منع الأكل والشرب فلا يلحق بهما ما ليس في معناهما، وهذا الذي ذكرناه هو اختيار شيخ الإسلام ابن تيمية رحمه الله وهو الصواب، أما لو قطر في أنفه فدخل جوفه فإنه يفطر إن قصد ذلك، لقول النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «بالغ في الاستنشاق إلا أن تكون صائماً».

(19/205)

* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: قطرة العين والأنف والاكتحال والقطرة في الأذن هل تفطر الصائم؟
فأجاب فضيلته بقوله: جوابنا على هذا أن نقول: قطرة الأنف إذا وصلت إلى المعدة فإنها تفطر، لأن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قال في حديث لقيط بن صبرة: «بالغ في الاستنشاق إلا أن تكون صائماً» فلا يجوز للصائم أن يقطر في أنفه ما يصل إلى معدته، وأما ما لا يصل إلى ذلك من قطرة الأنف فإنها لا تفطر.
وأما قطرة العين ومثلها أيضاً الاكتحال وكذلك القطرة في الأذن فإنها لا تفطر الصائم، لأنها ليست منصوصاً عليها، ولا بمعنى المنصوص عليه، والعين ليست منفذاً للأكل والشرب، وكذلك الأذن فهي كغيرها من مسام الجسد، وقال أهل العلم: لو لطخ الإنسان قدميه ووجد طعمه في حلقه لم يفطره ذلك، لأن ذلك ليس منفذاً، وعليه فإذا اكتحل، أو قطر في عينه، أو قطر في أذنه لا يفطر بذلك ولو وجد طعمه في حلقه، ومثل هذا لو تدهن بدهن للعلاج، أو لغير العلاج فإنه لا يضره، وكذلك لو كان عنده ضيق تنفس فاستعمل هذا الغاز الذي يبخ في الفم لأجل تسهيل التنفس عليه فإنه لا يفطر، لأن ذلك لا يصل إلى المعدة، فليس أكلاً ولا شرباً، والله أعلم.
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: قرأت كتابكم «شرح بلوغ المرام» وكان في كتاب الصيام وكان الموضوع في الاكتحال، ومال فضيلتكم إلى أنه لا يفسد الصوم على

(19/206)

ترجيح شيخ الإسلام ابن تيمية رحمه الله واعترض عليَّ القاضي في هذا المجلس، وقال: كيف أن الشيخ ينشر مثل هذا على عامة الناس، كأنه الأحوط أن الاكتحال يفسد الصوم، وتكلم في هذا الموضوع وقال: ومثل قوله: «إن التعزية بدعة مع أن فيها شيئاً من التراحم» فما ردكم على مثل هذا؟
فأجاب فضيلته بقوله: أما مسألة الاكتحال فلابد من بيانها للناس، لأن الاكتحال مما تدعو الحاجة إليه أحياناً.
فإذا قلنا للصائم لا تكتحل، حرمناه مما أحل الله له وهو محتاج إليه، فضيقنا على الناس ما هو واسع.
وأما قوله: إن الاحتياط اتباع هؤلاء. فنقول: ما هو الاحتياط؟ الاحتياط: اتباع ما دلت عليه السنة، ليس الاحتياط الأخذ بالأشد، قد يكون الأخذ بالأيسر هو الاحتياط، فالاحتياط موافقة الشرع، ونحن يلزمنا إذا علمنا من كتاب الله أو سنة رسوله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ حكماً أن نبينه للناس {وَإِذْ أَخَذَ اللهُ مِيثَاقَ الَّذِينَ أُوتُواْ الْكِتَابَ لَتُبَيِّنُنَّهُ لِلنَّاسِ وَلاَ تَكْتُمُونَهُ فَنَبَذُوهُ وَرَآءَ ظُهُورِهِمْ وَاشْتَرَوْاْ بِهِ ثَمَناً قَلِيلاً فَبِئْسَ مَا يَشْتَرُونَ } لاسيما في المسائل التي يحتاج الناس إليها.
والكحل يحتاج الناس إليه خصوصاً الذين اعتادوه وصارت أعينهم لا يستقيم نظرها إلا به، فما ظنك برجل يحتاج إلى الكحل أو امرأة، ولكنه نسي حتى طلع الفجر وهو صائم، إن قلنا لا تكتحل تعب في نظره، وإن قلنا: اكتحل وأفطر أفسدنا صومه، وليس هناك دليل، فما الجواب على هذه المسألة وعلى غيرها

(19/207)

أيضاً، كل شيء يحتاج الناس إلى بيانه يجب على العالم أن يُبين ما يتبين له الحق فيه لأنه مسؤول عن ذلك.
فمثل هذه المسائل يجب على طلبة العلم أن يبينوا للناس الحق فيها، حتى يسير الناس به على الهدى لا على الهوى، والواجب لمن كان ناصحاً لله ولأئمة المسلمين، إذا رأى من أخيه شيئاً يرى أنه خطأ فعليه أن يكلم أخاه مباشرة ويقول له: أنت قلت كذا وكذا، وأشكل علينا حتى لا تحصل البلبلة في العامة، وأيضاً إذا رجع المخطىء من نفسه أحسن مما إذا رُدّ عليه، وربما إذا رُدّ عليه يركب رأسه ويرتكب الخطأ وقد تبين له الخطأ، تأخذه العزة بالإثم. فالواجب على العلماء إذا رأوا من إخوانهم خطأ أن يكلموهم، قد يكون الخطأ في فهمهم وهو صواب، ويرجعون إليه، ولذلك أنا أود أن تقول لهذا الأخ الذي قال الاحتياط: إن الاحتياط اتباع ما جاء في الكتاب والسنة هذا هو الاحتياط.
فأين في كتاب الله تعالى، أو سنة رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أن الكحل مفطر، فإذا كان عنده نص من القرآن، أو السنة فعلى العين والرأس، وإذا لم يكن عنده نص فالأصل أن صومه صحيح منعقد بمقتضى دليل الشرع، ولا يمكن أن نضيق على عباد الله، وأن نحرم عليهم ما أحل الله لهم إلا بدليل، لأن الله سبحانه وتعالى يسألنا: لماذا حرمتم على عبادي هذا الشيء بغير إذن مني؟ فالمسألة ليست بهينة لأنه تحريم الحلال فهي أشد من تحليل الحرام، لأن تحليل الحرام فيه تسهيل، وتحريم الحلال فيه

(19/208)

تشديد، والدين الإسلامي يميل إلى السهولة واليسر أكثر مما يميل إلى التضييق والعسر، وإن كان كل من تحريم الحلال وتحليل الحرام يؤدي بصاحبه إلى الهلاك لأنه افتراء على الله، يقول الله جل وعلا: {وَلاَ تَقُولُواْ لِمَا تَصِفُ أَلْسِنَتُكُمُ الْكَذِبَ هَاذَا حَلَالٌ وَهَاذَا حَرَامٌ لِّتَفْتَرُواْ عَلَى اللهِ الْكَذِبَ إِنَّ الَّذِينَ يَفْتَرُونَ عَلَى اللهِ الْكَذِبَ لاَ يُفْلِحُونَ }.
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: ما حكم القطرة والمرهم في العين؟
فأجاب فضيلته بقوله: لا بأس للصائم أن يكتحل وأن يقطِّر في عينه، وأن يقطر كذلك في أذنه، حتى وإن وجد طعمه في حلقه، فإنه لا يفطر بهذا، لأنه ليس بأكل ولا شرب، ولا بمعنى الأكل والشرب، والدليل إنما جاء في منع الأكل والشرب فلا يلحق فيها ما ليس في معناهما، وهذا الذي ذكرناه هو اختيار شيخ الإسلام ابن تيمية رحمه الله وهو الصواب.
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: استعمال بخاخ ضيق النفس للصائم هل يفطر؟
فأجاب فضيلته بقوله: الجواب على السؤال أن هذا البخاخ الذي تستعمله يتبخر ولا يصل إلى المعدة فحينئذ نقول: لا بأس أن تستعمل هذا البخاخ وأنت صائم ولا تفطر بذلك، لأنه كما قلنا: لا يدخل منه إلى المعدة أجزاء، لأنه شيء يتطاير ويتبخر

(19/209)

ويزول، ولا يصل منه جرم إلى المعدة حتى نقول: إن هذا مما يوجب الفطر، فيجوز لك أن تستعمله وأنت صائم، ولا يبطل الصوم بذلك.
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: بعض الناس مصاب بالربو ويحتاج إلى استعمال البخاخة أثناء صيامه فما حكم ذلك؟
فأجاب فضيلته بقوله: اختناق النفس المعروف بالربو يصيب بعض الناس، نسأل الله لنا ولهم العافية، فيستعمل دوائين، دواء يسمى (كبسولات) يستعملها فهذه تفطر، لأنه دواء ذو جرم يدخل إلى المعدة، ولا يستعمله الصائم في رمضان إلا في حالة الضرورة، وإذا استعمله في حال الضرورة فإنه يكون مفطراً يأكل ويشرب بقية يومه، ويقضي يوماً بدله، وإذا قدر أن هذا المرض مستمر دائماً معه فإنه يكون كالشيخ الكبير، عليه أن يطعم عن كل يوم مسكيناً، ولا يجب عليه الصوم.
والنوع الثاني: من دواء الربو غاز ليس فيه إلا هواء يفتح مسام الشرايين حتى يتنفس بسهولة، فهذا لا يفطر ولا يفسد الصوم، وللصائم أن يستعمله وصومه صحيح.
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: في بعض الصيدليات بخاخ يستعمله بعض مرضى الربو فهل يجوز للصائم استعماله في نهار رمضان؟

(19/210)

فأجاب فضيلته بقوله: استعمال هذا البخاخ جائز للصائم، سواء كان صيامه في رمضان أم في غير رمضان، وذلك لأن هذا البخاخ لا يصل إلى المعدة، وإنما يصل إلى القصبات الهوائية، فتنفتح لما فيه من خاصية، ويتنفس الإنسان تنفساً عادياً بعد ذلك، فليس هو بمعنى الأكل ولا الشرب، ولا أكلاً ولا شرباً يصل إلى المعدة.
ومعلوم أن الأصل صحة الصوم حتى يوجد دليل يدل على الفساد من كتاب، أو سنة، أو إجماع، أو قياس صحيح.
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: يوجد عند بعض الناس المصابين بالحساسية ضيق النفس بخاخ يستعمله حينما يحس بالنوبة فهل إذا استعمل في نهار رمضان يفطر به؟
فأجاب فضيلته بقوله: هذا البخاخ إن كان مجرد بخار لا يصل إلى المعدة فلا يضر، وأما إذا كان يصل إلى المعدة فإنه يفطر ولا يجوز استعماله إلا للضرورة والمشقة بتركه، وإذا استعمله عند الضرورة والمشقة بتركه فإنه يكون بذلك مفطراً يأكل ويشرب، فإن كان يرجو زوال هذا المرض أو خفته انتظر حتى يتمكن من الصيام فيصوم، وإن كان هذا المرض مستمرًّا معه كان بمنزلة الكبير فيطعم عن كل يوم مسكيناً بدلاً عن الصيام.

(19/211)

* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: رجل فيه مرض الربو وعنده علاج بخاخ هل يجوز استعماله في نهار رمضان وهل هو يفطر أم لا؟
فأجاب فضيلته بقوله: هذا يقول: إنه رجل فيه مرض الربو، والربو هو مرض يضيق معه النفس، ويستعمل المريض له شيئاً يسمونه بخاخ، يبخه في فمه، فتنفتح أفواه النفس فيتنفس، يقول السائل: هل يجوز استعماله في نهار رمضان؟ وهل هو يفطر الصائم أم لا؟
نقول له: يجوز لك أن تستعمله في نهار رمضان وأنت صائم، ولا يفطرك، أيضاً لأن الذي يخرج من هذه الا"لة شيء يتطاير ويتبخر، لأنه عبارة عن غاز لا يثبت ولا يبقى، وإنما فائدته أنه يفتح أفواه العروق فيتنفس المريض، وعلى هذا يجوز للمريض أن يستعمل هذا البخاخ في نهار رمضان وهو صائم، وفي غير نهار رمضان إذا كان صائماً، ولا يفطر، لأن ذلك ليس أكلاً ولا شرباً، ولا بمعنى الأكل والشرب.
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: شخص به مرض الربو ولا يستطيع قراءة القرآن إلا باستعمال الأكسجين فهل يستعمله في نهار رمضان؟
فأجاب فضيلته بقوله: إذا كان استعماله للأكسجين ليس بضروري فالأحسن أن لا يستعمله، والصائم لا يلزمه أن يقرأ القرآن حتى نقول: إنه يستعمله ليقرأ القرآن، لكن بعض المصابين

(19/212)

بهذا المرض يقول: إنني لا أستطيع أن أدع استعماله، وإذا لم أستعمله أخشى على نفسي ويختنق نفسي. فنقول: لا بأس أن تستعمل هذا الأكسجين، لأنه حسبما بلغنا لا يصل إلى المعدة، وإنما يصل إلى أفواه العروق التي تتفتح ليسهل النفس، وإذا كان كذلك فلا حرج فيه، لكن هناك نوعاً من الحبوب يعطى لأصحاب الربو، وهي عبارة عن كبسولة فيها دقيق، ولها آلة تضغط ثم تنفجر في نفس الفم، ويختلط هذا الدقيق بالريق فهذا لا يجوز استعماله في الصيام الواجب، لأنه إذا اختلط بالريق وصل إلى المعدة، وحينئذ يكون مفطراً فإذا كان الإنسان مضطراً إلى استعماله فإنه يفطر ويقضي بعد ذلك، فإن كان مضطراً إليه في جميع الوقت فإنه يفطر ويفدي فيطعم عن كل يوم مسكيناً، والله أعلم.
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: الحقنة في العضل، أو الوريد أو الإبر المغذية هل تفسد الصوم المغذية؟
فأجاب فضيلته بقوله: الحمد لله رب العالمين والصلاة والسلام على نبينا محمد وعلى آله وصحبه أجمعين، جوابنا على هذا أن نقول: الصائم إذا احتقن بالإبر في وريده، أو في عضلاته فإن صومه لا يفسد بذلك، لأن هذا ليس بأكل ولا شرب، ولا بمعنى الأكل والشرب، والله تبارك وتعالى يقول للنبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: {وَنَزَّلْنَا عَلَيْكَ الْكِتَابَ تِبْيَانًا لِّكُلِّ شَىْءٍ وَهُدًى وَرَحْمَةً وَبُشْرَى لِلْمُسْلِمِينَ } فكل شيء يحتاج الناس إليه لاسيما في عباداتهم العظيمة كالصوم فإن الشرع لابد أن يبينه، ولم يأت عن رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لفظ عام يدل على أن الصائم يفطر بكل

(19/213)

ما يدخل إلى جوفه من أي طريق، وإنما جاء بالفطر بالأكل والشرب، وعلى هذا فالإبر في العضلات، أو في العرق لا تفطر حتى لو أحس بطعمها في حلقه، وإنما قال كثير من أهل العلم بأن الإبر المغذية التي يستغنى بها عن الطعام والشراب تفطر الصائم، لأنها بمعنى الأكل والشرب، وهي التي إذا استعملها المرء لم يحتج معها إلى الطعام والشراب، والشرع حكيم لا يفرق بين شيئين متماثلين بالمعنى، وعلى هذا إذا ركب للإنسان حقن مغذية تغنيه عن الطعام والشراب فإنه يكون بذلك كالأكل والشرب، ولا يصح له الصوم، والغالب أن مثل هذه الحقن لا يحتاج إليها إلا إنسان مريض يباح له الفطر، ولكننا نقول ذلك من أجل تبيين الحكم، على أنه لقائل أن يقول: إن هذه الحقن أيضاً لا تفطر، لأنه لا يحصل بها ما يحصل بالأكل والشرب من التلذذ والشهوة، والتغذية الكاملة وملء المعدة، ولهذا تجد الذي يتغذى بها يكون معه شوق كبير إلى الأكل والشرب، ويرى أنه لم يستغن بها عن الأكل والشرب، ولا ندري فلعل الشرع عندما منع الأكل والشرب للصائم لا لأنه يتغذى به فقط، بل لأنه يتغذى به وينال به شهوته، لكن يرد على هذا أن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قال في الوضوء: «بالغ في الاستنشاق إلا أن تكون صائماً» ولهذا نرى أنه لا يستعمل
مثل هذه الحقن وهو صائم إلا في حال مرض يبيح له الفطر، وحينئذ يفطر ويستعملها ويقضي الصوم الواجب، والله الموفق.

(19/214)

سئل فضيلة الشيخ - رحمه الله تعالى -: هل الإبر والحقن العلاجية في نهار رمضان تؤثر على الصيام؟
فأجاب فضيلته بقوله: الإبر العلاجية قسمان:
أحدهما: ما يقصد به التغذية ويستغنى به عن الأكل والشرب، لأنها بمعناه، فتكون مفطرة، لأن نصوص الشرع إذا وجد المعنى الذي تشتمل عليه صورة من الصور، حكم على هذه الصورة بحكم ذلك النص.
القسم الثاني: الإبر التي لا تغذي أي لا يستغنى بها عن الأكل والشرب فهذه لا تفطر، لأنه لا ينالها النص لفظاً ولا معنى، فهي ليست أكلاً ولا شراباً، ولا بمعنى الأكل ولا الشرب، والأصل صحة الصيام حتى يثبت ما يفسده بمقتضى الدليل الشرعي.
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: هناك أمور استجدت في رمضان كالقطرة والإبرة فما هو حكمها في رمضان؟
فأجاب فضيلته بقوله: هذه الأمور التي جدت قد جعل الله تعالى في الشريعة الإسلامية حلها من كتاب الله تعالى أو سنة رسوله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، وذلك أن الأدلة الشرعية من الكتاب والسنة تنقسم إلى قسمين:
1 قسم ينص على حكم الشيء بعينه.

(19/215)

2 قسم يكون قواعد وأصولاً عامة، يدخل فيها كل ما جد وما حدث من الجزئيات.
فمثلاً مفطرات الصائم التي نص الله عليها في كتابه هي الأكل والشرب والجماع كما قال الله تعالى: {فَالنَ بَاشِرُوهُنَّ وَابْتَغُواْ مَا كَتَبَ اللهُ لَكُمْ وَكُلُواْ وَاشْرَبُواْ حَتَّى يَتَبَيَّنَ لَكُمُ الْخَيْطُ الأَبْيَضُ مِنَ الْخَيْطِ الأَسْوَدِ مِنَ الْفَجْرِ ثُمَّ أَتِمُّواْ الصِّيَامَ إِلَى الَّيْلِ وَلاَ تُبَاشِرُوهُنَّ وَأَنتُمْ عَاكِفُونَ فِي الْمَسَاجِدِ تِلْكَ حُدُودُ اللهِ فَلاَ تَقْرَبُوهَا كَذالِكَ يُبَيِّنُ اللهُ آيَاتِهِ لِلنَّاسِ لَعَلَّهُمْ يَتَّقُونَ }.
وجاءت السنة بمفطرات أخرى كالقيء عمداً والحجامة.
وإذا نظرنا إلى هذه الإبرة التي حدثت الآن وجدنا أنها لا تدخل في الأكل ولا الشرب، وأنها ليست بمعنى الأكل ولا بمعنى الشرب، وإذا لم تكن أكلاً ولا شرباً، ولا بمعنى الأكل والشرب فإنها لا تؤثر على الصائم، لأن الأصل أن صومه الذي ابتدأه بمقتضى الشريعة صوم صحيح، حتى يوجد ما يفسده بمقتضى الشريعة، ومن ادعى أن هذا الشيء يفطر الصائم مثلاً قلنا له: ائت بالدليل، فإن أتى بالدليل، وإلا فالأصل صحة الصوم وبقاؤه، وبناء على ذلك نقول:
الإبر نوعان: نوع يقوم مقام الأكل والشرب بحيث يعوض المريض عن الطعام والشراب فهذا يفطر الصائم لأنه بمعنى الأكل والشرب، والشريعة لا تفرق بين متماثلين، بل تجعل للشيء حكم نظيره.
والنوع الثاني: إبر لا يستعاض بها عن الأكل والشرب، ولكنها للمعالجة وتنشيط الجسم وتقويته، فهذه لا تضر، ولا تؤثر شيئاً على الصيام، سواء تناولها الإنسان عن طريق العضلات، أو

(19/216)

عن طريق الوريد، وسواء وجد أثرها في حلقه أم لم يجده، لأن الأصل كما ذكرنا آنفاً صحة الصوم حتى يقوم دليل على فساده.
أما الكحل والقطرة في العين فلا يؤثر ذلك على الصائم مطلقاً، لأنه كما مر علينا في القاعدة أن ما ليس أكلاً ولا شرباً، ولا بمعنى الأكل والشرب فإنه لا يؤثر على الصائم استعماله.
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: هل هناك إبر إذا استعملت أفطرت الصائم غير إبر التغذية؟
فأجاب فضيلته بقوله: لا أعرف إبراً إذا استعملت أفطرت الصائم غير إبر التغذية، ولكن يمكن أن يكون في ذلك خلاف، ويمكن أن يقول بعض العلماء بأن جميع الإبر المحشوة في الجسم مفطرة، كما يفهم ذلك من كلام شيخ الإسلام ابن تيمية رحمه الله في رسالة حقيقة الصيام حيث قال في سياق مذهب من يفطرون بالحقنة والكحل ونحوهما: وعلى القياس كل ما وصل إلى جوفه بفعله من حقنة وغيرها، سواء كان في موضع الطعام والغذاء، أو غيره من حشو جوفه اه كلامه. وقد أبطل رحمه الله هذا القول وقال: إن الأظهر أن لا يفطر بالكحل والحقنة ومداواة الجائفة والمأمومة، مع أن مداواة الجائفة يستوجب وصول الدواء إلى الجوف ثم قال: ومعلوم أن النص والإجماع أثبتا الفطرة بالأكل، والشرب، والجماع، والحيض، وليس كذلك الكحل، والحقنة، ومداواة الجائفة، والمأمومة، ثم قال: والممنوع منه إنما هو ما يصل إلى المعدة فيستحيل دماً ويتوزع

(19/217)

على البدن. اه كلام شيخ الإسلام وفي كتاب السنن والمبتدعات قال: والحقنة الجلدية لا تفطر، قال في حاشيته: وكذا كل حقنة في العرق ما عدا ما فيها غذاء اه . وقال الأستاذ محمد إسماعيل في رسالته الصوم: فلا يفسد الصوم بشيء من الحقن العضلية، أو التي تكون تحت الجلد ولا بالحقن التي تكون في الأوردة ولو كانت للتغذية، لأن السائل لا يدخل بها في الجوف من منفذ طبيعي كالفم والأنف، ولأن التغذية من طريق الأوردة لا تفيد شبعاً ولا ريًّا، لأنها ليست من طريق يوصل إلى المعدة، وإنما هي مجرد حفظ الحياة من طريق يوصل مباشرة إلى القلب اه كلامه. وفي قوله: (ولو كانت للتغذية) نظر فإن الصواب إنها إذا كانت للتغذية بمعنى أنها تقوم مقام الطعام والشراب وتغني عنهما فإنها تفطر، لأنها بمعناهما، ونقل الأستاذ محمد إسماعيل في كتابه المذكور عن الشيخ شلتوت قوله: وإذا كان من محظور الصوم الأكل والشرب وحقيقتهما دخول شيء من الحلق إلى المعدة كان المبطل للصوم ما دخل
فيها بخصوصها، سواء أكان معذياً أم لا، ولابد أن يكون من المنفذ المعتاد، ومن أجل هذا فما دخل إلى الجوف ولكن لم يصل إليها لا يفسد الصوم، والحقن الجلدية، أو العرقية يسري أثرها في العروق، ولا تدخل محل الطعام والشراب فلا تفطر. نعم قد يحدث بعضها نشاطاً في الجسم وقوة عامة ولكن لا تدفع جوعاً ولا عطشاً، ومن هنا لا تأخذ حكم الأكل أو الشرب وإن أدت مهمته، وإذا كان هذا هو الأصل في الإفطار وكانت الحقن بجميع أنواعها لا تفطر الصائم فإن أقماع البواسير،

(19/218)

أو مراهمها، أو الاكتحال، أو التقطير في العين، أو مسها كل ذلك لا تأثير لشيء منه على الصوم، فهو ليس بأكل لا في صورته ولا في معناه. اه كلامه. وقال شيخنا عبد الرحمن في كتابه الإرشاد بعد أن صحح كلام شيخ الإسلام في عدم الإفطار بالاكتحال والتداوي والاحتقان ومداواة الجروح إذا وصل إلى حلقه أو جوفه وذكر تعليله بأنه لم يرد فيه دليل صحيح، ولا هو في حكم الأكل والشرب. قال بعد ذلك: أما إيصال الأغذية بالإبرة إلى جوفه من طعام أو شراب فلا يشك في فطره به، لأنه في معنى الأكل والشرب من غير فرق. اه كلامه.
هذا ما أمكن نقله وإنما أطلنا فيه لشدة الحاجة إليه وكثرة السؤال عنه ووقوع الإشكال فيه.
وخلاصة رأينا فيه بعد البحث والتأمل هو أن الإبر نوعان:
أحدهما: ما يقوم مقام الطعام والشراب ويغني عنهما فهذا مفطر، لأنه بمعنى الأكل والشرب.
النوع الثاني: إبر لا تقوم مقام الطعام والشراب فهذا غير مفطر، سواء كان فيه تقوية للبدن أم لا، وسواء حقن في الأوردة، أو في العضلات، والله أعلم.
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: هل يجوز للصائم أن يستعمل الإبر المغذية؟
فأجاب فضيلته بقوله: استعمال الإبر المغذية للصائم محرم إذا كان صومه واجباً؛ لأن هذه الإبر تفطر الصائم، إذ هي بمعنى

(19/219)

الأكل والشرب لقيامها مقامهما واستغناء المتناول لها عن الطعام والشراب.
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: ما حكم استعمال الصائم لإبر البنسلين التي ضد الحمى؟
فأجاب فضيلته بقوله: استعمال إبر البنسلين التي ضد الحمى جائز للصائم، لأنها لا تفطر، إذ هي ليست أكلاً ولا شرباً ولا بمعناهما.
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: هل يفطر الصائم بأخذ الإبر المغذية في الوريد؟
فأجاب فضيلته بقوله: لا يفطر الصائم بأخذ الإبر في الوريد ولا في غيره، إلا أن تكون هذه الإبرة قائمة مقام الطعام بحيث يستغني بها الإنسان عن الأكل والشرب، فأما ما ليس كذلك فإنها لا تفطر مطلقاً، سواء أخذت من الوريد أو من غيره، وذلك لأن الأصل صحة الصوم حتى يقوم دليل على فساده، وهذه الإبر ليست أكلاً ولا شرباً، ولا بمعنى الأكل والشرب، وعلى هذا فينتفي عنها أن تكون في حكم الأكل والشرب.
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: ما حكم حقن الإبر في العضل أو الوريد أو الورك؟
فأجاب فضيلته بقوله: حقن الإبر في الوريد والعضل

(19/220)

والورك ليس به بأس، ولا يفطر به الصائم؛ لأن هذا ليس من المفطرات، وليس بمعنى المفطرات، فهو ليس بأكل ولا شرب، ولا بمعنى الأكل والشرب، وقد سبق لنا بيان أن ذلك لا يؤثر، وإنما المؤثر حقن المريض بما يغني عن الأكل والشرب.
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: هل يفطر الصائم إذا استنشق البخور؟
فأجاب فضيلته بقوله: الحمد لله رب العالمين، وأصلي وأسلم على نبينا محمد، وعلى آله وأصحابه، ومن تبعهم بإحسان إلى يوم الدين.
المفطرات التي تفطر الصائم لابد أن يكون عليها دليل من الكتاب، أو السنة، أو الإجماع، وإلا فالأصل أن الصوم صحيح غير باطل، والمفطرات معروفة في القرآن والسنة، والبخور إذا وصل إلى باطن الجوف بالاستنشاق فهو مفطر لمن كان يعلم أنه محرم، وأنه يفطر الصائم.
وأما إن كان جاهلاً لا يدري فإنه لا يفطر بذلك، وهذه قاعدة في جميع المفطرات، كل المفطرات إذا فعلها الإنسان وهو لا يدري أنها مفطرة فإنه لا يفطر بها، لقوله سبحانه وتعالى: {رَبَّنَا لاَ تُؤَاخِذْنَآ إِن نَّسِينَآ أَوْ أَخْطَأْنَا رَبَّنَا وَلاَ تَحْمِلْ عَلَيْنَآ إِصْرًا كَمَا حَمَلْتَهُ عَلَى الَّذِينَ مِن قَبْلِنَا رَبَّنَا وَلاَ تُحَمِّلْنَا مَا لاَ طَاقَةَ لَنَا بِهِ وَاعْفُ عَنَّا وَاغْفِرْ لَنَا وَارْحَمْنَآ أَنتَ مَوْلَانَا فَانْصُرْنَا عَلَى الْقَوْمِ الْكَافِرِينَ } وقوله سبحانه: {وَلَيْسَ عَلَيْكُمْ جُنَاحٌ فِيمَآ أَخْطَأْتُمْ بِهِ وَلَاكِن مَّا تَعَمَّدَتْ قُلُوبُكُمْ وَكَانَ اللهُ غَفُوراً رَّحِيماً }.
ولأنه ثبت في صحيح البخاري عن أسماء بنت أبي بكر رضي الله عنهما أن الناس أفطروا في يوم غيم على عهد النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ،

(19/221)

ثم طلعت الشمس ولم ينقل أن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أمرهم بالقضاء، ولو كان القضاء واجباً لأمرهم به ونقل إلينا، لأن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لا يمكن أن يؤخر البلاغ عن وقت الحاجة إليه، وإذا بلغ لابد أن ينقل؛ لأنه إذا بلغ صار من شريعة الله، وشريعة الله محفوظة.
فالصحابة رضي الله عنهم حين أفطروا في يوم الغيم في عهد الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ثم طلعت الشمس، ولم ينقل أنهم أمروا بالقضاء، كان هذا دليلاً على أن من كان جاهلاً فإنه لا قضاء عليه.
وأما النسيان فقد صح عنه صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أنه قال: «من نسي وهو صائم فأكل أو شرب فليتم صومه، فإنما أطعمه الله وسقاه».
وعلى هذا فنقول لهذا السائل: لا تستنشق البخور وأنت صائم، ولكن تبخر ولا حرج، وإذا طار إلى أنفك شيء من الدخان من غير قصد فلا يضر، ونقول أيضاً: إذا كنت لا تدري أنه مفطر. وكنت تستعمله من قبل، أي تستنشق البخور حتى يصل إلى جوفك فلا شيء عليك، لأن جميع مفطرات الصوم لا تفطر إلا إذا كان الإنسان عالماً بها، وعالماً بتحريمها، ذاكراً لها.
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: هل استنشاق الطيب كالبخور والعود يؤثر على الصائم يفسد صومه أم لا؟
فأجاب فضيلته بقوله: أما الأطياب التي ليس لها جرم يدخل إلى الأنف فهذه لا تفطر، وأما البخور الذي له دخان

(19/222)

يتصاعد فإنه إذا استنشقه الإنسان حتى وصل إلى جوفه يفطر بذلك لأنه له جرماً يدخل إلى الجوف بخلاف الأطياب السائلة التي يشمها الإنسان فقط، فهذه ليس لها جرم يصل إلى الجوف، وأما مجرد التبخر بالعود فهذا لا بأس به.
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: ما حكم استعمال الصائم الروائح العطرية في نهار رمضان؟
فأجاب فضيلته بقوله: لا بأس أن يستعملها في نهار رمضان، وأن يستنشقها، إلا البخور لا يستنشقه، لأن له جرماً يصل إلى المعدة وهو الدخان.
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: ما حكم شم الطيب للصائم؟
فأجاب فضيلته بقوله: شم الصائم للطيب لا بأس به، سواء كان دهناً أو بخوراً، لكن إذا كان بخوراً لا يستنشق دخانه، لأن الدخان له جرم ينفذ إلى الجوف، فهو جسم يدخل إلى الجوف، فيكون مفطراً كالماء وشبهه، وأما مجرد شمه بدون أن يستنشقه حتى يصل إلى جوفه فلا بأس به.
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: هل يفسد الصوم باستعمال الطيب والبخور؟
فأجاب فضيلته بقوله: لا يفسد الصوم بالتطيب والبخور،

(19/223)

ولكن البخور لا يستنشقه الإنسان بأنفه، لأن الدخان له أجزاء متصاعدة يخشى أن تصل إلى الجوف، وقد ثبت عن النبي عليه الصلاة والسلام أنه قال للقيط بن صبرة رضي الله عنه : «بالغ في الاستنشاق إلا أن تكون صائماً». وأما أن يتطيب به ويدنيه من غترته أو ما شابه ذلك فإنه لا بأس به.
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: ما الفرق بين البخور والقطرة التي تنزل إلى الحلق ويتطعم بها الصائم؟
فأجاب فضيلته بقوله: الفرق بينهما أن الذي يستنشق البخور قد تعمد أن يدخله إلى جوفه من منفذ معتاد وهو الأنف، وأما القطرة في العين والأذن فهو لم يدخل المفطر من منفذ معتاد، فهو كما لو وطىء حنظلة فوجد مرارتها في حلقه.
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: عن حكم استعمال الصائم مرهماً لإزالة الجفاف عن الشفتين؟
فأجاب فضيلته بقوله: لا بأس أن يستعمل الإنسان ما يندي الشفتين والأنف من مرهم، أو يبله بالماء، أو بخرقة أو شبه ذلك، ولكن يحترز من أن يصل شيء إلى جوفه من هذا الذي أزال فيه الخشونة، وإذا وصل شيء من غير قصد فلا شيء عليه، كما لو تمضمض فوصل الماء إلى جوفه بلا قصد فإنه لا يفطر بهذا.
* * *

(19/224)

رسالة
بسم الله الرحمن الرحيم
الجواب من محمد الصالح العثيمين إلى أخيه... حفظه الله
وعليكم السلام ورحمة الله وبركاته.
ج 1: شم الأدهان الطيبة كدهن العود ونحوه لا يفطر الصائم، لأنه ليس لها أجزاء تتصاعد فتدخل في الجوف، ومن باب أولى إذا تطيب به في ثوبه، أو بدنه بدون شم فإنه لا يفطر أيضاً، وهذا جواب السؤال الثاني.
ج 3: لا يفطر الصائم بأخذ الإبر المقوية في الصيام، لأنها ليست أكلاً ولا شرباً، ولا بمعنى الأكل والشرب.

(19/225)

971 سئل فضيلة الشيخ - رحمه الله تعالى -: في أحد شهور رمضان الماضية قمت بدهن شعري ولم أكن أعلم أن هذا يبطل الصوم ونبهتني إحدى الأخوات بأن صومي غير صحيح، وقمت بالإفطار في ذلك اليوم، علماً بأني قضيت ذلك اليوم بعد الانتهاء من رمضان، وكان ذلك الشهر أول صيام لي، فهل عليَّ إثم فيما فعلت؟
فأجاب فضيلته بقوله: الإجابة على هذا السؤال من وجهين:
الوجه الأول: هذه المرأة التي أفتتها بلا علم، فإن ادهان المرأة وهي صائمة لا يبطل الصوم، وإذا كانت هذه الفتوى بلا علم فإني أوجه نصيحة لكل من يسمعني: أنه لا يحل للإنسان أن يُفتي بلا علم، لأن الفتوى معناها أن الإنسان يقول عن الله عز وجل، ويعبر عن الله سبحانه وتعالى في شرعه بين عباده، وهذا محرم ومن أعظم الإثم، {فَمَنْ أَظْلَمُ مِمَّنِ افْتَرَى عَلَى اللهِ كَذِبًا لِيُضِلَّ النَّاسَ بِغَيْرِ عِلْمٍ إِنَّ اللهَ لاَ يَهْدِي الْقَوْمَ الظَّالِمِينَ }. وقد قال تعالى: {قُلْ إِنَّمَا حَرَّمَ رَبِّيَ الْفَوَاحِشَ مَا ظَهَرَ مِنْهَا وَمَا بَطَنَ وَالإِثْمَ وَالْبَغْىَ بِغَيْرِ الْحَقِّ وَأَن تُشْرِكُواْ بِاللهِ مَا لَمْ يُنَزِّلْ بِهِ سُلْطَاناً وَأَن تَقُولُواْ عَلَى اللهِ مَا لاَ تَعْلَمُونَ }.
إني أحذر كل إنسان يتكلم عن الشرع ويُفتي عباد الله، أحذره أن يتكلم بما لا يعلم، وأقول: إنه يجب على الإنسان أن يتأنى في الفتوى حتى يعلم إما بنفسه إن كان أهلاً للاجتهاد، وإما بسؤال أهل العلم عن حكم الله في هذه المسألة.
أما الوجه الثاني: من جهة هذه المرأة التي أفتيت بغير علم

(19/226)

فأفطرت ثم قضت بناء على هذه الفتوى فإنه لا شيء عليها الآن، لأنها أدت ما يجب عليها.
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: هل يجوز وضع الحناء على الشعر أثناء الصيام والصلاة، لأني سمعت بأن الحناء تفطر الصيام؟
فأجاب فضيلته بقوله: هذا أيضاً لا صحة له، فإن وضع الحناء أثناء الصيام لا يفطر، ولا يؤثر على الصائم شيئاً: كالكحل وكقطرة الأذن، وكالقطرة في العين، فإن ذلك كله لا يضر الصائم ولا يفطره.
وأما الحناء أثناء الصلاة فلا أدري كيف يكون هذا السؤال، إذ أن المرأة التي تصلي لا يمكن أن تتحنى. ولعلها تريد أن الحناء هل يمنع صحة الوضوء إذا تحنت المرأة؟
والجواب: أن ذلك لا يمنع صحة الوضوء، لأن الحناء ليس له جرم يمنع وصول الماء، وإنما هو لون فقط، والذي يؤثر على الوضوء هو ما كان له جسم يمنع وصول الماء، فإنه لابد من إزالته حتى يصح الوضوء.
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: إذا استعملت المرأة الدهون وهي صائمة فهل عليها شيء؟
فأجاب فضيلته بقوله: ليس على المرأة شيء إذا استعملت الدهون في وجهها، أو غيره بما يجمله أو لا يجمله، المهم أن

(19/227)

الدهون هذه بجميع أنواعها سواء في الوجه، أو في الظهر، أو في أي مكان لا تؤثر على الصائم ولا تفطره، والله أعلم.
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: ما حكم استخدام أدوات المكياج والكحل والطيب والسواك واستعمال الفرشاة والمعجون أثناء الصيام؟
فأجاب فضيلته بقوله: استخدام الكحل أثناء الصيام لا يفطر، وذلك لأنه لا دليل على أن الصائم إذا اكتحل يفطر، وكذلك استعمال المكياج وغيره مما تتجمل به المرأة، ولكن المكياج حسب ما أعلم يضر بالمرأة على المدى الطويل، وعلى هذا لا ينبغي أن تستعمله إلا بعد مراجعة الطبيب واستشارته، وكذلك لا حرج على المرأة أن تتطيب وهي صائمة، سواء كان ذلك بالبخور، أو بالدهون، إلا أن البخور لا يستنشقه الصائم، لأنه إذا استنشقه ربما يدخل الدخان إلى جوفه وقد قال النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «وبالغ في الاستنشاق إلا أن تكون صائماً». وأما التسوك فهو سنة للصائم كغيره في أول النهار وآخره، وكذلك استعمال الفرشاة، ولكن الفرشاة لا ينبغي استخدامها في حال الصوم، لأن لها نفوذاً قويًّا، فأخشى إذا استعملها الإنسان مع المعجون أن يتسرب شيء من هذا المعجون إلى جوفه، فيكون في ذلك خلل على صيامه.

(19/228)

* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: عن امرأة كان معها قطعة بلاستيكية صغيرة تنقش بها أسنانها فشرقت وبلعت هذه القطعة فهل تفطر بها؟
فأجاب فضيلته بقوله: لا تفطر بها، وذلك لأن من شرط إفساد الصوم بتناول المفطرات أن يكون ذلك بعلم، وذكر، وإرادة، وضد العلم الجهل فلو أكل الصائم، أو شرب جاهلاً بأن الفجر لم يطلع، وتبين أن الفجر طلع فإن صومه صحيح، كذلك لو غلب على ظنه أن الشمس قد غربت فأفطر بناء على غلبة ظنه ثم تبين أنها لم تغرب فإن صومه صحيح، وكذلك لو نسي الصائم فأكل أو شرب فإن صومه صحيح، ودليل هذا والذي قبله عموم قوله تعالى: {رَبَّنَا لاَ تُؤَاخِذْنَآ إِن نَّسِينَآ أَوْ أَخْطَأْنَا رَبَّنَا وَلاَ تَحْمِلْ عَلَيْنَآ إِصْرًا كَمَا حَمَلْتَهُ عَلَى الَّذِينَ مِن قَبْلِنَا رَبَّنَا وَلاَ تُحَمِّلْنَا مَا لاَ طَاقَةَ لَنَا بِهِ وَاعْفُ عَنَّا وَاغْفِرْ لَنَا وَارْحَمْنَآ أَنتَ مَوْلَانَا فَانْصُرْنَا عَلَى الْقَوْمِ الْكَافِرِينَ }.
وخصوص ما جاء في حديث أسماء بنت أبي بكر رضي الله عنها وعن أبيها قالت: «أفطرنا على عهد النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ في يوم غيم ثم طلعت الشمس»، ولم ينقل أن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أمرهم بالقضاء، ولو كان القضاء واجباً في هذه الحال لأمرهم به النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ولنقل إلينا، فإنه لو كان القضاء واجباً كان من شريعة الله، وشريعة الله محفوظة، ولابد أن تنقل إلى هذه الأمة حتى لا ينمحي شيء من هذه الشريعة، وكذلك ما جاء في حديث عدي بن حاتم رضي الله عنه أنه كان يأكل ويشرب وتحت وسادته عقالان أحدهما أسود والآخر أبيض، فجعل يأكل ويشرب حتى تبين له العقال الأبيض من العقال الأسود، ثم أخبر النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فقال صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «

(19/229)

إن وسادك لعريض أن وسع الخيط الأبيض والأسود» ثم بين له صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أن ذلك بياض النهار وسواد الليل، ولم يأمره النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بإعادة الصوم، لأنه كان جاهلاً حيث ظن أن هذا هو معنى الآية الكريمة.
وأما الشرط الثالث: وهو أن يكون ذلك عن قصد وإرادة، فإن الإنسان إذا كان صائماً فنزل إلى جوفه شيء بغير قصد من مأكول، أو مشروب فصيامه صحيح، لقول الله تعالى: {وَلَيْسَ عَلَيْكُمْ جُنَاحٌ فِيمَآ أَخْطَأْتُمْ بِهِ وَلَاكِن مَّا تَعَمَّدَتْ قُلُوبُكُمْ وَكَانَ اللهُ غَفُوراً رَّحِيماً }.
فبناء على هذا يكون صوم هذه المرأة التي بلعت البلاستيك بغير قصد منها صحيحاً ليس فيه نقص.
وبقي هنا مسألة وهي هل الجهل بما يترتب على فعل المحرم عذر لفعل المحرم؟
والجواب على ذلك أن نقول: إن جهل ما يترتب على فعل المحرم ليس عذراً لفعل المحرم، وعلى هذا فلو أن شخصاً صائماً في نهار رمضان في بلده وجامع زوجته ويعلم أن الجماع حرام، لكنه لم يظن أن فيه كفارة، فإن عليه الكفارة حتى لو قال: لو علمت أن فيه هذه الكفارة المغلظة ما فعلت. فإن ذلك ليس بعذر، لأنه قد علم التحريم، وانتهك حرمة العبادة، فلزمه ما يترتب عليه، سواء علم بهذا الذي يترتب أو لم يعلم، ويدل على هذا ما رواه أبو هريرة رضي الله عنه أن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ جاءه رجل فأخبره أنه هلك، لكونه جامع امرأته في رمضان

(19/230)

وهو صائم، فألزمه النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بالكفارة مع أن هذا الرجل لم يكن يعلم أن فيه كفارة. والله ولي التوفيق.
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: عن القيء في رمضان هل يفطر؟
فأجاب فضيلته بقوله: إذا قاء الإنسان متعمداً فإنه يفطر، وإن قاء بغير عمد فإنه لا يفطر، والدليل على ذلك حديث أبي هريرة رضي الله عنه أن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قال: «من ذرعه القيء فلا قضاء عليه، ومن استقاء عمداً فليقض».
فإن غلبك القيء فإنك لا تفطر، فلو أحس الإنسان بأن معدته تموج وأنها سيخرج ما فيها، فهل نقول: يجب عليك أن تمنعه؟ لا. أو تجذبه؟ لا. لكن نقول: قف موقفاً حياديًّا، لا تستقيء، ولا تمنع، لأنك إن استقيت أفطرت، وإن منعت تضررت. فدعه إذا خرج بغير فعل منك، فإنه لا يضرك ولا تفطر بذلك.
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: ما حكم من استقاء وهو صائم أو تقيأ بغير فعله؟
فأجاب فضيلته بقوله: إذا استقاء الإنسان وهو صائم أفطر،

(19/231)

لأنه استدعى القيء باختياره، لقوله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «من استقاء فليقض» رواه الترمذي وحسنه وقال: والعمل عليه عند أهل العلم، أما إذا غلبه القيء وخرج بغير اختياره فصيامه صحيح، لقوله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «من ذرعه القيء فليس عليه قضاء، ومن استقاء فليقض». رواه الخمسة إلا النسائي.
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: في فجر رمضان في أثناء الصلاة مثلاً يكون الصائم ممتلىء البطن، وعندما يريد أن يخرج الهواء يخرج شيئاً من الطعام أو قليلاً من الماء لم يصل إلى الحلق وبلعه هل يفطر؟
فأجاب فضيلته بقوله: هذا الذي سألت عنه يحدث كثيراً مع الناس إذا امتلأت المعدة بالطعام، فإن الإنسان إذا تجشأ وخرج الهواء من معدته قد يخرج شيء من الطعام أو من الماء، فإذا لم يصل إلى الفم وابتلعه فلا شيء عليه.
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: قرأنا فتوى لأحد المشائخ جاء فيها: أن من استقاء فقاء بطل صومه، فهل يدخل في حكم الاستقاءة من كان يلاعب طفلاً فأدخل يده في فمه فاستقاء من هذا العمل؟ وما المقصود بقوله: من استقاء فقاء؟

(19/232)

فأجاب فضيلته بقوله: هذا حديث عن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ رواه أبو هريرة رضي الله عنه : «من ذرعه القيء فلا قضاء عليه، ومن استقاء عمداً فليقض» ومن استقاء أي طلب القيء متعمداً بأنه يدخل يده في فمه، أو يعصر بطنه، أو يشم شيئاً يوجب القيء أو ما أشبه ذلك، المهم أن من حاول أن يستقيء فقاء فسد صومه، ولهذا يحرم على من كان صومه واجباً أن يستقيء، وأما إذا أدخل الصبي إصبعه في فم الإنسان حتى قاء فإن كان باختياره فهو كما لو كان أدخل إصبعه بنفسه، وإن كان بغير اختياره، وهذا أقوله للتقسيم وإلا فلا أظنه يقع فإنه لا يفسد صومه.
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: إذا استمنى الصائم فهل تجب عليه الكفارة؟
فأجاب فضيلته بقوله: إذا استمنى الصائم فأنزل أفطر ووجب عليه قضاء اليوم الذي استمنى فيه، وليس عليه كفارة، لأن الكفارة لا تجب إلا بالجماع.
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: شاب استمنى في رمضان جاهلاً بأنه يفطر وفي حالة غلبت عليه شهوته، فما الحكم؟
فأجاب فضيلته بقوله: الحكم أنه لا شيء عليه، لأننا قررنا

(19/233)

فيما سبق أنه لا يفطر الصائم إلا بثلاثة شروط: العلم، والذكر، والإرادة.
ولكني أقول: إنه يجب على الإنسان أن يصبر عن الاستمناء، لأنه حرام لقول الله تعالى: {وَالَّذِينَ هُمْ لِفُرُوجِهِمْ حَافِظُونَ * إِلاَّ عَلَى أَزْوَاجِهِمْ أَوْ مَا مَلَكَتْ أَيْمَانُهُمْ فَإِنَّهُمْ غَيْرُ مَلُومِينَ * فَمَنِ ابْتَغَى وَرَآءَ ذالِكَ فَأُوْلَائِكَ هُمُ الْعَادُونَ}.
ولأن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قال: «يا معشر الشباب، من استطاع منكم الباءة فليتزوج، فإنه أغض للبصر، وأحصن للفرج، ومن لم يستطع فعليه بالصوم».
ولو كان الاستمناء جائزاً لأرشد إليه النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، لأنه أيسر على المكلف، ولأن الإنسان يجد فيه متعة، بخلاف الصوم ففيه مشقة، فلما عدل النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إلى الصوم، دل هذا على أن الاستمناء ليس بجائز.
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: هناك فتى كان يفعل العادة السرية فأتى عليه رمضان ولم يبلغ بعد، وصام ذلك الشهر، ثم أتت عليه سنة أخرى فبلغ، ومع ذلك كان يفعل العادة السرية في نهار رمضان، وهو لا يعلم بالحكم، كان في السنة السادسة أو أولى متوسط، ولا يعلم عن هذا

(19/234)

شيئاً فما الحكم؟ ولا يعرف الآن عدد الأيام التي فعل فيها العادة السرية، فما هو ردكم على ذلك؟
فأجاب فضيلته بقوله: ذكرت أنه كان يفعل العادة السرية، ولم يبلغ، يعني أنه لا ينزل ولكن العادة جرت أن من عمل العادة السرية فإنه ينزل وبهذا يبلغ ولو لم يكن له إلا عشر سنوات هذا شيء. لكن إذا استمر في فعل العادة السرية وهو لا يعرف عن حكم هذا الشيء ويظن أن العادة السرية لا تفطر، فإنه لا قضاء عليه، لقول الله تعالى: {رَبَّنَا لاَ تُؤَاخِذْنَآ إِن نَّسِينَآ أَوْ أَخْطَأْنَا رَبَّنَا وَلاَ تَحْمِلْ عَلَيْنَآ إِصْرًا كَمَا حَمَلْتَهُ عَلَى الَّذِينَ مِن قَبْلِنَا رَبَّنَا وَلاَ تُحَمِّلْنَا مَا لاَ طَاقَةَ لَنَا بِهِ وَاعْفُ عَنَّا وَاغْفِرْ لَنَا وَارْحَمْنَآ أَنتَ مَوْلَانَا فَانْصُرْنَا عَلَى الْقَوْمِ الْكَافِرِينَ }. قال الله: قد فعلت.
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: يقول السائل: في رمضان السابق وأنا صائم وقعت في العادة السرية فماذا يجب علي؟
فأجاب فضيلته بقوله: عليك أن تتوب إلى الله من هذه العادة، لأنها محرمة على أصح القولين لأهل العلم، لقوله تعالى: {وَالَّذِينَ هُمْ لِفُرُوجِهِمْ حَافِظُونَ * إِلاَّ عَلَى أَزْوَاجِهِمْ أَوْ مَا مَلَكَتْ أَيْمَانُهُمْ فَإِنَّهُمْ غَيْرُ مَلُومِينَ * فَمَنِ ابْتَغَى وَرَآءَ ذالِكَ فَأُوْلَائِكَ هُمُ الْعَادُونَ}. ولقول النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «يا معشر الشباب من استطاع منكم الباءة فليتزوج، فإنه أغض للبصر وأحصن للفرج. فمن لم يستطع فعليه بالصوم فإنه له وجاء».

(19/235)

فأرشد النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ الشباب الذين لا يستطيعون الباءة إلى الصوم، والصوم فيه نوع من المشقة بلا شك، ولو كانت العادة السرية جائزة لأرشد النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إليها، لأنها أهون على الشباب، ولأن فيها شيئاً من المتعة، وما كان النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يعدل عن الأسهل إلى الأشق لو كان الأسهل جائزاً، لأنه كان من عادته صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أنه ما خير بين أمرين إلا اختار أيسرهما، ما لم يكن إثماً. فعدول النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عن الأيسر في هذه المسألة يدل على أنه ليس بجائز.
أما بالنسبة لعمله إياها وهو صائم في رمضان فإنه يزداد إثماً، لأنه بذلك أفسد صومه، فعليه أن يتوب إلى الله توبتين، توبة من عمل العادة السرية، وتوبة لإفساد صومه، وعليه أن يقضي هذا اليوم الذي أفسده.
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: عن رجل داعب زوجته وهو صائم فخرج منه مذي فما حكم صومه؟
فأجاب فضيلته بقوله: إذا داعب الرجل زوجته فخرج منه مذي فصومه صحيح، ولا شيء عليه على القول الراجح عندنا من أقوال أهل العلم، وذلك لعدم الدليل على أنه يفطر، ولا يصح قياسه على المني لأنه دونه، وهذا القول الذي رجحناه هو مذهب الشافعي وأبي حنيفة واختاره شيخ الإسلام ابن تيمية رحمه الله وقال في الفروع: هو أظهر، وقال في الإنصاف: هو الصواب.
* * *

(19/236)

سئل فضيلة الشيخ - رحمه الله تعالى -: عن رجل صائم داعب امرأته فخرج المذي فماذا عليه؟ هل يعيد الصيام أم يكمله أم ماذا؟
فأجاب فضيلته بقوله: إذا داعب الصائم امرأته في فريضة أو نافلة فنزل منه المذي فإن صومه لا يفسد، لا الفرض ولا النفل. فالصوم صحيح ولا حرج عليه.
أما إذا نزل منه المني فإنه يفسد صومه، سواء كان ذلك في فريضة أم نافلة، ولا يحل لإنسان أن يداعب زوجته إذا عرف من نفسه أنه ينزل بهذه المداعبة، لأن بعض الناس يكون سريع الإنزال فبمجرد ما يداعب المرأة، أو يقبلها مثلاً أو ما أشبه ذلك ينزل. فنقول لهذا الرجل: لا يحل لك أن تداعب امرأتك مادمت تخشى أن تنزل.
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: ما حكم صيام من أنزل المني في نهار رمضان بعد أن نظر إلى محاسن امرأة تثير الشهوة؟
فأجاب فضيلته بقوله: أولاً: نحن ننصح جميع الصائمين إلى أن يتقوا الله عز وجل ولا ينظروا النظر المحرم، والإنسان الذي يطلق نظره للنساء لابد أن يقع في البلاء، فإن النظر سهم مسموم من سهام إبليس والعياذ بالله فإذا كان الإنسان كلما مرت عليه امرأة جميلة جعل ينظر فيها فإنه لابد أن يتعب قلبه، وأن ينقص إيمانه، وأن يقع في أمور لا يستطيع الخلاص منها فيما

(19/237)

بعد، ولكن إذا كانت النظرة خاطفة والإنسان قوي الشهوة وبمجرد ما نظر للمرأة أنزل فإن صيامه صحيح، لأن هذا في غير اختياره، أما إذا جعل ينظر ويتأمل في محاسن هذه المرأة حتى أنزل فإن صيامه يفسد بذلك، ويجب عليه أن يقضي يوماً مكانه بعد رمضان.
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: رجل عنده سلس بول فأراد أن يجفف ذكره فخرج منه مني في نهار رمضان ماذا عليه؟
فأجاب فضيلته بقوله: الواجب على هذا الصائم أن يمسك عن التجفيف إذا أحس بشهوة، لأن المعروف أنه إذا قويت الشهوة حصل الإنزال، فإن استمر على ذلك حتى أنزل بشهوة فإنه يأثم ويفسد صومه، ويلزمه إمساك بقية اليوم، والقضاء.
أما إذا نزل المني بغير شهوة فصومه صحيح ولا قضاء عليه.
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: ذكرتم أحسن الله إليكم حديث: «يدع شهوته وطعامه» دليلاً على إفطار من أنزل منياً بشهوة، فلماذا لم يأخذ المذي نفس الحكم؟
فأجاب فضيلته بقوله: لأن المذي ليس شهوة، توضع في الرحم، ولهذا يخرج من غير إحساس به، لولا أثره من الرطوبة ما علم به، فهو يحصل بدون شهوة عند خروجه. نعم قد ينتج المذي

(19/238)

عن شهوة، كأن يقبل الرجل زوجته فيمذي، لكن هو نفسه ليس فيه شهوة، لا يجد لذة عند خروجه، اللذة منفصلة عنه، ولهذا يخرج بدون دفق، وبدون إحساس، لا يشعر الإنسان إلا برطوبته.
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: هل المذي يوجب القضاء في شهر رمضان إذا كان بشهوة؟
فأجاب فضيلته بقوله: المذي لا يفسد الصوم، سواء كان الصوم في رمضان أو غير رمضان، وإذا قلنا لا يفسد الصوم فإنه لا يوجب القضاء، وهو غالباً لا ينزل إلا بشهوة، حتى لو كان بشهوة، حتى لو قبل امرأته أو باشرها، وأمذى فإن صومه صحيح ولا يلزم القضاء.
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: ما هو ضابط الدم الخارج من الجسد المفسد للصوم؟ وكيف يفسد الصوم؟
فأجاب فضيلته بقوله: الدم المفسد للصوم هو الدم الذي يخرج بالحجامة، لقول النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «أفطر الحاجم والمحجوم» ويقاس على الحجامة ما كان بمعناها مما يفعله الإنسان باختياره، فيخرج منه دم كثير يؤثر على البدن ضعفاً، فإنه يفسد الصوم كالحجامة، لأن الشريعة الإسلامية لا تفرق بين الشيئين

(19/239)

المتماثلين، كما أنها لا تجمع بين الشيئين المفترقين.
أما ما خرج من الإنسان بغير قصد كالرعاف، وكالجرح للبدن من السكين عند تقطيع اللحم، أو وطئه على زجاجة أو ما أشبه ذلك، فإن ذلك لا يفسد الصوم ولو خرج منه دم كثير، كذلك لو خرج دم يسير لا يؤثر كتأثير الحجامة: كالدم الذي يؤخذ للتحليل فلا يفسد الصوم أيضاً.
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: قوله عليه الصلاة والسلام: «أفطر الحاجم والمحجوم» هل هو حديث صحيح؟ وإذا كان صحيحاً فما هو تفسيره؟
فأجاب فضيلته بقوله: هذا الحديث صحيح صححه الإمام أحمد رحمه الله وغيره، ومعناه أن الصائم إذا حجم غيره أفطر، وإذا حجمه غيره أفطر، وذلك أن الحجامة فيها حاجم ومحجوم.
فالمحجوم الذي استخرج الدم منه، والحاجم الذي استخرج الدم، فإذا كان الصوم واجباً فإنه لا يجوز للصائم أن يحتجم، لأنه يستلزم الإفطار من صوم واجب عليه، إلا إذا دعت الضرورة إلى ذلك بأن هاج به الدم وشق عليه، فإنه لا حرج أن يحتجم حينئذ، ويعتبر نفسه مفطراً يقضي هذا اليوم ويأكل ويشرب في بقيته، لأن كل من أفطر بعذر شرعي يبيح الفطر فإنه يجوز أن يأكل في بقية يومه، لأن هذا اليوم الذي أباح الشارع له الإفطار فيه ليس يوماً يجب عليه إمساكه بمقتضى أدلة الشرع، ثم إنه بهذه

(19/240)

المناسبة أود أن أذكر أن بعض الناس يغالي في هذا الأمر، حتى إن بعضهم يحصل به خدش يسير ويخرج منه الدم اليسير، فيظن أن صومه بطل بهذا، ولكن هذا الظن ليس بصحيح. بل نقول: إن خروج الدم إذا خرج بغير فعلك لا يؤثر عليك، سواء كان كثيراً أو قليلاً، فلو فرض أن إنساناً رعف أنفه فخرج منه دم كثير فإنه لا يضر ولا يفطر به، لأنه خرج بغير اختياره. أما إذا أخرج الدم هو باختياره فإن كان هذا الدم يستلزم ما تستلزمه الحجامة من ضعف البدن وانحطاط القوة فإنه يكون مفطراً، إذ أنه لا فرق بينه وبين الحجامة في المعنى، وإن كان الدم يسيراً لا يتأثر به الجسم فإنه لا يضر ولا يفطر، مثل أن يخرج منه الدم من أجل التحليل أو نحوه، فإنه لا يضره ولا يفطر به، وعلى كل إنسان أن يكون عارفاً بحدود ما أنزل الله على رسوله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ليعبد الله على بصيرة، والله الموفق.
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: ما صحة حديث أفطر الحاجم والمحجوم؟
فأجاب فضيلته بقوله: هذا الحديث صححه الإمام أحمد رحمه الله وكذلك شيخ الإسلام ابن تيمية، وابن القيم رحمهما الله وغيرهم من المحققين، وهو صحيح، وهو أيضاً مناسب من الناحية النظرية، لأن المحجوم يخرج منه دم كثير يضعف البدن، وإذا ضعف البدن احتاج إلى الغذاء، فإذا كان الصائم محتاجاً إلى الحجامة وحجم، قلنا: أفطرت فكل واشرب من أجل أن تعود قوة البدن، أما إذا كان غير محتاج نقول له: لا

(19/241)

تحتجم إذا كان الصيام فرضاً، وحينئذ نحفظ عليه قوته حتى يفطر.
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: كيف نوفق بين حديث «أفطر الحاجم والمحجوم» وبين حديث أن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ احتجم وهو صائم؟
فأجاب فضيلته بقوله: نوفق بينهما:
أولاً: أن احتجام النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لا يدرى هل هو قبل الحديث «أفطر الحاجم والمحجوم» أو بعده؟ وإذا كان لا يدرى أهو قبله أو بعده فيؤخذ بالنص الناقل عن الأصل وهو الفطر بالحجامة، لأن النص الموافق للأصل ليس فيه دلالة، إذ أنه مبقي على الأصل، والأصل أن الحجامة لا تفطر، فاحتجم النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قبل أن يثبت حكم التفطير بالحجامة.
ثانياً: هل كان صيام النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ حين احتجم صياماً واجباً، أو صيام تطوع؟ فقد يكون صياماً واجباً، وقد يكون صيام تطوع، فإن كان صيام تطوع فلمن صام صوم تطوع أن يقطعه، وليس في هذا دليل على أن الحجامة لا تفطر، لاحتمال أن يكون النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ نوى الفطر قبل أن يحتجم، بل حتى لو كانت تفطر فإن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إذا كان صومه تطوعاً، فإن صوم التطوع يجوز قطعه، ولا يمكن أن ندعي أن حديث ابن عباس «احتجم وهو صائم» ناسخ لأن شرط النسخ العلم بتأخر الناسخ عن المنسوخ، فإذا لم نعلم لم يجز أن

(19/242)

نقول بالنسخ، لأن النسخ ليس بالأمر الهين، فهو إبطال نص من الشرع بنص آخر، وإبطال النص ليس بالأمر الهين، بل لابد أن نتحقق أن هذا النص قد نسخ بالنص المتأخر.
إذن لا معارضة بين حديث ابن عباس رضي الله عنهما أن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ احتجم وهو صائم، وبين قول النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «أفطر الحاجم والمحجوم» ويكون العمل على ما يدل عليه حديث «أفطر الحاجم والمحجوم» وقد قرر ذلك شيخ الإسلام ابن تيمية رحمه الله في رسالته (حقيقة الصيام) وهذا هو المشهور من مذهب الحنابلة.
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: ما الجمع بين هذين الحديثين:
1 عن ابن عباس رضي الله عنهما قال: إن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ احتجم وهو محرم، واحتجم وهو صائم متفق عليه.
2 عن شداد بن أوس رضي الله عنه أن رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أتى رجلاً بالبقيع وهو يحتجم وهو آخذ بيدي لثماني عشرة خلت من رمضان فقال: «أفطر الحاجم والمحجوم». رواه أبو داود وابن ماجه والدارمي.
فأجاب فضيلته بقوله: اختلف العلماء في الجمع بينهما، فمنهم من قال: إن حديث: «أفطر الحاجم والمحجوم» لم يثبت،

(19/243)

فقد نقل عن الشافعي أنه علق القول به على صحته، وقال ذلك أيضاً بعض المالكية، ومنهم من قال: إنه منسوخ بالأحاديث الدالة على عدم الفطر بالحجامة، وكلا الجوابين غير صحيح، فالحديث صحيح صححه أحمد والبخاري وابن المديني رحمهم الله والقول بنسخه يتوقف على أمرين: أحدهما: العلم بأنه سابق على فعل النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، ولا دليل على ذلك. الثاني: أن لا يمكن الجمع بينه وبين فعل النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، وهنا يمكن الجمع بحمل احتجام النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ على الخصوصية أي أن عدم الإفطار بالحجامة خاص به، كما اختص بكثير من الأحكام صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، وعليه فيعمل بحديث شداد بن أوس رضي الله عنه ويحمل حديث ابن عباس رضي الله عنهما على الخصوصية أو أنه منسوخ، وأيضاً فالعمل بحديث شداد بن أوس أحوط، وما كان أحوط فهو أولى عند الاشتباه، لقول النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «دع ما يريبك إلى ما لا يريبك» ولأن الوقوع في المشتبه إن كان الإنسان ورعاً أوجب له القلق وتشويش الفكر، وإن كان غير ورع أوجب له التهاون حتى يقع في الحرام الصريح، قال النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «فمن اتقى الشبهات فقد استبرأ لدينه وعرضه، ومن وقع في الشبهات وقع في الحرام: كالراعي يرعى حول الحمى يوشك أن يقع فيه».
ومن القواعد المقررة أن الفعل لا يعارض القول، فإذا تعارضا ولم يمكن الجمع بينهما بوجه من وجوه الجمع السليمة

(19/244)

وجب تقديم القول، لأن الفعل يحتمل أن يكون لسبب يعارض عموم القول لم نعلم به، لاسيما الفعل عن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فإنه قد يكون خاصًّا به، والحجامة للصائم قد يكون جوازها وعدم الفطر بها خاصًّا بالنبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، لأن علة الإفطار بها الضعف الحاصل بخروج الدم من البدن، فيحتاج البدن إلى التعويض عنه بالأكل، وهذه العلة قد تكون منتفية في حق النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كما انتفت في حقه علة النهي عن الوصال في الصوم، فإن استقام هذا التخصيص صارت الحجامة مفطرة في حق غير النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ غير مفطرة في حقه وزال الإشكال.
وإن لم يستقم ذلك فجمهور العلماء على أن الحجامة لا تفطر احتجاجاً بحديث ابن عباس رضي الله عنهما الذي في صحيح البخاري أن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ احتجم وهو صائم، لأنه أقوى من حديث شداد: أفطر الحاجم والمحجوم، قال الشافعي: (حديث ابن عباس أمثلهما إسناداً، فإن توقى أحد الحجامة كان أحب إليَّ احتياطاً، والقياس مع حديث ابن عباس، والذي أحفظ عن الصحابة والتابعين وعامة أهل العلم أنه لا يفطر أحد بالحجامة) ذكره في مختلف الحديث، نقله عنه في فتح الباري (ص 771 ج 4) المطبعة السلفية، وذكر في مختصر المزني (ص 035) المطبوع في آخر كتاب الأم: والذي أحفظ عن بعض أصحاب رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ والتابعين وعامة المدنيين أنه لا يفطر أحد بالحجامة. اه وأجابوا عن حديث شداد على تقدير صحته بأن معناه: أن الحاجم والمحجوم متعرضان للفطر، لما يلحق

(19/245)

الحاجم من احتمال دخول الدم إلى جوفه عند مص القارورة، وما يلحق للمحجوم من احتمال الضعف الذي لا يتمكن معه من إتمام الصوم، وإما بأنه منسوخ ولكن كل ما ذكروا قد أجاب عنه ابن القيم في تهذيب السنن (ص 342 852) فأجاد وأفاد، وصحح أن الحجامة تفطر الصائم الحاجم والمحجوم.
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: نقل الحافظ ابن حجر في الفتح عن ابن حزم أنه قال: صح حديث «أفطر الحاجم والمحجوم» بلا ريب، لكن وجدنا من حديث أبي سعيد «أرخص النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ في الحجامة للصائم» وإسناده صحيح فوجب الأخذ به، لأن الرخصة إنما تكون بعد العزيمة، فدل على نسخ الفطر بالحجامة سواء كان حاجماً أو محجوماً. انتهى.
وذكر الحافظ أيضاً حديثاً عن رجل من أصحاب النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قال: «نهى النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عن الحجامة للصائم، وعن المواصلة، ولم يحرمها إبقاءً على أصحابه».
وقال الحافظ: إسناده صحيح، والجهالة بالصحابي لا تضر. فكيف نوفق بين هذه الأدلة وبين ما ذهبتم إليه حفظكم الله، من إفطار الصائم بالحجامة؟
فأجاب فضيلته بقوله: نجيب على هذا بما رد به الإمام أحمد رحمه الله أنه قد صح عن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أنه قال: «أفطر

(19/246)

الحاجم والمحجوم» وحديث أبي سعيد الذي أشرت إليه فيه ضعف: هذه واحدة.
الشيء الثاني: أن قولنا بالإفطار هو من مصلحة الصائم في الواقع، لأنه من المعروف أن الإنسان إذا سحب منه الدم، فسوف يلحقه هبوط ومشقة وتعب، فإذا قلنا: إنه يفطر بالحجامة، معناه: أنك لا تحتجم إلا للضرورة، فإذا كنت صائماً صيام فرض، واحتجمت للضرورة، فكل واشرب واقض ذلك اليوم.
والآخرون يقولون: إذا احتجمت للضرورة فلابد أن تبقى على صومك ولو كنت في غاية ما يكون من الضعف، فصار القول بأنه يفطر هو الأيسر الذي تقتضيه مصلحة الصائم، وتدل عليه الأدلة الشرعية، لأننا نقول: إن كنت لا تحتاج إلى الحجامة فلا تحتجم إلا في الليل، وإن كنت تحتاج إليها ولابد، كما لو هاج عليك الدم، فنقول: احتجم، ونرخص له أن يأكل ويشرب حتى يستعيد قوته. فتبين بهذا: أن القول بأنها تفطر هو القول الموافق للحكمة، وقد حقق شيخ الإسلام رحمه الله ذلك في رسالة له صغيرة تسمى «حقيقة الصيام»، ومن أحب أن يتوسع في الجواب فليرجع إليها فإنها مفيدة.
والتبرع بالدم مثل الحجامة، لأنه كثير، فيحصل به من الضعف ما يحصل بالحجامة، ولهذا لا يجوز للإنسان أن يتبرع بالدم وهو صائم صيام الفرض إلا للضرورة، فإذا كانت ضرورة تبرع بدمه وأفطر ذلك اليوم.
* * *

(19/247)

سئل فضيلة الشيخ - رحمه الله تعالى -: إذا جرح الصائم ونزف دمه فهل يفطر بذلك؟
فأجاب فضيلته بقوله: لا يؤثر ذلك على الصيام شيئاً، فإذا جرح الصائم وخرج دم كثير فإنه لا يؤثر شيئاً، ذلك لأن هذا الجرح بغير اختياره ومن شروط كون المفطر مفطراً أن يكون باختيار الفاعل، أما ما وقع بغير اختياره فإنه لا يضره ولا ينقض صيامه ولا يفطره، ولذلك لو احتلم الرجل في صيامه وخرج منه الماء فإنه لا يفطر بذلك، لأنه بغير اختياره.
أما إذا كان هذا الجرح باختياره بأن فصد أو حجم فإن ذلك مفطر على القول الراجح من أقوال أهل العلم، لأنه كما جاء في السنن عن رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أنه قال: «أفطر الحاجم والمحجوم».
فالمحجوم يفطر لأنه ينزف منه دم كثير يؤدي إلى ضعف بدنه، وحينئذ يحتاج إلى أكل وشرب لأجل سد هذا الضعف، فإذا اضطر الإنسان إلى الحجامة وهو صائم فاحتجم فإنه يفطر، ونأمره بأن يتناول الأكل والشرب، لأجل أن يعود نشاطه إليه، وهذا هو الوجه في كون المحجوم يفطر، لأنه يشق عليه أن يبقى بدنه ضعيفاً بعد الحجامة فمن رحمة الله به أن جعل ذلك سبباً للفطر حتى يتناول الأكل والشرب، ولهذا لو اضطر إلى سحب الدم من رجل لينقل إلى مريض مثلاً فإنه يجوز سحبه في هذه الحال إذا قال الأطباء: إنه لابد من سحب الدم من هذا لنقله إلى المريض فيسحب منه، وفي هذه الحال نقول لهذا الذي سحب منه الدم: قد

(19/248)

أفطرت، لأن هذا الدم الكثير بمنزلة الحجامة، ويتناول ما يريد من الطعام والشراب في بقية يومه حتى تعود إليه القوة ويقضي يوماً مكانه.
أما الشيء اليسير من الدم الذي يخرج ولو باختيار الإنسان فهذا لا بأس به مثل أن يسحب منه دم يسير لفحصه وتحليله فإن ذلك لا بأس به؛ لأن هذا ليس حجامة ولا بمعنى الحجامة، ولا يؤثر على البدن تأثير الحجامة، ومثل هذا لو قلع الصائم ضرسه فخرج منه دم فإن هذا الدم لا يفطره، لكن عليه أن يحول دون ابتلاع الدم حتى لا يصل إلى معدته، ولكن مع هذا لو تهرب شيء من هذا الدم بغير اختياره فإنه لا يفطر بذلك، والله الموفق.

سئل فضيلة الشيخ - رحمه الله تعالى -: هل يبطل الصوم بالرعاف؟ وكذلك خروج الدم بخلع الضرس؟
فأجاب فضيلته بقوله: لا يبطل الصوم خروج ذلك لأنه بغير قصد منه، فلو أرعف أنفه وخرج منه دم كثير فإن صومه صحيح، ولا حرج عليه أيضاً في خلع الضرس، لأنه لم يخلع ضرسه ليخرج الدم، وإنما خلع ضرسه للتأذي منه، فهو إنما يريد إزالة هذا الضرس، ثم إن الغالب أن الدم الذي يخرج من الضرس أنه دم يسير فلا يكون له معنى الحجامة.
* * *
602 سئل فضيلة الشيخ - رحمه الله تعالى -: التبرع بالدم هل يفطر الصائم، وإذا أخذ شيء من الدم لغرض التشخيص؟

(19/249)

فأجاب فضيلته بقوله: إذا أخذ الإنسان شيئاً من الدم قليلاً لا يؤثر في بدنه ضعفاً فإنه لا يفطر بذلك، سواء أخذه للتحليل، أو لتشخيص المرض، أو أخذه للتبرع به لشخص يحتاج إليه.
أما إذا أخذ من الدم كمية كبيرة يلحق البدن بها ضعف فإنه يفطر بذلك، قياساً على الحجامة التي ثبتت السنة بأنها مفطرة للصائم.
وبناء على ذلك فإنه لا يجوز للإنسان أن يتبرع بهذه الكمية من الدم وهو صائم صوماً واجباً، إلا أن يكون هناك ضرورة فإنه في هذا الحال يتبرع به لدفع الضرورة، ويكون مفطراً يأكل ويشرب بقية يومه، ويقضي بدل هذا اليوم.
وذكرت هذا التفصيل وإن كان السؤال يختص بنهار رمضان، وبناء على ذلك فإنه إذا كان صائماً في نهار رمضان فإنه لا يجوز أن يتبرع بدم كميته كثيرة، بحيث يلحق بدنه منها ضعف إلا عند الضرورة فإنه يتبرع بذلك.
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: هل سحب الدم بكثرة يؤدي إلى إفطار الصائم؟
فأجاب فضيلته بقوله: سحب الدم بكثرة إذا كان يؤدي إلى ما تؤدي إليه الحجامة من ضعف البدن واحتياجه للغذاء حكمه كحكم الحجامة، وأما ما يخرج بغير اختيار الإنسان مثل أن تجرح الرجل فتنزف دماً كثيراً فإن هذا لا يضر، لأنه ليس بإرادة الإنسان.
* * *

(19/250)

سئل فضيلة الشيخ - رحمه الله تعالى -: عن حكم التحليل والتبرع بالدم للصائم؟
فأجاب فضيلته بقوله: تحليل الصائم يعني أخذ عينة من دمه لأجل الكشف عنها والاختبار لها جائز ولا بأس به، وأما التبرع بالدم فالذي يظهر أن التبرع بالدم يكون كثيراً فيعطى حكم الحجامة ويقال للصائم صوماً واجباً لا تتبرع بدمك إلا إذا دعت الضرورة لذلك فلا بأس بهذا، مثل لو قال الأطباء: إن هذا الرجل الذي أصابه النزيف إن لم نحقنه بالدم مات ووجدوا صائماً يتبرع بدمه، وقال الأطباء: لابد من التبرع له الآن. فحينئذ لا بأس للصائم أن يتبرع بدمه، ويفطر بعد هذا ويأكل ويشرب بقية يومه لأنه أفطر للضرورة كإنقاذ الحريق والغريق.
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: هل يجوز للصائم أن يسحب دمه في المستشفى أو في غير المستشفى؟
فأجاب فضيلته بقوله: هذا يُنظر، إذا كان الدم المسحوب قليلاً مثل الذي يُسحب للاختبار للتحليل فهذا لا بأس به ولا حرج فيه، أما إذا كان كثيراً يؤثر كما تؤثر الحجامة فالصحيح أنه لا يحل له ذلك إذا كان صومه واجباً لأن هذا يفطر، وإن كان تطوعاً فلا حرج في هذا، لأن التطوع يجوز للإنسان أن يقطعه.

(19/251)

* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: ما حكم من سحب منه دم وهو صائم في رمضان وذلك بغرض التحليل من يده اليمنى ومقداره (برواز) متوسط؟
فأجاب فضيلته بقوله: مثل هذا التحليل لا يفسد الصوم بل يعفى عنه، لأنه مما تدعو الحاجة إليه، وليس من جنس المفطرات المعلومة من الشرع المطهر.
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: إذا قلع الصائم ضرسه فهل يفطر بسبب الدم الخارج منه؟
فأجاب فضيلته بقوله: لا يفطر ولكن لا يبلع الدم الخارج من الضرس.
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: إذا جرح الصائم أو قلع ضرسه وخرج منه دم فما حكم صومه؟
فأجاب فضيلته بقوله: إذا جرح الصائم أو قلع ضرسه وخرج منه دم فصومه صحيح، سواء كان الدم الذي خرج قليلاً أم كثيراً، لأن ذلك ليس بحجامة ولا بمعناها، لكن إن لحقه ضعف بسبب خروج الدم الكثير، فله أن يفطر فيأكل ويشرب ويقضي ذلك اليوم.

(19/252)

* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: هل يفطر الإنسان بخروج الدم عند قلع الضرس؟
فأجاب فضيلته بقوله: خروج الدم من قلع الضرس لا يؤثر ولا يضر الصائم شيئاً، ولكن يجب على الصائم أن يتحرز من ابتلاع الدم، لأن الدم خارج طارىء غير معتاد، يكون ابتلاعه مفطراً، بخلاف ابتلاع الريق فإنه لا يفطر. فعلى الصائم الذي خلع ضرسه أن يحتاط وأن يحترز من أن يصل الدم إلى معدته؛ لأنه يفطر، لكن لو أن الدم تسرب بغير اختياره فإنه لا يضره، لأنه غير متعمد لهذا الأمر، وأصل الاشتباه عند الناس في هذه المسألة وهي قلع الضرس، أو السن، أو الجروح أصل الاشتباه عند هؤلاء هو الإفطار بالحجامة، فإن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يقول: «أفطر الحاجم والمحجوم» فيظن بعض العامة أن الدم الذي يخرج من قلع الضرس، أو السن، أو الجرح، أو ما أشبهه يظنون أنه يفطر كالحجامة، والأمر ليس كذلك، فإن الحجامة يخرج منها دم كثير يؤثر على الصائم فيجد في نفسه كسلاً وضعفاً، يحتاج معه إلى أن يتناول شيئاً يرد إليه قوته، ويزيل عنه الضعف الذي حصل بسبب الحجامة، وأما الدم الخارج بقلع الضرس ونحوه فإنه لا يؤثر تأثير الحجامة فلا يفطر به أبداً، وكذلك أيضاً لا يفطر الصائم بإخراج الدم لأجل التحليل، فإن الطبيب قد يحتاج إلى أخذ دم من المريض ليختبره، فهذا لا يفطر، لأنه دم يسير، لا يؤثر على البدن تأثير الحجامة، فلا يكون مفطراً، والأصل بقاء الصيام، فلا يمكن

(19/253)

أن نفسده إلا بدليل شرعي، وهنا لا دليل على أن الصائم يفطر بخروج هذا الدم اليسير، وأما أخذ الدم الكثير الذي يفعل بالبدن مثل فعل الحجامة من الصائم من أجل حقنه في رجل محتاج إليه فإنه يفطر بذلك، وعلى هذا فإن كان الصوم واجباً فإنه لا يجوز لأحد أن يتبرع بهذا الدم الكثير لأحد، إلا أن يكون المتبرع له في حالة خطرة لا يمكن أن يصبر إلى ما بعد الغروب، وقرر الأطباء بأن دم هذا الصائم ينفعه ويزيل ضرورته، فإنه في هذه الحال لا بأس أن يتبرع بدمه ويفطر فيأكل ويشرب حتى تعود إليه قوته ويقضي هذا اليوم الذي أفطره، والله أعلم.

سئل فضيلة الشيخ - رحمه الله تعالى -: خروج الدم من أسنان الصائم هل يفطر؟
فأجاب فضيلته بقوله: النزيف الذي يحصل في الأسنان لا يؤثر على الصوم مادام يحترز من ابتلاعه ما أمكن، لأن خروج الدم بغير إرادة الإنسان لا يعد مفطراً، ولا يلزم من أصابه ذلك أن يقضي، وكذلك لو رعف أنفه، فإنه ليس عليه في ذلك شيء ولا يلزمه قضاء.
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: ما حكم خروج الدم من الصائم من أنفه أو فمه أو بقية جسمه بغير اختياره؟
فأجاب فضيلته بقوله: لا يضره خروج ذلك؛ لأنه بغير قصد

(19/254)

منه فلو أرعف أنفه وخرج منه دم كثير، فإن صومه صحيح.
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: لو تسبب في خروج الدم كأن يخلع ضرسه؟
فأجاب فضيلته بقوله: لا حرج عليه أيضاً، لأنه لم يخلع ضرسه ليخرج الدم، وإنما خلع ضرسه لأذى فيه، فهو إنما يريد إزالة هذا الضرس لأذاه، ثم إن الغالب أن الدم الذي يخرج بخلع الضرس أنه دم يسير، لا يكون له معنى الحجامة.
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: خروج الدم من الأنف أو من أحد أعضاء الجسم وضرب الإبر في الوريد أو في الورك والقطرة والكحل والمرهم والتغرغر بعلاج في الفم هل تفطر؟ وهل هناك دليل أو قاعدة يقاس عليها؟
فأجاب فضيلته بقوله: كل هذه الأشياء لا تفطر الصائم، لأن القاعدة الشرعية أن من تلبس بالطاعة على وجه شرعي فإنه لا يمكن إفسادها إلا بدليل شرعي من كتاب الله تعالى، أو سنة رسوله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، أو إجماع المسلمين، أو القياس الصحيح الذي يتساوى فيه المقيس والمقيس عليه في علة الحكم.
وإذا نظرنا إلى هذه الأشياء لم نجد دليلاً شرعيًّا يدل على فساد الصوم بها، وبناء على ذلك لا يحل لنا أن نفسد عبادة عباد الله تعالى إلا بدليل نبرأ به حين لقاء الله.
لكن التغرغر مكروه إلا لحاجة، لقول النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ للقيط بن

(19/255)

صبرة رضي الله عنه : «بالغ في الاستنشاق إلا أن تكون صائماً» فإذا احتاج إلى التغرغر ولم يتمكن من تأخيره إلى الفطر فلا حرج عليه فيه، لكن عليه أن يحترز غاية الاحتراز من نزول ذلك إلى جوفه.
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: امرأة حامل ونزل منها دم في نهار رمضان فما الحكم؟
فأجاب فضيلته بقوله: إذا كانت المرأة حاملاً ونزل منها الدم ولم يكن منتظماً انتظامه السابق على الحمل فإن هذا الدم ليس بشيء، سواء كان نقطة أو نقطتين أو دماً كثيراً؛ لأن ما تراه الحامل من الدم يعتبر دم فساد، إلا إذا كانت حيضتها منتظمة على ما هي عليه قبل الحمل فإنه يكون حيضاً، وأما إذا توقف الدم ثم طرأ فإن المرأة تصوم وتصلي وصومها صحيح وصلاتها كذلك ولا شيء عليها، لأن هذا الدم ليس بحيض.
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: عن امرأة كانت من عادتها أن تحيض خمسة أيام، ولما كبرت أصبحت العادة تتأخر عليها، وإذا نزلت استمرت أربعة عشر يوماً فما الحكم في هذه الأيام الزائدة وهل تصوم؟
فأجاب فضيلته بقوله: هذه المرأة التي كبرت وصار الحيض

(19/256)

يتأخر عنها كثيراً ثم يأتيها أربعة عشر يوماً نقول لها: إن هذه الأيام تكون كلها حيضاً.
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: امرأة أصيبت في حادثة وكانت في بداية الحمل فأسقطت الجنين إثر نزيف حاد، فهل يجوز لها أن تفطر أم تواصل الصيام؟ وإذا أفطرت فهل عليها إثم؟
فأجاب فضيلته بقوله: نقول: إن الحامل لا تحيض، كما قال الإمام: أحمد إنما تعرف النساء الحمل بانقطاع الحيض. والحيض كما قال أهل العلم: خلقه الله تبارك وتعالى لحكمة غذاء الجنين في بطن أمه، فإذا نشأ الحمل انقطع الحيض، لكن بعض النساء قد يستمر بها الحيض على عادته كما كان قبل الحمل، فهذه يحكم بأن حيضها حيض صحيح، لأنه استمر بها الحيض، ولم يتأثر بالحمل، فيكون هذا الحيض مانعاً لكل ما يمنعه حيض غير الحامل، وموجباً لما يوجبه، ومسقطاً لما يسقطه، والحاصل أن الدم الذي يخرج من الحامل على نوعين: نوع يُحكم بأنه حيض وهو الذي استمر بها، كما كان قبل الحمل؛ لأن استمراره يدل على أن الحمل لم يؤثر عليه فيكون حيضاً.
والنوع الثاني: دم طرأ على الحامل طروءاً إما بسبب حادث، أو حمل شيء، أو سقوط من شيء ونحوه، فهذه دمها ليس بحيض، وإنما هو دم عِرق، وعلى هذا فلا يمنعها من الصلاة، ولا من الصيام، بل هي في حكم الطاهرات، ولكن إذا

(19/257)

لزم من الحادث أن ينزل الولد، أو الحمل الذي في بطنها، فإنه على ما قال أهل العلم: إن خرج وقد تبين فيه خلق إنسان فإن دمها بعد خروجه يعد نفاساً، تترك فيه الصلاة والصوم، ويتجنبها زوجها حتى تطهر، وإن خرج الجنين وهو غير مُخلَّق فإنه لا يعتبر دم نفاس، بل هو دم فساد لا يمنعها من الصلاة ولا من الصيام ولا من غيرهما، قال أهل العلم: وأقل زمن يتبين فيه التخليق واحد وثمانون يوماً؛ لأن الجنين في بطن أمه كما قال عبد الله بن مسعود رضي الله عنه : حدثنا رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وهو الصادق المصدوق فقال: «إن أحدكم يُجمع في بطن أمه أربعين يوماً نطفة، ثم يكون علقة مثل ذلك، ثم يكون مضغة مثل ذلك، ثم يبعث إليه الملك فينفخ فيه الروح، ويؤمر بأربع كلمات، فيكتب رزقه، وأجله، وعمله وشقي أم سعيد» ولا يمكن أن يُخلق قبل ذلك، والغالب أن التخليق لا يتبين قبل تسعين يوماً، كما قاله بعض أهل العلم.
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: امرأة في الشهر الثامن حملها، ووافق ذلك أن يكون شهر رمضان، وقد نزل منها الدم قبل أن تضع جنينها، ثم وضعت الجنين بعد أربعة عشر يوماً من شهر رمضان، وذلك عن طريق عملية قيصرية، فهل تقضي الأيام التي نزل معها الدم أم لا،

(19/258)

مع أنها كانت صائمة؟
فأجاب فضيلته بقوله: ليس عليها قضاء في الأيام التي صامتها قبل أن تضع الجنين، لأن هذا الدم ليس دم نفاس، وليس دم حيض، ويسمى هذا الدم وأمثاله عند العلماء دم فساد، لأن ما لا يصلح أن يكون حيضاً ولا نفاساً يكون دم فساد أو استحاضة.
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: هل يجوز استعمال حبوب منع الحيض للمرأة في رمضان أم لا؟
فأجاب فضيلته بقوله: الذي أرى أن المرأة لا تستعمل هذه الحبوب لا في رمضان ولا في غيره، لأنه ثبت عندي من تقرير الأطباء أنها مضرة جداً على المرأة على الرحم والأعصاب والدم، وكل شيء مضر فإنه منهي عنه، لقول النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «لا ضرر ولا ضرار».
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: ما حكم من أنزلت العادة الشهرية قبل وقتها بالعلاج فتوقف الدم، وبعد الصيام بثمانية أيام جاءت في وقتها، فما حكم الأيام التي لم تصلِّ فيها؟ وإذا تناولت ما يمنع الحيض فلم ينزل فهل تصوم؟

(19/259)

فأجاب فضيلته بقوله: لا تقضي المرأة الصلاة إذا تسببت لنزول الحيض، لأن الحيض دم متى وجد وجد حكمه.
وإذا تناولت ما يمنع الحيض ولم ينزل الحيض فإنها تصلي وتصوم، ولا تقضي الصوم لأنها ليست بحائض، فالحكم يدور مع علته، قال الله عز وجل: {وَيَسْئَلُونَكَ عَنِ الْمَحِيضِ قُلْ هُوَ أَذًى فَاعْتَزِلُواْ النِّسَآءَ فِي الْمَحِيضِ وَلاَ تَقْرَبُوهُنَّ حَتَّى يَطْهُرْنَ فَإِذَا تَطَهَّرْنَ فَأْتُوهُنَّ مِنْ حَيْثُ أَمَرَكُمُ اللهُ إِنَّ اللهَ يُحِبُّ التَّوابِينَ وَيُحِبُّ الْمُتَطَهِّرِينَ } فمتى وجد هذا الأذى ثبت حكمه، ومتى لم يوجد لم يثبت حكمه.
* * *

(19/260)

رسالة
بسم الله الرحمن الرحيم
فضيلة الشيخ محمد بن صالح العثيمين حفظه الله
السلام عليكم ورحمة الله وبركاته وبعد:
أرجو التكرم بالإجابة على هذا السؤال كتابة حتى يمكن أن نستفيد منه في الحاضر والمستقبل إن شاءالله.
هذه امرأة حملت منذ شهرين بعد هذه المدة أصبح عندها نزيف استمر ثلاثة أيام، ثم عمل لها عملية تنظيف رحم، وأصبحت بعد ذلك لا تصوم ولا تصلي منذ تسعة أيام تقريباً، أي منذ التنظيف، وقد توقف الدم منذ ثلاثة أو أربعة أيام، وصار عندها اصفرار فقط، فهل تصوم الآن وتصلي؟ وهل عليها صلاة عن الأيام الماضية منذ توقف الدم وقبله؟ وهل تصلي الصلوات جميعها في وقت واحد، ولو أن ذلك يشق عليها؟
بسم الله الرحمن الرحيم
وعليكم السلام ورحمة الله وبركاته
يقول أهل العلم: إن النفاس لا يثبت حكمه حتى تضع الحامل جنيناً تبين فيه خلق إنسان، ولا يمكن أن يتبين فيه خلق إنسان حتى يتم له ثمانون يوماً، وبناء على ذلك فإن النزيف الذي

(19/261)

أصاب المرأة المذكورة ليس نفاساً، فيكون حكمها حكم الطاهرات تلزمها الصلاة والصيام. كتبه محمد الصالح العثيمين في 12/9/1407 هـ .

(19/262)

* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: هل يفسد الصوم ما ينزل من الحامل من دم أو صفرة؟
فأجاب فضيلته بقوله: الحامل لا يضرها ما نزل منها من دم أو صفرة، لأنه ليس بحيض ولا نفاس، إلا إذا كان عند الولادة أو قبلها بيوم أو يومين مع الطلق فإنه إذا نزل منها دم في هذه الحال صار نفاساً، وكذلك في أوائل الحمل فإن بعض النساء لا تتأثر عادتهن في أول الحمل فتستمر على طبيعتها وعادتها، فهذه يكون دمها دم حيض.
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: امرأة يخرج منها دم مصحوب بصفرة في غير عادتها الشهرية، وقد استغرقت معها الشهر كله وصامت في ذلك، فهل يكفي صومها في ذلك أم تقضيه؟
فأجاب فضيلته بقوله: تقول أم عطية رضي الله عنها : «كنا لا نعد الصفرة والكدرة شيئاً» هذا رواية البخاري، ورواية أبي داود: «كنا لا نعد الصفرة والكدرة بعد الطهر شيئاً». وعلى هذا فإذا تطهرت المرأة من الحيض ونزل منها صفرة أو كدرة، فإن هذا لا يؤثر على صيامها ولا يمنعها من صلاتها، فتصلي وتصوم ويجامعها زوجها، وهي في حكم الطاهرات، إلا أنها عند الصلاة

(19/263)

لا تتوضأ للصلاة إلا بعد دخول وقتها إذا دخل وقت الصلاة، فإنها تغسل فرجها وما تلوث من هذا الخارج، ثم تعصبه بخرقة، ثم تتوضأ، ثم تصلي فروضاً ونوافل كما تريد.
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: عن امرأة أتتها أعراض الدورة الشهرية ووجدت الصفرة ولكن لم ينزل الدم وذلك في شهر رمضان، وفي اليوم الثاني وجدت مع الصفرة دماً يسيراً ثم انقطع الدم، وفي اليوم الثالث بدأ نزول الدم الطبيعي فما حكم صيام اليومين الذين لم تشاهد فيهما سوى الصفرة والدم اليسير، علماً أن هذا الدم لم يحدث لها من قبل؟
فأجاب فضيلته بقوله: لا شك أن الحيض هو الدم الذي ينزل من المرأة وهو دم طبيعي، كتبه الله على بنات آدم، ينزل في أوقات معلومة، وبصفات معلومة، وبأعراض معلومة، فإذا تمت هذه الأعراض وهذه الأوصاف فهو دم الحيض الطبيعي الذي تترتب عليه أحكامه، أما إذا لم يكن كذلك فليس حيضاً، وقد قالت أم عطية رضي الله عنها : «كنا لا نعد الصفرة والكدرة شيئاً»، وفي رواية أبي داود: «كنا لا نعد الصفرة والكدرة بعد الطهر شيئاً». أي شيئاً من الحيض.

(19/264)

فهذه المرأة التي ذكرت أنها أصابتها أعراض الحيض ولكن لم ينزل الحيض وإنما نزلت الصفرة، فإن ظاهر حديث أم عطية رضي الله عنها أن هذه الصفرة ليست بحيض، وعلى هذا فصيامها في هذه الأيام يكون صحيحاً، لأنه لم يحصل الحيض بعد.
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: أنا أم لطفل لم يبلغ من العمر أربعة شهور، وأستعمل حبوب منع الحمل، ولكني أحياناً يعترضني نزول دم خفيف أحمر اللون بعد غسل الجماع، وقد حدث ذلك لي في شهر رمضان، حيث رأيت الدم بعد تناول وجبة السحور وقبل صلاة الفجر، فانتظرت قبل طلوع الشمس بربع ساعة تقريباً، فاغتسلت مرة أخرى وصليت الفجر ثم نمت ثم عاودني ذلك في النهار، فأكملت صيامي وبدأت أتوضأ لكل صلاة، واستمر ذلك لمدة يوم ونصف حتى طهرت تماماً، فاغتسلت للمرة الثالثة، وأريد أن أستفسر هل صلاتي صحيحة؟ وهل صيامي صحيح مع العلم أني أعدت صيام هذين اليومين بعد نهاية شهر رمضان المبارك، فأنا أريد أن أسأل إذا حدث لي ذلك في أي يوم، فماذا أفعل؟ وجزاكم الله خيراً.
فأجاب فضيلته بقوله: قبل الإجابة على سؤالها أقول: إن استعمال هذه الحبوب ضار على المرأة، على رحمها، وعلى

(19/265)

عادتها، وعلى دمها، بل وعلى جنينها في المستقبل. وقد يحصل من هذه الحبوب تشويه للأجنة فيخرج الجنين مشوهاً، ولهذا كثر الآن التشويه، ما أكثر ما نسأل عن جنين في بطن أمه ليس على رأسه عظم، ونسأل عن جنين مشوه كل هذا من أجل هذه الحبوب التي ضرت المسلمين من جهة، ومنعت كثرة الإنجاب من جهة أخرى.
أما بالنسبة للجواب: فلتسأل السائلة الأطباء هل يعتبر هذا الدم حيضاً أم هو دم عرق، إن كان دم عرق فإنه لا يمنعها من الصيام وصيامها صحيح، ولا يمنعها من الصلاة، فيجب عليها أن تصلي، وأما إذا كان من الحيض تحرك بسبب هذه الحبوب، فإن صيامها لا يصح ولا تلزمها الصلاة.
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: أنا امرأة صمت أيام الست من شوال، وآخر يوم من الصيام أحست بألم الدورة، ونزل في هذا اليوم كدرة، ولم ينزل الدم إلا في الليل، فهل هذا الصيام صحيح، أرجو من فضيلتكم الإفادة؟
فأجاب فضيلته بقوله: صيام هذا اليوم صحيح، لأن الدم لم ينزل إلا بعد غروب الشمس، والمرأة إذا أحست بالحيض ولم ينزل الدم إلا بعد غروب الشمس فإن صومها صحيح، سواء فرضاً أم نفلاً.

(19/266)

* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: أنا فتاة متزوجة ورزقني الله بولدين توأمين والحمد لله، ولقد انتهت الأربعون يوماً في اليوم السابع من رمضان، ولكن الدم مازال يخرج مني، ولكن الدم لونه متغير وليس مثل ما قبل الأربعين، هل أصوم وأصلي؟ وإذا كنت قد صمت بعد الأربعين وكنت أغتسل في كل وقت صلاة وأصلي وكنت أصوم فهل صومي صحيح أم غير ذلك؟
فأجاب فضيلته بقوله: المرأة النفساء إذا بقي الدم معها فوق الأربعين وهو لم يتغير فإن صادف ما زاد على الأربعين عادة حيضها السابقة جلست، وإن لم يصادف حالة حيضها السابقة فقد اختلف العلماء في ذلك:
فمنهم من قال: تغتسل وتصلي وتصوم، ولو كان الدم يجري عليها، وتكون حينئذ مستحاضة.
ومنهم من قال: إنها تبقى حتى تتم ستين يوماً؛ لأنه وجد من النساء من يبقى في النفاس ستين يوماً، وهذا مر واقع ويسأل عنه، ويقال: إن بعض النساء كانت عادتها في النفاس ستين يوماً، وبناء على ذلك فإنها تنتظر حتى تتم ستين يوماً، ثم بعد ذلك ترجع إلى حيضتها المعتادة.
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: أنا امرأة تأتيني الدورة الشهرية في هذا الشهر الكريم في خمس وعشرين

(19/267)

إلى آخر الشهر فإذا حضت فسوف أضيع أجراً عظيماً فهل أستعمل حبوب منع الحيض وخاصة أنني سألت الطبيب فقال: لا تضرني؟
فأجاب فضيلته بقوله: أقول لهذه المرأة ولأمثالها من النساء اللاتي يأتيهن الحيض في رمضان: إنه وإن فاتها ما يفوتها من الصلاة والقراءة فإنما ذلك بقضاء الله وقدره، وعليها أن تصبر، ولهذا قال النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لعائشة رضي الله عنها حينما حاضت: «إن هذا شيء كتبه على بنات آدم» فنقول لهذه المرأة: إن الحيض الذي أصابها شيء كتبه الله على بنات آدم فلتصبر، ولا تعرض نفسها للخطر، وقد ثبت عندنا أن حبوب منع الحيض لها تأثير على الصحة وعلى الرحم، وأنه ربما يحدث في الجنين تشوه من أجل هذه العقاقير.
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: هل يجوز استعمال حبوب منع الحيض للمرأة في رمضان أم لا؟
فأجاب فضيلته بقوله: الذي أرى أن المرأة لا تستعمل هذه الحبوب لا في رمضان ولا في غيره، لأنه ثبت عندي من تقرير الأطباء أنها مضرة جدًّا على المرأة على الرحم، والأعصاب، والدم، وكل شيء مضر فإنه منهي عنه، لقول النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «لا ضرر

(19/268)

ولا ضرار». وقد علمنا عن كثير من النساء اللاتي يستعمله هذه الحبوب أن العادة عندهن تضطرب وتتغير، ويتعبن العلماء في كيفية جلوسهن، فالذي أنصح به أن لا تستعمل المرأة هذه الحبوب أبداً، لا في رمضان ولا في غيره.
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: عن حكم تناول المرأة لحبوب منع الحيض لأجل الصيام؟
فأجاب فضيلته بقوله: الذي أراه في هذه المسألة ألا تفعل المرأة هذا، بل تبقى على ما قدره الله عز وجل وكتبه على بنات آدم، فإن هذه الدورة الشهرية لله تعالى حكمة في إيجادها، هذه الحكمة تناسب طبيعة المرأة، فإذا منعت هذه العادة فإنه يحدث منها رد فعل ضار على جسم المرأة، وقد قال النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «لا ضرر ولا ضرار» هذا بقطع النظر عما تسببه هذه الحبوب من أضرار على الرحم كما ذكر ذلك الأطباء، فالذي أرى في هذه المسألة أن النساء لا يستعملن هذه الحبوب، والحمد لله على قدره وعلى حكمته، إذا أتاها الحيض تمسك عن الصلاة والصوم، وإذا طهرت تستأنف الصيام والصلاة، وإذا انتهى رمضان تقضي ما فاتها من الصوم.
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: المرأة ينزل منها الحيض بعد غروب الشمس بقليل هل صومها صحيح؟

(19/269)

فأجاب فضيلته بقوله: صوم هذه المرأة صحيح حتى لو أحست بأعراض الحيض قبل الغروب من الوجع والتألم، ولكنها لم تره خارجاً إلا بعد الغروب، فإن صومها صحيح، لأن الذي يفسد الصوم هو خروج دم الحيض قبل غروب الشمس، وليس الإحساس به، بل خروجه بالفعل، والله أعلم.
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: شخص يقول: أفيدكم أن لي والدة تبلغ من العمر خمسة وستين عاماً ولها مدة تسع عشرة سنة وهي لم تأت بأطفال، والآن معها نزيف دم لها مدة ثلاث سنوات، وهو مرض يبدو أتاها في تلك الفترة، ولأنها ستستقبل الصيام كيف تنصحونها لو تكرمتم؟ وكيف يتصرف مثلها لو سمحتم؟
فأجاب فضيلته بقوله: مثل هذه المرأة التي أصابها نزيف الدم حكمها أن تترك الصلاة والصوم مدة عادتها السابقة قبل هذا الحدث الذي أصابها، فإذا كان من عادتها أن الحيض يأتيها من أول كل شهر لمدة ستة أيام مثلاً، فإنها تجلس من أول كل شهر مدة ستة أيام لا تصلي ولا تصوم، فإن انقضت اغتسلت وصلت وصامت، وكيفية الصلاة لهذه وأمثالها أن تغسل فرجها غسلاً تاماً وتعصبه وتتوضأ وتفعل ذلك بعد دخول وقت صلاة الفريضة، وكذلك تفعله إذا أرادت أن تتنفل في غير أوقات فرائض، وفي هذه الحال ومن أجل المشقة عليها يجوز لها أن تجمع صلاة الظهر مع العصر، وصلاة المغرب مع العشاء حتى يكون عملها هذا

(19/270)

واحداً للصلاتين: صلاة الظهر والعصر، وواحداً للصلاتين: صلاة المغرب والعشاء، وواحداً لصلاة الفجر، بدلاً من أن تعمل ذلك خمس مرات تعمله ثلاث مرات. وأعيده مرة ثانية أقول: عندما تريد الطهارة تغسل فرجها وتعصبه بخرقة أو شبهها حتى يخف الخارج، ثم تتوضأ وتصلي، تصلي الظهر أربعاً، والعصر أربعاً، والمغرب ثلاثاً، والعشاء أربعاً، والفجر ركعتين، أي أنها لا تقصر كما يتوهمه بعض العامة، ولكن يجوز لها أن تجمع بين صلاتي الظهر والعصر، وبين صلاتي المغرب والعشاء، الظهر مع العصر، إما تأخيراً أو تقديماً، وكذلك المغرب مع العشاء إما تقديماً أو تأخيراً، وإذا أرادت أن تتنفل بهذا الوضوء فلا حرج عليها.
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: إذا أكل الصائم أو شرب ناسياً فما حكم صومه؟
فأجاب فضيلته بقوله: إذا أكل الصائم أو شرب ناسياً فصومه صحيح، لقول النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «من نسي وهو صائم فأكل أو شرب فليتم صومه، فإنما أطعمه الله وسقاه» متفق عليه من حديث أبي هريرة رضي الله عنه لكن متى ذكر وجب عليه الإقلاع ولو كان الطعام أو الشراب في فمه فليلفظه.
* * *

(19/271)

سئل فضيلة الشيخ - رحمه الله تعالى -: ما الحكم إذا أكل الصائم ناسياً؟ وما الواجب على من رآه؟
فأجاب فضيلته بقوله: من أكل أو شرب ناسياً وهو صائم فإن صيامه صحيح، لكن إذا تذكر يجب عليه أن يقلع حتى إذا كانت اللقمة أو الشربة في فمه، فإنه يجب عليه أن يلفظها، ودليل تمام صومه قول النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فيما ثبت عنه من حديث أبي هريرة رضي الله عنه : «من نسي وهو صائم فأكل أو شرب فليتم صومه، فإنما أطعمه الله وسقاه» ولأن النسيان لا يؤاخذ به المرء في فعل محظور، لقوله تعالى: {رَبَّنَا لاَ تُؤَاخِذْنَآ إِن نَّسِينَآ أَوْ أَخْطَأْنَا رَبَّنَا وَلاَ تَحْمِلْ عَلَيْنَآ إِصْرًا كَمَا حَمَلْتَهُ عَلَى الَّذِينَ مِن قَبْلِنَا رَبَّنَا وَلاَ تُحَمِّلْنَا مَا لاَ طَاقَةَ لَنَا بِهِ وَاعْفُ عَنَّا وَاغْفِرْ لَنَا وَارْحَمْنَآ أَنتَ مَوْلَانَا فَانْصُرْنَا عَلَى الْقَوْمِ الْكَافِرِينَ } فقال الله تعالى: قد فعلت.
أما من رآه فإنه يجب عليه أن يذكره، لأن هذا من تغيير المنكر، وقد قال صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «من رأى منكم منكراً فليغيره بيده، فإن لم يستطع فبلسانه، فإن لم يستطع فبقلبه» ولا ريب أن أكل الصائم وشربه حال صيامه من المنكر، ولكنه يعفى عنه حال النسيان لعدم المؤاخذة، أما من رآه فإنه لا عذر له في ترك الإنكار عليه.
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: إذا رؤي صائم يأكل أو يشرب في نهار رمضان ناسياً فهل يذكر أم لا؟
فأجاب فضيلته بقوله: من رأى صائماً يأكل أو يشرب في

(19/272)

نهار رمضان فإنه يجب عليه أن يذكره، لقول النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ حين سها في صلاته: «فإذا نسيت فذكروني» والإنسان الناسي معذور لنسيانه. لكن الإنسان الذاكر الذي يعلم أن هذا الفعل مبطل لصومه ولم ينكر عليه يكون مقصراً، لأن هذا هو أخوه فيجب أن يحب لأخيه ما يحب لنفسه.
والحاصل أن من رأى صائماً يأكل أو يشرب في نهار رمضان ناسياً فإنه يذكره، وعلى الصائم أن يمتنع من الأكل فوراً، ولا يجوز له أن يتمادى في أكله أو شربه. بل لو كان في فمه ماء، أو شيء من طعام فإنه يجب عليه أن يلفظه، ولا يجوز له ابتلاعه بعد أن ذكر، أو ذكر أنه صائم.
وإنني بهذه المناسبة أود أن أبين أن المفطرات التي تفطر الصائم، لا تفطره في ثلاث حالات:
الأولى: إذا كان ناسياً.
الثانية: إذا كان جاهلاً.
الثالثة: إذا كان غير قاصد.
فإذا نسي فأكل أو شرب فصومه تام، لقول النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «من نسي وهو صائم فأكل أو شرب فليتم صومه، فإنما أطعمه الله وسقاه» وإذا أكل أو شرب يظن أن الفجر لم يطلع، أو يظن أن

(19/273)

الشمس قد غربت، ثم تبين أن الأمر خلاف ظنه، فإن صومه صحيح لحديث أسماء بنت أبي بكر رضي الله عنهما قالت: «أفطرنا في عهد النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ في يوم غيم ثم طلعت الشمس»، ولم يأمرهم النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بالقضاء» ولو كان القضاء واجباً لأمرهم به، ولو أمرهم به لنقل إلينا، لأنه إذا أمرهم به صار من شريعة الله، وشريعة الله لابد أن تكون محفوظة بالغة إلى يوم القيامة.
وكذلك إذا لم يقصد فعل ما يفطر فإنه لا يفطر، كما لو تمضمض فنزل الماء إلى جوفه، فإنه لا يفطر بذلك لأنه غير قاصد.
وكما لو احتلم وهو صائم فأنزل فإنه لا يفسد صومه؛ لأنه نائم غير قاصد، وقد قال الله عز وجل: {وَلَيْسَ عَلَيْكُمْ جُنَاحٌ فِيمَآ أَخْطَأْتُمْ بِهِ وَلَاكِن مَّا تَعَمَّدَتْ قُلُوبُكُمْ وَكَانَ اللهُ غَفُوراً رَّحِيماً }.
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: إذا أكل الصائم ناسياً فماذا يجب على من رآه؟
فأجاب فضيلته بقوله: إذا رأى صائماً يأكل فليذكره؛ لأن هذا من باب التعاون على البر والتقوى، كما لو رأى الإنسان شخصاً مصلياً إلى غير القبلة، أو رأى شخصاً يريد أن يتوضأ بماء نجس، أو ما أشبه ذلك، فإنه يجب عليه تبيين الأمر له، والصائم وإن كان معذوراً لنسيانه لكن أخوه الذي يعلم بالحال غير معذور، فيجب عليه أن يذكره، ولعل هذا يؤخذ من قول الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «

(19/274)

إنما أنا بشر مثلكم أنسى كما تنسون فإذا نسيت فذكروني» فإنه إذا كان يذكر الناسي في الصلاة فكذلك الناسي في الصوم يذكر.
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: ما حكم الأكل والشرب في صيام التطوع؟
فأجاب فضيلته بقوله: الأكل والشرب أثناء الصيام يبطلان الصيام، لكن إن كان فرضاً فهو آثم، وإن كان تطوعاً فلا بأس أن يُفطر؛ لأنه نفل، والنافلة يجوز قطعها إلا الحج والعمرة، فإنه يجب إتمامهما ولو كانا نفلاً، لكن يُكره للإنسان أن يقطع النفل إلا لغرض صحيح.
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: ما حكم من أكل أو شرب ناسياً؟ وكيف يصنع إذا ذكر أثناء ذلك؟
فأجاب فضيلته بقوله: سبق الكلام أن الناسي لا يفسد صومه ولو أكل كثيراً وشرب كثيراً مادام على نسيانه، فصومه صحيح لقول النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «من نسي وهو صائم فأكل أو شرب فليتم صومه، فإنما أطعمه الله وسقاه». ولكن يجب في حين أن يذكر أن يمتنع عن الأكل والشرب، حتى لو فرضنا أن اللقمة أو الشربة في فمه وجب عليه لفظها؛ لأن العذر الذي جعله الشارع مانعاً من التفطير قد زال.
* * *

(19/275)

سئل فضيلة الشيخ - رحمه الله تعالى -: رجل صائم أغمي عليه وصار أثناء الإغماء يحرك رأسه ويخرج اللعاب من فمه فقام شخص حضره فرشه بالماء فحقن ماءً في فمه فهل يفطر أم لا؟
فأجاب فضيلته بقوله: من المعلوم أن الذي أغمي عليه وصب الماء في حلقه أنه لا يشعر، ولكن هل يفطر؟ أو لا يفطر المشهور من مذهب الإمام أحمد رحمه الله أنه لا يفطر بذلك، لأنه حصل بغير اختياره ومن شروط المفطرات أن يكون الصائم المتناول لها باختياره، وهذا لا اختيار له في ذلك.
وقال بعض العلماء: إنه يفطر.
وقال بعضهم: إنه إن كان يرضى بذلك عادة فإنه يفطر، وإن كان لا يرضى بذلك فإنه لا يفطر، والظاهر القول الأول: أنه لا يفطر، وعلى هذا فصيامه صحيح؛ لأن هذا الأمر حصل بغير اختياره، وإن قضى يوماً مكان هذا اليوم فهو خير، فإن كان يلزمه فقد أبرأ ذمته، وإن كان لا يلزمه فقد تطوع به.
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: امرأة تشتكي من زوجها الذي لا يلتزم بالصيام والصلاة أبداً وله فيها آراء غير حسنة، ويجبرها على الإفطار في رمضان فما حكم بقائها معه؟ وماذا عليها في إفطارها؟
فأجاب فضيلته بقوله: أقول: إن هذا من المؤسف أن يكون

(19/276)

موجوداً في بلد كبلدنا، بلد إسلامي محافظ والحمد لله، منَّ الله عليه بالرخاء والأمن الموجبين للشكر وزيادة الطاعة، ولكن مع الأسف أن بعض الناس لا تزيده النعم إلا طغياناً وبطراً وأشراً.
وهذا الرجل الذي ذكرت عنه أنه لا يصوم ولا يصلي هذا لا شك عندي أنه كافر، وأنه مرتد، وأن نكاحه قد انفسخ، ولا يحل لها أن تبقى عنده طرفة عين، لأنه بردته زال نكاحه. فيجب على زوجته أن تذهب إلى أهلها وتدعه، ثم إن هداه الله ومنّ عليه قبل أن تخرج من العدة فهي زوجته، فإن خرجت العدة قبل أن يمن الله عليه بالرجوع للإسلام فأكثر أهل العلم يرون أنه لا رجوع له عليها، إلا أن يرجع إلى الإسلام فتحل له بعقد جديد، ويرى بعض أهل العلم: أنها إن شاءت رجعت إليه بدون عقد، فيكون الخيار لها إن شاءت رجعت إذا تاب وأناب إلى الله، وإن شاءت لم ترجع، وهذا هو الصحيح، وإما أجباره إياها على الفطر، فإذا كان قد أكرهها وهي لا تستطيع منعه فلا شيء عليها. وأما في المستقبل فما دمنا قلنا: إنه يجب عليها أن تذهب إلى أهلها فإنها قد تخلصت منه إن شاءالله تعالى.
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: هل يؤثر على الصوم استنشاق الدخان الصادر من المصانع؟
فأجاب فضيلته بقوله: لا يؤثر دخول دخان المصانع على الصوم وكذلك الغبار، لأن الغبار أو الدخان يدخل بغير اختيارهم، ولكن من الناحية الصحية أرى أنه لابد أن يبحثوا عن

(19/277)

كمامات يدرؤون بها خطر هذا الدخان والغبار، لأن نفس الإنسان أمانة عنده، فيجب عليه أن يتقي الله تعالى في هذه الأمانة، وألا يعرضها للأضرار والتلف.
بهذه المناسبة أود أن أبين أن المفطرات لا تفطر إلا بثلاثة شروط:
الشرط الأول: أن يكون الفاعل لها عالماً.
الشرط الثاني: أن يكون ذاكراً.
الشرط الثالث: أن يكون مختاراً.
فإن كان جاهلاً فصومه صحيح، سواء كان جاهلاً بالحكم، أو جاهلاً بالوقت.
فالجهال بالحكم مثل أن يحتجم رجل وهو صائم يظن أن الحجامة لا تؤثر، فهذا لا شيء عليه، لأنه جاهل بالحكم، والجاهل بالوقت مثل أن يظن أن الفجر لم يطلع فيأكل ويشرب، ثم يتبين له بعد ذلك أنه قد أكل وشرب بعد طلوع الفجر، فإن صيامه صحيح، ولا قضاء عليه، لأنه جاهل بالوقت، ودليل هذا عموم قوله تعالى: {رَبَّنَا لاَ تُؤَاخِذْنَآ إِن نَّسِينَآ أَوْ أَخْطَأْنَا رَبَّنَا وَلاَ تَحْمِلْ عَلَيْنَآ إِصْرًا كَمَا حَمَلْتَهُ عَلَى الَّذِينَ مِن قَبْلِنَا رَبَّنَا وَلاَ تُحَمِّلْنَا مَا لاَ طَاقَةَ لَنَا بِهِ وَاعْفُ عَنَّا وَاغْفِرْ لَنَا وَارْحَمْنَآ أَنتَ مَوْلَانَا فَانْصُرْنَا عَلَى الْقَوْمِ الْكَافِرِينَ }، وقوله تعالى: {وَلَيْسَ عَلَيْكُمْ جُنَاحٌ فِيمَآ أَخْطَأْتُمْ بِهِ وَلَاكِن مَّا تَعَمَّدَتْ قُلُوبُكُمْ وَكَانَ اللهُ غَفُوراً رَّحِيماً } وخصوص حديث أسماء بنت أبي بكر رضي الله عنهما قالت: «أفطرنا على عهد النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ في يوم غيم ثم طلعت الشمس» رواه البخاري. ولم تذكر أن الرسول عليه الصلاة والسلام أمرهم بالقضاء ولو كان القضاء واجباً لأمرهم به النبي عليه الصلاة

(19/278)

والسلام، ولنقل إلى الأمة؛ لأنه إذا كان القضاء واجباً في هذه الحالة كان من شريعة الله، وشريعة الله لابد أن تكون منقولة محفوظة، ودليل الجهل بالحكم حديث عدي بن حاتم رضي الله عنه أنه جعل يأكل ويشرب وقد اتخذ عقالين، وهما الحبلان اللذان تعقل بهما الناقة: أحدهما: أسود، والثاني: أبيض، وجعل يأكل ويشرب وهو ينظر إلى هذين العقالين، فلما تبين الأبيض من الأسود أمسك، ثم أخبر النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بذلك فقال له النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «إنما ذلك بياض النهار وسواد الليل» ولم يأمره النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بالقضاء، لأنه كان جاهلاً بالحكم، حيث فهم الآية على غير المراد بها.
وفي صحيح البخاري عن أسماء بنت أبي بكر رضي الله عنهما قالت: «أفطرنا في عهد النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ في يوم غيم ثم طلعت الشمس» ولم ينقل أن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أمرهم بالقضاء، لأنهم كانوا جاهلين بالوقت، حين ظنوا أنهم في وقت يحل فيه الفطر، لكن متى علم أن الشمس لم تغرب وجب عليه الإمساك حتى تغرب.
ومثل ذلك لو أكل بعد طلوع الفجر يظن أن الفجر لم يطلع ثم تبين أنه طلع فإنه لا قضاء عليه، لكن متى علم أن الفجر لم يطلع وجب عليه الإمساك.
وأما الذكر فضده النسيان، فمن تناول شيئاً من المفطرات ناسياً فصيامه صحيح تام، لقوله تعالى: {رَبَّنَا لاَ تُؤَاخِذْنَآ إِن نَّسِينَآ أَوْ أَخْطَأْنَا رَبَّنَا وَلاَ تَحْمِلْ عَلَيْنَآ إِصْرًا كَمَا حَمَلْتَهُ عَلَى الَّذِينَ مِن قَبْلِنَا رَبَّنَا وَلاَ تُحَمِّلْنَا مَا لاَ طَاقَةَ لَنَا بِهِ وَاعْفُ عَنَّا وَاغْفِرْ لَنَا وَارْحَمْنَآ أَنتَ مَوْلَانَا فَانْصُرْنَا عَلَى الْقَوْمِ الْكَافِرِينَ أَوْ أَخْطَأْنَا رَبَّنَا وَلاَ تَحْمِلْ عَلَيْنَآ إِصْرًا كَمَا حَمَلْتَهُ عَلَى الَّذِينَ مِن قَبْلِنَا رَبَّنَا وَلاَ تُحَمِّلْنَا مَا لاَ طَاقَةَ لَنَا بِهِ وَاعْفُ عَنَّا وَاغْفِرْ لَنَا وَارْحَمْنَآ أَنتَ مَوْلَانَا فَانْصُرْنَا عَلَى الْقَوْمِ الْكَافِرِينَ }، وقول النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «من نسي وهو صائم فأكل أو

(19/279)

شرب فليتم صومه، فإنما أطعمه الله وسقاه» لكن متى تذكر، أو ذكره أحد وجب عليه الإمساك.
وأما القصد فهو الاختيار وضده الإكراه وعدم القصد، فمن أكره على شيء من المفطرات ففعل فلا إثم عليه، وصيامه صحيح؛ لقوله تعالى: {وَلَاكِن مَّا تَعَمَّدَتْ قُلُوبُكُمْ وَكَانَ اللهُ غَفُوراً رَّحِيماً } ولأن الله رفع حكم الكفر عمن أكره عليه فما دونه من باب أولى. ولقوله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «رفع عن أمتي الخطأ والنسيان وما استكرهوا عليه» وهو حديث حسن، وتشهد له النصوص، ولقوله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «من ذرعه القيء أي غلبه فليس عليه قضاء، ومن استقاء عمداً فليقض» أخرجه الخمسة إلا النسائي وصححه الحاكم. ومن حصل له شيء من المفطرات بلا قصد فصومه صحيح ولا إثم عليه.

سئل فضيلة الشيخ - رحمه الله تعالى -: عمن يطحن الحبوب إذا تطاير إلى حلقه شيء من جراء ذلك وهو صائم فهل يجرح ذلك صومه؟
فأجاب فضيلته بقوله: إن ذلك لا يجرح صومه، وصومه صحيح؛ لأن تطاير هذه الأمور بغير اختياره، وليس له قصد في وصولها إلى جوفه، وأحب أن أبين أن المفطرات التي تفطر الصائم من الجماع والأكل والشرب وغيره لا يفطر بها الإنسان إلا

(19/280)

بثلاثة شروط:
1 أن يكون عالماً فإن لم يكن عالماً لم يفطر، لقوله تعالى: {وَلَيْسَ عَلَيْكُمْ جُنَاحٌ فِيمَآ أَخْطَأْتُمْ بِهِ وَلَاكِن مَّا تَعَمَّدَتْ قُلُوبُكُمْ وَكَانَ اللهُ غَفُوراً رَّحِيماً }.
ولقوله تعالى: {رَبَّنَا لاَ تُؤَاخِذْنَآ إِن نَّسِينَآ أَوْ أَخْطَأْنَا رَبَّنَا وَلاَ تَحْمِلْ عَلَيْنَآ إِصْرًا كَمَا حَمَلْتَهُ عَلَى الَّذِينَ مِن قَبْلِنَا رَبَّنَا وَلاَ تُحَمِّلْنَا مَا لاَ طَاقَةَ لَنَا بِهِ وَاعْفُ عَنَّا وَاغْفِرْ لَنَا وَارْحَمْنَآ أَنتَ مَوْلَانَا فَانْصُرْنَا عَلَى الْقَوْمِ الْكَافِرِينَ } فقال الله تعالى: قد فعلت، ولقول النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «رفع عن أمتي الخطأ والنسيان وما استكرهوا عليه». والجاهل مخطىء لو كان عالماً ما فعل، فإذا فعل شيئاً من المفطرات جاهلاً فلا شيء عليه، وصومه تام وصحيح، سواء كان جهله بالحكم أم بالوقت.
مثال جهله بالحكم أن يتناول شيئاً من المفطرات يظنه أنه لا يفطر، كما لو احتجم يظن أن الحجامة لا تفطر، فنقول: إن صومك صحيح ولا شيء عليك.
ومثال جهله بالوقت: أن يظن أن الفجر لم يطلع، فيأكل، فصومه صحيح.
2 أن يكون ذاكراً، فإن كان ناسياً لم يفطر.
3 أن يكون مختاراً، فإن كان غير مختار لم يفطر.
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: ما حكم الجلوس في نهار رمضان قرب أجهزة لها بخار أو دخان؟ وإذا كان ذلك من صميم عملي فما الحكم؟
فأجاب فضيلته بقوله: الجواب أن هذا لا بأس به، ولكنه لا

(19/281)

يتعمد ويتقصد أن يستنشق هذا الدخان أو هذا الغبار، فإذا دخل إلى جوفه من غير قصد ولا إرادة فإنه لا بأس به ولا يضره.
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: رجل صائم غلبه التفكير فأنزل فهل يفسد صومه بذلك؟
فأجاب فضيلته بقوله: إذا فكر الإنسان في الجماع وهو صائم وأنزل بدون أن يحصل منه أي حركة، بل مجرد تفكير، فإنه لا يفسد صومه بذلك لا في رمضان ولا في غيره، لأن التفكير في القلب وهو حديث نفس، وقد قال النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «إن الله تجاوز عن أمتي ما حدثت به أنفسها ما لم تعمل، أو تتكلم» أما إن كان منه حركة كعبث في مناطق الشهوة وتقبيل زوجته حتى ينزل فإن صومه يفسد بذلك.
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: من أنزل من غير جماع في نهار رمضان فما الحكم؟
فأجاب فضيلته بقوله: إذا كان هذا الإنزال في حال النوم فإنه لا يضره لأنه بغير اختياره، وكذلك إذا كان الإنزال عن تفكير مثل أن يفكر الإنسان أنه يجامع أهله فأنزل فإنه لا يفسد صومه، لقول النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «إن الله تجاوز عن أمتي ما حدثت به أنفسها ما لم تعمل، أو تتكلم» ولكن لا يتخذ من هذا عادة فيكثر التفكير في ذلك.

(19/282)

أما لو كان الإنزال بالمعالجة مثل أن يتمرغ الإنسان على فراشه، أو يقبل زوجته، أو يحرك ذكره حتى ينزل، فإن الصوم في هذه الحال يفسد، ويكون آثماً بذلك إن كان الصيام واجباً ويلزمه القضاء، وعليه أيضاً الإمساك إن كان ذلك في رمضان.
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: هل يفسد صيام من احتلم ليلاً؟
فأجاب فضيلته بقوله: الاحتلام أمر قهري ليس باختيار الإنسان ولا حيلة له في رده، فإذا احتلم الصائم نهاراً لا يبطل صومه ولو تكرر، لكونه يقع منه في النوم، وقد رفع عنه القلم حتى يستيقظ، فأما الاحتلام ليلاً فلا أعلم قائلاً بإبطاله للصوم.
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: رجل جلس مع زوجته في يوم من أيام رمضان وهو صائم ولاعبها في فراشهما ونام، ثم احتلم في أثناء النوم فهل عليه قضاء الصيام؟
فأجاب فضيلته بقوله: ليس عليه قضاء؛ لأن الاحتلام الذي يكون في النوم ليس باختيار المرء، ولا فرق بين أن يحدث لذلك أسباباً من تفكير أو ما أشبه ذلك ثم يحدث في أثناء نومه، المهم أن هذا المني الذي نزل منه وهو نائم، وعلى هذا فليس عليه قضاء الصوم، وصومه صحيح.
* * *
052

(19/283)

سئل فضيلة الشيخ - رحمه الله تعالى -: عمن احتلم في نهار رمضان؟
فأجاب فضيلته بقوله: جوابنا على ذلك نقول: صيامه صحيح، فإن الاحتلام لا يبطل الصوم؛ لأنه بغير اختياره، وقد رفع القلم عنه في حال نومه، ولكن ينبغي للإنسان أن يستوعب يوم الصوم بالذكر وقراءة القرآن، وطاعة الله سبحانه وتعالى، وأن لا يفعل كما يفعله كثير من الناس يسهرون في لياليهم في ليالي رمضان، ربما يسهرون على أمر لا ينفعهم ويضرهم، وإذا كان في النهار يستغرقون النهار كله بالنوم، فإن هذا لا ينبغي، بل الذي ينبغي أن يجعل الإنسان صيامه محلاًّ للطاعات والذكر وقراءة القرآن وغير هذا مما يقرب من الله تبارك وتعالى، والله أعلم.
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: إذا احتلم الصائم فهل يضر ذلك الاحتلام الصيام؟
فأجاب فضيلته بقوله: إذا احتلم الصائم في نهار الصوم لم يضره؛ لأنه بغير اختياره، والنائم مرفوع عنه القلم.
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: ما حكم السباحة للصائم؟
فأجاب فضيلته بقوله: لا بأس للصائم أن يسبح، وله أن يسبح كما يريد، وينغمس في الماء، ولكن يحرص على أن لا يتسرب الماء إلى جوفه بقدر ما يستطيع، وهذه السباحة تنشط

(19/284)

الصائم وتعينه على الصوم، وما كان منشطاً على طاعة الله فإنه لا يمنع منه، فإنه مما يخفف العبادة على العباد وييسرها عليه، وقد قال الله تبارك وتعالى في معرض آيات الصوم: {يُرِيدُ اللهُ بِكُمُ الْيُسْرَ وَلاَ يُرِيدُ بِكُمُ الْعُسْرَ وَلِتُكْمِلُواْ الْعِدَّةَ وَلِتُكَبِّرُواْ اللهَ عَلَى مَا هَدَاكُمْ وَلَعَلَّكُمْ تَشْكُرُونَ } والنبي عليه الصلاة والسلام قال: «إن هذا الدين يسر، ولن يشاد الدين أحد إلا غلبه». والله أعلم.
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: ما حكم العوم للصائم أو الغوص في الماء؟
فأجاب فضيلته بقوله: لا بأس أن يغوص الصائم في الماء، أو يعوم فيه أي يسبح لأن ذلك ليس من المفطرات، والأصل الحل حتى يقوم دليل على الكراهة، أو على التحريم، وليس هناك دليل على التحريم ولا على الكراهة، وإنما كرهه بعض أهل العلم خوفاً من أن يدخل إلى حلقه شيء وهو لا يشعر به.
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: ما حكم الاستحمام في نهار رمضان أكثر من مرة، أو الجلوس عند مكيف طوال الوقت، وهذا المكيف يفرز رطوبة؟

(19/285)

فأجاب فضيلته بقوله: سبق الكلام في جواب سابق بما يدل على أن ذلك جائز، وأنه لا بأس به، وقد كان الرسول عليه الصلاة والسلام يصب على رأسه الماء من الحر، أو من العطش وهو صائم، وكان ابن عمر رضي الله عنه يبل ثوبه وهو صائم بالماء لتخفيف شدة الحر، أو العطش، والرطوبة لا تؤثر، لأنها ليست ماء يصل إلى المعدة.
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: عن حكم إكثار الصائم من الغسل لأجل التبرد؟
فأجاب فضيلته بقوله: إذا أكثر الصائم من الغسل للتبرد لم يخل ذلك بصومه، لأنه من الاستعانة به على طاعة الله تعالى ونشاط الإنسان فيها، ولا يقلل ذلك من أجره مادام لم يتكره الصوم ويتضجر منه.
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: عمن ينام وعليه جنابة وقد أدركه أذان الفجر فقام واغتسل، فهل صيامه ذلك صحيح؟
فأجاب فضيلته بقوله: نعم صيام ذلك اليوم صحيح، وذلك لأنه لا حرج على المرء أن يدخل في الصيام وعليه جنابة، حتى لو

(19/286)

طلع الفجر وهي عليه، ثم اغتسل بعد طلوع الفجر، فإنه لا حرج عليه في ذلك، فقد كان رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يدركه الفجر وهو جنب من أهله، ثم يغتسل ويصوم ويستمر في صيامه.
وما فعله النبي عليه الصلاة والسلام فإنه لا شك في جوازه، لأن الأصل أن لنا فيه عليه الصلاة والسلام أسوة حسنة، وإن ما فعله فالأمة تبع له فيه إلا ما قام الدليل على أنه خاص به صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، فإنه يختص به. وقد أشار إلى ذلك قوله تعالى: {فَالنَ بَاشِرُوهُنَّ وَابْتَغُواْ مَا كَتَبَ اللهُ لَكُمْ وَكُلُواْ وَاشْرَبُواْ حَتَّى يَتَبَيَّنَ لَكُمُ الْخَيْطُ الأَبْيَضُ مِنَ الْخَيْطِ الأَسْوَدِ مِنَ الْفَجْرِ ثُمَّ أَتِمُّواْ الصِّيَامَ إِلَى الَّيْلِ وَلاَ تُبَاشِرُوهُنَّ وَأَنتُمْ عَاكِفُونَ فِي الْمَسَاجِدِ تِلْكَ حُدُودُ اللهِ فَلاَ تَقْرَبُوهَا كَذالِكَ يُبَيِّنُ اللهُ آيَاتِهِ لِلنَّاسِ لَعَلَّهُمْ يَتَّقُونَ } فإن إباحة مباشرة النساء إلى طلوع الفجر يستلزم طلوع الفجر وهو جنب قبل أن يغتسل. والحمد لله رب العالمين.
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: هل على الصائم حرج إذا أصبح جنباً من أهله؟
فأجاب فضيلته بقوله: ليس على الصائم حرج إذا أصبح جنباً من أهله فخرج الفجر قبل أن يغتسل، لأن الله تعالى أباح مباشرة النساء إلى طلوع الفجر، ولازم ذلك أن يدركه الفجر وهو جنب، وثبت في الصحيحين من حديث عائشة رضي الله عنها أن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كان يصبح جنباً من جماع أهله ويصوم.

(19/287)

852 سئل فضيلة الشيخ - رحمه الله تعالى -: هل صحيح أن المضمضة في الوضوء تسقط عن الصائم في نهار رمضان؟
فأجاب فضيلته بقوله: ليس هذا بصحيح، فالمضمضة في الوضوء فرض من فروض الوضوء، سواء في نهار رمضان أو في غيره للصائم ولغيره، لعموم قوله تعالى: {فاغْسِلُواْ وُجُوهَكُمْ وَأَيْدِيَكُمْ إِلَى الْمَرَافِقِ وَامْسَحُواْ بِرُؤُوسِكُمْ وَأَرْجُلَكُمْ إِلَى الْكَعْبَينِ وَإِن كُنتُمْ جُنُباً فَاطَّهَّرُواْ وَإِن كُنتُم مَّرْضَى" أَوْ عَلَى سَفَرٍ أَوْ جَآءَ أَحَدٌ مِّنْكُم مِّنَ الْغَائِطِ أَوْ لَامَسْتُمُ النِّسَآءَ فَلَمْ تَجِدُواْ مَآءً فَتَيَمَّمُواْ صَعِيداً طَيِّباً فَامْسَحُواْ بِوُجُوهِكُمْ وَأَيْدِيكُمْ مِّنْهُ مَا يُرِيدُ اللهُ لِيَجْعَلَ عَلَيْكُم مِّنْ حَرَجٍ وَلَاكِن يُرِيدُ لِيُطَهِّرَكُمْ وَلِيُتِمَّ نِعْمَتَهُ عَلَيْكُمْ لَعَلَّكُمْ تَشْكُرُونَ } لكن لا ينبغي أن يبالغ في المضمضة أو الاستنشاق وهو صائم، لحديث لقيط بن صبرة رضي الله عنه أن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قال له: «وأسبغ الوضوء، وخلل بين الأصابع، وبالغ في الاستنشاق إلا أن تكون صائماً».
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: عن التمضمض من شدة الحر هل يفسد الصوم؟
فأجاب فضيلته بقوله: لا يفسد الصوم بذلك؛ لأن الفم في حكم الظاهر، ولهذا يتمضمض الصائم في صيامه ولا يفطر به، ومن ثم كانت المضمضمة واجبة في الوضوء، ولو لم يكن الفم في حكم الظاهر من الجسد ما كان غسله واجباً في الوضوء، ثم إن المضمضمة بالماء إذا يبس الفم من شدة الحر مما ييسر الصوم ويسهله، وقد روي أن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كان يصب الماء على رأسه من العطش في شدة الحر وهو صائم، وكان ابن عمر رضي الله

(19/288)

عنهما يبل ثوبه في صومه ويلبسه ليبرد على جسده، وكان لأنس بن مالك رضي الله عنه حوض يملأه ماء فيسبح فيه وهو صائم، كل هذا مما يدل على أن فعل ما يخفف الصوم على الإنسان جائز ولا بأس به، ولكن ليحذر هذا المتمضمض من تسرب الماء إلى داخل جوفه، فإن ذلك يكون خطراً، ولكن مع هذا لو تسرب الماء إلى جوفه على هذه الحال بدون اختياره فإنه ليس عليه في ذلك بأس، والله أعلم.
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: ما حكم المبالغة في المضمضمة والاستنشاق في نهار رمضان؟
فأجاب فضيلته بقوله: الأولى أن يكون السؤال هكذا: ما حكم المبالغة في المضمضمة والاستنشاق للصائم؟
وجواب أن ذلك مكروه، لقول النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ للقيط بن صبرة رضي الله عنه : «أسبغ الوضوء، وخلل بين الأصابع، وبالغ في الاستنشاق إلا أن تكون صائماً» وهذا دليل على أن الصائم لا يبالغ في الاستنشاق والمضمضة، لأن ذلك قد يؤدي إلى نزول الماء إلى جوفه فيفسد به صومه، لكن لو فرض أنه بالغ ودخل الماء إلى جوفه بدون قصد فإنه لا يفطر بذلك؛ لأن من شروط الفطر أن يكون الصائم قاصداً لفعل ما يحصل به الفطر.

(19/289)

سئل فضيلة الشيخ - رحمه الله تعالى -: إذا تمضمض الصائم أو استنشق فدخل الماء إلى جوفه فهل يفطر بذلك؟
فأجاب فضيلته بقوله: إذا تمضمض الصائم، أو استنشق فدخل الماء إلى جوفه لم يفطر؛ لأنه لم يتعمد ذلك لقوله تعالى: {وَلَاكِن مَّا تَعَمَّدَتْ قُلُوبُكُمْ وَكَانَ اللهُ غَفُوراً رَّحِيماً }.
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: هل يبطل الصوم باستعمال دواء الغرغرة؟
فأجاب فضيلته بقوله: لا يبطل الصوم إذا لم يبتلعه، ولكن لا تفعله إلا إذا دعت الحاجة ولا تفطر به إذا لم يدخل جوفك شيء منه.
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: من أكل شاكًّا في طلوع الفجر ثم تبين له أن الفجر قد طلع؟ وكذلك من أكل ظانًّا أن الشمس غربت ثم تبين أنها لم تغرب؟ ومن أكل شاكًّا في غروب الشمس ثم تبين أنها لم تغرب؟ فما الحكم في هذه الحالات أفتونا مأجورين؟
فأجاب فضيلته بقوله: إذا شك في طلوع الفجر هل طلع أم لا؟ ثم أكل ثم تبين بعد ذلك أنه قد طلع الفجر فلا قضاء عليه، سواء غلب على ظنه أن الفجر قد طلع أم لم يغلب؛ لأن الله يقول: {وَكُلُواْ وَاشْرَبُواْ حَتَّى يَتَبَيَّنَ لَكُمُ الْخَيْطُ الأَبْيَضُ مِنَ الْخَيْطِ الأَسْوَدِ مِنَ الْفَجْرِ ثُمَّ أَتِمُّواْ الصِّيَامَ إِلَى الَّيْلِ وَلاَ تُبَاشِرُوهُنَّ وَأَنتُمْ عَاكِفُونَ فِي الْمَسَاجِدِ تِلْكَ حُدُودُ اللهِ فَلاَ تَقْرَبُوهَا كَذالِكَ يُبَيِّنُ اللهُ آيَاتِهِ لِلنَّاسِ لَعَلَّهُمْ يَتَّقُونَ } والأكل المأذون فيه ليس فيه إثم ولا قضاء.

(19/290)

أما في غروب الشمس فإن أكل ظانًّا غروب الشمس ثم تبين أنها لم تغرب فلا قضاء عليه على القول الراجح لحديث أسماء بنت أبي بكر رضي الله عنهما أنهم أفطروا في عهد النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ في يوم غيم، ثم طلعت الشمس ولم يؤمروا بالقضاء.
وأما إذا أكل شاكًّا في غروب الشمس ثم تبين أنها لم تغرب فإنه يجب عليه القضاء؛ لأن الأكل في هذه الحال أي في حال الشك في غروب الشمس حرام عليه، إذ لا يجوز له أن يفطر إلا إذا تيقن غروب الشمس، أو غلب على ظنه غروبها، وفي هذه الحال أي إذا أكل شاكًّا في غروب الشمس ثم تبين أنها لم تغرب يجب عليه القضاء، لأن فطره غير مأذون به.

سئل فضيلة الشيخ - رحمه الله تعالى -: نرى بعض التقاويم في شهر رمضان يوضع فيه قسم يسمى «الإمساك» وهو يجعل قبل صلاة الفجر بنحو عشر دقائق، أو ربع ساعة فهل هذا له أصل من السنة أم هو من البدع؟ أفتونا مأجورين؟
فأجاب فضيلته بقوله: هذا من البدع، وليس له أصل من السنة، بل السنة على خلافه، لأن الله قال في كتابه العزيز: {وَكُلُواْ وَاشْرَبُواْ حَتَّى يَتَبَيَّنَ لَكُمُ الْخَيْطُ الأَبْيَضُ مِنَ الْخَيْطِ الأَسْوَدِ مِنَ الْفَجْرِ

(19/291)

ثُمَّ أَتِمُّواْ الصِّيَامَ إِلَى الَّيْلِ وَلاَ تُبَاشِرُوهُنَّ وَأَنتُمْ عَاكِفُونَ فِي الْمَسَاجِدِ تِلْكَ حُدُودُ اللهِ فَلاَ تَقْرَبُوهَا كَذالِكَ يُبَيِّنُ اللهُ آيَاتِهِ لِلنَّاسِ لَعَلَّهُمْ يَتَّقُونَ }. وقال النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «إن بلالاً يؤذن بليل، فكلوا واشربوا حتى تسمعوا أذان ابن أم مكتوم، فإنه لا يؤذن حتى يطلع الفجر». وهذا الإمساك الذي يصنعه بعض الناس زيادة على ما فرض الله عز وجل فيكون باطلاً، وهو من التنطع في دين الله، وقد قال النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «هلك المتنطعون، هلك المتنطعون، هلك المتنطعون».
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: قمت لتناول طعام السحور ولم أكن أعلم أن الوقت قد دخل، وتناولت كأساً من الماء فتبينت دخول الفجر بمدة زمنية ليست بيسيرة، فهل يبطل صومي بهذا العمل أم لا؟ علماً أن الصوم كان نافلة وليس فرضاً؟ جزاكم الله خيراً.
فأجاب فضيلته بقوله: إذا كان أكلك وشربك بعد طلوع الفجر جاهلاً بطلوع الفجر فإنه لا إثم عليك ولا قضاء؛ لعموم الأدلة الدالة على أن الإنسان لا يؤاخذ بجهله ونسيانه، وقد ثبت في صحيح البخاري أن أسماء بنت أبي بكر رضي الله عنهما قالت: «أفطرنا على عهد الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ في يوم غيم ثم طلعت الشمس» ولم يؤمروا بقضاء، ولو كان القضاء واجباً لبلغه النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لأمته، ولنقل إلينا، فإنه يكون حينئذ من شريعة الله، وشريعة

(19/292)

الله محفوظة ولابد أن تنقل وتفهم، كذلك لو أكل الإنسان وهو صائم ناسياً فإنه لا قضاء عليه لحديث أبي هريرة رضي الله عنه أن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قال: «من نسي وهو صائم فأكل، أو شرب فليتم صومه، فإنما أطعمه الله وسقاه».
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: تحريت وقت الفجر قدر استطاعتي وظننت بقاء الليل فقمت للسحور فسمعت أثناء ذلك أذان الفجر فلفظت اللقمة ونويت الصوم فهل صومي صحيح؟
فأجاب فضيلته بقوله: الصوم صحيح؛ لأنه لم يأكل بعد أن تبين الفجر.
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: إذا تسحر الصائم معتقداً أنه ليل فتبين بعد ذلك أن الفجر قد طلع فما حكم صيامه ذلك اليوم؟
فأجاب فضيلته بقوله: إذا تسحر الصائم معتقداً أنه ليل فتبين بعد ذلك أن الفجر قد طلع فصيامه صحيح، لأن الله تعالى يقول: {وَكُلُواْ وَاشْرَبُواْ حَتَّى يَتَبَيَّنَ لَكُمُ الْخَيْطُ الأَبْيَضُ مِنَ الْخَيْطِ الأَسْوَدِ مِنَ الْفَجْرِ ثُمَّ أَتِمُّواْ الصِّيَامَ إِلَى الَّيْلِ وَلاَ تُبَاشِرُوهُنَّ وَأَنتُمْ عَاكِفُونَ فِي الْمَسَاجِدِ تِلْكَ حُدُودُ اللهِ فَلاَ تَقْرَبُوهَا كَذالِكَ يُبَيِّنُ اللهُ آيَاتِهِ لِلنَّاسِ لَعَلَّهُمْ يَتَّقُونَ } في صحيح البخاري عن أسماء بنت أبي بكر رضي الله عنهما قالت: «أفطرنا على عهد النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ في

(19/293)

يوم غيم ثم طلعت الشمس». ولم تذكر أنهم أمروا بالقضاء، وفي هذا دليل على أن الجاهل لا يفسد صومه.
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: ما حكم الذين يتقدمون في أذان الفجر في رمضان؟
فأجاب فضيلته بقوله: الذين يتقدمون في الأذان في أيام الصوم يتسرعون في أذان الفجر، يزعمون أنهم يحتاطون بذلك للصيام وهم في ذلك مخطئون لسببين:
السبب الأول: أن الاحتياط في العبادة هو لزوم ما جاء به الشرع، والنبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يقول: «كلوا واشربوا حتى يؤذن ابن أم مكتوم، فإنه لا يؤذن حتى يطلع الفجر» ما قال حتى يقرب طلوع الفجر، إذاً فالاحتياط للمؤذنين: أن لا يؤذنوا حتى يطلع الفجر.
السبب الثاني: قد أخطأ هؤلاء المؤذنون الذين يؤذنون للفجر قبل طلوع الفجر، وزعموا أنهم يحتاطون لأمر احتياطهم فيه غير صحيح، لكنهم يفرطون في أمر يجب عليهم الاحتياط له وهو صلاة الفجر، فإنهم إذا أذنوا قبل طلوع الفجر صلى الناس وخصوصاً الذين لا يصلون في المساجد من نساء، أو معذورين عن الجماعة صلاة الفجر، وحينئذ يكون أداؤهم لصلاة الفجر قبل وقتها، وهذا خطأ عظيم، لهذا أوجه النصيحة لإخواني المؤذنين أن لا يؤذنوا إلا إذا تبين الصبح وظهر لهم، فإذا ظهر لهم سواء

(19/294)

شاهدوا بأعينهم، أو علموه بالحساب الدقيق فإنهم يؤذنون، وينبغي للمرء أن يكون مستعداً للإمساك قبل الفجر خلاف ما يفعله بعض الناس إذا قرب الفجر جدًّا قدم سحوره زاعماً أن هذا هو أمر الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بتأخير السحور، ولكن ليس هذا بصحيح، فإن تأخير السحور إنما ينبغي إلى وقت يتمكن الإنسان فيه من التسحر قبل طلوع الفجر، والله أعلم.
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: ما حكم الأكل والشرب والمؤذن يؤذن، أو بعد الأذان بوقت يسير ولاسيما إذا لم يعلم طلوع الفجر تحديداً؟
فأجاب فضيلته بقوله: الحد الفاصل الذي يمنع الصائم من الأكل والشرب هو طلوع الفجر، لقول الله تعالى: {فَالنَ بَاشِرُوهُنَّ وَابْتَغُواْ مَا كَتَبَ اللهُ لَكُمْ وَكُلُواْ وَاشْرَبُواْ حَتَّى يَتَبَيَّنَ لَكُمُ الْخَيْطُ الأَبْيَضُ مِنَ الْخَيْطِ الأَسْوَدِ مِنَ الْفَجْرِ ثُمَّ أَتِمُّواْ الصِّيَامَ إِلَى الَّيْلِ وَلاَ تُبَاشِرُوهُنَّ وَأَنتُمْ عَاكِفُونَ فِي الْمَسَاجِدِ تِلْكَ حُدُودُ اللهِ فَلاَ تَقْرَبُوهَا كَذالِكَ يُبَيِّنُ اللهُ آيَاتِهِ لِلنَّاسِ لَعَلَّهُمْ يَتَّقُونَ } ولقول النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «كلوا واشربوا حتى يؤذن ابن أم مكتوم، فإنه لا يؤذن حتى يطلع الفجر».
فالعبرة بطلوع الفجر، فإذا كان المؤذن ثقة ويقول: إنه لا يؤذن حتى يطلع الفجر، فإنه إذا أذن وجب الإمساك بمجرد سماع أذانه، وأما إذا كان المؤذن يؤذن على التحري فإن الأحوط للإنسان أن يمسك عند سماع أذان المؤذن، إلا أن يكون في برية ويشاهد الفجر، فإنه لا يلزمه الإمساك ولو سمع الأذان حتى يرى الفجر طالعاً، إذا لم يكن هناك مانع من رؤيته، لأن الله تعالى علق

(19/295)

الحكم على تبين الخيط الأبيض من الخيط الأسود من الفجر، والنبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قال في أذان ابن أم مكتوم رضي الله عنه : «فإنه لا يؤذن حتى يطلع الفجر».
وإنني أنبه هنا على مسألة يفعلها بعض المؤذنين، وهي أنهم يؤذنون قبل الفجر بخمس دقائق، أو أربع دقائق زعماً منهم أن هذا من باب الاحتياط للصوم:
وهذا احتياط نصفه بأنه تنطع، وليس احتياطاً شرعيًّا، وقد قال النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «هلك المتنطعون» وهو احتياط غير صحيح، لأنهم إن احتاطوا للصوم أساؤوا في الصلاة، فإن كثيراً من الناس إذا سمع المؤذن قام فصلى الفجر، وحينئذ يكون هذا الذي قام على سماع أذان المؤذن الذي أذن قبل صلاة الفجر يكون قد صلى الصلاة قبل وقتها، والصلاة قبل وقتها لا تصح، وفي هذا إساءة للمصلين، ثم إن فيه أيضاً إساءة إلى الصائمين، لأنه يمنع من أراد الصيام من تناول الأكل والشرب مع إباحة الله له ذلك، فيكون جانياً على الصائمين حيث منعهم ما أحل الله لهم، وعلى المصلين حيث صلوا قبل دخول الوقت، وذلك مبطل لصلاتهم.
فعلى المؤذن أن يتقي الله عز وجل، وأن يمشي في تحريه للصواب على ما دل عليه الكتاب والسنة. والله الموفق.
* * *

(19/296)

سئل فضيلة الشيخ - رحمه الله تعالى -: بعض الأشخاص يأكلون والأذان الثاني يؤذن في الفجر فهل صيامهم صحيح؟
فأجاب فضيلته بقوله: إذا كان المؤذن يؤذن على طلوع الفجر يقيناً فإنه يجب الإمساك من حين أن يسمع المؤذن فلا يأكل، أو يشرب.
أما إذا كان يؤذن عند طلوع الفجر ظنًّا لا يقيناً كما هو الواقع في هذه الأيام فإن له أن يأكل ويشرب إلى أن ينتهي المؤذن من الا"ذان.
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: قلتم حفظكم الله إنه يجب الإمساك بمجرد سماع المؤذن ويحدث ومن عدة سنوات أنهم لا يمسكون عن الطعام حتى نهاية الأذان، فما حكم عملهم هذا؟
فأجاب فضيلته بقوله: الأذان لصلاة الفجر إما أن يكون بعد طلوع الفجر أو قبله، فإن كان بعد طلوع الفجر فإنه يجب على الإنسان أن يمسك بمجرد سماع النداء، لأن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يقول: «إن بلالاً يؤذن بليل فكلوا واشربوا حتى تسمعوا أذان ابن أم مكتوم، فإنه لا يؤذن حتى يطلع الفجر» فإذا كنت تعلم أن هذا المؤذن لا يؤذن إلا إذا طلع الفجر فأمسك بمجرد أذانه، أما إذا كان المؤذن

(19/297)

يؤذن بناء على ما يعرف من التوقيت، أو بناء على ساعته فإن الأمر في هذا أهون.
وبناء على هذا نقول لهذا السائل: إن ما مضى لا يلزمكم قضاؤه، لأنكم لم تتيقنوا أنكم أكلتم بعد طلوع الفجر، لكن في المستقبل ينبغي للإنسان أن يحتاط لنفسه، فإذا سمع المؤذن فليمسك.
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: شخص موجود بالحرم وهو لا يعرف وقت الإمساك وقد تأخر عن الإمساك إلى حين الانتهاء من الأذان، وقال له شخص بجانبه: إنك متأخر عن الإمساك والإمساك عند ضرب المدفع أرجو الإفادة أفادكم الله؟
فأجاب فضيلته بقوله: هنا في مكة يكون ضرب المدفع تحريضاً للناس على إنهاء سحورهم، وليس هو علامة على أن الفجر قد طلع، وإنما العلامة على طلوع الفجر هي أذان المؤذن، فإذا أذن المؤذن وجب الإمساك ظاهراً، وأما المدفع فلا يجب الإمساك عليه؛ لأن الله تعالى يقول: {وَكُلُواْ وَاشْرَبُواْ حَتَّى يَتَبَيَّنَ لَكُمُ الْخَيْطُ الأَبْيَضُ مِنَ الْخَيْطِ الأَسْوَدِ مِنَ الْفَجْرِ ثُمَّ أَتِمُّواْ الصِّيَامَ إِلَى الَّيْلِ وَلاَ تُبَاشِرُوهُنَّ وَأَنتُمْ عَاكِفُونَ فِي الْمَسَاجِدِ تِلْكَ حُدُودُ اللهِ فَلاَ تَقْرَبُوهَا كَذالِكَ يُبَيِّنُ اللهُ آيَاتِهِ لِلنَّاسِ لَعَلَّهُمْ يَتَّقُونَ } فلا يجب على الإنسان أن يمسك عن الأكل والشرب حتى يتبين الفجر، ولهذا قال الرسول عليه الصلاة والسلام: «إن بلالاً يؤذن بليل فكلوا واشربوا حتى تسمعوا أذان ابن أم مكتوم، فإنه لا يؤذن حتى يطلع

(19/298)

الفجر» رواه البخاري.
وبهذه المناسبة أود أن أنبه إلى مسألة شائعة عند العوام، يقولون: إن الإنسان إذا تسحر فأكل وشرب ثم نوى الصوم فإنه لا يجوز له أن يأكل بعد ذلك ولو كان الفجر لم يطلع. وهذا ليس بصحيح أنت لو أكلت وشربت ونويت الصوم واعتبرت نفسك منتهياً والفجر لم يطلع فلك أن تأكل وتشرب حتى يطلع الفجر.
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: إذا شك الإنسان في طلوع الفجر فهل يجوز له الأكل والشرب؟
فأجاب فضيلته بقوله: يجوز للإنسان أن يأكل ويشرب حتى يتبين له الفجر لقول الله تعالى: {فَالنَ بَاشِرُوهُنَّ وَابْتَغُواْ مَا كَتَبَ اللهُ لَكُمْ وَكُلُواْ وَاشْرَبُواْ حَتَّى يَتَبَيَّنَ لَكُمُ الْخَيْطُ الأَبْيَضُ مِنَ الْخَيْطِ الأَسْوَدِ مِنَ الْفَجْرِ ثُمَّ أَتِمُّواْ الصِّيَامَ إِلَى الَّيْلِ وَلاَ تُبَاشِرُوهُنَّ وَأَنتُمْ عَاكِفُونَ فِي الْمَسَاجِدِ تِلْكَ حُدُودُ اللهِ فَلاَ تَقْرَبُوهَا كَذالِكَ يُبَيِّنُ اللهُ آيَاتِهِ لِلنَّاسِ لَعَلَّهُمْ يَتَّقُونَ } فمادام لم يتيقن، أن الفجر قد طلع فله الأكل ولو كان شاكًّا حتى يتيقن، بخلاف من شك في غروب الشمس، فإنه لا يأكل حتى يتيقن غروب الشمس، أو يغلب على ظنه غروب الشمس.
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: عن حكم الأكل أثناء أذان الفجر؟
فأجاب فضيلته بقوله: حكم هذا الأكل الذي يكون في أثناء الأذان حسب أذان المؤذن فإن كان لا يؤذن إلا بعد أن يتيقن من

(19/299)

طلوع الفجر، فإن الواجب الإمساك من حين أن يؤذن لقول النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «كلوا واشربوا حتى تسمعوا أذان ابن أم مكتوم فإنه لا يؤذن حتى يطلع الفجر» وإن كان لا يتيقن طلوع الفجر فالأولى أن يمسك إذا أذن، وله أن يأكل حتى يفرغ المؤذن مادام لم يتيقن، لأن الأصل بقاء الليل، لكن الأفضل الاحتياط، وأن لا يأكل بعد أذان الفجر.
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: متى يجب الإمساك هل حال سماع المؤذن أم بعد فراغه من الأذان، وخصوصاً إذا كنت لا أعلم هل طلع الفجر أم لا؟
فأجاب فضيلته بقوله: يجب على الصائم الإمساك إذا تبين له الفجر أو أخبره بطلوعه ثقة لقوله تعالى: {فَالنَ بَاشِرُوهُنَّ وَابْتَغُواْ مَا كَتَبَ اللهُ لَكُمْ وَكُلُواْ وَاشْرَبُواْ حَتَّى يَتَبَيَّنَ لَكُمُ الْخَيْطُ الأَبْيَضُ مِنَ الْخَيْطِ الأَسْوَدِ مِنَ الْفَجْرِ ثُمَّ أَتِمُّواْ الصِّيَامَ إِلَى الَّيْلِ وَلاَ تُبَاشِرُوهُنَّ وَأَنتُمْ عَاكِفُونَ فِي الْمَسَاجِدِ تِلْكَ حُدُودُ اللهِ فَلاَ تَقْرَبُوهَا كَذالِكَ يُبَيِّنُ اللهُ آيَاتِهِ لِلنَّاسِ لَعَلَّهُمْ يَتَّقُونَ } ولقوله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «كلوا واشربوا حتى تسمعوا أذان ابن أم مكتوم، فإنه لا يؤذن حتى يطلع الفجر».
وبناء على ذلك فإن كان المؤذن لا يؤذن حتى يطلع الفجر وجب الإمساك بمجرد أذان الفجر، وإن كان يتحرى ولا يتيقن لم يكن الإمساك واجباً، لأن الله تعالى جعل الحكم معلقاً بتبين طلوع الفجر.
* * *

(19/300)

سئل فضيلة الشيخ - رحمه الله تعالى -: إذا شرب الإنسان بعد سماعه أذان الفجر فما حكم صيامه؟
فأجاب فضيلته بقوله: إذا شرب الصائم بعد سماعه أذان الفجر فإن كان المؤذن يؤذن بعد أن تبين له الصبح فإنه لا يجوز للصائم أن يأكل ويشرب بعده، وإن كان يؤذن قبل أن يتبين له الصبح، فلا بأس بالأكل والشرب حتى يتبين الصبح لقول الله تعالى: {فَالنَ بَاشِرُوهُنَّ وَابْتَغُواْ مَا كَتَبَ اللهُ لَكُمْ وَكُلُواْ وَاشْرَبُواْ حَتَّى يَتَبَيَّنَ لَكُمُ الْخَيْطُ الأَبْيَضُ مِنَ الْخَيْطِ الأَسْوَدِ مِنَ الْفَجْرِ ثُمَّ أَتِمُّواْ الصِّيَامَ إِلَى الَّيْلِ وَلاَ تُبَاشِرُوهُنَّ وَأَنتُمْ عَاكِفُونَ فِي الْمَسَاجِدِ تِلْكَ حُدُودُ اللهِ فَلاَ تَقْرَبُوهَا كَذالِكَ يُبَيِّنُ اللهُ آيَاتِهِ لِلنَّاسِ لَعَلَّهُمْ يَتَّقُونَ } وقول النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «إن بلالاً يؤذن بليل فكلوا واشربوا حتى تسمعوا أذان ابن أم مكتوم، فإنه لا يؤذن حتى يطلع الفجر»، ولهذا كان ينبغي للمؤذنين أن يتحروا في أذان الصبح، ولا يؤذنوا حتى يتبين لهم الصبح، أو يتيقنوا طلوعه بالساعات المضبوطة، لئلا يغروا الناس فيحرموهم ما أحل الله لهم، ويحلوا لهم صلاة الصبح قبل وقتها، وفي هذا من الخطر ما فيه.
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: بعض الأهل عندما كانوا يأكلون بعد أذان الفجر، ذكرت لهم أن ذلك لا يجوز فقالوا: ما في ذلك شيء. فما حكم هذه الأيام الماضية؟
فأجاب فضيلته بقوله: كلمة (ما في ذلك شيء) ليست حجة، لكن لو قالوا: ما طلع الفجر، مثل أن يكونوا في البر وليس حولهم أنوار، وقالوا: لم نشاهد الفجر، لأن بعض الناس الآن

(19/301)

يشككون في التقويم الموجود بين أيدي الناس، يقولون: إنه متقدم على طلوع الفجر، وقد خرجنا إلى البر وليس حولنا أنوار، ورأينا الفجر يتأخر، حتى بالغ بعضهم وقال: يتأخر ثلث ساعة.
لكن الظاهر أن هذا مبالغة لا تصح، والذي نراه أن التقويم الذي بين أيدي الناس الآن فيه تقديم خمس دقائق في الفجر خاصة، يعني لو أكلت وهو يؤذن على التقويم فلا حرج، إلا إذا كان المؤذن يحتاط ويتأخر، فبعض المؤذنين جزاهم الله خيراً يحتاطون ولا يؤذنون إلا بعد خمس دقائق من التوقيت الموجود الآن، وبعض جهال المؤذنين يتقدمون في أذان الفجر، زعماً منهم أن هذا أحوط للصوم، لكنهم ينسون أنهم يهملون ما هو أشد من الصوم وهو صلاة الفجر، ربما يصلي أحد قبل الوقت بناء على أذانهم، والإنسان إذا صلى قبل الوقت ولو بتكبيرة الإحرام، ما صحت صلاته، ثم هم أعني هؤلاء المؤذنين قبل الفجر يقولون: نحن نحتاط.
نقول: تحتاطون أكثر مما احتاط الله لعباده، إن الله تعالى يقول: {حَتَّى يَتَبَيَّنَ لَكُمُ الْخَيْطُ الأَبْيَضُ مِنَ الْخَيْطِ الأَسْوَدِ مِنَ الْفَجْرِ ثُمَّ أَتِمُّواْ الصِّيَامَ إِلَى الَّيْلِ وَلاَ تُبَاشِرُوهُنَّ وَأَنتُمْ عَاكِفُونَ فِي الْمَسَاجِدِ تِلْكَ حُدُودُ اللهِ فَلاَ تَقْرَبُوهَا كَذالِكَ يُبَيِّنُ اللهُ آيَاتِهِ لِلنَّاسِ لَعَلَّهُمْ يَتَّقُونَ } فلابد أن تتبين الفجر، حتى التعبير القرآني لم يقل: حتى يطلع الفجر، بل قال: {حَتَّى يَتَبَيَّنَ لَكُمُ الْخَيْطُ الأَبْيَضُ مِنَ الْخَيْطِ الأَسْوَدِ مِنَ الْفَجْرِ ثُمَّ أَتِمُّواْ الصِّيَامَ إِلَى الَّيْلِ وَلاَ تُبَاشِرُوهُنَّ وَأَنتُمْ عَاكِفُونَ فِي الْمَسَاجِدِ تِلْكَ حُدُودُ اللهِ فَلاَ تَقْرَبُوهَا كَذالِكَ يُبَيِّنُ اللهُ آيَاتِهِ لِلنَّاسِ لَعَلَّهُمْ يَتَّقُونَ } فأنتم الآن أذنتم ومنعتم عباد الله ألا يأكلوا ولا يشربوا في هذه اللحظة، معناه أنكم حرمتم على الناس ما أباح الله لهم، فيكون عليكم إثم من هذه الناحية أيضاً، حتى لو فرض أن الناس تمهلوا ولم يصلوا، فعليكم إثم من جهة أنكم منعتم عباد الله مما أحل الله لهم.
فالجهل داء قاتل، وبعض الناس يكون جاهلاً وينظر بعين

(19/302)

الأعور، لا يرى إلا من جانب واحد، والجانب الثاني مهمل، وهذا غلط عظيم، ولذلك يجب على طلبة العلم أن ينبهوا الناس على هذه المسألة، وخصوصاً المؤذنين ويقولون: اتقوا الله في عباد الله، كيف تؤذنون قبل الفجر وتمنعون عباد الله مما أحل الله لهم؟ ربما يكون الإنسان قائماً من النوم وعطشان يريد أن يشرب، ولكن بورعه وتقواه لما سمع المؤذن أمسك، والمؤذن يؤذن قبل الفجر زعماً منه أن هذا هو الأحوط، فيحرم هذا الرجل المسكين من شربه الماء، فليس الاحتياط أن تتبع الأشد، بل الاحتياط الحقيقي أن تتبع ما جاءت به الشريعة.
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: ما حكم الأكل في أثناء أذان الفجر حتى يكتمل؟
فأجاب فضيلته بقوله: حكم هذا الأكل الذي يكون في أثناء الأذان حسب أذان المؤذن فإن كان لا يؤذن إلا بعد أن يتيقن طلوع الفجر فإن الواجب الإمساك من حين أن يؤذن، لقول النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «كلوا واشربوا حتى تسمعوا أذان ابن أم مكتوم» وإن كان لا يتيقن طلوع الفجر فالأولى أن يمسك إذا أذن، وله أن يأكل حتى يفرغ المؤذن مادام لم يتيقن، لأن الأصل بقاء الليل، لكن الأفضل الاحتياط وأن لا يأكل بعد أذان الفجر.
* * *

(19/303)

سئل فضيلة الشيخ - رحمه الله تعالى -: هل يلزم الصائم أن يمسك من حين يسمع النداء أو إلى أن ينتهي المؤذن؟
فأجاب فضيلته بقوله: جوابنا على هذا السؤال الذي يقول فيه صاحبه: هل يمسك من حين أن يسمع المؤذن مؤذن الفجر، أو يجوز له أن يأكل ويشرب حتى ينتهي من الأذان؟ جوابنا على هذا أن نقول: إن الحكم مرتب على طلوع الفجر، فمتى طلع الفجر وجب على المرء الإمساك، سواء أذن أم لم يؤذن، وإن لم يطلع الفجر فإنه لا يجب الإمساك، سواء أذن أو لم يؤذن، لقوله تعالى: {فَالنَ بَاشِرُوهُنَّ وَابْتَغُواْ مَا كَتَبَ اللهُ لَكُمْ وَكُلُواْ وَاشْرَبُواْ حَتَّى يَتَبَيَّنَ لَكُمُ الْخَيْطُ الأَبْيَضُ مِنَ الْخَيْطِ الأَسْوَدِ مِنَ الْفَجْرِ ثُمَّ أَتِمُّواْ الصِّيَامَ إِلَى الَّيْلِ وَلاَ تُبَاشِرُوهُنَّ وَأَنتُمْ عَاكِفُونَ فِي الْمَسَاجِدِ تِلْكَ حُدُودُ اللهِ فَلاَ تَقْرَبُوهَا كَذالِكَ يُبَيِّنُ اللهُ آيَاتِهِ لِلنَّاسِ لَعَلَّهُمْ يَتَّقُونَ } وفي قوله تعالى {حَتَّى يَتَبَيَّنَ لَكُمُ الْخَيْطُ الأَبْيَضُ مِنَ الْخَيْطِ الأَسْوَدِ مِنَ الْفَجْرِ ثُمَّ أَتِمُّواْ الصِّيَامَ إِلَى الَّيْلِ وَلاَ تُبَاشِرُوهُنَّ وَأَنتُمْ عَاكِفُونَ فِي الْمَسَاجِدِ تِلْكَ حُدُودُ اللهِ فَلاَ تَقْرَبُوهَا كَذالِكَ يُبَيِّنُ اللهُ آيَاتِهِ لِلنَّاسِ لَعَلَّهُمْ يَتَّقُونَ } دليل على أنه يجوز للمرء أن يأكل ويشرب مع الشك في طلوع الفجر، وذلك لأن الأصل بقاء الليل، وما كان هو الأصل فإنه لا ينتقل عنه إلا بيقين، فإذا علم أن هذا المؤذن لا يؤذن إلا حينما يطلع الفجر، فعليه أن يمسك بمجرد سماعه، لقول النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «إن بلالاً يؤذن بليل فكلوا واشربوا حتى تسمعوا أذان ابن أم مكتوم، فإنه لا يؤذن حتى يطلع الفجر».
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: هل يلزم الإمساك بمجرد سماع الأذان؟

(19/304)

فأجاب فضيلته بقوله: الأذان لصلاة الفجر إما أن يكون بعد طلوع الفجر، أو قبله، فإن كان بعد طلوع الفجر فإنه يجب على الإنسان أن يمسك بمجرد سماع الأذان، لأن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قال: «إن بلالاً يؤذن بليل فكلوا واشربوا حتى تسمعوا أذان ابن أم مكتوم، فإنه لا يؤذن حتى يطلع الفجر».
فإذا كنت تعلم أن هذا المؤذن لا يؤذن إلا إذا طلع الفجر فأمسك بمجرد أذانه، أما إذا كان المؤذن يؤذن بناء على ما يعرف من التوقيت أو بناء على ساعته، فإن الأمر في هذا أهون وينبغي للإنسان أن يحتاط لنفسه فإذا سمع المؤذن فليمسك.

(19/305)

المشرق) وأدبر النهار من ههنا (وأشار إلى المغرب) وغربت الشمس فقد أفطر الصائم».
ففي هذه الآية الكريمة والحديثين الثابتين عن رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ دليل ظاهر على وجوب الإمساك على الصائم من حين أن يطلع الفجر حتى تغرب الشمس في أي مكان كان من الأرض، سواء طال النهار أم قصر، إذا كان في أرض فيها ليل ونهار يتعاقبان في أربع وعشرين ساعة، والولاية التي أنتم فيها: فيها ليل ونهار يتعاقبان في أربع وعشرين ساعة، فيلزم من كان يصوم فيها أن يمسك من طلوع الفجر إلى غروب الشمس بدلالة الكتاب والسنة على ذلك، ومن أفتى بأن من كان في بلد يطول نهاره عليه فإنه يصوم بقدر نهار المملكة العربية السعودية فقد غلط غلطاً بيناً، وخالف الكتاب والسنة، وما علمنا أن أحداً من أهل العلم قال بفتواه. نعم من كان في بلد لا يتعاقب فيه الليل والنهار في أربع وعشرين ساعة كبلد يكون نهارها يومين، أو أسبوعاً، أو شهراً، أو أكثر من ذلك فإنه يقدر للنهار قدره، ولليل قدره من أربع وعشرين ساعة؛ لأن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لما حدَّث عن الدجال، وأنه يلبث في الأرض أربعين يوماً يوم كسنة، ويوم كشهر، ويوم كجمعة وسائر أيامه كالأيام المعتادة، قالوا: يا رسول الله فذلك اليوم الذي كسنة أتكفينا فيه صلاة يوم؟ قال: «لا. اقدروا له قدره»، وقد اختلف العلماء المعاصرون فيم يقدر الليل والنهار في البلاد

(19/308)

التي يكون ليلها ونهارها أكثر من أربع وعشرين ساعة.
فقال بعضهم: يقدر بالتساوي فيجعل الليل اثنى عشر ساعة والنهار مثله، لأن هذا قدرهما في الزمان المعتدل والمكان المعتدل.
وقال بعضهم: يقدر بحسب مدتهما في مكة والمدينة، لأنهما البلدان اللذان نزل فيهما الوحي، فتحمل مدة الليل والنهار على المعروف فيهما إذا لم تعرف للبلد مدة ليل ونهار خاصة به.
وقال بعضهم: يقدر بحسب مدتهما في أقرب بلد يكون فيه ليل ونهار يتعاقبان في أربع وعشرين ساعة، وهذا أقرب الأقوال إلى الصحة، لأن إلحاق البلد في جغرافيته بما هو أقرب إليه أولى من إلحاقه بالبعيد، لأنه أقرب شبهاً به من غيره، لكن لو شق الصوم في الأيام الطويلة مشقة غير محتملة بحيث لا يمكن تخفيفها بالمكيفات والمبردات ويخشى منها الضرر على الجسم أو حدوث مرض، فإنه يجوز الفطر حينئذ، ويقضي في الأيام القصيرة لقوله تعالى في سياق آيات الصيام: {يُرِيدُ اللهُ بِكُمُ الْيُسْرَ وَلاَ يُرِيدُ بِكُمُ الْعُسْرَ وَلِتُكْمِلُواْ الْعِدَّةَ وَلِتُكَبِّرُواْ اللهَ عَلَى مَا هَدَاكُمْ وَلَعَلَّكُمْ تَشْكُرُونَ } وقوله: {وَمَا جَعَلَ عَلَيْكمْ فِى الدِّينِ مِنْ حَرَجٍ مِّلَّةَ أَبِيكُمْ إِبْرَاهِيمَ هُوَ سَمَّاكُمُ الْمُسْلِمِينَ مِن قَبْلُ وَفِى هَاذَا لِيَكُونَ الرَّسُولُ شَهِيداً عَلَيْكُمْ وَتَكُونُواْ شُهَدَآءَ عَلَى النَّاسِ فَأَقِيمُواْ الصلاةَ وَءَاتُواْ الزكاةَ وَاعْتَصِمُواْ بِاللهِ هُوَ مَوْلَاكُمْ فَنِعْمَ الْمَوْلَى وَنِعْمَ النَّصِيرُ } وقوله: {لاَ يُكَلِّفُ اللهُ نَفْسًا إِلاَّ وُسْعَهَا لَهَا مَا كَسَبَتْ وَعَلَيْهَا مَا اكْتَسَبَتْ رَبَّنَا لاَ تُؤَاخِذْنَآ إِن نَّسِينَآ أَوْ أَخْطَأْنَا رَبَّنَا وَلاَ تَحْمِلْ عَلَيْنَآ إِصْرًا كَمَا حَمَلْتَهُ عَلَى الَّذِينَ مِن قَبْلِنَا رَبَّنَا وَلاَ تُحَمِّلْنَا مَا لاَ طَاقَةَ لَنَا بِهِ وَاعْفُ عَنَّا وَاغْفِرْ لَنَا وَارْحَمْنَآ أَنتَ مَوْلَانَا فَانْصُرْنَا عَلَى الْقَوْمِ الْكَافِرِينَ }؟
وخلاصة ما سبق: أن من كان في بلد فيه ليل ونهار يتعاقبان في أربع وعشرين ساعة لزمه صيام النهار وإن طال، إلا أن يشق عليه مشقة غير محتملة يخشى منها الضرر، أو حدوث مرض فله الفطر وتأخير الصيام إلى زمن يقصر فيه النهار.
وأما من كان في بلد لا يتعاقب فيه الليل والنهار في أربع

(19/309)

وعشرين ساعة فإنه يقدر الليل والنهار فيه: إما بالتساوي، وإما بحسب مدتهما في مكة والمدينة، وإما بحسب مدتهما في أقرب بلد على الخلاف السابق.
وهذا بالنسبة لأهل البلاد المقيمين فيها إقامة سكنى، فأما من أقام فيها لغرض متى انتهى غادر البلاد فهذا في حكم المسافر، سواء طالت مدة إقامته أم قصرت، وسواء علم أن الغرض ينتهي سريعاً أم يتأخر أم جهل الحال لقوله تعالى: {وَإِذَا ضَرَبْتُمْ فِى الأَْرْضِ فَلَيْسَ عَلَيْكُمْ جُنَاحٌ أَن تَقْصُرُواْ مِنَ الصلاةِ إِنْ خِفْتُمْ أَن يَفْتِنَكُمُ الَّذِينَ كَفَرُو"اْ إِنَّ الْكَافِرِينَ كَانُواْ لَكُمْ عَدُوّاً مُّبِيناً } وقوله: {وَءَاخَرُونَ يَضْرِبُونَ فِى الأَْرْضِ يَبْتَغُونَ مِن فَضْلِ اللهِ وَءَاخَرُونَ يُقَاتِلُونَ فِى سَبِيلِ اللهِ فَاقْرَءُواْ مَا تَيَسَّرَ مِنْهُ وَأَقِيمُواْ الصلاةَ وَءَاتُواْ الزكاةَ وَأَقْرِضُواُ اللهَ قَرْضاً حَسَناً وَمَا تُقَدِّمُواْ لأَِنفُسِكُمْ مِّنْ خَيْرٍ تَجِدُوهُ عِندَ اللهِ هُوَ خَيْراً وَأَعْظَمَ أَجْراً وَاسْتَغْفِرُواْ اللهَ إِنَّ اللهَ غَفُورٌ رَّحِيمٌ } ومعلوم أن الذين يضربون في الأرض يبتغون من فضل الله قد يقيمون المدة الطويلة لشراء السلع وبيعها، ولأن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لم يحدد للأمة مدة ينقطع بها حكم السفر إذا أقاموها، ولو كانت لبينها بياناً ظاهراً لأهميتها ودعاء الحاجة إليها، بل قد أقام النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عام فتح مكة بمكة تسعة عشر يوماً يقصر الصلاة، وأقام بتبوك عشرين يوماً يقصر

(19/310)

الصلاة، وأقام أنس بن مالك رضي الله عنه بالشام سنتين يقصر الصلاة، وقال الحسن: أقمت مع عبد الرحمن بن سمرة بكابل سنتين يصلي صلاة المسافر. قال شيخ الإسلام ابن تيمية رحمه الله : ليس في كتاب الله ولا في سنة رسوله إلا مقيم ومسافر، والمقيم هو المستوطن،
ومن سوى هؤلاء فهو مسافر يقصر الصلاة. اه وقال ابن القيم رحمه الله : أقام النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بتبوك عشرين يوماً يقصر الصلاة، ولم يقل للأمة: لا يقصر الرجل إذا أقام أكثر من ذلك. قال: وهذه الإقامة لا تخرج عن حكم السفر، سواء طالت أم قصرت إذا كان غير مستوطن ولا عازم على الإقامة في ذلك الموضع. اه .
وعلى هذا يكون الحكم بالنسبة لكم ولكل من يسافر لبلاد لا ينوي الإقامة فيها، إلا لغرض معين متى انتهى غادرها أن تكونوا في حكم المسافرين ولو علمتم أن الغرض لا ينتهي إلا بعد مدة على القول الصحيح، فإن لم يكن عليكم مشقة في الصيام في شهر رمضان فالصوم أفضل، اغتناماً للوقت، وإسراعاً في إبراء ذممكم. وإن كان عليكم شيء من المشقة فالفطر أفضل وتقضونه في الأيام القصيرة. وختاماً للجواب: أوصيك بتقوى الله عز وجل، وإقامة دينك والاعتزاز به، والدعوة إليه ببيان فضائله والدفاع عنه ومناصحة من عندك، أو اتصلت به من أبناء المسلمين بالحث على التمسك بدينهم، وبيان أن دين الإسلام عقيدة، وقول، وعمل، وولاء للإسلام وأهله، وعداء للكفر وأهله، وليس مجرد أن يقول: أنا مسلم ثم يترك الصلاة والصيام والزكاة، ويشرب الخمر، ويخادن النساء ويوالي أعداء الإسلام ويحبهم، لأن الإسلام عقيدة خالصة، وأقوال، وأعمال صالحة، وأخلاق فاضلة عالية، وفقنا الله وإياكم للتمسك به والوفاة عليه، إنه جواد كريم، وصلى الله وسلم على نبينا محمد وآله وصحبه. 27/7/1392 هـ .

(19/311)

رسالة
بسم الله الرحمن الرحيم
شيخنا الفاضل محمد الصالح العثيمين سلمه الله تعالى
السلام عليكم ورحمة الله وبركاته وبعد:
هذا السؤال الذي يتكرر دائماً عند الإخوان المبتعثين للدراسة في أوروبا وهو بخصوص الصوم، وذلك أن بعض البلاد الأوروبية لا يكون فيها الليل إلا قصيراً جدًّا تصل أحياناً إلى الأربع ساعات فقط، ويكون النهار طويلاً جداً يصل إلى العشرين ساعة، فما يجب عليهم إذا لم يأخذوا برخصة الفطر لشبهة الإقامة المؤقتة، علماً أن بعض أهل هذه البلاد من الأوربيين أو المستوطنين استيطاناً دائماً من الجاليات التركية وغيرها يصوم ويفطر حسب توقيت بعض البلاد المجاورة لهم، والبعض الآخر يصوم ويفطر على توقيت البلد التي هو منها، فأي الفريقين على حق؟ نرجو من سماحتكم التفصيل في هذه المسألة تفصيلاً مستوبعاً الصيام والصلاة، وجزاكم الله عنا وعن المسلمين خير الجزاء.

(19/313)

بسم الله الرحمن الرحيم
وعليكم السلام ورحمة الله وبركاته
الواجب على هؤلاء أن يصوموا رمضان في النهار كله، سواء طال أم قصر، لقوله تعالى: {فَالنَ بَاشِرُوهُنَّ وَابْتَغُواْ مَا كَتَبَ اللهُ لَكُمْ وَكُلُواْ وَاشْرَبُواْ حَتَّى يَتَبَيَّنَ لَكُمُ الْخَيْطُ الأَبْيَضُ مِنَ الْخَيْطِ الأَسْوَدِ مِنَ الْفَجْرِ ثُمَّ أَتِمُّواْ الصِّيَامَ إِلَى الَّيْلِ وَلاَ تُبَاشِرُوهُنَّ وَأَنتُمْ عَاكِفُونَ فِي الْمَسَاجِدِ تِلْكَ حُدُودُ اللهِ فَلاَ تَقْرَبُوهَا كَذالِكَ يُبَيِّنُ اللهُ آيَاتِهِ لِلنَّاسِ لَعَلَّهُمْ يَتَّقُونَ }. ولقول النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ في الإمساك: «إن بلالاً يؤذن بليل فكلوا واشربوا حتى تسمعوا أذان ابن أم مكتوم، فإنه لا يؤذن حتى يطلع الفجر» وقوله في الإفطار: «إذا أقبل الليل من ههنا، وأدبر النهار من ههنا، وغربت الشمس فقد أفطر الصائم» فهذه النصوص من الكتاب والسنة تدل على أنه مادام هناك ليل ونهار فالواجب الإمساك في النهار طال أم قصر، وأنه لا يجوز اعتبار البلاد المجاورة، ولا اعتبار بلاد المبتعث، لأن البلاد التي ابتعثت إليها يكون فيها ليل ونهار يتميز أحدهما عن الآخر، فهو كما لو كان في بلده الأصلية.
أما لو كان في مكان لا يتعاقب فيه الليل والنهار في خلال أربع وعشرين ساعة، مثل أن يكون نهاره يومين، أو ثلاثة، أو أكثر، وليله كذلك فهنا يقدر له قدره، لأن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لما أخبر عن الدجال أنه يمكث في الأرض أربعين يوماً: يوم كسنة، ويوم كشهر، ويوم كأسبوع وسائر أيامه كالعادة سئل: هل تكفي صلاة يوم واحد في اليوم الذي كسنة، وكذلك الشهر، والأسبوع

(19/314)

بالقياس الجلي؟ قال: «لا، اقدروا له قدره» ولكن هل يقدر بأقرب بلد إليه يكون فيه ليل ونهار، كما هو الأظهر، أو يقدر بالوسط، فيجعل الليل اثني عشر ساعة، والنهار كذلك، أو يقدر بتوقيت مكة، لأنها أم القرى؟ في هذا خلاف بين العلماء، والأظهر القول الأول، والله أعلم.
كتبه محمد الصالح العثيمين في 20 شعبان 1409 هـ

(19/315)

رسالة
بسم الله الرحمن الرحيم
من محبكم محمد الصالح العثيمين إلى الأخ المكرم.. حفظه الله تعالى
السلام عليكم ورحمة الله وبركاته
كتابكم الكريم المؤرخ 02 الجاري وصل، سرنا صحتكم، الحمد لله على ذلك.
ومن جهة السؤال الوارد عليكم من الابن... عن حكم الصوم في بلدهم الذي يكون فيه النهار ست عشرة ساعة فلا إشكال في الموضوع. فالمشروع أن يمسك إذا تبين له الفجر ويفطر إذا غربت الشمس، لقوله تعالى: {وَكُلُواْ وَاشْرَبُواْ حَتَّى يَتَبَيَّنَ لَكُمُ الْخَيْطُ الأَبْيَضُ مِنَ الْخَيْطِ الأَسْوَدِ مِنَ الْفَجْرِ ثُمَّ أَتِمُّواْ الصِّيَامَ إِلَى الَّيْلِ وَلاَ تُبَاشِرُوهُنَّ وَأَنتُمْ عَاكِفُونَ فِي الْمَسَاجِدِ تِلْكَ حُدُودُ اللهِ فَلاَ تَقْرَبُوهَا كَذالِكَ يُبَيِّنُ اللهُ آيَاتِهِ لِلنَّاسِ لَعَلَّهُمْ يَتَّقُونَ } فإذا تسحر في آخر الليل ورأى في الأفق بياض الفجر وجب عليه الإمساك، وإذا لم يره جاز له الأكل حتى يراه، لأن الأصل بقاء الليل، وإذا كان لا يمكن أن يتبين من أجل كثرة الأنوار الكهربائية، فليعمل بما يغلب على ظنه فيعرف متى طلعت الشمس بالأمس ثم يمسك إذا بقي على طلوعها ساعة ونصف، لأن الغالب أن بين طلوع الفجر وطلوع الشمس ساعة ونصف ساعة.
هذا ما لزم، شرفونا بما يلزم، والله يحفظكم والسلام عليكم ورحمة الله وبركاته. 22/7/1393 هـ .

(19/317)

سئل فضيلة الشيخ - رحمه الله تعالى -: إذا سافر الإنسان إلى بلاد الكفار فكيف يصوم وخاصة أن الصيام في تلك البلاد فيه مشقة وتعب؟ وجزاكم الله خير الجزاء؟
فأجاب فضيلته بقوله: أولاً: السفر إلى بلاد الكفار لا يجوز إلا بثلاثة شروط:
الشرط الأول: أن يكون عند الإنسان علم يدفع به الشبهات.
الشرط الثاني: أن يكون عنده دين يمنعه من الشهوات.
الشرط الثالث: أن يكون محتاجاً إلى ذلك.
فإن لم تتم هذه الشروط فإنه لا يجوز السفر إلى بلاد الكفار لما في ذلك من الفتنة، أو خوف الفتنة، وفيه إضاعة المال؛ لأن الإنسان ينفق أموالاً كثيرة في هذه الأسفار.
أما إذا دعت الحاجة إلى السفر لعلاج أو تلقي علم لا يوجد في بلده وكان عنده علم ودين على ما وصفنا فهذا لا بأس به.
وأما السفر للسياحة في بلاد الكفار فهذا ليس بحاجة، بإمكانه أن يذهب إلى بلاد إسلامية يحافظ أهلها على شعائر الإسلام.
ثانياً: بالنسبة للصوم في السفر فالسفر لا يخلو من ثلاث حالات:
الأولى: أن لا يكون فيه مشقة تزيد على صوم الحضر ففي هذه الحال الصوم أفضل من الفطر، ودليل ذلك أن الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كان يصوم في السفر كما في حديث أبي الدرداء رضي الله عنه فال: «خرجنا مع رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ في حر شديد وما فينا صائم إلا

(19/319)

رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وعبد الله بن رواحة». ولأن الصوم في السفر أسرع في إبراء الذمة، ولأنه أسهل لموافقة الناس، ولأنه يصادف شهر رمضان، وإن أفطر فلا حرج.
الثانية: أن يشق عليه الصوم مشقة غير شديدة، فالأفضل الفطر ودليل ذلك أن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كان في سفر فرأى زحاماً ورجلاً قد ظلل عليه فسأل عنه. فقالوا: صائم، فقال: «ليس من البر الصيام في السفر».
الحال الثالثة: أن يشق الصوم على المسافر مشقة شديدة، فيتعين الفطر، وذلك لما ثبت في الحديث الصحيح أن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كان في سفر، فأخبر أن الناس قد شق عليهم الصيام وأنهم ينتظرون ما يفعل، فدعا بماء بعد العصر فشربه والناس ينظرون، ثم قيل له عليه الصلاة والسلام: إن بعض الناس لم يفطر فقال: «أولئك العصاة، أولئك العصاة».
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: نحن في بلاد لا تغرب الشمس فيها إلا الساعة التاسعة والنصف مساء أو العاشرة مساء فمتى نفطر؟
فأجاب فضيلته بقوله: تفطرون إذا غربت الشمس فمادام

(19/320)

لديكم ليل ونهار في أربع وعشرين ساعة فيجب عليكم الصوم ولو طال النهار.
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: في البلاد الإسكندنافية وما فوقها شمالاً يعترض المسلم مشكلة الليل والنهار طولاً وقصراً، إذ قد يستمر النهار 22 ساعة والليل ساعتين، وفي فصل آخر العكس كما حصل لأحد السائلين عندما مر بهذه البلاد في رمضان مساء، ويقول أيضاً بأنه قيل: إن الليل في بعض المناطق ستة شهور والنهار مثله؟ فكيف يقدر الصائم في مثل هذه البلاد؟ وكيف يصوم أهلها المسلمون أو المقيمون فيها للعمل والدراسة؟
فأجاب فضيلته بقوله: الإشكال في هذه البلاد ليس خاصًّا بالصوم، بل هو أيضاً شامل للصلاة، ولكن إذا كانت الدولة لها نهار وليل فإنه يجب العمل بمقتضى ذلك، سواء طال النهار أو قصر، أما إذا كان ليس فيها ليل ولا نهار كالدوائر القطبية التي يكون فيها النهار ستة أشهر، أو الليل ستة أشهر، فهؤلاء يقدرون وقت صيامهم ووقت صلاتهم ولكن على ماذا يقدرون؟ قال بعض أهل العلم: يقدرون على أوقات مكة، لأن مكة هي أم القرى، فجميع القرى تؤول إليها، لأن الأم هي الشيء الذي تقتدى بها كالإمام مثلاً، كما قال الشاعر: على رأسه أم له تقتدي بها.

(19/321)

وقال آخرون: بل يعتبرون في ذلك البلاد الوسط فيقدرون الليل اثنتي عشرة ساعة، ويقدرون النهار اثنتي عشرة ساعة، لأن هذا هو الزمن المعتدل في الليل والنهار. وقال بعض أهل العلم: إنهم يعتبرون أقرب بلاد إليهم يكون لها ليل ونهار منتظم، وهذا القول أرجح، لأن أقرب البلاد إليهم هي أحق ما يتبعون، وهي أقرب إلى مناخهم من الناحية الجغرافية، وعلى هذا فينظرون إلى أقرب البلاد إليهم ليلاً ونهاراً فيتقيدون به، سواء في الصيام أو في الصلاة وغيرهما.
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: طالب في إحدى المدن الأمريكية حكى قصته بأنه اضطر للسفر من مدينته التي يدرس فيها بعدما أمسك الفجر ووصل للمدينة التي يريد بعد المغرب حسب توقيتها، ولكنه وجد نفسه قد مر عليه 18 ساعة ولم ينته صيام يومه، بينما هو في الأيام العادية يصوم 14 ساعة، فهل يستمر في الصيام مع زيادة 4 ساعات أم يفطر عند انتهاء الوقت بالنسبة للبلد التي هو مقيم فيها، وفي العودة حصل العكس بحيث نقص النهار إلى 14 ساعة بثلاث ساعات؟
فأجاب فضيلته بقوله: يستمر في صومه حتى تغرب الشمس لأن رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قال: «إذا أقبل الليل من ههنا وأشار إلى المشرق وأدبر النهار من ههنا وأشار إلى المغرب وغربت

(19/322)

الشمس فقد أفطر الصائم» فيلزمه أن يبقى في صيامه حتى تغرب الشمس ولو زاد عليه أربع ساعات، نظير هذا في المملكة العربية السعودية لو أن أحداً سافر من المنطقة الشرقية بعد أن تسحر إلى المنطقة الغربية فسوف يزيد عليه حسب ما يكون في الفرق.
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: كيف يصوم من كان في بلاد ليلها ستة أشهر ونهارها ستة أشهر؟
فأجاب فضيلته بقوله: هذه المسألة محل خلاف.
قال بعض العلماء: يقدرون على أوقات مكة، لأن مكة هي أم القرى، فجميع القرى تؤول إليها.
وقال بعض العلماء: يقدرون الليل اثنتي عشرة ساعة، ويقدرون النهار اثنتي عشرة ساعة، لأن هذا هو الزمن المعتدل في الليل والنهار.
وقال بعض أهل العلم: إنهم ينظرون إلى أقرب البلاد إليهم ليلاً ونهاراً فيتقيدون به سواء في الصيام أو في الصلاة أو في غيرهما. وهذا القول أرجح، والله أعلم.
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: إذا سافر الإنسان من شرق البلاد إلى غربها فزاد عليه الصوم أربع ساعات فهل يفطر على توقيت البلاد الشرقية لأنه صام على توقيتهم؟

(19/323)

فأجاب فضيلته بقوله: يستمر في صومه حتى تغرب الشمس لقول الله تعالى: {أَتِمُّواْ الصِّيَامَ إِلَى الَّيْلِ وَلاَ تُبَاشِرُوهُنَّ وَأَنتُمْ عَاكِفُونَ فِي الْمَسَاجِدِ تِلْكَ حُدُودُ اللهِ فَلاَ تَقْرَبُوهَا كَذالِكَ يُبَيِّنُ اللهُ آيَاتِهِ لِلنَّاسِ لَعَلَّهُمْ يَتَّقُونَ } ولقول النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «إذا أقبل الليل من ههنا وأشار إلى المشرق وأدبر النهار من ههنا وأشار إلى المغرب وغربت الشمس فقد أفطر الصائم» فيلزمه أن يبقى في صيامه حتى تغرب الشمس ولو زاد عليه أربع ساعات، كما أنه لو سافر من الغرب إلى الشرق أفطر إذا غربت الشمس في المشرق، وإن كان قبل غروبها في المغرب. وسوف ينقص له ساعات بحسب ما بين التوقيتين، لأن الفطر معلق بغروب الشمس.
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: شخص أدركه شهر رمضان في بلاد الغرب، ولقي صعوبة من حيث تحديد بدء ونهاية النهار فماذا يفعل؟ وإذا كان الإنسان لا يجد في الليل مطاعم ولا بقالات فهل يمسك في أول الليل؟ وهل له أن يفطر ثم يقضي؟
فأجاب فضيلته بقوله: المعروف أن البلاد الغربية التي يوجد بها جاليات إسلامية عندهم تقاويم للإمساك والإفطار ومراكز إسلامية تبين ذلك، فبإمكانه أن يتصل هناك بالمراكز الإسلامية لتحديد الوقت عند الإمساك وعند الإفطار.
ويقول السائل: إنه لا يجد في الليل مطاعم ولا بقالات فهل

(19/324)

يمسك في أول الليل؟ وهل له أن يفطر ثم يقضي بعد عودته من مهمته الطويلة؟
أما كونه لا يجد بقالات في الليل ولا مطاعم فبإمكانه أن يدخر الطعام إلى آخر الليل كالخبز وشبهه ويتسحر في آخر الليل، لأنه أفضل، وإن أكل في أول الليل فلا حرج عليه، لأن تأخير السحور على سبيل الاستحباب، وليس على سبيل الوجوب، أما أن يؤخره ليقضيه بعد عودته فهذا محل نزاع بين أهل العلم، فمنهم من يقول له: يفطر ويقضي في أيام الشتاء أو بعد رجوعه، لكن الراجح على هذا القول أنه إذا كان سيبقى هناك، فإنه لا ينبغي أن يؤخر القضاء إلى رمضان الثاني، لئلا تتراكم عليه الشهور.
ومن العلماء من يقول: يجب عليه أن يصوم إذا نوى إقامة طويلة، لأنه ينقطع حكم السفر بنية الإقامة، إما أربعة أيام، أو خمسة عشر يوماً على خلاف بين أهل العلم في هذا، والله أعلم.
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: يطول النهار في بعض البلاد طولاً غير معتاد يصل إلى عشرين ساعة أحياناً، هل يطالب المسلمون في تلك البلاد بصيام جميع النهار؟
فأجاب فضيلته بقوله: نعم يطالبون بصيام جميع النهار، لقول الله تعالى: {فَالنَ بَاشِرُوهُنَّ وَابْتَغُواْ مَا كَتَبَ اللهُ لَكُمْ وَكُلُواْ وَاشْرَبُواْ حَتَّى يَتَبَيَّنَ لَكُمُ الْخَيْطُ الأَبْيَضُ مِنَ الْخَيْطِ الأَسْوَدِ مِنَ الْفَجْرِ ثُمَّ أَتِمُّواْ الصِّيَامَ إِلَى الَّيْلِ وَلاَ تُبَاشِرُوهُنَّ وَأَنتُمْ عَاكِفُونَ فِي الْمَسَاجِدِ تِلْكَ حُدُودُ اللهِ فَلاَ تَقْرَبُوهَا كَذالِكَ يُبَيِّنُ اللهُ آيَاتِهِ لِلنَّاسِ لَعَلَّهُمْ يَتَّقُونَ }. ولقول النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «إذا أقبل الليل من ههنا وأدبر

(19/325)

النهار من ههنا، وغربت الشمس فقد أفطر الصائم».
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: إنسان سافر وهو صائم يوم الإثنين من اليابان ووصل أمريكا مساء الأحد فهل يجزأه عن صيام الاثنين أم لا؟
فأجاب فضيلته بقوله: تصوير هذه الصورة غير صحيح، إذ لا يمكن أن يكون بينهما أربع وعشرون، بل أكثر ما يمكن اثنا عشر ساعة، إذ أن الشمس إذا كانت في نصف الكرة الأرضية الشرقي لا يمكن أن تكون في نصفها الغربي، ولكن ربما يسافر من اليابان ليلة الإثنين فيصل أمريكا مساء الأحد، فهذا لا يلزمه الإمساك؛ لأنه قد صام يوم الأحد تامًّا، ونظيره أن يفطر رجل بعنيزة ثم يسافر بطائرة نفاثة إلى جدة فيصلها قبل الغروب، فلا يلزمه الإمساك، لأنه قد أتم يومه وصيامه إلى الليل في عنيزة.
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: لو قدر أن شخصاً سافر من اليابان في يوم الأحد من رمضان وذلك بعد أن أفطر المغرب ثم وصل أمريكا في نهار الأحد الذي كان قد صامه في اليابان. فهل يمسك عن الأكل، أم يستمر في أكله على اعتبار أنه قد صام هذا اليوم؟
فأجاب فضيلته بقوله: لا يجب عليه الإمساك إذا وصل

(19/326)

أمريكا، وذلك لأنه أتم صيامه بغروب الشمس فخرج من عهدة الواجب، فقد قال تعالى: {فَالنَ بَاشِرُوهُنَّ وَابْتَغُواْ مَا كَتَبَ اللهُ لَكُمْ وَكُلُواْ وَاشْرَبُواْ حَتَّى يَتَبَيَّنَ لَكُمُ الْخَيْطُ الأَبْيَضُ مِنَ الْخَيْطِ الأَسْوَدِ مِنَ الْفَجْرِ ثُمَّ أَتِمُّواْ الصِّيَامَ إِلَى الَّيْلِ وَلاَ تُبَاشِرُوهُنَّ وَأَنتُمْ عَاكِفُونَ فِي الْمَسَاجِدِ تِلْكَ حُدُودُ اللهِ فَلاَ تَقْرَبُوهَا كَذالِكَ يُبَيِّنُ اللهُ آيَاتِهِ لِلنَّاسِ لَعَلَّهُمْ يَتَّقُونَ وَكُلُواْ وَاشْرَبُواْ حَتَّى يَتَبَيَّنَ لَكُمُ الْخَيْطُ الأَبْيَضُ مِنَ الْخَيْطِ الأَسْوَدِ مِنَ الْفَجْرِ ثُمَّ أَتِمُّواْ الصِّيَامَ إِلَى الَّيْلِ وَلاَ تُبَاشِرُوهُنَّ وَأَنتُمْ عَاكِفُونَ فِي الْمَسَاجِدِ تِلْكَ حُدُودُ اللهِ فَلاَ تَقْرَبُوهَا كَذالِكَ يُبَيِّنُ اللهُ آيَاتِهِ لِلنَّاسِ لَعَلَّهُمْ يَتَّقُونَ } وهذا أتم صيامه إلى الليل فصوم يومه تام فلا يكلف زيادة عليه، وقال النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «إذا أقبل الليل من ههنا يعني من المشرق وأدبر النهار من ههنا يعني من المغرب وغربت الشمس فقد أفطر الصائم» وهذا الذي في اليابان قد أفطر بنص الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فلا يكلف صيام يوم لم يجب عليه، وقد أبرأ ذمته منه.
أما لو سافر قبل غروب الشمس إلى أمريكا من اليابان فإنه يكمل يومه حتى تغرب الشمس في أمريكا.

(19/327)

رسالة
بسم الله الرحمن الرحيم
فضيلة الشيخ محمد الصالح العثيمين حفظه الله
السلام عليكم ورحمة الله وبركاته وبعد:
منذ ثمانية عشر يوماً تقريباً بعثت إلى فضيلتكم بالسؤال التالي:
سافر جماعة بالطائرة إلى مكة المكرمة في يوم 62 رمضان عام 7141ه وعند وصولهم مطار جدة قبل المغرب استقلوا سيارة من المطار متجهين إلى مكة المكرمة، ثم فتحوا راديو السيارة لكي يسمعوا أذان المغرب من المسجد الحرام معتقدين أن توقيت مكة وجدة واحد، وعندما سمعوا أذان المسجد الحرام أفطروا، ولم يتضح لهم أن هناك فرقاً بين غروب الشمس في جدة وبين غروبها في مكة يبلغ ثلاث دقائق إلا بعد ذلك، فهل عليهم قضاء ذلك اليوم؟
ملحوظة: بعض من يعنيهم الأمر لم يصوموا قضاء ذلك اليوم، ولم يكملوا صيام ست من شوال بانتظار إجابة فضيلتكم؟ والله يحفظكم ويرعاكم ويمدكم بعونه وتوفيقه.

(19/329)

بسم الله الرحمن الرحيم
وعليكم السلام ورحمة الله وبركاته
صيامهم صحيح وليس عليهم قضاء، لأنهم لم يتعمدوا، وقد قال الله تعالى: {وَلَيْسَ عَلَيْكُمْ جُنَاحٌ فِيمَآ أَخْطَأْتُمْ بِهِ وَلَاكِن مَّا تَعَمَّدَتْ قُلُوبُكُمْ وَكَانَ اللهُ غَفُوراً رَّحِيماً }. وقال تعالى: {رَبَّنَا لاَ تُؤَاخِذْنَآ إِن نَّسِينَآ أَوْ أَخْطَأْنَا رَبَّنَا وَلاَ تَحْمِلْ عَلَيْنَآ إِصْرًا كَمَا حَمَلْتَهُ عَلَى الَّذِينَ مِن قَبْلِنَا رَبَّنَا وَلاَ تُحَمِّلْنَا مَا لاَ طَاقَةَ لَنَا بِهِ وَاعْفُ عَنَّا وَاغْفِرْ لَنَا وَارْحَمْنَآ أَنتَ مَوْلَانَا فَانْصُرْنَا عَلَى الْقَوْمِ الْكَافِرِينَ }. كتبه محمد الصالح العثيمين في 20/10/1417 هـ .
* * *

(19/330)

سئل فضيلة الشيخ - رحمه الله تعالى -: في شهر رمضان يكون إقلاع بعض الرحلات وقت أذان المغرب فنفطر ونحن على الأرض وبعد الإقلاع والارتفاع عن مستوى الأرض نشاهد قرص الشمس ظاهراً فهل نمسك أم نكمل إفطارنا؟
فأجاب فضيلته بقوله: لا تمسك، لأنك أفطرت بمقتضى الدليل الشرعي، لقوله تعالى: {ثُمَّ أَتِمُّواْ الصِّيَامَ إِلَى الَّيْلِ وَلاَ تُبَاشِرُوهُنَّ وَأَنتُمْ عَاكِفُونَ فِي الْمَسَاجِدِ تِلْكَ حُدُودُ اللهِ فَلاَ تَقْرَبُوهَا كَذالِكَ يُبَيِّنُ اللهُ آيَاتِهِ لِلنَّاسِ لَعَلَّهُمْ يَتَّقُونَ } وقوله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «إذا أقبل الليل من هاهنا وأشار إلى المشرق وأدبر النهار من هاهنا وأشار إلى المغرب وغربت الشمس فقد أفطر الصائم».
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: في شهر رمضان نكون على سفر ونصوم خلال هذا السفر فيدركنا الليل ونحن في الجو، فهل نفطر حينما نرى اختفاء قرص الشمس من أمامنا أم نفطر على توقيت أهل البلد الذين نمر من فوقهم؟
فأجاب فضيلته بقوله: افطر حين ترى الشمس قد غابت، لقوله عليه الصلاة والسلام: «إذا أقبل الليل من هاهنا، وغربت الشمس فقد أفطر الصائم».

(19/331)

* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: لو كان هناك غيم ونحن صيام فكيف نفطر في الطائرة؟
فأجاب فضيلته بقوله: إذا غلب على ظنك أن الشمس غائبة أفطر، لأن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أفطر ذات يوم هو وأصحابه بالمدينة في يوم غيم ثم طلعت الشمس بعد إفطارهم، فأمرهم رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بالإمساك ولم يأمرهم بالقضاء. رواه البخاري من حديث أسماء بنت أبي بكر الصديق رضي الله عنهما.
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: من ركب الطائرة وقد غربت الشمس فأفطر ثم رآها بعد إقلاع الطائرة فهل يمسك؟
فأجاب فضيلته بقوله: جوابنا على هذا أنه لا يلزمهم الإمساك، لأنه حان وقت الإفطار وهم في الأرض، فقد غربت الشمس وهم في مكان غربت منه، وقد قال النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «إذا أقبل الليل من هاهنا، وأدبر النهار من هاهنا وغربت الشمس، فقد أفطر الصائم». فإذا كانوا قد أفطروا فقد انتهى يومهم، وإذا انتهى يومهم فإنه لا يلزمهم الإمساك إلا في اليوم الثاني، وعلى هذا فلا يلزمهم الإمساك في هذه الحالة، لأنهم أفطروا بمقتضى دليل شرعي، فلا يلزمهم الإمساك إلا بدليل شرعي.

(19/332)

* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: رجل أفطر بعد غروب الشمس ثم طار بالطائرة فرأى الشمس لم تغرب فما الحكم؟
فأجاب فضيلته بقوله: نعم هذا أمر واقع، هذا لا يلزمه الإمساك، لأنه أفطر بدليل شرعي وهو غروب الشمس، لقول النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «إذا أقبل الليل من هاهنا وأدبر النهار من هاهنا وغربت الشمس، فقد أفطر الصائم» وعلى هذا لا يلزمه الإمساك إذا رأى الشمس في الجو.
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: إذا أفطر في الأرض مثلاً ثم أقلعت الطائرة وبانت له الشمس فما الحكم؟
فأجاب فضيلته بقوله: الحكم أنه لا يلزمه الإمساك، لأنه لما غربت الشمس تم يومه، وأفطر بمقتضى الدليل الشرعي، وما عمله الإنسان بمقتضى الدليل الشرعي فإنه لا يؤمر بإعادته.
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: هل يتبع الصائم في الفطر أذان المؤذن أو الإذاعة؟
فأجاب فضيلته بقوله: إذا كان المؤذن يؤذن عن مشاهدة الشمس وهو ثقة فإننا نتبع المؤذن، لأنه يؤذن من واقع محسوس،

(19/333)

وهو مشاهدته غروب الشمس، أما إذا كان يؤذن على ساعة ولا يرى الشمس فالغالب على الظن أن إعلان المذيع أقرب للصواب، لأن الساعات تختلف واتباع المذيع أولى وأسلم.
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: عن حكم الجماع في نهار رمضان؟
فأجاب فضيلته بقوله: الجماع في نهار رمضان كغيره من المفطرات، فإن كان الإنسان في سفر فليس عليه في ذلك بأس، سواء كان صائماً أو مفطراً، لكن إن كان صائماً وجب عليه قضاء ذلك اليوم، وأما إن كان ممن يلزمه الصوم فإنه إن كان ناسياً، أو جاهلاً فلا شيء عليه أيضاً، لأن جميع المفطرات إذا نسي الإنسان فأصابها فصومه صحيح، وإن كان ذاكراً عالماً ترتب على ذلك خمسة أمور: الإثم، وفساد صوم ذلك اليوم، ولزوم الإمساك، ولزوم القضاء، والكفارة، والكفارة عتق رقبة فإن لم يجد فصيام شهرين متتابعين، فإن لم يستطع فإطعام ستين مسكيناً، لحديث أبي هريرة رضي الله عنه : أن رجلاً جاء إلى النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فقال: يا رسول الله، هلكت! فقال النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «ما أهلكك؟» قال: وقعت على امرأتي في رمضان وأنا صائم. فذكر له النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ الكفارة عتق رقبة، فقال: إنه لا يجد، فقال: صيام شهرين متتابعين، فقال: إنه لا يستطيع، فقال: إطعام ستين مسكيناً، فقال: إنه لا يجد، ثم جلس الرجل وأُتي النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بتمر فقال له النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «خذ هذا فتصدق به» قال: أعلى أفقر مني يا رسول الله؟! فوالله ما بين

(19/334)

لابتيها أهل بيت أفقر مني. فضحك النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ حتى بدت أنيابه أو نواجذه ثم قال: «أطعمه أهلك».
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: عما إذا جامع الصائم في يوم أكثر من مرة؟
فأجاب فضيلته بقوله: المفهوم من مذهب الإمام أحمد رحمه الله أنه إذا تعدد الجماع في يوم ولم يكفر عن الجماع الأول كفاه كفارة واحدة.
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: رجل جامع زوجته وهو صائم هل يجوز له أن يطعم ستين مسكيناً لكفارته؟
فأجاب فضيلته بقوله: من جامع امرأته في نهار رمضان والصوم واجب عليه، فعليه كفارة وهي عتق رقبة، فإن لم يجد فصيام شهرين متتابعين، ولكن السؤال: هل يجوز أن يطعم ستين مسكيناً؟ فنقول: إذا كان قادراً على الصيام فإن عليه صيام شهرين متتابعين، فالرجل إذا عزم على الشيء هان عليه، أما إذا منَّى نفسه الكسل وتثاقل الشيء فإنه يصعب عليه، والحمد لله الذي جعل في هذه الدنيا خصالاً نعملها تسقط عنا عقاب الآخرة، فنقول للأخ:

(19/335)

صم شهرين متتابعين إذا كنت لا تجد رقبة، واستعن بالله، وإذا كان الوقت الآن حارًّا والنهار طويلاً فلك فرصة لأن تؤخره إلى أيام الشتاء: أيام قصيرة، والجو بارد، والزوجة كالرجل إذا كانت مطاوعة. أما إذا كانت مكرهة ولم تتمكن من الخلاص فإن صيامها تام ولا كفارة عليها، ولا تقضي اليوم الذي جامعت فيه وهي مكرهة.
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: عن رجل غني ولا يهمه الإنفاق قليلاً كان أو كثيراً، وجامع زوجته في نهار رمضان، والصوم واجب عليه فهل يؤمر بالصيام شهرين متتابعين أو يعتق؟
فأجاب فضيلته بقوله: يجب عليه العتق؛ لأنه هو المأمور به، ولا يجزئه الصيام، لأنه غير مأمور به مع القدرة على العتق.
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: رجل يقول: جامعت زوجتي في نهار رمضان برغبة وإلحاح شديد منها، وأنا حالياً أقوم بصيام شهرين متتابعين وأثناء فترة الصيام حضرت زوجتي في إحدى الليالى وكنا في وضع تلامس ولم أجامعها حتى طلع الصبح وأنا غير مدرك أن الصبح قد طلع، وأكملت صيام ذلك اليوم فهل يجب بعد الشهرين قضاء ذلك اليوم؟

(19/336)

فأجاب فضيلته بقوله: أولاً يجب على الإنسان أن يكون رجلاً بمعنى الرجولة، وعلى هذا فكان الواجب على هذا الرجل الذي يقول: إنه ما جامع زوجته في نهار رمضان إلا بإلحاح شديد منها أن يمتنع عن ذلك، ولكن بناء على أن الأمر وقع فإن كان هذا الصوم في السفر فليس في جماعه شيء سوى قضاء ذلك اليوم، لأن المسافر يجوز له الفطر بالأكل والشرب والجماع.
أما إن كان الصوم في الحضر وحدث هذا الجماع فإنه يجب عليه القضاء، وصيام شهرين متتابعين ولا حرج عليه أن يجامع زوجته أثناء الشهرين ليلاً، وأما المنع ففي كفارة الظهار، لقوله تعالى: {فَمَن لَّمْ يَجِدْ فَصِيَامُ شَهْرَيْنِ مُتَتَابِعَيْنِ مِن قَبْلِ أَن يَتَمَآسَّا فَمَن لَّمْ يَسْتَطِعْ فَإِطْعَامُ سِتِّينَ مِسْكِيناً ذَلِكَ لِتُؤْمِنُواْ بِاللهِ وَرَسُولِهِ وَتِلْكَ حُدُودُ اللهِ وَلِلْكَافِرِينَ عَذَابٌ أَلِيمٌ } ولا أدري هل يريد السائل أنه جامع زوجته في النهار وهو صائم الشهرين أم لا؟ فإذا كان ذلك وقد جامعها في آخر الليل وهو يظن أن الفجر لم يطلع، فلا شيء عليه ولو تبين أن الفجر قد طلع، بناء على العذر بالجهل والنسيان.
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: رجل جامع زوجته بدون إنزال في نهار رمضان فما الحكم؟ وماذا على الزوجة إذا كانت جاهلة؟
فأجاب فضيلته بقوله: المجامع في نهار رمضان وهو صائم مقيم عليه كفارة مغلظة، وهي عتق رقبة، فإن لم يجد فصيام شهرين متتابعين، فإن لم يستطع فإطعام ستين مسكيناً، والمرأة مثله إذا كانت راضية، وإن كانت مكرهة فليس عليها شيء، وإن

(19/337)

كانا مسافرين فلا إثم، ولا كفارة، ولا إمساك بقية اليوم، وإنما عليهما قضاء ذلك اليوم؛ لأن الصوم ليس بلازم لهما، وكذلك من أفطر لضرورة كإنقاذ معصوم من هلكة سيقع فيها، فإن جامع في اليوم الذي أفطر فيه لضرورة فلا شيء عليه؛ لأنه لم ينتهك صوماً واجباً.
والمجامع الصائم في بلده ممن يلزمه الصوم يترتب عليه خمسة أشياء:
أولاً: الإثم.
ثانياً: فساد الصوم.
ثالثاً: لزوم الإمساك.
رابعاً: وجوب القضاء.
خامساً: وجوب الكفارة. ودليل الكفارة ما جاء في حديث أبي هريرة رضي الله عنه في الرجل الذي جامع أهله في نهار رمضان. وهذا الرجل إن لم يستطع الصوم ولا الإطعام تسقط عنه الكفارة؛ لأن الله تعالى لا يكلف نفساً إلا وسعها، ولا واجب مع العجز. ولا فرق بين أن ينزل أو لا ينزل مادام الجماع قد حصل، بخلاف ما لو حدث إنزال بدون جماع، فليس فيه كفارة، وإنما فيه الإثم ولزوم الإمساك والقضاء.
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: عن رجل جامع زوجته في نهار رمضان بالإكراه وقد تاب من عمله وندم فماذا يلزم الزوجة؟

(19/338)

فأجاب فضيلته بقوله: إذا كان قد أكرهها وهي لا تستطيع منعه فلا شيء عليها؛ لأنه لا مؤاخذة على الإنسان فيما استكره عليه.
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: عن رجل يجبر زوجته على الجماع في نهار رمضان؟ وهل عليها كفارة ظهار؟
فأجاب فضيلته بقوله: يحرم عليها أن تطيع زوجها، أو تمكنه من ذلك في هذه الحال، لأنها في صيام مفروض، وعليها أن تدافعه بقدر الإمكان، ويحرم على زوجها أن يجامعها في هذه الحال، وإذا كانت لا تستطيع أن تتخلص منه فإنه ليس عليها شيء لا قضاء ولا كفارة لأنها مكرهة.
أما قولها في السؤال: كفارة ظهار. والظاهر أنها تريد كفارة الوطء في رمضان، لأن الإنسان إذا جامع في نهار رمضان وهو ممن يجب عليه الصوم فإنه يجب عليه مع القضاء أن يعتق رقبة، فإن لم يجد صام شهرين متتابعين، فإن لم يستطع فإطعام ستين مسكيناً هذا إذا جامع في نهار رمضان في حال يجب عليه الصوم. أما لو جامع وهو في حال لا يجب عليه الصوم كما لو كان مسافراً هو وزوجته وصام ثم جامعها في ذلك اليوم، فإنه ليس عليه إلا قضاء ذلك اليوم؛ لأن الصوم حينئذ ليس بواجب عليه، إذ يجوز للمسافر إذا كان صائماً أن يفطر ولو في أثناء النهار.

(19/339)

* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: ما حكم من جامع امرأته في نهار رمضان؟
فأجاب فضيلته بقوله: إن كان ممن يباح له الفطر ولها، كما لو كانا مسافرين فلا بأس في ذلك حتى وإن كانا صائمين، أما إذا كانا مما لا يحل له الفطر فإنه حرام عليه وهو آثم، وعليه مع القضاء عتق رقبة، فإن لم يجد فصيام شهرين متتابعين، فإن لم يستطع فإطعام ستين مسكيناً، وزوجته مثله إن كانت مطاوعة، أما إن كانت مكرهة فلا شيء عليها.
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: جامع امرأته في نهار رمضان جهلاً منه فما الحكم في ذلك؟
فأجاب فضيلته بقوله: إذا جامع زوجته في نهار رمضان يظن أن الجماع لا بأس به فلا حرج عليه لا إثم ولا كفارة، ولا قضاء لأن القاعدة أن كل من فعل محظوراً في العبادة ناسياً أو جاهلاً فلا شيء عليه، لقول الله تعالى: {رَبَّنَا لاَ تُؤَاخِذْنَآ إِن نَّسِينَآ أَوْ أَخْطَأْنَا رَبَّنَا وَلاَ تَحْمِلْ عَلَيْنَآ إِصْرًا كَمَا حَمَلْتَهُ عَلَى الَّذِينَ مِن قَبْلِنَا رَبَّنَا وَلاَ تُحَمِّلْنَا مَا لاَ طَاقَةَ لَنَا بِهِ وَاعْفُ عَنَّا وَاغْفِرْ لَنَا وَارْحَمْنَآ أَنتَ مَوْلَانَا فَانْصُرْنَا عَلَى الْقَوْمِ الْكَافِرِينَ } فقال الله تعالى: «قد فعلت». ولقوله تعالى: {وَلَيْسَ عَلَيْكُمْ جُنَاحٌ فِيمَآ أَخْطَأْتُمْ بِهِ وَلَاكِن مَّا تَعَمَّدَتْ قُلُوبُكُمْ وَكَانَ اللهُ غَفُوراً رَّحِيماً }.
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: الحديث الذي جاء فيه أن الرجل الذي جامع زوجته في رمضان الذي يظهر منه أن الرجل قوي وأنه يستطيع الصيام، لأنه يصوم رمضان

(19/340)

ولكن الشهوة غلبت عليه فلماذا أمر بالإطعام؟ وما حدود استطاعته صيام شهرين متتابعين، خاصة وأنه لا يظهر عدم استطاعة الرجل في الصيام، لأن الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ سأله عن الاستطاعة؟
فأجاب فضيلته بقوله: ما الذي أدراه أن هذا الرجل يستطيع؟ فقد يكون الإنسان لا يستطيع الصوم وهو قوي الشهوة، وكم سمعنا من أناس نحيفي البدن ضعيفيه، ومع ذلك يستطيعون الجماع بشدة وقوة، فلا يلزم من القوة على الجماع أن يكون الإنسان قادراً على الصيام، وكم من إنسان لا يستطيع أن يصوم لأنه لا يصبر على العطش أو لا يصبر عن الأكل، قد يكون هذا الرجل لا يستطيع الصيام لأنه لا يصبر عن الأكل، ويكون هذا الأكل هو الذي يمده بقوة الجماع، ما ندري عن هذا في الحقيقة، قد يكون هذا السائل أو هذا الرجل الذي قال للنبي عليه الصلاة والسلام: «لا أستطيع» أنه لا يستطيع الصيام من أجل أنه لا يستطيع الصبر عن زوجته، وأنه ما يتمكن من الصبر إلى الليل، فهذا عدم استطاعة، وقد يكون لا يستطيع لسبب آخر في جسده، فالمهم أن الرسول عليه الصلاة والسلام قال: هل تستطيع؟ والإنسان هو المسؤول عن نفسه أمام الله، فنحن نقول له هل تستطيع أن تصوم شهرين؟ إذا قال: لا أستطيع. قلنا له: انتقل إلى إطعام ستين مسكيناً، وهو الذي يحاسب نفسه بنفسه.

(19/341)

* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: إذا جامع الرجل أهله يوم العيد ثم تبين أنه من رمضان فما يلزمه؟
فأجاب فضيلته بقوله: لو جامع أهله يوم عيد الفطر ثم تبين بعد ذلك أن يوم العيد من أيام رمضان فلا شيء عليه، لأنه جاهل معذور، ولا نقول أيضاً: إأن الأفضل ترك الجماع احتياطاً، كما لا نقول: إن الأولى ترك الفطر احتياطاً، بل نقول: يأكل ويشرب ويجامع، ويفعل كل ما أباح الله له في الفطر.
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: ماذا يجوز للصائم من زوجته الصائمة؟
فأجاب فضيلته بقوله: الصائم صوماً واجباً لا يجوز له أن يستعمل مع زوجته ما يكون سبباً لإنزاله، والناس يختلفون في سرعة الإنزال، فمنهم من يكون بطيئاً، وقد يتحكم في نفسه تماماً، كما قالت عائشة رضي الله عنها في رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «كان أملككم لإربه». ومنهم من لا يملك نفسه، ويكون سريع الإنزال، فمثل الأخير يحذر من مداعبة الزوجة ومباشرتها بقبلة أو غيرها في الصوم الواجب، فإذا كان الإنسان يعرف من نفسه أنه يملك نفسه فله أن يقبل وأن يضم حتى في الصوم الواجب، ولكن إياه والجماع، فإن الجماع في رمضان ممن يجب عليه الصوم يترتب عليه أمور خمسة:

(19/342)

الأمر الأول: الإثم.
الأمر الثاني: فساد الصوم.
الأمر الثالث: وجوب الإمساك، لأن كل من أفسد صومه في رمضان بغير عذر شرعي، فإنه يجب عليه الإمساك، وقضاء ذلك اليوم.
الأمر الرابع: وجوب القضاء، لأنه أفسد عبادة واجبة، فوجب عليه قضاؤها.
والأمر الخامس: الكفارة وهي أغلظ الكفارات: عتق رقبة، فإن لم يجد فصيام شهرين متتابعين، فإن لم يستطع فإطعام ستين مسكيناً.
أما إذا كان الصوم واجباً في غير نهار رمضان كقضاء رمضان وصوم الكفارة ونحوها فإنه يترتب على جماعه أمران:
الإثم والقضاء.
وأما إذا كان الصوم تطوعاً وجامع فيه فلا شيء عليه.
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: رجل جامع زوجته في نهار رمضان بدون إنزال وكان يعتقد أن الكفارة على الإنزال، أي يعلم أن الجماع بإنزال عليه الكفارة، ولكن لا يعلم أن الجماع بدون إنزال حرام؟
فأجاب فضيلته بقوله: إذا كان هذا اعتقاده فإنه لا شيء عليه ولا قضاء، لقوله تعالى: {رَبَّنَا لاَ تُؤَاخِذْنَآ إِن نَّسِينَآ أَوْ أَخْطَأْنَا

(19/343)

رَبَّنَا وَلاَ تَحْمِلْ عَلَيْنَآ إِصْرًا كَمَا حَمَلْتَهُ عَلَى الَّذِينَ مِن قَبْلِنَا رَبَّنَا وَلاَ تُحَمِّلْنَا مَا لاَ طَاقَةَ لَنَا بِهِ وَاعْفُ عَنَّا وَاغْفِرْ لَنَا وَارْحَمْنَآ أَنتَ مَوْلَانَا فَانْصُرْنَا عَلَى الْقَوْمِ الْكَافِرِينَ }.
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: رجل قدم إلى مكة ليلاً وفي الصباح جامع زوجته وهو صائم وهي كذلك صائمة فما الحكم؟
فأجاب فضيلته بقوله: هذا الرجل الذي قدم هو وزوجته إلى مكة للعمرة واعتمرا في الليل وأصبحا صائمين وفي ذلك اليوم الذي أصبحا صائمين جامعها لا شيء عليهما إلا قضاء ذلك اليوم فقط، فليس عليهما إثم ولا كفارة، وإنما عليهما قضاء ذلك اليوم فقط، لأن المسافر يجوز أن يقطع صومه، سواء قطعه بأكل أو شرب أو جماع، لأن صوم المسافر ليس واجباً عليه، كما قال الله تعالى: {فَمَن كَانَ مِنكُم مَّرِيضًا أَوْ عَلَى سَفَرٍ فَعِدَّةٌ مِّنْ أَيَّامٍ أُخَرَ وَعَلَى الَّذِينَ يُطِيقُونَهُ فِدْيَةٌ طَعَامُ مِسْكِينٍ فَمَن تَطَوَّعَ خَيْرًا فَهُوَ خَيْرٌ لَّهُ وَأَن تَصُومُواْ خَيْرٌ لَّكُمْ إِن كُنتُمْ تَعْلَمُونَ }.
أما لو جامع الرجل زوجته في بلده في نهار رمضان وهما صائمان ترتب على جماعه أمور خمسة:
1 الإثم.
2 فساد الصوم.
3 وجوب الإمساك بقية اليوم.
4 قضاء ذلك اليوم.
5 الكفارة وهي عتق رقبة، فإن لم يجد فصيام شهرين متتابعين، فإن لم يستطع فإطعام ستين مسكيناً.
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: رجل جامع زوجته في نهار رمضان وهو مسافر؟

(19/344)

فأجاب فضيلته بقوله: لا حرج عليه في ذلك؛ لأن المسافر يجوز له أن يفطر بالأكل والشرب والجماع، فلا حرج عليه في هذا ولا كفارة. ولكن يجب عليه أن يصوم يوماً عن الذي أفطره في رمضان.
كذلك المرأة لا شيء عليها إذا كانت مسافرة مفطرة أم غير مفطرة في ذلك اليوم معه، أما إذا كانت مقيمة فلا يجوز له جماعها إن كانت صائمة فرضاً؛ لأنه يفسد عليها عبادتها ويجب عليها أن تمتنع منه.
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: رجل معه جماعته أراد السفر في نهار رمضان مع نفس الجماعة، واقع امرأته في نفس النهار الذي يسافر فيه وسافر هل عليه شيء؟ وبعض الناس قال: لا شيء عليه لأن أنس بن مالك رضي الله عنه لما أراد السفر أفطر في السفينة.
فأجاب فضيلته بقوله: أولاً: عليه الإثم، وعليه أن يقضي هذا اليوم، وأن يكفر كفارة الجماع في نهار رمضان، لأن الرجل لا يجوز أن يترخص برخص السفر إلا إذا غادر البلد، أما قبل مغادرة البلد فهو مقيم.
وأما ورد عن أنس رضي الله عنه في الفسطاط أنه لما أراد أن يسافر والسفينة على الشاطىء أتى بسفرته وأفطر، فهذا خلاف ما عليه عامة الصحابة رضي الله عنهم والله عز وجل يقول: {أَوْ عَلَى سَفَرٍ

(19/345)

فَعِدَّةٌ مِّنْ أَيَّامٍ أُخَرَ وَعَلَى الَّذِينَ يُطِيقُونَهُ فِدْيَةٌ طَعَامُ مِسْكِينٍ فَمَن تَطَوَّعَ خَيْرًا فَهُوَ خَيْرٌ لَّهُ وَأَن تَصُومُواْ خَيْرٌ لَّكُمْ إِن كُنتُمْ تَعْلَمُونَ }.
فهذا الرجل إن كان طالب علم، وفهم من هذا الحديث أنه جائز له فليس عليه شيء، مع أني أرى أن الواجب على طلبة العلم الصغار ألا يتسرعوا في إفتاء أنفسهم، لأنهم ليس عندهم إدراك للترجيح بين الأدلة.
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: إذا تعدد الجماع في يوم، أو في شهر رمضان فهل تتعدد هذه الكفارة؟
فأجاب فضيلته بقوله: المشهور في مذهب الإمام أحمد رحمه الله أنه إذا تعدد في يوم ولم يكفر عن الجماع الأول كفاه كفارة واحدة، وإن تعدد في يومين لزمه لكل يوم كفارة، لأن كل يوم عبادة مستقلة.
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: الذي يجامع زوجته في القضاء وهي تقضي بإذنه هل هو آثم؟ وهل عليها الكفارة؟ وهل هو من الكبائر؟
فأجاب فضيلته بقوله: نعم هو آثم؛ لأنه أفسد عليها صومها الذي أذن فيه، لكن ليس فيه كفارة عليها، لأن الصوم قضاء، ولا عليه لأنه مفطر. ولا أعلم فيه وعيداً خاصًّا، والذنب إذا لم يكن فيه وعيد خاص فلا يكون من الكبائر.
* * *

(19/346)


ما يكره ويستحب وحكم القضاء - فتاوى ابن عثيمين

ما يكره ويستحب وحكم القضاء

(19/347)

سئل فضيلة الشيخ - رحمه الله تعالى -: ما هي آداب الصيام
فأجاب فضيلته بقوله: من آداب الصيام لزوم تقوى الله عز وجل بفعل أوامره واجتناب نواهيه، لقوله تعالى: {ياأَيُّهَا الَّذِينَ ءَامَنُواْ كُتِبَ عَلَيْكُمُ الصِّيَامُ كَمَا كُتِبَ عَلَى الَّذِينَ مِن قَبْلِكُمْ لَعَلَّكُمْ تَتَّقُونَ } ولقول النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «من لم يدع قول الزور، والعمل به، والجهل فليس لله حاجة في أن يدع طعامه وشرابه» ومن آداب الصوم أن يكثر من الصدقة والبر، والإحسان إلى الناس، لاسيما في رمضان، فلقد كان رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أجود الناس، وكان أجود ما يكون في رمضان حين يلقاه جبريل عليه السلام فيدارسه القرآن، ومنها أن يتجنب ما حرم الله عليه من الكذب والسب والشتم، والغش والخيانة، والنظر المحرم، والاستماع إلى الشيء المحرم إلى غير ذلك من المحرمات، التي يجب على الصائم وغيره أن يتجنبها ولكنها في الصائم أوكد.
ومن آداب الصيام أن يتسحر وأن يؤخر السحور، لقول النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «تسحروا فإن في السحور بركة» ومن آدابه أيضاً أن يفطر على رطب، فإن لم يجد فعلى تمر، فإن لم يجد فعلى ماء، ومنها أن يبادر بالفطر من حين أن يتحقق غروب الشمس، أو

(19/349)

يغلب على ظنه أنها غربت، لقول النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «لا يزال الناس بخير ما عجلوا الفطر».

سئل فضيلة الشيخ - رحمه الله تعالى -: هل الريق يفطر الصائم إذا بلعه؟
فأجاب فضيلته بقوله: الريق لا يفطر الصائم إذا بلعه.
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: ما أقوال المذاهب الأربعة في السواك والطيب بالنسبة للصائم؟
فأجاب فضيلته بقوله: أما الصواب فعندي منه علم. وأما المذاهب الأربعة فليس عندي منها علم، الصواب أن التسوك للصائم سنة في أول النهار وآخره، لعموم قول النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «السواك مطهرة للفم، مرضاة للرب». وقوله عليه الصلاة والسلام: «لولا أن أشق على أمتي لأمرتهم بالسواك مع كل وضوء».
وأما الطيب فكذلك جائز للصائم في أول النهار وفي آخره، سواء كان الطيب بخوراً أو دهناً أو غير ذلك، إلا أنه لا يجوز أن يستنشق البخور، لأن البخور له أجزاء محسوسة مشاهدة، إذا استنشق تصاعدت إلى داخل أنفه ثم إلى معدته، ولهذا قال النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ

(19/350)

للقيط بن صبرة رضي الله عنه : «بالغ في الاستنشاق إلا أن تكون صائماً».
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: ما حكم استعمال السواك للصائم؟ وكذلك استعمال الفرشاة والمعجون؟
فأجاب فضيلته بقوله: السواك للصائم سنة في أول النهار وآخره، ولا أعلم حجة مستقيمة لمن قال إنه يكره أن يتسوك الصائم بعد الزوال، لأن الأدلة في مشروعية السواك عامة، ليس فيها ما يدل على التخصيص، وقد أورد البخاري تعليقاً عن عامر بن ربيعة رضي الله عنه قال: «رأيت رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ما لا أحصي يستاك وهو صائم»، وعلى هذا فالتسوك للصائم مشروع، كما أنه مشروع لغيره أيضاً.
وأما استعمال الفرشاة والمعجون للصائم فلا يخلو من حالين:
أحدهما: أن يكون قويًّا ينفذ إلى المعدة، ولا يتمكن الإنسان من ضبطه، فهذا محظور عليه، ولا يجوز له استعماله، لأنه يؤدي إلى فساد الصوم، وما كان يؤدي إلى محرم فهو محرم، وفي حديث لقيط بن صبرة أن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قال له: «بالغ في

(19/351)

الاستنشاق إلا أن تكون صائماً» فاستثنى الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ من المبالغة في الاستنشاق حال الصوم، لأنه إذا بالغ في الاستنشاق وهو صائم فإن الماء قد يتسرب إلى جوفه فيفسد بذلك صومه، فنقول: إنه إذا كانت المعجونات قوية بحيث تنفذ إلى معدته فإنه لا يجوز له استعمالها في هذه الحال، أو على الأقل نقول له: إنه يكره.
الحال الثانية: إذا كانت ليست بتلك القوة ويمكنه أن يتحرز منها، فإنه لا حرج عليه في استعمالها، لأن باطن الفم في حكم الظاهر، ولهذا يتمضمض الإنسان بالماء ولا يضره، فلو كان داخل الفم في حكم الباطن لكان الصائم يمنع من أن يتمضمض.
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: هناك من يتحرز من السواك في رمضان خشية إفساد الصوم هل هذا صحيح؟ وما هو الوقت المفضل للسواك في نهار رمضان؟
فأجاب فضيلته بقوله: التحرز من السواك في نهار رمضان أو في غيره من الأيام التي يكون الإنسان فيها صائماً لا وجه له، لأن السواك سنة، فهو كما جاء في الحديث الصحيح: «مطهرة للفم، مرضاة للرب» ومشروع متأكد عند الوضوء، وعند الصلاة، وعند القيام من النوم، وعند دخول المنزل أول ما يدخل في الصيام وفي غيره، وليس مفسداً للصوم إلا إذا كان السواك له

(19/352)

طعم وأثر في ريقك فإنك لا تبتلع طعمه، وكذلك لو خرج بالتسوك دم من اللثة فإنك لا تبتلعه، وإذا تحرزت من هذا فإنه لا يؤثر في الصيام شيئاً.
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: ما حكم استعمال السواك للصائم بعد الزوال؟
فأجاب فضيلته بقوله: استعمال السواك للصائم قبل الزوال وبعد الزوال سنة كما هو سنة لغيره، لأن الأحاديث عامة في استعمال السواك، ولم يستثن منها صائماً قبل الزوال ولا بعده. قال النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «السواك مطهرة للفم، مرضاة للرب».
وقال عليه الصلاة والسلام: «لولا أن أشق على أمتي لأمرتهم بالسواك عند كل صلاة».
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: ما حكم السواك للصائم مع ما ينتج عنه من طعم وقطع صغيرة؟
فأجاب فضيلته بقوله: السواك سنة للصائم، سواء كان ذلك قبل الزوال أو بعده، لعموم قول النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «السواك مطهرة للفم مرضاة للرب». وجميع الأحاديث الواردة في السواك ليس فيها ما يدل على استثناء الصائم، وعلى هذا فهو سنة للصائم ولغيره، لكن إذا كان للسواك طعم أو كان يتفتت فإنه لا ينبغي للصائم

(19/353)

استعماله، لا لأنه سواك، ولكن لما يخشى من وصول الطعم إلى جوفه، أو من نزول ما يتفتت منه إلى جوفه، فإذا تحرز ولفظ الطعم، ولفظ المتفتت فليس في ذلك شيء.
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: ما حكم استعمال معجون الأسنان للصائم في نهار رمضان؟
فأجاب فضيلته بقوله: استعمال المعجون للصائم لا بأس به إذا لم ينزل إلى معدته، ولكن الأولى عدم استعماله، لأن له نفوذاً قويًّا قد ينفذ إلى المعدة والإنسان لا يشعر به، ولهذا قال النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ للقيط بن صبرة: «بالغ في الاستنشاق إلا أن تكون صائماً» فالأولى ألا يستعمل الصائم المعجون، والأمر واسع، فإذا أخره حتى أفطر فيكون قد توقى ما يُخشى أن يكون به فساد الصوم.
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: هل معجون الأسنان يفطر في نهار رمضان؟
فأجاب فضيلته بقوله: معجون الأسنان لا يفطر إذا لم يبتلعه، ولكني أرى أن لا يستعمله الصائم في النهار بل يستعمله في الليل، لأن هذا المعجون له نفوذ قوي ربما ينزل إلى بطنه وهو لا يشعر به.

(19/354)

* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: ما حكم استعمال الفرشاة والمعجون بعد طلوع الفجر؟
فأجاب فضيلته بقوله: لا بأس أن ينظف الصائم أسنانه بالفرشاة والمعجون، لكن نظراً لقوة نفوذ المعجون ينبغي أن لا يستعمله الإنسان في حال الصيام، لأنه ينزل إلى الحلق والمعدة من غير أن يشعر به الإنسان، وليس هناك ضرورة تدعو إليه، فليمسك حتى يفطر، ويكون عمله هذا في الليل لا في النهار، لكنه في الأصل جائز، ولا بأس به.
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: ما حكم بلع الصائم البلغم أو النخامة؟
فأجاب فضيلته بقوله: البلغم أو النخامة إذا لم تصل إلى الفم فإنها لا تفطر، قولاً واحداً في المذهب، فإن وصلت إلى الفم ثم ابتلعها ففيه قولان لأهل العلم:
منهم من قال: إنها تفطر، إلحاقاً لها بالأكل والشرب.
ومنهم من قال: لا تفطر، إلحاقاً لها بالريق، فإن الريق لا يبطل به الصوم، حتى لو جمع ريقه وبلعه، فإن صومه لا يفسد.
وإذا اختلف العلماء فالمرجع الكتاب والسنة، وإذا شككنا في هذا الأمر هل يفسد العبادة أو لا يفسدها؟ فالأصل عدم الإفساد وبناء على ذلك يكون بلع النخامة لا يفطر.
والمهم أن يدع الإنسان النخامة ولا يحاول أن يجذبها إلى فمه من أسفل حلقه، ولكن إذا خرجت إلى الفم فليخرجها، سواء

(19/355)

كان صائماً أم غير صائم. أما التفطير فيحتاج إلى دليل يكون حجة للإنسان أمام الله عز وجل في إفساد الصوم.

سئل فضيلة الشيخ - رحمه الله تعالى -: رجل أصيب بمرض الجيوب الأنفية، وأصبح بعض الدم ينزل إلى الجوف، والآخر يخرجه من فمه، ولا يجد مشقة من صومه، فهل صومه صحيح إذا صام؟
فأجاب فضيلته بقوله: إذا كان في الإنسان نزيف من أنفه وبعض الدم ينزل إلى جوفه، وبعض الدم يخرج فإنه لا يفطر بذلك، لأن الذي ينزل إلى جوفه ينزل بغير اختياره، والذي يخرج لا يضره.
وأنبه على مسألة النخامة والبلغم، فإن بعض الصائمين يتكلف ويشق على نفسه فتجده إذا أحس بذلك في أقصى حلقه ذهب يحاول إخراجه، وهذا خطأ، وذلك لأن البلغم أو النخامة لا تفطر الصائم إلا إذا وصلت إلى فمه ثم ابتلعها فإنه يفطر عند بعض العلماء، وعند بعض العلماء لا يفطر أيضاً.
وأما ما كان في حلقه ونزل في جوفه فإنه لا يفطر به ولو أحس به، فلا ينبغي أن يتعب الإنسان نفسه في محاولة أن يخرج ما في حلقه من هذا الأذى.
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: هل يبطل الصوم بتذوق الطعام؟

(19/356)

فأجاب فضيلته بقوله: لا يبطل الصوم ذوق الطعام إذا لم يبتلعه، ولكن لا تفعله إلا إذا دعت الحاجة إليه، وفي هذه الحال لو دخل منه شيء إلى بطنك بغير قصد فصومك لا يبطل.
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: ما حكم من يستعمل المرطبات إذا كان في أنفه وشفتيه نشوفة وجفافاً؟
فأجاب فضيلته بقوله: يجد بعض الصوام نشوفة في أنفه ونشوفة في شفتيه فلا بأس أن يستعمل الإنسان ما يندي الشفتين والأنف من مرهم، أو يبله بالماء بخرقة أو شبه ذلك، ولكن يحترز من أن يصل شيء إلى جوفه من هذا الذي أزال به النشوفة، وإذا وصل شيء من غير قصد فلا شيء عليه، كما لو تمضمض فوصل إلى جوفه فإنه لا يفطر بهذا.
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: هل يجوز للصائم أن يقبل زوجته وأن يداعبها؟
فأجاب فضيلته بقوله: يجوز للصائم أن يقبل زوجته ويداعبها وهو صائم إلا أن يخشى فساد صومه بإنزال المني، فإن أمنى من ذلك فإن صومه يفسد، فإن كان في نهار رمضان لزمه إمساك بقية اليوم، ولزمه قضاء ذلك اليوم، وإن كان في غير رمضان فقد فسد صومه ولا يلزمه الإمساك، لكن إن كان صومه واجباً وجب عليه قضاء ذلك اليوم، وإن كان صومه تطوعاً فلا حرج عليه في عدم القضاء.

(19/357)

سئل فضيلة الشيخ - رحمه الله تعالى -: هل يلحق الصائم إثم في تقبيل زوجته؟
فأجاب فضيلته بقوله: لا يلحق الصائم إثم بتقبيل زوجته، سواء كان شابًّا أم شيخاً لما في صحيح مسلم أن عمر بن أبي سلمة رضي الله عنه سأل النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أيقبل الصائم؟ فقال النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «سل هذه» يعني أم سلمة، فأخبرته أن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كان يصنع ذلك، فقال: يا رسول الله قد غفر الله لك ما تقدم من ذنبك وما تأخر، فقال النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «أما والله إني لأتقاكم لله وأخشاكم له».
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: هل تحدث المرء بكلام حرام في نهار رمضان يفسد صومه؟
فأجاب فضيلته بقوله: إذا قرأنا قول الله عز وجل: {ياأَيُّهَا الَّذِينَ ءَامَنُواْ كُتِبَ عَلَيْكُمُ الصِّيَامُ كَمَا كُتِبَ عَلَى الَّذِينَ مِن قَبْلِكُمْ لَعَلَّكُمْ تَتَّقُونَ } عرفنا ما هي الحكمة من إيجاب الصوم وهي التقوى، والتقوى هي ترك المحرمات، وهي عند الإطلاق تشمل فعل المأمور به وترك المحظور، وقد قال النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «من لم يدع قول الزور، والعمل به، والجهل فليس لله حاجة أن يدع طعامه وشرابه». وعلى هذا يتأكد على الصائم اجتناب المحرمات من الأقوال والأفعال، فلا يغتاب الناس، ولا يكذب، ولا ينم بينهم،

(19/358)

ولا يبيع بيعاً محرماً، ويجتنب جميع المحرمات. وإذا اجتنب الإنسان ذلك في شهر كامل فإنه نفسه سوف تستقيم بقية العام، ولكن المؤسف أن كثيراً من الصائمين لا يفرقون بين يوم صومهم وفطرهم، فهم على العادة التي هم عليها من الأقوال المحرمة من كذب وغش وغيره، ولا تشعر أن عليه وقار الصوم، وهذه الأفعال لا تبطل الصيام، ولكن تنقص من أجره، وربما عند المعادلة تضيع أجر الصوم.
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: هل الغيبة والنميمة تفطران الصائم في نهار رمضان؟
فأجاب فضيلته بقوله: الغيبة والنميمة لا تفطران، ولكنهما تنقصان الصوم، قال الله تعالى: {ياأَيُّهَا الَّذِينَ ءَامَنُواْ كُتِبَ عَلَيْكُمُ الصِّيَامُ كَمَا كُتِبَ عَلَى الَّذِينَ مِن قَبْلِكُمْ لَعَلَّكُمْ تَتَّقُونَ }. وقال النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «من لم يدع قول الزور، والعمل به، والجهل فليس لله حاجة في أن يدع طعامه وشرابه».
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: بعض أهل العلم يستشهد بقوله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «من لم يدع قول الزور، والعمل به، والجهل فليس لله حاجة في أن يدع طعامه وشرابه» على أن قول الزور من مبطلات الصيام فهل هذا في محله؟

(19/359)

فأجاب فضيلته بقوله: هذا في غير محله، وتوجيه الحديث مثل قوله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «إن الإنسان ليصلي وما كُتب له من صلاته إلا نصفها، إلا ربعها، إلا عشرها»، وما أشبه ذلك، فالمراد أن الصوم الكامل هو الذي يصوم فيه الإنسان عن قول الزور والعمل به. أما الصيام فمعروف كما قال تعالى: {فَالنَ بَاشِرُوهُنَّ وَابْتَغُواْ مَا كَتَبَ اللهُ لَكُمْ وَكُلُواْ وَاشْرَبُواْ حَتَّى يَتَبَيَّنَ لَكُمُ الْخَيْطُ الأَبْيَضُ مِنَ الْخَيْطِ الأَسْوَدِ مِنَ الْفَجْرِ ثُمَّ أَتِمُّواْ الصِّيَامَ إِلَى الَّيْلِ وَلاَ تُبَاشِرُوهُنَّ وَأَنتُمْ عَاكِفُونَ فِي الْمَسَاجِدِ تِلْكَ حُدُودُ اللهِ فَلاَ تَقْرَبُوهَا كَذالِكَ يُبَيِّنُ اللهُ آيَاتِهِ لِلنَّاسِ لَعَلَّهُمْ يَتَّقُونَ }.
فهذا هو الصيام: أن يصوم عن هذه الأشياء وما شابهها، وأما الصوم عن القول المحرم والعمل المحرم فلا شك أنه أكمل وأفضل، وهذه هي الحكمة من الصوم، ولكنه ليس شرطاً فيه، قال الإمام أحمد رحمه الله : لو كانت الغيبة تفطر ما كان لنا صيام، من يسلم من الغيبة. ولذلك قال صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «من لم يدع قول الزور والعمل به» ما قال: بطل صومه أو صيامه لا يقبل، بل قال: «ليس لله حاجة» يعني ليست هذه الحكمة من الصوم، الحكمة من الصوم عما حرمه الله تعالى.
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: عن حكم شهادة الزور وهل تبطل الصوم؟
فأجاب فضيلته بقوله: شهادة الزور من أكبر الكبائر، وهي أن يشهد رجل بما لا يعلم، أو بما يعلم أنه مخالف للواقع، ولا

(19/360)

تبطل الصوم، ولكنها تنقص أجره.
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: هل كذب الصائم ينقص أجر صيامه؟
فأجاب فضيلته بقوله: الكذب في القول، وشهادة الزور، والغيبة والنميمة وغير ذلك من الأقوال المحرمة، وكذلك الأفعال المحرمة كل هذا ينقص الصيام كثيراً، والواجب تركه في حال الصوم وغيره، ولكنه في حال الصيام أوكد، لأنه يخل بالصيام وينقصه، ولهذا نحذر إخواننا المسلمين من هذه الأمور المحرمة التي يرتكبونها وهم صوّم، ونسأل الله لنا ولهم الهداية والتوفيق لما يحب ويرضى.
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: ماذا ينبغي للصائم؟ وماذا يجب عليه؟
فأجاب فضيلته بقوله: ينبغي للصائم أن يكثر من الطاعات ويتجنب جميع المنهيات، ويجب عليه المحافظة على الواجبات، والبعد عن المحرمات، فيصلي الصلوات الخمس في أوقاتها مع الجماعة، ويترك الكذب والغيبة، والغش، والمعاملات الربوية، وكل قول أو فعل محرم، قال النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «من لم يدع قول الزور، والعمل به والجهل، فليس لله حاجة في أن يدع طعامه

(19/361)

وشرابه».
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: ما المراد ببركة السحور المذكورة في الحديث؟
فأجاب فضيلته بقوله: بركة السحور المراد بها البركة الشرعية، والبركة البدنية، أما البركة الشرعية فمنها امتثال أمر الرسول والاقتداء به صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، وأما البركة البدنية فمنها تغذية البدن وقوته على الصوم.
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: الإفراط في إعداد الأطعمة للإفطار هل يقلل من ثواب الصوم؟
فأجاب فضيلته بقوله: لا يقلل من ثواب الصيام، والفعل المحرم بعد انتهاء الصوم لا يقلل من ثوابه، ولكن ذلك يدخل في قوله تعالى: {وكُلُواْ وَاشْرَبُواْ وَلاَ تُسْرِفُو"اْ إِنَّهُ لاَ يُحِبُّ الْمُسْرِفِينَ } فالإسراف نفسه محظور، والاقتصاد نصف المعيشة وإذا كان لديهم فضل فليتصدقوا به، فإنه أفضل.
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: هل هناك دعاء مأثور عن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عند وقت الإفطار؟ وما هو وقته؟ وهل يتابع الصائم المؤذن في الأذان أم يستمر في فطره؟
فأجاب فضيلته بقوله: نقول: إن وقت الإفطار موطن إجابة للدعاء، لأنه في آخر العبادة، ولأن الإنسان أشد ما يكون غالباً من ضعف النفس عند إفطاره، وكلما كان الإنسان أضعف نفساً،

(19/362)

وأرق قلباً كان أقرب إلى الإنابة والإخبات إلى الله عز وجل، والدعاء المأثور: «اللهم لك صمت، وعلى رزقك أفطرت» ومنه أيضاً قول النبي عليه الصلاة والسلام: «ذهب الظمأ وابتلت العروق وثبت الأجر إن شاءالله». وهذان الحديثان وإن كان فيهما ضعف لكن بعض أهل العلم حسنهما، وعلى كل حال فإذا دعوت بذلك أو بغيره عند الإفطار فإنه موطن إجابة.
وأما إجابة المؤذن وأنت تفطر فنعم مشروعة، لأن قوله عليه الصلاة والسلام: «إذا سمعتم المؤذن فقولوا مثلما يقول» يشمل كل حال من الأحوال إلا ما دل الدليل على استثنائه، والذي دل الدليل على استثنائه إذا كان يصلي وسمع المؤذن فإنه لا يجيب المؤذن لأن في الصلاة شغلاً، كما جاء به الحديث، على أن شيخ الإسلام ابن تيمية رحمة الله عليه يقول: إن الإنسان يجيب المؤذن ولو كان في الصلاة، لعموم الحديث، ولأن إجابة المؤذن

(19/363)

ذكر مشروع، ولو أن الإنسان عطس وهو يصلي يقول: الحمد لله. ولو بُشر بولد أو بنجاح ولد وهو يصلي يقول: الحمد لله، نعم يقول: الحمد لله ولا بأس. وإذا أصابك نزغ من الشيطان وفُتح عليك باب الوساوس فتستعيذ بالله منه وأنت تصلي. لذا نأخذ من هذا قاعدة وهو أن كل ذكر وجد سببه في الصلاة فإنه يقال: لأن هذه الحوادث يمكن أن نأخذ منها عند التتبع قاعدة، لكن مسألة إجابة المؤذن، وشيخ الإسلام ابن تيمية يقول بها. أنا في نفسي منها شيء، لماذا؟ لأن إجابة المؤذن طويلة، توجب انشغال الإنسان في صلاته انشغالاً كثيراً، والصلاة لها ذكر خاص لا ينبغي الشغل عنه.
فنقول: إذا كنت تفطر وسمعت الأذان تجيب المؤذن، بل قد نقول: إنه يتأكد عليك أكثر، لأنك تتمتع الآن بنعمة الله، وجزاء هذه النعمة الشكر، ومن الشكر إجابة المؤذن، فتجيب المؤذن ولو كنت تأكل، ولا حرج عليك في هذا، وإذا فرغت من إجابة المؤذن فصل على النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وقل: «اللهم رب هذه الدعوة التامة، والصلاة القائمة، آت محمداً الوسيلة والفضيلة، وابعثه مقاماً محموداً الذي وعدته» «إنك لا تخلف الميعاد».

(19/364)

سئل فضيلة الشيخ - رحمه الله تعالى -: من وجب عليه صيام شهرين متتابعين فقطع التتابع بعذر شرعي فهل ينقطع التتابع؟
فأجاب فضيلته بقوله: من كان عليه صيام شهرين متتابعين فقطع التتابع بعذر شرعي أو حسي فإنه لا ينقطع التتابع، فإذا قدر أن شخصاً عليه صيام شهرين متتابعين فسافر في أثنائهما فإن سفره هذا إذا أفطر فيه لا ينقطع به التتابع، لأنه فطر مأذون فيه، وكذلك لو انقطع بعذر شرعي، كما لو صام في أثناء هذين الشهرين صادف شهر رمضان، أو صادف أيام عيد الأضحى والتشريق، وما أشبه ذلك، فإنه لا يقطع التتابع. والله الموفق.
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: ما حكم المبادرة بقضاء رمضان؟
فأجاب فضيلته بقوله: المبادرة بقضاء رمضان أفضل من التأخير، لأن الإنسان لا يدري ما يعرض له، وكونه يبادر ويقضي ما عليه من دين الصوم أحزم وأحرص على الخير، ولولا حديث عائشة رضي الله عنها قالت: «كان يكون عليّ الصوم من رمضان فما أستطيع أن أقضيه إلا في شعبان» لولا هذا الحديث لقلنا بوجوب المبادرة بالقضاء، وهذا الحديث يدل على أن من عليه شيء من رمضان لا يؤخره إلى رمضان الثاني، وهو كذلك، فلا يجوز لشخص عليه قضاء في رمضان أن يؤخره إلى رمضان

(19/365)

آخر إلا من عذر، كما لو بقي مريضاً لا يستطيع. أو كانت امرأة ترضع ولم تستطع أن تصوم فلا حرج عليها أن تؤخر قضاء رمضان الماضي إلى ما بعد رمضان الثاني.
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: إذا ترك الإنسان أشهراً بعد بلوغه ثم تاب فهل يلزمه قضاء هذه الأشهر؟
فأجاب فضيلته بقوله: القول الراجح من أقوال أهل العلم أنه لا يلزمه قضاء هذه الأشهر التي تركها بلا عذر، بناءً على أن العبادة المؤقتة إذا أخرها الإنسان عن وقتها المحدد لها شرعاً فإنها لا تقبل منه إلا لعذر، فقضاؤه إياها لا يفيده شيئاً، وقد ذكرنا فيما سبق دليل ذلك من الكتاب والسنة والقياس، وعلى هذا فإذا كان الإنسان في أول شبابه لا يصلي ولا يصوم، ثم منّ الله عليه بالهداية وصلى وصام فإنه لا يلزمه قضاء ما فاته من صلاة وصيام، وكذلك لو كان يصلي ويزكي ولكنه لا يصوم فمنّ الله عليه بالهداية وصار يصوم فإنه لا يلزمه قضاء ذلك الصوم، بناءً على ما سبق تقريره وهو أن العبادة المؤقتة بوقت إذا أخرها الإنسان لم تقبل منه إلا لعذر، وإذا لم تقبل منه لم يفد قضاؤه إياها شيئاً.
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: رجل يبلغ من العمر حوالي 45 عاماً ولم يصم رمضان منذ أمد بعيد تكاسلاً وتهاوناً ولم يقضه أيضاً إلا أن الله تعالى منّ عليه

(19/366)

بالتوبة فصام بعد مضي عشرة أيام من شهر رمضان الحالي، فما حكم الأيام الماضية والشهور التي يتجاوز عددها العشرة؟
فأجاب فضيلته بقوله: الواجب على هذا الرجل الذي أضاع هذه السنوات من رمضان ولم يصمه أن يحمد الله عز وجل على هدايته وتوبته، وأن يسأل الله الثبات، أما بالنسبة للأشهر التي مضت فإنه لا ينفعه قضاؤها اليوم، وذلك لأن الإنسان إذا أخر العبادة عن وقتها المحدد شرعاً بدون عذر شرعي فإنها لا تقبل منه، لقول النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «من عمل عملاً ليس عليه أمرنا فهو رد».
ومن المعلوم أن تأخير العبادات المؤقتة حتى يخرج وقتها بدون عذر شرعي عمل ليس عليه أمر الله ورسوله فيكون مردوداً، وإذا كان مردوداً كان الإلزام به عبثاً لا فائدة منه، وعلى هذا فنقول في هذا وأمثاله ممن يتعمدون تأخير العبادات المؤقتة عن وقتها، نقول: ليس عليك إلا أن تتوب إلى الله عز وجل، وتصلح عملك، وتستقبل حياتك، وتسأل الله الثبات على ما هداك إليه من دين الإسلام.
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: أنا شاب أبلغ من العمر 72 عاماً وكنت ضالاًّ ضلالاً بعيداً، وتبت إلى الله توبة نصوحاً، ولله الحمد، ولم أصم طوال هذه الفترة فهل

(19/367)

يجب عليَّ القضاء؟
فأجاب فضيلته بقوله: هذا الرجل الذي كان ضالاًّ كما وصف عن نفسه، ثم منّ الله عليه بالهداية، نسأل الله تعالى له الثبات، وأن يبقيه على ما كان عليه من هذا الانتصار على النفس وعلى الهوى والشيطان، وهو من نعمة الله عليه، ولا يعرف الضلال إلا من ابتلي به ثم هُدي إلى الإسلام، فلا يعرف الإنسان قدر الإسلام إلا إذا كان يعرف الكفر، ونقول لهذا الرجل: نهنئك بنعمة الله عليك بالاستقامة، ونسأل الله تعالى أن يثبتنا وإياك على الحق، وما مضى من الطاعات التي تركتها من صيام وصلاة وزكاة وغيرها لا يلزمك قضاؤه الآن، لأن التوبة تجب ما قبلها، فإذا تبت إلى الله وأنبت إليه وعملت عملاً صالحاً فإن ذلك يكفيك عن إعادة هذه الأعمال، وهذا أمر ينبغي أن تعرفه وهي أن القاعدة: أن العبادة المؤقتة بوقت إذا أخرجها الإنسان عن وقتها بلا عذر فإنها لا تصح، مثل الصلاة والصيام لو تعمد الإنسان أن لا يصلي حتى خرج الوقت ثم جاء يسألنا: هل يجب عليَّ القضاء؟ قلنا له: لا يجب عليك، ولو أن أحداً ترك يوماً من رمضان لم يصمه، وجاء يسألنا هل يجب علي قضاء؟ نقول له: لا يجب عليك القضاء؛ لأن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يقول: «من عمل عملاً ليس عليه أمرنا فهو رد».
وأنت إذا أخرت العبادة المؤقتة عن وقتها، ثم أتيت بها بعد الوقت فإنك أتيت عملاً ليس عليه أمر النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فتكون باطلة ولا تنفعك.

(19/368)

ولكن لو قال قائل: رجل نسي الصلاة حتى خرج الوقت هل يقضيها؟
نقول: نعم تقضيها لقول النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «من نام عن صلاة أو نسيها فليصلها إذا ذكرها».
ولكن لو قلت لي: هذا الحديث يعارض كلامك، حيث قلت: إن الإنسان إذا ترك الصلاة متعمداً لا يقضيها، ووجه المعارضة أنه إذا كان النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ألزم الناسي وهو معذور بقضائها فالمتعمد من باب أولى.
ولكننا نقول في الجواب: الإنسان المعذور يكون وقت الصلاة في حقه إذا زال عذره فهو لم يؤخر الصلاة عن الوقت، ولهذا قال النبي عليه الصلاة والسلام: «فليصلها إذا ذكرها» أما من تعمد ترك العبادة حتى خرج وقتها فقد أداها في غير وقتها المحدد، فلا تقبل منه.
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: امرأة حاضت وقضت بعض الأيام التي عليها، ولكن رمضان أدركها ولم تقض، لأنهم قالوا لها: لا يجوز القضاء في الشهر الذي قبل رمضان أي في شهر شعبان؟
فأجاب فضيلته بقوله: نقول: قضاء رمضان في شهر شعبان لا بأس به، يعني مثلاً إنسان عليه قضاء من رمضان عام 1041ه فلا بأس أن يقضيه في شعبان، لأنه ثبت في الصحيحين عن عائشة

(19/369)

رضي الله عنها قالت: «كان يكون عليَّ الصوم من رمضان فما أستطيع أن أقضيه إلا في شعبان». ولا حرج إذا قضاه الإنسان في شعبان، ولكن مادامت هي قد غرر بها، فإنها إذا انتهى رمضان هذه السنة تقضي الأيام التي عليها من العام الماضي، وليس عليها سوى قضاء هذه الأيام، لأن الله تبارك وتعالى إنما أوجب القضاء فقط. {فَمَن كَانَ مِنكُم مَّرِيضًا أَوْ عَلَى سَفَرٍ فَعِدَّةٌ مِّنْ أَيَّامٍ أُخَرَ وَعَلَى الَّذِينَ يُطِيقُونَهُ فِدْيَةٌ طَعَامُ مِسْكِينٍ فَمَن تَطَوَّعَ خَيْرًا فَهُوَ خَيْرٌ لَّهُ وَأَن تَصُومُواْ خَيْرٌ لَّكُمْ إِن كُنتُمْ تَعْلَمُونَ } وهي أيضاً معذورة بسبب هذه الفتوى التي أفتيت بها، وهي فتوى خاطئة ليست بصواب. وقد سبق لنا تحذير هؤلاء الذين يتعرضون للفتوى وهم ليسوا بأهل لها، والله المستعان.
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: أفطرت يوماً في رمضان بدون عذر شرعي، فهل أصوم اليوم بيوم واحد أم بشهرين؟
فأجاب فضيلته بقوله: لا ندري لماذا أفطر؟ إن كان بجماع وهو يعلم أن الجماع محرم فعليه الكفارة: عتق رقبة، فإن لم يجد فصيام شهرين متتابعين، فإن لم يستطع فإطعام ستين مسكيناً.
أما إذا كان فطره بغير جماع فإن عليه أن يتوب إلى الله ويقضي اليوم الذي أفطره.
* * *

(19/370)

سئل فضيلة الشيخ - رحمه الله تعالى -: هناك كثير من المسلمين يعتقدون أن العبادة إذا فاتت أنها تسقط، فإذا فاتت الصلاة عن وقتها لا تؤدى، وكذا رمضان؟
فأجاب فضيلته بقوله: سبق لنا قاعدة قلنا: العبادات المؤقتة إذا أخرها الإنسان عن وقتها لغير عذر فإنها لا تصح منه أبداً، ولو كررها ألف مرة، وعليه أن يتوب، والتوبة كافية، أما إذا كان ترك صيام رمضان لعذر من مرض أو سفر أو غيرهما فعليه القضاء، كما قال الله تعالى: {فَمَن كَانَ مِنكُم مَّرِيضًا أَوْ عَلَى سَفَرٍ فَعِدَّةٌ مِّنْ أَيَّامٍ أُخَرَ وَعَلَى الَّذِينَ يُطِيقُونَهُ فِدْيَةٌ طَعَامُ مِسْكِينٍ فَمَن تَطَوَّعَ خَيْرًا فَهُوَ خَيْرٌ لَّهُ وَأَن تَصُومُواْ خَيْرٌ لَّكُمْ إِن كُنتُمْ تَعْلَمُونَ }.
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: من وجب عليه صيام كفارة، وأحب أن يؤخره إلى الشتاء فما الحكم لو مات قبل ذلك؟
فأجاب فضيلته بقوله: إن الإنسان إذا وجب عليه صيام كفارة وجب أن يبادر بذلك، لأن الواجبات على الفور، ولكن إذا كان يشق عليه أن يصوم الكفارة في أيام الصيف لطول النهار وشدة الحر فلا حرج عليه أن يؤجل ذلك إلى وقت البرد، وإذا توفي قبل ذلك فليس عليه إثم، لأنه أخره لعذر، لكن يصوم عنه وليه، فإن لم يصم عنه أحد أُطعم من تركته عن كل يوم مسكين.
* * *

(19/371)

سئل فضيلة الشيخ - رحمه الله تعالى -: إذا أفطرت المرأة أياماً من رمضان ولكنها نسيت: هل صامت تلك الأيام أم لا؟ علماً أن كل ما تذكره أنه لم يبق عليها إلا يوماً واحداً، فهل تعيد صيام تلك الأيام أم تبني على ما تتيقنه؟
فأجاب فضيلته بقوله: إذا كانت لم تتيقن أن عليها إلا يوماً واحداً فإنه لا يلزمها إلا صيام يوم واحد، ولكن إذا كانت تتيقن أن عليها يوماً واحداً، ولكنها لا تدري أصامته أم لا؟ وجب عليها أن تصومه، لأن الأصل بقاؤه في ذمتها، وإنها لم تبرىء ذمتها منه، فيجب عليها أن تصومه، بخلاف ما إذا شكت: هل عليها صوم يوم أو يومين؟ فإنه لا يلزمها إلا يوم، وأما من علمت أن عليها صوم يوم أو أكثر ولكنها شكت هل صامته أم لا؟ فإنه يجب عليها أن تصومه، لأن الأصل بقاؤه.
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: من أفطر أياماً من رمضان لغير عذر، وإنما جهلاً منه بوجوب صيام الشهر كله فماذا يلزمه؟
فأجاب فضيلته بقوله: يلزمه القضاء، لأن عدم علم الإنسان بالوجوب لا يسقط الواجب، وإنما يسقط الإثم، فهذا الرجل ليس عليه إثم فيما أفطره، لأنه جاهل، ولكن عليه القضاء، ثم إن كون الرجل يجهل أن صوم رمضان كله واجب وهو عائش بين المسلمين بعيد جداً، فالظاهر أن هذه المسألة فرضية: أما من كان

(19/372)

حديث عهد بالإسلام فهذا ربما يجهل صيام كل الشهر، ويعذر بجهله في الإثم والقضاء، فلا يكون عليه إثم ولا قضاء.
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: المريض إذا أفطر رمضان ماذا يجب عليه؟
فأجاب فضيلته بقوله: هذه المسألة قد أفتى الله تعالى فيها في القرآن الكريم فقال تعالى: {فَمَن كَانَ مِنكُم مَّرِيضًا أَوْ عَلَى سَفَرٍ فَعِدَّةٌ مِّنْ أَيَّامٍ أُخَرَ وَعَلَى الَّذِينَ يُطِيقُونَهُ فِدْيَةٌ طَعَامُ مِسْكِينٍ فَمَن تَطَوَّعَ خَيْرًا فَهُوَ خَيْرٌ لَّهُ وَأَن تَصُومُواْ خَيْرٌ لَّكُمْ إِن كُنتُمْ تَعْلَمُونَ }.
فنقول لهذا المريض: إذا كان المرض طارئاً وقد زال يجب عليه أن يقضي الصوم قبل دخول رمضان الثاني، وإن أخره إلى دخول رمضان الثاني فهل يجب عليه مع القضاء أن يطعم عن كل يوم مسكيناً، لأنه فرط بالتأخير بغير عذر أو لا يجب عليه؟
الصحيح في هذا على ما نراه أنه لا يجب عليه سوى قضاء الأيام التي فرض الله عليه لقوله تعالى: {فَمَن كَانَ مِنكُم مَّرِيضًا أَوْ عَلَى سَفَرٍ فَعِدَّةٌ مِّنْ أَيَّامٍ أُخَرَ وَعَلَى الَّذِينَ يُطِيقُونَهُ فِدْيَةٌ طَعَامُ مِسْكِينٍ فَمَن تَطَوَّعَ خَيْرًا فَهُوَ خَيْرٌ لَّهُ وَأَن تَصُومُواْ خَيْرٌ لَّكُمْ إِن كُنتُمْ تَعْلَمُونَ } ولا يجب عليه أن يطعم مع ذلك، وإن كان لم يقضه إلا بعد رمضان الثاني.
أما إذا كان المرض غير طارىء بل مستمر ولا يرجى زواله، فإنه يطعم عن كل يوم مسكيناً، ويجزىء ذلك عن الصيام. والله الموفق.

سئل فضيلة الشيخ - رحمه الله تعالى -: هل هناك فوارق بين الأداء والقضاء؟

(19/373)

فأجاب فضيلته بقوله: نعم بينهما فروق منها:
أولاً: أن القضاء موسع إلى رمضان الثاني، والأداء مضيق، لابد أن يكون في شهر رمضان.
ثانياً: الأداء تجب الكفارة بالجماع فيه على من يجب عليه، والقضاء لا تجب الكفارة بالجماع فيه.
ثالثاً: الأداء إذا أفطر الإنسان في أثناء النهار بلا عذر فسد صومه، ولزمه الإمساك بقية اليوم احتراماً للزمن، وأما القضاء فإذا أفطر الإنسان في أثناء اليوم فسد صومه، ولكن لا يلزمه الإمساك، لأنه لا حرمة للزمن في القضاء.
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: رجل نذر أن يصوم عشرة أيام من شهر ما، ثم لم يصمها في ذلك الشهر وصامها في الشهر الثاني فماذا يلزمه؟
فأجاب فضيلته بقوله: أولاً: نحن من هذا المنبر نكرر النهي عن النذر، آخذين بنهي النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عنه، فإن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ نهى عن النذر وقال: «إنه لا يأتي بخير، وإنما يستخرج به من البخيل» وما أكثر السائلين الذين يسألون عن نذور نذروها: إما لوقوعهم في ضيق، فينذرون إن نجاهم الله منه أن يتصدقوا أو يصوموا: وإما لمريض كان عندهم ينذرون إن شفاه الله أن يتصدقوا أو يصوموا: وإما لحصول الذرية ينذرون إن رزقهم الله

(19/374)

أولاداً أن يفعلوا كذا وكذا من العبادات. كأن الله عز وجل لا يمن عليهم بنعمه إلا إذا شرطوا له هذا النذر، وإنني من هذا المكان أحذر إخواني المسلمين عن النذر، وأنقل إليهم نهي النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عنه، لأنهم دائماً ينذرون فيندمون، وربما ينذرون ولا يوفون، وما أعظم عقوبة من نذر لله تعالى ولم يوف، قال الله تعالى: {وَمِنْهُمْ مَّنْ عَاهَدَ اللهَ لَئِنْ ءاتَانَا مِن فَضْلِهِ لَنَصَّدَّقَنَّ وَلَنَكُونَنَّ مِنَ الصَّالِحِينَ * فَلَمَّآ ءَاتَاهُمْ مِّن فَضْلِهِ بَخِلُواْ بِهِ وَتَوَلَّواْ وَّهُمْ مُّعْرِضُونَ * فَأَعْقَبَهُمْ نِفَاقاً فِى قُلُوبِهِمْ إِلَى يَوْمِ يَلْقَوْنَهُ بِمَآ أَخْلَفُواْ اللهَ مَا وَعَدُوهُ وَبِمَا كَانُواْ يَكْذِبُونَ} ثم إن النذر أقسام:
منه ما يجب الوفاء به، ومنه ما لا يجب الوفاء به، لكونه جارياً مجرى اليمين، فإذا نذر الإنسان عبادة: سواء كان نذراً مطلقاً، أو معلقاً، قاصداً فعل تلك العبادة، وجب عليه أن يأتي بهذه العبادة، مثال ذلك، قال رجل: لله عليَّ نذر أن أصلي ركعتين. فهذا نذر عبادة مطلق، فيجب عليه أن يصلي فوراً ما لم يقيدها بزمن أو مكان، فإن قيدها بزمن لم يجب عليه أن يصلي حتى يأتي ذلك الزمن، وإن قيدها بمكان لم يلزمه أن يصلي إلا في ذلك المكان الذي نذره ما لم يكن فيه محذور شرعي، لكن يجوز له أن يصليها في مكان آخر إلا إذا كان المكان الذي عينه له مزية فضل، فإنه لا يجوز له أن يصليها في مكان ليس فيه ذلك الفضل مثل لو نذر الصلاة في المسجد الحرام لم تجزئه الصلاة فيما سواه من المساجد، ولو نذر الصلاة في مسجد النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أجزأه أن يصلي في المسجد الحرام بدلاً عنه، ولو نذرها في المسجد الأقصى

(19/375)

أجزأه أن يصلي في المسجد النبوي وفي المسجد الحرام أيضاً فإذا نذر الأعلى لم تجزىء الصلاة فيما دونه، وإن نذر الأدنى أجزأت فيما هو أعلى منه.
والمهم أن نذر العبادة يجب الوفاء به: سواء كان مطلقاً كما مثلنا، أم معلقاً كما لو قال: إن شفى الله مريضي فلله عليَّ نذر أن أصوم شهراً، أو قال: إن نجحت في الامتحان فلله عليَّ نذر أن أصوم ثلاثة أيام، أو أن أصوم يوم الاثنين والخميس من الشهر الفلاني، أو ما أشبه ذلك. فيجب عليه الوفاء بذلك، لعموم قوله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «من نذر أن يطيع الله فليطعه».
أما إذا كان النذر جارياً مجرى اليمين أي لا يقصد التعبد لله تعالى بهذه العبادة المعينة، وإنما يقصد الناذر أن يمتنع من فعل معين، أو أن يلتزم بفعل معين مثل أن يقول: لله عليَّ نذر أن لا ألبس هذا الثوب. فهذا يخيَّر بين ترك لبسه وكفارة اليمين، أو يقول: إن لبست هذا الثوب فلله عليَّ نذر أن أصوم شهراً، فهنا إذا لبس الثوب لم يلزمه أن يصوم شهراً، بل إن شاء صام شهراً، وإن شاء كفَّر عن نذره كفارة يمين، لأن كل نذر يقصد به المنع، أو الحث، أو التصديق، أو التكذيب فإنه يكون جارياً مجرى اليمين.
بعد هذا نرجع إلى جواب السؤال الذي تقدم به السائل، وهو أنه نذر أن يصوم عشرة أيام من شهر ما، ثم لم يصمها في ذلك الشهر وصامها في الشهر الثاني، فنقول له: إن عليك كفارة

(19/376)

يمين، لأن نذره تضمن شيئين: تضمن صيام عشرة أيام، وأن تكون في هذا الشهر المعين. فلما فاته أن تكون في هذا الشهر المعين لزمته كفارة اليمين لفوات الصفة، وأما الأيام فقد صامها.
وأخيراً أرجو من إخواني المسلمين أن لا ينذروا، ويكلفوا أنفسهم بهذه النذور، وأن لا يلزموا أنفسهم بما لم يلزمهم الله به، وأن لا يفعلوا شيئاً يندمون عليه، وربما لا يوفون به فيقع عليهم ما وقع على من عاهد الله {لَئِنْ ءاتَانَا مِن فَضْلِهِ لَنَصَّدَّقَنَّ وَلَنَكُونَنَّ مِنَ الصَّالِحِينَ * فَلَمَّآ ءَاتَاهُمْ مِّن فَضْلِهِ بَخِلُواْ بِهِ وَتَوَلَّواْ وَّهُمْ مُّعْرِضُونَ * فَأَعْقَبَهُمْ نِفَاقاً فِى قُلُوبِهِمْ إِلَى يَوْمِ يَلْقَوْنَهُ بِمَآ أَخْلَفُواْ اللهَ مَا وَعَدُوهُ وَبِمَا كَانُواْ يَكْذِبُونَ} أخشى أن يقع الإنسان إذا نذر لله نذراً كهذا الذي ذكره الله عز وجل، ثم لم يوف به أن يعقبه الله تعالى نفاقاً في قلبه إلى الممات. إنني أرجو وأكرر رجائي أن ينتبه إخواني المسلمون إلى هذه المسألة، وأن ينتهوا عن النذر، كما نهاهم عنه نبيهم محمد صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، والله المستعان.

سئل فضيلة الشيخ - رحمه الله تعالى -: إذا أخر قضاء رمضان إلى رمضان الثاني بلا عذر فماذا يلزمه؟
فأجاب فضيلته بقوله: القول الراجح أنه لا يلزمه إلا القضاء فقط، وأنه لا يلزمه الإطعام، لعموم قوله تعالى: {فَمَن كَانَ مِنكُم مَّرِيضًا أَوْ عَلَى سَفَرٍ فَعِدَّةٌ مِّنْ أَيَّامٍ أُخَرَ وَعَلَى الَّذِينَ يُطِيقُونَهُ فِدْيَةٌ طَعَامُ مِسْكِينٍ فَمَن تَطَوَّعَ خَيْرًا فَهُوَ خَيْرٌ لَّهُ وَأَن تَصُومُواْ خَيْرٌ لَّكُمْ إِن كُنتُمْ تَعْلَمُونَ } فذكر الله عدة من أيام أخر، وعمومه يشمل ما قضاه قبل رمضان الثاني أو بعده، ولم يذكر إطعاماً، والأصل براءة الذمة حتى يقوم دليل يدل على الوجوب.

(19/377)

753 سئل فضيلة الشيخ - رحمه الله تعالى -: ما حكم من أخر القضاء حتى دخل رمضان التالي؟
فأجاب فضيلته بقوله: تأخير قضاء رمضان إلى رمضان التالي لا يجوز على المشهور عند أهل العلم، لأن عائشة رضي الله عنها قالت: «كان يكون عليّ الصوم من رمضان فلا أستطيع أن أقضيه إلا في شعبان»، وهذا يدل على أن لا رخصة بعد رمضان الثاني، فإن فعل بدون عذر فهو آثم، وعليه أن يبادر القضاء بعد رمضان الثاني، واختلف العلماء هل يلزمه مع ذلك إطعام أو لا يلزمه؟ والصحيح أنه لا يلزمه إطعام، لأن الله عز وجل يقول: {وَمَن كَانَ مَرِيضًا أَوْ عَلَى سَفَرٍ فَعِدَّةٌ مِّنْ أَيَّامٍ أُخَرَ يُرِيدُ اللهُ بِكُمُ الْيُسْرَ وَلاَ يُرِيدُ بِكُمُ الْعُسْرَ وَلِتُكْمِلُواْ الْعِدَّةَ وَلِتُكَبِّرُواْ اللهَ عَلَى مَا هَدَاكُمْ وَلَعَلَّكُمْ تَشْكُرُونَ } فلم يوجب الله سبحانه وتعالى سوى القضاء.
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: امرأة أفطرت أياماً من رمضان العام الماضي ثم قضتها في آخر شعبان، وجاءتها العادة واستمرت معها حتى دخل رمضان هذا العام، وقد بقي عليها يوم واحد فماذا يجب عليها؟
فأجاب فضيلته بقوله: يجب عليها أن تقضي هذا اليوم الذي لم تتمكن من قضائه قبل دخول رمضان هذا العام، فإذا انتهى رمضان هذه السنة قضت ما فاتها من رمضان العام الماضي.

(19/378)

* * *

رسالة
بسم الله الرحمن الرحيم
من ... إلى جناب المكرم الشيخ الفاضل محمد بن صالح العثيمينسلمه الله.
السلام عليكم ورحمة الله وبركاته.
على الدوام دمتم ومن لديكم في كامل الصحة والسرور، أما بعد:
نهنئكم بشهر رمضان المبارك جعلنا الله وإياكم من صوامه وقوامه ومن عتقائه من النار وإخواننا المسلمين، ثم بعد، متع الله بك. هنا امرأة العام الماضي جاءها رمضان وهي حبلى ولم تصم حتى جاء رمضان هذه السنة وهي الآن صائمة هل يكون رمضان هذه السنة عن العام الماضي أو تصوم رمضان هذه السنة إذا فطرت ويكون بدل عن هذه السنة؟ وهل على زوجها إطعام أو تصوم فقط أم كيف الحكم؟ أفتني أثابك الله الجنة؟
بسم الله الرحمن الرحيم
وعليكم السلام ورحمة الله وبركاته
من محمد الصالح العثيمين إلى الأخ المكرم... حفظه الله
وعليكم السلام ورحمة الله وبركاته.

(19/379)

ثم نشكركم على التهنئة بشهر رمضان، سائلين الله تعالى أن يجزيكم عنا خيراً، وأن يوفقنا جميعاً لفعل الخيرات وترك المنكرات، ويتقبل منا ومن جميع المسلمين.
ومن جهة سؤالك فجوابه وبالله التوفيق:
صيام المرأة المذكورة هذا الشهر عن هذه السنة، فإذا أفطرت قضت رمضان العام الماضي، ولا يجوز أن تنوي هذا الشهر عن صيام العام الماضي، فإن فعلت لم يصح.
وإذا أفطرت من هذا الشهر وصامت عن العام الماضي فإن كان تأخيره إلى بعد رمضان هذه السنة لعذر فلا شيء عليها مع الصيام، وإن كان لغير عذر فعليها إطعام مسكين مع كل يوم تصومه على المشهور من المذهب وهو أحوط.
وخلاصة الجواب: إنه يجب أن تنوي هذا الشهر لهذه السنة فإذا فرغت منه صامت عن العام الماضي، ثم إن كان تأخيرها إياه لعذر فلا شيء عليها سوى الصيام، وإن كان لغير عذر فعليها مع الصيام إطعام مسكين لكل يوم، وليس على زوجها شيء، هذا ما لزم، شرفونا بما يلزم. والله يحفظكم والسلام عليكم ورحمة الله وبركاته. 17/9/1383 هـ .

(19/380)

سئل فضيلة الشيخ - رحمه الله تعالى -: إذا أخر قضاء الصوم ثم أتى رمضان الثاني دون عذر فهل يلزمه شيء مع الأداء؟
فأجاب فضيلته بقوله: القول الراجح أنه لا يلزمه إلا القضاء فقط، وأنه لا يلزمه الإطعام لعموم قوله: {وَمَن كَانَ مَرِيضًا أَوْ عَلَى سَفَرٍ فَعِدَّةٌ مِّنْ أَيَّامٍ أُخَرَ يُرِيدُ اللهُ بِكُمُ الْيُسْرَ وَلاَ يُرِيدُ بِكُمُ الْعُسْرَ وَلِتُكْمِلُواْ الْعِدَّةَ وَلِتُكَبِّرُواْ اللهَ عَلَى مَا هَدَاكُمْ وَلَعَلَّكُمْ تَشْكُرُونَ } فذكر الله تعالى عدة من أيام أخر ولم يذكر إطعاماً، والأصل براءة الذمة حتى يقوم دليل يدل على الوجوب، لكن يحرم عليه تأخير القضاء إلى رمضان الثاني إلا من عذر.
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: امرأة أفطرت في رمضان للنفاس، ولم تستطع القضاء من أجل الرضاع حتى دخل رمضان الثاني، فماذا يجب عليها؟
فأجاب فضيلته بقوله: الواجب على هذه المرأة أن تصوم بدل الأيام التي أفطرتها ولو بعد رمضان الثاني، لأنها إنما تركت القضاء بين الأول والثاني للعذر، لكن إن كان لا يشق عليها أن تقضي في زمن الشتاء ولو يوماً بعد يوم، فإنه يلزمها ذلك وإن كانت ترضع، فلتحرص ما استطاعت على أن تقضي رمضان الذي مضى قبل أن يأتي رمضان الثاني، فإن لم يحصل لها فلا حرج عليها أن تؤخره إلى رمضان الثاني.
* * *

(19/381)

سئل فضيلة الشيخ - رحمه الله تعالى -: امرأة أفطرت شهر رمضان بسبب الولادة ولم تقض ذلك الشهر، ومر على ذلك زمن طويل، وهي لا تستطيع الصوم فما الحكم؟ أفتونا مغفوراً لكم.
فأجاب فضيلته بقوله: الواجب على هذه المرأة أن تتوب إلى الله مما صنعت، لأنه لا يحل للإنسان أن يؤخر قضاء رمضان إلى رمضان آخر إلا لعذر شرعي، فعليها أن تتوب، ثم إن كانت تستطيع الصوم ولو يوماً بعد يوم فلتصم، وإن كانت لا تستطيع فينظر إن كان لعذر مستمر أطعمت على كل يوم مسكيناً، وإن كان لعذر طارىء يرجى زواله انتظرت حتى يزول ذلك العذر، ثم قضت ما عليها.
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: عن امرأة تقول: إني منذ وجب عليَّ الصيام أصوم رمضان، ولكني لا أقضي الأيام التي أفطرها بسبب الدورة الشهرية، ولجهلي بعدد الأيام التي أفطرتها فإني أطلب إرشادي إلى ما يجب عليَّ فعله الآن؟
فأجاب فضيلته بقوله: يؤسفنا أن يقع مثل هذا بين نساء المؤمنين، فإن ترك قضاء ما يجب عليها من الصيام إما أن يكون جهلاً، وإما أن يكون تهاوناً وكلاهما مصيبة؛ لأن الجهل دواؤه العلم والسؤال. وأما التهاون فإن دواؤه تقوى الله عز وجل

(19/382)

ومراقبته والخوف من عقابه والمبادرة إلى ما فيه رضاه سبحانه وتعالى.
فعلى هذه المرأة أن تتوب إلى الله عز وجل مما صنعت وأن تستغفر، وأن تتحرى الأيام التي تركتها بقدر استطاعتها فتقضيها، وبهذا تبرأ ذمتها، ونرجو لها أن يقبل الله سبحانه وتعالى توبتها.
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: امرأة أفطرت في رمضان سبعة أيام وهي نفساء، ولم تقض حتى أتاها رمضان الثاني وطافها من رمضان الثاني سبعة أيام، وهي مرضع ولم تقض بحجة مرض عندها، فماذا عليها وقد أوشك دخول رمضان الثالث؟ أفيدونا أثابكم الله.
فأجاب فضيلته بقوله: إذا كانت هذه المرأة كما ذكرت عن نفسها أنها في مرض ولا تستطيع القضاء فإنها متى استطاعت صامته لأنها معذورة حتى ولو جاء رمضان الثاني، أما إذا كان لا عذر لها وإنما تتعلل وتتهاون فإنه لا يجوز لها أن تؤخر قضاء رمضان إلى رمضان الثاني، قالت عائشة رضي الله عنها : «كان يكون عليَّ الصوم فما أستطيع أن أقضيه إلا في شعبان» وعلى هذا فعلى المرأة هذه أن تنظر في نفسها إذا كان لا عذر لها فهي آثمة، وعليها أن تتوب إلى الله، وأن تبادر بقضاء ما في ذمتها من

(19/383)

الصيام، وإن كانت معذورة فلا حرج عليها ولو تأخرت سنة أو سنتين ثم تقضي.
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: لي بنت تعبت وفاتها صوم بعض رمضان الماضي تقول: هل عليها صدقة أو لا؟
فأجاب فضيلته بقوله: ليس عليها صدقة، لقول الله تعالى: {فَمَن كَانَ مِنكُم مَّرِيضًا أَوْ عَلَى سَفَرٍ فَعِدَّةٌ مِّنْ أَيَّامٍ أُخَرَ وَعَلَى الَّذِينَ يُطِيقُونَهُ فِدْيَةٌ طَعَامُ مِسْكِينٍ فَمَن تَطَوَّعَ خَيْرًا فَهُوَ خَيْرٌ لَّهُ وَأَن تَصُومُواْ خَيْرٌ لَّكُمْ إِن كُنتُمْ تَعْلَمُونَ } ولم يذكر الله الصدقة.
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: ما حكم تقديم كفارة فطر شهر رمضان كاملاً لامرأة حامل كانت تتوقع عدم قدرتها على الصيام، ولكنها صامت الشيء اليسير منه ولا تحصي عدد الأيام التي لم تصمها؟
فأجاب فضيلته بقوله: الواجب عليها أن تتحرى الأيام التي أفطرتها وتصومها.
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: رجل صام من رمضان وأفطر يوماً للسفر، وأتى رمضان آخر ونسي قضاء ذلك اليوم، ويريد أن يقضي الصيام، فهل عليه إثم؟ وهل يجب عليه إطعام مسكين عن تأخير الصيام جزاكم الله خيراً؟

(19/384)

فأجاب فضيلته بقوله: إذا ترك الإنسان قضاء رمضان إلى رمضان الثاني بلا عذر فهو آثم وعليه أن يقضي ما فاته ولا إطعام عليه على القول الصحيح؛ لأن الله تعالى قال: {وَمَن كَانَ مَرِيضًا أَوْ عَلَى سَفَرٍ فَعِدَّةٌ مِّنْ أَيَّامٍ أُخَرَ يُرِيدُ اللهُ بِكُمُ الْيُسْرَ وَلاَ يُرِيدُ بِكُمُ الْعُسْرَ وَلِتُكْمِلُواْ الْعِدَّةَ وَلِتُكَبِّرُواْ اللهَ عَلَى مَا هَدَاكُمْ وَلَعَلَّكُمْ تَشْكُرُونَ } ولم يذكر الله الإطعام ولم يقيده بشرط، فلا يجب عليه إلا القضاء فقط.
أما إذا أخره لعذر مثل هذا الرجل فإنه نسي هذا اليوم وقد ينسى الإنسان أن عليه يوماً حتى يأتي رمضان ثم يذكر، فهذا إذا أخره نسياناً فلا إثم عليه، ولكن لابد من القضاء.
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: عن امرأة تقول: بعد رمضان لحقني صيام بعض الأيام فقمت بتأخيرها إلى فصل الشتاء، وذلك لأن الصيام يتعبني جداً وأحياناً لا أتحمله، فصمت بعضها في شعبان وكنت أريد الإكمال فجاءتني الدورة على غير عادتي، فجاء رمضان هذه السنة ولم أقض منها إلا ثلاثة أيام، وسؤالي: ما الذي يجب عليّ أن أفعله؟ وما كفارة ذلك؟ وهل يلحقني إثم؟
فأجاب فضيلته بقوله: ليس عليها كفارة، وإنما عليها أن تصوم ما بقي عليها من القضاء فقط، وأما الإثم بتأخير القضاء فلا إثم عليها؛ لأن حيضتها أتت في غير وقتها، فهي كانت تقدر أنها تصوم الأيام التي عليها بعدد أيامها التي عليها في رمضان ولكن الحيض جاء في غير وقته فامتنعت من الصيام، وحينئذ تكون غير آثمة؛ لأن لكل إنسان يجب عليه القضاء أن يؤخر القضاء إلى أن

(19/385)

يبقى بينه وبين رمضان الثاني مقدار ما عليه من القضاء، وهذه قد فعلت، فقد فعلت جائزاً. والذي فعل جائزاً فلا إثم عليه.
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: تزوجت امرأة وعليها صيام عشرة أيام من رمضان فهل أفدي لها علماً بأنها كانت ليست على ذمتي، أم على والدها وهي الآن حامل في الشهر الثامن فهل تصوم؟
فأجاب فضيلته بقوله: إذا ولدت فلتصم الأيام الثمانية التي عليها ولا فدية.
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: ما حكم من مات وعليه قضاء من شهر رمضان؟
فأجاب فضيلته بقوله: إذا مات وعليه قضاء من شهر رمضان فإنه يصوم عنه وليه وهو قريبه، لحديث عائشة رضي الله عنها أن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قال: «من مات وعليه صيام صام عنه وليه» فإن لم يصم وليه أطعم عنه عن كل يوم مسكيناً.
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: إذا صام المسلم بعض رمضان ثم توفي عن بقيته فهل يلزم وليه أن

(19/386)

يكمل عنه؟
فأجاب فضيلته بقوله: إذا مات في إثناء رمضان فإنه لا يلزم وليه أن يكمل عنه ولا أن يطعم عنه، لأن الميت إذا مات انقطع عمله، كما قال النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «إذا مات الإنسان انقطع عمله إلا من ثلاث: صدقة جارية، أو علم ينتفع به، أو ولد صالح يدعو له» فعلى هذا إذا مات فإنه لا يقضى عنه ولا يطعم عنه، بل حتى لو مات في أثناء اليوم فإنه لا يقضى عنه.
* * *

(19/387)

رسالة
بسم الله الرحمن الرحيم
من محمد الصالح العثيمين إلى الشيخ المكرم.. حفظه الله تعالى
السلام عليكم ورحمة الله وبركاته.
كتابكم وصل وفهمت إشكالكم من جهة من أفطر رمضان لمرض ثم مات قبل التمكن من القضاء، والمسألة ليس فيها بحمد الله إشكال: لا من جهة النصوص والا"ثار، ولا من جهة كلام أهل العلم.
أما النصوص فقد قال الله تعالى: {وَمَن كَانَ مَرِيضًا أَوْ عَلَى سَفَرٍ فَعِدَّةٌ مِّنْ أَيَّامٍ أُخَرَ يُرِيدُ اللهُ بِكُمُ الْيُسْرَ وَلاَ يُرِيدُ بِكُمُ الْعُسْرَ وَلِتُكْمِلُواْ الْعِدَّةَ وَلِتُكَبِّرُواْ اللهَ عَلَى مَا هَدَاكُمْ وَلَعَلَّكُمْ تَشْكُرُونَ } فجعل الله تعالى الواجب عليه عدة من أيام أخر، فإذا مات قبل إدراكها فقد مات قبل زمن الوجوب، فكان كمن مات قبل دخول شهر رمضان، لا يجب أن يطعم عنه لرمضان المقبل ولو مات قبله بيسير.
وأيضاً فإن هذا المريض مادام في مرضه لا يجب عليه أن يصوم، فإذا مات قبل برئه فقد مات قبل أن يجب عليه الصوم، فلا يجب أن يطعم عنه، لأن الإطعام بدل عن الصيام، فإذا لم يجب الصيام لم يجب بدله. هذا تقرير دلالة القرآن على أنه إذا لم يتمكن من الصيام فلا شيء عليه.
وأما السنة فقد قال النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «من مات وعليه صيام صام عنه وليُّه» متفق عليه من حديث عائشة رضي الله عنه

(19/389)

فمنطوق الحديث ظاهر، ومفهومه أن من مات ولا صيام عليه لم يصم عنه، وقد علمت مما سبق أن المريض إذا استمر به المرض لم يجب عليه الصوم أداء ولا قضاء في حال استمرار مرضه.
وأما الا"ثار فقد روى أبو داود (ص 065 ج 1 ط الحلبي) عن ابن عباس رضي الله عنهما : إذا مرض الرجل في رمضان ثم مات ولم يصم أطعم عنه ولم يكن عليه قضاء، وإن كان عليه نذر قضى عنه وليه. وفيه عنعنة سفيان، وعلى تقدير سلامته فإن قوله: (ولم يصم) يدل على أنه كان يتمكن من الصوم وإلا لم يكن في ذكره فائدة، لأن من أفطر لمرض قد علم أنه لم يصم. هذا وفي نسخة: (ولم يصح) لكن ذكر صاحب بذل المجهود أنها غير صحيحة. وعلى هذا فيكون المراد من أثر ابن عباس هذا بيان الفرق بين صيام رمضان وصيام النذر، بأن الثاني يقضى عنه دون الأول.
وروى الترمذي (ص 142 ج 3 ط المصرية التي عليها شرح ابن العربي) عن ابن عمر رضي الله عنهما مرفوعاً وقال: الصحيح عن ابن عمر موقوفاً قوله: «من مات وعليه صيام شهر فليطعم عنه مكان كل يوم مسكيناً». فيقال في قوله: «وعليه صيام شهر». ما قيل في حديث عائشة المرفوع، على أن في سند حديث ابن عمر هذا أشعث بن سوار، قال عنه في التقريب: ضعيف.

(19/390)

وأما أثر أبي هريرة رضي الله عنه في هذا فلم أجده في أبي داود والترمذي، ولعله عند البيهقي، وليس عندي سنن البيهقي.
وأما كلام أهل العلم فقال في المغني (ص 241 ج 3 ط دار المنار): وجملة ذلك أن من مات وعليه صيام من رمضان لم يخل من حالين: أحدهما أن يموت قبل إمكان الصيام: إما لضيق الوقت، أو لعذر من مرض، أو سفر، أو عجز عن الصوم. فهذا لا شيء عليه في قول أكثر أهل العلم، وحكى عن طاوس وقتادة أنهما قالا: يجب الإطعام عنه، ثم ذكر علة ذلك وأبطلها ثم قال (ص 341): الحال الثاني أن يموت بعد إمكان القضاء، فالواجب أن يطعم عنه لكل يوم مسكين. وهذا قول أكثر أهل العلم، روي ذلك عن عائشة وابن عباس. وذكر من قال به ثم قال: وقال أبو ثور: يصام عنه، وهو قول الشافعي، ثم استدل له بحديث عائشة الذي ذكرناه أولاً.
وقال في شرح المهذب (ص 343 ج 6 نشر مكتبة الإرشاد): فرع في مذاهب العلماء فيمن مات وعليه صوم فاته بمرض، أو سفر، أو غيرهما من الأعذار، ولم يتمكن من قضائه حتى مات، ذكرنا أن مذهبنا لا شيء عليه، ولا يصام عنه، ولا يطعم عنه، بلا خلاف عندنا، وبه قال أبو حنيفة، ومالك، والجمهور، قال العبدري: وهو قول العلماء كافة إلا طاوساً وقتادة، فقالا: يجب أن يطعم عنه لكل يوم مسكين، ثم ذكر علة ذلك وأبطلها، قال: واحتج البيهقي وغيره من أصحابنا لمذهبنا

(19/391)

بحديث أبي هريرة عن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قال: «إذا أمرتكم بأمر فأتوا منه ما استطعتم» رواه البخاري ومسلم.
ثم ذكر حال من تمكن من قضائه وذكر الخلاف هل يصام عنه أو يطعم، وقال: قال ابن عباس وابن عمر وعائشة ومالك وأبو حنيفة والثوري يطعم عنه، ولا يجوز الصيام عنه، وذكر عن ابن عباس أيضاً التفريق بين النذر وصيام رمضان فيصام عن الأول ويطعم عن الثاني.
وقال في الفروع (ص 39 ج 3 ط آل ثاني): وإن أخر القضاء حتى مات فإن كان لعذر فلا شيء عليه، نص عليه وفاقاً للأئمة الثلاثة لعدم الدليل.
وفي المنتهى وشرحه (ص 581 ج 1 ط مقبل): ولا شيء عليه أي من أخر القضاء لعذر إن مات نصًّا، لأنه حق لله تعالى وجب بالشرع، مات قبل إمكان فعله، فسقط إلى غير بدل كالحج. ونحو ذلك في الإقناع وشرحه ص 325 من الجزء المذكور.
وبهذا تبين أنه لا إشكال في المسألة، وأن الصوم لا يقضى عمن استمر عذره حتى مات، وكذلك لا يطعم عنه إلا أن يكون مريضاً مرضاً لا يرجى زواله فيكون حينئذ كالكبير الذي لا يستطيع الصوم، فيطعم عنه؛ لأن هذا وجب عليه الإطعام في حال حياته بدلاً عن الصيام.

(19/392)

وليس في النفس مما قرره أهل العلم في هذا شيء، وقد علمت مما كتبنا أنه يكاد يكون إجماعاً لولا ما روي عن طاوس وقتادة، وأما مسألة طواف الوداع فالكلام عليها في ورقة أخرى. هذا والله يحفظكم والسلام عليكم ورحمة الله وبركاته.

(19/393)

سئل فضيلة الشيخ - رحمه الله تعالى -: هل أصلي لأبي المتوفى صلاة النافلة في الحرم وأتصدق عنه؟ وإذا مات وعليه صيام فهل أصوم عنه؟
فأجاب فضيلته بقوله: نعم يجوز للإنسان أن يتصدق عن والده، أو والدته، أو أقاربه، أو غير هؤلاء من المسلمين، ولا فرق بين الصدقات والصلوات والصيام والحج وغيرها، ولكن السؤال الذي ينبغي أن نقوله: هل هذا من الأمور المشروعة أو من الأمور الجائزة غير المشروعة؟ نقول: إن هذا من الأمور الجائزة غير المشروعة، وأن المشروع في حق الولد أن يدعو لوالده دعاء، إلا في الأمور المفروضة التي تدخلها النيابة، فإنه يؤدي عن والده ما افترض الله عليه ولم يؤده، كما لو مات والده وعليه صيام، فقد قال النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «من مات وعليه صوم صام عنه وليه». ولا فرق في ذلك بين أن يكون الصيام صيام فرض بأصل الشرع كصيام رمضان، أو إلزام الإنسان نفسه كما في صيام النذر. والله أعلم.
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: هناك امرأة أنجبت في شهر رمضان منذ حوالي خمسين سنة ولم تقض صوم رمضان الشهر كاملاً علماً أنها توفيت بعد الولادة بحوالي سنتين هل يجوز لأقربائها الصيام؟ وهل له كفارة بعد هذه السنين؟ وما مقدار كفارة الشهر كاملاً؟

(19/394)

فأجاب فضيلته بقوله: نعم يجوز لأوليائها أن يصوموا عنها، لقول النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «من مات وعليه صيام صام عنه وليه» فإن لم يصوموا أطعموا عن كل يوم مسكيناً ولا تلزمهم كفارة للتأخير؛ لأن القول الراجح أن تأخير القضاء إلى رمضان الثاني لا يوجب الكفارة لعدم الدليل الذي يقتضي ذلك.
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: إذا مات الإنسان وعليه صيام وصلاة فمن يقضيهما عنه؟
فأجاب فضيلته بقوله: إذا مات الإنسان وعليه صيام فإنه يصوم عنه وليه، لقول النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «من مات وعليه صيام صام عنه وليه». قال أهل العلم: وليه وارثه، فمثلاً إذا كان رجل قد أفطر في رمضان لسفر أو لمرض ثم عافاه الله من المرض ولم يصم القضاء الذي عليه ثم مات، فإن وليه يصوم عنه، سواء كان ابنه، أو أباه، أو أمه، أو ابنته، المهم أن يكون من الورثة، وإن تبرع أحد غير الورثة فلا حرج أيضاً، وإن لم يقم أحد بالصيام عنه فإنه يطعم من تركته لكل يوم مسكيناً.
وأما الصلاة فإنه إذا مات أحد وعليه صلاة فإنها لا تصلى عنه، لأن ذلك لم يرد عن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، ولا يصح قياس الصلاة على الصوم، لأن الشارع فرق بينهما في مسائل كثيرة، فلما جاء الفرق

(19/395)

بينهما في مسائل كثيرة لم يمكن قياس أحدهما على الآخر، لكن إذا مات الإنسان وعليه صلاة لم يقضها فإنه يدعى له بالمغفرة والرحمة والعفو عن تفريطه وإهماله. والله الموفق.
* * *

(19/396)

رسالة
بسم الله الرحمن الرحيم
من ... إلى جناب الوالد المكرم الشيخ محمد بن صالح العثيمين حفظه الله بطاعته آمين.
السلام عليكم ورحمة الله وبركاته.
على الدوام دمت محروساً آمين، أما بعد: أمتعني الله في حياتك رجل في عام 1390 هـ مرض وأدخل المستشفى وجاءه شهر رمضان وهو في المستشفى ولا يستطيع الصوم، وخرج من المستشفى ومشى في صحة وعليه صوم رمضان أي عام 1390 هـ فلما جاء شعبان هذه السنة عام 1391 هـ مرض وفي رمضان عام 1391 هـ أغمي عليه ولم يفق وتوفي في شهر شوال من هذه السنة عام 1391 هـ فما حكم الصورة الأولى والصورة الثانية؟ أفتني أثابك الله الجنة بمنه وكرمه، والسلام عليكم ورحمة الله وبركاته.
بسم الله الرحمن الرحيم
من أخيك محمد الصالح العثيمين إلى المكرم...حفظه الله
وعليكم السلام ورحمة الله وبركاته ومغفرته، نرجو الله لكم دوام التوفيق لما يحب ويرضى، وإليكم جواب السؤالين:
ج 1: صيام رمضان عام 0931ه واجب في ذمة الميت، فإن أحب وليه وهو قريبه أن يصوم عنه فليصم عنه، لقول النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «

(19/397)

من مات وعليه صيام صام عنه وليه» متفق عليه، فإن عمومه يشمل صيام الفرض والنذر، ومن خصه بالنذر فلا دليل له، فإن أكثر الصيام الواجب هو الصيام المفروض، والنذر قليل فكيف يحمل الحديث على القليل، وتلغى دلالته على ما هو أكثر وقوعاً. وإن لم يصم عنه وليه فإنه يطعم عنه لكل يوم مسكيناً من البر، أو الرز، أو غيره، والصاع من البر يكفي لخمسة فقراء عن خمسة أيام.
ج 2: وأما رمضان عام 1931ه فما دام أنه لا يشعر فقد قال بعض العلماء: لا صيام عليه، وقيل: بل يلزمه الصيام إذا برىء، وهذا أحوط، فإن كان الرجل المذكور يرجى شفاؤه من مرضه أيام الشهر فلا شيء عليه، لأن فرضه قضاء الصيام ولم يتمكن منه، وإن كان لا يرجى برؤه ففرضه الإطعام بدلاً عن الصيام، فأطعموا عنه عن كل يوم مسكيناً، والصاع لخمسة أيام إذا كان من البر، والسلام عليكم ورحمة الله وبركاته. في 81/11/1931ه .

(19/398)

سئل فضيلة الشيخ - رحمه الله تعالى -: لي قريب صدم شابًّا فمات هذا الشاب، ولكن القريب تهاون في صيام الشهرين حتى مات، وقد تطوعت أخته فصامت عنه الشهرين، لكن بقي منهما يومان وقد دخل شهر رمضان، فكيف تصوم هذين اليومين؟
فأجاب فضيلته بقوله: أقول: لا حرج عليها إن شاءالله إذا دخل رمضان وبقي عليها يومان تصومهما بعد رمضان في اليوم الثاني واليوم الثالث من شهر شوال.
* * *

(19/399)


صيام التطوع - فتاوى ابن عثيمين

المجلد العشرون

صيام التطوع
سئل فضيلة الشيخ - رحمه الله تعالى -: ما الفضل الوارد في صيام الأيام البيض من كل شهر؟ وإذا صادف وجود الدورة الشهرية فهل يجوز للمرأة أن تصوم ثلاثة أيام بدلاً منها من نفس الشهر؟
فأجاب فضيلته بقوله: أخبر النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أن صيام ثلاثة أيام من كل شهر صوم الدهر كله، ولكن الأفضل أن تكون في الأيام البيض: الثالث عشر، والرابع عشر، والخامس عشر. فإن لم يمكن بأن كانت المرأة حائضاً، أو حصل سفر، أو ضيق، أو ملل، أو مرض يسير، أو ما أشبه ذلك، فإنه يحصل الأجر لمن صام هذه الأيام الثلاثة، سواء كانت الأيام البيض الثالث عشر، والرابع عشر والخامس عشر، أو خلال أيام الشهر.
قالت عائشة رضي الله عنها : «كان النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يصوم ثلاثة أيام من كل شهر، لا يبالي أصامها في أول الشهر، أو وسطه، أو آخره» فالأمر في هذا واسع، فصيام ثلاثة أيام من كل شهر سنة سواء أول الشهر أو وسطه أو آخره. لكن كونها في الأيام الثلاثة أيام البيض أفضل. وإذا تخلف ذلك لعذر أو حاجة فإننا نرجو أن الله سبحانه وتعالى يكتب الأجر لمن كان من عادته صومها ولكن تركها لعذر.

(20/11)

سئل فضيلة الشيخ - رحمه الله تعالى -: صيام ثلاثة أيام من كل شهر، هل لابد أن تكون في الأيام البيض فقط؟ أم يجوز أن يصام منها ثلاثة أيام من أي يوم في الشهر؟
فأجاب فضيلته بقوله: يجوز للإنسان أن يصوم في أول الشهر أو وسطه، أو آخره متتابعة، أو متفرقة، لكن الأفضل أن تكون في الأيام البيض الثلاثة وهي: ثلاثة عشر، وأربعة عشر، وخمسة عشر.
قالت عائشة رضي الله عنها : «كان النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يصوم من كل شهر ثلاثة أيام، لا يبالي أصامها من أوله، أو آخر الشهر».
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: ورد في الحديث أن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أوصى أبا هريرة رضي الله عنه بصيام ثلاثة أيام من كل شهر فمتى تصام هذه الأيام؟ وهل هي متتابعة؟
فأجاب فضيلته بقوله: هذه الأيام الثلاثة يجوز أن تصام متوالية أو متفرقة، ويجوز أن تكون من أول الشهر، أو من وسطه، أو من آخره، والأمر واسع ولله الحمد، حيث لم يعين رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، وقد سئلت عائشة رضي الله عنها : أكان رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يصوم من كل شهر ثلاثة أيام؟ قالت: «نعم». فقيل: من أي الشهر

(20/12)

كان يصوم؟ قالت: «لم يكن يبالي من أي الشهر يصوم». لكن اليوم الثالث عشر والرابع عشر والخامس عشر أفضل، لأنها الأيام البيض.
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: هل يمكن الجمع في النية بين صيام الثلاثة أيام من الشهر وصيام يوم عرفة؟ وهل نأخذ الأجرين؟
فأجاب فضيلته بقوله: تداخل العبادات قسمان:
قسم لا يصح: وهو فيما إذا كانت العبادة مقصودة بنفسها، أو متابعة لغيرها، فهذا لا يمكن أن تتداخل العبادات فيه، مثال ذلك: إنسان فاتته سنة الفجر حتى طلعت الشمس، وجاء وقت صلاة الضحى، فهنا لا تجزىء سنة الفجر عن صلاة الضحى، ولا الضحى عن سنة الفجر، ولا الجمع بينهما أيضاً، لأن سنة الفجر مستقلة، وسنة الضحى مستقلة، فلا تجزىء إحداهما عن الأخرى، كذلك إذا كانت الأخرى تابعة لما قبلها، فإنها لا تداخل، فلو قال إنسان: أنا أريد أن أنوي بصلاة الفجر صلاة الفريضة والراتبة، قلنا: لا يصح هذا؛ لأن الراتبة تابعة للصلاة فلا تجزىء عنها.
والقسم الثاني: أن يكون المقصود بالعبادة مجرد الفعل، والعبادة نفسها ليست مقصودة، فهذا يمكن أن تتداخل العبادات

(20/13)

فيه، مثاله: رجل دخل المسجد والناس يصلون صلاة الفجر، فإن من المعلوم أن الإنسان إذا دخل المسجد لا يجلس حتى يصلي ركعتين، فإذا دخل مع الإمام في صلاة الفريضة أجزأت عنه الركعتين؛ لأن المقصود أن تصلي ركعتين عند دخول المسجد، وكذلك لو دخل الإنسان المسجد وقت الضحى وصلى ركعتين ينوي بهما صلاة الضحى، أجزأت عنه تحية المسجد، وإن نواهما جميعاً فأكمل، فهذا هو الضابط في تداخل العبادات، ومنه الصوم، فصوم يوم عرفة مثلاً المقصود أن يأتي عليك هذا اليوم وأنت صائم، سواء كنت نويته من الأيام الثلاثة التي تصام من كل شهر، أو نويته ليوم عرفة، لكن إذا نويته ليوم عرفة لم يجزىء عن صيام الأيام الثلاثة، وإن نويته يوماً من الأيام الثلاثة أجزأ عن يوم عرفة، وإن نويت الجميع كان أفضل.
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: هل يصح جمع نيتين في صيام يوم واحد، مثل أن يصوم أحد الأيام الست مع يوم واحد من الأيام البيض؟
فأجاب فضيلته بقوله: العبادات أحياناً تتساقط يعني يسقط بعضها بعضاً، وهذا فيما إذا علمنا أن المقصود حصول هذه العبادة في هذا الوقت دون النظر إلى ذات العبادة، فمثلاً إذا دخل الإنسان المسجد فإنه لا يجلس حتى يصلي ركعتين، فإذا دخل المسجد وهو يريد أن يصلي الراتبة فصلى الراتبة سقطت بذلك تحية المسجد؛ لأن المقصود أن لا تجلس حتى تصلي وقد

(20/14)

صليت، وكذلك لو دخلت والإمام يصلي فإن من المعلوم أنك سوف تدخل مع الإمام وتسقط عنك تحية المسجد. كذلك لو صام الإنسان أيام الست اكتفى بها عن صيام ثلاثة أيام من كل شهر. قالت عائشة رضي الله عنها : «كان النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يصوم ثلاثة أيام من كل شهر، ولا يبالي في أول الشهر صامها، أو وسطه، أو آخره». وإذا كنت تريد أن تصوم الأيام البيض بذاتها فإنك تصوم أيام الست في أول الشهر، ثم إذا جاءت أيام البيض قمت بصيامها؛ لأنك أردت أن يكون صيامك في هذا الوقت المعين، أما صيام ثلاثة أيام من كل شهر، فإن صيام الأيام الستة يجزىء عنها.
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: ما حكم صيام يوم الاثنين والخميس؟ وأيهما أوكد؟
فأجاب فضيلته بقوله: صوم يوم الاثنين والخميس سنة، وذلك لأن الأعمال تعرض فيهما على الله عز وجل، قال النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «فأحب أن يعرض عملي وأنا صائم» وصوم الاثنين أوكد من صيام الخميس، وفي الحديث أن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ سئل عن صيام يوم

(20/15)

الاثنين فقال: «ذاك يوم ولدت فيه، وبعثت فيه، وأنزل عليَّ فيه».
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: ما حكم من اعتاد صيام يومي الاثنين والخميس ووافق أحد أيام التشريق هل يصومهما أم لا؟
فأجاب فضيلته بقوله: إذا وافق يوم الاثنين أو الخميس أيام التشريق فإنه لا يصومهما، لحديث عائشة وابن عمر رضي الله عنهم قالا: «لم يُرخّص في أيام التشريق أن يصمن إلا لمن لم يجد الهدي» يعني المتمتع والقارن في الحج، ومن المعلوم أنه لا ينتهك محرم لفعل سنة.
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: رجل نوى صيام الاثنين والخميس من كل أسبوع ولم ينذر ذلك فهل يلزمه صومهما طوال العمر أم لا؟
فأجاب فضيلته بقوله: مجرد نية الفعل لا تلزم بالفعل، فإذا نوى الإنسان أن يصوم يوم الاثنين والخميس ولكنه لم يصم فلا شيء عليه، وكذلك لو شرع في الصوم ثم قطعه فلا شيء عليه أيضاً؛ لأن صوم النفل لا يلزم إتمامه حتى لو نوى الإنسان أن يتصدق بمال وفصل المال فإنه لا يلزمه أن يتصدق به، إذ أن النية

(20/16)

لا أثر لها في مثل هذه الأمور، وعلى هذا فنقول للأخ السائل: إنه لا يجب عليك أن تستمر في صيام يوم الاثنين والخميس، ولكن إن فعلت ذلك فهو خير، لأن يومي الاثنين والخميس يسن صيامهما.
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: ما فضل صيام الست من شوال؟ وهل هو عام للرجال والنساء؟ وهل يحصل الفضل بصيامها متتابعة فقط؟
فأجاب فضيلته بقوله: صيام ستة أيام من شوال بعد صيام رمضان كصيام الدهر، وهو عام للرجال والنساء، وسواء صامها متتابعة أم متفرقة.
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: هل هناك أفضلية لصيام ست من شوال؟ وهل تصام متفرقة أم متوالية؟
فأجاب فضيلته بقوله: نعم، هناك أفضلية لصيام ستة أيام من شهر شوال، كما جاء في حديث رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «من صام رمضان ثم أتبعه ستًّا من شوال كان كصيام الدهر». يعني كصيام سنة كاملة.
وينبغي أن يتنبه الإنسان إلى أن هذه الفضيلة لا تتحقق إلا إذا انتهى رمضان كله، ولهذا إذا كان على الإنسان قضاء من رمضان

(20/17)

صامه أولاً ثم صام ستًّا من شوال، وإن صام الأيام الستة من شوال ولم يقض ما عليه من رمضان فلا يحصل هذا الثواب، سواء قلنا بصحة صوم التطوع قبل القضاء أم لم نقل. وذلك لأن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قال: «من صام رمضان ثم أتبعه...» والذي عليه قضاء من رمضان يقال: صام بعض رمضان. ولا يقال: صام رمضان.
ويجوز أن تكون متفرقة أو متتابعة، لكن التتابع أفضل؛ لما فيه من المبادرة إلى الخير، وعدم الوقوع في التسويف الذي قد يؤدي إلى عدم الصوم.
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: هل يحصل ثواب الست من شوال لمن عليه قضاء من رمضان قبل أن يصوم القضاء؟
فأجاب فضيلته بقوله: صيام ستة أيام من شوال لا يحصل ثوابها إلا إذا كان الإنسان قد استكمل صيام شهر رمضان، فمن عليه قضاء من رمضان فإنه لا يصوم ستة أيام من شوال إلا بعد قضاء رمضان، لأن النبي عليه الصلاة والسلام قال: «من صام رمضان ثم أتبعه ستًّا من شوال...» وعلى هذا نقول لمن عليه قضاء: صم القضاء أولاً، ثم صم ستة أيام من شوال، فإن انتهى شوال قبل أن يصوم الأيام الستة لم يحصل له أجرها إلا أن يكون التأخير لعذر، وإذا اتفق أن يكون صيام هذه الأيام الستة في يوم الاثنين أو الخميس، فإنه يحصل على الأجرين بنية أجر الأيام

(20/18)

الستة وبنية أجر يوم الاثنين والخميس لقوله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «إنما الأعمال بالنيات، وإنما لكل امرىء ما نوى».
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: إذا كان على المرأة دين من رمضان فهل يجوز أن تقدم الست على الدين أم الدين على الست؟
فأجاب فضيلته بقوله: إذا كان على المرأة قضاء من رمضان فإنها لا تصوم الستة أيام من شوال إلا بعد القضاء، ذلك لأن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يقول: «من صام رمضان ثم أتبعه ستًّا من شوال» ومن عليها قضاء من رمضان لم تكن صامت رمضان فلا يحصل لها ثواب الأيام الست إلا بعد أن تنتهي من القضاء، فلو فرض أن القضاء استوعب جميع شوال، مثل أن تكون امرأة نفساء ولم تصم يوماً من رمضان، ثم شرعت في قضاء الصوم في شوال ولم تنته إلا بعد دخول شهر ذي القعدة فإنها تصوم الأيام الستة، ويكون لها أجر من صامها في شوال، لأن تأخيرها هنا للضرورة وهو متعذر، فصار لها الأجر.
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: ما رأيكم فيمن يصوم ستة أيام من شوال وعليه قضاء؟
فأجاب فضيلته بقوله: الجواب على ذلك من قول النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ،

(20/19)

قال النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «من صام رمضان ثم أتبعه ستًّا من شوال كان كصيام الدهر»، وإذا كان على الإنسان قضاء وصام الست قبل أن يصوم القضاء فهل يقال: إنه صام رمضان، وأتبعه بست من شوال؟ لا، ما صام رمضان إذ لا يقال صام رمضان إلا إذا أكمله، وعلى هذا فلا يثبت أجر صيام ستة من شوال لمن صامها وعليه قضاء من رمضان إلا إذا قضى رمضان ثم صامها.
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: يقول كثير من الناس: صيام ست من شوال لابد أن يكون من ثاني العيد وإلا لا فائدة إذا لم ترتب من ثاني العيد ومتتابعة، أفيدونا؟
فأجاب فضيلته بقوله: ستة الأيام من شوال لا بأس أن تكون من ثاني العيد، أو من آخر الشهر، وسواء كانت متتابعة أو متفرقة، إنما المهم أن تكون بعد انتهاء الصيام، فإذا كان على الإنسان قضاء فإنه يقدمه على الستة أيام من شوال.
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: ما هو الأفضل في صيام ستة أيام من شوال؟
فأجاب فضيلته بقوله: الأفضل أن يكون صيام ستة أيام من شوال بعد العيد مباشرة، وأن تكون متتابعة كما نص على ذلك أهل العلم؛ لأن ذلك أبلغ في تحقيق الاتباع الذي جاء في الحديث «ثم أتبعه»، ولأن ذلك من السبق إلى الخير الذي جاءت النصوص بالترغيب فيه والثناء على فاعله، ولأن ذلك من الحزم الذي هو

(20/20)

من كمال العبد، فإن الفرص لا ينبغي أن تفوّت، لأن المرء لا يدري ما يعرض له في ثاني الحال وآخر الأمر. وهذا أعني المبادرة بالفعل وانتهاز الفرص ينبغي أن يسير العبد عليه في جميع أموره متى تبين الصواب فيها.
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: هل يجوز للإنسان أن يختار صيام ستة أيام من شهر شوال أم أن هذه الأيام لها وقت معلوم؟ وهل إذا صام المسلم هذه الأيام تصبح فرضاً عليه ويجب عليه صيامها كل عام؟
فأجاب فضيلته بقوله: ثبت عن رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أنه قال: «من صام رمضان ثم أتبعه ستًّا من شوال كان كصيام الدهر» أخرجه مسلم في صحيحه، وهذه الست ليس لها أيام محدودة معينة من شوال، بل يختارها المؤمن من جميع الشهر، إن شاء صامها في أوله، وإن شاء صامها في أثنائه، وإن شاء صامها في آخره، وإن شاء فرقها، الأمر واسع بحمد الله، وإن بادر إليها وتابعها في أول الشهر كان ذلك أفضل من باب المسارعة إلى الخير، ولكن ليس في هذا ضيق بحمد الله، بل الأمر فيها واسع إن شاء تابع، وإن شاء فرق. ثم إذا صامها بعض السنين وتركها بعض السنين فلا بأس، لأنها تطوع وليست فريضة.
* * *

(20/21)

سئل فضيلة الشيخ - رحمه الله تعالى -: صيام شهر محرم كله هل فيه فضل أم لا؟ وهل أكون مبتدعاً بصيامه؟
فأجاب فضيلته بقوله: بعض الفقهاء يقولون: يسنُّ صيام شهر الله المحرم كله ويستدلون بقوله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «أفضل الصيام بعد رمضان شهر الله المحرم» ولكن لم يرد عن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فيما أعلم أنه يصومه كله، وأكثر ما يكون صيامه من الشهور بعد رمضان شهر شعبان، كما جاء في الحديث الصحيح عن عائشة رضي الله عنها(2)، ولا يقال لمن صامه كله: إنه مبتدع؛ لأن الحديث المذكور قد يحتمل هذا؛ أعني صيامه كله كما ذكره بعض الفقهاء.
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: ما حكم الصيام في شهر شعبان؟
فأجاب فضيلته بقوله: الصيام في شهر شعبان سنة والإكثار منه سنة، حتى قالت عائشة رضي الله عنها : «ما رأيته أكثر صياماً منه في شعبان» فينبغي الإكثار من الصيام في شهر شعبان لهذا الحديث.
قال أهل العلم: وصوم شعبان مثل السنن الرواتب بالنسبة للصلوات المكتوبة، ويكون كأنه تقدمة لشهر رمضان، أي كأنه

(20/22)

راتبة لشهر رمضان، ولذلك سن الصيام في شهر شعبان، وسن الصيام ستة أيام من شهر شوال كالراتبة قبل المكتوبة وبعدها. وفي الصيام في شعبان فائدة أخرى وهي توطين النفس وتهيئتها للصيام، لتكون مستعدة لصيام رمضان سهلاً عليها أداؤه.
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: نشاهد بعض الناس يخصون الخامس عشر من شعبان بأذكار مخصوصة وقراءة للقرآن وصلاة وصيام فما هو الصحيح جزاكم الله خيراً؟
فأجاب فضيلته بقوله: الصحيح أن صيام النصف من شعبان أو تخصيصه بقراءة، أو بذكر لا أصل له، فيوم النصف من شعبان كغيره من أيام النصف في الشهور الأخرى، ومن المعلوم أنه يشرع أن يصوم الإنسان في كل شهر الثلاثة البيض: الثالث عشر، والرابع عشر، والخامس عشر، ولكن شعبان له مزية عن غيره في كثرة الصوم، فإن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كان يكثر الصيام في شعبان أكثر من غيره، حتى كان يصومه كله أو إلا قليلاً منه، فينبغي للإنسان إذا لم يشق عليه أن يكثر من الصيام في شعبان اقتداء بالنبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ.
* * *

(20/23)

كلمة حول شهر شعبان
بسم الله الرحمن الرحيم
الحمد لله رب العالمين، والعاقبة للمتقين، ولا عدوان إلا على الظالمين المعتدين، وأشهد أن لا إله إلا الله وحده لا شريك له رب العالمين، وأشهد أن محمداً عبده ورسوله الأمين صلى الله عليه وعلى آله وأصحابه، والتابعين لهم بإحسان إلى يوم الدين، وسلم تسليماً كثيراً.
أما بعد: فهذه كلمات يسيرة في أمور تتعلق بشهر شعبان.
الأمر الأول: في فضل صيامه ففي الصحيحين عن عائشة رضي الله عنها قالت: «ما رأيت النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ استكمل صيام شهر قط إلا رمضان، وما رأيته في شهر أكثر صياماً منه في شعبان»، وفي البخاري في رواية: «كان يصوم شعبان كله». وفي مسلم في رواية: «كان يصوم شعبان إلا قليلاً». وروى الإمام أحمد والنسائي من حديث أسامة بن زيد رضي الله عنهما قال: «لم يكن (يعني النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ) يصوم من الشهر ما يصوم من شعبان»، فقال له: لم أرك تصوم من الشهر ما تصوم من شعبان قال: «ذاك شهر

(20/25)

يغفل الناس عنه بين رجب ورمضان، وهو شهر ترفع فيه الأعمال إلى رب العالمين عز وجل فأحب أن يرفع عملي وأنا صائم» قال في الفروع ص 021 ج 3 ط آل ثاني: والإسناد جيد.
الأمر الثاني: في صيام يوم النصف منه، فقد ذكر ابن رجب - رحمه الله تعالى - في كتاب اللطائف (ص 341 ط دار إحياء الكتب العربية) أن في سنن ابن ماجه بإسناد ضعيف عن علي رضي الله عنه أن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قال: «إذا كان ليلة نصف شعبان فقوموا ليلها، وصوموا نهارها، فإن الله تعالى ينزل فيها لغروب الشمس إلى سماء الدنيا فيقول: ألا مستغفر فأغفر له، ألا مسترزق فأرزقه، ألا مبتلى فأعافيه، ألا كذا، ألا كذا حتى يطلع الفجر» قلت: وهذا الحديث حكم عليه صاحب المنار بالوضع، حيث قال (ص 226 في المجلد الخامس من مجموع فتاويه): والصواب أنه موضوع، فإن في إسناده أبا بكر عبد الله بن محمد، المعروف بابن أبي بسرة، قال فيه الإمام أحمد ويحيى بن معين: إنه كان يضع الحديث.
وبناء على ذلك فإن صيام يوم النصف من شعبان بخصوصه ليس بسنة، لأن الأحكام الشرعية لا تثبت بأخبار دائرة بين الضعف والوضع باتفاق علماء الحديث، اللهم إلا أن يكون ضعفها مما

(20/26)

ينجبر بكثرة الطرق والشواهد حتى يرتقي الخبر بها إلى درجة الحسن لغيره، فيعمل به إن لم يكن متنه منكراً أو شاذًّا.
وإذا لم يكن صومه سنة كان بدعة، لأن الصوم عبادة فإذا لم تثبت مشروعيته كان بدعة، وقد قال النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «كل بدعة ضلالة».
الأمر الثالث: في فضل ليلة النصف منه، وقد وردت فيه أخبار قال عنها ابن رجب في اللطائف بعد ذكر حديث علي السابق: إنه قد اختلف فيها، فضعفها الأكثرون، وصحح ابن حبان بعضها وخرجها في صحيحه. ومن أمثلتها حديث عائشة رضي الله عنها وفيه: أن الله تعالى ينزل ليلة النصف من شعبان إلى سماء الدنيا، فيغفر لأكثر من عدد شعر غنم كلب، خرجه الإمام أحمد والترمذي وابن ماجه، وذكر الترمذي أن البخاري ضعفه، ثم ذكر ابن رجب أحاديث بهذا المعنى وقال: وفي الباب أحاديث أخر فيها ضعف. اه
وذكر الشوكاني أن في حديث عائشة المذكور ضعفاً وانقطاعاً.
وذكر الشيخ عبد العزيز بن باز حفظه الله تعالى أنه ورد في فضلها أحاديث ضعيفة لا يجوز الاعتماد عليها، وقد حاول بعض المتأخرين أن يصححها لكثرة طرقها ولم يحصل على

(20/27)

طائل، فإن الأحاديث الضعيفة إذا قدر أن ينجبر بعضها ببعض فإن أعلى مراتبها أن تصل إلى درجة الحسن لغيره، ولا يمكن أن تصل إلى درجة الصحيح كما هو معلوم من قواعد مصطلح الحديث.
الأمر الرابع: في قيام ليلة النصف من شعبان، وله ثلاث مراتب:
المرتبة الأولى: أن يصلي فيها ما يصليه في غيرها، مثل أن يكون له عادة في قيام الليل فيفعل في ليلة النصف ما يفعله في غيرها من غير أن يخصها بزيادة، معتقداً أن لذلك مزية فيها على غيرها، فهذا أمر لا بأس به، لأنه لم يحدث في دين الله ما ليس منه.
المرتبة الثانية: أن يصلي في هذه الليلة، أعني ليلة النصف من شعبان دون غيرها من الليالي، فهذا بدعة، لأنه لم يرد عن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أنه أمر به، ولا فعله هو ولا أصحابه. وأما حديث علي رضي الله عنه الذي رواه ابن ماجه: «إذا كان ليلة النصف من شعبان فقوموا ليلها وصوموا نهارها». فقد سبق عن ابن رجب أنه ضعفه، وأن محمد رشيد رضا قال: إنه موضوع، ومثل هذا لا يجوز إثبات حكم شرعي به، وما رخص فيه بعض أهل العلم من العمل بالخبر الضعيف في الفضائل، فإنه مشروط بشروط لا تتحقق في هذه المسألة، فإن من شروطه أن لا يكون الضعف شديداً، وهذا الخبر ضعفه شديد، فإن فيه من كان يضع الحديث، كما نقلناه عن محمد رشيد رضا رحمه الله تعالى.

(20/28)

الشرط الثاني: أن يكون وارداً فيما ثبت أصله، وذلك أنه إذا ثبت أصله ووردت فيه أحاديث ضعفها غير شديد كان في ذلك تنشيط للنفس على العمل به، رجاء للثواب المذكور دون القطع به، وهو إن ثبت كان كسباً للعامل، وإن لم يثبت لم يكن قد ضره بشيء لثبوت أصل طلب الفعل. ومن المعلوم أن الأمر بالصلاة ليلة النصف من شعبان لا يتحقق فيه هذا الشرط، إذ ليس لها أصل ثابت عن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كما ذكره ابن رجب وغيره. قال ابن رجب في اللطائف ص 541: فكذلك قيام ليلة النصف من شعبان لم يثبت فيها عن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ولا عن أصحابه شيء. وقال الشيخ محمد رشيد رضا (ص 857 في المجلد الخامس): إن الله تعالى لم يشرع للمؤمنين في كتابه ولا على لسان رسوله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ولا في سنته عملاً خاصًّا بهذه الليلة اه .
وقال الشيخ عبد العزيز بن باز: ما ورد في فضل الصلاة في تلك الليله فكله موضوع. اه
وغاية ما جاء في هذه الصلاة ما فعله بعض التابعين، كما قال ابن رجب في اللطائف ص 441: وليلة النصف من شعبان كان التابعون من أهل الشام يعظمونها ويجتهدون فيها في العبادة، وعنهم أخذ الناس فضلها وتعظيمها، وقد قيل: إنهم بلغهم في ذلك آثار إسرائيلية، فلما اشتهر ذلك عنهم في البلدان اختلف الناس في ذلك: فمنهم من قبله ووافقهم على تعظيمها، وأنكر ذلك أكثر علماء الحجاز، وقالوا: ذلك كله بدعة. اه
ولا ريب أن ما ذهب إليه علماء الحجاز هو الحق الذي لا

(20/29)

ريب فيه، وذلك لأن الله تعالى يقول: {الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ وَأَتْمَمْتُ عَلَيْكُمْ نِعْمَتِى وَرَضِيتُ لَكُمُ الأِسْلاَمَ دِيناً فَمَنِ اضْطُرَّ فِى مَخْمَصَةٍ غَيْرَ مُتَجَانِفٍ لإِثْمٍ فَإِنَّ اللهَ غَفُورٌ رَّحِيمٌ } ولو كانت الصلاة في تلك الليلة من دين الله تعالى لبينها الله تعالى في كتابه، أو بينها رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بقوله أو فعله، فلما لم يكن ذلك علم أنها ليست من دين الله، وما لم يكن منه فهو بدعة، وقد صح عن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أنه قال: «كل بدعة ضلالة».
المرتبة الثالثة: أن يصلى في تلك الليلة صلوات ذات عدد معلوم، يكرر كل عام، فهذه المرتبة أشد ابتداعاً من المرتبة الثانية وأبعد عن السنة. والأحاديث الواردة فيها أحاديث موضوعة، قال الشوكاني في الفوائد المجموعة (ص 15 ط ورثة الشيخ نصيف): وقد رويت صلاة هذه الليلة، أعني ليلة النصف من شعبان على أنحاء مختلفة كلها باطلة وموضوعة.
الأمر الخامس: أنه اشتهر عند كثير من الناس أن ليلة النصف من شعبان يقدر فيها ما يكون في العام، وهذا باطل، فإن الليلة التي يقدر فيها ما يكون في العام هي ليلة القدر، كما قال الله تعالى: {حم" * وَالْكِتَابِ الْمُبِينِ * إِنَّآ أَنزَلْنَاهُ فِى لَيْلَةٍ مُّبَارَكَةٍ إِنَّا كُنَّا مُنذِرِينَ * فِيهَا يُفْرَقُ كُلُّ أَمْرٍ حَكِيمٍ * أَمْراً مِّنْ عِنْدِنَآ إِنَّا كُنَّا مُرْسِلِينَ * رَحْمَةً مِّن رَّبِّكَ إِنَّهُ هُوَ السَّمِيعُ الْعَلِيمُ} وهذه الليلة التي أنزل فيها القرآن هي ليلة القدر، كما قال تعالى: {إِنَّا أَنزَلْنَاهُ فِى لَيْلَةِ الْقَدْرِ } وهي في رمضان، لأن الله تعالى أنزل القرآن فيه،

(20/30)

قال تعالى: {شَهْرُ رَمَضَانَ الَّذِى" أُنزِلَ فِيهِ الْقُرْآنُ هُدًى لِّلنَّاسِ وَبَيِّنَاتٍ مِّنَ الْهُدَى وَالْفُرْقَانِ فَمَن شَهِدَ مِنكُمُ الشَّهْرَ فَلْيَصُمْهُ وَمَن كَانَ مَرِيضًا أَوْ عَلَى سَفَرٍ فَعِدَّةٌ مِّنْ أَيَّامٍ أُخَرَ يُرِيدُ اللهُ بِكُمُ الْيُسْرَ وَلاَ يُرِيدُ بِكُمُ الْعُسْرَ وَلِتُكْمِلُواْ الْعِدَّةَ وَلِتُكَبِّرُواْ اللهَ عَلَى مَا هَدَاكُمْ وَلَعَلَّكُمْ تَشْكُرُونَ } فمن زعم أن ليلة النصف من شعبان يقدر فيها ما يكون في العام، فقد خالف ما دل عليه القرآن في هذه الآيات.
الأمر السادس: أن بعض الناس يصنعون أطعمة في يوم النصف يوزعونها على الفقراء ويسمونها عشيات الوالدين. وهذا أيضاً لا أصل له عن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، فيكون تخصيص هذا اليوم به من البدع التي حذر منها رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، وقال فيها: «كل بدعة ضلالة».
وليعلم أن من ابتدع في دين الله ما ليس منه فإنه يقع في عدة محاذير منها:
المحذور الأول: أن فعله يتضمن تكذيب ما دل عليه قول الله عز وجل: {الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ وَأَتْمَمْتُ عَلَيْكُمْ نِعْمَتِى وَرَضِيتُ لَكُمُ الأِسْلاَمَ دِيناً فَمَنِ اضْطُرَّ فِى مَخْمَصَةٍ غَيْرَ مُتَجَانِفٍ لإِثْمٍ فَإِنَّ اللهَ غَفُورٌ رَّحِيمٌ }، لأن هذا الذي أحدثه واعتقده ديناً لم يكن من الدين حين نزول الآية، فيكون الدين لم يكمل على مقتضى بدعته.
المحذور الثاني: أن ابتداعه يتضمن التقدم بين يدي الله ورسوله، حيث أدخل في دين الله تعالى ما ليس منه. والله سبحانه قد شرع الشرائع وحد الحدود وحذَّر من تعديها، ولا ريب أن من أحدث في الشريعة ما ليس منها فقد تقدم بين يدي الله ورسوله، وتعدى حدود الله ومن يتعد حدود الله فأولئك هم الظالمون.
المحذور الثالث: أن ابتداعه يستلزم جعل نفسه شريكاً مع الله تعالى في الحكم بين عباده، كما قال الله تعالى: {أَمْ لَهُمْ شُرَكَاءُ شَرَعُواْ لَهُمْ مِّنَ الدِّينِ مَا لَمْ يَأْذَن بِهِ اللهُ

(20/31)

وَلَوْلاَ كَلِمَةُ الْفَصْلِ لَقُضِىَ بَيْنَهُمْ وَإِنَّ الظَّالِمِينَ لَهُمْ عَذَابٌ أَلِيمٌ }.
المحذور الرابع: إن ابتداعه يستلزم واحداً من أمرين، وهما: إما أن يكون النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ جاهلاً بكون هذا العمل من الدين، وإما أن يكون عالماً بذلك ولكن كتمه، وكلاهما قدح في النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، أما الأول فقد رماه بالجهل بأحكام الشريعة، وأما الثاني فقد رماه بكتمان ما يعلمه من دين الله تعالى.
المحذور الخامس: أن ابتداعه يؤدي إلى تطاول الناس على شريعة الله تعالى، وإدخالهم فيها ما ليس منها، في العقيدة والقول والعمل، وهذا من أعظم العدوان الذي نهى الله عنه.
المحذور السادس: أن ابتداعه يؤدي إلى تفريق الأمة وتشتيتها واتخاذ كل واحد أو طائفة منهجاً يسلكه ويتهم غيره بالقصور، أو التقصير، فتقع الأمة فيما نهى الله عنه بقوله: {وَلاَ تَكُونُواْ كَالَّذِينَ تَفَرَّقُواْ وَاخْتَلَفُواْ مِن بَعْدِ مَا جَآءَهُمُ الْبَيِّنَاتُ وَأُوْلَائِكَ لَهُمْ عَذَابٌ عَظِيمٌ } وفيما حذر منه بقوله: {إِنَّ الَّذِينَ فَرَّقُواْ دِينَهُمْ وَكَانُواْ شِيَعًا لَّسْتَ مِنْهُمْ فِى شَىْءٍ إِنَّمَآ أَمْرُهُمْ إِلَى اللهِ ثُمَّ يُنَبِّئُهُم بِمَا كَانُواْ يَفْعَلُونَ }.
المحذور السابع: أن ابتداعه يؤدي إلى انشغاله ببدعته عما هو مشروع، فإنه ما ابتدع قوم بدعة إلا هدموا من الشرع ما يقابلها.
وإن فيما جاء في كتاب الله تعالى، أو صح عن رسوله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ من الشريعة لكفاية لمن هداه الله تعالى إليه واستغنى به عن غيره، قال الله تعالى: {يَاأَيُّهَا النَّاسُ قَدْ جَآءَتْكُمْ مَّوْعِظَةٌ مَّن رَّبِّكُمْ وَشِفَآءٌ لِّمَا فِى الصُّدُورِ وَهُدًى وَرَحْمَةٌ لِّلْمُؤْمِنِينَ * قُلْ بِفَضْلِ اللهِ وَبِرَحْمَتِهِ فَبِذَلِكَ فَلْيَفْرَحُواْ هُوَ خَيْرٌ مِّمَّا يَجْمَعُونَ}. وقال الله تعالى: {فَإِمَّا يَأْتِيَنَّكُم مِّنِّى

(20/32)

هُدًى فَمَنِ اتَّبَعَ هُدَاىَ فَلاَ يَضِلُّ وَلاَ يَشْقَى هُدًى فَمَنِ اتَّبَعَ هُدَاىَ فَلاَ يَضِلُّ وَلاَ يَشْقَى }.
أسأل الله تعالى أن يهدينا وإخواننا المسلمين صراطه المستقيم، وأن يتولانا في الدنيا والآخرة إنه جواد كريم، والحمد لله رب العالمين. انتهى بقلم كاتبه الفقير إلى الله محمد الصالح العثيمين في 21/8/3041ه .

(20/33)

سئل فضيلة الشيخ - رحمه الله تعالى -: عن حكم صيام يوم عاشوراء؟
فأجاب فضيلته بقوله: قدم النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ المدينة وجد اليهود يصومون اليوم العاشر من شهر المحرم، فقال النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «أنا أحق بموسى منكم فصامه وأمر بصيامه». وفي حديث ابن عباس رضي الله عنهما المتفق على صحته أن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ صام يوم عاشوراء وأمر بصيامه. وسئل عن فضل صيامه فقال صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «أحتسب على الله أن يكفر السنة التي قبله». إلا أنه صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أمر بعد ذلك بمخالفة اليهود بأن يصام العاشر ويوماً قبله وهو التاسع، أو يوماً بعده وهو الحادي عشر.
وعليه فالأفضل أن يصوم يوم العاشر ويضيف إليه يوماً قبله أو يوماً بعده.
وإضافة اليوم التاسع إليه أفضل من الحادي عشر، فينبغي لك أخي المسلم أن تصوم يوم عاشوراء وكذلك اليوم التاسع.

(20/34)

* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: هل صيام يوم بعد يوم عاشوراء أفضل أم صيام اليوم الذي قبله؟
فأجاب فضيلته بقوله: قال العلماء في صيام يوم عاشوراء: إما أن يكون مفرداً، أو يصوم معه التاسع، أو يصوم معه الحادي عشر، وهناك صورة رابعة، وهي أن يصوم التاسع والعاشر والحادي عشر، فيكون ثلاثة أيام من الشهر.
والأفضل لمن لا يريد أن يصوم إلا يومين أن يصوم التاسع والعاشر.
لكن في هذا العام - أعني عام خمسة عشر وأربع مائة وألف - اختلف الناس، لأنه لم يصل خبر ثبوت الشهر إلا متأخراً، فبنى بعض الناس على الأصل وهو أن يكمل شهر ذي الحجة ثلاثين يوماً، وقال: إن اليوم العاشر هو يوم الاثنين، فصام الأحد والاثنين. والذين بلغهم الخبر من قبل عرفوا بأن الشهر ثبت دخوله ليلة الثلاثين من ذي الحجة، فصام يوم السبت ويوم الأحد. والأمر في هذا واسع إن شاءالله، لكن إذا لم يثبت دخوله أعني شهر محرم ليلة الثلاثين من ذي الحجة فإنه يكمل شهر ذي الحجة ثلاثين ويبني عليه لقول النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ في رمضان: «فإن غم عليكم فأكملوا العدة ثلاثين» وهذا مثله، لأن الأصل بقاء الشهر حتى يثبت خروجه برؤية هلال ما بعده أو إكماله ثلاثين.
وبهذه المناسبة أود أن أبين أنه قد ورد في حديث أخرجه أبو

(20/35)

داود؛ أن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قال: «لا تصوموا يوم السبت إلا فيما افترض عليكم، فإن لم يجد أحدكم إلا لحاء عنبة أو عود شجرة فليمضغه». فهذا الحديث قال أبو داود: إن مالكاً رحمه الله وهو مالك بن أنس الإمام المشهور قال: إن هذا الحديث مكذوب على الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ولا يصح. والحقيقة أن من تأمل هذا الحديث وجد أن فيه اضطراباً في سنده، وفيه شذوذ أو نكارة في متنه.
أما الاضطراب في سنده فقد تكلم عليه أهل العلم وبينوا سبب الاضطراب، ومن شاء أن يرجع إلى كلامهم فليفعل.
وأما الشذوذ في متنه والنكارة، فلأنه ثبت عن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فيما رواه البخاري في صحيحه أن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ دخل على جويرية بنت الحارث رضي الله عنها يوم الجمعة فقالت: إنها صائمة، فقال: «أصمت أمس؟» قالت: لا. قال: «أتصومين غداً؟» قالت: لا. قال: «فافطري». ومعلوم أن الغد من يوم الجمعة يكون يوم السبت، فهذا قول الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فيما رواه البخاري، أنه أذن في صوم يوم السبت، وكذلك ما روي عن أم سلمة رضي الله عنها أنها كانت تقول: «كان رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يصوم يوم السبت ويوم الأحد أكثر مما يصوم من الأيام ويقول: «إنهما عيد المشركين فأحب أن

(20/36)

أخالفهم».
فثبت من سنة الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ القولية والفعلية، أن صوم يوم السبت ليس حراماً. والعلماء مختلفون في حديث النهي عن صوم يوم السبت من حيث العمل به؛ فمنهم من قال: إنه لا يعمل به إطلاقاً، وأن صوم يوم السبت لا بأس به، سواء أفرد أم لم يفرد، لأن الحديث لا يصح، والحديث الذي لا يصح لا ينبني عليه حكم من الأحكام.
ومنهم من صحح الحديث أو حسنه وقال: إن الجميع بينه وبين الأحاديث الأخرى، أن المنهي عنه إفراده فقط، يعني أن يفرده دون الجمعة أو يوم الأحد، وهذا ما ذهب إليه الإمام أحمد رحمه الله فقال: إذا صام مع يوم السبت يوماً آخر فلا بأس، كأن يصوم معه الجمعة أو يصوم معه الحد، كذلك نقول: إذا صادف يوم السبت يوماً يشرع صومه، كيوم عرفة، ويوم العاشر من شهر محرم فإنه لا يكره صومه، لأن الكراهة أن تصومه لأنه يوم السبت، أي تصومه بعينه، معتقداً فيه مزية عن غيره. وقد نبهت على ذلك لأنني سمعت أن بعض الناس صام يوم التاسع والعاشر من شهر المحرم، وكان أحدهما يوم السبت، فنهاهم بعض الإخوة وأمرهم بالفطر، وهذا خطأ، وكان على هذا الأخ أن يسأل قبل أن يفتي بغير علم.

سئل فضيلة الشيخ - رحمه الله تعالى -: ما تقولون في صيام يوم بعد عاشوراء والمشروع الصيام قبله، هل الصيام

(20/37)

بعد عاشوراء ثبت به حديث صحيح عن الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ؟
فأجاب فضيلته بقوله: في مسند الإمام أحمد: «صوموا يوماً قبله أو يوماً بعده خالفوا اليهود». ومخالفة اليهود تكون إما بصوم اليوم التاسع كما قال النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «لئن بقيت إلى قابل لأصومن التاسع». يعني مع العاشر، وتكون بصوم يوم بعده، لأن اليهود كانوا يفردون اليوم العاشر، فتحصل مخالفتهم بصيام يوم قبله أو يوم بعده، وقد ذكر ابن القيم رحمه الله في زاد المعاد أن صيام عاشوراء أربعة أنواع:
* إما أن يصوم اليوم العاشر وحده.
* أو مع التاسع.
* أو مع العاشر.
* أو يصوم الثلاثة، وصوم الثلاثة يكون فيه فائدة أيضاً، وهي الحصول على صيام ثلاثة أيام من الشهر.
* * *

(20/38)

كلمة في فضل صيام يوم عاشوراء
بسم الله الرحمن الرحيم
الحمد لله العلي الكبير، المتفرد بالخلق والتدبير، الذي أعز أولياءه بنصره، وأذل أعداءه بخذله، فنعم المولى ربنا ونعم النصير، وأشهد أن لا إله إلا الله وحده لا شريك له، له الملك وله الحمد وهو على كل شيء قدير، وأشهد أن محمداً عبده ورسوله البشير النذير والسراج المنير، صلى الله عليه وعلى آله وأصحابه والتابعين لهم بإحسان إلى يوم الدين وسلم تسليماً.
أما بعد، فإن في هذا الشهر شهر المحرم كانت نجاة موسى عليه الصلاة والسلام وقومه من عدو الله فرعون وجنوده. وإنها والله لنعمة كبرى تستوجب الشكر لله عز وجل، ولهذا لما قدم النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ المدينة وجد اليهود يصومون اليوم العاشر من هذا الشهر، فقال النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «أنا أحق بموسى منكم» فصامه وأمر بصيامه، وسئل عن فضل صيامه فقال صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «أحتسب على الله أن يكفر السنة التي قبله»، إلا أنه صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أمر بعد ذلك بمخالفة اليهود بأن يصام العاشر ويوماً قبله وهو التاسع، أو يوماً بعده وهو الحادي عشر. وعليه فالأفضل أن يصوم يوم العاشر ويضيف إليه يوماً قبله، أو يوماً بعده. وإضافة اليوم التاسع إليه أفضل من

(20/39)

الحادي عشر.
فينبغي لك أخي المسلم أن تصوم يوم عاشوراء، وكذلك اليوم التاسع لتحصل بذلك مخالفة اليهود التي أمر الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بها.
وفقني الله وإياكم لشكر نعمته، وحسن عبادته، وحمانا من شرور أنفسنا برعايته إنه جواد كريم.
لا مانع عندي من نشره. كتبه محمد الصالح العثيمين. 12/21/1409 هـ .

(20/40)

سئل فضيلة الشيخ - رحمه الله تعالى -: هناك ورقة توزع، وفيها بيان فضل صوم شهر المحرم وعاشوراء وهذا نص هذه الورقة فنأمل الإفادة هل هي صحيحة: عن ابن عباس رضي الله عنهما أن رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ صام يوم عاشوراء وأمر بصيامه. متفق عليه.
وعنه أيضاً قال: قال رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «لئن بقيت إلى قابل لأصومن التاسع». رواه مسلم.
وعن أبي قتادة رضي الله عنه أن رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ سُئل ذات يوم عن صوم يوم عاشوراء فقال: «يكفر السنة الماضية» رواه مسلم.
وعن أبي هريرة رضي الله عنه قال: قال رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «أفضل الصيام بعد رمضان شهر الله المحرم، وأفضل الصلاة بعد الفريضة صلاة الليل» رواه مسلم.
أخي المسلم: صم التاسع والعاشر، أو العاشر والحادي عشر من شهر محرم لتحصل على الأجر إن شاءالله. وإن صمتها جميعها فهو أكمل ليحصل لك به صيام ثلاثة أيام من الشهر، وقد أخبر النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أن صيام ثلاثة أيام من كل شهر يعدل صيام الدهر، وفقنا الله وإياك لما فيه الخير.

(20/41)

فأجاب فضيلته بقوله: ما ذكر في فضل صوم شهر المحرم وعاشوراء في هذه الورقة صحيح.
5/1/1414 هـ .

سئل فضيلة الشيخ - رحمه الله تعالى -: هل يجوز صيام يوم عاشوراء وحده من غير أن يصام يوم قبله أو بعده، لأنني قرأت في إحدى المجلات فتوى مفادها أنه يجوز ذلك لأن الكراهة قد زالت حيث اليهود لا يصومونه الآن؟
فأجاب فضيلته بقوله: كراهة إفراد يوم عاشوراء بالصوم ليست أمراً متفقاً عليه بين أهل العلم، فإن منهم من يرى عدم كراهة إفراده، ولكن الأفضل أن يصام يوم قبله أو يوم بعده، والتاسع أفضل من الحادي عشر، أي من الأفضل أن يصوم يوماً قبله لقول النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «لئن بقيت إلى قابل لأصومن التاسع» يعني مع العاشر.، وقد ذكر بعض أهل العلم أن صيام عاشوراء له ثلاث حالات:
الحال الأولى: أن يصوم يوماً قبله أو يوماً بعده.
الحال الثانية: أن يفرده بالصوم.
الحال الثالثة: أن يصوم يوماً قبله ويوماً بعده.
وذكروا أن الأكمل أن يصوم يوماً قبله ويوماً بعده، ثم أن يصوم التاسع والعاشر، ثم أن يصوم العاشر والحادي عشر، ثم أن يفرده بالصوم. والذي يظهر أن إفراده بالصوم ليس بمكروه، لكن

(20/42)

الأفضل أن يضم إليه يوماً قبله أو يوماً بعده.
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: من أتى عليها عاشوراء وهي حائض هل تقضي صيامه؟ وهل من قاعدة لما يقضى من النوافل وما لا يقضى جزاك الله خيراً؟
فأجاب فضيلته بقوله: النوافل نوعان: نوع له سبب، ونوع لا سبب له. فالذي له سبب يفوت بفوات السبب ولا يُقضى، مثال ذلك: تحية المسجد، لو جاء الرجل وجلس ثم طال جلوسه ثم أراد أن يأتي بتحية المسجد، لم تكن تحية للمسجد، لأنها صلاة ذات سبب، مربوطة بسبب، فإذا فات فاتت المشروعية، ومثل ذلك فيما يظهر يوم عرفة ويوم عاشوراء، فإذا أخر الإنسان صوم يوم عرفة ويوم عاشوراء بلا عذر فلا شك أنه لا يقضي، ولا ينتفع به لو قضاه، أي لا ينتفع به على أنه يوم عرفة ويوم عاشوراء.
وأما إذا مر على الإنسان وهو معذور كالمرأة الحائض والنفساء أو المريض، فالظاهر أيضاً أنه لا يقضي، لأن هذا خص بيوم معين يفوت حكمه بفوات هذا اليوم.
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: ورد في الحديث صيام العشر من ذي الحجة وبعض الناس يقول: لا تصام. فما قولكم؟
فأجاب فضيلته بقوله: صيام العشر من ذي الحجة من الأعمال الصالحة ولا شك، وقد قال النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «ما من أيام العمل

(20/43)

الصالح فيهن أحب إلى الله من هذه العشر» قالوا: يا رسول الله، ولا الجهاد في سبيل الله؟ قال: «ولا الجهاد في سبيل الله، إلا رجل خرج بنفسه وماله فلم يرجع من ذلك بشيء»، فيكون الصيام داخلاً في عموم هذا الحديث، على أنه ورد حديث في السنن حسَّنه بعضهم أن الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كان يصوم هذه العشر، يعني ماعدا يوم العيد، وقد أخذ به الإمام أحمد بن حنبل رحمه الله والصحيح أن صيامها سنة.
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: ورد في الحديث أن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لم يكن يصوم عشر ذي الحجة فما الجواب عن ذلك؟
فأجاب فضيلته بقوله: الحديث المشار إليه في صحيح مسلم عن عائشة رضي الله عنها قالت: «ما رأيت رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ صائماً في العشر قط» وفي رواية: «أن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لم يصم العشر».
والجواب: أن هذا إخبار من عائشة رضي الله عنها عما علمت، وقول الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مقدم على شيء لم يعلمه الراوي، وقد رجح الإمام أحمد رحمه الله أن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كان يصوم هذه العشر

(20/44)

فإن ثبت هذا الحديث فلا إشكال، وإن لم يثبت فإن صيامها داخل في عموم الأعمال الصالحة التي قال فيها رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «ما من أيام العمل الصالح فيهن أحب إلى الله من هذه العشر»والصوم من العمل الصالح.
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: من كان يعتاد صيام عشر ذي الحجة فأراد أن يحج فهل يصومهن؟
فأجاب فضيلته بقوله: صيام عشر ذي الحجة ليس بفرض، فإن شاء الإنسان صامها، وإن شاء لم يصمها، سواء سافر إلى الحج أم بقي في بلده، لأن كل صوم يكون تطوعاً فالإنسان فيه مخير، وعلى هذا فإذا كان في بلده وأحب أن يصوم فليصم، فإذا سافر ورأى المشقة في الصوم فلا يصوم؛ لأنه لا ينبغي لمن شق عليه الصوم في السفر أن يصوم لا فرضاً ولا نفلاً، ولكن في عرفة لا يصوم، لأن رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كان مفطراً في يوم عرفة، وقد روي عنه صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أنه نهى عن صوم عرفة بعرفة.
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: امرأة كبيرة في السن تصوم العشر الأول من ذي الحجة دائماً في كل سنة إلا

(20/45)

هذه السنة، تقول: ما أنا بصائمة إلا ثلاثة أيام أو أربعة أيام فهل عليها إثم؟
فأجاب فضيلته بقوله: المرأة التي كانت تعتاد أن تصوم العشر الأول من شهر ذي الحجة وهذه السنة كان فيها ما يمنع من مرض، أو تعب، أو كبر في السن أو ما أشبه ذلك.
نقول: إن النوافل لا تلزم الإنسان حتى وإن كان صحيحاً فلو كان من عادة الإنسان أن يصوم البيض مثلاً ولكن لم يتمكن هذا الشهر أو كسل عنها فلا حرج عليه أن يدعها لأنها نافلة، لكن إن ترك الإنسان هذه النافلة للعذر كُتب له أجرها، لقول النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «إذا مرض العبد أو سافر كتب له ما كان يعمل مقيماً صحيحاً ».
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: ما حكم صيام يوم عرفة لغير الحاج والحاج؟
فأجاب فضيلته بقوله: صيام يوم عرفة لغير الحاج سنة مؤكدة، فقد سئل رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عن صوم يوم عرفة فقال: «أحتسب على الله أن يكفر السنة التي قبله والسنة التي بعده» وفي رواية: «يكفر السنة الماضية والباقية».
وأما الحاج فإنه لا يسن له صوم يوم عرفة، لأن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ

(20/46)

كان مفطراً يوم عرفة في حجة الوداع، ففي صحيح البخاري عن ميمونة رضي الله عنها أن الناس شكوا في صيام النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يوم عرفة فأرسلت إليه بحلاب وهو واقف في الموقف فشرب منه والناس ينظرون.
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: إذا اختلف يوم عرفة نتيجة لاختلاف المناطق المختلفة في مطالع الهلال فهل نصوم تبع رؤية البلد التي نحن فيها أم نصوم تبع رؤية الحرمين؟
فأجاب فضيلته بقوله: هذا يبنى على اختلاف أهل العلم: هل الهلال واحدفي الدنيا كلها أم هو يختلف باختلاف المطالع؟ والصواب أنه يختلف باختلاف المطالع، فمثلاً إذا كان الهلال قد رؤي بمكة، وكان هذا اليوم هو اليوم التاسع، ورؤي في بلد آخر قبل مكة بيوم وكان يوم عرفة عندهم اليوم العاشر فإنه لا يجوز لهم أن يصوموا هذا اليوم لأنه يوم عيد، وكذلك لو قدر أنه تأخرت الرؤية عن مكة وكان اليوم التاسع في مكة هو الثامن عندهم، فإنهم يصومون يوم التاسع عندهم الموافق ليوم العاشر في مكة، هذا هو القول الراجح، لأن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يقول: «إذا رأيتموه فصوموا وإذا رأيتموه فأفطروا» وهؤلاء الذين لم يُر في جهتهم لم يكونوا يرونه، وكما أن الناس بالإجماع يعتبرون طلوع الفجر وغروب

(20/47)

الشمس في كل منطقة بحسبها، فكذلك التوقيت الشهري يكون كالتوقيت اليومي.
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: إذا اجتمع قضاء واجب ومستحب وافق وقت مستحب فهل يجوز للإنسان أن يفعل المستحب ويجعل قضاء الواجب فيما بعد أو يبدأ بالواجب أو لا مثال: يوم عاشوراء وافق قضاء من رمضان؟
فأجاب فضيلته بقوله: بالنسبة للصيام الفريضة والنافلة لا شك أنه من المشروع والمعقول أن يبدأ بالفريضة قبل النافلة، لأن الفريضة دين واجب عليه، والنافلة تطوع إن تيسرت وإلا فلا حرج، وعلى هذا فنقول لمن عليه قضاء من رمضان: اقض ما عليك قبل أن تتطوع، فإن تطوع قبل أن يقضي ما عليه فالصحيح أن صيامه التطوع صحيح مادام في الوقت سعة، لأن قضاء رمضان يمتد إلى أن يكون بين الرجل وبين رمضان الثاني مقدار ما عليه، فمادام الأمر موسعاً فالنفل جائز، كصلاة الفريضة مثلاً إذا صلى الإنسان تطوعاً قبل الفريضة مع سعة الوقت كان جائزاً، فمن صام يوم عرفة، أو يوم عاشوراء وعليه قضاء من رمضان فصيامه صحيح، لكن لو نوى أن يصوم هذا اليوم عن قضاء رمضان حصل له الأجران: أجر يوم عرفة، وأجر يوم عاشوراء مع أجر القضاء، هذا بالنسبة لصوم التطوع المطلق الذي لا يرتبط برمضان، أما صيام ستة أيام من شوال فإنها مرتبطة برمضان ولا تكون إلا بعد قضائه، فلو صامها قبل القضاء لم يحصل على أجرها، لقول النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «

(20/48)

من صام رمضان ثم أتبعه بست من شوال فكأنما صام الدهر» ومعلوم أن من عليه قضاء فإنه لا يعد صائماً رمضان حتى يكمل القضاء، وهذه مسألة يظن بعض الناس أنه إذا خاف خروج شوال قبل صوم الست فإنه يصومها ولو بقي عليه القضاء، وهذا غلط فإن هذه الستة لا تصام إلا إذا أكمل الإنسان ما عليه من رمضان.
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: صيام القضاء مع صيام النافلة بنية واحدة مثل صيام يوم عرفة وقضاء رمضان بنية واحدة؟
فأجاب فضيلته بقوله: إذا كان المقصود أن تصوم يوم عرفة مع القضاء، أو عاشوراء مع القضاء بمعنى أن تصوم يوم القضاء في يوم عرفة، أو في يوم عاشوراء فلا بأس بذلك ويحصل لك الأجر.
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: امرأة نذرت أن تصوم شهر رجب من كل سنة إن شفى الله ولدها من الحادث وعجزت فما الحكم؟
فأجاب فضيلته بقوله: تُسأل هذه المرأة: لماذا خصت شهر رجب بالنذر؟ إن قالت: لأنني أعتقد أن تخصيص رجب بالصوم

(20/49)

عبادة. قلنا لها: هذا نذر مكروه، ولا يجب الوفاء به؛ لأن تخصيص رجب بالصوم مكروه. أما إذا كانت نذرت شهر رجب، لأنه الشهر الموالي لحصول الحادث لا لعينه فإنها تصومه، فإن عجزت عجزاً لا يرجى زواله، فإن النذر الواجب يحذى به حذو الواجب بأصل الشرع، فتطعم عن كل يوم مسكيناً.
وهُنا سؤال: لو قال قائل: لله علي نذر أن ألبس هذا الثوب وعيَّنه. فهل يجب عليه أن يوفي به أم لا؟
قلنا: لا يجب أن يوفى به، لأن نذر المباح حكمه حكم اليمين، فإن شاء لبس الثوب ولا شيء عليه، وإن شاء لم يلبسه ووجب عليه أن يكفر كفارة يمين، وهي إطعام عشرة مساكين، أو كسوتهم، أو تحرير رقبة، فإن لم يجد فصيام ثلاثة أيام متتابعة. وقد سبق لنا التحذير من النذر.
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: ما رأيكم في الصيام والقيام ما يأتي:
أ في اليوم السابع والعشرين من شهر رجب وليلته.
ب ليلة يوم عاشوراء.
فأجاب فضيلته بقوله: رأينا فيما ذكر:
أ في صيام اليوم السابع والعشرين من رجب وقيام ليلته وتخصيص ذلك بدعة، وكل بدعة ضلالة.
ب ليلة عاشوراء تخصيصها بالقيام بدعة.
* * *

(20/50)

سئل فضيلة الشيخ - رحمه الله تعالى -: ما حكم صيام يوم الجمعة؟
فأجاب فضيلته بقوله: صوم يوم الجمعة مكروه، لكن ليس على إطلاقه، فصوم يوم الجمعة مكروه لمن قصده وأفرده بالصوم، لقول النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «لا تخصوا يوم الجمعة بصيام، ولا ليلتها بقيام».
وأما إذا صام الإنسان يوم الجمعة من أجل أنه صادف صوماً كان يعتاده فإنه لا حرج عليه في ذلك، وكذلك إذا صام يوماً قبله أو يوماً بعده فلا حرج عليه في ذلك، ولا كراهة. مثال الأول: إذا كان من عادة الإنسان أن يصوم يوماً ويفطر يوماً فصادف يوم صومه الجمعة فلا بأس، وكذلك لو كان من عادته أن يصوم يوم عرفة فصادف يوم عرفة يوم الجمعة فإنه لا حرج عليه أن يصوم يوم الجمعة ويقتصر عليه؛ لأنه إنما أفرد هذا اليوم لا من أجل أنه يوم الجمعة، ولكن من أجل أنه يوم عرفة، وكذلك لو صادف هذا اليوم يوم عاشوراء واقتصر عليه، فإنه لا حرج عليه في ذلك، وإن كان الأفضل في يوم عاشوراء أن يصوم يوماً قبله، أو يوماً بعده.
ومثال الثاني: أن يصوم مع الجمعة يوم الخميس، أو يوم السبت، أما من صام يوم الجمعة لا من أجل سبب خارج عن كونه يوم جمعة فإننا نقول له: إن كنت تريد أن تصوم السبت فاستمر في صيامك، وإن كنت لا تريد أن تصوم السبت ولم تصم يوم

(20/51)

الخميس فأفطر كما أمر النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بذلك، والله الموفق.
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: إذا صام الإنسان يوم الجمعة ونوى صيام يوم السبت ثم حصل له مانع من صيامه فما الحكم؟ وكذلك لو صام السبت ونوى صيام الأحد ثم حصل له مانع؟
فأجاب فضيلته بقوله: النهي عن صيام يوم الجمعة للكراهة فقط وليس للتحريم، والنهي إنما هو فيما إذا صامه الإنسان مخصصاً يوم الجمعة، لقول النبي عليه الصلاة والسلام: «لا تخصوا يوم الجمعة بصيام، ولا ليلتها بقيام» فإذا صام الإنسان يوم الجمعة وحده لأنه يوم جمعة كان ذلك مكروهاً، فنقول له: صم يوم الخميس معه، أو يوم السبت. فلو صام يوم الجمعة على أنه يريد صوم يوم السبت ولكن حصل له مانع فلا إثم عليه، لقول النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «إنما الأعمال بالنيات وإنما لكل امرىء ما نوى».
وأما قول السائل: وكذلك يوم السبت. فليس يوم السبت كالجمعة لصحة النهي عن صوم الجمعة وحده دون يوم السبت، فإن الحديث في النهي عن صوم يوم السبت فيه نظر، فإن من العلماء من ضعفه لشذوذه، ومنهم من قال: إنه منسوخ. وعلى كل حال فإن تخصيص يوم السبت بالصوم ليس كتخصيص يوم

(20/52)

الجمعة، ولو صام أحد يوم السبت ويوم الأحد فليس فيه إشكال، وإن صام يوم السبت وحده فليس بمنهي عنه كالنهي عن يوم الجمعة، والله أعلم.

سئل فضيلة الشيخ - رحمه الله تعالى -: من نذر أن يصوم يوم الجمعة فهل يفي بنذره؟
فأجاب فضيلته بقوله: نعم من نذر أن يصوم يوم الجمعة فليصم يوم الجمعة ويضيف إليه يوم الخميس أو يوم السبت، وبذلك يكون الوفاء بالنذر على وجه لا كراهة فيه.
أما إفراد يوم الجمعة بالصوم لخصوصه لا لسبب آخر فإن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ نهى عنه إلا أن يصوم الإنسان يوماً قبله أو يوماً بعده.
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: إذا كان الإنسان يصوم يوماً ويفطر يوماً. ووافق يوم صومه يوم الجمعة فهل يصوم؟
فأجاب فضيلته بقوله: نعم يجوز للإنسان إذا كان يصوم يوماً ويفطر يوماً أن يصوم يوم الجمعة مفرداً، أو السبت، أو الأحد، أو غيرها من الأيام ما لم يصادف ذلك أياماً يحرم صومها، فإن صادف أياماً يحرم صومها وجب عليه ترك الصوم، فإذا قدر أن رجلاً كان يصوم يوماً ويفطر يوماً، فصار فطره يوم الخميس،

(20/53)

ويوم صومه يوم الجمعة فلا حرج عليه أن يصوم يوم الجمعة حينئذ، لأنه لم يصم يوم الجمعة لأنه يوم جمعة، ولكنه لأنه صادف اليوم الذي يصوم فيه، أما إذا صادف اليوم الذي يصوم فيه يوماً يحرم صومه فإنه يجب ترك الصوم، كما لو صادف عيد الأضحى، أو أيام التشريق، وكما لو كانت امرأة تصوم يوماً وتفطر يوماً، فأتاها ما يمنع الصوم من حيض، أو نفاس فإنها لا تصوم حينئذ.
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: ما العلة في النهي عن تخصيص الجمعة بصيام؟ وهل هذا خاص بالنفل أم يعم صيام القضاء؟
فأجاب فضيلته بقوله: ثبت عن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أنه قال: «لا تخصوا يوم الجمعة بصيام، ولا ليلتها بقيام». والحكمة في النهي عن تخصيص يوم الجمعة بالصيام أن يوم الجمعة عيد للأسبوع، فهو أحد الأعياد الشرعية الثلاثة؛ لأن الإسلام فيه أعياد ثلاثة هي: عيد الفطر من رمضان، وعيد الأضحى، وعيد الأسبوع وهو يوم الجمعة، فمن أجل هذا نهي عن إفراده بالصوم، ولأن يوم الجمعة يوم ينبغي فيه للرجال التقدم إلى صلاة الجمعة، والاشتغال بالدعاء، والذكر فهو شبيه بيوم عرفة الذي لا يشرع للحاج أن يصومه؛ لأنه مشتغل بالدعاء والذكر، ومن المعلوم أنه عند تزاحم العبادات التي يمكن تأجيل بعضها يقدم ما لا يمكن

(20/54)

تأجيله على ما يمكن تأجيله.
فإذا قال قائل: إن هذا التعليل بكونه عيداً للأسبوع يقتضي أن يكون صومه محرماً كيوم العيدين لا إفراده فقط.
قلنا: إنه يختلف عن يوم العيدين؛ لأنه يتكرر في كل شهر أربع مرات، فلهذا لم يكن النهي فيه على التحريم، ثم هناك أيضاً معاني أخرى في العيدين لا توجد في يوم الجمعة.
وأما إذا صام يوماً قبله، أو يوماً بعده، فإن الصيام حينئذ يُعلم بأنه ليس الغرض منه تخصيص يوم الجمعة بالصوم؛ لأنه صام يوماً قبله وهو الخميس، أو يوماً بعده وهو يوم السبت.
أما قول السائل: هل هذا خاص بالنفل أم يعم القضاء؟
فإن ظاهر الأدلة العموم، وأنه يكره تخصيصه بصوم، سواء كان لفريضة، أو نافلة، اللهم إلا أن يكون الإنسان صاحب عمل لا يفرغ من العمل ولا يتسنى أن يقضي صومه إلا في يوم الجمعة، فحينئذ لا يكره له أن يفرده بالصوم؛ لأنه محتاج إلى ذلك.
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: ما الدليل على أن صوم السبت لابد أن يصام يوم قبله أو يوم بعده؟
فأجاب فضيلته بقوله: الدليل على إنه لا يفرد يوم السبت في صومه أن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قال: «لا تصوموا يوم السبت إلا فيما افترض عليكم،فإن لأم يجد أحدكم إلا لحاء عنبة، أو عود شجرة فليمضغه» أو كما قال عليه الصلاة والسلام، وهذا الحديث

(20/55)

اختلف فيه العلماء، بعضهم قال: إنه شاذ. فيكون ضعيفاً، لأنه يخالف الحديث الثابت في الصحيحين، أن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ دخل على إحدى نسائه وهي صائمة في يوم الجمعة فقال لها: «أصمت أمس؟» قالت: لا. قال: «أتصومين غداً؟» قالت: لا. قال: «فأفطري» وفي قوله: «أتصومين غداً؟» دليل على جواز صيام يوم السبت في غير الفريضة، فيكون هذا الحديث شاذًّا، ومن شرط صحة الحديث أن لا يكون معللاً ولا شاذًّا.
ومن العلماء من قال: إنه منسوخ.
ومنهم من قال: إنه يحمل على صومه منفرداً، وهذا ما ذهب إليه الإمام أحمد رحمه الله.
* * *

(20/56)

بسم الله الرحمن الرحيم

بحث حديث: «لا تصوموا يوم السبت إلا فيما افترض عليكم، فإن لم يجد أحدكم إلا عود عنب أو لحاء شجرة فليمضغه». قال أبو داود في السنن: قال مالك: هذا كذب الحديث.
وقال أبو داود رحمه الله : هو منسوخ.
وقال الإمام أحمد رحمه الله : كان يحيى بن سعيد يتقيه وأبى أن يحدثني به. قال الأثرم: وحجة أبي عبد الله في الرخصة في صوم يوم السبت أن الأحاديث كلها مخالفة لحديث عبد الله بن بشر (يشير إلى حديث النهي عن صومه) منها حديث أم سلمة رضي الله عنها حين سئلت أي الأيام كان النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أكثر صياماً لها؟ فقالت: «السبت والأحد» اه . وذكر أحاديث أخرى تدل على جوازه إلى أن قال: فهذا الأثرم فهم من كلام أبي عبد الله أنه توقف عن الأخذ بالحديث، وأنه رخص في صومه، وذكر أن الإمام في علل الحديث يحيى بن سعيد كان يتقيه، وأبى أن يحدثه به، فهذا تضعيف للحديث إلى أن قال: وعلى هذا فيكون الحديث إما شاذًّا غير محفوظ، وإما منسوخاً. قال أبو داود: وأكثر أهل العلم على عدم الكراهة. ما بين القوسين من (اقتضاء الصراط المستقيم) لشيخ الإسلام ابن تيمية رحمه الله .
وليعلم أن صيام يوم السبت له أحوال:

(20/57)

الحال الأولى: أن يكون في فرض كرمضان أداء، أو قضاء وكصيام الكفارة، وبدل هدي التمتع، ونحو ذلك، فهذا لا بأس به ما لم يخصه بذلك معتقداً أن له مزية.
الحال الثانية: أن يصوم قبله يوم الجمعة فلا بأس به؛ لأن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قال لإحدى أمهات المؤمنين وقد صامت يوم الجمعة: «أصمت أمس؟» قالت:لا، قال: «أتصومين غداً؟» قالت: لا، قال: «فأفطري». فقوله: «أتصومين غداً؟» يدل على جواز صومه مع الجمعة.
الحال الثالثة: أن يصادف صيام أيام مشروعة كأيام البيض ويوم عرفة، ويوم عاشوراء، وستة أيام من شوال لمن صام رمضان، وتسع ذي الحجة فلا بأس، لأنه لم يصمه لأنه يوم السبت، بل لأنه من الأيام التي يشرع صومها.
الحال الرابعة: أن يصادف عادة كعادة من يصوم يوماً ويفطر يوماً فيصادف يوم صومه يوم السبت فلا بأس به، كما قال النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ في صيام يوم، أو يومين نهى عنه قبل رمضان إلا من كان له عادة أن يصوم فلا نهي وهذا مثله.
الحال الخامسة: أن يخصه بصوم تطوع فيفرده بالصوم، فهذا محل النهي إن صح الحديث في النهي عنه.
كتبه محمد الصالح العثيمين في 17/1/1418 هـ .

(20/58)

614 سئل فضيلة الشيخ - رحمه الله تعالى -: عن حكم صوم يوم الشك؟
فأجاب فضيلته بقوله: صيام يوم الشك أقرب الأقوال فيه أنه حرام، لقول عمار بن ياسر رضي الله عنه : «من صام اليوم الذي يشك فيه فقد عصى أبا القاسم صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ» ولأن الصائم في يوم الشك متعدٍّ لحدود الله عز وجل، لأن حدود الله أن لا يصام رمضان إلا برؤية هلاله، أو إكمال شعبان ثلاثين يوماً، ولهذا قال النبي عليه الصلاة والسلام: «لا يتقدمن أحدكم رمضان بصوم يوم أو يومين إلا رجل كان يصوم صوماً فليصمه». ثم إن الإنسان الذي تحت ولاية مسلمة يتبع ولايته، إذا ثبت عند ولي الأمر دخول الشهر فليصمه تبعاً للمسلمين، وإذا لم يثبت فلا يصمه. وقد سبق لنا ما إذا رأى الإنسان وحده هلال رمضان هل يصوم أو لا يصوم؟
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: ما صوم الوصال؟ وهل هو سنة؟
فأجاب فضيلته بقوله: صوم الوصال أن لا يفطر الإنسان في يومين، فيواصل الصيام يومين متتالين، وقد نهى النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عنه

(20/59)

وقال: «من أراد أن يواصل فليواصل إلى السحر» والمواصلة للسحر من باب الجائز، وليست من باب المشروع، والرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ حث على تعجيل الفطر، وقال: «لا يزال الناس بخير ما عجلوا الفطر» لكنه أباح لهم أن يواصلوا إلى السحر فقط، فلما قالوا: يا رسول الله إنك تواصل فقال: «إني لست كهيئتكم».
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: هل يجوز صيام أيام التشريق؟
فأجاب فضيلته بقوله: أيام التشريق هي الأيام الثلاثة التي بعد عيد الأضحى، وسميت بأيام التشريق، لأن الناس يشرقون فيها للحم أي ينشرونه في الشمس، لييبس حتى لا يتعفن إذا ادخروه وهذه الأيام الثلاثة قال فيها رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «أيام التشريق أيام أكل وشرب وذكر لله عز وجل فإذا كانت كذلك، أي كان موضوعها الشرعي الأكل والشرب والذكر لله، فإنها لا تكون وقتاً للصيام، ولهذا قال ابن عمر وعائشة رضي الله عنهما : (لم يرخص في أيام التشريق أن يصمن إلا لمن لم يجد الهدي) يعني

(20/60)

للمتمتع والقارن فإنهما يصومان ثلاثة أيام في الحج وسبعة إذا رجعا إلى أهلهما، فيجوز للقارن والمتمتع إذا لم يجدا الهدي أن يصوما هذه الأيام الثلاثة حتى لا يفوت موسم الحج قبل صيامهما. وما سوى ذلك فإنه لا يجوز صومها، حتى ولو كان على الإنسان صيام شهرين متتابعين فإنه يفطر يوم العيد والأيام الثلاثة التي بعده، ثم يواصل صومه.
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: سبق أن صمت في السنوات الماضية لقضاء دين علي فأفطرت متعمدة وبعد ذلك قضيت ذلك الصيام بيوم واحد، ولا أدري هل سيُقضى بيوم واحد كما فعلت؟ أم بصيام شهرين متتابعين؟ وهل تلزمني الكفارة؟ أرجو الإفادة.
فأجاب فضيلته بقوله: إذا شرع الإنسان في صوم واجب كقضاء رمضان، وكفارة اليمين، وكفارة فدية الحلق في الحج إذا حلق المحرم قبل أن يحل، وما أشبه ذلك من الصيام الواجب، فإنه لا يجوز له أن يقطعه إلا لعذر شرعي، وهكذا كل من شرع في شيء واجب فإنه يلزمه إتمامه، ولا يحل له قطعه إلا بعذر شرعي يبيح قطعه، وهذه المرأة التي شرعت في القضاء ثم أفطرت في يوم من الأيام بلا عذر، وقضت ذلك اليوم، ليس عليها شيء بعد ذلك، لأن القضاء إنما يكون يوماً بيوم، ولكن عليها أن تتوب وتستغفر الله عز وجل لما وقع منها من قطع الصوم الواجب بلا عذر.

(20/61)

سئل فضيلة الشيخ - رحمه الله تعالى -: أخبرتي إحدى زميلاتي أنها كانت صائمة قضاء، وقد فوجئت بضيوف في منزلها، ومن باب المجاملة أرادت أن تفطر لتجاملهم بالأكل والشرب، فسألتني عن ذلك فأجبتها أن ذلك جائز. وأن الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كان يأتي إلى إحدى زوجاته وهو صائم. فيسألها إن كان عندها طعام أفطر وأكل معها، وإلا واصل صيامه، فهل هذا صحيح؟ وهل يجوز للصائم قضاءً إذا حصل ما يجعله يفطر أن يفطر أم لا؟
فأجاب فضيلته بقوله: هذا القضاء إذا كان قضاءً عن واجب كقضاء رمضان، فإنه لا يجوز لأحد أن يفطر إلا لضرورة، وأما فطره لنزول الضيف به فإنه حرام؛ ولا يجوز؛ لأن القاعدة الشرعية: «أن كل من شرع في واجب فإنه يجب عليه إتمامه إلا لعذر شرعي».
وأما إذا كان قضاء نفل فإنه لا يلزمها أن تتمه؛ لأنه ليس بواجب.
فعلى هذا إذا كان الإنسان صائماً صيام نفل وحصل له ما يقتضي الفطر فإنه يفطر، وهذا هو الذي ورد عن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أنه صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ جاء إلى أم المؤمنين عائشة رضي الله عنها فقال: «هل عندكم شيء؟» فقالت: أهدي لنا حيس فقال: «فأرينيه فلقد أصبحت صائماً». فأكل منه صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، وهذا في النفل، وليس في الفرض.
وأنصح الأخت السائلة أن لا تفتي بشيء إلا وهي تعلمه؛

(20/62)

لأن الإفتاء معناه القول على الله سبحانه وتعالى، والقول على الله بغير علم محرم، كما قال الله سبحانه وتعالى: {وَلاَ تَقْفُ مَا لَيْسَ لَكَ بِهِ عِلْمٌ إِنَّ السَّمْعَ وَالْبَصَرَ وَالْفُؤَادَ كُلُّ أُولائِكَ كَانَ عَنْهُ مَسْؤُولاً }، وقال سبحانه وتعالى: {قُلْ إِنَّمَا حَرَّمَ رَبِّيَ الْفَوَاحِشَ مَا ظَهَرَ مِنْهَا وَمَا بَطَنَ وَالإِثْمَ وَالْبَغْىَ بِغَيْرِ الْحَقِّ وَأَن تُشْرِكُواْ بِاللهِ مَا لَمْ يُنَزِّلْ بِهِ سُلْطَاناً وَأَن تَقُولُواْ عَلَى اللهِ مَا لاَ تَعْلَمُونَ }، فلا يحل لأحد أن يفتي غيره إلا عن علم.
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: أحياناً أصوم الإثنين والخميس وأعقد النية على الصيام في الليل، وفي الصباح أذهب إلى عملي ولكن في بعض الأيام أشعر بالتعب والنعاس مما يضطرني إلى الإفطار فهل لي ذلك؟
فأجاب فضيلته بقوله: نقول لمن كان له عمل رسمي: إن كان صومه يخل بالعمل فإن صومه حرام، سواء الإثنين، أو الخميس، أو الأيام البيض، لأن القيام بعمل الوظيفة واجب، وصوم التطوع ليس بواجب، ولا يمكن أن يضيع الإنسان الواجب من أجل فعل المستحب، وهذه يخطىء فيها كثير من الناس يتهاونون في أداء الواجب، ويفعلون السنة، فهم كالذين يبنون قصراً ويهدمون مصراً، وهذا غلط.
أما إذا كان الإنسان عنده قوة على تحمل العطش والجوع، أو كان في فصل الشتاء نهار قصير وجو بارد ولا يؤثر على عمله فليصم.
وجواب السؤال نقول له: أفطر وجوباً ،وقم بالعمل الواجب.

(20/63)

* * *

رسالة
بسم الله الرحمن الرحيم
من الولد.. إلى الوالد فضيلة الشيخ محمد الصالح العثيمين
السلام عليكم ورحمة الله وبركاته وبعد:
أمتعني الله بحياتك، قول عائشة رضي الله عنها : كان يكون عليَّ الصوم من رمضان فما أستطيع أن أقضيه إلا في شعبان لمكان رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ. متفق عليه.
الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كان يصوم نفلاً هل كانت تصوم معه؟ والفقهاء رحمهم الله لا يجوزون التطوع قبل الفرض أو لا تصوم النفل، أفتني أثابك الله الجنة بمنه وكرمه. والسلام عليكم ورحمة الله وبركاته.
بسم الله الرحمن الرحيم
وعليكم السلام ورحمة الله وبركاته
لما كان الصائم نفلاً لا يلزمه الإتمام فإنها تخشى أن يطلبها النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ في حال صيامه، هذا ما يظهر لي في هذه المسألة، والعلم عند الله.
أما أنها تصوم النفل قبل الفرض فهذا بعيد، لأنها أفقه من أن تؤخر الواجب وتقوم بالنفل.
قاله كاتبه محمد الصالح العثيمين في 15/4/1406 هـ .

(20/65)

سئل فضيلة الشيخ - رحمه الله تعالى -: هل ليلة القدر في العشر الأواخر من رمضان؟ وهل تتنقل؟
فأجاب فضيلته بقوله: نعم. ليلة القدر في العشر الأواخر من رمضان، والصحيح أنها تتنقل، كما قال ذلك ابن حجر رحمه الله في فتح الباري، وكما دلت عليه السنة أيضاً، فقد تكون في الواحد والعشرين، وفي الثالث والعشرين، وفي السابع والعشرين، وفي الخامس والعشرين، وفي التاسع والعشرين، وفي الثامن والعشرين، وفي السادس والعشرين، وفي الرابع والعشرين، وفي الثاني والعشرين كل هذا ممكن أن تكون فيه ليلة القدر، والإنسان مأمور بأن يحرص فيها على القيام، سواء مع الجماعة إن كان في بلد تقام فيه الجماعة، فهو مع الجماعة أفضل، وإلا إذا كان في البادية في البر فإنه يصلي ولو كان وحده، واعلم أيضاً أنه من قام ليلة القدر إيماناً واحتساباً نال أجرها، سواء علم بها أو لم يعلم، حتى لو فرض أن الإنسان ما عرف أماراتها، أو لم ينبه لها بنوم أو غيره، ولكنه قامها إيماناً واحتساباً فإن الله تعالى يعطيه ما رتب على ذلك، وهو أن الله تعالى يغفر له ما تقدم من ذنبه ولو كان وحده.
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: كثير من الناس يعتقد أن ليلة السابع والعشرين من رمضان هي ليلة القدر فيحيونها بالصلاة والعبادة ولا يحيون غيرها في رمضان فهل هذا موافق للصواب؟

(20/66)

فأجاب فضيلته بقوله: هذا ليس بموافق للصواب، فإن ليلة القدر تتنقل قد تكون ليلة سبع وعشرين، وقد تكون في غير تلك الليلة كما تدل عليه الأحاديث الكثيرة في ذلك، فقد ثبت عن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أنه ذات عام أري ليلة القدر فكان ذلك ليلة إحدى وعشرين، وثبت عنه أنه قال: «التمسوها في تاسعة تبقى، في سابعة تبقى، في خامسة تبقى» ثم إن القيام لا ينبغي أن يخصه الإنسان في الليلة التي ترجى فيها ليلة القدر فقط، بل يجتهد في العشر الأواخر كلها، فذلك هديه صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فقد كان إذا دخل العشر شد المئزر، وأيقظ أهله، وأحيا الليل عليه الصلاة والسلام، فالذي ينبغي للمؤمن الحازم أن يجتهد في ليالي هذه الأيام العشر كلها حتى لا يفوته الأجر.
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: للعشر الأواخر فضل عظيم ومنزلة كبيرة، فنرجو بيان الفضل في هذه العشر الأواخر؟
فأجاب فضيلته بقوله: الحمد لله رب العالمين، والصلاة والسلام على نبينا محمد، وعلى آله وأصحابه أجمعين، وبعد، فهذه العشر الأواخر من رمضان هي أفضل شهر رمضان، ولهذا كان النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يخصها بالاعتكاف طلباً لليلة القدر، ويكون فيها

(20/67)

ليلة القدر التي قال عنها الله تعالى: {لَيْلَةُ الْقَدْرِ خَيْرٌ مِّنْ أَلْفِ شَهْرٍ } وكان النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يخص هذه الليالي بقيام الليل كله، فينبغي للإنسان في هذه الليالي العشر أن يحرص على قيام الليل، ويطيل فيه القراءة، والركوع، والسجود، وإذا كان مع إمام فليلازمه حتى ينصرف، لأن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قال: «من قام مع الإمام حتى ينصرف كتب له قيام ليلة» وفي آخر هذه الأيام، بل عند انتهائه يكون تكبير الله عز وجل، ويكون دفع زكاة الفطر لقوله تعالى: {وَلِتُكَبِّرُواْ اللهَ عَلَى مَا هَدَاكُمْ وَلَعَلَّكُمْ تَشْكُرُونَ } ولقول النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ في زكاة الفطر: «من أداها قبل الصلاة فهي زكاة مقبولة» وأمر صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أن تؤدى قبل الصلاة يوم العيد.
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: ما رأي الشرع في نظركم فيمن قال بتفضيل ليلة الإسراء على ليلة القدر؟
فأجاب فضيلته بقوله: الذي نرى في هذه المسألة أن ليلة القدر أفضل من ليلة الإسراء بالنسبة للأمة، أما بالنسبة للرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فتكون ليلة الإسراء التي هي ليلة المعراج في حقه أفضل، لأنها خاصة به، ونال فيها من الفضائل ما لم ينله في غيرها، فلا نفضل ليلة القدر مطلقاً، ولا نفضل ليلة الإسراء التي هي ليلة

(20/68)

المعراج مطلقاً، وكأن السائل يريد أن يشير إلى ما يفعله بعض الناس ليلة السابع والعشرين من رجب من الاحتفال بهذه الليلة، يظنون أنها ليلة الإسراء والمعراج، والواقع أن ذلك لم يثبت من الناحية التاريخية، فلم يثبت أن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أسري به في تلك الليلة، بل إن الذي يظهر أن المعراج كان في ربيع الأول، ثم على فرض أنه ثبت أن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عرج به في ليلة السابع والعشرين من رجب، فإن ذلك لا يقتضي أن يكون لتلك الليلة احتفال واختصاص بشيء من الطاعة، وعلى هذا فالاحتفال بليلة سبع وعشرين من رجب لا أصل له من الناحية التاريخية ولا الشرعية، فإذا لم يكن كذلك كان من العبث ومن البدعة أن يحتفل بتلك الليلة.
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: هل يجوز تخصيص ليلة سبع وعشرين من رمضان بعمرة أفتونا مأجورين؟
فأجاب فضيلته بقوله: قال النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «عمرة في رمضان تعدل حجة» وهذا يشمل أول رمضان وآخر رمضان.
أما تخصيص ليلة سبع وعشرين من رمضان بعمرة فهذا من البدع، لأن من شرط المتابعة أن تكون العبادة موافقة للشريعة في أمور ستة:
1 السبب. 2 الجنس. 3 القدر. 4 الكيفية. 5 الزمان. 6 المكان.
وهؤلاء الذين يجعلون ليلة سبع وعشرين وقتاً للعمرة

(20/69)

خالفوا المتابعة بالسبب، لأن هؤلاء يجعلون ليلة سبع وعشرين سبباً لمشروعية العمرة، وهذا خطأ، فالنبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لم يحث أمته على الاعتمار في هذه الليلة، والصحابة رضي الله عنهم وهم أحرص على الخير منا لم يحثوا على الاعتمار في هذه الليلة، ولم يحرصوا على أن تكون عمرتهم في هذه الليلة، والمشروع في ليلة القدر هو القيام؛ لقول النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «من قام ليلة القدر إيماناً واحتساباً غفر له ما تقدم من ذنبه».
فإن قال قائل: إذا كان الرجل قادماً من بلده في هذه الليلة وهو لم يقصد تخصيص هذه الليلة بالعمرة، وإنما صادف أنه قدم من البلد في هذه الليلة واعتمر هل يدخل فيما قلنا أم لا؟
فالجواب: أنه لا يدخل؛ لأن هذا الرجل لم يقصد تخصيص هذه الليلة بعمرة.
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: هل وردت أحاديث تدل على أن العمرة في رمضان تعدل حجة، أو أن فضلها كسائر الشهور؟
فأجاب فضيلته بقوله: نعم، ورد في صحيح مسلم عن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أنه قال: «عمرة في رمضان تعدل حجة» فالعمرة في رمضان تعدل حجة، كما جاء به الحديث، ولكن ليس معنى ذلك

(20/70)

أنها تجزىء عن الحجة، بحيث لو اعتمر الإنسان في رمضان، وهو لم يؤد فريضة الحج سقطت عنه الفريضة، لأنه لا يلزم من معادلة الشيء للشيء أن يكون مجزئاً عنه.
فهذه سورة {قُلْ هُوَ اللهُ أَحَدٌ } تعدل ثلث القرآن، ولكنها لا تجزىء عنه فلو أن أحداً في صلاته كرر سورة الإخلاص ثلاث مرات لم يكفه ذلك عن قراءة الفاتحة، وهذا قول الإنسان: «لا إله إلا الله وحده لا شريك له، له الملك وله الحمد وهو على كل شيء قدير»، عشر مرات. يكون كمن أعتق أربع أنفس من ولد إسماعيل، ومع ذلك لو قالها الإنسان وعليه عتق رقبة، لم تجزىء عنها.
وبه تعرف أنه لا يلزم من معادلة الشيء للشيء أن يكون مجزئاً عنه.
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: عن فضل العمرة في رمضان؟ وهل هناك فرق بين أول الشهر وآخره؟
فأجاب فضيلته بقوله: العمرة في رمضان تعدل حجة، سواء اعتمر الإنسان من أول الشهر، أو وسطه، أو آخره، ولا شك أن أيام العشر الأواخر من رمضان ولياليها أفضل من أيام أول الشهر ولياليه. وقد ذكر العلماء قاعدة وهي: «أن الحسنات تضاعف في الزمان والمكان الفاضل»، فكلما كان الزمان أفضل كان العمل الصالح فيه أفضل، والله أعلم.

(20/71)

* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: هل الزكاة تفضل في رمضان مع أنها ركن من أركان الإسلام؟
فأجاب فضيلته بقوله: الزكاة كغيرها من أعمال الخير تكون في الزمن الفاضل أفضل، لكن متى وجبت الزكاة وتم الحول وجب على الإنسان أن يخرجها ولا يؤخرها إلى رمضان، فلو كان حول ماله في رجب فإنه لا يؤخرها إلى رمضان، بل يؤديها في رجب، ولو كان يتم حولها في محرم فإنه يؤديها في محرم ولا يؤخرها إلى رمضان، أما إذا كان حول الزكاة يتم في رمضان فإنه يخرجها في رمضان.
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: جرت عادة كثير من الناس أن يتصدقوا في شهر رمضان المبارك ويخرجوا زكاتهم أرجو الإفادة هل الزكاة والصدقات مقتصرة على شهر رمضان فقط؟ وهل هناك درجات متفاوتة في هذا الشهر الفضيل؟
فأجاب فضيلته بقوله: جوابنا على هذا السؤال: أن الصدقات والزكوات ليست مقتصرة على شهر رمضان، بل هي مستحبة في أي وقت توزع، ويجب إخراج الزكاة إذا تم حول على ماله ولا ينتظر رمضان إلا إذا كان رمضان قريباً مثل أن يكون حوله في شعبان، فينتظر رمضان فهذا لا بأس به. أما لو كان حوله مثلاً في محرم فإنه لا يجوز له أن يؤخرها إلى رمضان، ولكن يجوز له

(20/72)

أن يقدمها في رمضان ولا حرج، فأما تأخيرها عن وقتها فإن هذا لا يجوز، لأن الواجبات المقيدة بسبب يجب أن تؤدى عند وجوب سببها، ولا يجوز تأخيرها عنه، ثم إن المرء ليس عنده أمان إذا أخر الزكاة عن وقتها أن يبقى إلى الوقت الذي أخرها إليه، فقد يموت، وحينئذ تبقى الزكاة في ذمته، قد لا يخرجها الورثة، وقد لا يعلمون أنها عليه فبذلك يأثم.
والصدقات ليس لها وقت محدد، بل إنها في أي وقت، وبعض الناس ينفقونها في رمضان، وفي عشر ذي الحجة، فمن أنفق في ذلك فله أجر أكبر؛ لأن الحسنات تضاعف في الزمان والمكان الفاضل.
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: نرى كثيراً من الناس يقضون أيام شهر رمضان المبارك في مكة طلباً للثواب ومضاعفة الأجر مستصحبين عوائلهم معهم، ولا شك أن هذا من حرصهم على طاعة ربهم عز وجل، ولكن يلاحظ على بعضهم إهماله، وغفلته عن أبنائه، أو بناته هناك، مما قد يتسبب في أمور لا تحمد عواقبها، مما تعلمونها، فهل من توجيه إلى هؤلاء ليكمل أجرهم ويسلم عملهم؟
فأجاب فضيلته بقوله: نعم فيه توجيه، والشكايات في هذا كثيرة، والناس أنواع: فبعض الناس يصطحب عائلته في العمرة،

(20/73)

لكنه يعتمر ويبقى في مكة يوماً أو يومين ثم يرجع إلى بلده فهذا حصَّل الأجر كاملاً، لأنه أدى عمرة في رمضان، ومن أدى عمرة في رمضان فكمن أدى حجة، ثم يرجع إلى بلده ويُنشِّط أهل مسجده، وربما يكون خشوعه في بلده أكثر من خشوعه في المسجد الحرام لكثرة الناس، هذا لا شك أنه على خير.
ورجل آخر ذهب بأهله وأدى العمرة وأبقاهم هناك ورجع إلى بلده، فهذا غلط عظيم، وهذا إهمال، وليس له من الأجر والله أعلم أكثر من الوزر إذا فعل أهله ما يوزرون به، لأنه هو السبب.
ورجل ثالث ذهب بأهله وبقي طيلة شهر رمضان، لكنه كما قال السائل: لا يبالي بأولاده ولا ببناته ولا بأهله، يتسكعون في الأسواق، وتحصل منهم الفتنة، وتحصل بهم الفتنة، ولا يهتم بشيء من ذلك، وتجده عاكفاً في المسجد الحرام، سبحان الله! تفعل شيئاً مستحبًّا وتدع شيئاً واجباً، هذا آثم بلا شك، وإثمه أكثر من أجره لأنه ضيع واجباً، والواجب إذا ضيعه الإنسان يأثم به، والمستحب إذا تركه لا يأثم.
فنصيحتي لهؤلاء أن يتقوا الله، فإما أن يرجعوا بأهلهم جميعاً، وإما أن يحافظوا عليهم محافظة تامة.
أسأل الله تعالى أن يهدينا وإخواننا المسلمين لما يحب ويرضى، وأن يرزقنا البصيرة في دينه، إنه على كل شيء قدير.
إن هذا الكلام منقول من كلامنا في أحد لقاءاتنا وهو مطابق لما عندنا.
كتبه محمد الصالح العثيمين في 1 رمضان 1417 هـ .

(20/74)

سئل فضيلة الشيخ - رحمه الله تعالى -: بالنسبة لأيام رمضان الجليل يقول الرسول الكريم صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فيه: «تصفد الشياطين». ومع ذلك نرى أناساً يصرعون في نهار رمضان، فكيف تصفد الشياطين وبعض الناس يصرعون؟ ثم هل معنى الحديث أنه إذا كان هناك بيت مسكون أو من الجن من يتعرض للناس في البر، ويظهر بأشكال مختلفة من حيات وكلاب أنها لا تظهر في رمضان مع العلم أن هناك منزلاً في منطقة... يضع أهله الأغراض فيه، وإذا أتى المساء لا يجدون الأغراض، بل يجدونها خارج المنزل، فهل مثل هذه الحالات فقط تظهر في رمضان، وأن مسألة الصرع هي التي تظهر؟
فأجاب فضيلته بقوله: في بعض روايات الحديث: «تصفد فيه مردة الشياطين» أو «تغل» وهي عند النسائي، ومثل هذا الحديث من الأمور الغيبية التي موقفنا منها التسليم والتصديق، وأن لا نتكلم فيما وراء ذلك، فإن هذا أسلم لدين المرء وأحسن عاقبة، ولهذا لما قال عبد الله ابن الإمام أحمد بن حنبل لأبيه: إن الإنسان يصرع في رمضان. قال الإمام: هكذا الحديث ولا تكلم في ذا.
ثم إن الظاهر تصفيدهم عن إغواء الناس، بدليل كثرة الخير

(20/75)

والإنابة إلى الله تعالى في رمضان.
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: كيف يمكن التوفيق بين تصفيد الشياطين في رمضان ووقوع المعاصي من الناس؟
فأجاب فضيلته بقوله: المعاصي التي تقع في رمضان لا تنافي ما ثبت من أن الشياطين تصفد في رمضان، لأن تصفيدها لا يمنع من حركتها، ولذلك جاء في الحديث: «تصفد فيه الشياطين، فلا يخلصون إلى ما يخلصون إليه في غيره» وليس المراد أن الشياطين لا تتحرك أبداً، بل هي تتحرك، وتضل من تضل، ولكن عملها في رمضان ليس كعملها في غيره.
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: قول الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «إذا جاء رمضان فتحت أبواب الجنة، وغلقت أبواب النار وصفدت الشياطين» فهل معنى ذلك أن من يموت في رمضان يدخل الجنة بغير حساب؟ نرجو من فضيلتكم توضيح هذا الأمر وجزاكم الله خيراً.
فأجاب فضيلته بقوله: ليس الأمر كذلك، بل معنى هذا أن أبواب الجنة تفتح تنشيطاً للعاملين، ليتسنى لهم الدخول، وتغلق

(20/76)

أبواب النار، لأجل انكفاف أهل الإيمان عن المعاصي، حتى لا يلجوا هذه الأبواب، وليس معنى ذلك أن من مات في رمضان يدخل الجنة بغير حساب، إنما الذين يدخلون الجنة بغير حساب هم الذين وصفهم الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ في قوله: «هم الذين لا يسترقون، ولا يكتوون، ولا يتطيرون، وعلى ربهم يتوكلون» مع قيامهم بما يجب عليهم من الأعمال الصالحة.
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: هل على المسلم من حرج إذا سافر من بلده الحار إلى بلد بارد أو إلى بلد نهاره قصير ليصوم شهر رمضان هناك؟
فأجاب فضيلته بقوله: لا حرج عليه في ذلك إذا كان قادراً على هذا الشيء، لأن هذا من فعل ما يخفف العبادة عليه، وفعل ما يخفف العبادة أمر مطلوب، وقد كان النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يصب على رأسه الماء من العطش أو من الحر وهو صائم، وكان ابن عمر رضي الله عنهما يبل ثوبه وهو صائم، وذكر أن لأنس بن مالك رضي الله عنه حوضاً من الماء ينزل فيه وهو صائم، وكل هذا من أجل تخفيف أعباء العبادة، وكلما خفت العبادة على المرء صار أنشط له على فِعْلها، وفَعَلها وهو مطمئن مستريح،

(20/77)

ولهذا نهى النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أن يصلي الإنسان وهو حاقن، أي محصور بالبول، أو حاقب أي محتاج للتغوط. فقال صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «لا صلاة بحضرة طعام، ولا وهو يدافعه الأخبثان» كل ذلك من أجل أن يؤدي الإنسان العبادة وهو مطمئن مستريح مقبل على ربه. وعلى هذا فلا مانع أن يبقى الصائم حول المكيف وفي غرفة باردة وما أشبه ذلك.
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: ما هي صورة مدارسة جبريل للرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ في رمضان للقرآن؟ وهل يدل على أن الاجتماع أفضل من الانفراد على القرآن؟ وهل هناك مزية لليل على النهار؟ نرجو التوضيح.
فأجاب فضيلته بقوله: أما كيفية المدارسة فلا أعلم عن كيفيتها.
وأما هل المستحب أن يجتمع الناس على القرآن أو أن يقرأ كل إنسان بمفرده، فهذه ترجع إلى الإنسان نفسه، إن كان إذا اجتمع إلى إخوانه لتدارس القرآن صار أخشع لقلبه، وأنفع في علم فالاجتماع أفضل، يعني إذا كان الاجتماع صار هناك حضور قلب وخشوع وتدبر للقرآن، وتساؤل فيما بينهم فهذا أفضل، وإن كان الأمر بالعكس فالانفراد أفضل، وأما مدارسة جبريل للنبي عليه الصلاة والسلام فهو من أجل تثبيت القرآن بقلب النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ.
وأما الفقرة الثالثة من السؤال وهي: هل هناك مزية لليل

(20/78)

على النهار فهذا نعم، لكن قد يكون للإنسان أعمال لا يستطيع معها أن يدرس القرآن في الليل، فيجعل أكثر دراسته في النهار، فالإنسان ينظر ما هو أنفع له، لعموم قول الرسول عليه الصلاة والسلام: «احرص على ما ينفعك» فما كان أنفع لك إذا لم يكن محظوراً شرعاً فهو أفضل.

سئل فضيلة الشيخ - رحمه الله تعالى -: صاحب شركة لديه عمال غير مسلمين، فهل يجوز له أن يمنعهم من الأكل والشرب أمام غيرهم من العمال المسلمين في نفس الشركة خلال نهار رمضان؟
فأجاب فضيلته بقوله: أولاً نقول: إنه لا ينبغي للإنسان أن يستخدم عمالاً غير مسلمين مع تمكنه من استخدام المسلمين، لأن المسلمين خير من غير المسلمين. قال الله تعالى: {وَلَعَبْدٌ مُّؤْمِنٌ خَيْرٌ مِّن مُّشْرِكٍ وَلَوْ أَعْجَبَكُمْ أُوْلَائِكَ يَدْعُونَ إِلَى النَّارِ وَاللهُ يَدْعُو"اْ إِلَى الْجَنَّةِ وَالْمَغْفِرَةِ بِإِذْنِهِ وَيُبَيِّنُ آيَاتِهِ لِلنَّاسِ لَعَلَّهُمْ يَتَذَكَّرُونَ } ولكن إذا دعت الحاجة إلى استخدام عمال غير مسلمين، فإنه لا بأس به بقدر الحاجة فقط.
وأما أكلهم وشربهم في نهار رمضان أمام الصائمين من المسلمين فإن هذا لا بأس به، لأن الصائم المسلم يحمد الله عز وجل أن هداه للإسلام الذي به سعادة الدنيا والآخرة، ويحمد الله تعالى أن عافاه، فهو وإن حُرم عليه الأكل والشرب في هذه الدنيا شرعاً في أيام رمضان، فإنه سينال الجزاء يوم القيامة، حين يقال له: {كُلُواْ وَاشْرَبُواْ هَنِيئَاً بِمَآ أَسْلَفْتُمْ فِى الأَْيَّامِ الْخَالِيَةِ } لكن يمنع غير

(20/79)

المسلمين من إظهار الأكل والشرب في الأماكن العامة لمنافاته للمظهر الإسلامي في البلد.
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: عمن يفطر على المحرمات مثل الخمر ما حكم صيامه؟
فأجاب فضيلته بقوله: من أفطر على شيء محرم فهو آثم، وصيامه صحيح، لأنه لم يحدث في صيامه ما يفسده، ولكنه يؤسفناً جداً أن يقع منهم هذا الأمر، وهم مسلمون، ويعلمون أن الخمر أم الخبائث ومفتاح كل شر، وأنها محرمة بالكتاب، والسنة، وإجماع المسلمين، فنصيحتي لهؤلاء أن يتقوا الله عز وجل، وأن يخشوا عقابه، وأن يقلعوا عن هذا الفعل المحرم، ومن تاب تاب الله عليه، وباب التوبة مفتوح، وكان الواجب عليهم والأجدر بهم إن كانوا مؤمنين أن يفطروا على ما أحل الله من الطيبات وأن يقوموا للصلاة مع المسلمين في المساجد صلاة المغرب وصلاة العشاء، وأن يتسلوا بما أباح الله لهم عما حرم الله عليهم، حتى يتربوا في هذا الشهر المبارك على الطيبات وترك المحرمات، فلعله يكون مدرسة مهيأة لهم لصلاحهم وفلاحهم.
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: سائل يقول: ابتلاني الله بشرب الدخان ويطلب الدعاء له بالعصمة منه، ثم يقول: إن آخر ما يتناوله من طعام السحور سيجارة من الدخان، وما أن يسمع أذان المغرب ومدفع الإفطار حتى

(20/80)

يتناول مثلها قبل الماء والطعام، فهل عليه من بأس في هذا وما حكم صيامه؟
فأجاب فضيلته بقوله: الحمد لله رب العالمين، والصلاة والسلام على نبينا محمد وعلى آله وصحبه أجمعين، نسأل الله أن يعافي أخانا مما ابتلاه به من شرب الدخان، وأن يرزقنا وإياه العصمة من الخطأ والزلل والتوبة إليه، والدعاء للإنسان بالشيء لا يكفي وحده، بل لابد من عمل يعمله الإنسان حتى يكون ذلك موافقاً لحكمة الله سبحانه وتعالى، ولهذا لو دعا الرجل أن يرزقه الله ولداً لم يكن محصلاً لولد إلا بعد الزواج، ولو سأل الله الجنة لن يكون له الوصول إليها إلا بعد العمل الصالح الذي يوصله إليها، وكذلك الإنسان إذا دعا ربه أن يعصمه من شيء من الذنوب فلابد أن يعمل الأسباب حتى يكون من علامة إجابة الله دعاءه.
أما بالنسبة لعمله الذي يعمله كونه يختم سحوره بشرب الدخان، ويبدأ إفطاره بشربه، فإن شرب الدخان محرم، سواء على هذه الحال، أو على حال أخرى، لما فيه من الضرر البدني، والمالي، والديني، وما كان كذلك فإن الشرع يحرمه، لأن القاعدة العظيمة في هذا الدين الإسلامي هي: تحصيل المصالح وإزالة المضار، ولا يجوز له أن يفعل هذا الفعل حتى لو شرب الدخان قبل أن يتسحر فهو حرام عليه، ولو شربه بعد أن يفطر على تمر وماء فإنه حرام عليه أيضاً، فعلى العاقل المؤمن أن يستعين الله تعالى في التخلص منه، وفي شهر رمضان فرصة لمن وفق لذلك، حيث في النهار يمسك عنه فإذا جاء الليل أمكنه أن يتسلى عنه بما

(20/81)

أباح الله له من الطعام والشراب، وأن يبتعد عن الجلوس مع شاربيه، والسنة في الفطر أن يفطر الإنسان على رطب، فإن لم يجد فعلى تمر، فإن لم يجد فعلى ماء، فإن لم يجد ماء فليفطر على ما أباحه الله تعالى من أي طعام كان، وقد جرت عادة بعض العامة أنهم إذا كانوا في مكان لا أكل فيه ولا شرب أن يدخل إصبعه في فمه فيمصه، وبعضهم يبل ثوبه أو غترته بريقه ثم يعيده فيمصه، ويقولون: إن هذا إفطار، وليس كذلك، بل إنه إذا لم يجد ما يأكله ويشربه فإنه تكفي النية، أي نية أنه أفطر وأنهى صومه.
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: يعاني المسافر لبلاد الغرب مشكلة في الطعام عندما يضطر للسكن في الفنادق ثم الصيام فهو إن تحرج عن لحم الخنزير والخمور التي يراها بارزة فإن شحوم ودهن الخنزير الذي يضعونه في كل شيء في الخبز والكيك والبسكويت وأنواع الأطعمة ولا يقلى البيض إلا به إلى غير ذلك لكثرته ورخصه عندهم ولا يستطيع التحرز منها، بل لا يستطيع السيطرة على ذلك فبماذا تنصحونه؟ وما حكم صيامه؟
فأجاب فضيلته بقوله: ننصحه إذا كان الأمر كما ذكر أن يبتعد عن الفنادق ويكون في المطاعم الخاصة الخالية من ذلك إذا كان يتمكن، فإذا كان لا يمكن فإنه بإمكانه أن يشتري من غير

(20/82)

الفندق خبزاً أو نحوه مما يكون بعيداً عن هذا الشيء، ويؤدمه بحليب، أو بشاي، أو بشيء من المعلبات حتى يبتعد عما حرم الله عليه؛ لأن لحم الخنزير محرم بالنص والإجماع.
وعلى هذا فالمؤمن الذي يخاف ربه ويحذر من أن يربي بدنه على شيء محرم يعرف كيف يتصرف، وهذه الحال التي ذكرها السائل توجب للإنسان أن يقلل ما استطاع من الذهاب لبلاد الكفر، لأن الذهاب إلى بلاد الكفر فيه خطر عظيم على العقيدة والأخلاق والاتجاه، ولهذا لا يجوز للإنسان أن يسافر إلى بلاد الكفر إلا بثلاثة شروط:
الشرط الأول: أن يكون عنده علم بشريعة الله يدفع به الشبهات التي يوردها عليه أعداء الله.
والثاني: أن يكون عنده دين يحميه من اتباع الشهوات والانزلاق في مهاوي الضلالات.
والثالث: أن يكون مضطراً للسفر إلى الخارج، أو محتاجاً إليه لا لمجرد النزهة أو الترفه.
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: شاب ملتزم ومتمسك بدينه يدرس في بلاد الغرب، ولكنه ابتلي بالسكنى مع زملاء لا يلتزمون بدينهم صوماً ولا صلاة، ويشربون الخمور، وصاروا يستهزؤون به وهو صائم، ويحاولون مضايقته وتفطيره، فماذا عليه؟ وبمَ تنصحونه وتنصحون من معه؟

(20/83)

فأجاب فضيلته بقوله: ننصحه أن يبتعد عن هؤلاء الرفقاء، لأن الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ حذر من جليس السوء، حيث أخبر أنه كنافخ الكير: إما أن يحرق الثياب، أو يحصل منه رائحة كريهة، فيبتعد عن هؤلاء وعليه أيضاً أن يناصحهم بقدر ما يستطيع، فإن لم يستقيموا فليبلغ السفارة سفارة البلد التي ينتمي إليها بحالهم، ليتخذوا معهم الإجراء الذي يجب اتخاذه.
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: قد ابتلي بعض الناس ببعض الخبائث كشرب الخمر أو تعاطي المخدرات، فإذا أفطروا في المغرب انتظموا في تناولها حتى منتصف الليل، ثم ينامون ليتناولوا السحور في آخر الليل، ويواصلوا صومهم فما حكم صيامهم؟ وبماذا تنصحهم لعل الله أن يهديهم؟
فأجاب فضيلته بقوله: أما حكم صيامهم فصحيح، ولكنه يؤسفنا جداً أن يقع منهم هذا الأمر وهم مسلمون، ويعلمون أن الخمر أم الخبائث ومفتاح كل شر، وأنها محرمة بالكتاب والسنة وإجماع المسلمين، فنصيحتي لهؤلاء أن يتقوا الله عز وجل وأن يخشوا عقابه، وأن يقلعوا عن هذا الأمر المحرم، ومن تاب تاب الله عليه، وباب التوبة مفتوح، ورمضان فرصة مباركة للإقلاع عن هذه المحرمات والتوبة منها، والله الموفق.

(20/84)

سئل فضيلة الشيخ - رحمه الله تعالى -: هل يصح صوم من ينام عن الصلاة؟
فأجاب فضيلته بقوله: صيامه هذا اليوم صحيح، ولكن نومه عن الصلوات هو المحرم، لأنه لا يجوز للإنسان أن يتهاون بالصلاة إلى حد ينام عنها ولا يبالي بها، والواجب على الإنسان إذا نام ولم يكن عنده من يوقظه للصلاة أن يجعل عنده منبهاً ينبهه كالساعة إذا أذن ليقوم ويصلي ويرجع لينام إذا شاء، وإنني بهذه المناسبة أنصح إخواني المسلمين مما يفعله بعض الناس، يسهر الليل كله في رمضان بدون فائدة، وينام النهار كله، وهذا ليس شأن السلف في صيام شهر رمضان، بل كانوا رحمهم الله يحرصون على أن يستغلوا هذه الفرصة الثمينة بالتقرب إلى الله بأنواع الطاعات من الصلاة والذكر والصدقة والإحسان إلى الخلق. أما الذي لا يهمه في نهاره وليله إلا أن يقطع وقته بما لا فائدة فيه، فإن هذا ليس من شأن السلف الصالح.
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: ما حكم من يصوم ويصلي إذا جاء رمضان، فإذا انسلخ رمضان انسلخ من الصلاة؟
فأجاب فضيلته بقوله: الذي يتبين لي من الأدلة أن ترك الصلاة لا يكون كفراً إلا إذا تركها الإنسان تركاً مطلقاً، وأما من يصلي ويخلي فيصلي بعض الأحيان ويترك بعض الأحيان، فالذي يظهر لي من الأدلة أنه لا يكفر بذلك، لقوله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «العهد الذي

(20/85)

بيننا وبينهم الصلاة فمن تركها فقد كفر» أي الصلاة، ولقوله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «بين الرجل وبين الشرك والكفر ترك الصلاة» ولكن هذا الرجل الذي لا يصلي إلا في رمضان ويصوم في رمضان أنا في شك من إيمانه، لأنه لو كان مؤمناً حقًّا لكان يصلي في رمضان وفي غيره، أما كونه لا يعرف ربه إلا في رمضان فأنا أشك في إيمانه، لكنني لا أحكم بكفره، بل أتوقف فيه وأمره إلى الله عز وجل.
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: هناك من يصوم ولا يصلي فما نصيحتكم لهم؟
فأجاب فضيلته بقوله: نصيحتي لهؤلاء أن يفكروا ملياً في أمرهم، وأن يعلموا أن الصلاة أهم أركان الإسلام بعد الشهادتين، وأن من ترك الصلاة متهاوناً، فإنه على القول الراجح الذي تؤيده دلالة الكتاب والسنة وأقوال الصحابة أنه يكون كافراً كفراً مخرجاً عن الملة مرتدًّا عن الإسلام، فالأمر ليس بالهين، ومن كان كافراً مرتدًّا عن الإسلام لا يقبل منه لا صيام، ولا صدقة، ولا أي عمل، لقوله تعالى {وَمَا مَنَعَهُمْ أَن تُقْبَلَ مِنْهُمْ نَفَقَاتُهُمْ إِلاّ" أَنَّهُمْ كَفَرُواْ بِاللهِ وَبِرَسُولِهِ وَلاَ يَأْتُونَ الصلاةَ إِلاَّ وَهُمْ كُسَالَى وَلاَ يُنفِقُونَ إِلاَّ وَهُمْ

(20/86)

كَارِهُونَ كَارِهُونَ } فبين الله سبحانه وتعالى أن نفقاتهم مع أنها ذات نفع متعدد للغير لا تقبل منهم مع كفرهم، وقال سبحانه وتعالى: {وَقَدِمْنَآ إِلَى مَا عَمِلُواْ مِنْ عَمَلٍ فَجَعَلْنَاهُ هَبَآءً مَّنثُوراً } وهؤلاء الذين يصومون ولا يصلون لا يقبل صيامهم، بل هو مردود عليهم، لأنهم كفار، فنصيحتي لهم أن يتقوا الله عز وجل، وأن يحافظوا على الصلاة، ويقوموا بها في أوقاتها ومع جماعة المسلمين، وأنا ضامن لهم بحول الله أنهم إذا فعلوا ذلك فسوف يجدون في قلوبهم الرغبة الأكيدة في رمضان وفيما بعد رمضان على أداء الصلاة في أوقاتها مع جماعة المسلمين، لأن الإنسان إذا تاب إلى ربه وأقبل عليه وتاب إليه توبة نصوحاً، فإنه قد يكون بعد التوبة خيراً منه قبلها، كما ذكر الله سبحانه وتعالى عن آدم عليه الصلاة والسلام أنه بعد أن حصل ما حصل منه من أكل الشجرة قال الله تعالى: {ثُمَّ اجْتَبَاهُ رَبُّهُ فَتَابَ عَلَيْهِ وَهَدَى }.
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: ما حكم الصوم مع ترك الصلاة في رمضان؟
فأجاب فضيلته بقوله: إن الذي يصوم ولا يصلي لا ينفعه صيامه، ولا يقبل منه، ولا تبرأ به ذمته. بل إنه ليس مطالباً به مادام لا يصلي، لأن الذي لا يصلي مثل اليهودي والنصراني، فما رأيكم أن يهوديًّا أو نصرانيًّا صام وهو على دينه، فهل يقبل منه؟ لا. إذن نقول لهذا الشخص: تب إلى الله بالصلاة وصم، ومن تاب تاب الله عليه.

(20/87)

744 سئل فضيلة الشيخ - رحمه الله تعالى -: نلاحظ بعض المسلمين يتهاونون في أداء الصلاة خلال أشهر العام، فإذا جاء رمضان بادروا بالصلاة والصيام وقراءة القرآن، فكيف يكون صيام هؤلاء؟ وما نصيحتكم لهم؟
فأجاب فضيلته بقوله: صيام هؤلاء صحيح، لأنه صيام صادر من أهله، ولم يقترن بمفسد فكان صحيحاً، ولكن نصيحتي لهؤلاء أن يتقوا الله تعالى في أنفسهم، وأن يعبدوا الله سبحانه وتعالى بما أوجب عليهم في جميع الأزمنة وفي جميع الأمكنة، والإنسان لا يدري متى يفجؤه الموت، فربما ينتظرون شهر رمضان ولا يدركونه، والله سبحانه وتعالى لم يجعل لعبادته أمداً إلا الموت، كما قال تعالى: {وَاعْبُدْ رَبَّكَ حَتَّى يَأْتِيَكَ الْيَقِينُ }. أي حتى يأتيك الموت الذي هو اليقين.
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: النظر إلى النساء والأولاد المُرد هل يؤثر على الصيام؟
فأجاب فضيلته بقوله: نعم كل معصية فإنها تؤثر على الصيام، لأن الله تعالى إنما فرض علينا الصيام للتقوى: {ياأَيُّهَا الَّذِينَ ءَامَنُواْ كُتِبَ عَلَيْكُمُ الصِّيَامُ كَمَا كُتِبَ عَلَى الَّذِينَ مِن قَبْلِكُمْ لَعَلَّكُمْ تَتَّقُونَ }، وقال النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «من لم يدع قول الزور، والجهل، والعمل به فليس لله حاجة أن يدع طعامه وشرابه».

(20/88)

وهذا الرجل الذي ابتلي هذه البلية نسأل الله أن يعافيه منها هذا لا شك أنه يفعل المحرم، فإن النظر سهم من سهام إبليس والعياذ بالله، وكم من نظرة أوقعت في قلب صاحبها البلاء، فصار والعياذ بالله أسيراً لها، كم من نظرة أثرت على قلب الإنسان حتى أصبح أسيراً في عشق الصور، ولهذا يجب على الإنسان إذا ابتلي بهذا الأمر أن يرجع إلى الله عز وجل بالدعاء بأن يعافيه منه، وأن يعرض عن هذا، ولا يرفع بصره إلى أحد من النساء أو أحد من المرد، وهو مع الاستعانة بالله تعالى واللجوء إليه، وسؤال العافية من هذا الداء سوف يزول عنه إن شاءالله تعالى.
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: هل للصوم فائدة اجتماعية؟
فأجاب فضيلته بقوله: نعم له فوائد اجتماعية منها: شعور الناس بأنهم أمة واحدة، يأكلون في وقت واحد ويصومون في وقت واحد، ويشعر الغني بنعمة الله، ويعطف على الفقير، ويقلل مزالق الشيطان لابن آدم. وفيه تقوى الله، وتقوى الله تقوي الأواصر بين أفراد المجتمع.
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: عن حكم الصدقة للأموات؟ وذبح الذبائح في رمضان وإهداء ثوابها للأموات؟
فأجاب فضيلته بقوله: الصدقة للوالدين والأموات جائزة

(20/89)

ولا بأس بها إذا كانوا مسلمين، ولكن الدعاء أفضل من الصدقة لهما، لأن هذا هو الذي أرشد إليه النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ووجه إليه في قوله: «إذا مات العبد انقطع عمله إلا من ثلاث: صدقة جارية، أو علم ينتفع به، أو ولد صالح يدعو له» ولم يقل: ولد صالح يتصدق عنه، أو يصلي له، ولكن مع ذلك لو تصدق عن الميت لأجزأه، لأن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ سأله رجل عن أب له مات ولم يوص، فهل ينفعه أن يتصدق عنه؟ قال: «نعم»، لكن ما يفعله بعض الناس في ليالي رمضان من الذبائح والولائم الكثيرة، والتي لا يحضرها إلا الأغنياء، فإن هذا ليس بمشروع، وليس من عمل السلف الصالح، فينبغي تركه، لأنه في الحقيقة ليس إلا مجرد ولائم يحضرها الناس، ويجلسون إليها على أن البعض منهم يتقرب إلى الله تعالى بذبح هذه الذبيحة، ويرى أن الذبح أفضل من شراء اللحم، وهذا يوجب أن يتقربوا إلى الله تعالى بنفس الذبح فيلحقها بالنسك في غير محله، لأن الذبائح التي يتقرب بها إلى الله هي الأضاحي، والهدايا، والعقائق، وهذه ليس منها، فلا يجوز إحداث شيء في دين الله تعالى.
* * *

(20/90)

رسالة
بسم الله الرحمن الرحيم
فضيلة الشيخ محمد بن صالح العثيمين حفظه الله
السلام عليكم ورحمة الله وبركاته
أحد إخوانكم من أهل... يسأل عن الحكم الشرعي لما يسمى (عشوة رمضان) والمقصود بها عندنا أن يذبح ذبيحة أو ذبيحتان ثم يدعو لها أقارب الميت، علماً أن هذا شبه واجب عند أغلب الناس وفي نظرهم أنه لا يجزىء غيرها من الصدقات، علماً أن الغالب عدم الفائدة من أكل هذه العشوة، وأن الناس يأتون مجاملة للداعي، وقد يتكرر وليمة أو وليمتان في ليلة واحدة، بينوا حفظكم الله لنا هل هذا العمل مناسب أو أن هناك طرقاً أخرى يمكن الاستفادة منها بدل هذه (العشوة) والله يحفظكم والسلام عليكم ورحمة الله وبركاته.
بسم الله الرحمن الرحيم
وعليكم السلام ورحمة الله وبركاته
هذه الذبيحة التي يسمونها العشوة، أو عشاء الوالدين يذبحونها في رمضان ويدعون الناس إليها تكون على وجهين:
الأول: أن يعتقد الذابح التقرب إلى الله بالذبح، بمعنى أن يعتقد أن مجرد الذبح قربة، كما يكون في عيد الأضحى فهذا

(20/91)

بدعة، لأنه لا يتقرب إلى الله تعالى بالذبح إلا في مواضعه: كالأضحية، والعقيقة، والهدي.
الثاني: أن يذبح الذبيحة لا للتقرب إلى الله بالذبح، ولكن من أجل اللحم أي أنه بدلاً من أن يشتري اللحم من السوق يذبح الذبيحة في بيته فهذا لا بأس به، لكن الإسراف في ذلك لا يجوز، لأن الله نهى عن الإسراف، وأخبر أنه لا يحب المسرفين، ومن ذلك أن يفعل كما يفعل بعض الناس من ذبح ما يزيد على الحاجة ودعوة الكثير من الناس، الذين لا يأتون إلا مجاملة لا رغبة، ويبقى الشيء الكثير من الطعام الذي يضيع بلا فائدة.
والذي أرى أن يصرف الإنسان ما ينفقه في ذلك إلى الفقراء دراهم، أو ملابس، أو أطعمة يعطونها للفقراء أو نحو ذلك، لأن في هذا فائدتين:
الأولى: أنه أنفع للفقراء.
والثانية: أنه أسلم من الوقوع في الإسراف والمشقة على الداعي والمدعو.
وقد كان الناس سابقاً في حاجة وإعواز، وكان صنع الطعام لهم له وقع كبير في نفوسهم، فكان الأغنياء يصنعونه ويدعون الناس إليه. أما اليوم فقد تغيرت الحال ولله الحمد. والله الموفق. كتبه محمد الصالح العثيمين في 25/8/1401 هـ .

(20/92)

سئل فضيلة الشيخ - رحمه الله تعالى -: ورد في الحديث: «من فطر صائماً كان له مثل أجره غير أنه لا ينقص من أجر الصائم شيئاً»؟ فهل يكفي في ذلك تقديم الماء والتمر فقط؟
فأجاب فضيلته بقوله: اختلف العلماء رحمهم الله في ذلك. فقيل: المراد من فطره على أدنى ما يفطر به الصائم ولو بتمرة.
وقال بعض العلماء: المراد أن يشبعه، لأن هذا هو الذي ينفع الصائم في ليلته، وربما يستغني به عن السحور.
ولكن ظاهر الحديث أنه إذا فطر صائماً ولو بتمرة واحدة فإن له مثل أجره، ولهذا ينبغي للإنسان أن يحرص على تفطير الصوام بقدر المستطاع، لاسيما مع حاجتهم وفقرهم.
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: حينما يقع الصائم في معصية من المعاصي وينهى عنها يقول: «رمضان كريم» فما حكم هذه الكلمة؟ وما حكم هذا التصرف؟
فأجاب فضيلته بقوله: حكم ذلك أن هذه الكلمة «رمضان كريم» غير صحيحة، وإنما يقال: «رمضان مبارك» وما أشبه ذلك، لأن رمضان ليس هو الذي يعطي حتى يكون كريماً، وإنما الله تعالى هو الذي وضع فيه الفضل، وجعله شهراً فاضلاً، ووقتاً

(20/93)

لأداء ركن من أركان الإسلام، وكأن هذا القائل يظن أنه لشرف الزمان يجوز فيه فعل المعاصي، وهذا خلاف ما قاله أهل العلم بأن السيئات تعظم في الزمان والمكان الفاضل، عكس ما يتصوره هذا القائل، وقالوا: يجب على الإنسان أن يتقي الله عز وجل في كل وقت وفي كل مكان، لاسيما في الأوقات الفاضلة والأماكن الفاضلة، وقد قال الله عز وجل: {ياأَيُّهَا الَّذِينَ ءَامَنُواْ كُتِبَ عَلَيْكُمُ الصِّيَامُ كَمَا كُتِبَ عَلَى الَّذِينَ مِن قَبْلِكُمْ لَعَلَّكُمْ تَتَّقُونَ } فالحكمة من فرض الصوم تقوى الله عز وجل بفعل أوامره واجتناب نواهيه، وثبت عن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أنه قال: «من لم يدع قول الزور، والعمل به، والجهل، فليس لله حاجة في أن يدع طعامه وشرابه» فالصيام عبادة لله، وتربية للنفس وصيانة لها عن محارم الله، وليس كما قال هذا الجاهل: إن هذا الشهر لشرفه وبركته يسوغ فيه فعل المعاصي.
* * *

(20/94)

نبذة في الصيام
بسم الله الرحمن الرحيم
الحمد لله رب العالمين، والصلاة والسلام على نبينا محمد وعلى آله وصحبه أجمعين.
وبعد فهذه نبذ في الصيام، وحكمه، وأقسام الناس فيه، والمفطرات، وفوائد أخرى على وجه الإيجاز.
1 الصيام: هو التعبد لله تعالى بترك المفطرات من طلوع الفجر إلى غروب الشمس.
2 صيام رمضان أحد أركان الإسلام العظيمة لقول النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «بني الإسلام على خمس: شهادة أن لا إله إلا الله وأن محمداً رسول الله، وإقام الصلاة، وإيتاء الزكاة، وصوم رمضان، وحج البيت الحرام».
الناس في الصيام
1 الصوم واجب على كل مسلم، بالغ، عاقل، قادر، مقيم، سالم من الموانع.
2 الكافر لا يصوم، ولا يجب عليه قضاء الصوم إذا أسلم.
3 الصغير الذي لم يبلغ لا يجب عليه الصوم، لكن يؤمر به ليعتاده.
4 المجنون لا يجب عليه الصوم ولا الإطعام عنه وإن كان كبيراً ومثله المعتوه الذي لا تمييز له، والكبير المهذري الذي لا

(20/95)

تمييز له.
5 العاجز عن الصوم لسبب دائم كالكبير والمريض مرضاً لا يرجىء برؤه يطعم عن كل يوم مسكيناً.
6 المريض مرضاً طارئاً ينتظر برؤه يفطر إن شق عليه الصوم ويقضي بعد برئه.
7 الحامل والمرضع إذا شق عليهما الصوم من أجل الحمل أو الرضاع أو خافتا على ولديهما تفطران وتقضيان الصوم إذا سهل عليهما وزال الخوف.
8 الحائض والنفساء لا تصومان حال الحيض والنفاس وتقضيان ما فاتهما.
9 المضطر للفطر لإنقاذ معصوم من غرق، أو حريق يفطر لينقذه ويقضي.
01 المسافر إن شاء صام وإن شاء أفطر وقضى ما أفطره، سواء كان سفره طارئاً كسفر العمرة، أم دائماً كأصحاب سيارات الأجرة (التكاسي والمرسدس) فيفطرون إن شاؤوا ماداموا في غير بلدهم
مفطرات الصائم
1 لا يفطر الصائم إذا تناول شيئاً من المفطرات ناسياً، أو جاهلاً، أو مكرهاً، لقول الله تعالى: {رَبَّنَا لاَ تُؤَاخِذْنَآ إِن نَّسِينَآ أَوْ أَخْطَأْنَا رَبَّنَا وَلاَ تَحْمِلْ عَلَيْنَآ إِصْرًا كَمَا حَمَلْتَهُ عَلَى الَّذِينَ مِن قَبْلِنَا رَبَّنَا وَلاَ تُحَمِّلْنَا مَا لاَ طَاقَةَ لَنَا بِهِ وَاعْفُ عَنَّا وَاغْفِرْ لَنَا وَارْحَمْنَآ أَنتَ مَوْلَانَا فَانْصُرْنَا عَلَى الْقَوْمِ الْكَافِرِينَ } وقوله: {إِلاَّ مَنْ أُكْرِهَ وَقَلْبُهُ مُطْمَئِنٌّ بِالإِيمَانِ وَلَاكِن مَّن شَرَحَ بِالْكُفْرِ صَدْرًا فَعَلَيْهِمْ غَضَبٌ مِّنَ اللهِ وَلَهُمْ عَذَابٌ عَظِيمٌ } وقوله: {وَلَيْسَ عَلَيْكُمْ جُنَاحٌ فِيمَآ أَخْطَأْتُمْ بِهِ وَلَاكِن مَّا تَعَمَّدَتْ قُلُوبُكُمْ وَكَانَ اللهُ غَفُوراً رَّحِيماً }. فإذا نسي الصائم فأكل أو شرب لم

(20/96)

يفسد صومه؛ لأنه ناسي، ولو أكل أو شرب يعتقد أن الشمس قد غربت، أو أن الفجر لم يطلع لم يفسد صومه؛ لأنه جاهل، ولو تمضمض فدخل الماء إلى حلقه بدون قصد لم يفسد صومه؛ لأنه غير متعمد، ولو احتلم في نومه لم يفسد صومه؛ لأنه غير مختار.
2 المفطرات ثمانية وهي:
أ الجماع: وإذا وقع في نهار رمضان من صائم يجب عليه الصوم، فعليه مع القضاء كفارة مغلظة، وهي عتق رقبة، فإن لم يجد فصيام شهرين متتابعين، فإن لم يستطع فإطعام ستين مسكيناً.
ب إنزال المني يقظة باستمناء، أو مباشرة، أو تقبيل، أو ضم، أو نحو ذلك.
ج الأكل أو الشرب سواء كان نافعاً، أم ضارًّا كالدخان.
د حقن الإبر المغذية التي يستغنى بها عن الطعام، لأنها بمعنى الأكل والشرب، فأما الإبر التي لا تغذي فلا تفطر، سواء استعملها في العضلات أم في الوريد، وسواء وجد طعهما في حلقه أم لم يجده.
ه حقن الدم، مثل أن يحصل للصائم نزيف فيحقن به دم تعويضاً عما نزف منه.
و خروج دم الحيض والنفاس.
ز إخراج الدم بالحجامة ونحوها. فأما خروج الدم بنفسه كالرعاف، أو خروجه بقلع سن ونحوه فلا يفطر، لأنه ليس

(20/97)

حجامة ولا بمعنى الحجامة.
ح القيء إن تقصده، فإن قاء من غير قصد لم يفطر.
فوائد
1 يجوز للصائم أن ينوي الصيام وهو جنب ثم يغتسل بعد طلوع الفجر.
2 يجب على المرأة إذا طهرت في رمضان من الحيض أو النفاس قبل الفجر أن تصوم، وإن لم تغتسل إلا بعد طلوع الفجر.
3 يجوز للصائم قلع ضرسه، أو سنه ومداواة جرحه، والتقطير في عينيه، أو أذنيه، ولا يفطر بذلك ولو أحس بطعم القطور في حلقه.
4 يجوز للصائم أن يتسوك في أول النهار وآخره، وهو سنة في حقه كالمفطرين.
5 يجوز للصائم أن يفعل ما يخفف عنه شدة الحر والعطش كالتبرد بالماء والمكيف.
6 يجوز للصائم أن يبخ في فمه ما يخفف عنه ضيق التنفس الحاصل من الضغط أو غيره.
7 يجوز للصائم أن يبل بالماء شفتيه إذا يبستا، وأن يتمضمض إذا نشف فمه من غير أن يتغرغر بالماء
8 يسن للصائم تأخير السحور قبيل الفجر، وتعجيل الفطور بعد غروب الشمس، ويفطر على رطب، فإن لم يجد فعلى تمر، فإن لم يجد فعلى ماء، فإن لم يجد فعلى أي طعام حلال،

(20/98)

فإن لم يجد نوى الفطر بقلبه حتى يجد.
9 يسن للصائم أن يكثر من الطاعات ويجتنب جميع المنهيات.
01 يجب على الصائم المحافظة على الطاعات والبعد عن المحرمات، فيصلي الصلوات الخمس في أوقاتها، ويؤديها مع الجماعة إن كان من أهل الجماعة، ويترك الكذب والغيبة والغش، والمعاملات الربوية، وكل قول أو فعل محرم، قال النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «من لم يدع قول الزور، والعمل به، والجهل، فليس لله حاجة في أن يدع طعامه وشرابه».
والحمد لله رب العالمين، وصلى الله وسلم على نبينا محمد وعلى آله وصحبه أجمعين. كتبه الفقير إلى الله تعالى محمد الصالح العثيمين في 16 شعبان سنة 1410 هـ .

(20/99)

بسم الله الرحمن الرحيم
الحمد لله، نحمده ونستعينه ونستغفره، ونعوذ بالله من شرور أنفسنا ومن سيئات أعمالنا، من يهده الله فلا مضل له، ومن يضلل فلا هدي له، وأشهد أن لا إله إلا الله، وحده لا شريك له، وأشهد أن محمداً عبده ورسوله، صلى الله عليه وعلى آله وأصحابه ومن تبعهم بإحسان إلى يوم الدين وسلم تسليماً.
أما بعد: فإنه بمناسبة حلول شهر رمضان المبارك فإننا نقدم إلى إخواننا المسلمين الفصول التالية سائلين الله تعالى أن يجعل عملنا خالصاً لله، موافقاً لشريعته، نافعاً لخلقه، إنه جواد كريم:
الفصل الأول: في حكم الصيام.
الفصل الثاني: في حكمه وفوائده.
الفصل الثالث: في حكم صيام المريض والمسافر.
الفصل الرابع: في مفسدات الصوم وهي المفطرات.
الفصل الخامس: في التراويح.
الفصل السادس: في الزكاة وفوائدها.
الفصل السابع: في أهل الزكاة.
الفصل الثامن: في زكاة الفطر.

(20/101)

الفصل الأول: في حكم الصيام
صيام رمضان فريضة ثابتة في كتاب الله تعالى، وسنة رسوله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، وإجماع المسلمين، قال الله تعالى: {ياأَيُّهَا الَّذِينَ ءَامَنُواْ كُتِبَ عَلَيْكُمُ الصِّيَامُ كَمَا كُتِبَ عَلَى الَّذِينَ مِن قَبْلِكُمْ لَعَلَّكُمْ تَتَّقُونَ * أَيَّامًا مَّعْدُودَاتٍ فَمَن كَانَ مِنكُم مَّرِيضًا أَوْ عَلَى سَفَرٍ فَعِدَّةٌ مِّنْ أَيَّامٍ أُخَرَ وَعَلَى الَّذِينَ يُطِيقُونَهُ فِدْيَةٌ طَعَامُ مِسْكِينٍ فَمَن تَطَوَّعَ خَيْرًا فَهُوَ خَيْرٌ لَّهُ وَأَن تَصُومُواْ خَيْرٌ لَّكُمْ إِن كُنتُمْ تَعْلَمُونَ * شَهْرُ رَمَضَانَ الَّذِى" أُنزِلَ فِيهِ الْقُرْآنُ هُدًى لِّلنَّاسِ وَبَيِّنَاتٍ مِّنَ الْهُدَى وَالْفُرْقَانِ فَمَن شَهِدَ مِنكُمُ الشَّهْرَ فَلْيَصُمْهُ وَمَن كَانَ مَرِيضًا أَوْ عَلَى سَفَرٍ فَعِدَّةٌ مِّنْ أَيَّامٍ أُخَرَ يُرِيدُ اللهُ بِكُمُ الْيُسْرَ وَلاَ يُرِيدُ بِكُمُ الْعُسْرَ وَلِتُكْمِلُواْ الْعِدَّةَ وَلِتُكَبِّرُواْ اللهَ عَلَى مَا هَدَاكُمْ وَلَعَلَّكُمْ تَشْكُرُونَ}.
وقال النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «بني الإسلام على خمس: شهادة أن لا إله إلا الله وأن محمداً رسول الله، وإقام الصلاة، وإيتاء الزكاة، وحج البيت وصوم رمضان» متفق عليه، وفي رواية لمسلم: «وصوم رمضان وحج البيت».
وأجمع المسلمون على فرضية صوم رمضان، فمن أنكر فرضية صوم رمضان فهو مرتد كافر، يستتاب فإن تاب وأقر بفرضيته فذاك وإلا قتل كافراً.
وفرض صوم رمضان في السنة الثانية من الهجرة، فصام رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ تسع رمضانات، والصوم فريضة على كل مسلم بالغ عاقل.
فلا يجب الصوم على الكافر، ولا يقبل منه حتى يسلم، ولا يجب الصوم على الصغير حتى يبلغ، ويحصل بلوغه بتمام خمس

(20/102)

عشرة سنة، أو نبات عانته، أو نزول المني منه باحتلام أو غيره، وتزيد الأنثى بالحيض، فمتى حصل للصغير أحد هذه الأشياء فقد بلغ، لكن يؤمر الصغير بالصوم إذا أطاق بلا ضرر عليه ليعتاده ويألفه.
ولا يجب الصوم على فاقد العقل بجنون، أو تغير دماغ أو نحوه، وعلى هذا فإذا كان الإنسان كبيراً يهذري ولا يميز فلا صيام عليه ولا إطعام.

الفصل الثاني: في حكم الصيام وفوائده
من أسماء الله تعالى (الحكيم) والحكيم من اتصف بالحكمة، والحكمة: إتقان الأمور ووضعها في مواضعها. ومقتضى هذا الاسم العظيم من أسمائه تعالى أن كل ما خلقه الله تعالى أو شرعه فهو لحكمة بالغة، علمها من علمها، وجهلها من جهلها.
وللصيام الذي شرعه الله وفرضه على عباده حكم عظيمة وفوائد جمة:
فمن حكم الصيام: أنه عبادة يتقرب بها العبد إلى ربه بترك محبوباته المجبول على محبتها من طعام وشراب ونكاح، لينال بذلك رضا ربه والفوز بدار كرامته، فيتبين بذلك إيثاره لمحبوبات ربه على محبوبات نفسه، وللدار الآخرة على الدار الدنيا.
ومن حكم الصيام: أنه سبب للتقوى إذا قام الصائم بواجب صيامه، قال الله تعالى: {ياأَيُّهَا الَّذِينَ ءَامَنُواْ كُتِبَ عَلَيْكُمُ الصِّيَامُ كَمَا كُتِبَ عَلَى الَّذِينَ مِن قَبْلِكُمْ لَعَلَّكُمْ تَتَّقُونَ } فالصائم مأمور بتقوى الله عز وجل، وهي امتثال أمره واجتناب نهيه، وذلك هو المقصود الأعظم بالصيام، وليس المقصود تعذيب الصائم بترك الأكل

(20/103)

والشرب والنكاح. قال النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «من لم يدع قول الزور، والعمل به، والجهل، فليس لله حاجة في أن يدع طعامه وشرابه» رواه البخاري، وقول الزور: كل قول محرم من الكذب والغيبة والشتم وغيرها من الأقوال المحرمة. والعمل بالزور: العمل بكل فعل محرم من العدوان على الناس بخيانة، وغش، وضرب الأبدان، وأخذ الأموال ونحوها، ويدخل فيه الاستماع إلى ما يحرم الاستماع إليه من الأغاني والمعازف وهي آلات اللهو. والجهل: هو السفه، وهو مجانبة الرشد في القول والعمل، فإذا تمشى الصائم بمقتضى هذه الآية والحديث كان الصيام تربية نفسه، وتهذيب أخلاقه، واستقامة سلوكه، ولم يخرج شهر رمضان إلا وقد تأثر تأثراً بالغاً يظهر في نفسه وأخلاقه وسلوكه.
ومن حكم الصيام: أن الغني يعرف قدر نعمة الله عليه بالغنى حيث إن الله تعالى قد يسر له الحصول على ما يشتهي، من طعام، وشراب، ونكاح مما أباح الله شرعاً، ويسره له قدراً، فيشكر ربه على هذه النعمة، ويذكر أخاه الفقير الذي لا يتيسر له الحصول على ذلك، فيجود عليه بالصدقة والإحسان.
ومن حكم الصيام: التمرن على ضبط النفس والسيطرة عليها حتى يتمكن من قيادتها لما فيه خيرها وسعادتها في الدنيا والآخرة، ويبتعد عن أن يكون إنساناً بهيمياً لا يتمكن من منع نفسه عن لذتها وشهواتها، لما فيه مصلحتها.
ومن حكم الصيام: ما يحصل من الفوائد الصحية الناتجة عن تقليل الطعام وإراحة الجهاز الهضمي فترة معينة، وترسب بعض الفضلات والرطوبات الضارة بالجسم وغير ذلك.

(20/104)

الفصل الثالث:في حكم صيام المريض والمسافر
قال الله تعالى: {وَمَن كَانَ مَرِيضًا أَوْ عَلَى سَفَرٍ فَعِدَّةٌ مِّنْ أَيَّامٍ أُخَرَ يُرِيدُ اللهُ بِكُمُ الْيُسْرَ وَلاَ يُرِيدُ بِكُمُ الْعُسْرَ وَلِتُكْمِلُواْ الْعِدَّةَ وَلِتُكَبِّرُواْ اللهَ عَلَى مَا هَدَاكُمْ وَلَعَلَّكُمْ تَشْكُرُونَ }.
والمريض على قسمين:
أحدهما: من كان مرضه لازماً مستمراَ لا يرجى زواله كالسرطان فلا يلزمه الصوم؛ لأنه ليس له حال يرجى فيها أن يقدر عليه، ولكن يطعم عن صيام كل يوم مسكيناً، إما بأن يجمع مساكين بعدد الأيام فيعشيهم أو يغديهم كما كان أنس بن مالك رضي الله عنه يفعله حين كبر، وإما بأن يفرق طعاماً على مساكين بعدد الأيام لكل مسكين ربع صاع نبوي، أي ما يزن نصف كيلو وعشرة غرامات من البر الجيد، ويحسن أن يجعل معه ما يأدمه من لحم أو دهن، ومثل ذلك الكبير العاجز عن الصوم، فيطعم عن كل يوم مسكيناً.
الثاني: من كان مرضه طارئاً غير ميؤوس من زواله كالحمى وشبهها وله ثلاث حالات:
الحال الأولى: أن لا يشق عليه الصوم ولا يضره، فيجب عليه الصوم؛ لأنه لا عذر له.
الحال الثانية: أن يشق عليه الصوم، ولا يضره، فيكره له الصوم لما فيه من العدول عن رخصة الله تعالى مع الإشقاق على نفسه.
الحال الثالثة: أن يضره الصوم، فيحرم عليه أن يصوم لما فيه من جلب الضرر على نفسه، وقد قال تعالى: {وَلاَ تَقْتُلُو"اْ أَنفُسَكُمْ إِنَّ اللهَ كَانَ بِكُمْ رَحِيماً }. وقال: {وَلاَ تُلْقُواْ بِأَيْدِيكُمْ إِلَى التَّهْلُكَةِ وَأَحْسِنُو"اْ إِنَّ اللهَ يُحِبُّ الْمُحْسِنِينَ }. وفي الحديث عن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قال: «لا ضرر ولا ضرار». أخرجه ابن ماجه، والحاكم، قال

(20/105)

النووي: وله طرق يقوي بعضها بعضاً، ويعرف ضرر الصوم على المريض إما بإحساسه بالضرر بنفسه، وإما بخبر طبيب موثوق به.
ومتى أفطر المريض في هذا القسم فإنه يقضي عدد الأيام التي أفطرها إذا عوفي، فإن مات قبل معافاته سقط عنه القضاء؛ لإن فرضه أن يصوم عدة من أيام أخر ولم يدركها.
والمسافر على قسمين:
أحدهما: من يقصد بسفره التحيل على الفطر، فلا يجوز له الفطر؛ لأن التحيل على فرائض الله لا يسقطها.
الثاني: من لا يقصد ذلك فله ثلاث حالات:
الحال الأولى: أن يشق عليه الصوم مشقة شديدة، فيحرم عليه أن يصوم؛ لأن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ «كان في غزوة الفتح صائماً فبلغه أن الناس قد شق عليهم الصيام، وأنهم ينظرون فيما فعل فدعا بقدح من ماء بعد العصر فشربه، والناس ينظرون، فقيل له: إن بعض الناس قد صاموا، فقال: «أولئك العصاة، أولئك العصاة» رواه مسلم.
الحال الثانية: أن يشق عليه الصوم مشقة غير شديدة، فيكره له الصوم لما فيه من العدول عن رخصة الله تعالى، مع الإشقاق على نفسه.
الحال الثالثة: أن لا يشق عليه الصوم فيفعل الأيسر عليه من الصوم والفطر، لقوله تعالى: {يُرِيدُ اللهُ بِكُمُ الْيُسْرَ وَلاَ يُرِيدُ بِكُمُ الْعُسْرَ وَلِتُكْمِلُواْ الْعِدَّةَ وَلِتُكَبِّرُواْ اللهَ عَلَى مَا هَدَاكُمْ وَلَعَلَّكُمْ تَشْكُرُونَ } والإرادة هنا بمعنى المحبة، فإن تساويا فالصوم أفضل؛ لأنه فعل النبي ئصَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ.
كما في صحيح مسلم عن أبي الدرداء رضي الله عنه قال: «خرجنا مع النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ في رمضان في حر شديد حتى إن كان أحدنا ليضع يده على

(20/106)

رأسه من شدة الحر وما فينا صائم إلا رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وعبد الله بن رواحة».
والمسافر على سفر من حين يخرج من بلده حتى يرجع إليها، ولو أقام في البلد التي سافر إليها مدة فهو على سفر مادام على نية أنه لن يقيم فيها بعد انتهاء غرضه الذي سافر إليها من أجله، فيترخص برخص السفر، ولو طالت مدة إقامته لأنه لم يرد عن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ تحديد مدة ينقطع بها السفر، والأصل بقاء السفر وثبوت أحكامه حتى يقوم دليل على انقطاعه وانتفاء أحكامه.
ولا فرق في السفر الذي يترخص فيه بين السفر العارض كحج وعمرة وزيارة قريب وتجارة ونحوه، وبين السفر المستمر كسفر أصحاب سيارات الأجرة (التاكسي) أو غيرها من السيارات الكبيرة فإنهم متى خرجوا من بلدهم فهم مسافرون يجوز لهم ما يجوز للمسافرين الآخرين من الفطر في رمضان وقصر الصلاة الرباعية إلى ركعتين، والجمع عند الحاجة إليه بين الظهر والعصر، وبين المغرب والعشاء، والفطر أفضل لهم من الصيام، إذا كان أسهل لهم ويقضونه في أيام الشتاء؛ لأن أصحاب هذه السيارات لهم بلد ينتمون إليها، فمتى كانوا في بلدهم فهم مقيمون، لهم ما للمقيمين وعليهم ما عليهم، ومتى سافروا فهم مسافرون، لهم ما للمسافرين وعليهم ما على المسافرين.

الفصل الرابع: مفسدات الصوم وهي المفطرات
مفسدات الصوم سبعة:
الأول: الجماع، وهو إيلاج الذكر في الفرج، فمتى جامع الصائم فسد صومه، ثم إن كان في نهار رمضان والصوم واجب عليه لزمته الكفارة المغلظة لفحش فعله، وهي عتق رقبة، فإن لم يجد فصيام شهرين متتابعين، فإن لم يستطع فإطعام ستين مسكيناً، فإن كان الصوم غير واجب

(20/107)

عليه كالمسافر يجامع زوجته وهو صائم فعليه القضاء دون الكفارة.
الثاني: إنزال المني بمباشرة، أو تقبيل، أو ضم، أو نحوه، فإن قبل ولم ينزل فلا شيء عليه.
الثالث: الأكل والشرب وهو إيصال الطعام أو الشراب إلى الجوف، سواء كان عن طريق الفم، أم عن طريق الأنف أيًّا كان نوع المطعوم أو المشروب، ولا يجوز للصائم أن يستنشق دخان البخور بحيث يصل إلى جوفه، لأن الدخان جرم، وأما شم الروائح الطيبة فلا بأس بها.
الرابع: ما كان بمعنى الأكل أو الشرب مثل الإبر المغذية التي يستغنى بها عن الأكل والشرب، فأما غير المغذية فلا تفطر؛ سواء كانت عن طريق العرق، أو العضل.
الخامس: إخراج الدم بالحجامة، وعلى قياسه إخراجه بالفصد ونحوه مما يؤثر على البدن كتأثير الحجامة، فأما إخراج الدم اليسير للفحص ونحوه فلا يفطر، لأنه لا يؤثر على البدن من الضعف تأثير الحجامة.
السادس: التقيؤ عمداً، وهو إخراج ما في المعدة من طعام، أو شراب.
السابع: خروج دم الحيض والنفاس.
وهذه المفسدات لا تفطر الصائم إلا بثلاثة شروط:
أحدها: أن يكون عالماً بالحكم، وعالماً بالوقت.
الثاني: أن يكون ذاكراً.
الثالث: أن يكون مختاراً، فلو احتجم يظن أن الحجامة لا تفطر فصومه صحيح، لأنه جاهل بالحكم، وقد قال الله تعالى: {وَلَيْسَ عَلَيْكُمْ جُنَاحٌ فِيمَآ أَخْطَأْتُمْ بِهِ وَلَاكِن مَّا تَعَمَّدَتْ قُلُوبُكُمْ وَكَانَ اللهُ غَفُوراً رَّحِيماً }، وقال الله تعالى: {رَبَّنَا لاَ تُؤَاخِذْنَآ إِن نَّسِينَآ أَوْ أَخْطَأْنَا رَبَّنَا وَلاَ تَحْمِلْ عَلَيْنَآ إِصْرًا كَمَا حَمَلْتَهُ عَلَى الَّذِينَ مِن قَبْلِنَا رَبَّنَا وَلاَ تُحَمِّلْنَا مَا لاَ طَاقَةَ لَنَا بِهِ وَاعْفُ عَنَّا وَاغْفِرْ لَنَا وَارْحَمْنَآ أَنتَ مَوْلَانَا فَانْصُرْنَا عَلَى الْقَوْمِ الْكَافِرِينَ } فقال الله: قد فعلت، وفي الصحيحين عن عدي بن حاتم رضي الله عنه أنه جعل عقالين أسود

(20/108)

وأبيض تحت وسادته، فجعل يأكل وينظر إليهما، فلما تبين أحدهما من الآخر أمسك عن الأكل يظن أن ذلك معنى قوله تعالى: {وَكُلُواْ وَاشْرَبُواْ حَتَّى يَتَبَيَّنَ لَكُمُ الْخَيْطُ الأَبْيَضُ مِنَ الْخَيْطِ الأَسْوَدِ مِنَ الْفَجْرِ ثُمَّ أَتِمُّواْ الصِّيَامَ إِلَى الَّيْلِ وَلاَ تُبَاشِرُوهُنَّ وَأَنتُمْ عَاكِفُونَ فِي الْمَسَاجِدِ تِلْكَ حُدُودُ اللهِ فَلاَ تَقْرَبُوهَا كَذالِكَ يُبَيِّنُ اللهُ آيَاتِهِ لِلنَّاسِ لَعَلَّهُمْ يَتَّقُونَ الأَسْوَدِ مِنَ الْفَجْرِ ثُمَّ أَتِمُّواْ الصِّيَامَ إِلَى الَّيْلِ وَلاَ تُبَاشِرُوهُنَّ وَأَنتُمْ عَاكِفُونَ فِي الْمَسَاجِدِ تِلْكَ حُدُودُ اللهِ فَلاَ تَقْرَبُوهَا كَذالِكَ يُبَيِّنُ اللهُ آيَاتِهِ لِلنَّاسِ لَعَلَّهُمْ يَتَّقُونَ } ثم أخبر النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فقال له صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «إنما ذلك بياض النهار وسواد الليل» ولم يأمره بالإعادة، ولو أكل يظن أن الفجر لم يطلع أو أن الشمس قد غربت، ثم تبين خلاف ظنه فصومه صحيح، لأنه جاهل بالوقت. وفي صحيح البخاري عن أسماء بنت أبي بكر رضي الله عنها
قالت: أفطرنا في عهد النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، في يوم غيم ثم طلعت الشمس. ولو كان القضاء واجباً لبينه صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، لأن الله أكمل به الدين، ولو بينه صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لنقله الصحابة، لأن الله تكفل بحفظ الدين، فلما لم ينقله الصحابة علمنا أنه ليس بواجب، ولأنه مما توفر الدواعي على نقله لأهميته، فلا يمكن إغفاله، ولو أكل ناسياً أنه صائم لم يفطر، لقول النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «من نسي وهو صائم فأكل أو شرب فليتم صومه فإنما أطعمه الله وسقاه»، متفق عليه. ولو أكره على الأكل، أو تمضمض فتهرب الماء إلى بطنه أو قطر في عينه، فتهرب القطور إلى جوفه، أو احتلم فأنزل منياً فصومه صحيح في ذلك كله لأنه بغير اختياره.
ولا يفطر الصائم بالسواك بل هو سنة له ولغيره في كل وقت في أول النهار وآخره، ويجوز للصائم أن يفعل ما يخفف عنه شدة الحر والعطش كالتبرد بالماء ونحوه، فإن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ «كان يصب الماء على رأسه وهو

(20/109)

صائم من العطش». وبلّ ابن عمر رضي الله عنهما ثوباً فألقاه على نفسه وهو صائم(1)، وهذا من اليسر الذي كان الله يريده بنا ولله الحمد والمنة على نعمته وتيسيره.

الفصل الخامس: في التراويح
التراويح: قيام الليل جماعة في رمضان، ووقتها من بعد صلاة العشاء إلى طلوع الفجر، وقد رغب النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ في قيام رمضان، حيث قال: «من قام رمضان إيماناً واحتساباً غفر له ما تقدم من ذنبه». وفي صحيح البخاري عن عائشة رضي الله عنها أن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قام ذات ليلة في المسجد فصلى بصلاته ناس، ثم صلى من القابلة فكثر الناس، ثم اجتمعوا من الليلة الثالثة، أو الرابعة فلم يخرج إليهم، فلما أصبح قال: «قد رأيت الذي صنعتم فلم يمنعني من الخروج إليكم إلا أني خشيت أن تفرض عليكم وذلك في رمضان».
والسنة أن يقتصر على إحدى عشرة ركعة، يسلم من كل ركعتين، لأن عائشة رضي الله عنها سئلت: كيف كانت صلاة النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ في رمضان؟ فقالت: «ما كان يزيد في رمضان ولا في غيره على إحدى عشرة ركعة». متفق عليه. وفي الموطأ عن محمد بن يوسف (وهو ثقة ثبت) عن السائب بن يزيد (وهو صحابي) أن عمر بن الخطاب رضي الله عنه أمر

(20/110)

أبي بن كعب وتميماً الداري أن يقوما للناس بإحدى عشر ركعة.
وإن زاد على إحدى عشرة ركعة فلا حرج، لأن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ سئل عن قيام الليل فقال: «مثنى مثنى، فإذا خشي أحدكم الصبح صلى ركعة واحدة، توتر له ما قد صلى» أخرجاه في الصحيحين.
لكن المحافظة على العدد الذي جاءت به السنة مع التأني والتطويل الذي لا يشق على الناس أفضل وأكمل.
وأما ما يفعله بعض الناس من الإسراع المفرط فإنه خلاف المشروع، فإن أدى إلى الإخلال بواجب أو ركن كان مبطلاً للصلاة.
وكثير من الأئمة لا يتأنى في صلاة التراويح وهذا خطأ منهم، فإن الإمام لا يصلي لنفسه فقط، وإنما يصلي لنفسه ولغيره، فهو كالولي يجب عليه فعل الأصلح. وقد ذكر أهل العلم أنه يكره للإمام أن يسرع سرعة تمنع المأمومين فعل ما يسن، فكيف بمن يسرع سرعة تمنع المأمومين فعل ما يجب.
وينبغي للناس أن يحرصوا على إقامة هذه التراويح، وأن لا يضيعوها بالذهاب من مسجد إلى مسجد، فإن من قام مع الإمام حتى ينصرف كتب له قيام ليلة وإن نام بعد على فراشه.
ولا بأس بحضور النساء صلاة التراويح إذا أمنت الفتنة بشرط أن يخرجن محتشمات غير متبرجات بزينة ولا متطيبات.

الفصل الثامن: زكاة الفطر
زكاة الفطر فريضة فرضها رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عند الفطر من رمضان. قال عبد الله بن عمر رضي الله عنهما : «فرض رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ زكاة الفطر من

(20/111)

رمضان على العبد والحر، والذكر والأنثى، والصغير والكبير من المسلمين». متفق عليه. وهي صاع من طعام مما يقتاته الا"دميون. قال أبو سعيد الخدري رضي الله عنه : «كنا نخرج يوم الفطر في عهد النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ صاعاً من طعام، وكان طعامنا الشعير والزبيب والأقط والتمر»، رواه البخاري، فلا تجزىء من الدراهم والفرش واللباس، وأقوات البهائم والأمتعة وغيرها، لأن ذلك خلاف ما أمر به النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، وقد قال النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «من عمل عملاً ليس عليه أمرنا فهو رد» أي مردود عليه.
ومقدار الصاع كيلوان وأربعون غراماً من البر الجيد، هذا هو مقدار الصاع النبوي الذي قدر به النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ الفطرة.
ويجب إخراج الفطرة قبل صلاة العيد، والأفضل إخراجها يوم العيد قبل الصلاة، وتجزىء قبله بيوم أو يومين فقط، ولا تجزىء بعد صلاة العيد لحديث ابن عباس رضي الله عنهما قال: «فرض رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ زكاة الفطر طهرة للصائم من اللغو والرفث، وطعمة للمساكين، فمن أداها قبل الصلاة فهي زكاة مقبولة، ومن أداها بعد الصلاة فهي صدقة من الصدقات»، رواه أبو داود وابن ماجه، لكن لو لم يعلم بالعيد إلا بعد الصلاة، أو كان وقت إخراجها في بر، أو بلد ليس فيه مستحق أجزأ إخراجها بعد الصلاة عند تمكنه من إخراجها، والله أعلم، وصلى الله وسلم على نبينا محمد وآله وصحبه.

(20/112)

فوائد تتعلق بالصيام
بسم الله الرحمن الرحيم
تعريف الصيام:
هو التعبد لله عز وجل بالإمساك من طلوع الفجر إلى غروب الشمس عن أشياء مخصوصة وهي المفطرات.
فرض صيام رمضان في السنة الثانية من الهجرة، فصام النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ تسع رمضانات بالإجماع، وكان أول ما فرض الصيام أن الإنسان مخير: إن شاء صام، وإن شاء افتدى، لقوله تعالى: {ياأَيُّهَا الَّذِينَ ءَامَنُواْ كُتِبَ عَلَيْكُمُ الصِّيَامُ كَمَا كُتِبَ عَلَى الَّذِينَ مِن قَبْلِكُمْ لَعَلَّكُمْ تَتَّقُونَ * أَيَّامًا مَّعْدُودَاتٍ فَمَن كَانَ مِنكُم مَّرِيضًا أَوْ عَلَى سَفَرٍ فَعِدَّةٌ مِّنْ أَيَّامٍ أُخَرَ وَعَلَى الَّذِينَ يُطِيقُونَهُ فِدْيَةٌ طَعَامُ مِسْكِينٍ فَمَن تَطَوَّعَ خَيْرًا فَهُوَ خَيْرٌ لَّهُ وَأَن تَصُومُواْ خَيْرٌ لَّكُمْ إِن كُنتُمْ تَعْلَمُونَ}.
والشاهد على التخيير في بداية الأمر قوله تعالى: {فَمَن تَطَوَّعَ خَيْرًا فَهُوَ خَيْرٌ لَّهُ وَأَن تَصُومُواْ خَيْرٌ لَّكُمْ إِن كُنتُمْ تَعْلَمُونَ }.
والحكمة في ذلك التخيير: أنه لما كان الصيام قد يشق على النفس، لكونه يتضمن ترك المحبوبات، صار الناس فيه أول الأمر مخيرين بين الصيام والإطعام، وهذا من حكمة الله عز وجل.
ثم وجب الصيام فيما بعد هذا التخيير في الآية التي تلت آية التخيير، وهي قوله تعالى: {شَهْرُ رَمَضَانَ الَّذِى" أُنزِلَ فِيهِ الْقُرْآنُ هُدًى لِّلنَّاسِ وَبَيِّنَاتٍ مِّنَ الْهُدَى وَالْفُرْقَانِ فَمَن شَهِدَ مِنكُمُ الشَّهْرَ فَلْيَصُمْهُ وَمَن كَانَ مَرِيضًا أَوْ عَلَى سَفَرٍ فَعِدَّةٌ مِّنْ أَيَّامٍ أُخَرَ يُرِيدُ اللهُ بِكُمُ الْيُسْرَ وَلاَ يُرِيدُ بِكُمُ الْعُسْرَ وَلِتُكْمِلُواْ الْعِدَّةَ وَلِتُكَبِّرُواْ اللهَ عَلَى مَا هَدَاكُمْ وَلَعَلَّكُمْ تَشْكُرُونَ }.

(20/113)

شروط وجوب الصيام:
لا يجب أداء إلا على من جمع أوصافاً ستة هي:
1 الإسلام:
وضده الكفر، فلا يجب الصيام على الكافر، ولو صام فإنه لا يصح منه، ومعنى القول بعدم وجوب الصيام على الكافر هو أننا لا نلزمه بالصوم حال كفره، ولا نلزمه بقضائه بعد إسلامه، أما في الآخرة فيعذب على تركه الصيام وعلى جميع العبادات، حتى الأكل والشرب واللباس.
2 البلوغ:
فالصغير لا يجب عليه الصوم، ولكن إن كان يطيقه فقد قال أهل العلم: إن وليه يأمره ليعتاد.
ويحصل البلوغ بواحد من أمور ثلاثة وهي:
أ تمام خمس عشرة سنة. ب إنزال المني. ج إنبات العانة.
وهذه الثلاثة تكون في الذكر والأنثى، وتزيد الأنثى بأمر رابع وهو الحيض، فإذا حاضت فقد بلغت، ولو لم يكن لها إلا عشر سنوات.
3 العقل:
ففاقد العقل لا صوم عليه، وليس عليه إطعام.
4 القدرة:
وضد القدرة العجز، وقد ذكر العلماء أن العجز عن الصيام ينقسم إلى قسمين:
1 عجز مستمر لا يرجى زواله، فهذا عليه الإطعام عن كل يوم مسكين، مثل الكبير الذي لا يستطيع الصوم.

(20/114)

2 عجز عارض يرجى زواله، فهذا لا يلزمه الصوم أداء، ولكن يلزمه الصوم قضاء، كالمريض مرضاً طارئاً لقوله تعالى: {وَمَن كَانَ مَرِيضًا أَوْ عَلَى سَفَرٍ فَعِدَّةٌ مِّنْ أَيَّامٍ أُخَرَ يُرِيدُ اللهُ بِكُمُ الْيُسْرَ وَلاَ يُرِيدُ بِكُمُ الْعُسْرَ وَلِتُكْمِلُواْ الْعِدَّةَ وَلِتُكَبِّرُواْ اللهَ عَلَى مَا هَدَاكُمْ وَلَعَلَّكُمْ تَشْكُرُونَ }.
5 أن يكون مقيماً:
وضد المقيم المسافر، فالمسافر لا يلزمه أن يصوم، للدليل السابق.
6 الخلو من الموانع:
وهذا الشرط يختص بالإناث، والذي يمنع الصوم هو الحيض والنفاس، فالحائض والنفساء لا يجب عليهما الصوم ولا يصح منهما، وهناك أسباب أخرى مبيحة للفطر غير هذه: كفطر المرأة الحامل خوفاً على حملها، والمرضع خوفاً على رضيعها، ومن أفطر لإنقاذ معصوم من الهلكة حتى ينقذه وما أشبه ذلك.
مفطرات الصوم: (مفسدات الصوم)
1 الأكل. 2 الشرب. 3 الجماع.
ودليلها قوله تعالى: {فَالنَ بَاشِرُوهُنَّ وَابْتَغُواْ مَا كَتَبَ اللهُ لَكُمْ وَكُلُواْ وَاشْرَبُواْ حَتَّى يَتَبَيَّنَ لَكُمُ الْخَيْطُ الأَبْيَضُ مِنَ الْخَيْطِ الأَسْوَدِ مِنَ الْفَجْرِ ثُمَّ أَتِمُّواْ الصِّيَامَ إِلَى الَّيْلِ وَلاَ تُبَاشِرُوهُنَّ وَأَنتُمْ عَاكِفُونَ فِي الْمَسَاجِدِ تِلْكَ حُدُودُ اللهِ فَلاَ تَقْرَبُوهَا كَذالِكَ يُبَيِّنُ اللهُ آيَاتِهِ لِلنَّاسِ لَعَلَّهُمْ يَتَّقُونَ }.
4 التقيؤ عمداً: أي أن يقذف ما في بطنه عمداً؛ لحديث أبي هريرة رضي الله عنه عن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أنه قال: «من ذرعه القيء فلا قضاء عليه، ومن استقاء عمداً

(20/115)

فليقض».
5 الحجامة: إذا ظهر الدم، لقول النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «أفطر الحاجم والمحجوم».
6 ما كان بمعنى الأكل والشرب: مثل الحقن التي يحقن بها المريض ويستغنى بها عن الأكل والشرب.
7 إنزال المني بشهوة إلا أن يكون بغير فعل منه.
أما المذي فلا يفطر، لأن المذي دون المني، ولهذا لا يوجب الغسل، ولا يحرم به ما يحرم على الجنب.
8 خروج دم الحيض والنفاس: وهذا خاص بالمرأة، فمتى خرج من المرأة حيض أو نفاس في أثناء الصوم فسد صومها، ولكن لابد من الخروج، أما إذا أحست به ولم يخرج إلا بعد الغروب فإن صومها صحيح. والدليل على أن الحيض والنفاس مفطر قول النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «أليس إذا حاضت لم تصل ولم تصم».
والمفطرات التي تكون باختيار المرء وهي السبعة الأولى لا يفطر بها الإنسان إلا بشروط ثلاثة هي:
الشرط الأول: أن يكون عالماً، وضد العالم الجاهل.
فإذا أكل الإنسان وهو جاهل فإنه لا قضاء عليه، والجهل نوعان:
1 جهل بالحكم: مثل أن يتقيأ الإنسان متعمداً لكن لا

(20/116)

يدري أن القيء مفسد للصوم، فهذا لا قضاء عليه لأنه جاهل، والدليل على أن الجاهل بالحكم لا يفطر ما ثبت في الصحيحين من حديث عدي بن حاتم رضي الله عنه أنه جعل تحت وسادته عقالين أحدهما أسود، والثاني أبيض، والعقالان هما الحبلان اللذان تعقل بهما الإبل، فجعل ينظر إليهما، فلما تبين له الأبيض من الأسود، أمسك عن الأكل والشرب، فلما غدا إلى النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أخبره بذلك فقال له النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «إن وسادك لعريض أن وسع الخيط الأبيض والأسود، إنما ذلك بياض النهار وسواد الليل». ولم يأمره النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بالقضاء، لأنه كان جاهلاً بمعنى الآية الكريمة.
ب جهل بالوقت: مثل أن يأكل الإنسان يظن أن الفجر لم يطلع، فيتبين أنه قد طلع، فهذا لا قضاء عليه، ومثل أن يفطر في آخر النهار يظن أن الشمس قد غربت ثم يتبين أنها لم تغرب، وهذا أيضاً لا قضاء عليه، والدليل ما رواه البخاري عن أسماء بنت أبي بكر رضي الله عنه قالت: «أفطرنا في يوم غيم على عهد النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ثم طلعت الشمس»(1).
ووجه الدلالة من هذا لو كان الصوم فاسداً لكان القضاء واجباً، ولو كان القضاء واجباً لأمرهم بذلك النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، ولو أمرهم بذلك لنقل إلينا، لأن ذلك من حفظ الشريعة، فلما لم ينقل علم أن الرسول عليه الصلاة والسلام لم يأمرهم به، ولما لم يأمرهم به علم أن الصوم غير فاسد، فلا قضاء في هذه الحال، ولكن يجب على الإنسان متى علم أن يمسك عن الأكل والشرب، حتى لو كانت اللقمة في فمه وجب عليه لفظها.

(20/117)

الشرط الثاني:
أن يكون ذاكراً، فإن كان ناسياً فلا قضاء عليه وصومه صحيح، لقول النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «من نسي وهو صائم فأكل أو شرب فليتم صومه، فإنما أطعمه الله وسقاه».
ولكن متى ذكر وجب عليه الكف، ومن رأى الصائم يأكل أو يشرب فليذكره، لأنه من التعاون على البر والتقوى ولقول النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «فإذا نسيت فذكروني» حين نسي في صلاته.
الشرط الثالث:
أن يكون مختاراً، فإن كان غير مختار لذلك، مثل أن يكره على الأكل والشرب، أو أن يتمضمض فينزل شيء من الماء إلى جوفه، فإنه لا قضاء عليه، ومثل ذلك لو أن الرجل أكره امرأته وهي صائمة على الجماع فجامعها، وهي لا تستطيع مدافعته فإنه لا قضاء عليها، لأنها مكرهة بغير اختيارها.
قاعدة هامة:
كل من أفطر لعذر يبيح الفطر فله أن يستمر على فطره إلى الليل ولا حرج عليه، ولو كان ذلك في نهار رمضان.
والله أعلم، وصلى الله وسلم على نبينا محمد وعلى آله وصحبه أجمعين.

(20/118)

مسائل من كتاب الفروع
بسم الله الرحمن الرحيم
الحمد لله رب العالمين، وأصلي وأسلم على نبينا محمد خاتم النبيين، وبعد، فهذه مسائل اخترناها من الفروع، وزدنا عليها ما شاء الله، وذلك أثناء قراءتنا كتاب الصيام في شعبان سنة 1931ه نسأل الله التوفيق في الدنيا والآخرة.
المسألة الأولى:
إذا غم الهلال ليلة الثلاثين من شعبان ففي صيام يوم الإغماء أقوال:
القول الأول: وجوب صومه، اختاره الأصحاب وجعلوه المذهب عندهم، وقالوا: نصوص أحمد تدل عليه، قال المؤلف: كذا قالوا، ولم أجد عن أحمد أنه صرح بالوجوب، ولا أمر به، فلا تتوجه إضافته إليه، ثم رد جميع ما احتج به الأصحاب للوجوب.
القول الثاني: أن صومه مباح، وأنه لا يجب صيام رمضان إلا برؤية هلاله، أو إكمال شعبان ثلاثين يوماً، وهو رواية عن أحمد، اختارها شيخ الإسلام، وقال: هو مذهب أحمد المنصوص الصريح عنه.
القول الثالث: يستحب صومه.
القول الرابع: يكره صومه، ذكره ابن عقيل رواية.
القول الخامس: يحرم صومه، ونقله حنبل عن أحمد، وهو مذهب مالك والشافعي.

(20/119)

القول السادس: الناس تبع للإمام إن صام صاموا، وإلا فلا، وهو رواية عن الإمام أحمد.
القول السابع: العمل بالعادة الغالبة: كمضي شهرين كاملين فيكون الثالث ناقصاً، عمل بذلك ابن عقيل في موضع من الفنون، وجعله معنى التقدير في قوله: «فإن غم عليكم فاقدروا له».
وأصح الأقوال أن صومه محرم، لقول عمار بن ياسر: «من صام اليوم الذي يشك فيه فقد عصى أبا القاسم صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ». ذكره البخاري تعليقاً، ووصله الخمسة، وصححه ابن خزيمة وابن حبان، وهذا اختيار صاحب تصحيح الفروع، حيث قال: ظاهرالنهي التحريم، إلا أن يصرفه عن ذلك دليل اه .
المسألة الثانية:
إذا ثبت الهلال ببلد فهل يشمل الحكم جميع الناس في ذلك أقوال:
القول الأول: يشمل الحكم جميع الناس، فيلزمهم الصيام في هلال رمضان، والفطر في هلال شوال، وهو المشهور من المذهب، وكأن صاحب الفروع يميل إلى تضعيفه، حيث تعقب في معرض سياق أدلته جميع ما احتجوا به، وقال: دليل المسألة من العموم يقتضي التسوية. يعني بين اختلاف الأحكام بالغروب والطلوع والزوال، حيث كان لكل بلد حكمه وبين اختلافها في مطالع القمر.
القول الثاني: يشمل الحكم ما اتفقت مطالعه من البلاد دون

(20/120)

ما اختلفت، وهو الأصح للشافعية، وذكره صاحب الفروع والاختيارات اختيار الشيخ تقي الدين، لكن نقل ابن القاسم في مجموع الفتاوى عن الشيخ (ص 501 ج 52): أنه متى شهد شاهد ليلة الثلاثين من شعبان أنه رآه بمكان من الأمكنة قريب أو بعيد لزم الصوم. وفي (ص 701 من المجلد المذكور): والضابط أن مدار هذا الأمر على البلوغ لقوله: «صوموا لرؤيته»، فمن بلغه أنه رؤي ثبت في حقه من غير تحديد بمسافة أصلاً، وفي (ص 901 منه): ولو قيل: إذا بلغهم الخبر في أثناء الشهر لم يبنوا إلا على رؤيتهم، بخلاف ما إذا بلغهم في اليوم الأول لكان له وجه. وفي (ص 111 منه): فتلخص أن من بلغه رؤية الهلال في الوقت الذي يؤدى بتلك الرؤية الصوم، أو الفطر، أو النسك وجب اعتبار ذلك بلا شك. والنصوص وآثار السلف تدل على ذلك. ومن لم يبلغه إلا بعد الأداء وهو مما لا يقضى كالعيد المفعول، والنسك، فهذا لا تأثير له، وأما إذا بلغه في أثناء المدة فهل يؤثر في وجوب القضاء، وفي بناء الفطر عليه، وبقية الأحكام والقضاء؟ يظهر لي أنه لا يجب، وفي بناء الفطر عليه نظر. اه كلام الشيخ رحمه الله.
وهذا القول أعني القول بأن الحكم يختلف باختلاف المطالع هو الراجح أثراً ونظراً.
القول الثالث: يشمل الحكم من دون المسافة، فإن كان بين البلدين مسافة قصر لم يثبت لأحدهما حكم الآخر. اختاره في

(20/121)

الرعاية، وذكره في شرح مسلم أنه الأصح للشافعية.
القول الرابع: إن كان الإقليم واحداً شمل الحكم الجميع وإلا فلا، اختاره بعض الشافعية.
القول الخامس: يشمل الحكم بلد الرؤية وما كان تابعاً له في العمل دون غيره، إلا أن يحمل الإمام الناس على ذلك.
القول السادس: يختص الحكم ببلد الرؤية فقط، حكاه النووي في المجموع نقلاً عن ابن المنذر عن عكرمة، والقاسم، وسالم، وإسحاق بن راهويه.
القول السابع: إنه إذا كان البلدان يشتركان في جزء من الليل اشتركا في حكم الهلال وإلا فلا. قاله محمد إسماعيل إبراهيم، ويتفرع على ذلك: ما لو سافر من بلد إلى بلد خالفه في ثبوت الشهر، فالمشهور من مذهب أحمد أنه يبنى على أسبق البلدين، لأنه متى ثبت بمكان شمل الحكم جميع الناس، فإذا سافر من بلد ثبت فيه الشهر ليلة الجمعة إلى بلد ثبت فيه ليلة السبت وتم شهر ولم ير الهلال لزمه الفطر. وإن سافر من بلد ثبت فيه ليلة السبت إلى بلد ثبت فيه ليلة الجمعة فأفطروا أفطر معهم وقضى يوماً.
وأما الشافعية فعندهم في ذلك وجهان:
أحدهما: اعتبار البلد المنتقل إليه فيفطر معهم وإن لم يكمل، ويقضي يوماً، وكذلك إن أكمل الثلاثين ولم يفطروا فيصوم معهم.
والثاني: اعتبار البلد المنتقل منه، فيلزمه الصوم في المسألة الأولى وإن كانوا مفطرين، والفطر في الثانية وإن كانوا صائمين.

(20/122)

المسألة الثالثة:
إذا ثبتت الرؤية في أثناء النهار فماذا يلزم؟ في هذا خلاف على أقوال:
القول الأول: يلزمه الإمساك والقضاء، وهذا مذهب الأئمة الأربعة.
القول الثاني: يلزمه القضاء دون الإمساك، قاله عطاء، وحكاه أبو الخطاب رواية.
القول الثالث: يلزمه الإمساك دون القضاء، قاله الشيخ تقي الدين.
وهذا القول أرجح الأقوال، لأنه لا تكليف إلا بعد العلم، وقد أفطر الناس في عهد النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ظانين غروب الشمس، ولم يأمرهم النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بالقضاء فإذا لم يؤمروا بالقضاء في هذه الحال التي الأصل فيها بقاء اليوم وعدم الغروب، فكذلك إذا أكلوا في يوم الأصل فيه بقاء شعبان بل هذا أولى.
المسألة الرابعة:
إذا طرأ شرط التكليف والصوم في أثناء اليوم كإسلام كافر وبلوغ صبي، وإفاقة مجنون، ففي حكم ذلك اليوم أقوال:
القول الأول: وجوب الإمساك والقضاء وهو المشهور من مذهب أحمد.
القول الثاني: وجوب الإمساك دون القضاء، وهو مذهب أبي حنيفة. قال الزركشي: وحكاه أبو العباس رواية فيما أظن،

(20/123)

واختارها اه وهذا هو القول الوسط وأقرب إلى الصحة.
القول الثالث: لا يجب الإمساك ولا القضاء، وهو مذهب الشافعي، ومالك، ورواية عن أحمد.
المسألة الخامسة:
إذا زال مانع الوجوب في أثناء اليوم وهو مفطر: كقدوم المسافر وطهارة الحائض وبرء المريض، ففي حكم ذلك قولان:
القول الأول: وجوب الإمساك والقضاء، وهو المشهور من المذهب ومذهب أبي حنيفة.
القول الثاني: وجوب القضاء دون الإمساك، وهو رواية عن أحمد، ومذهب مالك والشافعي، وهذا القول أصح، لأن الإمساك لا يستفيدون به شيئاً. ووقت الوجوب كانوا فيه غير أهل له، وعلى هذا فلو قدم المسافر مفطراً ووجد امرأته طاهراً من الحيض يوم قدومه فله وطؤها.
أما إذا زال مانع الوجوب وهو صائم كقدوم المسافر صائماً، وبرء المريض فيلزمهم الإتمام قولاً واحداً.
المسألة السادسة:
إذا طرأ مانع الوجوب أو الصحة في أثناء اليوم، وفي ذلك عدة مسائل:
1 إذا ارتد في أثناء اليوم بطل صومه ولزمه القضاء، وقال أبو حنيفة: لا يقضي، وقال صاحب المحرر: ينبني على الروايتين فيما إذا وجد الموجب في بعض اليوم، فإن قلنا: يجب وجب هنا، وإلا فلا اه . والأصح وجوب القضاء عليه، لأنه من أهل

(20/124)

الوجوب حين تعين الإمساك.
2 إذا حاضت المرأة في أثناء اليوم فقال الإمام أحمد: تمسك، قال في الفروع: وظاهر كلامهم لا إمساك مع المانع، وهو أظهر. قلت: وهذا هو المذهب وهو المقطوع به، ويلزمها القضاء.
3 إذا جنّ في أثناء النهار فهل يلزمه القضاء؟ ينبني على الروايتين في إفاقته في أثناء النهار بجامع أنه أدرك جزءاً من الوقت، وسبق في المسألة الرابعة، والذي يظهر هنا أنه يقضي، لأنه كان حين تعين الإمساك من أهل الوجوب. هذا إذا قلنا بأن الجنون مبطل للصوم قليله وكثيره، كما هو اختيار المجد وابن البناء، ولكن قال في الفروع: الجنون كالإغماء، فعلى هذا القول لا يبطل الصوم بالجنون، وهو المذهب.
4 إذا سافر في أثناء النهار جاز له الفطر، والأفضل عدمه، وهذا هو المذهب، لكن لا يفطر قبل خروجه من البلد، خلافاً للحسن وإسحاق وعطاء، وعن أحمد رواية ثانية: لا يجوز له الفطر إذا سافر في أثناء النهار، فالأقوال ثلاثة.
5 إذا مرض في أثناء النهار، أو خاف المرض بعطش ونحوه فله الفطر بالإجماع، قاله في الفروع ص 12 ج 2.
المسألة السابعة في النية:
النية إما أن تكون في صوم واجب، أو في صوم تطوع.
فإن كانت في صوم واجب، ففيها أقوال:
الأول: أنها تجب من الليل، وفاقاً لمالك والشافعي.

(20/125)

الثاني: إن كان الصوم في رمضان، أو نذر معين أجزأت قبل الزوال لا بعده. ومذهب أبي حنفية.
الثالث: أن النية تجزىء في كل صوم من الليل وفي النهار قبل الزوال أو بعده، قاله الأوزاعي، وحكي عن ابن المسيب.
ولا تصح نية صوم يوم قبل ليلته، فلا تصح في نهار يوم لصوم الغد وفاقاً للأئمة الثلاثة، وعن أحمد تصح. وعن أحمد أيضاً تصح في أول رمضان نية واحدة لجميعه، فإن أفطر منه يوماً لعذر أو غيره لم يصح صيام الباقي إلا بنية مجددة، وقيل: يصح.
وأما إن كانت النية في صوم تطوع فإنها تصح قبل الزوال وبعده، وعنه لا تصح بعده، ومذهب مالك وداود هو كالفرض تسوية بينهما.
واختلف القائلون بصحة النية في النهار هل يثاب على الصوم من النية، أو من أول النهار، على ثلاثة أقوال:
أحدها: من النية، اختاره الموفق وغيره، وهو أظهر.
الثاني: من أول النهار، اختاره صاحب المحرر.
الثالث: إن نوى قبل الزوال فالثواب من أول النهار، وإلا فمن النية.
المسألة الثامنة:
هل يشترط في النية التعيين، أو يكفي نية الصوم، في هذه المسألة ثلاثة أقوال:
الأول: اشتراط التعيين، وفاقاً لمالك والشافعي، وهو المشهور من المذهب.

(20/126)

الثاني: لا يشترط التعيين في رمضان خاصة وفاقاً لأبي حنيفة، وعلى هذا يصح بنية مطلقة ونية نفل ونحوه، وبنية فرض تردد فيها بأن نوى ليلة الشك إن كان من رمضان فهو فرض وإلا فهو نفل، فيجزىء إن تبين منه، وهذه رواية عن أحمد، وعنه رواية ثالثة تصح نية فرض تردد فيها مع الغيم لا مع الصحو.
الثالث: لا يشترط التعيين إن كان جاهلاً، وإن كان عالماً فهو شرط، اختاره الشيخ تقي الدين.
المسألة التاسعة: المفطرات:
المفطرات هي:
1 الأكل والشرب بالإجماع، أي ما وصل إلى الجوف من طريق الفم، سواء كان يغذي أو لا. وقال الحسن بن صالح: لا يفطر فيما ليس بطعام ولا شراب مثل أن يستف تراباً. وقال بعض المالكية: لا يفطر فيما لا يغذي ولا يماع في الجوف كالحصاة ونحوها.
2 الاستعاط بدهن أو غيره إن وصل إلى حلقه أو دماغه، وقال مالك: لا يفطر فيما وصل إلى الدماغ، وقال في الكافي: يفطر بما وصل من ذلك إلى خياشيمه. وقال الحسن بن صالح وداود: لا يفطر بواصل من غير الفم؛ لأن النص إنما حرم الأكل والشرب والجماع. وقال الشيخ تقي الدين في رسالته «حقيقة الصيام»: ليس في الأدلة ما يقتضي أن المفطر الذي جعله الله ورسوله مفطراً هو ما كان واصلاً إلى دماغ، أو بدن، أو ما كان داخلاً من منفذ، أو واصلاً إلى الجوف،

(20/127)

ونحو ذلك من المعاني التي يجعلها أصحاب هذه الأقاويل هي مناط الحكم عند الله وعند رسوله اه .
3 الاكتحال بكحل يعلم وصوله إلى حلقه، ومذهب مالك والشافعي: لا يفطر بذلك، واختاره الشيخ تقي الدين، وقال: فإن قيل: بل الكحل قد ينزل إلى الجوف ويستحيل دماً. قيل: هذا كما يقال في البخار الذي يصعد من الأنف إلى الدماغ فيستحيل دماً. وكالدهن الذي يشربه الجسم، والممنوع منه إنما هو ما يصل إلى المعدة فيستحيل دماً ويتوزع على البدن.
4 التقطير في الأذن إن دخل دماغه، وقال مالك: إن دخل حلقه أفطر وإلا فلا، وقال الأوزاعي، والليث، والحسن بن صالح وداود: لا يفطر إن وصل إلى دماغه.
5 الحقنة، وقاله الشافعي، وعن مالك خلاف، واختار الشيخ تقي الدين: أنه لا فطر بالحقنة، وقال به الحسن بن صالح وداود. قال الشيخ محمد رشيد رضا عن قول الشيخ تقي الدين: إن قوله حق، ولكن يوجد في هذا الزمان حقن أخر، وهو إيصال بعض المواد المغذية إلى الأمعاء، يقصد بها تغذية بعض المرضى، والأمعاء من الجهاز الهضمي كالمعدة، وقد تغني عنها، فهذا النوع من الحقن يفطر الصائم فهو لا يباح له إلا في المرض المبيح للفطر. اه
6 وصول الدواء إلى جوفه، أو دماغه من دواء جرح، أو جائفة، أو مأمومة. ومذهب مالك: لا فطر بذلك، وهو قول

(20/128)

أبي يوسف ومحمد، واختاره الشيخ تقي الدين.
ومثل ذلك لو طعنه أحد بأمره، أو طعن نفسه بما يعلم وصوله إلى جوفه أو دماغه، إلا أن مالكاً لم يذكر عنه أنه خالف في ذلك.
7 الجماع بذكر أصلي في فرج أصلي.
8 الحجامة إن ظهر دم فيفطر الحاجم والمحجوم، وقال مالك والشافعي وأبو حنيفة: لا فطر بذلك، وقال الشيخ تقي الدين: لا يفطر الحاجم إلا أن يمص القارورة. وقال ابن عقيل: يحصل الفطر بالحجامة وإن لم يخرج دم، وجزم به في المستوعب والرعاية.
ولا فطر بخروج الدم في غير الحجامة، سواء خرج بنفسه، أو بمحاولة، وقال الشيخ تقي الدين: يفطر من أخرج دمه برعاف أو غيره، وقاله الأوزاعي في الرعاف، وذكر في التلخيص وجهين في الفطر بالفصد، وأن أصحهما عدم الفطر، وقال في الرعاية: يحتمل التشريط وجهين. وقال: الأولى إفطار المفصود والمشروط، دون الفاصد والشارط. اه .
9 القيء إذا استقاء فقاء أي شيء كان. وقال به مالك والشافعي وعن أحمد: يفطر بملء الفم، وقال به أبو حنيفة، واختاره ابن عقيل، وقال القاضي: إن فحش أفطر. قال في الفروع: ويتوجه احتمال لا يفطر القيء، وذكره البخاري عن أبي هريرة، ويروى عن ابن مسعود، وابن عباس، وعكرمة،

(20/129)

وقاله بعض المالكية. وقال ابن عقيل في مفرداته: إنه إذا قاء بنظره إلى ما يغثيه يفطر كالنظر والفكر.
01 الإمناء بالمباشرة ونحوها كالاستمناء، وقال به أبو حنيفة ومالك والشافعي، وقد نقض في الفروع ما احتج به على الفطر، ثم قال: ويتوجه احتمال لا يفطر بذلك. وقاله داود، وإن صح إجماع قبله كما قد ادعى تعين القول به. اه
11 الإمذاء بالمباشرة ونحوها كالاستمناء، وقاله مالك، ومذهب أبي حنيفة والشافعي: لا فطر به اختاره الا"جري، وأبو محمد الجوزي، والشيخ تقي الدين. قال في الفروع: وهو أظهر.
21 الإمناء بتكرار النظر خلافاً لأبي حنيفة والشافعي والا"جري وإن أمذى بذلك لم يفطر خلافاً لمالك. وإن لم يكرر النظر لم يفطر وفاقاً لمالك والشافعي. وقيل: يفطر وفاقاً لمالك، ونص أحمد يفطر بالمني دون المذي.
31 الإمناء بالتفكير وظاهر كلامه: لا يفطر، خلافاً لمالك، وابن عقيل، وأبي حفص البرمكي، وهو أشهر، لأنه دون المباشرة وتكرار النظر.
41 الموت فيطعم من تركته في نذر وكفارة، كذا في الفروع ولم يذكر خلافاً، والصواب: أنه لا يجب الإطعام، لأن هذا قام بالواجب ما استطاع.
51 المباشرة بتقبيل، أو نحوه لمن تحرك شهوته، حكاه ابن

(20/130)

المنذر عن ابن مسعود، وحكاه الخطابي عنه وعن المسيب، وجمهور العلماء: لا يفطر، وحكاه ابن عبد البر إجماعاً.
شروط الفطر بما ذكر:
يشترط للفطر بهذه المفطرات شروط:
الأول: أن يكون ذاكراً، فلا يفطر الناسي، خلافاً لمالك، إلا في الجماع فيفطر، وعنه لا، وفاقاً لأبي حنيفة والشافعي، اختاره الا"جرى وأبو محمد الجوزي، والشيخ تقي الدين، وذكره في شرح مسلم قول جمهور العلماء، وقيل: يفطر الناسي بالوطء دون الفرج، والاستمناء ومقدمات الجماع، والحجامة.
الثاني: أن يكون مختاراً، فإن كان مكرهاً فلا فطر، خلافاً لأبي حنيفة ومالك، وسواء أكره على الفعل حتى فعل، أو فعل به بأن صب في حلقه الماء مكرهاً، وإن أوجر المغمى عليه معالجة لم يفطر، وقيل: يفطر لرضاه به ظاهراً، فكأنه قصده. وإن أكره الصائم على الوطء أفطر، فاعلاً كان أو مفعولاً به في ظاهر المذهب. وعن أحمد ما يدل على أنه لا فطر، حيث قال: كل أمر غلب عليه الصائم فليس عليه قضاء ولا كفارة، وقيل: يفطر من فعل، لا من فعل به.
ولا يشترط أن يكون عالماً فيفطر الجاهل بالتحريم وفاقاً للأئمة الثلاثة. وقيل: لا يفطر، لأنه لم يتعمد المفسد كالناسي، فلو أكل ناسياً فظن أنه أفطر بذلك فأكل عمداً، فيتوجه أنها مسألة الجاهل بالحكم فيها الخلاف، قاله في الفروع. وهذا هو الصواب.

(20/131)

ويفطر الجاهل بالوقت فلو أكل يظن بقاء الليل، أو غروب الشمس، فتبين أنه في النهار لزمه القضاء وفاقاً للأئمة الثلاثة، وقيل: لا يلزمه القضاء، قاله الحسن، وإسحاق، والظاهرية، واختاره الشيخ تقي الدين.
وقيل: يلزمه في الثانية، وهي إذا ظن الغروب دون الأولى، وهي إذا ظن بقاء الليل، قاله مجاهد، وعطاء، واختاره صاحب الرعاية، وبعض الشافعية.
الموجب للكفارة من هذه المفطرات:
الموجب للكفارة من هذه المفطرات هو الجماع إذا كان في نهار رمضان وأفطر به بدون عذر، والمرأة المطاوعة كالرجل، وعنه لا كفارة عليها وفاقاً للشافعي، وعنه يلزمه كفارة واحدة عنهما، وأما المكرهة فلا كفارة عليها، وذكر القاضي رواية: تكفر، وعنه ترجع بها على الزوج، وكذا المعذورة بجهل أو نسيان، وعنه يكفر الواطىء عن المعذورة بإكراه، أو جهل، أو نسيان.
وجماع البهيمة كالا"دمية، وقيل: لا فطر ولا كفارة، وفاقاً لأبي حنيفة، ولا كفارة بغير الجماع المذكور وفاقاً للشافعي، وعن أحمد: يكفر للفطر بالحقنة، وبالاحتجام إن بلغه الخبر، وقيل عنه: يكفر للفطر بأكل، وشرب، واستمناء. ومذهب مالك: يكفر من أكل وشرب، ومذهب أبي حنيفة يكفر منهما إن كان مما يتغذى به، أو يتداوى به.

(20/132)

ذكر أشياء في الفطر بها خلاف:
1 إذا أصبح في فيه طعام يمكنه لفظه بأن يتميز عن ريقه، وهو أقل من الحمصة أفطر، خلافاً لأبي حنيفة ومالك.
2 إذا زاد على الثلاث في مضمضة، أو استنشاق، أو بالغ فدخل الماء حلقه بلا قصد لم يفطر، وقيل: يفطر، واختار صاحب المحرر يفطر بالمبالغة للنهي الخاص وعدم ندرة الوصول فيها، بخلاف المجاوزة، وأنه ظاهر كلام أحمد في المجاوزة، يعني أنه يعيد.
3 إذا جمع ريقه فابتلعه لم يفطر، وفاقاً للأئمة الثلاثة، وقيل: يفطر.
4 إذا مضغ علكاً لا يتحلل منه أجزاء كره، وفاقاً للأئمة الثلاثة ويتوجه احتمال لا، لأنه روي عن عائشة، وعطاء، وعلى الأول لو وجد طعمه في حلقه فهل يفطر أم لا؟ على وجهين، وعلة عدم الفطر أن مجرد الطعم لا يفطر، كمن لطخ باطن قدمه بحنظل إجماعاً، بخلاف الكحل فإنه تصل أجزاؤه إلى الحلق.
5 الغيبة لا يفطر بها، قال أحمد: لو كانت الغيبة تفطر ما كان لنا صوم، قال في الفروع: وذكر شيخنا وجهاً في الفطر بغيبة ونميمة ونحوها، فيتوجه منه احتمال يفطر بكل محرم، ويتوجه احتمال تخريج من بطلان الأذان بكل محرم، واختار ابن حزم يفطر بكل معصية.

(20/133)

بسم الله الرحمن الرحيم

الصيام
الحمد لله رب العالمين والصلاة والسلام على أفضل المرسلين نبينا محمد وعلى آله وصحبه أجمعين أما بعد:
صيام رمضان هو أحد أركان الإسلام، وهو الركن الرابع من أركان الإسلام، وفرض صيامه في السنة الثانية من الهجرة، وكان أول ما فرض على التخيير، يخير الإنسان فيه بين أن يصوم أو يفدي، أي يطعم عن كل يوم مسكيناً، ثم تعين الصيام ولم يرخص لأحد في تركه إلا من عذره الله عز وجل، فيكون للصوم مرحلتان:
* المرحلة الأولى: التخيير بين الصيام والفدية.
* المرحلة الثانية: تعيين الصيام.
قال تعالى: {ياأَيُّهَا الَّذِينَ ءَامَنُواْ كُتِبَ عَلَيْكُمُ الصِّيَامُ كَمَا كُتِبَ عَلَى الَّذِينَ مِن قَبْلِكُمْ لَعَلَّكُمْ تَتَّقُونَ * أَيَّامًا مَّعْدُودَاتٍ فَمَن كَانَ مِنكُم مَّرِيضًا أَوْ عَلَى سَفَرٍ فَعِدَّةٌ مِّنْ أَيَّامٍ أُخَرَ وَعَلَى الَّذِينَ يُطِيقُونَهُ فِدْيَةٌ طَعَامُ مِسْكِينٍ فَمَن تَطَوَّعَ خَيْرًا فَهُوَ خَيْرٌ لَّهُ وَأَن تَصُومُواْ خَيْرٌ لَّكُمْ إِن كُنتُمْ تَعْلَمُونَ * شَهْرُ رَمَضَانَ الَّذِى" أُنزِلَ فِيهِ الْقُرْآنُ هُدًى لِّلنَّاسِ وَبَيِّنَاتٍ مِّنَ الْهُدَى وَالْفُرْقَانِ فَمَن شَهِدَ مِنكُمُ الشَّهْرَ فَلْيَصُمْهُ وَمَن كَانَ مَرِيضًا أَوْ عَلَى سَفَرٍ فَعِدَّةٌ مِّنْ أَيَّامٍ أُخَرَ يُرِيدُ اللهُ بِكُمُ الْيُسْرَ وَلاَ يُرِيدُ بِكُمُ الْعُسْرَ وَلِتُكْمِلُواْ الْعِدَّةَ وَلِتُكَبِّرُواْ اللهَ عَلَى مَا هَدَاكُمْ وَلَعَلَّكُمْ تَشْكُرُونَ}.
ثم إن الصيام ليس خاصًّا بهذه الأمة، بل هو عام لها

(20/135)

ولغيرها، كما قال تعالى: {ياأَيُّهَا الَّذِينَ ءَامَنُواْ كُتِبَ عَلَيْكُمُ الصِّيَامُ كَمَا كُتِبَ عَلَى الَّذِينَ مِن قَبْلِكُمْ لَعَلَّكُمْ تَتَّقُونَ كَمَا كُتِبَ عَلَى الَّذِينَ مِن قَبْلِكُمْ لَعَلَّكُمْ تَتَّقُونَ }. وفي قوله: {كَمَا كُتِبَ عَلَى الَّذِينَ مِن قَبْلِكُمْ لَعَلَّكُمْ تَتَّقُونَ الَّذِينَ مِن قَبْلِكُمْ لَعَلَّكُمْ تَتَّقُونَ } فائدتان:
الفائدة الأولى: تسلية هذه الأمة، حيث لم يكلفهم الله عز وجل هذا الصيام إلا لأن غيرهم كلفوا به.
الفائدة الثانية: بيان فضل هذه الأمة، حيث استكملت من الفضائل ما كمُل لغيرها.
ثم اعلم أن الصيام كف الإنسان عن المحبوب، والزكاة بذل الإنسان للمحبوب، والصلاة والحج تكليف بدني وعمل وجهد بدني.
فاستكملت هذه الأركان الخمسة جميع أنواع التكليف:
جهد بدني. وبذل للمحبوب. وكف عن المحبوب.
والحكمة من الصيام ليس أن يمنع الإنسان نفسه عن الطعام والشراب والنكاح، ولكن الحكمة منه ما أشار إلله إليه في قوله: {لَعَلَّكُمْ تَتَّقُونَ } وما أشار النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ في قوله: «من لم يدع قول الزور، والعمل به، والجهل فليس لله حاجة في أن يدع طعامه وشرابه». فمن لم يصنه صومه عن محارم الله فإن صومه ناقص، وقد فاته الحكمة منه.
قال: «من لم يدع قول الزور» فما هو قول الزور؟
كل قول محرم. «والعمل به» أي: بالزور يعني كل فعل محرم. والجهل يعني العدوان على الناس وعدم الحلم، كما قال الشاعر:

(20/136)

ألا لا يجهلن أحدٌ علينا فنجهل فوق جهل الجاهلينا ثم اعلم أن صيام رمضان إنما يجب على الإنسان بشروط ستة:
1 الإسلام. 2 العقل. 3 البلوغ. 4 القدرة. 5 الإقامة.
6 الخلو من الموانع.
أولاً: الإسلام وضده الكفر: فإذا كان الإنسان كافراً فلا يلزمه الصوم بمعنى أننا لا نلزمه أن يصوم، لأنه ليس أهلاً للعبادات، فلو صام لم يقبل منه صومه، قال تعالى: {وَقَدِمْنَآ إِلَى مَا عَمِلُواْ مِنْ عَمَلٍ فَجَعَلْنَاهُ هَبَآءً مَّنثُوراً }. وقال تعالى: {وَمَا مَنَعَهُمْ أَن تُقْبَلَ مِنْهُمْ نَفَقَاتُهُمْ إِلاّ" أَنَّهُمْ كَفَرُواْ بِاللهِ وَبِرَسُولِهِ وَلاَ يَأْتُونَ الصلاةَ إِلاَّ وَهُمْ كُسَالَى وَلاَ يُنفِقُونَ إِلاَّ وَهُمْ كَارِهُونَ } الآية.
ومن ذلك إذا كان الرجل لا يصلي فإن صومه لا يصح، وهو غير مقبول منه، لأن من لا يصلي كافر، والكافر لا يقبل الله منه العبادة.
ثانياً: العقل: وضده الجنون، فالمجنون لا يجب عليه الصوم، لأن من شرط صحة الصوم النية، والمجنون ليس أهلاً للنية، لأنه لا يعقل، وفي الحديث عن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أنه قال: «رفع القلم عن ثلاثة: عن النائم حتى يستيقظ، وعن الصغير حتى يبلغ، وعن المجنون حتى يفيق».
ومما يلحق بالجنون فقد العقل لكبر، فإن الإنسان إذا كبر ربما يفقد عقله حتى لا يميز بين الليل والنهار، والقريب والبعيد،

(20/137)

ويكون أدنى حالاً من الصبي، فإذا وصل الإنسان إلى هذه الحال فإنه لا يلزمه الصوم كما لا تلزمه الصلاة والطهارة.
الثالث: البلوغ: وضده الصغر: ويكون البلوغ بواحد من ثلاثة بالنسبة للذكر، وبواحد من أمور أربعة بالنسبة للأنثى:
الأول: تمام خمس عشرة سنة.
والثاني: إنبات شعر العانة.
والثالث: إنزال المني بشهوة باحتلام، أو يقظة.
فإذا وجد واحد من هذه الأمور الثلاثة صار الإنسان بالغاً، سواء كان ذكراً أم أنثى، وتزيد الأنثى أمراً رابعاً وهو الحيض، فإذا حاضت فهي بالغة حتى لو حاضت لعشر سنوات فإنها بالغة يلزمها الصوم.
وهنا أقف لأنبه على هذه المسألة التي تخفى على كثير من الناس. فإن بعض الناس إذا بلغت المرأة وهي صغيرة يظن أنها لا تلزمها العبادات، لأنها صغيرة السن، وهذا خطأ، فلو حاضت وعمرها عشر سنين لزمها ما يلزم المرأة التي لها ثلاثون سنة، وبعض النساء تبلغ وهي صغيرة وتخفي الأمر عن أهلها حياء أو خجلاً، وتدع الصوم، أو تصوم في أيام الحيض؟
فهذه المرأة يلزمها قضاء ما تركت من الصوم، وكذلك يلزمها إعادة ما صامته في أيام الحيض.
الرابع: القدرة: وضدها العجز، والعجز عن الصيام ينقسم إلى قسمين:
1 عجز طارىء يرجى زواله كالمرض العادي.
2 عجز دائم مستمر لا يرجى زواله: كالأمراض التي لا يرجى

(20/138)

زوالها كالسرطان، والكبر لأن الكبر لا يرجى زواله، هذا النوع من العجز لا يلزم العاجز فيه الصوم، لأنه غير قادر عليه، ولكن يطعم عن كل يوم مسكينا بعدد الأيام، فإذا كان الشهر تسعة وعشرين لزمه أن يطعم تسعة وعشرين مسكيناً، وإذا كان الشهر ثلاثين لزمه أن يطعم ثلاثين مسكيناً، وكيفية الإطعام على وجهين:
الوجه الأول: أن يدعو مساكين بعدد الأيام في آخر الشهر على الغداء إن كان بعد رمضان، أو على العشاء.
الوجه الثاني: أن يطعمهم حبًّا ولحماً يؤدم هذا الحب، ومقدار الحب الذي يجب أن يعطى كل مسكين ربع الصاع، لأن الصاع في عهد النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أربعة أمداد. وقد حررت الصاع فبلغ «كيلوين وأربعين غراماً». والصاع لأربعة سيكون مقدار إطعام كل مسكين «نصف كيلو وعشرة جرامات» وإذا زاد الإنسان احتياطاً فلا حرج عليه، لكن هذا هو المقدار الواجب.
أما النوع الثاني من العجز: فهو العجز الطارىء الذي يرجى زواله: كالمرض الطارىء كالزكام والحمى وما أشبهها، فالواجب على هذا المريض أن يقضي إذا أفطر ما أفطره، لقوله تعالى: {فَمَن كَانَ مِنكُم مَّرِيضًا أَوْ عَلَى سَفَرٍ فَعِدَّةٌ مِّنْ أَيَّامٍ أُخَرَ وَعَلَى الَّذِينَ يُطِيقُونَهُ فِدْيَةٌ طَعَامُ مِسْكِينٍ فَمَن تَطَوَّعَ خَيْرًا فَهُوَ خَيْرٌ لَّهُ وَأَن تَصُومُواْ خَيْرٌ لَّكُمْ إِن كُنتُمْ تَعْلَمُونَ } فهذا المريض الذي يرجى زواله نقول له: أفطر إذا كان الصوم يشق عليك واقض ما أفطرت.
الخامس: أن يكون مقيماً: وضد المقيم المسافر فلا يلزمه الصوم للدليل السابق.

(20/139)

السادس: الخلو من الموانع: وهذا خاص بالأنثى بأن لا تكون حائضاً ولا نفساء، لأن الحيض والنفاس يمنع من صحة الصوم، قال النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ في الحائض: «أليس إذا حاضت لم تصل ولم تصم»، وأجمع المسلمون على أن الصوم لا يصح من الحائض ولا يلزمها، بل يحرم عليها وكذلك النفساء.
ووقت الصيام من طلوع الفجر إلى غروب الشمس، أي من حين أن يتبين الفجر إلى غروب الشمس، لقوله تعالى: {فَالنَ بَاشِرُوهُنَّ وَابْتَغُواْ مَا كَتَبَ اللهُ لَكُمْ وَكُلُواْ وَاشْرَبُواْ حَتَّى يَتَبَيَّنَ لَكُمُ الْخَيْطُ الأَبْيَضُ مِنَ الْخَيْطِ الأَسْوَدِ مِنَ الْفَجْرِ ثُمَّ أَتِمُّواْ الصِّيَامَ إِلَى الَّيْلِ وَلاَ تُبَاشِرُوهُنَّ وَأَنتُمْ عَاكِفُونَ فِي الْمَسَاجِدِ تِلْكَ حُدُودُ اللهِ فَلاَ تَقْرَبُوهَا كَذالِكَ يُبَيِّنُ اللهُ آيَاتِهِ لِلنَّاسِ لَعَلَّهُمْ يَتَّقُونَ }. ولقول النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «كلوا واشربوا حتى تسمعوا أذان ابن أم مكتوم، فإنه لا يؤذن حتى يطلع الفجر»،ولقوله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «إذا أقبل الليل من هاهنا وأشار إلى المشرق وأدبر النهار من هاهنا وأشار إلى المغرب وغربت الشمس فقد أفطر الصائم». ففي هذه الآية وهذين الحديثين تحديد لوقت الصيام، وأنه من طلوع الفجر إلى غروب الشمس.
والمفطرات هي: 1 الأكل. 2 الشرب. 3 الجماع.
ودليل هذه الثلاثة في قوله تعالى: {فَالنَ بَاشِرُوهُنَّ وَابْتَغُواْ مَا كَتَبَ اللهُ لَكُمْ وَكُلُواْ وَاشْرَبُواْ حَتَّى يَتَبَيَّنَ لَكُمُ الْخَيْطُ الأَبْيَضُ مِنَ الْخَيْطِ

(20/140)

الأَسْوَدِ مِنَ الْفَجْرِ ثُمَّ أَتِمُّواْ الصِّيَامَ إِلَى الَّيْلِ وَلاَ تُبَاشِرُوهُنَّ وَأَنتُمْ عَاكِفُونَ فِي الْمَسَاجِدِ تِلْكَ حُدُودُ اللهِ فَلاَ تَقْرَبُوهَا كَذالِكَ يُبَيِّنُ اللهُ آيَاتِهِ لِلنَّاسِ لَعَلَّهُمْ يَتَّقُونَ الأَسْوَدِ مِنَ الْفَجْرِ ثُمَّ أَتِمُّواْ الصِّيَامَ إِلَى الَّيْلِ وَلاَ تُبَاشِرُوهُنَّ وَأَنتُمْ عَاكِفُونَ فِي الْمَسَاجِدِ تِلْكَ حُدُودُ اللهِ فَلاَ تَقْرَبُوهَا كَذالِكَ يُبَيِّنُ اللهُ آيَاتِهِ لِلنَّاسِ لَعَلَّهُمْ يَتَّقُونَ }.
والأكل والشرب لا فرق بين أن يكون المأكول نافعاً، أم غير نافع، حلالاً أم حراماً.
وعلى هذا فلو قدر أن رجلاً ابتلع خرزة عمداً فإنه يفطر، لأن هذا أكل، ولو أن أحداً شرب دخاناً فإنه يفطر لأن هذا شرب.
ولا فرق أيضاً أن يصل هذا الطعام عن طريق الفم، أو عن طريق الأنف، لقول النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ في حديث لقيط بن صبرة رضي الله عنه : «بالغ في الاستنشاق إلا أن تكون صائماً» وهذا يدل على أن ما دخل من الأنف إلى الجوف كالذي دخل من الفم.
4 ما كان بمعنى الأكل والشرب.
مثل: الإبر المغذية التي يستغنى بها عن الأكل والشرب، فهذه مفطرة.
لكن قد يقول قائل: ما هو الدليل على أنها مفطرة، لأن كل إنسان يدعي أن هذا الشيء مفطر فإنه يلزم بالدليل، فإن أتى بدليل وإلا فقوله غير مقبول، لأن الأصل في العبادات الصحة حتى يقوم دليل على إفساده، وهذه قاعدة.
وأيضاً: كل ما ثبت بدليل فإنه لا يرتفع إلا بدليل، فقد ثبت هذا الصوم بمقتضى الدليل الشرعي، فلا يمكن أن يرتفع ويفسد إلا بدليل شرعي.

(20/141)

فبناءً على هذه القاعدة بل القاعدتين أين الدليل على أن الإبر التي يستغنى بها عن الأكل والشرب تكون مفطرة؟
ج: نقول: الدليل على ذلك أن الله تعالى قال في القرآن: {لَقَدْ أَرْسَلْنَا رُسُلَنَا بِالْبَيِّنَاتِ وَأَنزَلْنَا مَعَهُمُ الْكِتَابَ وَالْمِيزَانَ لِيَقُومَ النَّاسُ بِالْقِسْطِ وَأَنزْلْنَا الْحَدِيدَ فِيهِ بَأْسٌ شَدِيدٌ وَمَنَافِعُ لِلنَّاسِ وَلِيَعْلَمَ اللهُ مَن يَنصُرُهُ وَرُسُلَهُ بِالْغَيْبِ إِنَّ اللهَ قَوِىٌّ عَزِيزٌ }. وقال تعالى: {اللهُ الَّذِى" أَنزَلَ الْكِتَابَ بِالْحَقِّ وَالْمِيزَانَ وَمَا يُدْرِيكَ لَعَلَّ السَّاعَةَ قَرِيبٌ } والميزان هو الذي توزن به الأشياء ويقارن بينها، ونحن إذا وازنا بين هذه الإبر التي يستغنى بها عن الأكل والشرب والأكل والشرب. تكون سواءً في الحكم.
فيكون القول بأنها مفطرة مبنيًّا على القياس، أي قياسها على الأكل والشرب.
فإن قال: هذا القياس غير تام، لأن بينها وبين الأكل والشرب فرقاً عظيماً. وهذا الفرق أن الأكل والشرب يحصل بهما من المنفعة أكثر مما يحصل بهذه الإبر المغذية.
ثانياً: أن الأكل والشرب يحصل به من التلذذ ما لا يحصل بهذه الإبر المغذية، ولهذا تجد الإنسان الذي يتغذى بهذه الإبر في أعظم ما يكون شوقاً إلى الأكل والشرب، أي ينتظر سماح الأطباء له بالأكل والشرب بفارغ الصبر. فما هو الجواب على هذه الشبهة؟
الجواب: أن قول النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ في حديث لقيط بن صبرة رضي الله عنه : «بالغ في الاستنشاق إلا أن تكون صائماً» يدل على أنه لا يشترط أن يتلذذ الإنسان بما يكون مفطراً، فإن ما يصل إلى الجوف عن طريق الأنف لا يحصل به من التلذذ ما يحصل بما

(20/142)

إذا وصل عن طريق الفم، وبهذا نعرف أن القياس تام، وأن الإبر التي يستغنى بها عن الطعام والشراب مفطرة، ولأن هذا من باب الاحتياط، وقد قال النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «دع ما يريبك إلى ما لا يريبك».
ولأن الغالب أن الإنسان لا يحتاج إلى هذه الإبر إلا وهو مريض مرضاً يبيح له الفطر.
5 إنزال المني بشهوة بفعل من الصائم:
فإذا أنزل الصائم المني بشهوة بفعل منه فقد فسد صومه، والدليل أن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ حين قال: «وفي بضع أحدكم صدقة» قالوا: يا رسول الله أيأتي أحدنا شهوته ويكون له بها أجر؟ قال: «أرأيتم لو وضعها في الحرام أكان عليه وزر؟» قالوا: نعم، قال: «فكذلك إذا وضعها في الحلال كان له أجر». والذي يوضع من الشهوة هو المني، وقد قال الله تعالى في الحديث القدسي في الصائم: «يدع طعامه وشرابه وشهوته من أجلي». هذا هو ما ظهر لي من الدليل على أن المني مفطر.
مسألة: لو أنزل الصائم مذي، كما لو قبَّل زوجته فأمذى فهل يفسد صومه؟
ج: لا يفسد صومه، لأن المذي لا يصح قياسه على المني، لأنه دونه، ولهذا المني يوجب الغسل، والمذي لا يوجب الغسل.

(20/143)

وبناء على ذلك نقول: إن المذي لا يفطر ولو بتعمد من الصائم.
قلنا عن المني بشهوة. فإن نزل بغير شهوة مثل أن يكون بالإنسان مرض ينزل معه المني فإنه لا يفطر.
وقلنا: بفعلٍ من الصائم أي باختيار منه. فإن لم يكن بفعل منه فإنه لا يفطر، كما لو فكَّر في الجماع فأنزل، فهذا الذي أنزل بالتفكير لكن ما حرك أي شيء لم يعبث بذكره، ولم يتمرغ على الأرض فقط فكر فأنزل فلا يفسد صومه، لأن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يقول: «إن الله تجاوز عن أمتي ما حدثت به أنفسها ما لم تعمل، أو تتكلم». وهذا الرجل لم يعمل ولم يتكلم.
6 القيء عمداً:
فإذا تقيأ الإنسان عمداً بأن أخرج الطعام من معدته فإنه يفطر، وإن غلبه القيء بدون قصد فإنه لا يفطر، لحديث أبي هريرة رضي الله عنه أن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قال: «من ذرعه القيء فلا قضاء، ومن استقاء عمداً فليقض».
«من ذرعه القيء» يعني غلبه، هذا هو الدليل الأثري، وهناك دليل نظري وهو أن التقيؤ يضعف البدن، لأنه يخرج الطعام والشراب الذي في المعدة، وإذا خلت المعدة من الطعام والشراب فإن البدن يضعف بالصوم، فكان من مقتضى حكمة الله عز وجل أن يكون القيء مفطراً. فنقول للصائم: لا تتقيأ في صيام الفرض،

(20/144)

فإن اضطررت إلى ذلك وصار لابد من التقيؤ فإنك في هذه الحال تفطر، ويجوز لك الأكل والشرب لتعيد للبدن ما فات من قوته.
7 الحجامة:
إذا احتجم الصائم وظهر منه الدم فإنه يفطر والدليل: حديث شداد بن أوس رضي الله عنه أن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قال: «أفطر الحاجم والمحجوم». وهذا دليل أثري أي ثبت به الأثر عن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، وهناك أيضاً دليل نظري وهو ضعف المحجوم بالحجامة، لأن المحجوم يخرج منه الدم بكثرة، وإذا خرج منه الدم بكثرة فإن بدنه يضعف، ويكون الصوم مؤثراً في هذا البدن الذي أصابه الضعف في نزول الدم الكثير منه.
ولهذا نقول: من كان صومه واجباً فإنه لا يجوز أن يحتجم، فإن هاج به الدم واحتاج إلى الحجامة احتجم وأفطر، وله الأكل والشرب لأجل أن يعيد القوة لبدنه.
هل يقاس على الحجامة ما كان بمعناها؟
ج: نعم. يقاس عليها ما كان بمعناها، ومنه أن يسحب من الصائم دم كثير، وهذا يقع أحياناً إذا احتيج إلى دم الصائم ليحقن في إنسان آخر، فإنه يسحب منه دم كثير، ولهذا يضعف البدن، ويعطيه الأطباء شيئاً من السوائل ليرد عليه هذا الضعف الذي حصل بسحب الدم منه، أما ما كان دون الحجامة كسحب الدم للتحليل فهذا لا يضر أي لا يفطر حتى وإن كان عمداً، وكذلك لو رعف أنف الصائم فإنه لا يفطر ولو كثر الدم، لأنه بغير اختياره.

(20/145)

8 خروج دم الحيض:
فإذا حاضت المرأة وهي صائمة فسد صومها.
مسألة: لو حاضت المرأة ولم يبق من النهار إلا خمس دقائق فإنه يفسد صومها.
مسألة: لو حاضت بعد غروب الشمس بخمس دقائق فإنه لا يفسد صومها.
والمعروف عند النساء أن المرأة إذا حاضت بعد الغروب وقبل صلاة المغرب فإن صومها يفسد، وهذا غير صحيح، ولهذا أنا أرجو أن تنبهوا النساء على هذه المسألة، فإن هذا يقع عنه السؤال كثيراً.
وبعضهن تقول: إذا حاضت قبل صلاة العشاء فإن صومها ذلك اليوم يكون فاسداً، وهذا خطأ وأشد خطأ من الأول.
مسألة: إذا انتقل وأحست بانتقاله ولكن لم يخرج إلا بعد غروب الشمس فهل صومها صحيح؟
ج: الصحيح أن صومها صحيح، وأنه لا عبرة بانتقاله حتى يخرج، ودليل ذلك أن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ سئل عن المرأة ترى في منامها ما يرى الرجل هل عليها من غسل؟ فقال: «نعم إذا هي رأت الماء».
وهذا يدل على أن الموجبات للغسل، أو المفسدات للصوم فيما يخرج لابد أن يخرج ويرى، وعليه: فلو أحست بانتقال

(20/146)

الحيض قبل غروب الشمس بعشر دقائق، أو أقل ولكن لم يخرج الحيض إلا بعد غروب الشمس فإن صومها صحيح.
شروط المفطرات:
1 العلم. 2 الذكر. 3 الإرادة، أي الاختيار.
العلم ضده الجهل، فالجاهل لا يفطر ولو تناول هذه المفطرات، سواء كان جاهلاً بالحكم، أو جاهلاً بالحال.
الجاهل بالحكم أن يظن أن هذا الشيء لا يفطر، مثل أن يحتجم الصائم وهو لا يعلم أن الحجامة تفطر، فنقول: إن هذا الذي احتجم صيامه صحيح.
الجاهل بالحال أن يظن أن الوقت وقت أكل وشرب، فيأكل ويشرب ظانًّا أنه في وقت يباح له الأكل والشرب.
مثل أن يأكل يظن أن الفجر لم يطلع وقد طلع الفجر، فهذا جاهل بالحال «الوقت».
وآخر سمع صوتاً في آخر النهار وهو لا يرى الشمس يقول: الله أكبر، فظنه المؤذن، فأفطر ظانًّا أن الشمس قد غربت، ثم تبين له أن النهار باقٍ وأن الشمس لم تغرب فلا يفسد صومه.
الذكر ضده النسيان: فلو أن الإنسان أكل، أو شرب، أو جامع زوجته ناسياً أنه صائم فصومه صحيح، والدليل على اشتراط العلم والذكر، وأن من كان جاهلاً أو ناسياً لم يفسد صومه نوعان:
عام وخاص، فالعام كقوله تعالى: {رَبَّنَا لاَ تُؤَاخِذْنَآ إِن نَّسِينَآ أَوْ أَخْطَأْنَا رَبَّنَا وَلاَ تَحْمِلْ عَلَيْنَآ إِصْرًا كَمَا حَمَلْتَهُ عَلَى الَّذِينَ مِن قَبْلِنَا رَبَّنَا وَلاَ تُحَمِّلْنَا مَا لاَ طَاقَةَ لَنَا بِهِ وَاعْفُ عَنَّا وَاغْفِرْ لَنَا وَارْحَمْنَآ أَنتَ مَوْلَانَا فَانْصُرْنَا عَلَى الْقَوْمِ الْكَافِرِينَ } والخطأ هو الجهل. وهذه الآية عامة في الصوم

(20/147)

وغيره، وقوله تعالى: {وَلَيْسَ عَلَيْكُمْ جُنَاحٌ فِيمَآ أَخْطَأْتُمْ بِهِ وَلَاكِن مَّا تَعَمَّدَتْ قُلُوبُكُمْ وَكَانَ اللهُ غَفُوراً رَّحِيماً } وهذه الآية عامة.
والخاص في النسيان قال صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فيما صح عنه من حديث أبي هريرة رضي الله عنه : «من نسي وهو صائم فأكل أو شرب فليتم صومه فإنما أطعمه الله وسقاه». متفق عليه. وهذا نص صريح بأن الصوم لا يفسد. وذَكر الأكل والشرب لا ينافي ما عداهما، لأنهما ذكرا على سبيل التمثيل.
ودليل الجهل بالحكم حديث عدي بن حاتم رضي الله عنه حينما أراد أن يصوم، وكان في القرآن الكريم: {وَكُلُواْ وَاشْرَبُواْ حَتَّى يَتَبَيَّنَ لَكُمُ الْخَيْطُ الأَبْيَضُ مِنَ الْخَيْطِ الأَسْوَدِ مِنَ الْفَجْرِ ثُمَّ أَتِمُّواْ الصِّيَامَ إِلَى الَّيْلِ وَلاَ تُبَاشِرُوهُنَّ وَأَنتُمْ عَاكِفُونَ فِي الْمَسَاجِدِ تِلْكَ حُدُودُ اللهِ فَلاَ تَقْرَبُوهَا كَذالِكَ يُبَيِّنُ اللهُ آيَاتِهِ لِلنَّاسِ لَعَلَّهُمْ يَتَّقُونَ } فأخذ عقالين: أحدهما أبيض والآخر أسود، وجعلهما تحت وسادته، وجعل يأكل ويشرب وينظر إلى العقالين حتى تبين الأبيض من الأسود فأمسك، فلما أصبح أخبر النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بذلك فقال النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «إن وسادك لعريض أن وسع الخيط الأبيض والأسود» ثم قال: «إنما ذلك بياض النهار وسواد الليل». ومعنى قوله وسادك لعريض: أي يسع الأفق، لأن الخيط الأبيض والأسود، يكون مائلاً للأفق، لأن الخيط الأبيض الذي يحرم به الأكل والشرب على الصائم هو الفجر الصادق الذي يكون مستطيلاً من الشمال إلى الجنوب، ولم يأمره النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بالقضاء، لأنه كان جاهلاً بالحكم، يظن أن هذا هو معنى الآية الكريمة وليس كذلك.

(20/148)

وأما الجهل بالحال:
فالدليل الخاص فيه حديث أسماء بنت أبي بكر رضي الله عنهما الذي أخرجه البخاري، قالت: «أفطرنا في يوم غيم على عهد النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ثم طلعت الشمس»، فيكون الصحابة رضي الله عنهم أفطروا قبل غروب الشمس لقولها: «ثم طلعت الشمس» وهذا الجهل بالحال لأنهم لم يعلموا أن الشمس باقية، ولم يأمرهم النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بالقضاء، لأنه لو أمرهم بالقضاء لنقل إلينا، إذ أنه أي القضاء يكون من الشريعة، والشريعة لابد أن تنقل وتحفظ فلما لم ينقل أن الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أمرهم بالقضاء علم أنه لم يأمرهم به، وإذا لم يأمرهم به فليس بواجب، لأنه لو وجب لأمرهم به.
إذا حصلت هذه المفطرات بغير اختيار من الإنسان فإن صومه صحيح، لو أنه احتلم وهو صائم ونزل منه المني فإن صومه صحيح، لأن ذلك بغير اختياره، ولو توضأ الإنسان وتمضمض ثم نزل شيء من الماء إلى جوفه فصومه صحيح، لأنه لم يتعمد ذلك، ولو مرَّ الصائم بشارع فيه غبار وتطاير شيء من الغبار إلى أنفه فصومه صحيح، لأنه بغير اختياره.
والدليل على هذا الشرط الثالث قوله تعالى: {وَلَيْسَ عَلَيْكُمْ جُنَاحٌ فِيمَآ أَخْطَأْتُمْ بِهِ وَلَاكِن مَّا تَعَمَّدَتْ قُلُوبُكُمْ وَكَانَ اللهُ غَفُوراً رَّحِيماً }، وهذا لم يتعمد، وقوله تعالى: {مَن كَفَرَ بِاللهِ مِن بَعْدِ إيمَانِهِ إِلاَّ مَنْ أُكْرِهَ وَقَلْبُهُ مُطْمَئِنٌّ بِالإِيمَانِ وَلَاكِن مَّن شَرَحَ بِالْكُفْرِ صَدْرًا فَعَلَيْهِمْ غَضَبٌ مِّنَ اللهِ وَلَهُمْ عَذَابٌ عَظِيمٌ }. ووجه الدلالة من هذه الآية أنه إذا عذر الإنسان بالإكراه في الكفر فما دونه من باب أولى.

(20/149)

هذه المفطرات إذا فعلها الإنسان وقد تمت الشروط الثلاثة، كما لو أكل عالماً، ذاكراً، مختاراً ترتب عليه:
أولاً: الإثم إذا كان الصوم واجباً.
ثانياً: فساد الصوم.
ثالثاً: وجوب الإمساك إن كان في رمضان.
رابعاً: القضاء، هذا إذا كان صومه واجباً.
أما إذا كان الصوم تطوعاً وأفسده فإنه لا يترتب عليه إلا شيء واحد وهو فساد الصوم، وليس عليه إثم ولا قضاء، لأنه تطوع.
ينفرد الجماع بأمر خامس وهو الكفارة، وعلى هذا فمن جامع في نهار رمضان والصوم واجب عليه ترتب على جماعه خمسة أمور:
1 الإثم. 2 فساد الصوم. 3 لزوم الإمساك. 4 وجوب القضاء. 5 وجوب الكفارة.
والكفارة: كفارة مغلظة وهي عتق رقبة، فإن لم يجد فصيام شهرين متتابعين، فإن لم يستطع فإطعام ستين مسكيناً.
الأدلة على ذلك:
أولاً: الإثم. الدليل فيه ظاهر، لأن هذا صوم واجب أفسده، وكل إنسان يفسد ما وجب فهو آثم.
ثانياً: لزوم الإمساك عقوبة له، لأن نهار رمضان لا يستباح فيه المفطرات إلا بعذر شرعي.
ثالثاً: أما القضاء فواضح، لأنه واجب، والواجب يجب قضاؤه.

(20/150)

رابعاً: أما الكفارة بالنسبة لمن جامع في نهار رمضان والصوم واجب عليه فدليله حديث أبي هريرة رضي الله عنه قال: جاء رجل إلى النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فقال: يا رسول الله، هلكت، فقال: «ما أهلكك؟» قال: وقعت على امرأتي وأنا صائم، فقال: «هل تجد ما تعتق رقبة؟» قال: لا. قال: «فهل تستطيع أن تصوم شهرين متتابعين؟» قال: لا. قال: «فهل تجد ما تطعم ستين مسكيناً؟» قال: لا. فكل خصاص الكفارة تعذرت في حقه، ثم جلس الرجل فأتي النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بعرق فيه تمر، فقال صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «تصدق بهذا» فقال: أعلى أفقر مني، فضحك النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ حتى بدت أنيابه ثم قال: «اذهب فأطعمه أهلك».
مسألة: لو جامع الإنسان أهله في غير رمضان ولو في قضاء رمضان فهل عليه كفارة؟
ج: لا، ليس عليه كفارة.
مسألة: لو جامعها في نهار رمضان والصوم غير واجب عليه، مثل أن يكون هو وزوجته مسافرين وصائمين في السفر ثم جامعها في رمضان فليس عليه كفارة، لماذا؟
ج: لأنه يباح له الفطر.
مسألة: هل الكحل يفطر؟
ج: لا، لأنه ليس من المفطرات فالمفطرات، محصورة.
مسألة: هل التقطير في الأذن يفطر؟

(20/151)

ج: لا، لأنه ليس من المفطرات.
مسألة: هل استنشاق الفيكس يفطر؟
ج: لا يفطر، لأن ليس فيه أجزاء تتصاعد حتى تنزل إلى الجوف، لكن فيه رائحة قوية لا تضر.
قطرة العين كذلك لا تفطر، استنشقاق البخور يفطر إذا وصل إلى الجوف، أما إذا لم يصل إلى الجوف، فإنه لا يفطر، لكن لا شك أن البُعد عنه أولى، لأن الإنسان لا يأمن أن يصل إلى جوفه، ولهذا قال الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «بالغ في الاستنشاق إلا أن تكون صائماً».
مسألة: هل السعوط يفطر أم لا؟
ج: نعم، يفطر إذا وصل إلى الجوف، لأن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قال للقيط بن صبرة: «بالغ في الاستنشاق إلا أن تكون صائماً».
واعلم يا أخي أنك إذا قلت هذا مفطر، والله لم يجعله مفطراً فكما لو قلت عن الشيء الذي جعله الله مفطراً: إن هذا غير مفطر؛ لأن تحليل الحرام كتحريم الحلال، وإيجاب ما لم يجب كإسقاط ما وجب، فالحكم واحد،لأن الشريعة إنما تتلقى من الكتاب والسنة، فالواجب أن نقتصر على ما دل عليه الكتاب والسنة.
والله أعلم،وصلى الله وسلم على نبينا محمد وعلى آله وصحبه أجمعين.

(20/152)


باب الاعتكاف - فتاوى ابن عثيمين

باب الاعتكاف
* حكم الاعتكاف.
* حكم الاعتكاف بلا صوم.
* اعتكاف المرأة.
* تضعيف الصلاة في المسجد الحرام والمسجد النبوي والمسجد الأقصى.
* حكم خروج المعتكف.
* مستحبات الاعتكاف.

(20/153)

سئل فضيلة الشيخ - رحمه الله تعالى -: عن الاعتكاف وحكمه؟
فأجاب فضيلته بقوله: الاعتكاف هو لزوم الإنسان مسجداً لطاعة الله سبحانه وتعالى، لينفرد به عن الناس، ويشتغل بطاعة الله، ويتفرغ لذلك، وهو في كل مسجد، سواء كان في مسجد تقام فيه الجمعة، أو في مسجد لا تقام فيه، ولكن الأفضل أن يكون في مسجد تقام فيه، حتى لا يضطر إلى الخروج لصلاة الجمعة.
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: هل للاعتكاف أقسام؟
فأجاب فضيلته بقوله: الاعتكاف ليس إلا قسماً واحداً، وهو كما أسلفنا لزوم مسجد لطاعة الله عز وجل، لكن قد يكون أحياناً بصوم، وقد لا يكون بصوم، وقد اختلف أهل العلم: هل يصح الاعتكاف بدون صوم، أو لا يصح إلا بصوم، ولكن الاعتكاف المشروع إنما هو ما كان في ليالي العشر عشر من رمضان، لأن رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كان يعتكف هذه العشر رجاءً لليلة القدر، ولم يعتكف في غيرها إلا سنة لم يعتكف في رمضان، فقضاه في شوال.
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: ما حكم الاعتكاف؟ وهل يجوز للمعتكف الخروج لقضاء الحاجة

(20/155)

والأكل وكذلك الخروج للتداوي؟ وما هي سنن الاعتكاف؟ وكيفية الاعتكاف الصحيح عن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ؟
فأجاب فضيلته بقوله: الاعتكاف لزوم المساجد للتخلي لطاعة الله عز وجل، وهو مسنون لتحري ليلة القدر، وقد أشار الله تعالى إليه في القرآن بقوله تعالى: {وَلاَ تُبَاشِرُوهُنَّ وَأَنتُمْ عَاكِفُونَ فِي الْمَسَاجِدِ تِلْكَ حُدُودُ اللهِ فَلاَ تَقْرَبُوهَا كَذالِكَ يُبَيِّنُ اللهُ آيَاتِهِ لِلنَّاسِ لَعَلَّهُمْ يَتَّقُونَ }، وثبت في الصحيحين وغيرهما أن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ اعتكف، واعتكف أصحابه معه، وبقي الاعتكاف مشروعاً لم ينسخ، ففي الصحيحين عن عائشة رضي الله عنها قالت: «كان النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يعتكف العشر الأواخر من رمضان حتى توفاه الله عز وجل، ثم اعتكف أزواجه من بعده». وفي صحيح مسلم عن أبي سعيد الخدري رضي الله عنه أن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ اعتكف العشر الأول من رمضان، ثم اعتكف العشر الأوسط، ثم قال: «إني أعتكف العشر الأول ألتمس هذه الليلة (يعني ليلة القدر) ثم اعتكفت العشر الأوسط، ثم أتيت فقيل لي: إنها في العشر الأواخر، فمن أحب منكم أن يعتكف فليعتكف». فاعتكف الناس معه. وقال الإمام أحمد رحمه الله : لا أعلم عن أحد من العلماء خلافاً أن الاعتكاف مسنون.

(20/156)

وعلى هذا يكون الاعتكاف مسنوناً بالنص والإجماع.
ومحله المساجد التي تقام فيها الجماعة في أي بلد كان لعموم قوله تعالى: {وَأَنتُمْ عَاكِفُونَ فِي الْمَسَاجِدِ تِلْكَ حُدُودُ اللهِ فَلاَ تَقْرَبُوهَا كَذالِكَ يُبَيِّنُ اللهُ آيَاتِهِ لِلنَّاسِ لَعَلَّهُمْ يَتَّقُونَ }. والأفضل أن يكون في المسجد الذي تقام فيه الجمعة، لئلا يحتاج إلى الخروج إليها، فإن اعتكف في غيره فلا بأس أن يبكر إلى صلاة الجمعة.
وينبغي للمعتكف أن يشتغل بطاعة الله عز وجل من صلاة وقراءة قرآن، وذكر الله عز وجل ، لأن هذا هو المقصود من الاعتكاف، ولا بأس أن يتحدث إلى أصحابه قليلاً، لاسيما إذا كان في ذلك فائدة.
ويحرم على المعتكف الجماع ومقدماته.
وأما خروجه من المسجد فقد قسمه الفقهاء إلى ثلاثة أقسام:
القسم الأول: جائز، وهو الخروج لأمر لابد منه شرعاً، أو طبعاً، كالخروج لصلاة الجمعة، والأكل، والشرب إن لم يكن له من يأتيه بهما، والخروج للوضوء، والغسل الواجبين، ولقضاء حاجة البول والغائط.
القسم الثاني: الخروج لطاعة لا تجب عليه كعيادة المريض، وشهود الجنازة، فإن اشترطه في ابتداء اعتكافه جاز، وإلا فلا.
القسم الثالث: الخروج لأمر ينافي الاعتكاف كالخروج للبيع والشراء، وجماع أهله ونحو ذلك فهذا لا يجوز لا بشرط، ولا بغير شرط.

(20/157)

سئل فضيلة الشيخ - رحمه الله تعالى -: عن حكم الاعتكاف في شهر رمضان؟
فأجاب فضيلته بقوله: الاعتكاف في رمضان سنة فعله النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ في حياته، واعتكف أزواجه من بعده، وحكى أهل العلم إجماع العلماء على أنه مسنون، ولكن الاعتكاف ينبغي أن يكون على الوجه الذي من أجله شرع وهو أن يلزم الإنسان مسجداً لطاعة الله سبحانه وتعالى، بحيث يتفرغ من أعمال الدنيا إلى طاعة الله، بعيداً عن شؤون دنياه، ويقوم بأنواع الطاعة من صلاة وقرآن وذكر وغير ذلك، وكان رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يعتكف ترقباً لليلة القدر، والمعتكف يبعد عن أعمال الدنيا فلا يبيع ولا يشتري، ولا يخرج من المسجد إلا لما لابد منه، ولا يتبع جنازة، ولا يعود مريضاً، وأما ما يفعله بعض الناس من كونهم يعتكفون ثم يأتي إليهم الزوار أثناء الليل وأطراف النهار، ويضيعون أوقاتهم بما لا فائدة فيه، وقد يتخلل ذلك أحاديث محرمة، فذلك مناف لمقصود الاعتكاف، ولكن إذا زاره أحد من أهله وتحدث عنده فذلك لا بأس به، فقد ورد عن النبي عليه الصلاة والسلام أن زوجته صفية رضي الله عنها زارته وهو معتكف فتحدث معها، المهم أن يجعل الإنسان اعتكافه تقرباً إلى الله سبحانه وتعالى وينتهز فرصة خلوته في طاعة الله عز وجل.

(20/158)

سئل فضيلة الشيخ - رحمه الله تعالى -: ما الحكم إذا لم يسمح الوالد لولده بالاعتكاف وبأسباب غير مقنعة؟
فأجاب فضيلته بقوله: الاعتكاف سنة، وبر الوالدين واجب، والسنة لا يسقط بها الواجب، ولا تعارض الواجب أصلاً، لأن الواجب مقدم عليها، وقد قال تعالى في الحديث القدسي: «ما تقرب إليَّ عبدي بشيء أحب إليّ مما افترضت عليه» فإذا كان أبوك يأمرك بترك الاعتكاف ويذكر أشياء تقتضي أن لا تعتكف، لأنه محتاج إليك فيها، فإن ميزان ذلك عنده وليس عندك، لأنه قد يكون الميزان عندك غير مستقيم وغير عدل، لأنك تهوى الاعتكاف، فتظن أن هذه المبررات ليست مبرراً، وأبوك يرى أنها مبرر، فالذي أنصحك به أن لا تعتكف، لكن لو لم يذكر مبررات لذلك، فإنه لا يلزمك طاعته في هذه الحال؛ لأنه لا يلزمك أن تطيعه في أمر ليس فيه منفعة له، وفيه تفويت منفعة لك.
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: هل يشرع الاعتكاف في غير رمضان؟
فأجاب فضيلته بقوله: المشروع أن يكون في رمضان فقط، لأن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لم يعتكف في غير رمضان إلا ما كان منه في شوال حين ترك الاعتكاف عاماً في رمضان فاعتكف في شوال، ولكن

(20/159)

لو اعتكف الإنسان في غير رمضان لكان هذا جائزاً، لأن عمر رضي الله عنه سأل النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فقال: «إني نذرت أن أعتكف ليلة، أو يوماً في المسجد الحرام» فقال رسول الله عليه الصلاة والسلام: «أوف بنذرك» لكن لا يؤمر الإنسان ولا يطلب منه أن يعتكف في غير رمضان.
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: هل يجوز الاعتكاف في غير المساجد الثلاثة؟
فأجاب فضيلته بقوله: يجوز الاعتكاف في غير المساجد الثلاثة، والمساجد الثلاثة هي: المسجد الحرام، ومسجد النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، والمسجد الأقصى، ودليل ذلك عموم قوله تعالى: {وَلاَ تُبَاشِرُوهُنَّ وَأَنتُمْ عَاكِفُونَ فِي الْمَسَاجِدِ تِلْكَ حُدُودُ اللهِ فَلاَ تَقْرَبُوهَا كَذالِكَ يُبَيِّنُ اللهُ آيَاتِهِ لِلنَّاسِ لَعَلَّهُمْ يَتَّقُونَ } فإن هذه الآية خطاب لجميع المسلمين، ولو قلنا: إن المراد بها المساجد الثلاثة لكان أكثر المسلمين لا يخاطبون بهذه الآية، لأن أكثر المسلمين خارج مكة والمدينة والقدس، وعلى هذا فنقول: إن الاعتكاف جائز في جميع المساجد، وإذا صح الحديث أنه: «لا اعتكاف إلا في المساجد الثلاثة» فإن المراد الاعتكاف الأكمل والأفضل، ولا شك أن الاعتكاف في المساجد الثلاثة أفضل من غيره، كما أن الصلاة في المساجد الثلاثة أفضل من غيرها، فالصلاة في المسجد

(20/160)

الحرام بمئة ألف صلاة، والصلاة في مسجد النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ خير من ألف صلاة فيما عداه إلا المسجد الحرام، والصلاة في المسجد الأقصى بخمسمائة صلاة.
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: عن حكم الاعتكاف في المساجد الثلاثة: المسجد الحرام، والمسجد النبوي، والمسجد الأقصى، وجزاكم الله خيراً؟
فأجاب فضيلته بقوله: الاعتكاف في غير المساجد الثلاثة وهي المسجد الحرام، والمسجد النبوي، والمسجد الأقصى مشروع في وقته، ولا يختص بالمساجد الثلاثة، بل يكون فيها وفي غيرها من المساجد، هذا قول أئمة المسلمين أصحاب المذاهب المتبوعة كالإمام أحمد، ومالك، والشافعي، وأبي حنيفة وغيرهم رحمهم الله لقوله تعالى: {وَلاَ تُبَاشِرُوهُنَّ وَأَنتُمْ عَاكِفُونَ فِي الْمَسَاجِدِ تِلْكَ حُدُودُ اللهِ فَلاَ تَقْرَبُوهَا كَذالِكَ يُبَيِّنُ اللهُ آيَاتِهِ لِلنَّاسِ لَعَلَّهُمْ يَتَّقُونَ } ولفظ المساجد عام لجميع المساجد في أقطار الأرض، وقد جاءت هذه الجملة في آخر آيات الصيام الشامل حكمها لجميع الأمة في جميع الأقطار، فهي خطاب لكل من خوطبوا بالصوم، ولهذا ختمت هذه الأحكام المتحدة في السياق والخطاب بقوله تعالى: {تِلْكَ حُدُودُ اللهِ فَلاَ تَقْرَبُوهَا كَذالِكَ يُبَيِّنُ اللهُ آيَاتِهِ لِلنَّاسِ لَعَلَّهُمْ يَتَّقُونَ }. ومن البعيد جداً أن يخاطب الله الأمة بخطاب لا يشمل إلا أقل القليل منهم، أما حديث حذيفة بن اليمان رضي الله عنه : «لا اعتكاف إلا في المساجد الثلاثة» فهذا إن سلم من القوادح فهو نفي للكمال،

(20/161)

يعني أن الاعتكاف الأكمل ما كان في هذه المساجد الثلاثة، وذلك لشرفها وفضلها على غيرها. ومثل هذا التركيب كثير، أعني أن النفي قد يراد به نفي الكمال، لا نفي الحقيقة والصحة مثل قوله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «لا صلاة بحضرة طعام» وغيره. ولا شك أن الأصل في النفي أنه نفي للحقيقة الشرعية أو الحسية، لكن إذا وجد دليل يمنع ذلك تعين الأخذ به، كما في حديث حذيفة. هذا على تقدير سلامته من القوادح، والله أعلم.
كتبه الفقير إلى الله محمد الصالح العثيمين في 11/9/ 1409 هـ.
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: عن أركان الاعتكاف وشروطه، وهل يصح بلا صوم؟
فأجاب فضيلته بقوله: الاعتكاف ركنه كما أسلفت لزوم المسجد لطاعة الله عز وجل تعبداً له، وتقرباً إليه، وتفرغاً لعبادته، وأما شروطه فهي شروط بقية العبادات فمنها: الإسلام، والعقل، ويصح من غير البالغ، ويصح من الذكر، ومن الأثنى، ويصح بلا صوم، ويصح في كل مسجد.

(20/162)

* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: المرأة إذا أرادت الاعتكاف فأين تعتكف؟
فأجاب فضيلته بقوله: المرأة إذا أرادت الاعتكاف فإنما تعتكف في المسجد إذا لم يكن في ذلك محذور شرعي، وإن كان في ذلك محذور شرعي فلا تعتكف.
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: تفضيل الصلاة في المسجد الحرام هل يشمل النفل والفريضة؟
فأجاب فضيلته بقوله: يشمل النفل والفريضة، فكل صلاة في المسجد الحرام خير من مئة ألف صلاة فيما عداه، فمثلاً تحية المسجد إذا دخلت المسجد الحرام خير من مئة ألف تحية فيما عداه.
وهنا مسألة: وهي هل تحية المسجد الحرام الطواف، أو تحية المسجد الحرام صلاة ركعتين؟
اشتهر عند كثير من الناس أن تحية المسجد الحرام الطواف، وليس كذلك، ولكن تحيته الطواف لمن أراد أن يطوف، فإذا دخل الإنسان المسجد الحرام يريد الطواف فإن طوافه يغني عن تحية المسجد، لأن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ دخل المسجد الحرام للطواف ولم يصل التحية. لكن إذا دخل المسجد الحرام بنية انتظار الصلاة، أو حضور مجلس العلم، أو ما أشبه ذلك فإن تحيته أن يصلي ركعتين كغيره من المساجد، لقول النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «إذا دخل أحدكم المسجد فلا يجلس حتى يصلي ركعتين» وهذا يشمل المسجد الحرام.

(20/163)

464 سئل فضيلة الشيخ - رحمه الله تعالى -: من جاء للحج أو العمرة وصلى في مساجد مكة فهل يدرك من المضاعفة في تلك المساجد ما يدركه في المسجد الحرام؟
فأجاب فضيلته بقوله: لا يدرك من المضاعفة ما يدركه من المسجد الحرام، لأنه ثبت في صحيح مسلم عن رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أنه قال: «صلاة في مسجدي هذا أفضل من ألف صلاة فيما سواه إلا مسجد الكعبة» فخص ذلك بمسجد الكعبة.

سئل فضيلة الشيخ - رحمه الله تعالى -: هل تضعيف أجر الصلاة في المسجد الحرام خاص بالمسجد أو يعم سائر الحرم؟
فأجاب فضيلته بقوله: تضعيف الأجر في الصلاة في المسجد الحرام خاص بالمسجد الذي فيه الكعبة فقط، ولا يشمل ذلك جميع الحرم، لما رواه مسلم في صحيحه باب فضل الصلاة بمسجدي مكة والمدينة عن ميمونة رضي الله عنها قالت: سمعت رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يقول: «صلاة فيه أي المسجد النبوي أفضل من ألف صلاة فيما سواه من المساجد إلا مسجد

(20/164)

الكعبة». هذا هو القول الراجح، وهو ظاهر كلام أصحابنا فقهاء الحنابلة، كما ذكر ذلك صاحب الفروع عنهم، قال في الفروع (ص 006 ج 1 ط آل ثاني): وظاهر كلامهم في المسجد الحرام أنه نفس المسجد، ومع هذا فالحرم أفضل من الحل فالصلاة فيه أفضل. اه . وذلك لأن المسجد الحرام عند الإطلاق يختص بالمسجد الذي فيه الكعبة، لقوله تعالى: {وَلاَ تُقَاتِلُوهُمْ عِندَ الْمَسْجِدِ الْحَرَامِ حَتَّى يُقَاتِلُوكُمْ فِيهِ فَإِن قَاتَلُوكُمْ فَاقْتُلُوهُمْ كَذَالِكَ جَزَآءُ الْكَافِرِينَ } وقوله: {أَجَعَلْتُمْ سِقَايَةَ الْحَاجِّ وَعِمَارَةَ الْمَسْجِدِ الْحَرَامِ كَمَنْ ءَامَنَ بِاللهِ وَالْيَوْمِ الأَْخِرِ وَجَاهَدَ فِى سَبِيلِ اللهِ لاَ يَسْتَوُونَ عِندَ اللهِ وَاللهُ لاَ يَهْدِى الْقَوْمَ الظَّالِمِينَ } وقوله: {فَلاَ يَقْرَبُواْ الْمَسْجِدَ الْحَرَامَ بَعْدَ عَامِهِمْ هَاذَا وَإِنْ خِفْتُمْ عَيْلَةً فَسَوْفَ يُغْنِيكُمُ اللهُ مِن فَضْلِهِ إِن شَآءَ إِنَّ اللهَ عَلِيمٌ حَكِيمٌ } وقوله: {وَصَدُّوكُمْ عَنِ الْمَسْجِدِ الْحَرَامِ وَالْهَدْىَ مَعْكُوفاً
أَن يَبْلُغَ مَحِلَّهُ وَلَوْلاَ رِجَالٌ مُّؤْمِنُونَ وَنِسَآءٌ مُّؤْمِنَاتٌ لَّمْ تَعْلَمُوهُمْ أَن تَطَئُوهُمْ فَتُصِيبَكمْ مِّنْهُمْ مَّعَرَّةٌ بِغَيْرِ عِلْمٍ لِّيُدْخِلَ اللهُ فِى رَحْمَتِهِ مَن يَشَآءُ لَوْ تَزَيَّلُواْ لَعَذَّبْنَا الَّذِينَ كَفَرُواْ مِنْهُمْ عَذَاباً أَلِيماً } ولم يصدوه عن الحرم، وكقوله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «لا تشد الرحال إلا إلى ثلاثة مساجد: المسجد الحرام، ومسجدي هذا، والمسجد الأقصى». فإن المرء لو شد الرحل إلى مسجد الشعب، أو مسجد الجودرية، أو مسجد الخيف، أو غيرهن من مساجد الحرم لم يكن له ذلك، فإذا كان شد الرحل خاصًّا بالمسجد الذي فيه الكعبة كان التضعيف خاصًّا به أيضاً، لأنه إنما جاز شد الرحل من أجل هذا التضعيف ليدركه من شد الرحل، ولكن لا شك أن الصلاة في الحرم أفضل من الصلاة في الحل، إلا أنه ليس فيها التضعيف الذي في المسجد الحرام. هذا هو القول الراجح.

(20/165)

والقول الثاني: أن التضعيف يشمل جميع الحرم، واستدلوا بقوله تعالى: {إِنَّمَا الْمُشْرِكُونَ نَجَسٌ فَلاَ يَقْرَبُواْ الْمَسْجِدَ الْحَرَامَ بَعْدَ عَامِهِمْ هَاذَا وَإِنْ خِفْتُمْ عَيْلَةً فَسَوْفَ يُغْنِيكُمُ اللهُ مِن فَضْلِهِ إِن شَآءَ إِنَّ اللهَ عَلِيمٌ حَكِيمٌ عَامِهِمْ هَاذَا وَإِنْ خِفْتُمْ عَيْلَةً فَسَوْفَ يُغْنِيكُمُ اللهُ مِن فَضْلِهِ إِن شَآءَ إِنَّ اللهَ عَلِيمٌ حَكِيمٌ } وقوله سبحانه: {سُبْحَانَ الَّذِى أَسْرَى بِعَبْدِهِ لَيْلاً مِّنَ الْمَسْجِدِ الْحَرَامِ إِلَى الْمَسْجِدِ الأَْقْصَى الَّذِى بَارَكْنَا حَوْلَهُ لِنُرِيَهُ مِنْ ءْايَاتِنَآ إِنَّهُ هُوَ السَّمِيعُ البَصِيرُ } وقد روي أنه أسري به من بيت أم هانىء. واستدلوا بأن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كان في الحديبية مقيماً في الحل ويصلي في الحرم. ولكن لا دلالة فيما ذكروا لقولهم، لأن الآية الأولى قال فيها سبحانه: {فَلاَ يَقْرَبُواْ الْمَسْجِدَ الْحَرَامَ بَعْدَ عَامِهِمْ هَاذَا وَإِنْ خِفْتُمْ عَيْلَةً فَسَوْفَ يُغْنِيكُمُ اللهُ مِن فَضْلِهِ إِن شَآءَ إِنَّ اللهَ عَلِيمٌ حَكِيمٌ } لم يقل: فلا يدخلوا. وعليه فالمراد بالمسجد الحرام فيها مسجد الكعبة نهوا عن قربانه، وذلك بأن لا يدخلوا حدود الحرم، ولو كان المراد بالمسجد الحرام جميع الحرم لكان المشركون منهيين عن قربان الحرم، لا عن الدخول فيه، ولكان بين حدود الحرم والمكان المباح لهم مسافة تفصل بينهم وبين الحرم، بحيث لا يكونون قريبين منه.
وأما الآية الثانية فإن المراد بالمسجد الحرام فيها مسجد الكعبة أيضاً، وذلك لأن الرواية الصحيحة أنه أسري به من الحجر لا من بيت أم هانىء.
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: هناك بعض الناس يقدمون من مناطق مختلفة ليعتكفوا العشر الأواخر من رمضان في المسجد الحرام، ولكنهم يتركون السنن

(20/166)

الرواتب أرجو التفصيل والله يحفظكم؟
فأجاب فضيلته بقوله: في الحقيقة أن الإنسان إذا منّ الله عليه أن يصل إلى هذا المسجد فإنه ينبغي له أن يكثر من الصلاة، سواء كانت من الصلاة المشروعة، أو من الصلوات الأخرى الجائزة، والإنسان الذي يكون في هذا المكان أمامه النوافل المطلقة يعني إذا قلنا: إن المسافر لا يصلي راتبة الظهر، ولا راتبة المغرب، ولا راتبة العشاء فليس معنى ذلك أن نقول: لا تصلي أبداً بل نقول: صلِّ وأكثر من الصلاة، والصلاة خير موضوع، وهي كما قال عز وجل : {إِنَّ الصلاةَ تَنْهَى عَنِ الْفَحْشَآءِ وَالْمُنْكَرِ وَلَذِكْرُ اللهِ أَكْبَرُ وَاللهُ يَعْلَمُ مَا تَصْنَعُونَ }، ولهذا نحن نحث إخواننا على أن يكثروا من النوافل والصلاة في هذا المسجد وإن كانوا مسافرين، لأن الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لا يمنعه السفر من أن يتطوع بالصلاة، بل كان عليه الصلاة والسلام يدع سنة الظهر، وسنة العشاء، وسنة المغرب، وباقي النوافل باقية على استحبابها، وحينئذ لا يكون في المسألة إشكال.
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: هل يضاعف أجر الصوم في مكة كما حصل في أجر الصلاة؟
فأجاب فضيلته بقوله: جوابنا على هذا السؤال أن نقول: الصلاة في مكة أفضل من الصلاة في غيرها بلا ريب، ولهذا ذكر أن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ حينما كان مقيماً في الحديبية في غزوة الحديبية كان في الحل، ولكنه يصلي داخل أميال الحرم، وهذا يدل على أن

(20/167)

الصلاة في الحرم أي داخل أميال الحرم أفضل من الصلاة في الحل، وذلك لفضل المكان، وقد أخذ العلماء من ذلك قاعدة قالوا فيها: «إن الحسنات تضاعف في كل مكان أو زمان فاضل» كما أن الحسنات تتضاعف باعتبار العامل كما ثبت عن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أنه قال: «لا تسبوا أصحابي فوالذي نفسي بيده لو أن أحدكم أنفق مثل أحد ذهباً ما بلغ مد أحدهم ولا نصيفه» إذاً فالعبادات تتضاعف باعتبار العامل، وباعتبار الزمان والمكان، كما تختلف أيضاً في ثوابها باعتبار جنسها وهيئتها. وقد أخذ أهل العلم من ذلك أن الصيام يضاعف في مكة، ويكون أفضل من الصيام في غيرها، وذلك لشرف مكانه، على أن الصيام إمساك وليس بعمل يحتاج إلى زمان ومكان، سوى الزمان الذي شرع فيه وهو من طلوع الفجر الثاني إلى مغيب الشمس، وقد ورد في حديث عند ابن ماجه بسند ضعيف «أن من صام رمضان بمكة وقام ما تيسر منه كتب له أجر مئة ألف رمضان» وهذا إسناده ضعيف، ولكنه يستأنس به، ويدل على أن صوم رمضان في مكة أفضل من صومه في غيرها.
* * *

(20/168)

سئل فضيلة الشيخ - رحمه الله تعالى -: هل تتضاعف السيئات في مكة وما كيفية مضاعفتها؟
فأجاب فضيلته بقوله: المضاعفة في مكة بالنسبة للسيئات ليست من ناحية الكمية، ولكنها تتضاعف من ناحية الكيفية، بمعنى أن العقوبة تكون أشد وأوجع، والدليل أنها لا تضاعف كمية قوله تعالى: {مَن جَآءَ بِالْحَسَنَةِ فَلَهُ عَشْرُ أَمْثَالِهَا وَمَن جَآءَ بِالسَّيِّئَةِ فَلاَ يُجْزَى" إِلاَّ مِثْلَهَا وَهُمْ لاَ يُظْلَمُونَ }، وهذه الآية مكية، لأنها في سورة الأنعام، لكن كما قال الله تعالى: {إِنَّ الَّذِينَ كَفَرُواْ وَيَصُدُّونَ عَن سَبِيلِ اللهِ وَالْمَسْجِدِ الْحَرَامِ الَّذِى جَعَلْنَاهُ لِلنَّاسِ سَوَآءً الْعَاكِفُ فِيهِ وَالْبَادِ وَمَن يُرِدْ فِيهِ بِإِلْحَادٍ بِظُلْمٍ نُّذِقْهُ مِنْ عَذَابٍ أَلِيمٍ } يعني أن إيلام العقوبة في مكة أشد من إيلام العقوبة إذا فعلت هذه المعصية خارج مكة. وفي هذا التحذير الشديد من المعاصي في مكة.
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: متى يبتدىء الاعتكاف؟ أفتونا مأجورين.
فأجاب فضيلته بقوله: جمهور أهل العلم على أن ابتداء الاعتكاف من ليلة إحدى وعشرين لا من فجر إحدى وعشرين، وإن كان بعض العلماء ذهب إلى أن ابتداء الاعتكاف من فجر إحدى وعشرين مستدلاًّ بحديث عائشة رضي الله عنها عند

(20/169)

البخاري: «فلما صلى الصبح دخلمعتكفه» لكن أجاب الجمهور عن ذلك بأن الرسول عليه الصلاة والسلام انفرد من الصباح عن الناس، وأما نية الاعتكاف فهي من أول الليل، لأن العشر الأواخر تبتدىء من غروب الشمس يوم عشرين.
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: متى يخرج المعتكف من اعتكافه أبعد غروب شمس ليلة العيد أم بعد فجر يوم العيد؟
فأجاب فضيلته بقوله: يخرج المعتكف من اعتكافه إذا انتهى رمضان، وينتهي رمضان بغروب الشمس ليلة العيد.
* * *

(20/170)

رسالة
بسم الله الرحمن الرحيم
من محمد الصالح العثيمين إلى الأخ المكرم.... حفظه الله تعالى
السلام عليكم ورحمة الله وبركاته.
كتابكم الكريم المؤرخ 12 من الشهر الحالي وصل، وإليكم جواب الأسئلة التي فيه، سائلين الله تعالى أن يلهمنا الصواب.
المسألة الأولى: دخول المعتكف للعشر الأواخر يكون دخوله عند غروب الشمس من ليلة إحدى وعشرين، وذلك لأن ذلك وقت دخول العشر الأواخر، وهذا لا يعارضه حديث عائشة ولا حديث أبي سعيد رضي الله عنه لأن ألفاظهما مختلفة، فيؤخذ بأقربها إلى المدلول اللغوي، وهو ما رواه البخاري من حديث عائشة أول حديث في (باب الاعتكاف في شوال) ص 382 ج 4 من الفتح) قالت: «كان رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يعتكف في كل رمضان فإذا صلى الغداة دخل مكانه الذي اعتكف فيه»، الحديث. وما رواه من حديث أبي سعيد (ثاني حديث في (باب تحري ليلة القدر في الوتر من العشر الأواخر) ص 952 منه) قال: «كان رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يجاور في رمضان العشر التي في وسط الشهر، فإذا كان حين

(20/171)

يمسي من عشرين ليلة تمضي ويستقبل إحدى وعشرين رجع إلى مسكنه، ورجع من كان يجاور معه، وأنه أقام في شهر جاور فيه الليلة التي كان يرجع فيها، فخطب الناس فأمرهم ما شاء الله، ثم قال: «كنت أجاور هذه العشر، ثم قد بدا لي أن أجاور هذه العشر الأواخر، فمن كان اعتكف معي فليثبت في معتكفه»، قال: «وقد رأيتني أسجد في ماء وطين»، فاستهلت السماء في تلك الليلة فأمطرت فوكف المسجد في مصلى النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ليلة إحدى وعشرين فبصرت عيني رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ونظرت إليه انصرف من الصبح ووجهه ممتلىء طيناً وماء.
ففي حديث عائشة: «دخل مكانه الذي اعتكف فيه» وهو يقتضي أنه سبق مكثه دخوله، لأن قولها: «اعتكف» فعل ماض، والأصل استعماله في حقيقته.
وفي حديث أبي سعيد: «فإذا كان حين يمسي من عشرين ليلة تمضي ويستقبل إحدى وعشرين» والمساء آخر النهار وهو وقت استقبال الليلة التالية، وعلى هذا فتكون خطبته آخر نهار يوم العشرين، ويؤيده الرواية الثانية في حديثه وهو الحديث الثالث من (باب الاعتكاف في العشر الأواخر والاعتكاف في المساجد كلها) ص 172 منه، فاعتكف عاماً حتى إذا كان ليلة إحدى وعشرين قال: «من كان اعتكف معي فليعتكف العشر الأواخر، فقد أريت هذه الليلة ثم أنسيتها وقد رأيتني أسجد في ماء وطين من

(20/172)

صبيحتها»، قال: فمطرت السماء تلك الليلة فبصرت عيناي رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ على جبهته أثر الماء والطين من صبح إحدى وعشرين.

(20/173)

174 سئل فضيلة الشيخ - رحمه الله تعالى -: عن أقسام خروج المعتكف من معتكفه؟
فأجاب فضيلته بقوله: خروج المعتكف من معتكفه ينقسم إلى ثلاثة أقسام:
القسم الأول: أن يكون خروجاً لما ينافي الاعتكاف كما لو خرج ليجامع أهله، أو خرج ليبيع ويشتري وما أشبه ذلك مما هو مضاد للاعتكاف ومنافٍ له، فهذا الخروج لا يجوز وهو مبطل للاعتكاف، سواء شرطه أم لم يشترطه، ومعنى قولنا: «لا يجوز» أنه إذا وقع في الاعتكاف أبطله، وعلى هذا فإذا كان الاعتكاف تطوعاً وليس بواجب بنذر فإنه إذا خرج لا يأثم، لأن قطع النفل ليس فيه إثم ولكنه يبطل اعتكافه فلا يبنى على ما سبق.
القسم الثاني: من خروج المعتكف: أن يخرج لأمر لابد له منه وهو أمر مستمر كالخروج للأكل إذا لم يكن له من يأتِ به، والخروج لقضاء الحاجة إذا لم يكن في المسجد ما يقضي به حاجته، وما أشبه ذلك من الأمور التي لابد منها وهي أمور مطردة مستمرة فهذا الخروج له أن يفعله، سواء اشترط ذلك أم لم يشترطه، لأنه وإن لم يشترط في اللفظ فهو مشترط في العادة، فإن كل أحدٍ يعرف أنه سيخرج لهذا الأمور.
القسم الثالث: ما لا ينافي الاعتكاف، ولكنه له منه بد، مثل الخروج لتشييع جنازة، أو لعيادة مريض، أو لزيارة قريب، أو ما أشبه ذلك مما هو طاعة، ولكنه له منه بد، فهذا يقول أهل العلم: إن اشترطه في ابتداء اعتكافه فإنه يفعله، وإن لم يشترطه، فإنه لا

(20/174)

يفعله، فهذا هو ما يتعلق بخروج المعتكف من المسجد. والله أعلم.

سئل فضيلة الشيخ - رحمه الله تعالى -: ما مستحبات الاعتكاف؟
فأجاب فضيلته بقوله: مستحباته أن يشتغل الإنسان بطاعة الله عز وجل من قراءة القرآن والذكر والصلاة وغير ذلك، وأن لا يضيع وقته فيما لا فائدة فيه، كما يفعل بعض المعتكفين تجده يبقى في المسجد يأتيه الناس في كل وقت يتحدثون إليه ويقطع اعتكافه بلا فائدة، وأما التحدث أحياناً مع بعض الناس أو بعض الأهل فلا بأس به، لما ثبت في الصحيحين من فعل رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ حين كانت صفية رضي الله عنها تأتي إليه فتتحدث إليه ساعة ثم تنقلب إلى بيتها.
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: عما ينبغي أن يفعله المعتكف؟
فأجاب فضيلته بقوله: المعتكف كما أسلفنا يلتزم المسجد للتفرغ لطاعة الله عز وجل وعبادته، فينبغي أن يكون أكثر همه اشتغاله بالقربات من الذكر وقراءة القرآن وغير ذلك، ولكن المعتكف أفعاله تنقسم إلى أقسام: قسم مباح، وقسم مشروع ومستحب، وقسم ممنوع.

(20/175)

فأما المشروع: فهو أن يشتغل بطاعة الله وعبادته والتقرب إليه، لأن هذا لب الاعتكاف والمقصود منه، ولذلك قيد بالمساجد.
وقسم آخر وهو القسم الممنوع وهو ما ينافي الاعتكاف مثل أن يخرج الإنسان من المسجد بلا عذر، أو يبيع، أو يشتري، أو يجامع زوجته، ونحو ذلك من الأفعال التي تبطل الاعتكاف لمنافاتها لمقصوده.
وقسم ثالث جائز مباح، كالتحدث إلى الناس والسؤال عن أحوالهم وغير ذلك مما أباحه الله تعالى للمعتكف، ومنه خروجه لما لابد له منه كخروجه لإحضار الأكل والشرب إذا لم يكن له من يحضرهما، وخروجه إلى قضاء الحاجة من بول وغائط، وكذلك خروجه لأمر مشروع واجب، بل هذا واجب عليه كما لو خرج ليغتسل من الجنابة.
وأما خروجه لأمر مشروع غير واجب فإن اشترطه فلا بأس، وإن لم يشترطه فلا يخرج، وذلك كعيادة المريض وتشييع الجنازة وما أشبههما، فله أن يخرج لهذا إن اشترطه، وإذا لم يشترطه فليس له أن يخرج، ولكن إذا مات له قريب، أو صديق وخاف إن لم يخرج أن يكون هناك قطيعة رحم أو مفسدة، فإنه يخرج ولو بطل اعتكافه، لأن الاعتكاف المستحب لا يلزم المضي فيه.
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: هل يجوز للمعتكف التنقل في أنحاء المسجد؟

(20/176)

فأجاب فضيلته بقوله: يجوز للمعتكف أن يتنقل في أنحاء المسجد من كل جهة، لعموم قوله تعالى: {وَأَنتُمْ عَاكِفُونَ فِي الْمَسَاجِدِ تِلْكَ حُدُودُ اللهِ فَلاَ تَقْرَبُوهَا كَذالِكَ يُبَيِّنُ اللهُ آيَاتِهِ لِلنَّاسِ لَعَلَّهُمْ يَتَّقُونَ } وفي للظرفية فتشمل جميع أنحاء المسجد.
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: أنا معتكفة في المسجد الحرام، وكنت أبحث عن أخت لي أحببتها في الله، وكنت أتمنى رؤيتها منذ سنوات، واليوم قدر الله لي أن رأيت أخواتها، وأرادوا أن يذهبوا بي إلى بيتها لرؤيتها، وإذا لم أرها اليوم ربما لا أستطيع رؤيتها بعد ذلك بسهولة، وهي لا تستطيع أن تأتي إلى المسجد بسبب الحيض فأرجو إجابتي الآن، وهل يعتبر خروجي من الاعتكاف لرؤيتها ضرورة؟
فأجاب فضيلته بقوله: أولاً: يجب أن نعلم أن الاعتكاف سنة، يعني لو أن الإنسان أبطله بدون عذر فلا إثم عليه، فالآن اعتكاف العشر الأواخر سنة لا شك فيه، ولكن لو أن الإنسان خرج من المسجد وأبطل الاعتكاف فلا شيء عليه، لأنه سنة، والسنة يجوز للإنسان أن يدعها ولو بلا عذر، لكنه لا ينبغي أن يدعها بلا عذر. وهذه المرأة التي تقول: إنها تحب أن تقابل أختاً لها في الله، ولكن ذلك لا يتيسر لها، إلا إذا خرجت من الاعتكاف، نقول لها: الأفضل أن تبقي في اعتكافك وإن خرجت فلا حرج عليك، ولكن الاعتكاف يبطل؛ لأن الخروج لغير

(20/177)

ضرورة في الاعتكاف يبطل الاعتكاف.
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: هل يجوز للمعتكف أن يذهب إلى منزله لتناول الطعام والاغتسال؟
فأجاب فضيلته بقوله: يجوز للمعتكف أن يذهب إلى منزله لتناول الطعام إذا لم يكن عنده من يحضر الطعام إليه، فإن كان عنده من يحضر الطعام إليه في المسجد فإنه لا يخرج، لأن المعتكف لا يخرج إلا لأمر لابد له منه.
وأما الاغتسال فإن كان من جنابة وجب عليه أن يخرج، لأنه لابد من الاغتسال، وإن كان عن غير جنابة للتبرد فلا يخرج، لأن هذا أمر له منه بد، وإن كان لإزالة رائحة يشق عليه بقاؤها فله الخروج، فصار الخروج للاغتسال ثلاثة أقسام: واجباً، وجائزاً، وممنوعاً.
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: شخص عليه التزامات لأهله فهل الأفضل له أن يعتكف؟
فأجاب فضيلته بقوله: الاعتكاف سنة وليس بواجب، ومع ذلك إذا كان على الإنسان التزامات لأهله فإن كانت الالتزامات واجبة عليه وجب عليه القيام بها، وكان آثماً بالاعتكاف الذي يحول دونها، وإن كانت غير واجبة فإن قيامه بتلك الالتزامات قد يكون أفضل من الاعتكاف، فهذا عبد الله بن عمرو بن العاص رضي الله عنه قال: والله لأصومن النهار ولأقومن الليل ما

(20/178)

عشت، فدعاه النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وقال: أنت قلت ذلك؟ قال: نعم، فقال النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «صم وأفطر، ونم وقم، فإن لنفسك عليك حقًّا، ولربك عليك حقًّا، ولأهلك عليك حقًّا» فكون الإنسان يدع التزاماته ليعتكف قصور منه في العلم، وقصور في الحكمة أيضاً، لأن قيام الإنسان بحاجة أهله أفضل من كونه يعتكف، أما الإنسان المتفرغ فالاعتكاف في حقه مشروع، فإذا كان عليه التزامات في أول العشر ولكنه يفرغ منها في أثنائها، وأراد أن يعتكف البقية فلا بأس، لأنه يدخل في قوله: {فَاتَّقُواْ اللهَ مَا اسْتَطَعْتُمْ وَاسْمَعُواْ وَأَطِيعُواْ وَأَنْفِقُواْ خَيْراً لأَِنفُسِكُمْ وَمَن يُوقَ شُحَّ نَفْسِهِ فَأُوْلَائِكَ هُمُ الْمُفْلِحُونَ }.
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: متى يخرج المعتكف من معتكفه؟
فأجاب فضيلته بقوله: يخرج المعتكف إذا انتهى رمضان، ورمضان ينتهي بغروب الشمس ليلة العيد، فإذا غربت الشمس ليلة العيد انتهى وقت الاعتكاف، كما أنه يدخل المعتكف عند غروب الشمس ليلة العشرين من رمضان، فإن العشر الأواخر تبتدىء بغروب الشمس ليلة العشرين من رمضان وتنتهي بغروب الشمس ليلة العيد.
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: هل يجوز للمعتكف الاتصال بالهاتف لقضاء حوائج بعض

(20/179)

المسلمين؟
فأجاب فضيلته بقوله: يجوز للمعتكف أن يتصل بالهاتف لقضاء حوائج بعض المسلمين إذا كان الهاتف في المسجد الذي هو معتكف فيه، لأنه لم يخرج من المسجد، أما إذا كان خارج المسجد فلا يخرج لذلك، وقضاء حوائج المسلمين إذا كان هذا الرجل معنيًّا بها فلا يعتكف، لأن قضاء حوائج المسلمين أهم من الاعتكاف، لأن نفعها متعدٍّ، والنفع المتعدي أفضل من النفع القاصر، إلا إذا كان النفع القاصر من مهمات الإسلام وواجبات الإسلام.
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: هل يجوز للمعتكف في المسجد الحرام أن يطوف حول الكعبة؟
فأجاب فضيلته بقوله: المعتكف له أن يذهب ويجيء مادام في المسجد الذي اعتكف فيه، فله أن ينتقل من جهة إلى جهة، وله أن يصلي في أي مكان من المسجد، وله إذا كان في المسجد الحرام أن يطوف، لأنه ليس معنى الاعتكاف أن الإنسان يبقى في نفس المكان لا يتعداه، ولكن معنى الاعتكاف أن يكون ملازماً للمسجد.
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: إذا دعي المدرس المعتكف إلى اجتماع في المدرسة فما الحكم؟
فأجاب فضيلته بقوله: إذا كان هذا الاجتماع الذي قرر في

(20/180)

المدرسة إذا كان معلوماً قبل دخول الاعتكاف واشترط الإنسان أن يخرج له فلا بأس، أما إذا لم يكن معلوماً فإن دعي الإنسان إلى حضور هذا الاجتماع فيخرج من الاعتكاف، لأن دعوة ولي الأمر مدير المدرسة في هذا تقتضي أن يحضر الإنسان ويكون له الأجر فيما سلف من الاعتكاف، وأصل الاعتكاف سنة وليس بواجب، فللإنسان أن يخرج من الاعتكاف بدون أي سبب، لأن جميع العبادات التي ليست بواجبة يجوز للإنسان أن يخرج منها بدون سبب إلا عبادة الحج والعمرة لقوله تعالى: {وَأَتِمُّواْ الْحَجَّ وَالْعُمْرَةَ لِلَّهِ فَإِنْ أُحْصِرْتُمْ فَمَا اسْتَيْسَرَ مِنَ الْهَدْىِ وَلاَ تَحْلِقُواْ رُءُوسَكُمْ حَتَّى يَبْلُغَ الْهَدْىُ مَحِلَّهُ فَمَن كَانَ مِنكُم مَّرِيضًا أَوْ بِهِ أَذًى مِّن رَّأْسِهِ فَفِدْيَةٌ مِّن صِيَامٍ أَوْ صَدَقَةٍ أَوْ نُسُكٍ فَإِذَآ أَمِنتُمْ فَمَن تَمَتَّعَ بِالْعُمْرَةِ إِلَى الْحَجِّ فَمَا اسْتَيْسَرَ مِنَ الْهَدْىِ فَمَن لَّمْ يَجِدْ فَصِيَامُ ثَلَاثَةِ أَيَّامٍ فِي الْحَجِّ وَسَبْعَةٍ إِذَا رَجَعْتُمْ تِلْكَ عَشَرَةٌ كَامِلَةٌ ذَالِكَ لِمَن لَّمْ يَكُنْ أَهْلُهُ حَاضِرِى الْمَسْجِدِ الْحَرَامِ وَاتَّقُواْ اللهَ وَاعْلَمُو"اْ أَنَّ اللهَ شَدِيدُ الْعِقَابِ } لكن أهل العلم يقولون: يكره أن يخرج من التطوع إلا لغرض صحيح.
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: هل للمعتكف في الحرم أن يخرج للأكل أو الشرب؟ وهل يجوز له الصعود إلى سطح المسجد لسماع الدروس؟
فأجاب فضيلته بقوله: نعم، يجوز للمعتكف في المسجد الحرام أو غيره أن يخرج للأكل والشرب، إن لم يكن في إمكانه أن يحضرهما إلى المسجد، لأن هذا أمر لابد منه، كما أنه سوف يخرج لقضاء الحاجة، وسوف يخرج للاغتسال من جنابة إذا كانت عليه الجنابة.
وأما الصعود إلى سطح المسجد فهو أيضاً لا يضر لأن الخروج من باب المسجد الأسفل إلى السطح ما هي إلا خطوات قليلة ويقصد بها الرجوع إلى المسجد أيضاً، فليس في هذا بأس.

(20/181)

سئل فضيلة الشيخ - رحمه الله تعالى -: ما حكم التزام مكان معين في المسجد الحرام لغير المعتكف ليصلي فيه طيلة شهر رمضان مع وضعه للوسائد والفرش على الأعمدة في الحرم؟
فأجاب فضيلته بقوله: المسجد الحرام كغيره من المساجد يكون لمن سبق، ولا يحل لأحد خارج المسجد أن يتحجر مكاناً له في المسجد.
أما إذا كان في نفس المسجد، ولكنه أحب أن يبتعد عن ضوضاء الناس وجلس في مكان واسع فإذا قربت الصلاة جاء ليصلي في مكانه الذي احتجزه فهذا لا بأس به، لأن له الحق في أن يجلس في أي مكان في المسجد، ولكن إذا قدرنا أنه يضع شيئاً ثم ذهب ليصلي في مكان آخر أوسع له، ثم لحقته الصفوف فإنه يجب عليه أن يتقدم إلى مكانه، أو يتأخر لمكان واسع، لأنه إذا وصلته الصفوف وكان في مكانه هذا فقد اتخذ لنفسه مكاناً آخر من المسجد، والإنسان لا يملك أن يتخذ مكانين له.
وأما التزام مكان معين لا يصلي إلا فيه فإن هذا منهي عنه، بل ينبغي للإنسان أن يصلي حيث ما وجد المكان.
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: ما حكم المبيت في المسجد عموماً وفي الاعتكاف خصوصاً؟
فأجاب فضيلته بقوله: المبيت في المسجد في الاعتكاف لابد منه، لأن المعتكف كما قال الله تعالى محله المسجد {وَلاَ

(20/182)

تُبَاشِرُوهُنَّ وَأَنتُمْ عَاكِفُونَ فِي الْمَسَاجِدِ تِلْكَ حُدُودُ اللهِ فَلاَ تَقْرَبُوهَا كَذالِكَ يُبَيِّنُ اللهُ آيَاتِهِ لِلنَّاسِ لَعَلَّهُمْ يَتَّقُونَ تُبَاشِرُوهُنَّ وَأَنتُمْ عَاكِفُونَ فِي الْمَسَاجِدِ تِلْكَ حُدُودُ اللهِ فَلاَ تَقْرَبُوهَا كَذالِكَ يُبَيِّنُ اللهُ آيَاتِهِ لِلنَّاسِ لَعَلَّهُمْ يَتَّقُونَ }.
وأما غير المعتكف فإنه يجوز للإنسان أن ينام في المسجد أحياناً عند الحاجة، وأما اتخاذه مناماً دائماً فهذا ليست مما بنيت المساجد من أجله، المساجد بنيت لإقامة الصلاة، وقراءة القرآن والعلم، لكن لا بأس أن يتخذه الإنسان أحياناً مكاناً ينام فيه.

سئل فضيلة الشيخ - رحمه الله تعالى -: إذا ارتكب المعتكف شيئاً لا يجوز في الاعتكاف فهل يبطل اعتكافه؟
فأجاب فضيلته بقوله: نعم إذا ارتكب المعتكف شيئاً يبطل الاعتكاف فإن اعتكافه يبطل، ولا ينبني آخره على أوله، وليس كل شيء محرم يبطل الاعتكاف، بل هناك أشياء خاصة تبطل الاعتكاف، فالمعتكف مثلاً لو أنه اغتاب أحداً من الناس فقد فعل محرماً، ومع ذلك فإن اعتكافه لا يبطل، إلا أن أجره ينقص.
وخلاصة الجواب: أن الإنسان المعتكف إذا فعل ما يبطل الاعتكاف فمعناه أن آخر اعتكافه لا ينبني على أوله، ولا يكتب له أجر من اعتكف العشر الأواخر من رمضان، وذلك لأنه أبطل ما سبق. والله أعلم.
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: من نوى اعتكاف العشر الأواخر من رمضان وأراد الخروج في الليلة الأخيرة فهل عليه حرج؟
فأجاب فضيلته بقوله: من المعلوم أن الاعتكاف في العشر

(20/183)

الأواخر ليس بواجب إلا لمن نذره، فإنه يجب عليه أن يوفي بنذره، لأنه طاعة، وقد قال النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «من نذر أن يطيع الله فليطعه». وإذا لم يكن نذره وقطعه في آخر يوم أو قبله فلا إثم عليه، ولكن من أحب أن يكمله حتى يحصل على سنة النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فإنه لا يخرج من معتكفه حتى يثبت دخول شهر شوال، فإذا ثبت دخوله بإتمام رمضان ثلاثين يوماً، أو بشهادة يثبت بها دخول شوال، فقد انقضى زمن الاعتكاف، فليخرج الإنسان من معتكفه، ويكون بذلك قد أدى السنة التي جاءت عن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، ولكن بعض السلف استحب أن يبقى في معتكفه حتى يخرج لصلاة العيد، واستحب بعض العلماء أن لا يتجمل المعتكف ويصلي بثياب اعتكافه، ولكن هذا غير صحيح، فالمعتكف يتجمل للعيد كما يتجمل غيره من الناس، والله أعلم.
* * *

سئل فضيلة الشيخ - رحمه الله تعالى -: هل يجب على الصائم ختم القرآن في رمضان؟
فأجاب فضيلته بقوله: ختم القرآن في رمضان للصائم ليس بأمر واجب، ولكن ينبغي للإنسان في رمضان أن يكثر من قراءة القرآن، كما كان ذلك سنة رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، فقد كان عليه الصلاة والسلام يدارسه جبريل القرآن كل رمضان.

(20/184)

884 سئل فضيلة الشيخ - رحمه الله تعالى -: قال بعض العلماء: ينبغي للإنسان إذا دخل المسجد أن ينوي الاعتكاف فهل لهذا القول دليل؟
فأجاب فضيلته بقوله: هذا القول لا دليل عليه؛ لأن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لم يشرعه لأمته لا بقوله، ولا بفعله، وإنما كان عليه الصلاة والسلام يعتكف العشر الأواخر من رمضان تحرياً لليلة القدر.
* * *

(20/185)


مجالس شهر رمضان - فتاوى ابن عثيمين

مجالس شهر رمضان
مقدمة

(20/187)

بسم الله الرحمن الرحيم
إن الحمد لله نحمده ونستعينه ونستغفره ونتوب إليه ، ونعوذ بالله من شرور أنفسنا ومن سيئات أعمالنا ، من يهده الله فلا مضل له ، ومن يضلل فلا هادي له ، وأشهد أن لا إله إلا الله وحده لا شريك له ، وأشهد أن محمدا عبده ورسوله صلى الله عليه وعلى آله وأصحابه ومن تبعهم بإحسان إلى يوم الدين وسلم تسليما .
أما بعد : فهذه مجالس لشهر رمضان المبارك تستوعب كثيرا من أحكام الصيام والقيام والزكاة ، وما يناسب المقام في هذا الشهر الفاضل ، رتبتُها على مجالس يومية أو ليلية ، انتخبت كثيرا من خطبها من كتاب " قرة العيون المبصرة بتلخيص كتاب التبصرة " مع تعديل ما يحتاج إلى تعديله ، وأكثرت فيها من ذكر الأحكام والآداب لحاجة الناس إلى ذلك . سميته ( مجالس شهر رمضان ) ، وقد سبق أن طبع عدة مرات ، ثم بدا لي أن أعلق عليه بصفة مختصرة تخريج أحاديثه ، وإضافة ما رأيته محتاجا إلى إضافة ، وحذف ما رأيته مستغْنًى عنه ، وهو يسير لا يخل بمقصود الكتاب . أسأل الله تعالى أن يجعل عملنا خالصا لله ، وأن ينفع به ، إنه جواد كريم .

(20/189)

المجلس الأول : في فضل شهر رمضان
الحمد لله الذي أنشأ وبرا ، وخلق الماء والثرى ، وأبدع كل شيء وذرا ، لا يغيب عن بصره صغير النمل في الليل إذا سرى ، ولا يعزب عن علمه مثقال ذرة في الأرض ولا في السماء ، { لَهُ مَا فِي السَّمَاوَاتِ وَمَا فِي الْأَرْضِ وَمَا بَيْنَهُمَا وَمَا تَحْتَ الثَّرَى }{ وَإِنْ تَجْهَرْ بِالْقَوْلِ فَإِنَّهُ يَعْلَمُ السِّرَّ وَأَخْفَى }{ اللهُ لَا إِلَهَ إِلَّا هُوَ لَهُ الْأَسْمَاءُ الْحُسْنَى } [ طه : 6 - 8 ] ، خلق آدم فابتلاه ثم اجتباه فتاب عليه وهدى ، وبعث نوحا فصنع الفُلْك بأمر الله وجرى ، وَنَجَّى الخليل من النار فصار حرها بردا وسلاما عليه ، فاعتبِروا بما جرى ، وآتى موسى تسع آيات فما ادَّكر فرعون وما ارعوى ، وأيَّد عيسى بآيات تبهر الورى ، وأنزل الكتاب على محمد فيه البيِّنات والهدى ، أحمده على نعمه التي لا تزال تترى ، وأصلي وأسلم على نبيه محمد المبعوث في أم القرى , صلى الله عليه وعلى صاحبه في الغار أبي بكر بلا مرا ، وعلى عمر الملهَم في رأيه فهو بنور الله يرى , وعلى عثمان زوج ابنته ما كان حديثا يُفْتَرَى , وعلى ابن عمه علي بحر العلوم وأسد الشرى , وعلى بقية آله وأصحابه الذين انتشر فضلهم في
الورى , وسلم تسليما .
إخواني : لقد أظلنا شهر " كريم " وموسم " عظيم " ، يعظم الله فيه الأجر ويجزل المواهب , ويفتح أبواب الخير فيه لكل راغب , شهر

(20/191)

الخيرات والبركات , شهر المنح والهبات , { شَهْرُ رَمَضَانَ الَّذِي أُنْزِلَ فِيهِ الْقُرْآنُ هُدًى لِلنَّاسِ وَبَيِّنَاتٍ مِنَ الْهُدَى وَالْفُرْقَانِ } , شهر " محفوف " بالرحمة والمغفرة والعتق من النار, أوله رحمة وأوسطه مغفرة وآخره عتق من النار ، اشتهرت بفضله الأخبار ، وتواترت فيه الآثار ، فعن أبي هريرة رضي الله عنه أن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قال : « إذا جاء رمضان فُتِّحت أبواب الجنة وغُلِّقت أبواب النار وصُفِّدت الشياطين » (1) ، وإنما تفتح أبواب الجنة في هذا الشهر لكثرة الأعمال الصالحة وترغيبا للعاملين ، وتغلق أبواب النار لقلة المعاصي من أهل الإيمان ، وتصفد الشياطين فتُغَلُّ فلا يخلصون إلى ما يخلصون إليه في غيره .
وعن أبي هريرة رضي الله عنه أن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قال : « أُعْطِيَتْ أمتي خمس خصال في رمضان لم تُعْطَهُنَّ أمة من الأمم قبلها : خلوف فم الصائم أطيب عند الله من ريح المسك , وتستغفر لهم الملائكة حتى يفطروا , ويزين الله كل يوم جنته ويقول : يوشك عبادي الصالحون أن يلقوا عنهم المؤونة والأذى ويصيروا إليك , وتصفد فيه مَرَدَة الشياطين فلا يخلصون إلى ما كانوا يخلصون إليه في غيره , ويغفر لهم في آخر ليلة " , قيل : يا رسول الله أهي ليلة القدر ؟ قال : " لا ولكن العامل إنما يوفى أجره إذا قضى عمله » (2) .
إخواني : هذه الخصال الخمس ادخرها الله لكم وخصكم بها
__________
(1) متفق عليه .
(2) رواه أحمد والبزار والبيهقي وأبو الشيخ في كتاب الثواب ، وإسناده ضعيف جدا لكن لبعضه شواهد .

(20/192)

من بين سائر الأمم , ومنَّ بها عليكم ليتمم بها عليكم النعم , وكم لله من نعم وفضائل : { كُنْتُمْ خَيْرَ أُمَّةٍ أُخْرِجَتْ لِلنَّاسِ تَأْمُرُونَ بِالْمَعْرُوفِ وَتَنْهَوْنَ عَنِ الْمُنْكَرِ وَتُؤْمِنُونَ بِاللهِ } [ آل عمران : 110 ] .
* الخصلة الأولى : « أن خُلُوف فم الصائم أطيب عند الله من ريح المسك » (1) , والخلوف بضم الخاء أو فتحها تغير رائحة الفم عند خلو المعدة من الطعام , وهي رائحة مستكرهة عند الناس لكنها عند الله أطيب من رائحة المسك ؛ لأنها ناشئة عن عبادة الله وطاعته , وكل ما نشأ عن عبادته وطاعته فهو محبوب عنده سبحانه يعوِّض عنه صاحبه ما هو خير وأفضل وأطيب , ألا ترون إلى الشهيد الذي قُتِل في سبيل الله يريد أن تكون كلمة الله هي العليا يأتي يوم القيامة وجرحه يثعب دما لونه لون الدم وريحه ريح المسك ؟ وفي الحج يباهي الله الملائكة بأهل الموقف فيقول سبحانه : « انظروا إلى عبادي هؤلاء جاءوني شُعثا غُبرا » (2) ، وإنما كان الشَّعَث محبوبا إلى الله في هذا الموطن لأنه ناشئ عن طاعة الله باجتناب محظورات الإحرام وترك الترفه .
* الْخَصلة الثانية : « أن الملائكة تستغفر لهم حتى يفطروا » ، والملائكة عباد مكرَمون
__________
(1) رواه البخاري ومسلم بدون تخصيص بهذه الأمة .
(2) رواه أحمد وابن حبان في صحيحه وهو صحيح بشواهده .

(20/193)

عند الله لا يعصون الله ما أمرهم ويفعلون ما يؤمرون ، فهم جديرون بأن يستجيب الله دعاءهم للصائمين حيث أذن لهم به ، وإنما أذن الله لهم بالاستغفار للصائمين من هذه الأمة تنويها بشأنهم ، ورفعة لذكرهم ، وبيانا لفضيلة صومهم , والاستغفار طلب المغفرة , وهي ستر الذنوب في الدنيا والآخرة والتجاوز عنها , وهي من أعلى المطالب وأسمى الغايات , فكل بني آدم خطاءون مسرفون على أنفسهم مضطرون إلى مغفرة الله عز وجل .
الخصلة الثالثة : « أن الله يزين كل يوم جنته ويقول : يوشك عبادي الصالحون أن يلقوا عنهم المؤونة والأذى ويصيروا إليك » فيزين الله تعالى جنته كل يوم تهيئة لعباده الصالحين وترغيبا في الوصول إليها , ويقول سبحانه : يوشك عبادي الصالحون أن يلقوا عنهم المؤونة والأذى , يعني مؤونة الدنيا وتعبها وأذاها ، ويُشَمِّروا إلى الأعمال الصالحة التي فيها سعادتهم في الدنيا والآخرة ، والوصول إلى دار السلام والكرامة .
* الخصلة الرابعة : « أن مردة الشياطين يُصَفَّدون » (1) « بالسلاسل والأغلال » ، فلا يصلون
__________
(1) رواه البخاري ومسلم بلفظ : صفدت الشياطين , وابن خزيمة بلفظ : الشياطين مردة الجن ، وفي رواية للنسائي : مردة الشياطين . وكلهم من حديث أبي هريرة بدون تخصيص بهذه الأمة .

(20/194)

إلى ما يريدون من عباد الله الصالحين من الإضلال عن الحق والتثبيط عن الخير , وهذا من معونة الله لهم أن حبس عنهم عدوهم الذي يدعو حزبه ليكونوا من أصحاب السعير , ولذلك تجد عند الصالحين من الرغبة في الخير والعزوف عن الشر في هذا الشهر أكثر من غيره .
* الخصلة الخامسة : « أن الله يغفر لأمة محمد صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ في آخر ليلة من هذا الشهر » (1) إذا قاموا بما ينبغي أن يقوموا به في هذا الشهر المبارك من الصيام والقيام تفضلا منه سبحانه بتوفية أجورهم عند انتهاء أعمالهم , فإن العامل يوفى أجره عند انتهاء عمله ) .
وقد تفضل سبحانه على عباده بهذا الأجر من وجوه ثلاثة :__________
(1) رواه البخاري ومسلم بلفظ : صفدت الشياطين , وابن خزيمة بلفظ : الشياطين مردة الجن ، وفي رواية للنسائي : مردة الشياطين . وكلهم من حديث أبي هريرة بدون تخصيص بهذه الأمة .
(2) روى نحوه البيهقي من حديث جابر , قال المنذري : وإسناده مقارب أصلح مما قبله يعني حديث أبي هريرة الذي في الأصل .
* الوجه الأول : أنه شرع لهم من الأعمال الصالحة ما يكون سببا لمغفرة ذنوبهم ورفعة درجاتهم , ولولا أنه شرع ذلك ما كان لهم أن يتعبدوا لله بها ؛ إذ العبادة لا تؤخذ إلا من وحي الله على رسله , ولذلك أنكر الله على من يُشَرِّعون من دونه ، وجعل ذلك نوعا من الشرك فقال سبحانه : { أَمْ لَهُمْ شُرَكَاءُ شَرَعُوا لَهُمْ مِنَ الدِّينِ مَا لَمْ يَأْذَنْ بِهِ اللهُ وَلَوْلَا كَلِمَةُ الْفَصْلِ لَقُضِيَ بَيْنَهُمْ وَإِنَّ الظَّالِمِينَ لَهُمْ عَذَابٌ أَلِيمٌ } [ الشورى : 21 ] .
* الوجه الثاني : أنه وفَّقَهم للعمل الصالح وقد تركه كثير من الناس , ولولا معونة الله لهم وتوفيقه ما قاموا به , فلله الفضل والمنة بذلك .
__________
(1) روى نحوه البيهقي من حديث جابر , قال المنذري : وإسناده مقارب أصلح مما قبله يعني حديث أبي هريرة الذي في الأصل .

(20/195)

{ يَمُنُّونَ عَلَيْكَ أَنْ أَسْلَمُوا قُلْ لَا تَمُنُّوا عَلَيَّ إِسْلَامَكُمْ بَلِ اللهُ يَمُنُّ عَلَيْكُمْ أَنْ هَدَاكُمْ لِلْإِيمَانِ إِنْ كُنْتُمْ صَادِقِينَ } [ الحجرات : 17 ] .
* الوجه الثالث : أنه تفضل بالأجر الكثير , الحسنة بعشر أمثالها إلى سبعمائة ضعف إلى أضعاف كثيرة , فالفضل من الله بالعمل والثواب عليه ، والحمد لله رب العالمين .
إخواني : بلوغ رمضان نعمة كبيرة على من بلغه وقام بحقه بالرجوع إلى ربه من معصيته إلى طاعته , ومن الغفلة عنه إلى ذكره , ومن البعد عنه إلى الإنابة إليه .

يا ذا الذي ما كفاه الذنبُ في رجبٍ ... حتى عصى ربه في شهر شعبانِ
لقد أظلَّك شهر الصوم بعدهما ... فلا تُصَيِّرْهُ أيضا شهرَ عصيانِ
واتل القُرَان وسبح فيه مجتهدا ... فإنه شهر تسبيح وقرآنِ
كم كنت تعرف ممن صام في سَلَفٍ ... من بين أهل وجيران وإخوانِ
أفناهمُ الموت واستبقاك بعدهمو ... حَيًّا فما أقرب القاصي من الداني

اللهم أيقِظْنا من رقدات الغفلة , ووفقنا للتزود من التقوى قبل النُّقْلة , وارزقنا اغتنام الأوقات في ذي المهلة , واغفر لنا ولوالدينا ولجميع المسلمين برحمتك يا أرحم الراحمين ، وصلى الله وسلم على نبينا محمد وعلى آله وصحبه أجمعين .

(20/196)

المجلس الثاني : في فضل الصيام
الحمد لله اللطيف الرؤوف المنان , الغني القوي السلطان , الحليم الكريم ، الرحيم الرحمن ، الأول فلا شيء قبله والآخر فلا شيء بعده , والظاهر فلا شيء فوقه , الباطن فلا شيء دونه , المحيط علما بما يكون وما كان , يُعِز ويُذِل , ويُفْقِر ويُغْنِي , ويفعل ما يشاء بحكمته , كل يوم هو في شأن , أرسى الأرض بالجبال في نواحيها , وأرسل السحاب الثقال بماء يحييها , وقضى بالفناء على جميع ساكنيها , ليجزي الذين أساءوا بما عملوا ، ويجزي المحسنين بالإحسان .
أحمده على الصفات الكاملة الْحِسان , وأشكره على نِعَمه السابغة وبالشكر يزيد العطاء والامتنان , وأشهد أن لا إله إلا الله وحده لا شريك له ، الملك الديَّان ، وأشهد أن محمدا عبده ورسوله المبعوث إلى الإنس والجان ، صلى الله عليه وعلى آله وأصحابه والتابعين لهم بإحسان ما توالت الأزمان , وسلم تسليما .
إخواني : اعلموا أن الصوم من أفضل العبادات وأَجَلِّ الطاعات , جاءت بفضله الآثار , ونقلت فيه بين الناس الأخبار .
* فمن فضائل الصوم : أن الله كتبه على جميع الأمم وفرضه عليهم : { يَاأَيُّهَا الَّذِينَ آمَنُوا كُتِبَ عَلَيْكُمُ الصِّيَامُ كَمَا

(20/197)

كُتِبَ عَلَى الَّذِينَ مِنْ قَبْلِكُمْ لَعَلَّكُمْ تَتَّقُونَ } [ البقرة : 183 ] ، ولولا أنه عبادة عظيمة لا غنى للخلق عن التعبد بها لله وعما يترتب عليها من ثواب ما فرضه الله على جميع الأمم .
* ومن فضائل الصوم في رمضان : أنه سبب لمغفرة الذنوب وتكفير السيئات , فعن أبي هريرة رضي الله عنه أن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قال : « من صام رمضان إيمانا واحتسابا غُفِر له ما تقدم من ذنبه » (1) ، يعني إيمانا بالله ورضا بفرضيَّة الصوم عليه واحتسابا لثوابه وأجره , ولم يكن كارها لفرضه ولا شاكًّا في ثوابه وأجره , فإن الله يغفر له ما تقدم من ذنبه .
* وعن أبي هريرة أيضا أن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قال : « الصلوات الخمس والجمعة إلى الجمعة مكَفِّرات لما بينهن إذا اجْتُنِبَت الكبائر » (2) .
ومن فضائل الصوم : أن ثوابه لا يتقيد بعدد معين بل يُعْطَى الصائم أجره بغير حساب , فعن أبي هريرة رضي الله عنه قال : قال رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : « قال الله تعالى : كل عمل ابن آدم له إلا الصوم فإنه لي وأنا أجزي به ، والصيام جُنَّة فإذا كان يوم صوم أحدكم فلا يرفث ولا يصخب ، فإن سابَّه أحد أو قاتله فليقل : إني صائم , والذي نفس محمد بيده لخلوف فم الصائم أطيب عند الله من ريح المسك , للصائم فرحتان يفرحهما : إذا أفطر فرح بفطره , وإذا لقي ربه فرح بصومه » (3) ،
__________
(1) متفق عليه .
(2) رواه مسلم .
(3) متفق عليه .

(20/198)

وفي رواية لمسلم : « كل عمل ابن آدم له يضاعَف الحسنة بعشر أمثالها إلى سبعمائة ضعف ، قال الله تعالى : إلا الصوم فإنه لي وأنا أجزي به ، يَدَعُ شهوته وطعامه من أجلي » .
وهذا الحديث الجليل يدل على فضيلة الصوم من وجوه عديدة :
- الأول : أن الله اختص لنفسه الصوم من بين سائر الأعمال ؛ وذلك لشرفه عنده ومحبته له وظهور الإخلاص له سبحانه فيه ؛ لأنه سر بين العبد وبين ربه ، لا يطَّلع عليه إلا الله , فإن الصائم يكون في الموضع الخالي من الناس متمكِّنا من تناول ما حرم الله عليه بالصيام فلا يتناوله ؛ لأنه يعلم أن له ربا يطَّلِع عليه في خلوته , وقد حرم عليه ذلك فيتركه لله خوفا من عقابه ورغبة في ثوابه ، فمن أجل ذلك شكر الله له هذا الإخلاص ، واختص صيامه لنفسه من بين سائر أعماله ؛ ولهذا قال : « يدع شهوته وطعامه من أجلي » ، وتظهر فائدة هذا الاختصاص يوم القيامة كما قال سفيان بن عُيَيْنة رحمه الله : إذا كان يوم القيامة يحاسب الله عبده ، ويؤدي ما عليه من المظالم من سائر عمله حتى إذا لم يبقَ إلا الصوم يتحمل الله عنه ما بقي من المظالم ، ويدخله الجنة بالصوم .
- الثاني : أن الله قال في الصوم : « وأنا أجزي به » , فأضاف الجزاء إلى نفسه الكريمة ؛ لأن الأعمال الصالحة يضاعف أجرها بالعدد , الحسنة بعشر أمثالها إلى سبعمائة ضعف إلى أضعاف كثيرة , أما الصوم فإن الله أضاف الجزاء عليه إلى نفسه من غير اعتبار عدد ,

(20/199)

وهو سبحانه أكرم الأكرمين وأجود الأجودين .
والعطيَّة بقدر معطيها فيكون أجر الصائم عظيما كثيرا بلا حساب , والصيام صبر على طاعة الله ، وصبر عن محارم الله , وصبر على أقدار الله المؤلمة من الجوع والعطش وضعف البدن والنفس , فقد اجتمعت فيه أنواع الصبر الثلاثة ، وتحقَّقَ أن يكون الصائم من الصابرين , وقد قال الله تعالى : { إِنَّمَا يُوَفَّى الصَّابِرُونَ أَجْرَهُمْ بِغَيْرِ حِسَابٍ } [ الزمر : 10 ] .
- الثالث : أن الصوم جُنَّة أي : وقاية وستر يقي الصائم من اللغو والرفث , ولذلك قال : « " فإذا كان يوم صوم أحدكم فلا يرفث ولا يصخب » ، ويقيه أيضا من النار , ولذلك رُوي عن جابر رضي الله عنه أن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قال : « الصيام جنة يَسْتَجِنُّ بها العبد من النار » (1) .
- الرابع : أن خَلوف فم الصائم أطيب عند الله من ريح المسك ؛ لأنها من آثار الصيام فكانت طيبة عند الله سبحانه ومحبوبة له , وهذا دليل على عظيم شأن الصيام عند الله حتى إن الشيء المكروه المستخْبَث عند الناس يكون محبوبا عند الله وطيبا لكونه نشأ عن طاعته بالصيام .
- الخامس : أن للصائم فرحتين : فرحة عند فطره ، وفرحة عند لقاء ربه , أما فرحه عند فطره فيفرح بما أنعم الله عليه من القيام بعبادة الصيام الذي هو من أفضل الأعمال الصالحة , وكم من أناس حرموه فلم يصوموا , ويفرح بما أباح الله له من الطعام والشراب
__________
(1) رواه الإمام أحمد بإسناد حسن .

(20/200)

والنكاح الذي كان مُحَرَّما عليه حال الصوم . وأما فرحه عند لقاء ربه فيفرح بصومه حين يجد جزاءه عند الله تعالى مُوَفَّرا كاملا في وقت هو أحوج ما يكون إليه حين يقال : أين الصائمون ليدخلوا الجنة من باب الريَّان الذي لا يدخله أحد غيرهم ؟
وفي هذا الحديث إرشاد للصائم إذا سابَّه أحد أو قاتله أن لا يقابله بالمثل لئلا يزداد السباب والقتال , وأن لا يضعف أمامه بالسكوت ، بل يخبره بأنه صائم إشارة إلى أنه لن يقابله بالمثل احتراما للصوم لا عجزا عن الأخذ بالثأر , وحينئذ ينقطع السباب والقتال : { وَلَا تَسْتَوِي الْحَسَنَةُ وَلَا السَّيِّئَةُ ادْفَعْ بِالَّتِي هِيَ أَحْسَنُ فَإِذَا الَّذِي بَيْنَكَ وَبَيْنَهُ عَدَاوَةٌ كَأَنَّهُ وَلِيٌّ حَمِيمٌ }{ وَمَا يُلَقَّاهَا إِلَّا الَّذِينَ صَبَرُوا وَمَا يُلَقَّاهَا إِلَّا ذُو حَظٍّ عَظِيمٍ } [ فصلت : 34 - 35 ] .
- ومن فضائل الصوم : أنه يشفع لصاحبه يوم القيامة , فعن عبد الله بن عمر رضي الله عنه أن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قال : « الصيام والقرآن يشفعان للعبد يوم القيامة , يقول الصيام : أي رب منعتُه الطعام والشهوة فَشَفِّعْنِي فيه , ويقول القرآن : منعتُه النوم بالليل فَشَفِّعْنِي فيه , قال : فيشفعان » (1) .
إخواني : فضائل الصوم لا تُدْرَك حتى يقوم الصائم بآدابه , فاجتهِدوا في إتقان صيامكم وحفظ حدوده ، وتوبوا إلى ربكم من تقصيركم في ذلك ،
__________
(1) رواه أحمد والطبراني والحاكم , وقال : صحيح على شرط مسلم , وقال المنذري : رجاله محتج بهم في الصحيح .

(20/201)

اللهم احفظ صيامنا واجعله شافعا لنا , واغفر لنا ولوالدينا ولجميع المسلمين , وصلى الله وسلم على نبينا محمد وعلى آله وصحبه .

(20/202)

المجلس الثالث : في حكم صيام رمضان
الحمد لله الذي لا مانع لما وهب , ولا معطيَ لما سلب ، طاعته للعالمين أفضل مكتسب , وتقواه للمتقين أعلى نسب ، هيأ قلوب أوليائه للإيمان وكتب ، وسهل لهم في جانب طاعته كل نَصَب , فلم يجدوا في سبيل خدمته أدنى تعب .
أحمده على ما منحنا من فضله ووهب , وأشهد أن لا إله إلا الله وحده لا شريك له ، هزم الأحزاب وغلب ، وأشهد أن محمدا عبده ورسوله الذي اصطفاه الله وانتخب ، صلى الله عليه وعلى صحبه أبي بكر الفائق في الفضائل والرتب , وعلى عمر الذي فر الشيطان منه وهرب , وعلى عثمان ذي النورين التقي النقي الحسب , وعلى علي صهره وابن عمه في النسب , وعلى بقية أصحابه الذين اكتسبوا في الدين أعلى فخر ومكتسَب , وعلى التابعين لهم بإحسان ما أشرق النجم وغرب , وسلم تسليما .
إخواني : إن صيام رمضان أحد أركان الإسلام ومبانيه العظام , قال تعالى : { يَاأَيُّهَا الَّذِينَ آمَنُوا كُتِبَ عَلَيْكُمُ الصِّيَامُ كَمَا كُتِبَ عَلَى الَّذِينَ مِنْ قَبْلِكُمْ لَعَلَّكُمْ تَتَّقُونَ }{ أَيَّامًا مَعْدُودَاتٍ فَمَنْ كَانَ مِنْكُمْ مَرِيضًا أَوْ عَلَى سَفَرٍ فَعِدَّةٌ مِنْ أَيَّامٍ أُخَرَ وَعَلَى الَّذِينَ يُطِيقُونَهُ فِدْيَةٌ طَعَامُ مِسْكِينٍ فَمَنْ تَطَوَّعَ خَيْرًا فَهُوَ خَيْرٌ لَهُ وَأَنْ تَصُومُوا خَيْرٌ لَكُمْ إِنْ كُنْتُمْ

(20/203)

تَعْلَمُونَ }{ شَهْرُ رَمَضَانَ الَّذِي أُنْزِلَ فِيهِ الْقُرْآنُ هُدًى لِلنَّاسِ وَبَيِّنَاتٍ مِنَ الْهُدَى وَالْفُرْقَانِ فَمَنْ شَهِدَ مِنْكُمُ الشَّهْرَ فَلْيَصُمْهُ وَمَنْ كَانَ مَرِيضًا أَوْ عَلَى سَفَرٍ فَعِدَّةٌ مِنْ أَيَّامٍ أُخَرَ يُرِيدُ اللهُ بِكُمُ الْيُسْرَ وَلَا يُرِيدُ بِكُمُ الْعُسْرَ وَلِتُكْمِلُوا الْعِدَّةَ وَلِتُكَبِّرُوا اللهَ عَلَى مَا هَدَاكُمْ وَلَعَلَّكُمْ تَشْكُرُونَ } [ البقرة : 183 - 185 ] .
وقال النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : « بُنِيَ الإسلامُ على خمس : شهادة أن لا إله إلا الله وأن محمدا رسول الله ، وإقام الصلاة ، وإيتاء الزكاة ، وحج البيت ، وصوم رمضان » (1) ولمسلم : « وصوم رمضان وحج البيت » ، وأجمع المسلمون على فرضيَّة صوم رمضان إجماعا قطعيا معلوما بالضرورة من دين الإسلام , فمن أنكر وجوبه فقد كفر , فَيُسْتَتَاب فإن تاب وأقر بوجوبه وإلا قُتِلَ كافرا مُرْتَدًّا عن الإسلام ، لا يُغَسَّل ولا يُكفَّن ولا يُصلَّى عليه ولا يُدْعَى له بالرحمة ويدفَن لئلا يؤذي الناس برائحته ويتأذى أهله بمشاهدته .
فُرِضَ صيام رمضان في السنة الثانية من الهجرة ، فصام رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ تسع سنين , وكان فرض الصيام على مرحلتين :
* المرحلة الأولى : التخيير بين الصيام والإطعام مع تفضيل الصيام عليه .
* المرحلة الثانية : تعيين الصيام بدون تخيير ,
__________
(1) متفق عليه .

(20/204)

فعن سَلَمَةَ بن الأكوع رضي الله عنه قال : لما نزلت : { وَعَلَى الَّذِينَ يُطِيقُونَهُ فِدْيَةٌ طَعَامُ مِسْكِينٍ } [ البقرة : 184 ] كان من أراد أن يفطر ويفتدي (يعني فَعَلَ ) حتى نزلت الآية التي بعدها فنسختها ، يعني بها قوله تعالى : { فَمَنْ شَهِدَ مِنْكُمُ الشَّهْرَ فَلْيَصُمْهُ وَمَنْ كَانَ مَرِيضًا أَوْ عَلَى سَفَرٍ فَعِدَّةٌ مِنْ أَيَّامٍ أُخَرَ } [ البقرة : 185 ] ، فأوجب الله الصيام عَيْنًا بدون تخيير (1) ، ولا يجب الصوم حتى يثبت دخول الشهر ، فلا يصوم قبل دخول الشهر لقول النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : « لا يتقدمن أحدكم بصوم يوم أو يومين إلا أن يكون رجلٌ كان يصوم صومه فليصم ذلك اليوم » (2) ، ويُحْكَم بدخول شهر رمضان بواحد من أمرين :
* الأول : رؤية هلاله لقوله تعالى : { فَمَنْ شَهِدَ مِنْكُمُ الشَّهْرَ فَلْيَصُمْهُ } , وقول النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : « إذا رأيتم الهلال فصوموا » (3) ، ولا يشترط أن يراه كل واحد بنفسه ، بل إذا رآه من يثبت بشهادته دخول الشهر وجب الصوم على الجميع .
ويُشترط لقبول الشهادة بالرؤية أن يكون الشاهد بالغا عاقلا مسلما موثوقا بخبره لأمانته وبصره ، فأما الصغير فلا يثبت الشهر بشهادته لأنه لا يُوثَق به وأَوْلَى منه المجنون ، والكافر لا يثبت الشهر بشهادته أيضا لحديث ابن عباس رضي الله عنهما قال : « جاء أعرابي إلى النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فقال : إني رأيت الهلال - يعني رمضان - . فقال : " أتشهد أن لا إله إلا الله ؟ " قال : نعم . قال : " أتشهد أن محمدا رسول الله ؟ " قال : نعم . قال : " يا بلال أَذِّنْ في الناس فليصوموا غدا » (4) ،
__________
(1) متفق عليه .
(2) رواه البخاري .
(3) متفق عليه .
(4) أخرجه الخمسة إلا أحمد .

(20/205)

ومن لا يُوثَق بخبره بكونه معروفا بالكذب أو بالتسرع أو كان ضعيف البصر بحيث لا يمكن أن يراه فلا يثبت الشهر بشهادته للشك في صدقه أو رجحان كذبه ، ويثبت دخول شهر رمضان خاصة بشهادة رجل واحد « لقول ابن عمر رضي الله عنهما : تراءى الناس الهلال فأخبرتُ النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أني رأيته فصام وأمر الناس بصيامه » (1) ، ومن رآه متيقنا رؤيته وجب عليه إخبار ولاة الأمور بذلك , وكذلك من رأى هلال شوال وذي الحجة ؛ لأنه يترتب على ذلك واجب الصوم والفطر والحج - وما لا يتم الواجب إلا به فهو واجب - ، وإن رآه وحده في مكان بعيد لا يمكنه إخبار ولاة
الأمور فإنه يصوم ويسعى في إيصال الخبر إلى ولاة الأمور بقدر ما يستطيع .
وإذا أُعْلِن ثبوت الشهر من قِبَل الحكومة بالمذياع أو غيره وجب العمل بذلك في دخول الشهر وخروجه في رمضان أو غيره ؛ لأن إعلانه من قِبَلِ الحكومة حجة شرعية يجب العمل بها ، ولذلك أمر النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بلالا أن يؤذن في الناس معلنا ثبوت الشهر ليصوموا حين ثبت عنده صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ دخوله ، وجعل ذلك الإعلام ملزما لهم بالصيام .
وإذا ثبت دخول الشهر ثبوتا شرعيا فلا عبرة بمنازل القمر ؛ لأن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ علَّق الحكم برؤية الهلال لا بمنازله فقال صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : « إذا رأيتم الهلال فصوموا وإذا رأيتموه فأفطروا » (2) ، وقال صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : « إن شهد شاهدان مسلمان فصوموا وأفطروا » (3) .
__________
(1) رواه أبو داود والحاكم وقال : على شرط مسلم .
(2) متفق عليه .
(3) رواه أحمد , وإسناده لا بأس به على اختلاف فيه , وله شاهد عند أبي داود والدارقطني وقال : هذا إسناد متصل صحيح .

(20/206)

- الأمر الثاني : مما يُحْكَم فيه بدخول الشهر : إكمال الشهر السابق قبله ثلاثين يوما ؛ لأن الشهر القمري لا يمكن أن يزيد على ثلاثين يوما ، ولا ينقص عن تسعة وعشرين يوما , وربما يتوالى شهران أو ثلاثة إلى أربعة ثلاثين يوما , أو شهران أو ثلاثة إلى أربعة تسعة وعشرين يوما , لكن الغالب شهر أو شهران كاملة والثالث ناقص ، فمتى تم الشهر السابق ثلاثين يوما حُكِمَ شرعا بدخول الشهر الذي يليه وإن لم يُرَ الهلال لقول النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : « صوموا لرؤيته وأفطروا لرؤيته فإن غُمِّيَ عليكم الشهر فعدوا ثلاثين » (1) ، وعند البخاري : « فإن غُبِّيَ عليكم فأكملوا عدَّة شعبان ثلاثين » ، وفي حديث عائشة رضي الله عنها قالت : « كان النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يتحفظ من شعبان ما لا يتحفظ من غيره ثم يصوم لرؤية رمضان , فإن غمَّ أتم عليه ثلاثين يوما ثم صام » (2) .
وبهذه الأحاديث تبَيَّن أنه لا يصام رمضان قبل رؤية هلاله , فإن لم يُرَ الهلال أُكْمِلَ شعبانُ ثلاثين يوما ، ولا يصام يوم الثلاثين منه سواء كانت الليلة صحوا أم غيما لقول عمار بن ياسر رضي الله عنه : « من صام اليوم الذي يشك فيه فقد عصى أبا القاسم صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ » (3) .
اللهم وَفِّقْنَا لاتباع الهدى ، وجنِّبْنا أسباب الهلاك والشقاء ، واجعل
__________
(1) رواه مسلم .
(2) أخرجه ابن خزيمة وأبو داود والدارقطني وصححه .
(3) رواه أبو داود والترمذي والنسائي ، وذكره البخاري تعليقا .

(20/207)

شهرنا هذا لنا شهر خير وبركة ، وأعنا فيه على طاعتك ، وجنِّبْنا طرق معصيتك ، واغفر لنا ولوالدينا ولجميع المسلمين برحمتك يا أرحم الراحمين ، وصلى الله وسلم على نبينا محمد وعلى آله وأصحابه والتابعين لهم بإحسان إلى يوم الدين .

(20/208)

المجلس الرابع : في حكم قيام رمضان
الحمد لله الذي أعان بفضله الأقدام السالكة ، وأنقذ برحمته النفوس الهالكة ، ويسَّر من شاء لليسرى فرغب في الآخرة ، أحمده على الأمور اللذيذة والشائكة ، وأشهد أن لا إله إلا الله وحده لا شريك له ، ذو العزة والقهر فكل النفوس له ذليلة عانية ، وأشهد أن محمدا عبده ورسوله القائم بأمر ربه سرا وعلانية ، صلى الله عليه وعلى صاحبه أبي بكر الذي تُحَرِّض عليه الفرقة الآفكة ، وعلى عمر الذي كانت نفسه لنفسه مالكة ، وعلى عثمان منفق الأموال المتكاثرة ، وعلى علي مفرِّق الأبطال في الجموع المتكاثفة ، وعلى بقية الصحابة والتابعين لهم بإحسان ما قرعت الأقدام السالكة ، وسلم تسليما .
إخواني : لقد شرع الله لعباده العبادات ونوَّعها لهم ليأخذوا من كل نوع منها بنصيب ، ولئلا يملوا من النوع الواحد فيتركوا العمل فيشقى الواحد منهم ويخيب ، وجعل منها فرائض لا يجوز النقص فيها ولا الإخلال ، ومنها نوافل يحصل بها زيادة التقرب إلى الله والإكمال .
* فمن ذلك الصلاة : فرض الله منها على عباده خمس صلوات في اليوم والليلة خمسا في الفعل وخمسين في الميزان ، وندب الله إلى

(20/209)

زيادة التطوع من الصلوات تكميلا لهذه الفرائض وزيادة في القُربى إليه ، فمن هذه النوافل الرواتب التابعة للصلوات المفروضة : ركعتان قبل صلاة الفجر ، وأربع ركعات قبل الظهر ، وركعتان بعدها ، وركعتان بعد المغرب ، وركعتان بعد العشاء ، ومنها صلاة الليل التي امتدح الله في كتابه القائمين بها فقال سبحانه : { وَالَّذِينَ يَبِيتُونَ لِرَبِّهِمْ سُجَّدًا وَقِيَامًا } [ الفرقان : 64 ] ، وقال : { تَتَجَافَى جُنُوبُهُمْ عَنِ الْمَضَاجِعِ يَدْعُونَ رَبَّهُمْ خَوْفًا وَطَمَعًا وَمِمَّا رَزَقْنَاهُمْ يُنْفِقُونَ }{ فَلَا تَعْلَمُ نَفْسٌ مَا أُخْفِيَ لَهُمْ مِنْ قُرَّةِ أَعْيُنٍ جَزَاءً بِمَا كَانُوا يَعْمَلُونَ } [ السجدة : 16 ، 17 ] ، وقال النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : « أفضل الصلاة بعد الفريضة صلاة الليل » (1) ، وقال صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : « أيها الناس أفشوا السلام ، وأطعموا الطعام ، وصِلُوا الأرحام ، وصَلُّوا بالليل والناس نيام تدخلوا الجنة بسلام » (2) .
ومن صلاة الليل الوتر ، أقله ركعة وأكثره إحدى عشرة ركعة ، فيُوتِر بركعة مفردة لقول النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : « من أحب أن يوتر بواحدة فليفعل » . " (3) ، فإن أحب سردها بسلام واحد لما روى الطحاوي أن عمر بن الخطاب رضي الله عنه أوتر بثلاث ركعات لم يسلم إلا في آخرهن , وإن أحب صلى ركعتين وسلم ثم صلى الثالثة لما روى البخاري عن عبد الله بن عمر رضي الله عنهما أنه كان يسلم بين الركعتين والركعة في الوتر حتى كان يأمر ببعض حاجته ، ويوتر بخمس فيسردها جميعا لا يجلس ولا يسلم
__________
(1) رواه مسلم .
(2) رواه الترمذي وقال : حسن صحيح وصححه الحاكم .
(3) رواه أبو داود والنسائي .

(20/210)

إلا في آخرهن لقول النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : « من أحب أن يوتر بخمس فليفعل » . " (1) وعن عائشة رضي الله عنها قالت : « كان النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يصلي من الليل ثلاث عشرة ركعة يوتر من ذلك بخمس لا يجلس في شيء منهن إلا في آخرهن » . (2) ، ويوتر بسبع فيسردها كالخمس لقول أم سلمة رضي الله عنها : « كان النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يوتر بسبع وبخمس لا يفصل بينهن بسلام ولا كلام » (3) .
ويُوتِر بتسع فيسردها لا يجلس إلا في الثامنة ، فيقرأ التشهد ويدعو ثم يقوم ولا يسلم فيصلي التاسعة ويتشهد ويدعو ويسلم لحديث عائشة رضي الله عنها في وِتر رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قالت : « كان يصلي تسع ركعات لا يجلس فيها إلا في الثامنة فيذكر الله ويحمده ويدعوه ثم ينهض ولا يسلم ، ثم يقوم فيصلي التاسعة ثم يقعد فيذكر الله ويحمده ويدعوه ثم يسلم تسليما يسمعنا » (4) ويصلي إحدى عشرة ركعة ، فإن أحب سلَّم من كل ركعتين وأوتر بواحدة لحديث عائشة رضي الله عنها قالت : « كان النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يصلي ما بين أن يفرغ من صلاة العشاء إلى الفجر إحدى عشرة ركعة يسلم بين كل ركعتين ويوتر بواحدة » (5) ، وإن أحب صلى أربعا ثم أربعا ثم ثلاثا لحديث عائشة رضي الله عنها قالت : « كان النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يصلي أربعا » (6) « فلا تسأل عن حسنهن
__________
(1) رواه أبو داود والنسائي .
(2) متفق عليه .
(3) رواه أحمد والنسائي وابن ماجه .
(4) رواه أحمد ومسلم .
(5) رواه الجماعة إلا الترمذي .
(6) يحتمل أن تكون الأربع بتسليم واحد وهو ظاهر اللفظ ، ويحتمل أن تكون بتسليم من كل ركعتين ، لكنه إذا صلى أربعا فصل ، ثم صلى أربعا كذلك ، وهذا هو الموافق لقوله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : « صلاة الليل مثنى مثنى » .

(20/211)

وطولهن ، ثم يصلي أربعا ، فلا تسأل عن حسنهن وطولهن ، ثم يصلي ثلاثا » (1) وقال الفقهاء من الحنابلة والشافعية : يجوز في الوتر بإحدى عشرة أن يسردها بتشهد واحد أو بتشهدين في الأخيرة والتي قبلها .
وصلاة الليل في رمضان لها فضيلة ومزية على غيرها لقول النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : « من قام رمضان إيمانا واحتسابا غفر له ما تقدم من ذنبه » . (2) ومعنى قوله : " إيمانا " أي : إيمانا بالله وبما أعَدَّه من الثواب للقائمين ، ومعنى قوله : " احتسابا " أي : طلبا لثواب الله لم يحمله على ذلك رياء ولا سمعة ولا طلب مال ولا جاه ، وقيام رمضان شامل للصلاة في أول الليل وآخره ، وعلى هذا فالتراويح من قيام رمضان ، فينبغي الحرص عليها والاعتناء بها واحتساب الأجر والثواب من الله عليها ، وما هي إلا ليالٍ معدودة ينتهزها المؤمن العاقل قبل فواتها ، وإنما سُمِّيَتْ تراويحَ لأن الناس كانوا يطيلونها جدا فكلما صلوا أربع ركعات استراحوا قليلا .
__________
(1) متفق عليه .
(2) متفق عليه .

(20/212)

وكان النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أول من سَنَّ الجماعة في صلاة التراويح في المسجد ، ثم تركها خوفا من أن تُفْرَض على أمته ، فعن عائشة رضي الله عنها « أن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ صلى في المسجد ذات ليلة وصلى بصلاته ناس ثم صلى من القابلة ، وكثر الناس ثم اجتمعوا من الليلة الثالثة أو الرابعة فلم يخرج إليهم رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، فلما أصبح قال : " قد رأيت الذي صنعتم فلم يمنعني من الخروج إليكم إلا أني خشيت أن تُفْرَض عليكم » (1) وذلك في رمضان . « وعن أبي ذر رضي الله عنه قال : صمنا مع النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فلم يقم بنا حتى بقي سبع من الشهر ، فقام بنا حتى ذهب ثلث الليل ، ثم لم يقم بنا في السادسة ثم قام بنا في الخامسة حتى ذهب شطر الليل أي : نصفه ، فقلنا : يا رسول الله لو نَفَلْتَنَا بقية ليلتنا هذه ؟ فقال صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : " إنه من قام مع الإمام حتى ينصرف كُتِبَ له قيام ليلة » (2) .
واختلف السلف الصالح في عدد الركعات في صلاة التروايح والوتر معها فقيل : إحدى وأربعون ركعة ، وقيل : تسع وثلاثون ، وقيل : تسع وعشرون ، وقيل : ثلاث وعشرون ، وقيل : تسع عشرة ، وقيل : ثلاث عشرة ، وقيل : إحدى عشرة ، وقيل غير ذلك ، وأرجح هذه الأقوال أنها إحدى عشرة أو ثلاث عشرة لِمَا رُوِيَ عن عائشة رضي الله عنها « أنها سُئِلَتْ : كيف كانت صلاة النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ في رمضان ؟ فقالت : ما كان يزيد في رمضان ولا غيره على إحدى عشرة ركعة » (3) ، وعن ابن عباس رضي الله عنهما قال : « كانت صلاة النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ثلاث عشرة ركعة يعني من الليل » (4)
__________
(1) متفق عليه .
(2) رواه أهل السنن بسند صحيح .
(3) متفق عليه .
(4) رواه البخاري .

(20/213)

وعن السائب بن يزيد رضي الله عنه قال : أمر عمر بن الخطاب رضي الله عنه أُبَيَّ بن كعب وتميما الداري أن يقوما للناس بإحدى عشرة ركعة (1) ، وكان السلف الصالح يطيلونها جدا ، ففي حديث السائب بن يزيد رضي الله عنه قال : كان القارئ يقرأ بالمئين يعني بمئات الآيات حتى كنا نعتمد على العصي من طول القيام ، وهذا خلاف ما عليه كثير من الناس اليوم حيث يصلون التراويح بسرعة عظيمة لا يأتون فيها بواجب الهدوء والطمأنينة التي هي ركن من أركان الصلاة لا تصح الصلاة بدونها ، فيخلون بهذا
الركن ويتعبون من خلفهم من الضعفاء والمرضى وكبار السن ، يجنون على أنفسهم ويجنون على غيرهم ، وقد ذكر العلماء رحمهم الله أنه يُكْرَه للإمام أن يُسرع سرعة تمنع المأمومين فعل ما يسن ، فكيف بسرعة تمنعهم فعل ما يجب ؟ نسأل الله السلامة .
ولا ينبغي للرجل أن يتخلف عن صلاة التراويح لينال ثوابها وأجرها , ولا ينصرف حتى ينتهي الإمام منها ومن الوتر ليحصل له أجر قيام الليل كله ، ويجوز للنساء حضور التراويح في المسجد إذا أمنت الفتنة منهن وبهن لقول النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : « لا تمنعوا إماء الله مساجد الله » . " (2) ، ولأن هذا من عمل السلف الصالح رضي الله عنهم ، لكن يجب أن تأتي متسترة متحجبة غير متبرجة ولا متطيبة ولا رافعة صوتا ولا مبدية زينة لقوله تعالى : { وَلَا يُبْدِينَ زِينَتَهُنَّ إِلَّا مَا ظَهَرَ مِنْهَا } [
__________
(1) رواه الإمام مالك في الموطأ .
(2) متفق عليه .

(20/214)

النور : 31 ] ، أي : لكن ما ظهر منها فلا يمكن إخفاؤه وهو الجلباب والعباءة ونحوهما ، ولأن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ « لما أمر النساء بالخروج إلى الصلاة يوم العيد قالت أم عطية : يا رسول الله إحدانا لا يكون لها جلباب . قال : " لِتُلْبِسْهَا أختُها من جلبابها . » (1) والسنة للنساء أن يتأخرن عن الرجال ويبعدن عنهم ، ويبدأن بالصف المؤخَّر فالمؤخر عكس الرجال ، لقول النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : « خير صفوف الرجال أولها وشرها آخرها ، وخير صفوف النساء آخرها وشرها أولها » (2) ، وينصرفن من المسجد فور تسليم الإمام ، ولا يتأخرن إلا لعذر « لحديث أم
سلمة رضي الله عنها قالت : كان النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إذا سلم قام النساء حين يقضي تسليمه وهو يمكث في مقامه يسيرا قبل أن يقوم ، قالت : نرى - والله أعلم - أن ذلك كان لكي ينصرف النساء قبل أن يدركهن الرجال » (3) .
اللهم وفقنا لما وفقت القوم إليه ، واغفر لنا ولوالدينا ولجميع المسلمين برحمتك يا أرحم الراحمين ، وصلى الله وسلم على نبينا محمد وآله وصحبه أجمعين .
__________
(1) متفق عليه .
(2) رواه مسلم .
(3) رواه البخاري .

(20/215)

المجلس الخامس : في فضل تلاوة القرآن وأنواعها
الحمد لله الداعي إلى بابه ، الموفق من شاء لصوابه ، أنعم بإنزال كتابه ، يشتمل على مُحْكَم ومتشابه ، فأما الذين في قلوبهم زيغ فيتبعون ما تشابه منه ، وأما الراسخون في العلم فيقولون آمنا به ، أحمده على الهدى وتيسير أسبابه ، وأشهد أن لا إله إلا الله وحده لا شريك له شهادة أرجو بها النجاة من عقابه ، وأشهد أن محمدا عبده ورسوله أكمل الناس عملا في ذهابه وإيابه ، صلى الله عليه وعلى صاحبه أبي بكر أفضل أصحابه ، وعلى عمر الذي أعز الله به الدين واستقامت الدنيا به ، وعلى عثمان شهيد داره ومحرابه ، وعلى علي المشهور بحل المشكِل من العلوم وكشف نقابه ، وعلى آله وأصحابه ومن كان أولى به ، وسلم تسليما .
إخواني : قال الله تعالى : { إِنَّ الَّذِينَ يَتْلُونَ كِتَابَ اللهِ وَأَقَامُوا الصَّلَاةَ وَأَنْفَقُوا مِمَّا رَزَقْنَاهُمْ سِرًّا وَعَلَانِيَةً يَرْجُونَ تِجَارَةً لَنْ تَبُورَ }{ لِيُوَفِّيَهُمْ أُجُورَهُمْ وَيَزِيدَهُمْ مِنْ فَضْلِهِ إِنَّهُ غَفُورٌ شَكُورٌ } [ فاطر : 29 - 30 ] .
تلاوة كتاب الله على نوعين : تلاوة حُكْميَّة وهي تصديق أخباره وتنفيذ أحكامه بفعل أوامره واجتناب نواهيه ، وسيأتي الكلام عليها

(20/217)

في مجلس آخر إن شاء الله .
والنوع الثاني
تلاوة لفظية
وهي قراءته وقد جاءت النصوص الكثيرة في فضلها إما في جميع القرآن ، وإما في سور أو آيات معينة منه , فعن عثمان بن عفان رضي الله عنه أن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قال : « خيركم من تعلم القرآن وعلمه » (1) ، وعن عائشة رضي الله عنها أن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قال : « الماهر بالقرآن مع السفرة الكرام البررة ، والذي يقرأ القرآن ويتتعتع فيه وهو عليه شاق له أجران » (2) .
والأجران أحدهما على التلاوة ، والثاني على مشقتها على القارئ ، وعن أبي موسى الأشعري رضي الله عنه أن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قال : « مَثَل المؤمن الذي يقرأ القرآن مثل الأترجَّة ريحها طيب وطعمها طيب ، ومثل المؤمن الذي لا يقرأ القرآن كمثل التمرة لا ريح لها وطعمها حلو » (3) ، وعن أبي أمامة رضي الله عنه أن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قال : « اقرءوا القرآن فإنه يأتي يوم القيامة شفيعا لأصحابه » (4) .
وعن عقبة بن عامر رضي الله عنه أن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قال : « أفلا يغدو أحدكم إلى المسجد فيتعلم أو فيقرأ آيتين من كتاب الله عز وجل خير له من ناقتين ، وثلاث خير له من ثلاث ، وأربع خير له من أربع ومن أعدادهن من الإبل » (5) ، وعن أبي هريرة رضي الله عنه أن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قال : « ما اجتمع قوم في بيت من بيوت الله يتلون كتاب الله ويتدارسونه بينهم إلا نزلت عليهم السكينة ، وغشيتهم الرحمة ، وحفتهم الملائكة ،
__________
(1) رواه البخاري .
(2) متفق عليه .
(3) متفق عليه .
(4) رواه مسلم .
(5) رواه مسلم .

(20/218)

وذكرهم الله فيمن عنده » (1) وقال صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : « تعاهدوا القرآن فوالذي نفسي بيده لهو أشد تَفَلُّتًا من الإبل في عُقُلها » (2) ، وقال صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : « لا يقل أحدكم : نسيت آية كيت وكيت بل هو نُسِّيَ » (3) ؛ وذلك أن قوله : نَسِيت قد يُشْعِر بعدم المبالاة بما حفظ من القرآن حتى نسيه ، وعن عبد الله بن مسعود رضي الله عنه أن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قال : « من قرأ حرفا من كتاب الله فله به حسنة والحسنة بعشر أمثالها ، لا أقول الم حرف ولكن ألف حرف ولام حرف وميم حرف » (4) وعنه رضي الله عنه أيضا أنه قال : « إن هذا القرآن مأدُبة الله فاقبلوا مأدبته ما استطعتم ، إن هذا القرآن حبل الله المتين والنور
المبين ، والشعاع النافع ، عصمة لمن تمسك به ونجاة لمن اتبعه لا يزيغ فيُسْتَعْتَب ولا يعوج فيقوم ولا تنقضي عجائبه ولا يخْلَق من كثرة الترداد ، اتلوه فإن الله يأجركم على تلاوته كل حرف عشر حسنات ، أمَا إني لا أقول الم حرف ولكن ألف حرف ولام حرف وميم حرف » (5) .
إخواني : هذه فضائل قراءة القرآن , وهذا أجره لمن احتسب الأجر من الله والرضوان ، أجور كبيرة لأعمال يسيرة ، فالمغبون من فرَّط فيه ، والخاسر من فاته الربح حين لا يمكن تلافيه ، وهذه الفضائل شاملة لجميع القرآن ، وقد وردت السنة بفضائل سور معينة مخصصة .
* فمن تلك السور سورة الفاتحة ، فعن أبي سعيد بن الْمُعلى رضي الله عنه أن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قال له : « لأعلمنك أعظم سورة في القرآن : الْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ هي السبع المثاني والقرآن العظيم الذي أوتيتُه »
__________
(1) رواه مسلم .
(2) متفق عليه .
(3) رواه مسلم .
(4) رواه الترمذي وقال : حديث حسن صحيح غريب من هذا الوجه ، وقد صححه بعض المتأخرين موقوفا على عبد الله .
(5) رواه الحاكم .

(20/219)

رواه البخاري .¥ ، ومن أجل فضيلتها كانت قراءتها ركنا في الصلاة لا تصح الصلاة إلا بها ، قال النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : « لا صلاة لمن لم يقرأ بفاتحة الكتاب » (1) ، وعن أبي هريرة رضي الله عنه قال : قال رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : « من صلى صلاة لم يقرأ فيها بفاتحة الكتاب فهي خِداج » يقولها ثلاثا , فقيل لأبي هريرة : إنا نكون وراء الإمام . فقال : اقرأ بها في نفسك (2) .
ومن السور المعينة سورة البقرة وآل عمران ، قال النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : « اقرءوا الزهراوين : البقرة وآل عمران ؛ فإنهما يأتيان يوم القيامة كأنهما غمامتان أو غيايتان ، أو كأنهما فِرْقان من طير صواف تُحَاجَّان عن أصحابهما ، اقرءوا سورة البقرة فإن أَخْذها بركة وتركها حسرة ، ولا تستطيعها البَطَلَة - يعني السَّحَرَة - » (3) .
وعن أبي هريرة رضي الله عنه أن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قال : « إن البيت الذي تُقْرَأ فيه سورة البقرة لا يدخله الشيطان » (4) ؛ وذلك لأن فيها آية الكرسي ، وقد صح عن رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ « أن من قرأها في ليلة لم يزل عليه من الله حافظ ، ولا قربه شيطان حتى يُصْبِح .
»« وعن ابن عباس رضي الله عنهما أن جبريل قال وهو عند النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : " هذا باب قد فُتِحَ من السماء ما فُتِحَ قط ، قال : فنزل منه مَلَك
__________
(1) متفق عليه .
(2) رواه مسلم .
(3) رواه مسلم .
(4) رواه مسلم .

(20/220)

فأتى النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فقال : أَبْشِرْ بنورين قد أوتيتهما لم يؤتهما نبي قبلك : فاتحة الكتاب وخواتيم البقرة ، لن تقرأ بحرف منهما إلا أوتيته » (1) .
ومن السور المعينة في الفضيلة { قُلْ هُوَ اللهُ أَحَدٌ } ، فعن أبي سعيد الخدري أن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قال فيها : « والذي نفسي بيده إنها تعدل ثلث القرآن » (2) ، وليس معنى كونها تعدله في الفضيلة أنها تجزئ عنه ، ولذلك لو قرأها في الصلاة ثلاث مرات لم تجزئه عن الفاتحة , ولا يلزم من كون الشيء معادلا لغيره في الفضيلة أن يجزئ ، فعن أبي أيوب الأنصاري رضي الله عنه أن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قال : « من قال لا إله إلا الله وحده لا شريك له ، له الْمُلْك وله الحمد عشر مرات كان كمن أعتق أربعة أنفس من ولد إسماعيل » (3) ومع ذلك فلو كان عليه أربع رقاب كفارة فقال هذا الذكر لم يُجْزِئه عن هذه الرقاب وإن كان يعادلها في الفضيلة .
ومن السور المعينة في الفضيلة سورتا المعوذتين { قُلْ أَعُوذُ بِرَبِّ الْفَلَقِ } و{ قُلْ أَعُوذُ بِرَبِّ النَّاسِ } : فعن عقبة بن عامر رضي الله عنه أن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قال : « ألم تر آيات أُنْزِلت لم يُرَ مثلهن : { قُلْ أَعُوذُ بِرَبِّ الْفَلَقِ } و{ قُلْ أَعُوذُ بِرَبِّ النَّاسِ }» (4) ، وعنه صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ « أنه أمر عقبة أن يقرأ بهما ثم قال : " ما سأل سائل بمثلها ولا استعاذ مستعيذ بمثلها »
__________
(1) رواه مسلم .
(2) رواه البخاري .
(3) متفق عليه .
(4) رواه مسلم .

(20/221)

رواه النسائي .¥ .
فاجتهدوا إخواني في كثرة قراءة القرآن المبارك لا سِيَّمَا في هذا الشهر الذي أنزل فيه ، فإن لكثرة القراءة فيه مزية خاصة ، وكان جبريل يعارض النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ القرآن في رمضان كل سنة مرة ، فلما كان العام الذي توفي فيه عارضه مرتين تأكيدا وتثبيتا ، وكان السلف الصالح رضي الله عنهم يُكْثِرون من تلاوة القرآن في رمضان في الصلاة وغيرها ، وكان الزهري رحمه الله إذا دخل رمضان يقول : إنما هو تلاوة القرآن وإطعام الطعام ، وكان مالك رحمه الله إذا دخل رمضان ترك قراءة الحديث ومجالس العلم وأقبل على قراءة القرآن من المصحف ، وكان قتادة رحمه الله يختم القرآن في كل سبع ليالٍ دائما وفي رمضان في كل ثلاث ، وفي العشر الأخير منه في كل ليلة ، وكان إبراهيم النخعي رحمه الله يختم القرآن في رمضان في كل ثلاث ليالٍ وفي العشر الأواخر في كل ليلتين ، وكان الأسود رحمه الله يقرأ القرآن كله في ليلتين في جميع الشهر .
فاقتدوا رحمكم الله بهؤلاء الأخيار واتَّبِعوا طريقهم تلحقوا بالبَرَرَة الأطهار ، واغتنموا ساعات الليل والنهار بما يُقَرِّبكم إلى العزيز الغفار ، فإن الأعمار تُطْوَى سريعا والأوقات تمضي جميعا وكأنها ساعة من نهار .
اللهم ارزقنا تلاوة كتابك على الوجه الذي يرضيك عنا ، واهدنا به سبل السلام ، وأخرجنا به من الظلمات إلى النور ، واجعله حجة لنا لا علينا يا رب العالمين .

(20/222)

اللهم ارفع لنا به الدرجات ، وأنقذنا به من الدركات ، وكفر عنا به السيئات ، واغفر لنا ولوالدينا ولجميع المسلمين برحمتك يا أرحم الراحمين .
وصلى الله وسلم على نبينا محمد وعلى آله وصحبه أجمعين .

(20/223)

المجلس السادس : في أقسام الناس في الصيام
الحمد لله الذي أتقن بحكمته ما فطر وبَنَى ، وشرع الشرائع رحمة وحكمة طريقا وسننا ، وأمرنا بطاعته لا لحاجته بل لنا ، يغفر الذنوب لكل من تاب إلى ربه ودنا ، ويجزل العطايا لمن كان محسنا { وَالَّذِينَ جَاهَدُوا فِينَا لَنَهْدِيَنَّهُمْ سُبُلَنَا } [ العنكبوت : 69 ] . أحمده على فضائله سرا وعلنا ، وأشهد أن لا إله إلا الله وحده لا شريك له شهادة أرجو بها الفوز بدار النعيم والهنا ، وأشهد أن محمدا عبده ورسوله الذي رفعه فوق السماوات فدنا ، صلى الله عليه وعلى صاحبه أبي بكر القائم بالعبادة راضيا بالعنا ، الذي شرفه الله بقوله : { إِذْ يَقُولُ لِصَاحِبِهِ لَا تَحْزَنْ إِنَّ اللهَ مَعَنَا } [ التوبة : 40 ] ، وعلى عمر الْمُجِدِّ في ظهور الإسلام فما ضعف ولا ونى ، وعلى عثمان الذي رضي بالقدر وقد حل في الفِناء الفنا ، وعلى علي القريب في النسب وقد نال المنى ، وعلى سائر آله وأصحابه الكرام الأمناء ، وسلم تسليما .
إخواني : سبق في المجلس الثالث أَنَّ فَرْضَ الصيامِ كان في أول الأمر على مرحلتين ، ثم استقرت أحكام الصيام فكان الناس فيها أقساما عشرة :
* القسم الأول : المسلم البالغ العاقل المقيم القادر السالم من الموانع ، فيجب

(20/225)

عليه صوم رمضان أداء في وقته لدلالة الكتاب والسنة والإجماع على ذلك ، قال الله تعالى : { شَهْرُ رَمَضَانَ الَّذِي أُنْزِلَ فِيهِ الْقُرْآنُ هُدًى لِلنَّاسِ وَبَيِّنَاتٍ مِنَ الْهُدَى وَالْفُرْقَانِ فَمَنْ شَهِدَ مِنْكُمُ الشَّهْرَ فَلْيَصُمْهُ } [ البقرة : 185 ] ، وقال النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ :
« إذا رأيتم الهلال فصوموا » (1) وأجمع المسلمون على وجوب الصيام أداء على مَنْ وصفنا .
فأما الكافر فلا يجب عليه الصيام ولا يصح منه لأنه ليس أهلا للعبادة ، فإذا أسلم في أثناء شهر رمضان لم يلزمه قضاء الأيام الماضية , لقوله تعالى : { قُلْ لِلَّذِينَ كَفَرُوا إِنْ يَنْتَهُوا يُغْفَرْ لَهُمْ مَا قَدْ سَلَفَ } [ الأنفال : 38 ] ، وإن أسلم في أثناء يوم منه لزمه إمساك بقية اليوم ؛ لأنه صار من أهل الوجوب حين إسلامه ، ولا يلزمه قضاؤه لأنه لم يكن من أهل الوجوب حين وقت وجوب الإمساك .
* القسم الثاني : الصغير فلا يجب عليه الصيام حتى يبلغ لقول النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : « رُفِعَ القلم عن ثلاثة : عن النائم حتى يستيقظ ، وعن الصغير حتى يكبر ، وعن المجنون حتى يفيق » (2) ، لكن يأمره وليه بالصوم إذا أطاقه تمرينا له على الطاعة ليألفها بعد بلوغه اقتداءً بالسلف الصالح رضي الله عنهم , فقد كان الصحابة رضوان الله عليهم يُصَوِّمُون أولادهم وهم صغار ، ويذهبون إلى المسجد فيجعلون لهم اللعبة من العِهْن ( يعني الصوف أو نحوه )
__________
(1) متفق عليه .
(2) رواه أحمد وأبو داود والنسائي وصححه الحاكم .

(20/226)

فإذا بكوا من فقد الطعام أعطوهم اللعبة يَتَلَهَّوْنَ بها .
وكثير من الأولياء اليوم يغفلون عن هذا الأمر ولا يأمرون أولادهم بالصيام , بل إن بعضهم يمنع أولاده من الصيام مع رغبتهم فيه , يزعم أن ذلك رحمة بهم , والحقيقة أن رحمتهم هي القيام بواجب تربيتهم على شعائر الإسلام وتعاليمه القَيِّمة , فَمَنْ منعهم مِنْ ذلك أو فرط فيه كان ظالما لهم ولنفسه أيضا ، نعم إن صاموا فرأى عليهم ضررا بالصيام فلا حرج عليه في منعهم منه حينئذ .
ويحصل بلوغ الذكر بواحد من أمور ثلاثة :
* أحدهما :
إنزال المني باحتلام أو غيره لقوله تعالى : { وَإِذَا بَلَغَ الْأَطْفَالُ مِنْكُمُ الْحُلُمَ فَلْيَسْتَأْذِنُوا كَمَا اسْتَأْذَنَ الَّذِينَ مِنْ قَبْلِهِمْ } [ النور : 59 ] ، وقوله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : « غسل الجمعة واجب على كل محتلم » (1) .
* الثاني : نبات شعر العانة وهو الشعر الخشن ينبت حول القبل , لقول عَطِيَّةَ القُرَظِيِّ رضي الله عنه : « عُرضنا على النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يوم قُرَيْظَة فمن كان محتلما أو أنبت عانته قُتِلَ ومن لا تُرِكَ » (2) .
* الثالث :
بلوغ تمام خمس عشرة سنة لقول عبد الله بن عمر رضي الله عنهما : « عُرِضْتُ على النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يوم أحد وأنا ابن أربع عشرة سنة فلم يُجِزْني » ( يعني للقتال ) ، زاد البيهقي وابن حبان في صحيحه بسند صحيح : « ولم يرني بلغت ، وعُرضت عليه يوم الخندق وأنا
__________
(1) متفق عليه .
(2) رواه أحمد والنسائي , وهو صحيح .

(20/227)

ابن خمس عشرة سنة فأجازني » ، ( زاد البيهقي وابن حبان في صحيحه بسند صحيح : ورآني بلغت ) (1) ، قال نافع : فَقَدِمْتُ على عمر بن عبد العزيز وهو خليفة فحدثته الحديث فقال : إن هذا الحد بين الصغير والكبير وكتب لِعُمَّالِهِ أن يفرضوا ( يعني من العطاء ) لمن بلغ خمس عشرة سنة (2) .
ويحصل بلوغ الأنثى بما يحصل به بلوغ الذكر وزيادة أمر رابع وهو الحيض ، فمتى حاضت الأنثى فقد بلغت ، فيجري عليها قلم التكليف وإن لم تبلغ عشر سنين ، وإذا حصل البلوغ أثناء نهار رمضان فإن كان من بلغ صائما أتم صومه ولا شيء عليه , وإن كان مفطرا لزمه إمساك يومه ؛ لأنه صار من أهل الوجوب ، ولا يلزمه قضاؤه لأنه لم يكن من أهل الوجوب حين وجوب الإمساك .
* القسم الثالث :
المجنون
وهو فاقد العقل فلا يجب عليه الصيام ، لما سبق من قول النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : « رفع القلم عن ثلاثة » ( الحديث ) ، ولا يصح منه الصيام لأنه ليس له عقل يعقل به العبادة وينويها ، والعبادة لا تصح إلا بنية لقول النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : « إنما الأعمال بالنيات وإنما لكل امرئ ما نوى » . . . " ، فإن كان يُجَنُّ أحيانا ويفيق أحيانا لزمه الصيام في حال إفاقته دون حال جنونه ، وإن جُنَّ في أثناء النهار لم يبطل صومه كما لو أُغْمِيَ عليه بمرض أو غيره ؛ لأنه نوى الصوم وهو عاقل بنية صحيحة ، ولا دليل على البطلان خصوصا إذا كان معلوما أن الجنون ينتابه في
__________
(1) رواه الجماعة .
(2) رواه البخاري .

(20/228)

ساعات معينة ، وعلى هذا فلا يلزم قضاء اليوم الذي حصل فيه الجنون ، وإذا أفاق المجنون أثناء نهار رمضان لزمه إمساك بقية يومه ؛ لأنه صار من أهل الوجوب ، ولا يلزمه قضاؤه كالصبي إذا بلغ والكافر إذا أسلم .
* القسم الرابع : الْهَرِم الذي بلغ الهذيان وسقط تمييزه فلا يجب عليه الصيام ولا الإطعام عنه ؛ لسقوط التكليف عنه بزوال تمييزه فَأَشْبَهَ الصبي قبل التمييز ، فإن كان يميز أحيانا ويهذي أحيانا وجب عليه الصوم في حال تمييزه دون حال هذيانه , والصلاة كالصوم لا تلزمه حال هذيانه وتلزمه حال تمييزه .
* القسم الخامس : العاجز عن الصيام عجزا مستمرا لا يرجى زواله كالكبير والمريض مرضا لا يرجى برؤه كصاحب السرطان ونحوه , فلا يجب عليه الصيام لأنه لا يستطيعه وقد قال الله سبحانه : { فَاتَّقُوا اللهَ مَا اسْتَطَعْتُمْ } [ التغابن : 16 ] ، وقال : { لَا يُكَلِّفُ اللهُ نَفْسًا إِلَّا وُسْعَهَا } [ البقرة : 286 ] ، لكن يجب عليه أن يطعم بدل الصيام عن كل يوم مسكينا ؛ لأن الله سبحانه جعل الإطعام معادلا للصيام حين كان التخيير بينهما أول ما فُرِضَ الصيام , فتعين أن يكون بدلا عن الصيام عند العجز عنه لأنه معادل له .

(20/229)

ويُخَيَّر في الإطعام بين أن يفرقه حبا على المساكين لكل واحد مُدٌّ من البُّر ربع الصاع النبوي ، ووزنه - أي : المد - نصف كيلو وعشرة غرامات بالبر الرزين الجيد ، وبين أن يُصْلِح طعاما فيدعو إليه مساكين بقدر الأيام التي عليه ، قال البخاري - رحمه الله - : وأما الشيخ الكبير إذا لم يُطِق الصيام فقد أطعم أنس بعدما كبر عاما أو عامين كل يوم مسكينا خبزا ولحما وأفطر ، وقال ابن عباس رضي الله عنهما في الشيخ الكبير والمرأة الكبيرة لا يستطيعان أن يصوما فيطعمان مكان كل يوم مسكينا (1) .
إخواني : الشرع حكمة من الله تعالى ورحمة رحم الله بها عباده ؛ لأنه شرع مبني على التسهيل والرحمة وعلى الإتقان والحكمة ، أوجب الله به على كل واحد من المكلفين ما يناسب حاله ليقوم كل أحد بما عليه منشرحا به صدره ومطمئنة به نفسه ، يرضى بالله ربا وبالإسلام دينا
__________
(1) رواه البخاري .

(20/230)

وبمحمد صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ نبيا ؛ فاحمدوا الله أيها المؤمنون على هذا الدين القيم ، وعلى ما أنعم به عليكم من هدايتكم له وقد ضل عنه كثير من الناس ، واسألوه أن يثبتكم عليه إلى الممات .
اللهم إنا نسألك بأنا نشهد أنك أنت الله لا إله إلا أنت الأحد الصمد الذي لم يلد ولم يولد ولم يكن له كفوا أحد ، يا ذا الجلال والإكرام يا منان يا بديع السماوات والأرض ، يا حي يا قيوم ، نسألك أن توفقنا لما تحب وترضى ، وأن تجعلنا ممن رضي بك ربا وبالإسلام دينا وبمحمد صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ نبيا ، ونسألك أن تثبتنا على ذلك إلى الممات ، وأن تغفر لنا الخطايا والسيئات ، وأن تهب لنا منك رحمة إنك أنت الوهاب ، وصلى الله وسلم على نبينا محمد وآله وصحبه وأتباعه إلى يوم الدين .

(20/231)

المجلس السابع : في طائفة من أقسام الناس في الصيام
الحمد لله المتعالي عن الأنداد , المقدَّس عن النقائص والأضداد ، المتنَزِّه عن الصاحبة والأولاد ، رافع السبع الشداد , عالية بغير عماد ، وواضع الأرض للمهاد , مُثَبَّتة بالراسيات الأطواد ، المطَّلع على سر القلوب ومكنون الفؤاد ، مقَدِّر ما كان وما يكون من الضلال والرشاد ، في بحار لطفه تجري مراكب العباد ، وفي ميدان حبه تجول خيل الزهَّاد ، وعنده مبتغى الطالبين ومنتهى القصَّاد ، وبعينه ما يتحمل المتحملون من أجله في الاجتهاد ، يرى دبيب النمل الأسود في السواد ، ويعلم ما توسوس به النفس في باطن الاعتقاد ، جاد على السائلين فزادهم من الزاد ، وأعطى الكثير للعاملين المخلصين في المراد ، أحمده حمدا يفوق على الأعداد ، وأشكره على نعمه وكلما شُكِرَ زاد ، وأشهد أن لا إله إلا الله وحده لا شريك له ، الملك الرحيم بالعباد ، وأشهد أن محمدا عبده ورسوله المبعوث إلى جميع الخلق في كل البلاد ، صلى الله عليه وعلى صاحبه أبي بكر الذي بذل من نفسه وماله وجاد ، وعلى عمر الذي بالغ في نصر الإسلام وأجاد ، وعلى عثمان الذي جَهَّزَ جيش العُسْرة فيا فخره يوم يقوم الأشهاد ، وعلى علي المعروف بالشجاعة والجلاد ، وعلى جميع الآل
والأصحاب والتابعين لهم بإحسان إلى يوم التناد ، وسلم تسليما .

(20/233)

إخواني : قدمنا الكلام عن خمسة أقسام من الناس في أحكام الصيام ، ونتكلم في هذا المجلس عن طائفة أخرى من تلك الأقسام :
* فالقسم السادس :
المسافر إذا لم يقصد بسفره التَّحَيُّل على الفطر ، فإن قصد ذلك فالفطر عليه حرام والصيام واجب عليه حينئذ ، فإذا لم يقصد التحيل فهو مخير بين الصيام والفطر سواء طالت مدة سفره أم قصرت , وسواء كان سفره طارئا لغرض أم مستمرا كسائقي الطائرات وسيارات الأجرة لعموم قوله تعالى : { فَلْيَصُمْهُ وَمَنْ كَانَ مَرِيضًا أَوْ عَلَى سَفَرٍ فَعِدَّةٌ مِنْ أَيَّامٍ أُخَرَ يُرِيدُ اللهُ بِكُمُ الْيُسْرَ وَلَا يُرِيدُ بِكُمُ الْعُسْرَ } [ البقرة : 185 ] ، وعن أنس بن مالك رضي الله عنه قال : كنا نسافر مع النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فلم يعب الصائمُ على المفطر ولا المفطر على الصائم (1) ، وعن أبي سعيد الخدري رضي الله عنه قال : يرون أن من وجد قوة فصام فإن ذلك حسن ، ويرون أن من وجد ضعفا فأفطر فإن ذلك حسن (2) ، « وعن حمزة بن عمرو الأسلمي أنه قال : يا رسول الله إني صاحب ظهر أعالجه أسافر عليه وأكريه ، وإنه ربما صادفني هذا الشهر يعني رمضان وأنا أجد القوة وأنا شاب فأجد بأن الصوم يا رسول الله أهون علي من أن أؤخره فيكون دينا علي , أفأصوم يا رسول الله أعظم لأجري أم أفطر ؟ قال : " أي ذلك شئت يا حمزة » (3) .
__________
(1) متفق عليه .
(2) رواه مسلم .
(3) رواه أبو داود وفي إسناده ضعف وله شواهد ، وأصله في صحيح مسلم عن حمزة أنه قال : يا رسول الله أجد بي قوة على الصيام في السفر فهل علي جناح ؟ فقال النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : « هي رخصة من الله من أخذ بها فحسن ومن أحب أن يصوم فلا جناح عليه » .

(20/234)

فإذا كان صاحب سيارة الأجرة يشق عليه الصوم في رمضان في السفر من أجل الحر مثلا فإنه يؤخره إلى وقت يبرد فيه الجو ويتيسر فيه الصيام عليه ، والأفضل للمسافر فعل الأسهل عليه من الصيام والفطر ، فإن تساويا فالصوم أفضل لأنه أسرع في إبراء ذمته وأنشط له إذا صام مع الناس ، ولأنه فعل النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كما في حديث أبي الدرداء رضي الله عنه قال : « خرجنا مع النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ في رمضان في حر شديد ، حتى أن كان أحدنا ليضع يده على رأسه من شدة الحر ، وما فينا صائم إلا رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وعبد الله بن رواحة » (1) ، وأفطر صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مراعاة لأصحابه حين بلغه أنهم شق عليهم الصيام ، فعن جابر رضي الله عنه « أن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ خرج إلى مكة عام الفتح فصام حتى بلغ كُرَاع الغميم ، فصام الناس معه فقيل له : إن الناس قد شق عليهم الصيام ، وإنهم ينظرون فيما فعلت ، فدعا بقدح من ماء بعد العصر فشرب والناس ينظرون إليه » (2) ، وفي حديث أبي سعيد الخدري رضي الله عنه « أن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أتى على نهر من السماء والناس صيام في يوم صائف مشاة ، ورسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ على بغلة له ، فقال : "
اشربوا أيها الناس " فأبوا ، فقال : " إني لست مثلكم ، إني أيسركم ، إني ركْبٌ ، فأبوا ، فثنى رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فخذه فنزل فشرب وشرب الناس ، وما كان يريد أن يشرب صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ » (3) .
وإذا كان المسافر يشق عليه الصوم فإنه يفطر ولا يصوم في
__________
(1) رواه مسلم .
(2) رواه مسلم .
(3) رواه أحمد وسنده جيد قاله في الفتح الرباني .

(20/235)

السفر ، ففي حديث جابر السابق أن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لما أفطر حين شق الصوم على الناس قيل له : إن بعض الناس قد صام ، فقال النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : « أولئك العصاة ، أولئك العصاة » (1) .
وعن جابر أيضا « أن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كان في سفر ، فرأى زحاما ورجلا قد ظُلِّل عليه ، فقال : " ما هذا ؟ " قالوا : صائم . فقال : " ليس من البر الصيام في السفر » (2) ، وإذا سافر الصائم في أثناء اليوم وشق عليه إكمال صومه جاز له الفطر إذا خرج من بلده ؛ لأن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ صام وصام الناس معه حتى بلغ كراع الغميم ، فلما بلغه أن الناس قد شق عليهم الصيام أفطر وأفطر الناس معه ، وكراع الغميم جبل أسود في طرف الْحَرَّة يمتد إلى الوادي المسمى بالغميم بين عُسْفان ومَرِّ الظَّهْران .
وإذا قدم المسافر إلى بلده في نهار رمضان مفطرا لم يصح صومه ذلك اليوم ؛ لأنه كان مفطرا في أول النهار ، والصوم الواجب لا يصح إلا من طلوع الفجر ، ولكن هل يلزمه الإمساك بقية اليوم ؟ اختلف العلماء في ذلك فقال بعضهم : يجب عليه أن يمسك بقية اليوم احتراما للزمن ، ويجب عليه القضاء أيضا لعدم صحة صوم ذلك اليوم ، وهذا المشهور من مذهب أحمد رحمه الله ، وقال بعض العلماء : لا يجب عليه أن يمسك بقيه ذلك اليوم ؛ لأنه لا يستفيد من هذا الإمساك شيئا لوجوب القضاء عليه ، وحرمة الزمن قد زالت بفطره المباح له أول النهار ظاهرا وباطنا ، قال عبد الله بن مسعود رضي الله عنه :
__________
(1) رواه مسلم .
(2) متفق عليه .

(20/236)

من أكل أول النهار فليأكل آخره ، أي : من حل له الأكل أول النهار بعذر حل له الأكل آخره ، وهذا مذهب مالك والشافعي ورواية عن الإمام أحمد ، ولكن لا يُعلِن أكله ولا شربه لخفاء سبب الفطر فيُساء به الظن أو يُقتدَى به .
* القسم السابع : المريض الذي يرجى برء مرضه وله ثلاث حالات :
* إحداها : أن لا يشق عليه الصوم ولا يضره ، فيجب عليه الصوم لأنه ليس له عذر يبيح الفطر .
* الثانية : أن يشق عليه الصوم ولا يضره فيفطر لقوله تعالى : { وَمَنْ كَانَ مَرِيضًا أَوْ عَلَى سَفَرٍ فَعِدَّةٌ مِنْ أَيَّامٍ أُخَرَ } [ البقرة : 185 ] ، ويُكْرَه له الصوم مع المشقة لأنه خروج عن رخصة الله تعالى وتعذيب لنفسه , وفي الحديث : « إن الله يحب أن تؤتى رخصه كما يكره أن تؤتى معصيته » (1) * الحال الثالثة : أن يضره الصوم فيجب عليه الفطر ولا يجوز له الصوم لقوله تعالى : { وَلَا تَقْتُلُوا أَنْفُسَكُمْ إِنَّ اللهَ كَانَ بِكُمْ رَحِيمًا } [ النساء : 29 ] ، وقوله : { وَلَا تُلْقُوا بِأَيْدِيكُمْ إِلَى التَّهْلُكَةِ } [ البقرة : 195 ] ، ولقول النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : « إن لنفسك عليك حقا » (2) ، ومن حقها أن لا تضرها مع وجود رخصة الله سبحانه ، ولقوله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : « لا ضرر ولا ضرار » (3) .
__________
(1) رواه أحمد وابن حبان وابن خزيمة في صحيحيهما وفي سنده شيء من الاضطراب لكن له شواهد من الحديث وأصول الشريعة .
(2) رواه البخاري .
(3) أخرجه ابن ماجه والحاكم ، قال النووي : وله طرق يقوي بعضها بعضا .

(20/237)

وإذا حدث له المرض في أثناء رمضان وهو صائم وشق عليه إتمامه جاز له الفطر لوجود المبيح للفطر , وإذا برئ في نهار رمضان وهو مفطر لم يصح أن يصوم ذلك اليوم لأنه كان مفطرا في أول النهار , والصوم لا يصح إلا من طلوع الفجر , ولكن هل يلزمه أن يمسك بقية يومه ؟ فيه خلاف بين العلماء سبق ذكره في المسافر إذا قدم مفطرا .
وإذا ثبت بالطب أن الصوم يجلب المرض أو يؤخر برءه جاز له الفطر محافظة على صحته واتقاء للمرض , فإن كان يُرْجى زوال هذا الخطر انتظر حتى يزول ثم يقضي ما أفطر , وإن كان لا يرجى زواله فحكمه حكم القسم الخامس , يفطر ويطعم عن كل يوم مسكينا .
اللهم وفقنا للعمل بما يرضيك , وجنبنا أسباب سخطك ومعاصيك , واغفر لنا ولوالدينا ولجميع المسلمين برحمتك يا أرحم الراحمين , وصلى الله وسلم على نبينا محمد وعلى آله وصحبه أجمعين .

(20/238)

المجلس الثامن : في بقية أقسام الناس في الصيام وأحكام القضاء
الحمد لله الواحد العظيم الجبار ، القدير القوي القهار ، المتعالي عن أن تدركه الخواطر والأبصار ، وسم كل مخلوق بسمة الافتقار ، وأظهر آثار قدرته بتصريف الليل والنهار ، يسمع أنين المدنف يشكو ما به من الأضرار ، ويبصر دبيب النملة السوداء في الليلة الظلماء على الغار ، ويعلم خفي الضمائر ومكنون الأسرار ، صفاته كذاته والمشبهة كفار ، نُقِرُّ بما وصف به نفسه على ما جاء في القرآن والأخبار : { أَفَمَنْ أَسَّسَ بُنْيَانَهُ عَلَى تَقْوَى مِنَ اللهِ وَرِضْوَانٍ خَيْرٌ أَمْ مَنْ أَسَّسَ بُنْيَانَهُ عَلَى شَفَا جُرُفٍ هَارٍ } [ التوبة : 109 ] . أحمده سبحانه على المسارِّ والمضارِّ ، وأشهد أن لا إله إلا الله وحده لا شريك له ، المتفرد بالخلق والتدبير { وَرَبُّكَ يَخْلُقُ مَا يَشَاءُ وَيَخْتَارُ } [ القصص : 68 ] ، وأشهد أن محمدا عبده ورسوله أفضل الأنبياء الأطهار ، صلَّى الله عليه وعلى أبي بكر رفيقه في الغار ، وعلى عمر قامع الكفار ، وعلى عثمان شهيد الدار ، وعلى علي القائم بالأسحار ، وعلى آله وأصحابه خصوصا المهاجرين والأنصار ، وسلم تسليما .
إخواني : قدمنا الكلام عن سبعة أقسام من أقسام الناس في الصيام وهذه بقية الأقسام :
*

(20/239)

القسم الثامن : الحائض فيحرم عليها الصيام ولا يصح منها لقول النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ في النساء : « ما رأيت من ناقصات عقل ودين أذهب لِلُبِّ الرجل الحازم من إحداكن " . قلن : وما نقصان عقلنا وديننا يا رسول الله ؟ قال : " أليس شهادة المرأة مثل نصف شهادة الرجل ؟ قلن : بلى . قال : " فذلك نقصان عقلها ، أليس إذا حاضت لم تُصَلِّ ولم تصم ؟ قلن : بلى . قال : " فذلك من نقصان دينها » (1) .
والحيض دم طبيعي يعتاد المرأة في أيام معلومة .
وإذا ظهر الحيض منها وهي صائمة ولو قبل الغروب بلحظة بطل صوم يومها ولزمها قضاؤه إلا أن يكون صومها تطوعا فقضاؤه تطوع لا واجب .
وإذا طهرت من الحيض في أثناء نهار رمضان لم يصح صومها بقية اليوم لوجود ما ينافي الصيام في حقها في أول النهار ، وهل يلزمها الإمساك بقية اليوم ؟ فيه خلاف بين العلماء سبق ذكره في المسافر إذا قدم مفطرا .
وإذا طهرت في الليل في رمضان ولو قبل الفجر بلحظة وجب عليها الصوم ؛ لأنها من أهل الصيام وليس فيها ما يمنعه فوجب عليها الصيام ، ويصح صومها حينئذ وإن لم تغتسل إلا بعد طلوع الفجر كالجنب إذا صام ولم يغتسل إلا بعد طلوع الفجر فإنه يصح صومه
__________
(1) متفق عليه .

(20/240)

لقول عائشة رضي الله عنها : « كان النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يصبح جنبا من جماع غير احتلام ثم يصوم في رمضان » (1) .
والنفساء كالحائض في جميع ما تقدم .
ويجب عليهما القضاء بعدد الأيام التي فاتتهما لقوله تعالى : { فَعِدَّةٌ مِنْ أَيَّامٍ أُخَرَ } [ البقرة : 185 ] ، وسئلت عائشة رضي الله عنها : « ما بال الحائض تقضي الصوم ولا تقضي الصلاة ؟ قالت : كان يصيبنا ذلك فَنُؤْمَر بقضاء الصوم ، ولا نؤمر بقضاء الصلاة » (2)
* القسم التاسع : المرأة إذا كانت مُرضعا أو حاملا وخافت على نفسها أو على الولد من الصوم فإنها تفطر لحديث أنس بن مالك الكعبي رضي الله عنه قال : قال رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : « إن الله وضع عن المسافر شطر الصلاة وعن المسافر والحامل والمرضع الصوم أو الصيام » (3) ، ويلزمها القضاء بعدد الأيام التي أفطرت حين يتيسر لها ذلك ويزول عنها الخوف كالمريض إذا برأ .
* القسم العاشر : من احتاج للفطر لدفع ضرورة غيره كإنقاذ معصوم المعصوم : الآدمي المحرم قتله . من غرق أو حريق أو هدم أو نحو ذلك ، فإذا كان لا يمكنه إنقاذه إلا بالتَّقَوِّي
__________
(1) متفق عليه .
(2) رواه مسلم ، وهو من أحاديث العمدة وعزاه في المنتقى للجماعة .
(3) أخرجه الخمسة وهذا لفظ ابن ماجه , وهو حسن .

(20/241)

عليه بالأكل والشرب جاز له الفطر ، بل وجب الفطر حينئذ لأن إنقاذ المعصوم من الهلكة واجب ، وما لا يتم الواجب إلا به فهو واجب ، ويلزمه قضاء ما أفطره .
ومثل ذلك من احتاج إلى المطر للتَّقَوِّي به على الجهاد في سبيل الله في قتاله العدو فإنه يفطر ويقضي ما أفطر سواء كان ذلك في السفر أم في بلده إذا حضره العدو ؛ لأن في ذلك دفاعا عن المسلمين وإعلاء لكلمة الله عز وجل ، وعن أبي سعيد الخدري رضي الله عنه قال : « سافرنا مع رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إلى مكة ونحن صيام فنزل منزلا فقال رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : " إنكم قد دنوتم من عدوكم والفطر أقوى لكم " ، فكانت رخصة فَمِنَّا من صام ومنا من أفطر ، ثم نزلنا منزلا آخر فقال رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : " إنكم مُصَبِّحو عدوكم والفطر أقوى لكم فأفطروا " ، وكانت عزمة فأفطرنا » (1) . ففي هذا الحديث إيماء إلى أن القوة على القتال سبب مستقل غير السفر ؛ لأن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ جعل علة الأمر بالفطر القوة على قتال العدو دون السفر ، ولذلك لم يأمرهم بالفطر في المنزل الأول .
وكل من جاز له الفطر بسبب مما تقدم فإنه لا يُنكَر عليه إعلان فطره إذا كان سببه ظاهرا كالمريض والكبير الذي لا يستطع الصوم ، وأما إن كان سبب فطره خفيا كالحائض ومن أنقذ معصوما من هلَكة فإنه يفطر سرا ولا يعلن فطره لئلا يجر التهمة إلى نفسه ، ولئلا يغتر به الجاهل فيظن أن الفطر جائز بدون عذر .
__________
(1) رواه مسلم .

(20/242)

وكل من لزمه القضاء من الأقسام السابقة فإنه يقضي بعدد الأيام التي أفطر لقوله تعالى : { فَعِدَّةٌ مِنْ أَيَّامٍ أُخَرَ } [ البقرة : 185 ] ، فإن أفطر جميع الشهر لزمه جميع أيامه ، فإن كان الشهر ثلاثين يوما لزمه ثلاثون يوما ، وإن كان تسعة وعشرين يوما لزمه تسعة وعشرون يوما فقط .
والْأَوْلَى المبادرة بالقضاء من حين زوال العذر لأنه أسبق إلى الخير وأسرع في إبراء الذمة .
ويجوز تأخيره إلى أن يكون بينه وبين رمضان الثاني بعدد الأيام التي عليه لقوله تعالى : { فَعِدَّةٌ مِنْ أَيَّامٍ أُخَرَ يُرِيدُ اللهُ بِكُمُ الْيُسْرَ وَلَا يُرِيدُ بِكُمُ الْعُسْرَ } [ البقرة 185 ] . ومن تمام اليسر جواز تأخير قضائها ، فإذا كان عليه عشرة أيام من رمضان جاز تأخيرها إلى أن يكون بينه ويبن رمضان الثاني عشرة أيام .
ولا يجوز تأخير القضاء إلى رمضان الثاني بدون عذر لقول عائشة رضي الله عنها : كان يكون علي الصوم من رمضان فما أستطيع أن أقضيه إلا في شعبان (1) . ولأن تأخيره إلى رمضان الثاني يوجب أن يتراكم عليه الصوم ، وربما يعجز عنه أو يموت ، ولأن الصوم عبادة متكررة فلم يجز تأخير الْأُولَى إلى وقت الثانية كالصلاة ، فإن استمر به العذر حتى مات فلا شيء عليه لأن الله سبحانه أوجب عليه عدة من أيام أخر ، ولم يتمكن منها فسقطت عنه ، كمن مات قبل دخول شهر رمضان لا يلزمه صومه ، فإن تمكن من القضاء ففرط فيه حتى مات صام وليه عنه جميع الأيام التي تمكن من قضائها ،
__________
(1) رواه البخاري .

(20/243)

لقوله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : « من مات وعليه صيام صام عنه وليه » (1)
ووليه وارثه أو قريبه ، ويجوز أن يصوم عنه جماعة بعدد الأيام التي عليه في يوم واحد ، قال البخاري : قال الحسن : إن صام عنه ثلاثون رجلا يوما واحدا جاز ، فإن لم يكن له ولي أو كان له ولي لا يريد الصوم عنه أُطْعِمَ من تركته عن كل يوم مسكينٌ بعدد الأيام التي تمكن من قضائها ، لكل مسكين مُدّ بُرّ وزنه بالبر الجيد نصف كيلو وعشرة غرامات .
إخواني : هذه أقسام الناس في أحكام الصيام شرع الله فيها لكل قسم ما يناسب الحال والمقام فاعرفوا حكمة ربكم في هذه الشريعة ، واشكروا نعمته عليكم في تسهيله وتيسيره ، واسألوه الثبات على هذا الدين إلى الممات .
اللهم اغفر لنا ذنوبا حالت بيننا وبين ذكرك ، واعف عن تقصيرنا في طاعتك وشكرك ، وأدم علينا لزوم الطريق إليك ، وهب لنا نورا نهتدي به إليك ، اللهم أذقنا حلاوة مناجاتك ، واسلك بنا سبيل أهل مرضاتك ، اللهم أنقذنا من دركاتنا , وأيقظنا من غفلاتنا , وألهمنا رشدنا , وأحسن بكرمك قصدنا ، اللهم احشرنا في زمرة المتقين ، وألحقنا بعبادك الصالحين ، وصلى الله على نبينا محمد وعلى آله وأصحابه أجمعين .
__________
(1) متفق عليه .

(20/244)

المجلس التاسع : في حِكَم الصيام
الحمد لله مدبر الليالي والأيام ، ومصرِّف الشهور والأعوام ، الملك القدوس السلام ، المتفرِّد بالعظمة والبقاء والدوام ، الْمُتَنَزِّه عن النقائص ومشابهة الأنام ، يرى ما في داخل العروق وبواطن العظام ، ويسمع خفي الصوت ولطيف الكلام ، إله رحيم كثير الإنعام ، ورب قدير شديد الانتقام ، قدَّر الأمور فأجراها على أحسن نظام ، وشَرَع الشرائع فأحكمها أيما إحكام ، بقدرته تهب الرياح ويسير الغمام ، وبحكمته ورحمته تتعاقب الليالي والأيام ، أحمده على جليل الصفات وجميل الإنعام ، وأشكره شكر من طلب المزيد ورام ، وأشهد أن لا إله إلا الله الذي لا تحيط به العقول والأوهام ، وأشهد أن محمدا عبده ورسوله أفضل الأنام ، صلى الله عليه وعلى صاحبه أبي بكر السابق إلى الإسلام ، وعلى عمر الذي إذا رآه الشيطان هام ، وعلى عثمان الذي جهز بماله جيش العسرة وأقام ، وعلى علي البحر الخضم والأسد الضرغام ، وعلى سائر آله وأصحابه والتابعين لهم بإحسان على الدوام ، وسلم تسليما .
عباد الله : اعلموا رحمكم الله أن الله سبحانه له الحكم التام والحكمة البالغة فيما خَلَقَهُ وفيما شَرَعَهُ ، فهو الحكيم في خَلْقِهِ وفي شَرْعِهِ ، لم يخلق عباده لعبا ، ولم يتركهم سُدًى ، ولم يُشَرِّع لهم الشرائع

(20/245)

عبثا ، بل خلقهم لأمر عظيم ، وهيَّأهم لخطب جسيم ، وبيَّن لهم الصراط المستقيم ، وشرع لهم الشرائع يزداد بها إيمانهم ، وتكمل بها عبادتهم ، فما من عبادة شرعها الله لعباده إلا لحكمة بالغة ، عَلِمَها مَنْ عَلِمَها وجَهِلَها مَنْ جَهِلَها ، وليس جهلنا بحكمة شيء من العبادات دليلا على أنه لا حكمة لها ، بل هو دليل على عجزنا وقصورنا عن إدراك حكمة الله سبحانه { وَمَا أُوتِيتُمْ مِنَ الْعِلْمِ إِلَّا قَلِيلًا } [ الإسراء : 85 ] .
وقد شرع الله العبادات ونظَّم المعاملات ابتلاء وامتحانا لعباده ليتبين بذلك من كان عابدا لمولاه ممن كان عابدا لهواه ، فمن تقبَّل هذه الشرائع وتلك النظم بصدر منشرح ونفس مطمئنة فهو عابد لمولاه ، راض بشريعته مقدِّم لطاعة ربه على هوى نفسه ، ومن كان لا يقبل من العبادات ، ولا يتبع من النظم إلا ما ناسب رغبته , ووافق مراده فهو عابد لهواه , ساخط لشريعة الله , معرض عن طاعة ربه ، جعل هواه متبوعا لا تابعا ، وأراد أن يكون شرع الله تابعا لرغبته مع قصور علمه وقلة حكمته : { وَلَوِ اتَّبَعَ الْحَقُّ أَهْوَاءَهُمْ لَفَسَدَتِ السَّمَاوَاتُ وَالْأَرْضُ وَمَنْ فِيهِنَّ بَلْ أَتَيْنَاهُمْ بِذِكْرِهِمْ فَهُمْ عَنْ ذِكْرِهِمْ مُعْرِضُونَ } [ المؤمنون : 71 ] .
ومن حكمة الله سبحانه أن جعل العبادات متنوعة ليتحمص القبول والرضا { وَلِيُمَحِّصَ اللهُ الَّذِينَ آمَنُوا } [ آل عمران : 141 ] ، فإن من الناس من قد يرضى بنوع من العبادات ويلتزم به ، ويسخط نوعا آخر ويفرِّط فيه ، فجعل

(20/246)

الله من العبادات ما يتعلق بعمل البدن كالصلاة ، ومنها ما يتعلق ببذل المال المحبوب إلى النفس كالزكاة ، ومنها ما يتعلق بعمل البدن وبذل المال جميعا كالحج والجهاد ، ومنها ما يتعلق بكف النفس عن محبوباتها ومشتَهَياتها كالصيام ، فإذا قام العبد بهذه العبادات المتنوعة وأكملها على الوجه المطلوب منه دون سخط أو تفريط فتعب وعمل وبذل ما كان محبوبا إليه وكف عما تشتهيه نفسه طاعة لربه وامتثالا لأمره ورضا بشرعه كان ذلك دليلا على كمال عبوديته وتمام انقياده ومحبته لربه وتعظيمه له ، فتحقَّق فيه وصف العبودية لله رب العالمين .
إذا تبين ذلك فإن للصيام حكما كثيرة استوجبت أن يكون فريضة من فرائض الإسلام وركنا من أركانه .
فمن حِكَم الصيام : أنه عبادة لله تعالى يتقرَّب العبد فيها إلى ربه بترك محبوباته ومشتَهَيَاته من طعام وشراب ونكاح ، فيظهر بذلك صدق إيمانه وكمال عبوديته لله وقوة محبته له ورجائه ما عنده ، فإن الإنسان لا يترك محبوبا له إلا لما هو أعظم عنده منه ، ولما علم المؤمن أن رضا الله في الصيام بترك شهواته المجبول على محبتها قَدَّم رضا مولاه على هواه فتركها أشد ما يكون شوقا إليها ؛ لأن لذته وراحة نفسه في ترك ذلك لله عز وجل ، ولذلك كان كثير من المؤمنين لو ضُرِب أو حُبِس على أن يفطر يوما من رمضان بدون عذر لم يُفْطِر ، وهذه الحكمة من أبلغ حكم الصيام وأعظمها .

(20/247)

ومن حِكَم الصيام : أنه سبب للتقوى كما قال سبحانه وتعالى : { يَاأَيُّهَا الَّذِينَ آمَنُوا كُتِبَ عَلَيْكُمُ الصِّيَامُ كَمَا كُتِبَ عَلَى الَّذِينَ مِنْ قَبْلِكُمْ لَعَلَّكُمْ تَتَّقُونَ } [ البقرة : 183 ] ، فإن الصائم مأمور بفعل الطاعات واجتناب المعاصي كما قال النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : « من لم يدع قول الزور والعمل به والجهل فليس لله حاجة في أن يدع طعامه وشرابه » (1) . وإذا كان الصائم متلبِّسا بالصيام فإنه كلما هَمَّ بمعصية تذكر أنه صائم فامتنع عنها ؛ ولهذا أمر النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ الصائم أن يقول لمن سابَّه أو شاتمه : « إني امرؤ صائم » ، تنبيها له على أن الصائم مأمور بالإمساك عن السب والشتم ، وتذكيرا لنفسه بأنه متلبس بالصيام فيمتنع عن المقابلة بالسب والشتم .
* ومن حكم الصيام : أن القلب يتخلى للفكر والذكر ، لأن تناول الشهوات يستوجب الغفلة ، وربما يُقَسِّي القلب ويُعْمِي عن الحق ، ولذلك أرشد النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إلى التخفيف من الطعام والشراب ، فقال صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : « ما ملأ ابن آدم وعاء شرا من بطنه ، بحسب ابن آدم لقيمات يُقِمن صلبه ، فإن كان لا محالة فثلث لطعامه وثلث لشرابه وثلث لنفسه » (2) ، وفي الحديث « أن حنظلة الأسيدي - وكان من كُتَّاب رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - قال للنبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : نافق حنظلةُ . فقال رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : " وما ذاك ؟ " قال : يا رسول الله نكون عندك تذَكِّرنا بالنار والجنة حتى كأنا
__________
(1) رواه البخاري .
(2) رواه أحمد والنسائي وابن ماجه , وقال الترمذي : حديث حسن صحيح وصححه أيضا الحاكم .

(20/248)

رأيُ عين فإذا خرجنا من عندك عافسنا الأزواج والأولاد والضيعات فنسينا كثيرا » (1) . وفيه : « ولكن يا حنظلة ساعة وساعة » ثلاث مرات ، وقال أبو سليمان الدارني : إن النفس إذا جاعت وعطشت صفا القلب ورق ، وإذا شبعت عَمِيَ القلب .
* ومن حكم الصيام : أن الغني يعرف به قدر نعمة الله عليه بالغنى حيث أنعم الله تعالى عليه بالطعام والشراب والنكاح ، وقد حُرِمَها كثير من الخلق فيحمد الله على هذه النعمة ويشكره على هذا التيسير , ويذكر بذلك أخاه الفقير الذي ربما يبيت طاويا جائعا فيجود عليه بالصدقة يكسو بها عورته ويسد بها جوعته , ولذلك « كان النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أجود الناس وكان أجود ما يكون في رمضان حين يلقاه جبريل فيُدارِسه القرآن » .
ومن حكم الصيام : التَّمَرُّن على ضبط النفس , والسيطرة عليها , والقوة على الإمساك بزمامها حتى يتمكن من التحكم فيها ويقودها إلى ما فيه خيرها وسعادتها , فإن النفس أمارة بالسوء إلا ما رحم ربي , فإذا أطلق المرء لنفسه عنانها أوقعته في المهالك , وإذا ملك أمرها وسيطر عليها تمكن من قيادتها إلى أعلى المراتب وأسنى المطالب .
* ومن حكم الصيام : كسر النفس والحد من كبريائها حتى تخضع للحق وتلين للخلق ، فإن الشبع والري ومباشرة النساء يحمل كل منها على الأشَر والبطر والعلو والتكبر على الخلق وعن الحق ، وذلك أن النفس عند احتياجها لهذه الأمور تشتغل بتحصيلها ، فإذا تمكَّنَت
__________
(1) رواه مسلم .

(20/249)

منها رأت أنها ظفرت بمطلوبها فيحصل لها من الفرح المذموم والبطر ما يكون سببا لهلاكها ، والمعصوم من عصمه الله تعالى .
* ومن حكم الصيام : أن مجاري الدم تضيق بسبب الجوع والعطش فتضيق مجارى الشيطان من البدن فإن الشيطان يجري من ابن آدم مجرى الدم ، كما ثبت ذلك في الصحيحين عن رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، فتسكن بالصيام وساوس الشيطان ، وتنكسر سَوْرَة الشهوة والغضب ، ولذلك قال النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : « " يا معشر الشباب من استطاع منكم الباءة فليتزوج فإنه أغض للبصر وأحصن للفرج ، ومن لم يستطع فعليه بالصوم فإنه له وِجاء » ، فجعل الصوم وجاء لشهوة النكاح وكسرا لحدتها .
* ومن حكم الصيام : ما يترتب عليه من الفوائد الصحية التي تحصل بتقليل الطعام وإراحة جهاز الهضم لمدة معينة ومنع ترسب بعض الرطوبات والفضلات الضارة بالجسم وغير ذلك .
فما أعظم حكمة الله وأبلغها وما أنفع شرائعه للخلق وأصلحها .
اللهم فَقِّهْنَا في دينك ، وألهمنا معرفة أسرار شريعتك ، وأصلح لنا شؤون ديننا ودنيانا ، واغفر لنا ولوالدينا ولجميع المسلمين برحمتك يا أرحم الراحمين ، وصلى الله وسلم على نبينا محمد وعلى آله وصحبه أجمعين .

(20/250)

المجلس العاشر : في آداب الصيام الواجبة
الحمد لله الذي أرشد الخلق إلى أكمل الآداب ، وفتح لهم من خزائن رحمته وجوده كل باب ، أنار بصائر المؤمنين فأدركوا الحقائق وطلبوا الثواب ، وأعمى بصائر المعرضين عن طاعته فصار بينهم وبين نوره حجاب .
هدى أولئك بفضله ورحمته وأضل الآخرين بعدله وحكمته ، إن في ذلك لذكرى لأولي الألباب .
وأشهد أن لا إله إلا الله وحده لا شريك له ، الملك العزيز الوهاب ، وأشهد أن محمدا عبده ورسوله المبعوث بأَجَلِّ العبادات وأكمل الآداب ، صلى الله عليه وعلى جميع الآل والأصحاب ، وعلى التابعين لهم بإحسان إلى يوم المآب ، وسلم تسليما .
إخواني : اعلموا أن للصيام آدابا كثيرة لا يتم إلا بها ولا يكمل إلا بالقيام بها ، وهي على قسمين : آداب واجبة لا بد للصائم من مراعاتها والمحافظة عليها ، وآداب مستحبة ينبغي أن يراعيها ويحافظ عليها .
فمن الآداب الواجبة أن يقوم الصائم بما أوجب الله عليه من العبادات القولية والفعلية ، ومن أهمها الصلاة المفروضة التي هي آكد أركان الإسلام بعد الشهادتين ، فتجب مراعاتها بالمحافظة

(20/251)

عليها والقيام بأركانها وواجباتها وشروطها ، فيؤديها في وقتها مع الجماعة في المساجد ، فإن ذلك من التقوى التي من أجلها شُرِع الصيام وفُرِض على الأمة ، وإضاعة الصلاة مُنَافٍ للتقوى وموجب للعقوبة ، قال الله تعالى : { فَخَلَفَ مِنْ بَعْدِهِمْ خَلْفٌ أَضَاعُوا الصَّلَاةَ وَاتَّبَعُوا الشَّهَوَاتِ فَسَوْفَ يَلْقَوْنَ غَيًّا }{ إِلَّا مَنْ تَابَ وَآمَنَ وَعَمِلَ صَالِحًا فَأُولَئِكَ يَدْخُلُونَ الْجَنَّةَ وَلَا يُظْلَمُونَ شَيْئًا } [ مريم : 59 - 60 ] .
ومن الصائمين من يتهاون بصلاة الجماعة مع وجوبها عليه ، وقد أمر الله بها في كتابه فقال : { وَإِذَا كُنْتَ فِيهِمْ فَأَقَمْتَ لَهُمُ الصَّلَاةَ فَلْتَقُمْ طَائِفَةٌ مِنْهُمْ مَعَكَ وَلْيَأْخُذُوا أَسْلِحَتَهُمْ فَإِذَا سَجَدُوا } ( يعني أتموا صلاتهم ) { فَلْيَكُونُوا مِنْ وَرَائِكُمْ وَلْتَأْتِ طَائِفَةٌ أُخْرَى لَمْ يُصَلُّوا فَلْيُصَلُّوا مَعَكَ وَلْيَأْخُذُوا حِذْرَهُمْ وَأَسْلِحَتَهُمْ } [ النساء : 102 ] .
فأمر الله بالصلاة مع الجماعة في حال القتال والخوف ، ففي حال الطمأنينة والأمن أَوْلَى ، وعن أبي هريرة رضي الله عنه « أن رجلا أعمى قال : يا رسول الله ليس لي قائد يقودني إلى المسجد ، فرخص له ، فلما وَلَّى دعاه وقال : " هل تسمع النداء بالصلاة ؟ " قال : نعم . قال : " فأجب » (1) ، فلم يُرَخِّص له النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ في ترك الجماعة مع أنه رجل أعمى وليس له قائد ، وتارك الجماعة مع إضاعته الواجب قد حرم نفسه خيرا كثيرا من مضاعفة الحسنات , فإن صلاة الجماعة مضاعفة , كما في حديث ابن عمر رضي الله عنهما : أن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قال : « صلاة الجماعة تفضل على صلاة الفذ بسبع وعشرين درجة » (2) .
__________
(1) رواه مسلم .
(2) متفق عليه .

(20/252)

وفوت المصالح الاجتماعية التي تحصل للمسلمين باجتماعهم على الصلاة من غرس المحبة والألفة وتعليم الجاهل ومساعدة المحتاج وغير ذلك .
وبترك الجماعة يعرض نفسه للعقوبة ومشابهة المنافقين ، فعن أبي هريرة رضي الله عنه أن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قال : « أثقل الصلوات على المنافقين صلاة العشاء وصلاة الفجر ، ولو يعلمون ما فيهما لأتوهما ولو حَبْوا , وقد هممت أن آمر بالصلاة فتقام ثم آمر رجلا فيصلي بالناس ثم أنطلق معي برجال معهم حِزَم من حطب إلى قوم لا يشهدون الصلاة فأحرق عليهم بيوتهم بالنار » (1)
وعن ابن مسعود رضي الله عنه قال : من سره أن يلقى الله غدا مسلما فليحافظ على هؤلاء الصلوات حيث يُنادَى بهن ، فإن الله شرع لنبيكم سنن الهدى وإنهن من سنن الهدى ، قال : ولقد رأيتنا وما يتخلف عنها إلا منافق معلوم النفاق ، ولقد كان الرجل يؤتى به يُهادَى بين الرجلين حتى يقام في الصف (2) .
ومن الصائمين من يتجاوز بالأمر فينام عن الصلاة في وقتها ، وهذا من أعظم المنكرات وأشد الإضاعة للصلوات حتى قال كثير من العلماء : إن من أخر الصلاة عن وقتها بدون عذر شرعي لم يقبل وإن صلى مائة مرة لقول النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : « من عمل عملا ليس عليه أمرنا فهو رد » (3) . والصلاة بعد وقتها ليس عليها أمر النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فتكون مردودة غير مقبولة .
__________
(1) متفق عليه .
(2) رواه مسلم .
(3) رواه مسلم .

(20/253)

* ومن الآداب الواجبة : أن يجتنب الصائم جميع ما حرم الله ورسوله من الأقوال والأفعال , فيجتنب الكذب وهو الإخبار بخلاف الواقع , وأعظمه الكذب على الله ورسوله , كأن ينسب إلى الله أو إلى رسوله تحليل حرام أو تحريم حلال , قال الله تعالى : { وَلَا تَقُولُوا لِمَا تَصِفُ أَلْسِنَتُكُمُ الْكَذِبَ هَذَا حَلَالٌ وَهَذَا حَرَامٌ لِتَفْتَرُوا عَلَى اللهِ الْكَذِبَ إِنَّ الَّذِينَ يَفْتَرُونَ عَلَى اللهِ الْكَذِبَ لَا يُفْلِحُونَ }{ مَتَاعٌ قَلِيلٌ وَلَهُمْ عَذَابٌ أَلِيمٌ } [ النحل : 116 - 117 ] .
وعن أبي هريرة وغيره أن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قال : « من كذب علي متعمدا فليتبوأ مقعده من النار » (1) . وحذر النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ من الكذب فقال : « إياكم والكذب ، فإن الكذب يهدي إلى الفجور وإن الفجور يهدي إلى النار ، ولا يزال الرجل يكذب ويتحرى الكذب حتى يُكْتَب عند الله كذابا » (2) .
* ويجتنب الغيبة , وهي ذكرك أخاك بما يكره في غيبته , سواء ذكرته بما يكره في خلقته كالأعرج والأعور والأعمى على سبيل العيب والذم ، أو بما يكره في خُلُقه كالأحمق والسفيه والفاسق ونحوه ، وسواء كان فيه ما تقول أم لم يكن ؛ لأن « النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ سئل عن الغيبة فقال : " هي ذكرك أخاك بما يكره " قيل : أفرأيت إن كان في أخي ما أقول ؟ قال : " إن كان فيه ما تقول فقد اغتبته ، وإن لم يكن فيه ما تقول فقد بَهَتَّهُ » (3) . ولقد نهى الله عن الغيبة في القرآن وشبَّهَهَا بأبشع صورة ، شبَّهَهَا بالرجل يأكل لحم أخيه ميتا فقال تعالى : { وَلَا يَغْتَبْ بَعْضُكُمْ بَعْضًا أَيُحِبُّ أَحَدُكُمْ أَنْ يَأْكُلَ لَحْمَ أَخِيهِ
__________
(1) متفق عليه .
(2) متفق عليه .
(3) رواه مسلم .

(20/254)

مَيْتًا فَكَرِهْتُمُوهُ } [ الحجرات : 12 ] ، « وأخبر النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أنه مر ليلة المعراج بقوم لهم أظافر من نُحاس يخمشون بها وجوههم وصدورهم فقال : " من هؤلاء يا جبريل ؟ " قال : هؤلاء الذين يأكلون لحوم الناس ويقعون في أعراضهم » رواه أبو داود .
* ويجتنب النميمة ، وهي نقل كلام شخص في شخص إليه ليُفسد بينهما , وهي من كبائر الذنوب , قال فيها رسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : « لا يدخل الجنة نمام » (1) ، وعن ابن عباس رضي الله عنهما « أن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مر بقبرين فقال : " إنهما لَيعذَّبان وما يعذَّبان في كبير ( أي : في أمر شاق عليهما ) أما أحدهما فكان لا يسْتَنْزه من البول ، وأما الآخر فكان يمشي بالنميمة » (2) ، والنميمة فساد للفرد والمجتمع وتفريق بين المسلمين ، وإلقاء للعداوة بينهم { وَلَا تُطِعْ كُلَّ حَلَّافٍ مَهِينٍ }{ هَمَّازٍ مَشَّاءٍ بِنَمِيمٍ } [ القلم : 10 - 11 ] ، فمن نَمَّ إليك نَمَّ فيك فاحذره .
* ويجتنب الغش في جميع المعاملات من بيع وإجارة وصناعة ورهن وغيرها , وفي جميع المناصحات والمشورات ؛ فإن الغش من كبائر الذنوب ، وقد تبرأ النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ من فاعله فقال صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : « من غشنا فليس منا » ، وفي لفظ : « من غش فليس مني » (3) ، والغش : خديعة وخيانة وضياع للأمانة وفقد للثقة بين الناس , وكل كسب من الغش فإنه كسب خبيث حرام لا يزيد صاحبَه إلا بعدا من الله .
* ويجتنب المعازف وهي آلات اللهو بجميع أنواعها كالعود والربابة
__________
(1) متفق عليه .
(2) متفق عليه .
(3) رواه مسلم .

(20/255)

والقانون والكمنجة والبيانو والكمان وغيرها ؛ فإن هذه حرام وتزداد تحريما وإثما إذا اقترنت بالغناء بأصوات جميلة وأغاني مثيرة , قال تعالى : { وَمِنَ النَّاسِ مَنْ يَشْتَرِي لَهْوَ الْحَدِيثِ لِيُضِلَّ عَنْ سَبِيلِ اللهِ بِغَيْرِ عِلْمٍ وَيَتَّخِذَهَا هُزُوًا أُولَئِكَ لَهُمْ عَذَابٌ مُهِينٌ } [ لقمان : 6 ] , صح عن ابن مسعود أنه سئل عن هذه الآية فقال : والله الذي لا إله غيره هو الغناء ، وصح أيضا عن ابن عباس وابن عمر , وذكره ابن كثير عن جابر وعكرمة وسعيد بن جُبَيْر ومجاهد ، وقال الحسن : نزلت هذه الآية في الغناء والمزامير ، وقد حذر النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ من المعازف وقَرَنَهَا بالزنا فقال صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : « ليكونن من أمتي أقوام يستحِلُّون الْحِر والحرير والخمر والمعازف » (1) .
فالحر : الفرج والمراد به الزنا ، ومعنى يستحلون أي : يفعلونها فعل المستحل لها بدون مبالاة ، وقد وقع هذا في زمننا فكان من الناس من يستعمل هذه المعازف أو يستمعها كأنها شيء حلال ، وهذا مما نجح فيه أعداء الإسلام بكيدهم للمسلمين حتى صدّوهم عن ذكر الله ومهامِّ دينهم ودنياهم ، وأصبح كثير منهم يستمعون إلى ذلك أكثر مما يستمعون إلى قراءة القرآن والأحاديث وكلام أهل العلم المتضمن لبيان أحكام الشريعة وحكمها ، فاحذروا أيها المسلمون نواقض الصوم ونواقصه , وصُونوه عن قول الزور والعمل به ، قال صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : « من لم يدع قول الزور والعمل به والجهل فليس لله حاجة في أن يدع طعامه وشرابه » ، وقال جابر رضي الله عنه : إذا صمت فليصم سمعك وبصرك ولسانك عن الكذب والمحارم ، ودع عنك أذى الجار ، وليكن عليك وقار وسكينة ،
__________
(1) رواه البخاري .

(20/256)

ولا يكن يوم صومك ويوم فطرك سواء .
اللهم احفظ علينا ديننا ، وكف جوارحنا عما يغضبك ، واغفر لنا ولوالدينا ولجميع المسلمين برحمتك يا أرحم الراحمين ، وصلى الله وسلم على نبينا محمد وعلى آله وصحبه أجمعين .

(20/257)

المجلس الحادي عشر : في آداب الصيام المستَحَبَّة
الحمد لله مبلِّغ الراجي فوق مأموله ، ومعطي السائل زيادة على مسؤوله ، أحمده على نيل الهدى وحصوله ، وأقر بوحدانيته إقرار عارف بالدليل وأصوله ، وأصلي وأسلم على نبينا محمد عبده ورسوله ، وعلى صاحبه أبي بكر الملازم له في ترحاله وحلوله ، وعلى عمر حامي الإسلام بعزم لا يخاف من فلوله ، وعلى عثمان الصابر على البلاء حين نزوله ، وعلى علي بن أبي طالب الذي أرهب الأعداء بشجاعته قبل نصوله ، وعلى جميع آله وأصحابه الذين حازوا قصب السبق في فروع الدين وأصوله ، ما تردد النسيم بين جَنوبه وشماله وغربه وقَبوله .
إخواني : هذا المجلس في بيان القسم الثاني من آداب الصوم ، وهي الآداب المستحَبَّة ، فمنها : السحور وهو الأكل في آخر الليل ، سُمِّيَ بذلك لأنه يقع في السحر ، فقد أمر النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ به فقال : « تسَحَّروا فإن في السحور بركة » (1) ، وعن عمرو بن العاص رضي الله عنه أن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قال : « فصل ما بين صيامنا وصيام أهل الكتاب أكْلة السحر » (2) ، وأثنى صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ على سحور التمر فقال : « نِعْمَ سحور المؤمن التمر » (3) ،
__________
(1) متفق عليه .
(2) رواه مسلم .
(3) رواه أبو داود وإسناده حسن وله شواهد يصل بها إلى درجة الصحة .

(20/259)

وقال صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : « السحور كله بركة فلا تَدَعوه ولو أن يجرع أحدكم جرعة من ماء فإن الله وملائكته يُصَلُّون على المتسحرين » (1) .
* وينبغي للمتسحر أن ينوي بسحوره امتثال أمر النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ , والاقتداء بفعله , ليكون سحوره عبادة , وأن ينوي به التَّقَوِّي على الصيام ليكون له به أجر ، والسنة تأخير السحور ما لم يَخْشَ طلوعَ الفجر ؛ لأنه فعل النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، فعن قتادة عن أنس بن مالك رضي الله عنه « أن نبي الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وزيد بن ثابت تَسَحَّرَا , فلما فرغا من سحورهما قال نبي الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : " إلى الصلاة " فصلى , قلنا لأنس : كم كان بين فراغهما من سحورهما ودخولهما في الصلاة ؟ قال : قدر ما يقرأ الرجل خمسين آية » (2) ، وعن عائشة رضي الله عنها أن بلالا كان يؤذن بليل فقال النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : « كلوا واشربوا حتى يؤذن ابن أم مكتوم ، فإنه لا يؤذن حتى يطلع الفجر » (3) ، وتأخير السحور أرفق بالصائم وأسلم من النوم عن صلاة الفجر ، وللصائم أن يأكل ويشرب ولو بعد السحور ونية الصيام حتى يتيقن طلوع الفجر لقوله تعالى : { وَكُلُوا وَاشْرَبُوا حَتَّى يَتَبَيَّنَ لَكُمُ الْخَيْطُ الْأَبْيَضُ مِنَ الْخَيْطِ الْأَسْوَدِ مِنَ الْفَجْرِ } [ البقرة : 187 ] ، ويحكم بطلوع الفجر إما بمشاهدته في الأفق أو بخبر موثوق
به بأذان أو غيره ، فإذا طلع الفجر أمسك وينوي بقلبه ولا يتلفظ بالنية لأن التلفظ بها بدعة .
*
__________
(1) رواه أحمد ، وقال المنذري : إسناده قوي ، والجملة الأولى منه لها شاهد في الصحيحين .
(2) رواه البخاري .
(3) رواه البخاري .

(20/260)

ومن آداب الصيام المستحبة تعجيل الفطور إذا تحقق غروب الشمس بمشاهدتها أو غلب على ظنه الغروب بخبر موثوق به بأذان أو غيره ، فعن سهل بن سعد رضي الله عنه أن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قال : « لا يزال الناس بخير ما عَجَّلوا الفطر » (1) ، وقال صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فيما يرويه عن ربه عز وجل : « إن أحب عبادي إلي أعجلهم فطرا » (2) ، والسنة أن يفطر على رطب ، فإن عُدِم فتمر ، فإن عدم فماء ، لقول أنس رضي الله عنه : « كان النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يفطر قبل أن يصلي على رطبات ، فإن لم تكن رطبات فتمرات ، فإن لم تكن تمرات حسا حسوات من ماء » (3) ، فإن لم يجد رطبا ولا تمرا ولا ماء أفطر على ما تيسَّر من طعام أو شراب حلال ، فإن لم يجد شيئا نوى الإفطار بقلبه ، ولا يمص إصبعه أو يجمع ريقه ويبلعه كما يفعل بعض العوام .
* وينبغي أن يدعو عند فطره بما أحب ، فعن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أنه قال : « إن للصائم عند فطره دعوة ما تُرَدُّ » (4) ، وعن معاذ بن زهرة مرسلا مرفوعا : كان إذا أفطر يقول : « اللهم لك صمت وعلى رزقك أفطرت » (5) ، وعن ابن عمر رضي الله عنهما أن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كان إذا أفطر يقول : «
__________
(1) متفق عليه .
(2) رواه أحمد والترمذي , وإسناده ضعيف , وقال الترمذي : هذا حديث حسن غريب .
(3) رواه أحمد وأبو داود والترمذي وإسناده حسن جدا .
(4) رواه ابن ماجه ، وقال في الزوائد : إسناده صحيح وضعَّفه بعضهم ، وسبب اختلافهم في صحته اختلافهم في تعيين أحد رواته ، لكن له شواهد في إجابة دعوة الصائم مطلقا فالحديث بذلك حسن .
(5) رواه أبو داود ، ومعاذ بن زهرة تابعي وَثَّقَهُ ابن حبان ، فالحديث ضعيف لإرساله لكن له شاهد ربما يقوى به .

(20/261)

ذهب الظمأ وابتلت العروق وثبت الأجر إن شاء الله » (1) .
* ومن آداب الصيام المستحبة كثرة القراءة والذكر والدعاء والصلاة والصدقة ، قال رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : « ثلاثة لا تُرَدُّ دعوتهم : الصائم حتى يفطر ، والإمام العادل ، ودعوة المظلوم يرفعها الله فوق الغمام وتُفتَح لها أبواب السماء ، ويقول الرب : وعزتي وجلالي لأنصرنك ولو بعد حين » (2) ، وعن ابن عباس رضي الله عنهما قال : « كان رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أجود الناس ، وكان أجود ما يكون في رمضان حين يلقاه جبريل فيدارسه القرآن » (3) فلَرسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ حين يلقاه جبريل أجود بالخير من الريح المرسلة ، وكان جوده صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يجمع أنواع الجود كلها من بذل العلم والنفس والمال لله عز وجل في إظهار دينه وهداية عباده وإيصال النفع إليهم بكل طريق , من تعليم جاهلهم وقضاء حوائجهم وإطعام جائعهم , وكان جوده يتضاعف في رمضان لشرف وقته ومضاعفة أجره وإعانة العابدين فيه على عبادتهم , والجمع بين الصيام وإطعام الطعام وهما من أسباب دخول الجنة ، وعن أبي هريرة رضي الله عنه أن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قال : « من أصبح منكم صائما ؟ " فقال أبو بكر : أنا . قال : " فمن تبع منكم اليوم جنازة ؟ " قال أبو بكر :
أنا . قال : " فمن أطعم منكم اليوم
__________
(1) رواه أبو داود وإسناده حسن .
(2) رواه أحمد والترمذي وابن خزيمة وابن حبان ، وفي الحديث ضعف ولبعضه شواهد .
(3) متفق عليه .

(20/262)

مسكينا ؟ " قال أبو بكر : أنا . قال : " فمن عاد منكم اليوم مريضا ؟ " قال أبو بكر : أنا . قال النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : ما اجتمعن في امرئ إلا دخل الجنة » (1) .
ومن آداب الصيام المستحبة : أن يستحضر الصائم قدر نعمة الله عليه بالصيام حيث وفقه له ويسره عليه حتى أتم يومه وأكمل شهره ، فإن كثيرا من الناس حُرِمُوا الصيام إما بموتهم قبل بلوغه أو بعجزهم عنه أو بضلالهم وإعراضهم عن القيام به ، فليحمد الصائم ربه على نعمة الصيام التي هي سبب لمغفرة الذنوب وتكفير السيئات ورفعة الدرجات في دار النعيم بجوار الرب الكريم .
إخواني : تَأَدَّبُوا بآداب الصيام ، وتخلوا عن أسباب الغضب والانتقام ، وتحلوا بأوصاف السلف الكرام ، فإنه لن يصلح آخر هذه الأمة إلا ما أصلح أولها من الطاعة واجتناب الآثام .
قال ابن رجب رحمه الله : الصائمون على طبقتين :
* إحداهما : من ترك طعامه وشرابه وشهوته لله تعالى يرجو عنده عوض ذلك في الجنة ، فهذا قد تاجر مع الله وعامله ، والله لا يضيع أجر من أحسن عملا ولا يخيب معه من عامله ، بل يربح أعظم الربح ، قال رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لرجل : « إنك لن تدع شيئا اتقاء الله إلا آتاك الله خيرا منه » (2) ، فهذا الصائم يُعْطَى في الجنة ما شاء الله من طعام وشراب ونساء ، قال الله تعالى : { كُلُوا وَاشْرَبُوا هَنِيئًا بِمَا أَسْلَفْتُمْ فِي الْأَيَّامِ الْخَالِيَةِ } [ الحاقة : 24 ] ،
__________
(1) رواه مسلم .
(2) أخرجه الإمام أحمد وهو صحيح .

(20/263)

قال مجاهد وغيره : نزلت في الصائمين ، وفي حديث عبد الرحمن بن سمرة الذي رآه النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ في منامه قال : « ورأيت رجلا من أمتي يلهث عطشا كلما دنا من حوض مُنِعَ وطُرِدَ فجاءه صيام رمضان فسقاه وأرواه » (1) .
يا قوم ألا خاطِبٌ في هذا الشهر إلى الرحمن ؟ ألا راغب فيما أعدَّ الله للطائعين في الجنان ؟

مَنْ يُرِدْ مُلْكَ الْجِنَانِ ... فَلْيَدَعْ عَنْهُ التَّوَانِي
وَلْيُقِمْ فِي ظُلْمَةِ اللَّيْـ ... ـلِ إِلَى نُورِ الْقُرَانِ
وَلْيَصِلْ صَوْمًا بِصَوْمٍ ... إِنَّ هَذَا الْعَيْشَ فَانِ
إِنَّمَا الْعَيْشُ جِوَارُ الْـ ... ـلَّهِ فِي دَارِ الْأَمَانِ

* الطبقة الثانية من الصائمين : من يصوم في الدنيا عما سوى الله فيحفظ الرأس وما حوى والبطن وما وعى , ويذكر الموت والبلى ويريد الآخرة فيترك زينة الدنيا ، فهذا عيد فطره يوم لقاء ربه وفرحه برؤيته .
من صام بأمر الله عن شهواته في الدنيا أدركها غدا في الجنة ، ومن صام عما سوى الله فعيده يوم لقائه { مَنْ كَانَ يَرْجُو لِقَاءَ اللهِ فَإِنَّ أَجَلَ اللهِ لَآتٍ وَهُوَ السَّمِيعُ الْعَلِيمُ } [ العنكبوت : 5 ] .
__________
(1) أخرجه الطبراني وهو ضعيف الإسناد ، لكن قال ابن القيم بعد أن ساقه بتمامه في المسألة العاشرة من كتاب ( الروح ) : سمعت شيخ الإسلام ابن تيمية يعظم أمر هذا الحديث وقال - يعني شيخ الإسلام - : أصول السنة تشهد له وهو من أحسن الأحاديث ا هـ .

(20/264)

يا معشر التائبين صوموا اليوم عن شهوات الهوى لتدركوا عيد الفطر يوم اللقاء .
اللهم جَمِّل بواطننا بالإخلاص لك ، وحَسِّن أعمالنا باتباع رسولك والتأدب بآدابه ، اللهم أيقظنا من الغفلات ، ونَجِّنَا من الدركات ، وكفر عنا الذنوب والسيئات ، واغفر لنا ولوالدينا ولجميع المسلمين الأحياء منهم والأموات ، برحمتك يا أرحم الراحمين ، وصلى الله وسلم على نبينا محمد وعلى آله وأصحابه أجمعين .

(20/265)

المجلس الثاني عشر : في النوع الثاني من تلاوة القرآن
الحمد لله معطي الجزيل لمن أطاعه ورجاه ، وشديد العقاب لمن أعرض عن ذكره وعصاه ، اجتبى من شاء بفضله فقربه وأدناه ، وأبعد من شاء بعدله فولاه ما تولاه ، أنزل القرآن رحمة للعالمين ومنارا للسالكين ، فمن تمسك به نال مناه ، ومن تعدَّى حدوده وأضاع حقوقه خسر دينه ودنياه ، أحمده على ما تفضل به من الإحسان وأعطاه ، وأشكره على نعمه الدينية والدنيوية وما أجدر الشاكر بالمزيد وأَوْلَاه ، وأشهد أن لا إله إلا الله وحده لا شريك له ، الكامل في صفاته ، العالي عن النظراء والأشباه ، وأشهد أن محمدا عبده ورسوله الذي اختاره على الخلق واصطفاه ، صلى الله عليه وعلى آله وأصحابه والتابعين لهم بإحسان ما انشق الصبح وأشرق ضياه ، وسلم تسليما .
إخواني : سبق في المجلس الخامس أن تلاوة القرآن على نوعين : تلاوة لفظه وهي قراءته ، وتقدم الكلام عليها هناك .
والنوع الثاني : تلاوة حكمه بتصديق أخباره واتباع أحكامه فعلا للمأمورات وتركا للمنهيات .
وهذا النوع هو الغاية الكبرى من إنزال القرآن كما قال تعالى : {

(20/267)

كِتَابٌ أَنْزَلْنَاهُ إِلَيْكَ مُبَارَكٌ لِيَدَّبَّرُوا آيَاتِهِ وَلِيَتَذَكَّرَ أُولُو الْأَلْبَابِ } [ ص : 29 ] ، ولهذا درج السلف الصالح رضي الله عنهم على ذلك يتعلَّمون القرآن ، ويصدِّقون به ، ويطبِّقون أحكامه تطبيقا إيجابيا عن عقيدة راسخة , قال أبو عبد الرحمن السلمي رحمه الله : حدثنا الذين كانوا يُقْرِئُوننا القرآن : عثمان بن عفان وعبد الله بن مسعود وغيرهما أنهم كانوا إذا تعلموا من النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عشر آيات لم يتجاوزوها حتى يتعلموها وما فيها من العلم والعمل , قالوا : فتعلمنا القرآن والعلم والعمل جميعا .
وهذا النوع من التلاوة هو الذي عليه مدار السعادة والشقاوة , قال الله تعالى : { قَالَ اهْبِطَا مِنْهَا جَمِيعًا بَعْضُكُمْ لِبَعْضٍ عَدُوٌّ فَإِمَّا يَأْتِيَنَّكُمْ مِنِّي هُدًى فَمَنِ اتَّبَعَ هُدَايَ فَلَا يَضِلُّ وَلَا يَشْقَى }{ وَمَنْ أَعْرَضَ عَنْ ذِكْرِي فَإِنَّ لَهُ مَعِيشَةً ضَنْكًا وَنَحْشُرُهُ يَوْمَ الْقِيَامَةِ أَعْمَى }{ قَالَ رَبِّ لِمَ حَشَرْتَنِي أَعْمَى وَقَدْ كُنْتُ بَصِيرًا }{ قَالَ كَذَلِكَ أَتَتْكَ آيَاتُنَا فَنَسِيتَهَا وَكَذَلِكَ الْيَوْمَ تُنْسَى }{ وَكَذَلِكَ نَجْزِي مَنْ أَسْرَفَ وَلَمْ يُؤْمِنْ بِآيَاتِ رَبِّهِ وَلَعَذَابُ الْآخِرَةِ أَشَدُّ وَأَبْقَى } [ طه : 123 - 127 ] ، فبَيَّنَ الله في هذه الآيات الكريمة ثواب المتَّبِعين لهداه الذي أوحاه إلى رسله ، وأعظمه هذا القرآن العظيم ، وبيَّن عقاب المعرضين عنه .
أما ثواب المتبعين له فلا يضلون ولا يشقون ، ونَفْيُ الضلال والشقاء عنهم يتضمن كمال الهداية والسعادة في الدنيا والآخرة .
وأما عقاب المعرضين عنه المتكبِّرين عن العمل به ، فهو الشقاء والضلال في الدنيا والآخرة ، فإن له معيشة ضنكا ، فهو في دنياه في هم وقلق نفس ، ليس له عقيدة صحيحة ، ولا عمل صالح { أُولَئِكَ

(20/268)

كَالْأَنْعَامِ بَلْ هُمْ أَضَلُّ أُولَئِكَ هُمُ الْغَافِلُونَ } [ الأعراف : 179 ] ، وهو في قبره في ضيق وضنك ، قد ضُيِّق عليه قبره حتى تختلف أضلاعه ، وهو في حشره أعمى لا يبصر { وَمَنْ يَهْدِ اللهُ فَهُوَ الْمُهْتَدِي وَمَنْ يُضْلِلْ فَلَنْ تَجِدَ لَهُمْ أَوْلِيَاءَ مِنْ دُونِهِ وَنَحْشُرُهُمْ يَوْمَ الْقِيَامَةِ عَلَى وُجُوهِهِمْ عُمْيًا وَبُكْمًا وَصُمًّا مَأْوَاهُمْ جَهَنَّمُ كُلَّمَا خَبَتْ زِدْنَاهُمْ سَعِيرًا } [ الإسراء : 97 ] ، فهم لما عموا في الدنيا عن رؤية الحق وصموا عن سماعه وأمسكوا عن النطق به { وَقَالُوا قُلُوبُنَا فِي أَكِنَّةٍ مِمَّا تَدْعُونَا إِلَيْهِ وَفِي آذَانِنَا وَقْرٌ وَمِنْ بَيْنِنَا وَبَيْنِكَ حِجَابٌ فَاعْمَلْ إِنَّنَا عَامِلُونَ } [ فصلت : 5 ] ، جازاهم الله في الآخرة بمثل ما كانوا عليه في الدنيا ، وأضاعهم كما أضاعوا شريعته { قَالَ رَبِّ لِمَ حَشَرْتَنِي أَعْمَى وَقَدْ كُنْتُ
بَصِيرًا }{ قَالَ كَذَلِكَ أَتَتْكَ آيَاتُنَا فَنَسِيتَهَا وَكَذَلِكَ الْيَوْمَ تُنْسَى } [ طه : 125 - 126 ] ، { جَزَاءً وِفَاقًا } [ النبأ : 26 ] ، { مَنْ جَاءَ بِالْحَسَنَةِ فَلَهُ خَيْرٌ مِنْهَا وَمَنْ جَاءَ بِالسَّيِّئَةِ فَلَا يُجْزَى الَّذِينَ عَمِلُوا السَّيِّئَاتِ إِلَّا مَا كَانُوا يَعْمَلُونَ } [ القصص : 84 ] ، وعن سمرة بن جندب رضي الله عنه : « أن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كان إذا صلى صلاة - وفي لفظ : صلاة الغداة - أقبل علينا بوجهه فقال : " من رأى منكم الليلة رؤية ؟ " قال : فإن رأى أحد قَصَّها . فيقول : " ما شاء الله " . فسألنا يوما فقال : " هل رأى أحد منكم رؤية ؟ " قلنا : لا . قال : " لكني رأيت الليلة رجلين أتياني " ( فساق الحديث وفيه : ) " فانطلقنا حتى أتينا على رجل مضطجع ، وإذا آخر قائم عليه بصخرة وإذا هو يهوي بالصخرة لرأسه فيثلغ رأسه فيَتَدَهْدَه الحجر هاهنا فيتبع الحجر فيأخذه فلا يرجع إلى الرجل حتى يصبح رأسُه كما كان ، ثم يعود عليه فيفعل به مثلما فعل به المرة الأولى ، فقلت : سبحان الله ! ما هذا ؟ فقالا لي :

(20/269)

انطلِق " ( فذكر الحديث وفيه : ) " أما الرجل الذي أتيت عليه
يُثْلغ رأسُه بالحجر فهو الرجل يأخذ القرآن فيرفضه وينام عن الصلاة المكتوبة » (1) .
وعن ابن عباس رضي الله عنهما « أن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ خطب الناس في حجة الوداع فقال : " إن الشيطان قد يئس أن يُعْبَد في أرضكم ولكن رضي أن يُطَاع فيما سوى ذلك مما تَحاقرون من أعمالكم فاحذروا ، إني تركت فيكم ما إن تمسكتم به فلن تضلوا أبدا : كتاب الله وسنة نبيه » (2) ، وعن عمرو بن شعيب عن أبيه عن جده قال : قال رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : « يُمَثَّل القرآن يوم القيامة رجلا فيُؤْتَى بالرجل قد حمله فخالف أمره فيُمَثَّل له خصما فيقول : يا رب حَمَّلته إياي فبئس الحامل تعدَّى حدودي ، وضيع فرائضي , وركب معصيتي , وترك طاعتي , فما يزال يقذف عليه بالحجج حتى يقال : شأنك به , فيأخذه بيده فما يرسله حتى يكبه على منخره في النار » (3) ، وعن أبي مالك الأشعري رضي الله عنه أن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قال : « القرآن حجة لك أو عليك » (4) ، وقال ابن مسعود رضي الله عنه : القرآن شافع مُشفَّع ، فمن جعله أمامه قاده إلى الجنة ، ومن جعله خلف ظهره ساقه إلى النار (5) .
__________
(1) رواه البخاري .
(2) رواه الحاكم وقال : صحيح الإسناد ، وقد روى الإمام أحمد نحو الجملة الأولى منه من حديث أبي هريرة رضي الله عنه .
(3) ضعيف ونقل عن الحافظ ابن حجر تحسينه ، فإن ثبت أنه حسن فالممثل قراءة القارئ أو جزاؤها وهما مخلوقان ، أو يقال : إن التمثيل يقتضي أن الممثل به غير الممثل فلا يستلزم أن يخلق القرآن .
(4) رواه مسلم .
(5) وقد رُوِيَ عنه مرفوعا إلى النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ .

(20/270)

فيا من كان القرآن خصمه كيف ترجو ممن جعلته خصمك الشفاعة ؟ ويل لمن شفعاؤه خصماؤه يوم تربح البضاعة . عباد الله هذا كتاب الله يُتْلَى بين أيديكم ويُسمع ، وهو القرآن الذي لو أنزل على جبل لرأيته خاشعا يتصدع ، ومع هذا فلا أذن تسمع ، ولا عين تدمع ، ولا قلب يخشع ، ولا امتثال للقرآن فيُرْجَى به أن يَشْفَع ، قلوب خلت من التقوى فهي خراب بلقع ، وتراكمت عليها ظلمة الذنوب فهي لا تبصر ولا تسمع ، كم تُتْلَى علينا آيات القرآن وقلوبنا كالحجارة أو أشد قسوة ، وكم يتوالى علينا شهر رمضان وحالنا فيه كحال أهل الشقوة ، لا الشباب منا ينتهي عن الصبوة ، ولا الشيخ ينتهي عن القبيح فيلحق بأهل الصفوة ، أين نحن من قوم إذا سمعوا داعي الله أجابوا الدعوة ، وإذا تُلِيَتْ عليهم آياته وجلت قلوبهم وجَلتْها جَلْوَة ؟ أولئك قوم أنعم الله عليهم فعرفوا حقه فاختاروا الصفوة .
قال ابن مسعود رضي الله عنه : ينبغي لقارئ القرآن أن يُعْرَف بليله إذ الناس ينامون , وبنهاره إذ الناس يُفْطِرون , وببكائه إذ الناس يضحكون , وبورعه إذ الناس يخلطون ، وبصمته إذ الناس يخوضون , وبخشوعه إذ الناس يختالون , وبحزنه إذ الناس يفرحون .
يا نفس فاز الصالحون بالتقى ... وأبصروا الحق وقلبي قد عَمِي
يا حسنهم والليل قد أَجَنَّهُمْ ... ونورهم يفوق نور الأنجمِ
تَرَنَّمُوا بالذكر في ليلهمو ... فعيشهم قد طاب بالتَّرَنُّمِ

(20/271)

قلوبهم للذكر قد تفَرَّغَتْ ... دموعهم كلؤلؤ منتظمِ
أسحارهم بنورهم قد أشرقت ... وخِلَعُ الغفران خير القِسَمِ
قد حفظوا صيامهم من لغوهم ... وخشعوا في الليل في ذكرهِمِ
ويحكِ يا نفس ألا تَيَقَّظِي ... للنفع قبل أن تَزِلَّ قدمي
مضى الزمان في تَوَانٍ وهَوًى ... فاستدركي ما قد بَقِي واغتنمي

إخواني : احفظوا القرآن قبل فوات الإمكان ، وحافظوا على حدوده من التفريط والعصيان ، واعلموا أنه شاهد لكم أو عليكم عند الملك الديان .
ليس مِنْ شكر نعمة الله بإنزاله أن نتخذه وراءنا ظهريا ، وليس من تعظيم حرمات الله أن تتخذ أحكامه سخريا ، { وَيَوْمَ يَعَضُّ الظَّالِمُ عَلَى يَدَيْهِ يَقُولُ يَالَيْتَنِي اتَّخَذْتُ مَعَ الرَّسُولِ سَبِيلًا }{ يَاوَيْلَتَى لَيْتَنِي لَمْ أَتَّخِذْ فُلَانًا خَلِيلًا }{ لَقَدْ أَضَلَّنِي عَنِ الذِّكْرِ بَعْدَ إِذْ جَاءَنِي وَكَانَ الشَّيْطَانُ لِلْإِنْسَانِ خَذُولًا }{ وَقَالَ الرَّسُولُ يَارَبِّ إِنَّ قَوْمِي اتَّخَذُوا هَذَا الْقُرْآنَ مَهْجُورًا }{ وَكَذَلِكَ جَعَلْنَا لِكُلِّ نَبِيٍّ عَدُوًّا مِنَ الْمُجْرِمِينَ وَكَفَى بِرَبِّكَ هَادِيًا وَنَصِيرًا } [ الفرقان : 27 - 31 ] .
اللهم ارزقنا تلاوة كتابك حق التلاوة ، واجعلنا ممن نال به الفلاح والسعادة ، اللهم ارزقنا إقامة لفظه ومعناه ، وحفظ حدوده ورعاية حرمته ، اللهم اجعلنا من الراسخين في العلم ، المؤمنين بمحكمه ومتشابهه ، تصديقا بأخباره وتنفيذا لأحكامه ، واغفر لنا ولوالدينا ولجميع المسلمين برحمتك يا أرحم الراحمين ، وصلى الله وسلم على نبينا محمد وعلى آله وصحبه أجمعين .

(20/272)

المجلس الثالث عشر : في آداب قراءة القرآن
الحمد لله الذي لشرعه يخضع من يعبد ، ولعظمته يخشع من يركع ويسجد , ولطيب مناجاته يسهر المتهجد ولا يرقد ، ولطلب ثوابه يبذل المجاهد نفسه ويجهد ، يتكلم سبحانه بكلامٍ يَجِلُّ أن يُشابه كلام المخلوقين ويبعد ، ومن كلامه كتابه المنزل على نبيه أحمد نقرؤه ليلا ونهارا ونردد ، فلا يخلق عن كثرة الترداد ولا يُمَلُّ ولا يُفَنَّد ، أحمده حمد من يرجو الوقوف على بابه غير مُشَرَّد ، وأشهد أن لا إله إلا الله وحده لا شريك له شهادة من أخلص لله وتعبَّد ، وأشهد أن محمدا عبده ورسوله الذي قام بواجب العبادة وتَزَوَّد ، صلى الله عليه وعلى صاحبه أبي بكر الصديق الذي ملأ قلوب مبغضيه قرحات تنفد , وعلى عمر الذي لم يزل يُقَوِّي الإسلام ويعضد , وعلى عثمان الذي جاءته الشهادة فلم يتردد , وعلى علي الذي ينسف زرع الكفر بسيفه ويحصد , وعلى سائر آله وأصحابه صلاة مستمرة على الزمان المؤبَّد , وسلم تسليما .
إخواني : إن هذا القرآن الذي بين أيديكم تتلونه وتسمعونه وتحفظونه وتكتبونه ، هو كلام ربكم رب العالمين ، وإله الأولين والآخرين ، وهو حبله المتين ، وصراطه المستقيم ، وهو الذكر المبارَك والنور المبين ، تكلَّم الله به حقيقة على الوصف الذي يليق

(20/273)

بجلاله وعظمته ، وألقاه على جبريل الأمين أحد الملائكة الكرام المقربين ، فنزل به على قلب محمد صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ليكون من المنذرين بلسان عربي مبين ، وصفه الله بأوصاف عظيمة لتعظموه وتحترموه فقال تعالى : { شَهْرُ رَمَضَانَ الَّذِي أُنْزِلَ فِيهِ الْقُرْآنُ هُدًى لِلنَّاسِ وَبَيِّنَاتٍ مِنَ الْهُدَى وَالْفُرْقَانِ } [ البقرة : 185 ] ، { ذَلِكَ نَتْلُوهُ عَليْكَ مِنَ الْآيَاتِ وَالذِّكْرِ الْحَكِيمِ } [ آل عمران : 58 ] ، { يَاأَيُّهَا النَّاسُ قَدْ جَاءَكُمْ بُرْهَانٌ مِنْ رَبِّكُمْ وَأَنْزَلْنَا إِلَيْكُمْ نُورًا مُبِينًا } [ النساء : 174 ] ، { قَدْ جَاءَكُمْ مِنَ اللهِ نُورٌ وَكِتَابٌ مُبِينٌ }{ يَهْدِي بِهِ اللهُ مَنِ اتَّبَعَ رِضْوَانَهُ سُبُلَ السَّلَامِ } [ المائدة : 15 - 16 ] ، { وَمَا كَانَ هَذَا الْقُرْآنُ أَنْ يُفْتَرَى مِنْ دُونِ اللهِ
وَلَكِنْ تَصْدِيقَ الَّذِي بَيْنَ يَدَيْهِ وَتَفْصِيلَ الْكِتَابِ لَا رَيْبَ فِيهِ مِنْ رَبِّ الْعَالَمِينَ } [ يونس : 37 ] ، { يَاأَيُّهَا النَّاسُ قَدْ جَاءَتْكُمْ مَوْعِظَةٌ مِنْ رَبِّكُمْ وَشِفَاءٌ لِمَا فِي الصُّدُورِ وَهُدًى وَرَحْمَةٌ لِلْمُؤْمِنِينَ } [ يونس : 57 ] .
{ الر كِتَابٌ أُحْكِمَتْ آيَاتُهُ ثُمَّ فُصِّلَتْ مِنْ لَدُنْ حَكِيمٍ خَبِيرٍ } [ هود : 1 ] ، { إِنَّا نَحْنُ نَزَّلْنَا الذِّكْرَ وَإِنَّا لَهُ لَحَافِظُونَ } [ الحجر : 9 ] ، { وَلَقَدْ آتَيْنَاكَ سَبْعًا مِنَ الْمَثَانِي وَالْقُرْآنَ الْعَظِيمَ }{ لَا تَمُدَّنَّ عَيْنَيْكَ إِلَى مَا مَتَّعْنَا بِهِ أَزْوَاجًا مِنْهُمْ وَلَا تَحْزَنْ عَلَيْهِمْ وَاخْفِضْ جَنَاحَكَ لِلْمُؤْمِنِينَ } [ الحجر : 87 - 88 ] ، { وَنَزَّلْنَا عَلَيْكَ الْكِتَابَ تِبْيَانًا لِكُلِّ شَيْءٍ وَهُدًى وَرَحْمَةً وَبُشْرَى لِلْمُسْلِمِينَ } [ النحل : 89 ] ، { إِنَّ هَذَا الْقُرْآنَ يَهْدِي لِلَّتِي هِيَ أَقْوَمُ وَيُبَشِّرُ الْمُؤْمِنِينَ الَّذِينَ يَعْمَلُونَ الصَّالِحَاتِ أَنَّ لَهُمْ أَجْرًا كَبِيرًا }{ وَأَنَّ الَّذِينَ لَا يُؤْمِنُونَ بِالْآخِرَةِ أَعْتَدْنَا لَهُمْ عَذَابًا أَلِيمًا } [ الإسراء : 9 - 10 ] ، { وَنُنَزِّلُ مِنَ الْقُرْآنِ مَا هُوَ شِفَاءٌ وَرَحْمَةٌ لِلْمُؤْمِنِينَ وَلَا يَزِيدُ الظَّالِمِينَ إِلَّا خَسَارًا } [ الإسراء : 82 ] ، { قُلْ لَئِنِ اجْتَمَعَتِ الْإِنْسُ وَالْجِنُّ عَلَى أَنْ يَأْتُوا
بِمِثْلِ هَذَا الْقُرْآنِ لَا يَأْتُونَ بِمِثْلِهِ وَلَوْ

(20/274)

كَانَ بَعْضُهُمْ لِبَعْضٍ ظَهِيرًا } [ الإسراء : 88 ] ، { مَا أَنْزَلْنَا عَلَيْكَ الْقُرْآنَ لِتَشْقَى }{ إِلَّا تَذْكِرَةً لِمَنْ يَخْشَى }{ تَنْزِيلًا مِمَّنْ خَلَقَ الْأَرْضَ وَالسَّمَاوَاتِ الْعُلَا } [ طه : 2 - 4 ] .
{ تَبَارَكَ الَّذِي نَزَّلَ الْفُرْقَانَ عَلَى عَبْدِهِ لِيَكُونَ لِلْعَالَمِينَ نَذِيرًا } [ الفرقان : 1 ] ، { وَإِنَّهُ لَتَنْزِيلُ رَبِّ الْعَالَمِينَ }{ نَزَلَ بِهِ الرُّوحُ الْأَمِينُ }{ عَلَى قَلْبِكَ لِتَكُونَ مِنَ الْمُنْذِرِينَ }{ بِلِسَانٍ عَرَبِيٍّ مُبِينٍ }{ وَإِنَّهُ لَفِي زُبُرِ الْأَوَّلِينَ }{ أَوَلَمْ يَكُنْ لَهُمْ آيَةً أَنْ يَعْلَمَهُ عُلَمَاءُ بَنِي إِسْرَائِيلَ } [ الشعراء : 192 - 197 ] ، { وَمَا تَنَزَّلَتْ بِهِ الشَّيَاطِينُ }{ وَمَا يَنْبَغِي لَهُمْ وَمَا يَسْتَطِيعُونَ } [ الشعراء : 210 - 211 ] ، { بَلْ هُوَ آيَاتٌ بَيِّنَاتٌ فِي صُدُورِ الَّذِينَ أُوتُوا الْعِلْمَ } [ العنكبوت : 49 ] ، { إِنْ هُوَ إِلَّا ذِكْرٌ وَقُرْآنٌ مُبِينٌ }{ لِيُنْذِرَ مَنْ كَانَ حَيًّا وَيَحِقَّ الْقَوْلُ عَلَى الْكَافِرِينَ } [ يس : 69 - 70 ] ، { كِتَابٌ أَنْزَلْنَاهُ إِلَيْكَ مُبَارَكٌ لِيَدَّبَّرُوا آيَاتِهِ وَلِيَتَذَكَّرَ أُولُو الْأَلْبَابِ } [ ص : 29 ] .
{ قُلْ هُوَ نَبَأٌ عَظِيمٌ } [ ص : 67 ] ، { اللهُ نَزَّلَ أَحْسَنَ الْحَدِيثِ كِتَابًا مُتَشَابِهًا مَثَانِيَ تَقْشَعِرُّ مِنْهُ جُلُودُ الَّذِينَ يَخْشَوْنَ رَبَّهُمْ ثُمَّ تَلِينُ جُلُودُهُمْ وَقُلُوبُهُمْ إِلَى ذِكْرِ اللهِ ذَلِكَ هُدَى اللهِ يَهْدِي بِهِ مَنْ يَشَاءُ } [ الزمر : 23 ] ، { إِنَّ الَّذِينَ كَفَرُوا بِالذِّكْرِ لَمَّا جَاءَهُمْ وَإِنَّهُ لَكِتَابٌ عَزِيزٌ }{ لَا يَأْتِيهِ الْبَاطِلُ مِنْ بَيْنِ يَدَيْهِ وَلَا مِنْ خَلْفِهِ تَنْزِيلٌ مِنْ حَكِيمٍ حَمِيدٍ } [ فصلت : 41 - 42 ] ، { وَكَذَلِكَ أَوْحَيْنَا إِلَيْكَ رُوحًا مِنْ أَمْرِنَا مَا كُنْتَ تَدْرِي مَا الْكِتَابُ وَلَا الْإِيمَانُ وَلَكِنْ جَعَلْنَاهُ نُورًا نَهْدِي بِهِ مَنْ نَشَاءُ مِنْ عِبَادِنَا } [ الشورى : 52 ] ، { وَإِنَّهُ فِي أُمِّ الْكِتَابِ لَدَيْنَا لَعَلِيٌّ حَكِيمٌ } [ الزخرف : 4 ] ، { هَذَا بَصَائِرُ لِلنَّاسِ وَهُدًى وَرَحْمَةٌ لِقَوْمٍ يُوقِنُونَ } [ الجاثية : 20 ] ، { وَالْقُرْآنِ الْمَجِيدِ } [ ق : 1 ] ، { فَلَا أُقْسِمُ بِمَوَاقِعِ النُّجُومِ }{ وَإِنَّهُ لَقَسَمٌ لَوْ تَعْلَمُونَ عَظِيمٌ }{
إِنَّهُ لَقُرْآنٌ كَرِيمٌ }{ فِي كِتَابٍ مَكْنُونٍ }{ لَا يَمَسُّهُ إِلَّا الْمُطَهَّرُونَ }{ تَنْزِيلٌ مِنْ رَبِّ الْعَالَمِينَ } [ الواقعة : 75 - 80 ] ، {

(20/275)

لَوْ أَنْزَلْنَا هَذَا الْقُرْآنَ عَلَى جَبَلٍ لَرَأَيْتَهُ خَاشِعًا مُتَصَدِّعًا مِنْ خَشْيَةِ اللهِ وَتِلْكَ الْأَمْثَالُ نَضْرِبُهَا لِلنَّاسِ لَعَلَّهُمْ يَتَفَكَّرُونَ } [ الحشر : 21 ] ، وقال تعالى عن الجن : { قُلْ أُوحِيَ إِلَيَّ أَنَّهُ اسْتَمَعَ نَفَرٌ مِنَ الْجِنِّ فَقَالُوا إِنَّا سَمِعْنَا قُرْآنًا عَجَبًا } [ الجن : 1 ] ، وقال تعالى : { بَلْ هُوَ قُرْآنٌ مَجِيدٌ }{ فِي لَوْحٍ مَحْفُوظٍ } [ البروج : 21 - 22 ] .
فهذه الأوصاف العظيمة الكثيرة التي نقلناها وغيرها مما لم ننقله تدل كلها على عظمة هذا القرآن ، ووجوب تعظيمه والتأدب عند تلاوته ، والبعد حال قراءته عن الْهُزْء واللعب .
فمن آداب التلاوة إخلاص النية لله تعالى فيها ؛ لأن تلاوة القرآن من العبادات الجليلة كما سبق بيان فضلها ، وقد قال الله تعالى : { فَادْعُوا اللهَ مُخْلِصِينَ لَهُ الدِّينَ } [ غافر : 14 ] ، وقال تعالى : { وَمَا أُمِرُوا إِلَّا لِيَعْبُدُوا اللهَ مُخْلِصِينَ لَهُ الدِّينَ حُنَفَاءَ } [ البينة : 5 ] ، وقال النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : « اقرءوا القرآن وابتغوا به وجه الله عز وجل من قبل أن يأتي قوم يقيمونه إقامة القدح يتعجلونه ولا يتأجلونه » (1) ، ومعنى يتعجلونه يطلبون به أجر الدنيا .
* ومن آدابها : أن يقرأ بقلب حاضر يتدبر ما يقرأ ويتفهم معانيه ، ويخشع عند ذلك قلبه ، ويستحضر بأن الله يخاطبه في هذا القرآن لأن القرآن كلام الله عز وجل .
*
__________
(1) رواه أحمد , وإسناده حسن .

(20/276)

ومن آدابها : أن يقرأ القرآن على طهارة لأن هذا من تعظيم كلام الله عز وجل ، ولا يقرأ القرآن وهو جنب حتى يغتسل إن قدر على الماء ، أو يتيمم إن كان عاجزا عن استعمال الماء لمرض أو عدم ، وللجنب أن يذكر الله ويدعوه بما يوافق القرآن إذا لم يقصد القرآن ، مثل أن يقول : ربنا لا تزغ قلوبنا بعد إذ هديتنا وهب لنا من لدنك رحمة إنك أنت الوهاب .
* ومن آدابها : أن لا يقرأ القرآن في الأماكن المستقذرة ، أو في مجمع لا يُنْصَت فيه لقراءته لأن قراءته في مثل ذلك إهانة له ، ولا يجوز أن يقرأ القرآن في بيت الخلاء ونحوه مما أعد للتبول أو التغوط لأنه لا يليق بالقرآن الكريم .
* ومن آدابها : أن يستعيذ بالله من الشيطان الرجيم عند إرادة القراءة لقوله تعالى : { فَإِذَا قَرَأْتَ الْقُرْآنَ فَاسْتَعِذْ بِاللهِ مِنَ الشَّيْطَانِ الرَّجِيمِ } [ النحل : 98 ] ، ولئلا يصده الشيطان عن القراءة أو كمالها ، وأما البسملة فإن كان ابتداء قراءته من أثناء السورة فلا يُبَسْمِل ، وإن كان من أول السورة فليبسمل إلا في سورة التوبة فإنه ليس في أولها بسملة ؛ لأن الصحابة رضي الله عنهم أشكل عليهم حين كتابة المصحف هل هي سورة مستقلة أو بقية الأنفال ؟ ففصلوا بينهما بدون بسملة , وهذا الاجتهاد هو المطابِق للواقع بلا ريب , إذ لو كانت البسملة قد نزلت في أولها لبقيت محفوظة بحفظ الله عز وجل , لقوله تعالى : { إِنَّا نَحْنُ نَزَّلْنَا الذِّكْرَ وَإِنَّا لَهُ لَحَافِظُونَ } [ الحجر : 9 ] .

(20/277)

* ومن آدابها : أن يُحَسِّن صوته بالقرآن ويَتَرَنَّمَ به , لحديث أبي هريرة رضي الله عنه : أن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قال : « ما أذن الله لشيء ( أي : ما استمع لشيء ) كما أذن لنبي حسن الصوت يَتَغَنَّى بالقرآن يجهر به » (1) ، « وعن جبير بن مطعم رضي الله عنه قال : سمعت النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يقرأ في المغرب بالطور فما سمعت أحد أحسن صوتا أو قراءة منه » صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ (2) ، لكن إن كان حول القارئ أحد يتأذى بجهره في قراءته كالنائم والمصلي ونحوهما فإنه لا يجهر جهرا يشوش عليه أو يؤذيه ؛ لأن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ خرج على الناس وهم يصلون ويجهرون بالقراءة فقال : « إن المصلي يناجي ربه فلينظر بما يناجيه به ولا يجهر بعضكم على بعض في القرآن » (3) .
* ومن آدابها : أن يرتل القرآن ترتيلا , لقوله تعالى : { وَرَتِّلِ الْقُرْآنَ تَرْتِيلًا } [ المزمل : 4 ] ، فيقرأه بتمهل بدون سرعة ؛ لأن ذلك أعون على تدبر معانيه وتقويم حروفه وألفاظه ، فعن أنس بن مالك رضي الله عنه « أنه سئل عن قراءة النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فقال : كانت مَدًّا , ثم قرأ بسم الله الرحمن الرحيم , يمد بسم الله ويمد الرحمن ويمد الرحيم » (4) ، « وسئلت أم سلمة رضي الله عنها عن قراءة النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فقالت : كان يُقَطِّع قراءته آية آية , { بِسْمِ اللهِ الرَّحْمَنِ الرَّحِيمِ } * { الْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ } * { الرَّحْمَنِ الرَّحِيمِ } * { مَالِكِ يَوْمِ الدِّينِ }» (5) ، وقال ابن مسعود رضي
__________
(1) متفق عليه .
(2) متفق عليه .
(3) رواه مالك في الموطأ , قال ابن عبد البر : وهو حديث صحيح .
(4) رواه البخاري .
(5) رواه أحمد وأبو داود والترمذي .

(20/278)

الله عنه : لا تنثروه نثر الرمل ولا تهذُّوه هَذَّ الشعر , قفوا عند عجائبه ، وحرِّكوا به القلوب , ولا يكن هَمُّ أحدكم آخر السورة ، ولا بأس بالسرعة التي ليس فيها إخلال باللفظ : بإسقاط بعض الحروف أو إدغام ما لا يصح إدغامه , فإن كان فيها إخلال باللفظ فهي حرام لأنها تغيير للقرآن .
* ومن آدابها : أن يسجد إذا مر بآية سجدة وهو على وضوء في أي وقت كان من ليل أو نهار , فيكبِّر للسجود ويقول : سبحان ربي الأعلى , ويدعو , ثم يرفع من السجود بدون تكبير ولا سلام , لأنه لم يرد عن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ , إلا أن يكون السجود في أثناء الصلاة فإنه يكبر في الصلاة إذا سجد وإذا قام « لحديث أبي هريرة رضي الله عنه أنه كان يكبر كلما خفض ورفع ، ويُحَدِّث أن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كان يفعل ذلك » (1) ، وعن ابن مسعود رضي الله عنه قال : « رأيت النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يكبر في كل رفع وخفض وقيام وقعود » (2) ، وهذا يعم سجود الصلاة وسجود التلاوة في الصلاة .
هذه بعض آداب القراءة فتأَدَّبوا بها واحرصوا عليها وابتغوا بها من فضل الله .
اللهم اجعلنا من المعظِّمين لحرمتك , الفائزين بهباتك , الوارثين لجناتك , واغفر لنا ولوالدينا ولجميع المسلمين برحمتك يا أرحم الراحمين , وصلى الله وسلم على نبينا محمد وعلى آله وصحبه أجمعين .
__________
(1) رواه مسلم .
(2) رواه أحمد والنسائي والترمذي وصححه .

(20/279)

المجلس الرابع عشر : في مفطرات الصوم
الحمد لله المطَّلِع على ظاهر الأمر ومكنونه , العالم بسر العبد وجهره وظنونه , المتفرد بإنشاء العالم وإبداع فنونه , المدبِّر لكل منهم في حركته وسكونه ، أحسن كلَّ شيء وخلق ، وفتق الأسماع وشق الْحَدَق , وأحصى عدد ما في الشجر من ورق , في أعواده وغصونه ، مد الأرض ووضعها ، وأوسع السماء ورفعها , وسَيَّرَ النجوم وأطلعها , في حندس الليل ودجونه ، أنزل القطر وبلا رذاذا , فأنقذ به البذور من اليبس إنقاذا { هَذَا خَلْقُ اللهِ فَأَرُونِي مَاذَا خَلَقَ الَّذِينَ مِنْ دُونِهِ } [ لقمان : 11 ] ، أحمده على جوده وإحسانه ، وأشهد أن لا إله إلا الله وحده لا شريك له في ألوهيته وسلطانه ، وأشهد أن محمدا عبده ورسوله المؤيد ببرهانه ، صلى الله عليه وعلى صاحبه أبي بكر في جميع شأنه , وعلى عمر مقلق كسرى في إيوانه , وعلى عثمان ساهر ليله في قرآنه , وعلى علي قالع باب خيبر ومُزَلْزِل حصونه , وعلى آله وأصحابه المجتهدِ كُلٌّ منهم في طاعة ربه في حركته وسكونه , وسلم تسليما .
إخواني : قال الله تعالى : { فَالْآنَ بَاشِرُوهُنَّ وَابْتَغُوا مَا كَتَبَ اللهُ لَكُمْ وَكُلُوا وَاشْرَبُوا حَتَّى يَتَبَيَّنَ لَكُمُ الْخَيْطُ الْأَبْيَضُ مِنَ الْخَيْطِ الْأَسْوَدِ مِنَ الْفَجْرِ ثُمَّ أَتِمُّوا الصِّيَامَ إِلَى اللَّيْلِ } [ البقرة : 187 ] . ذكر الله في هذه الآية الكريمة

(20/281)

أصول مُفَطِّرات الصوم , وذكر النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ في السُّنَّة تمام ذلك .
والْمُفَطِّرات سبعة أنواع :
* الأول : الجماع وهو إيلاج الذكر في الفرج ، وهو أعظمها وأكبرها إثما , فمتى جامع الصائم بطل صومه فرضا كان أو نفلا ، ثم إن كان في نهار رمضان والصوم واجب عليه لزمه مع القضاء الكفّارة المغلّظة ، وهي عتق رقبة مؤمنة ، فإن لم يجد فصيام شهرين متتابعين لا يفطر بينهما إلا لعذر شرعي كأيام العيدين والتشريق , أو لعذر حسي كالمرض والسفر لغير قصد الفطر , فإن أفطر لغير عذر ولو يوما واحدا لزمه استئناف الصيام من جديد ليحصل التتابع ، فإن لم يستطع صيام شهرين متتابعين فإطعام ستين مسكينا ، لكل مسكين نصف كيلو وعشرة غرامات من البُرّ الجيد ويجزي الرز عن البر لكن تجب ملاحظة الوزن ، فإن كان الرز أثقل زِيدَ في وزنه بقدره ، وإن كان أخف نقص من وزنه بقدر . وفي الحديث : « أن رجلا وقع بامرأته في رمضان فاستفتى النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عن ذلك فقال : " هل تجد رقبة ؟ " قال : لا . قال : هل تستطيع صيام شهرين ؟ » ( يعني متتابعين كما في الروايات الأخرى ) ، « قال : لا . قال : " فأطعم ستين مسكينا » (1) ، وهو في الصحيحين مطَوَّلا .
* الثاني : إنزال المني باختياره بتقبيل أو لمس أو استمناء أو غير ذلك ؛ لأن هذا من الشهوة التي لا يكون الصوم إلا باجتنابها كما جاء في الحديث القدسي : « يدع طعامه وشرابه وشهوته من أجلي » (2) ،
__________
(1) رواه مسلم .
(2) رواه البخاري .

(20/282)

فأما التقبيل والمس بدون إنزال فلا يفطِّر ، لحديث عائشة رضي الله عنها : « أن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كان يُقَبِّل وهو صائم ويباشر وهو صائم ولكنه كان أَمْلَكَكُمْ لإربه » (1) ، وعن عمر بن أبي سلمة « أنه سأل النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : أيُقَبِّل الصائم ؟ فقال النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : " سل هذه " - يعني أم سلمة - , فأخبرته أن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كان يصنع ذلك ، فقال : يا رسول الله قد غفر الله لك ما تقدم من ذنبك وما تأخر , فقال النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : " أما والله إني لأتقاكم لله وأخشاكم له » (2) ، لكن إن كان الصائم يخشى على نفسه من الإنزال بالتقبيل ونحوه أو من التدرج بذلك إلى الجماع لعدم قوته على كبح شهوته ، فإن التقبيل ونحوه يحرم حينئذ سدا للذريعة وصونا لصيامه عن الفساد , ولذلك أمر النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ المتوضئ بالمبالغة في الاستنشاق إلا أن يكون صائما خوفا من تسرب الماء إلى جوفه .
وأما الإنزال بالاحتلام أو بالتفكير المجرد عن العمل فلا يفطِّر ؛ لأن الاحتلام بغير اختيار الصائم , وأما التفكير فمعفو عنه لقوله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : « إن الله تجاوز عن أمتي ما حدثت به أنفسها ما لم تعمل أو تتكلم » (3) .
الثالث : الأكل أو الشرب ، وهو إيصال الطعام أو الشراب إلى الجوف من طريق الفم أو الأنف أيا كان نوع المأكول أو المشروب ، لقوله تعالى : { وَكُلُوا وَاشْرَبُوا حَتَّى يَتَبَيَّنَ لَكُمُ الْخَيْطُ الْأَبْيَضُ مِنَ الْخَيْطِ الْأَسْوَدِ مِنَ الْفَجْرِ ثُمَّ أَتِمُّوا الصِّيَامَ إِلَى اللَّيْلِ } [ البقرة : 187 ] ، والسَّعُوط في الأنف كالأكل والشرب لقوله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ في حديث لقيط بن صبرة : « وبالغ
__________
(1) متفق عليه .
(2) رواه مسلم .
(3) متفق عليه .

(20/283)

في الاستنشاق ، إلا أن تكون صائما » (1) فأما شم الروائح فلا يفطِّر لأنه ليس للرائحة جرم يدخل إلى الجوف .
* الرابع : ما كان بمعنى الأكل والشراب وهو شيئان :
* أحدهما : حقن الدم في الصائم مثل أن يصاب بنزيف فيحقن به دم فيفطر بذلك ؛ لأن الدم هو غاية الغذاء بالطعام والشراب ، وقد حصل ذلك بحقن الدم فيه (2) .
الشيء الثاني : الإبر المغذِّية التي يُكْتَفَى بها عن الأكل والشرب فإذا تناولها أفطر ؛ لأنه وإن لم تكن أكلا وشربا حقيقة , فإنها بمعناهما , فثبت لها حكمهما ، فأما الإبر غير المغذية فإنها غير مفطرة سواء تناولها عن طريق العضلات أو عن طريق العروق , حتى ولو وجد حرارتها في حلقه فإنها لا تفطر ؛ لأنها ليست أكلا ولا شربا ولا بمعناهما فلا يثبت لها حكمهما , ولا عبرة بوجود الطعم في الحلق في غير الأكل والشرب , ولذا قال فقهاؤنا : لو لطخ باطن قدمه بحنظل فوجد طعمه في حلقه لم يفطر ، وقال شيخ الإسلام ابن تيمية رحمه الله في رسالة ( حقيقة الصيام ) : ليس في الأدلة ما يقتضي أن المفطر الذي جعله الله ورسوله مفطرا هو ما كان واصلا إلى دماغ أو بدن , أو ما كان داخلا من مَنْفَذ , أو واصلا إلى جوف ونحو ذلك من المعاني
__________
(1) رواه الخمسة وصححه الترمذي .
(2) هذا ما كنت أراه من قبل ثم ظهر لي أن حقن الدم لا يفطر ؛ لأنه ليس أكلا ولا شربا ولا بمعناهما ، والأصل بقاء صحة الصوم حتى يتبين فساده ؛ لأن من القواعد المقررة أن اليقين لا يزول بالشك .

(20/284)

التي يجعلها أصحاب هذه الأقاويل هي مَنَاط الحكم عند الله ورسوله , قال : وإذا لم يكن دليل على تعليق الله ورسوله الحكم على هذا الوصف ، كان قول القائل : إن الله ورسوله إنما جعلا هذا مفطرا لهذا قولا بلا علم . انتهى كلامه رحمه الله .
* النوع الخامس : إخراج الدم بالحجامة , لقول النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : « أَفْطَرَ الحاجم والمحجوم » (1) ، وهذا مذهب الإمام أحمد وأكثر فقهاء الحديث ، وفي معنى إخراج الدم بالحجامة إخراجه بالفصد ونحوه مما يُؤَثِّر على البدن كتأثير الحجامة , وعلى هذا فلا يجوز للصائم صوما واجبا أن يتبرع بإخراج دمه الكثير الذي يؤثر على البدن تأثير الحجامة إلا أن يوجد مضطر له لا تندفع ضرورته إلا به ، ولا ضرر على الصائم بسحب الدم منه فيجوز للضرورة ويفطر ذلك اليوم ويقضي ، وأما خروج الدم بالرعاف أو السعال أو الباسور أو قلع السن أو شق الجرح أو تحليل الدم أو غرز الإبرة ونحوها فلا يفطر لأنه ليس بحجامة ولا بمعناها إذ لا يؤثر في البدن كتأثير الحجامة .
* السادس : التقيؤ عمدا وهو إخراج ما في المعدة من طعام أو شراب عن طريق الفم ، لقول النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : « من ذرعه القيء فليس عليه قضاء ومن استقاء عمدا فليقض » (2) ، ومعنى ذرعه : غلبه ، ويفطر إذا تعمد القيء إما بالفعل كعصر بطنه أو غمز حلقه ، أو بالشم مثل أن بشم شيئا ليقيء به ،
__________
(1) رواه أحمد وأبو داود من حديث شداد بن أوس ، قال البخاري : ليس في الباب أصح منه .
(2) رواه الخمسة إلا النسائي وصححه الحاكم .

(20/285)

أو بالنظر كأن يتعمد النظر إلى شيء ليقيء به فيفطر بذلك كله ، أما إذا حصل القيء بدون سبب منه فإنه لا يضر ، وإذا راجت معدته لم يلزمه منع القيء لأن ذلك يضره , ولكن يتركه فلا يحاول القيء ولا منعه .
* السابع : خروج دم الحيض والنفاس ، لقول النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ في المرأة : « أليس إذا حاضت لم تُصَلِّ ولم تَصُمْ ؟ » ، فمتى رأت دم الحيض أو النفاس فسد صومها سواء في أول النهار أم في آخره ولو قبل الغروب بلحظة , وإن أحست بانتقال الدم ولم يبرز إلا بعد الغروب فصومها صحيح .
ويحرم على الصائم تناول هذه المفطرات إن كان صومه واجبا كصوم رمضان والكفارة والنذر إلا أن يكون له عذر يبيح الفطر كسفر ومرض ونحوهما ؛ لأن من تلبس بواجب لزمه إتمامه إلا لعذر صحيح , ثم إن تناولها في نهار رمضان لغير عذر وجب عليه الإمساك بقية اليوم والقضاء , وإلا لزمه القضاء دون الإمساك ، أما إن كان صومه تطوعا فإنه يجوز له الفطر ولو بدون عذر ولكن الْأَوْلَى الإتمام .
إخواني : حافظوا على الطاعات ، وجانبوا المعاصي والمحرمات ، وابتهلوا إلى فاطر الأرض والسماوات ، وتعرضوا لنفحات جوده فإنه جزيل الهبات ، واعلموا أنه ليس لكم من دنياكم إلا ما أمضيتموه في طاعة مولاكم ، فالغنيمة الغنيمة قبل فوات الأوان ، والمرابحة المرابحة قبل حلول الخسران .

(20/286)

اللهم وفقنا لاغتنام الأوقات ، واشغلنا بالأعمال الصالحات ، اللهم جُدْ علينا بالفضل والإحسان ، وعاملنا بالعفو والغفران ، اللهم يسِّرْنا لليسرى ، وجنبنا العسرى ، واغفر لنا في الآخرة والْأُولَى ، اللهم ارزقنا شفاعة نبينا وأوردنا حوضه ، واسقنا منه شربة لا نظمأ بعدها أبدا يا رب العالمين .
اللهم صَلِّ وسلم وبارك على عبدك ونبيك محمد ، وعلى آله وأصحابه أجمعين .

(20/287)

المجلس الخامس عشر : في شروط الفطر بالمفطِّرات وما لا يفطِّر وما يجوز للصائم
الحمد لله الحكيم الخالق ، العظيم الحليم الصادق ، الرحيم الكريم الرازق ، رفع السبع الطرائق بدون عمد ولا علائق ، وثبَّت الأرض بالجبال الشواهق ، تعرَّف إلى خلقه بالبراهين والحقائق ، وتكفَّل بأرزاق جميع الخلائق ، خلق الإنسان من ماء دافق ، وألزمه بالشرائع لوصل العلائق ، وسامحه عن الخطأ والنسيان فيما لا يوافق ، أحمده ما سكت ساكت ونطق ناطق ، وأشهد أن لا إله إلا الله وحده لا شريك له شهادة مخلص لا منافق ، وأشهد أن محمدا عبده ورسوله الذي عمَّت دعوته النازل والشاهق ، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وعلى صاحبه أبي بكر القائم يوم الردة بالحزم اللائق ، وعلى عمر مُدَوِّخ الكفار وفاتح المغالق ، وعلى عثمان ما استحل حرمته إلا مارق ، وعلى علي الذي كان لشجاعته يسلك المضايق ، وعلى آله وأصحابه الذين كل منهم على من سواهم فائق ، وسلم تسليما .
إخواني : إن المفطرات السابقة ما عدا الحيض والنفاس ، وهي الجماع والإنزال بالمباشرة والأكل والشرب وما بمعناهما والحجامة

(20/289)

والقيء ، لا يُفَطِّر الصائم شيء منها إلا إذا تناولها عالما ذاكرا مختارا ، فهذه ثلاثة شروط :
* الشرط الأول : أن يكون عالما ، فإن كان جاهلا لم يفطر ، لقوله تعالى : { رَبَّنَا لَا تُؤَاخِذْنَا إِنْ نَسِينَا أَوْ أَخْطَأْنَا } [ البقرة : 286 ] ، فقال الله : قد فَعَلْتُ (1) ، وقوله تعالى : { وَلَيْسَ عَلَيْكُمْ جُنَاحٌ فِيمَا أَخْطَأْتُمْ بِهِ وَلَكِنْ مَا تَعَمَّدَتْ قُلُوبُكُمْ وَكَانَ اللهُ غَفُورًا رَحِيمًا } [ الأحزاب : 5 ] ، وسواء كان جاهلا بالحكم الشرعي مثل أن يظن أن هذا الشيء غير مفطر فيفعله ، أو جاهلا بالحال أي بالوقت مثل أن يظن أن الفجر لم يطلع فيأكل وهو طالع , أو يظن أن الشمس قد غربت فيأكل وهي لم تغرب , فلا يفطر في ذلك كله , لما رُوِيَ عن عَدِي بن حاتم رضي الله عنه قال : « لما نزلت هذه الآية : { حَتَّى يَتَبَيَّنَ لَكُمُ الْخَيْطُ الْأَبْيَضُ مِنَ الْخَيْطِ الْأَسْوَدِ } [ البقرة : 187 ] , عَمدْتُ إلى عقالين أحدهما أسود والآخر أبيض فجعلتهما تحت وسادتي وجعلت أنظر إليهما , فلما تبين لي الأبيض من الأسود أمسكت , فلما أصبحت غدوت إلى رسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : فأخبرته بالذي صنعت , فقال النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : " إن وسادك إذن لعريض إن كان الخيط الأبيض والأسود تحت وسادك ، إنما
ذلك بياض النهار وسواد الليل » (2) ، فقد أكل عدي بعد طلوع الفجر ولم يمسك حتى تبين له الخَيْطان , ولم يأمره النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بالقضاء لأنه كان جاهلا بالحكم ، وعن أسماء بنت أبي بكر
__________
(1) رواه مسلم .
(2) متفق عليه .

(20/290)

رضي الله عنهما قالت : « أفطرنا في عهد النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يوم غيم ثم طلعت الشمس » (1) ، ولم تذكر أن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أمرهم بالقضاء ؛ لأنهم كانوا جاهلين بالوقت , ولو أمرهم بالقضاء لَنُقِلَ لأنه مما تُوَفَّرُ الدواعي على نقله لأهميته , بل قال شيخ الإسلام ابن تيمية في رسالة ( حقيقة الصيام ) : إنه نقل هشام بن عروة أحد رواة الحديث عن أبيه عروة أنهم لم يؤمروا بالقضاء ، لكن متى عُلِمَ ببقاء النهار وأن الشمس لم تغب أمسك حتى تغيب .
ومثل ذلك لو أكل بعد طلوع الفجر يظن أن الفجر لم يطلع فتبين له بعد ذلك أنه قد طلع , فصيامه صحيح ولا قضاء عليه لأنه كان جاهلا بالوقت , وقد أباح الله له الأكل والشرب حتى يتبين له الفجر ، والمباح المأذون فيه لا يؤمر فاعله بالقضاء ، لكن متى تبين له وهو يأكل أو يشرب أن الشمس لم تغرب أو أن الفجر قد طلع أمسك ولفظ ما في فمه إن كان فيه شيء لزوال عذره حينئذ .
* الشرط الثاني : أن يكون ذاكرا , فإن كان ناسيا فصيامه صحيح ولا قضاء عليه لما سبق في آية البقرة , ولما رواه أبو هريرة رضي الله عنه عن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أنه قال : « من نسي وهو صائم فأكل أو شرب فليتم صومه فإنما أطعمه الله وسقاه » (2) ، فَأَمْرُ النبيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بإتمامه دليل على صحته ، ونسبة إطعام الناسي وسقيه إلى الله دليل على عدم المؤاخذة عليه ، لكن متى ذَكَرَ أو ذُكِّرَ أمسك ولفظ ما في فمه إن كان فيه شيء لزوال عذره حينئذ , ويجب على
__________
(1) رواه البخاري .
(2) متفق عليه واللفظ لمسلم .

(20/291)

من رأى صائما يأكل أو يشرب أن ينَبِّهه لقوله تعالى : { وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى } [ المائدة : 2 ] .
* الشرط الثالث : أن يكون مختارا ، أي : متناولا للمفطر باختياره وإرادته ، فإن كان مكرها فصيامه صحيح ولا قضاء عليه ؛ لأن الله سبحانه رفع الحكم عمن كفر مكرها وقلبه مطمئن بالإيمان فقال تعالى : { مَنْ كَفَرَ بِاللهِ مِنْ بَعْدِ إِيمَانِهِ إِلَّا مَنْ أُكْرِهَ وَقَلْبُهُ مُطْمَئِنٌّ بِالْإِيمَانِ وَلَكِنْ مَنْ شَرَحَ بِالْكُفْرِ صَدْرًا فَعَلَيْهِمْ غَضَبٌ مِنَ اللهِ وَلَهُمْ عَذَابٌ عَظِيمٌ } [ النحل : 106 ] ، فإذا رفع الله حكم الكفر عمن أكره عليه فما دونه أولى ، ولقوله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : « إن الله تجاوز عن أمتي الخطأ والنسيان وما استكرهوا عليه » (1) ، فلو أكره الرجل زوجته على الوطء وهي صائمة فصيامها صحيح ولا قضاء عليها ، ولا يحل له إكراهها على الوطء وهي صائمة إلا إن صامت تطوعا بغير إذنه وهو حاضر ، ولو طار إلى جوف الصائم غبار أو دخل فيه شي من الماء بغير اختياره فصيامه صحيح ولا قضاء عليه .
ولا يُفْطِر الصائم بالكحل والدواء في عينه ولو وجد طعمه في حلقه ؛ لأن ذلك ليس بأكل ولا شرب ولا بمعناهما ، ولا يُفطر بتقطير دواء في أذنه أيضا ولا بوضع دواء في جرح ولو وجد طعم الدواء في حلقه ؛ لأن ذلك ليس أكلا ولا شربا ولا بمعنى الأكل والشرب ،
__________
(1) رواه ابن ماجه والبيهقي وحسَّنه النووي .

(20/292)

قال شيخ الإسلام ابن تيمية في رسالة ( حقيقة الصيام ) : ونحن نعلم أنه ليس في الكتاب والسنة ما يدل على الإفطار بهذه الأشياء ، فعلمنا أنها ليست مفطِّرة ، قال : فإن الصيام من دين المسلمين الذي يحتاج إلى معرفته الخاص والعام ، فلو كانت هذه الأمور مما حرمه الله ورسوله في الصيام ويفسد الصوم بها لكان هذا مما يجب على الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بيانه ، ولو ذكر ذلك لعلمه الصحابة وبلَّغوه الأمة كما بلَّغوا سائر شرعه ، فلما لم ينقل أحد من أهل العلم عن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ في ذلك لا حديثا صحيحا ولا ضعيفا ولا مسندا ولا مرسلا عُلِمَ أنه لم يذكر شيئا من ذلك ، والحديث المروي في الكحل يعني « أن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أمر بالإثمد الْمُرَوّح عند النوم وقال : " لِيَتَّقِهِ الصائم » (1) ، وقال شيخ الإسلام أيضا : والأحكام التي تحتاج الأمة إلى معرفتها لا بد أن يبَيِّنها
النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بيانا عاما ، ولا بد أن تنقلها الأمة ، فإذا انتفى هذا عُلِمَ أن هذا ليس من دينه . انتهى كلامه رحمه الله ، وهو كلام رصين مبني على براهين واضحة وقواعد ثابتة .
ولا يُفْطِر بذوق الطعام إذا لم يبلعه ، ولا بشم الطيب والبخور ، لكن لا يستنشق دخان البخور لأن له أجزاء تصعد فربما وصل إلى المعدة شيء منه ، ولا يفطر بالمضمضة والاستنشاق لكن لا يبالغ في ذلك لأنه ربما تهرَّب شيء من الماء إلى جوفه ، وعن لقيط
__________
(1) ضعيف رواه أبو داود في السنن ولم يروه غيره ، قال أبو داود : قال لي يحيى بن معين : هذا حديث منكر .

(20/293)

بن صبرة رضي الله عنه أن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قال : « أسبغ الوضوء وخلل بين الأصابع وبالغ في الاستنشاق إلا أن تكون صائما » (1)
ولا يُفْطِر بالتسوك , بل هو سنة له في أول النهار وآخره كالمفطرين لقول النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : « لولا أن أشق على أمتي لأمرتهم بالسواك عند كل صلاة » (2) ، وهذا عام في الصائمين وغيرهم في جميع الأوقات , « وقال عامر بن ربيعة رضي الله عنه : رأيت النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ما لا أحصي يتسوك وهو صائم » (3)
ولا ينبغي للصائم تطهير أسنانه بالمعجون لأن له نفوذا قويا ويُخْشَى أن يتسرب مع ريقه إلى جوفه ، وفي السواك غُنْيَة عنه .
ويجوز للصائم أن يفعل ما يخفِّف عنه شدة الحر والعطش كالتبرُّد بالماء ونحوه , لما رُوِيَ عن بعض أصحاب النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أنهم قالوا : « رأيتُ النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بالعُرَج ( اسم موضع ) يصب الماء على رأسه وهو صائم من العطش أو من الحر » (4) ، وبلَّ ابن عمر رضي الله عنهما ثوبا فألقاه على نفسه وهو صائم , وكان لأنس بن مالك رضي الله عنه حجر منقور يشبه الحوض إذا وجد الحر وهو صائم نزل فيه وكأنه والله أعلم مملوءٌ ماءً ، وقال الحسن : لا بأس بالمضمضة والتبرد للصائم (5)
__________
(1) رواه أبو داود والنسائي وصححه ابن خزيمة .
(2) رواه الجماعة .
(3) رواه أحمد وأبو داود والترمذي ، وذكره البخاري معلقا بصيغة التمريض ، وحسَّنه الترمذي ، وقال الحافظ ابن حجر في موضع من التلخيص : إسناده حسن .
(4) حديث صحيح رواه مالك وأبو داود .
(5) ذكر هذه الآثار البخاري في صحيحه تعليقا .

(20/294)

إخواني : تفقَّهوا في دين الله لتعبدوا الله على بصيرة فإنه لا يستوي الذين يعلمون والذين لا يعلمون , ومن يُرِدِ الله به خيرا يُفَقِّهْهُ في الدين .
اللهم فَقِّهْنَا في ديننا ، وارزقنا العمل به , وثَبِّتْنَا عليه وتَوَفَّنَا مؤمنين ، وألحقنا بالصالحين ، واغفر لنا ولوالدينا ولجميع المسلمين برحمتك يا أرحم الراحمين ، وصلى الله وسلَّم على نبينا محمد وعلى آله وصحبه أجمعين .

(20/295)

المجلس السادس عشر: في الزكاة
الحمد لله الذي يمحو الزَّلَل ويصفح , ويغفر الخَطَل ويسمح ، كل من لاذ به أفلح , وكل من عامله يربح ، رفع السماء بغير عمد فتأملْ والمح ، وأنزل القطر فإذا الزرع في الماء يسبح ، والمواشي بعد الجدب في الخصب تسرح ، وأقام الوُرْق على الوُرْق تُسَبِّح ، أغنى وأفقر وربما كان الفقر أصلح ، فكم من غني طرحه الأشر والبطر أقبح مطرح ، هذا قارون مَلَكَ الكثير لكنه بالقليل لم يسمح ، نُبِّه فلم يستيقظ وَلِيمَ فلم ينفعه اللوم إذ قال له قومه : لا تفرح ، أحمده ما أمسى النهار وما أصبح ، وأشهد أن لا إله إلا الله الغني الجواد مَنَّ بالعطاء الواسع وأفسح , وأشهد أن محمدا عبده ورسوله الذي جاد لله بنفسه وماله وأبان الحق وأوضح ، صلى الله عليه وعلى أصحابه أبي بكر الذي لازمه حضرا وسفرا ولم يبرح , وعلى عمر الذي لم يزل في إعزاز الدين يكدح , وعلى عثمان الذي أنفق الكثير في سبيل الله وأصلح , وعلى علي ابن عمه وأبرأ ممن يغلو فيه أو يقدح , وعلى بقية الصحابة والتابعين لهم بإحسان , وسلم تسليما .
إخواني : قال الله تعالى : { وَمَا أُمِرُوا إِلَّا لِيَعْبُدُوا اللهَ مُخْلِصِينَ لَهُ الدِّينَ حُنَفَاءَ وَيُقِيمُوا الصَّلَاةَ وَيُؤْتُوا الزَّكَاةَ وَذَلِكَ دِينُ الْقَيِّمَةِ } [ البينة : 5 ] ، وقال تعالى : { وَأَقِيمُوا الصَّلَاةَ وَآتُوا الزَّكَاةَ وَأَقْرِضُوا اللهَ قَرْضًا حَسَنًا وَمَا تُقَدِّمُوا

(20/297)

لِأَنْفُسِكُمْ مِنْ خَيْرٍ تَجِدُوهُ عِنْدَ اللهِ هُوَ خَيْرًا وَأَعْظَمَ أَجْرًا } [ المزمل : 20 ] ، وقال تعالى : { وَمَا آتَيْتُمْ مِنْ زَكَاةٍ تُرِيدُونَ وَجْهَ اللهِ فَأُولَئِكَ هُمُ الْمُضْعِفُونَ } [ الروم : 39 ] ، والآيات في وجوب الزكاة وفَرْضِيَّتها كثيرة ، وأما الأحاديث فمنها ما رُوِيَ عن عبد الله بن عمر رضي الله عنهما عن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قال : « بُنِيَ الإسلام على خمس : على أن يُوَحَّدَ اللهُ , وإقام الصلاة , وإيتاء الزكاة , وصيام رمضان , والحج , فقال رجل : الحج وصيام رمضان ؟ قال : لا . قال : صيام رمضان والحج » ، هكذا سمعته من رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ (1) . وفي رواية : « شهادة أن لا إله إلا الله وأن محمدا رسول الله » ( الحديث بمعناه ) .
فالزكاة أحد أركان الإسلام ومبانيه العظام , وهي قرينة الصلاة في مواضع كثيرة من كتاب الله عز وجل , وقد أجمع المسلمون على فرضيتها إجماعا قطعيا , فمن أنكر وجوبها مع علمه به فهو كافر خارج عن الإسلام , ومن بخل بها أو انتقص منها شيئا فهو من الظالمين المتعرضين للعقوبة والنكال ، وتجب الزكاة في أربعة أشياء :
* الأول : الخارج من الأرض من الحبوب والثمار لقوله تعالى : { يَاأَيُّهَا الَّذِينَ آمَنُوا أَنْفِقُوا مِنْ طَيِّبَاتِ مَا كَسَبْتُمْ وَمِمَّا أَخْرَجْنَا لَكُمْ مِنَ الْأَرْضِ } [ البقرة 267 ] ، وقوله سبحانه : { وَآتُوا حَقَّهُ يَوْمَ حَصَادِهِ } [ الأنعام : 141 ] ، وأعظم حقوق المال الزكاة ، وقال النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : « فيما
__________
(1) رواه مسلم .

(20/298)

سقت السماء أو كان عَثَريا العُشْر ، وفيما سُقِيَ بالنضح نصف العشر » (1) ، ولا تجب الزكاة فيه حتى يبلغ نصابا وهو خمسة أوْسق , لقول النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : « ليس في حَبٍّ ولا ثمر صدقة حتى يبلغ خمسة أوسق » (2) . والوَسَق ستون صاعا بصاع النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ الذي تبلغ زنته بالبر الجيد ألفين وأربعين جراما , أي : كيلوين وخمسيْ عُشر الكيلو , ولا زكاة فيما دونها , ومقدار الزكاة فيها العُشْر كاملا فيما سُقِيَ بدون كُلْفة ونصفه فيما سُقِيَ بكلفة, ولا تجب الزكاة في الفواكه والخضروات والبطيخ ونحوها , لقول عمر :
ليس في الخضروات صدقة ، وقول علي : ليس في التفاح وما أشبه صدقة ، ولأنها ليست بحب ولا ثمر ، لكن إذا باعها بدراهم وحال الحول على ثمنها ففيه الزكاة .
* الثاني : بهيمة الأنعام وهي الإبل والبقر والغنم ضأنا كانت أم معزا إذا كانت سائمة وأُعِدَّت للدَّر والنسل وبلغت نصابا ، وأقل النصاب في الإبل خمسون ، وفي البقر ثلاثون ، وفي الغنم أربعون ، والسائمة هي التي ترعى الكلأ النابت بدون بذر آدمي كل السنة أو أكثرها ، فإن لم تكن سائمة فلا زكاة فيها ، إلا أن تكون للتجارة ، وإن أُعِدَّت للتكسب بالبيع والشراء والمناقلة فيها فهي عروضُ تجارةٍ تُزَكَّى زكاةَ تجارةٍ سواء كانت سائمة أو معلفة إذا بلغت نصاب التجارة بنفسها أو بضمها إلى تجارته .
__________
(1) رواه البخاري .
(2) رواه مسلم .

(20/299)

* الثالث : الذهب والفضة على أي حال كانت لقوله تعالى : { وَالَّذِينَ يَكْنِزُونَ الذَّهَبَ وَالْفِضَّةَ وَلَا يُنْفِقُونَهَا فِي سَبِيلِ اللهِ فَبَشِّرْهُمْ بِعَذَابٍ أَلِيمٍ }{ يَوْمَ يُحْمَى عَلَيْهَا فِي نَارِ جَهَنَّمَ فَتُكْوَى بِهَا جِبَاهُهُمْ وَجُنُوبُهُمْ وَظُهُورُهُمْ هَذَا مَا كَنَزْتُمْ لِأَنْفُسِكُمْ فَذُوقُوا مَا كُنْتُمْ تَكْنِزُونَ } [ التوبة : 34 - 35 ] ، والمراد بكنزها عدم إنفاقها في سبيل الله ، وأعظم الإنفاق في سبيل الله إنفاقها في الزكاة ، وعن أبي هريرة رضي الله عنه : أن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قال : « ما من صاحب ذهب ولا فضة لا يؤدي منها حقها إلا إذا كان يوم القيامة صُفِّحَت له صفائح من نار فأُحْمِيَ عليها في نار جهنم ، فيُكْوَى بها جنبه وجبينه وظهره ، كلما بردت أعيدت له في يوم كان مقداره خمسين ألف سنة حتى يُقْضَى بين العباد » (1) .
والمراد بحقها زكاتها كما تفسره الرواية الثانية : « ما من صاحب كنز لا يؤدي زكاته » ( الحديث ) (2) .
وتجب الزكاة في الذهب والفضة سواء كانت نقودا أو تبرا أو حليا يُلْبَس أو يُعَار ، أو غير ذلك ، لعموم الأدلة الدالة على وجوب الزكاة فيهما بدون تفصيل ، وعن عبد الله بن عمرو بن العاص رضي الله عنهما « أن امرأة أتت النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ومعها ابنة لها وفي يد ابنتها مَسكَتَان غليظتان من ذهب ( أي : سواران غليظان ) ، فقال لها النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : " أتعطين زكاة هذا ؟ " قالت : لا . قال : " أيَسُرُّك أن يُسَوِّرَكِ الله بهما يوم القيامة سوارين
__________
(1) رواه مسلم .
(2) رواه مسلم .

(20/300)

من نار ؟ " قال : فخلعتهما فألقتهما إلى النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وقالت : هما لله ورسوله » (1) ، وعن عائشة رضي الله عنها قالت : « دخل علي رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فرأى في يدي فَتَخَات من وُرْق ( تعني : من فضة ) , فقال النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : " ما هذا ؟ " فقلت : صنعتهن أتزين لك يا رسول الله . قال : " أتؤدين زكاتهن ؟ " قالت : لا ، أو ما شاء الله . قال : " هو حسبك من النار » (2) .
ولا تجب الزكاة في الذهب حتى يبلغ نصابا وهو عشرون دينارا ؛ لأن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قال في الذهب : « ليس عليك شيء حتى يكون لك عشرون دينارا » (3) .
المراد الدينار الإسلامي الذي يبلغ وزنه مثقالا ، وزنة المثقال أربعة غرامات وربع ، فيكون نصاب الذهب خمسة وثمانين غراما يعادل أحد عشر جنيها سعوديا وثلاثة أسباع الجنيه .
ولا تجب الزكاة في الفضة حتى تبلغ نصابا وهو خمس أواقٍ ،
__________
(1) رواه أحمد وأبو داود والنسائي والترمذي .
(2) أخرجه أبو داود والبيهقي والحاكم وصححه وقال : على شرط الشيخين ، وقال ابن حجر في التلخيص : على شرط الصحيح ، وقال ابن دقيق : على شرط مسلم .
(3) رواه أبو داود وفي سنده ضعف ، لكن له شواهد يرتقي بها إلى درجة الحسن فيكون حجة ، وقد أخذ به عامة أهل العلم .

(20/301)

لقول النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : « ليس فيما دون خمس أواق صدقة » (1) ، والأوقيَّة أربعون درهما إسلاميا ، والدرهم سبعة أعشار مثقال فيبلغ مائة وأربعين مثقالا وهي خمسمائة وخمسة وتسعون غراما تعادل ستة وخمسين ريالا عربيا من الفضة ، ومقدار الزكاة في الذهب والفضة ربع العشر فقط .
وتجب الزكاة في الأوراق النقدية لأنها بدل عن الفضة فتقوم مقامها ، فإذا بلغت نصاب الفضة وجبت فيها الزكاة ، وتجب الزكاة في الذهب والفضة والأوراق النقدية سواء كانت حاضرة عنده أم في ذمم الناس ، وعلى هذا فتجب الزكاة في الدَّيْن الثابت سواء كان قرضا أم ثمن مبيع أم أجرة أم غير ذلك ، إذا كان على مليء باذل فيُزَكِّيهِ مع ماله كل سنة أو يؤخر زكاته حتى يقبضه ثم يزكيه لكل ما مضى من السنين , فإن كان على معسر أو مماطل يصعب استخراجه منه فلا زكاة عليه فيما قبلها من السنين .
ولا تجب الزكاة فيما سوى الذهب والفضة من المعادن وإن كان أغلى منهما إلا أن يكون للتجارة فيُزَكَّى زكاة تجارة .
* الرابع : مما تجب فيه الزكاة عروض التجارة , وهي كل ما أعده للتكسب والتجارة من عقار وحيوان وطعام وشراب وسيارات وغيرها من جميع أصناف المال , فيُقَوِّمها كل سنة بما تساوي عند رأس الحول ويخرج رُبْع عُشْر قيمتها سواء كانت قيمتها بقدر ثمنها
__________
(1) متفق عليه .

(20/302)

الذي اشتراها به أم أقل أم أكثر ، ويجب على أهل البقالات والآلات وقطع الغيارات وغيرها أن يحصوها إحصاء دقيقا شاملا للصغير والكبير ويخرجوا زكاتها ، فإن شق عليهم ذلك احتاطوا وأخرجوا ما يكون به براءة ذمهم .
ولا زكاة فيما أعده الإنسان لحاجته من طعام وشراب وفرش ومسكن وحيوانات وسيارة ولباس سوى حلي الذهب والفضة لقول النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : « ليس على المسلم في عبده ولا فرسه صدقة » (1)
ولا تجب الزكاة فيما أُعِدَّ للأجرة من عقارات وسيارات ونحوها ، وإنما تجب في أجرتها إذا كانت نقودا وحال عليها الحول وبلغت نصابا بنفسها أو بضمها لما عنده من جنسها .
إخواني : أدوا زكاة أموالكم وطِيبُوا بها نفسا فإنها غُنْم لا غرم ، وربح لا خسارة ، وأَحْصُوا جميع ما يلزمكم زكاته ، واسألوا الله القبول لما أنفقتم والبركة لكم فيما أبقيتم , والحمد لله رب العالمين وصلى الله وسلم على نبينا محمد وعلى آله وصحبه أجمعين .
__________
(1) متفق عليه .

(20/303)

المجلس السابع عشر : في أهل الزكاة
الحمد لله الذي لا رافع لما وضع ، ولا واضع لما رفع ، ولا مانع لما أعطى ، ولا معطي لما منع ، ولا قاطع لما وصل ، ولا واصل لما قطع ، فسبحانه من مُدَبِّر عظيم ، وإله حكيم رحيم ، فبحكمته وقع الضرر وبرحمته نفع ، أحمده على جميع أفعاله ، وأشكره على واسع إقباله ، وأشهد أن لا إله إلا الله وحده لا شريك له ، أحكم ما شرع وأبدع ما صنع ، وأشهد أن محمدا عبده ورسوله ، أرسله والكفر قد علا وارتفع ، وصال واجتمع ، فأهبطه من عليائه وقمع ، وفرَّق من شَرِّهِ ما اجتمع ، صلى الله عليه وعلى صاحبه أبي بكر الذي نَجَمَ نَجْمُ شجاعته يوم الردة وطلع ، وعلى عمر الذي عز به الإسلام وامتنع ، وعلى عثمان المقتول ظلما وما ابتدع ، وعلى علي الذي دحض الكفر بجهاده وقمع ، وعلى جميع آله وأصحابه ما سجد مُصَلٍّ وركع ، وسلم تسليما .
إخواني : قال الله تعالى : { إِنَّمَا الصَّدَقَاتُ لِلْفُقَرَاءِ وَالْمَسَاكِينِ وَالْعَامِلِينَ عَلَيْهَا وَالْمُؤَلَّفَةِ قُلُوبُهُمْ وَفِي الرِّقَابِ وَالْغَارِمِينَ وَفِي سَبِيلِ اللهِ وَاِبْنِ السَّبِيلِ فَرِيضَةً مِنَ اللهِ وَاللهُ عَلِيمٌ حَكِيمٌ } [ التوبة : 60 ] .
في هذه الآية الكريمة بَيَّن الله تعالى مصارف الزكاة وأهلها المستحِقِّين

(20/305)

لها بمقتضى علمه وحكمته وعدله ورحمته ، وحصرها في هؤلاء الأصناف الثمانية ، وبين أن صرفها فيهم فريضة لازمة ، وأن هذه القسمة صادرة عن علم الله وحكمته ، فلا يجوز تَعَدِّيها وصرف الزكاة في غيرها ؛ لأن الله تعالى أعلم بمصالح خلقه وأحكم في وضع الشيء في موضعه { وَمَنْ أَحْسَنُ مِنَ اللهِ حُكْمًا لِقَوْمٍ يُوقِنُونَ } [ المائدة : 50 ] .
* فالصنف الأول والثاني : الفقراء والمساكين وهم الذين لا يجدون كفايتهم ، وكفاية عائلتهم لا من نقود حاضرة ، ولا من رواتب ثابتة ، ولا من صناعة قائمة ، ولا من غلة كافية ، ولا من نفقات على غيرهم واجبة ، فهم في حاجة إلى مواساة ومعونة ، قال العلماء : فيُعْطَوْن من الزكاة ما يكفيهم وعائلتهم لمدة سنة كاملة حتى يأتي حول الزكاة مرة ثانية ، ويعطى الفقير لزواج يحتاج إليه ما يكفي لزواجه ، وطالب العلم الفقير لشراء كتب يحتاجها ، ويعطى من له راتب لا يكفيه وعائلته من الزكاة ما يُكَمِّل كفايتهم لأنه ذو حاجة ، وأما من كان له كفاية فلا يجوز إعطاؤه من الزكاة وإن سألها ، بل الواجب نصحه وتحذيره من سؤال ما لا يحل له ، فعن عبد الله بن عمر رضي الله عنهما أن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قال : « لا تزال المسألة بأحدكم حتى يلقى الله عز وجل وليس في وجهه مُزْعَة لحم » (1) . وعن أبي هريرة رضي الله عنه أن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قال : « من سأل الناس أموالهم تَكَثُّرًا فإنما يسأل جمرا فليستقل أو ليستكثر » (2) .
__________
(1) متفق عليه .
(2) رواه مسلم .

(20/306)

وعن حكيم بن حزام رضي الله عنه أن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قال له : « إن هذا المال خَضِرة حلوة فمن أخذه بسخاوة نفس بورك له فيه ، ومن أخذه بإشراف نفس لم يبارك له فيه وكان كالذي يأكل ولا يشبع ، واليد العليا خير من اليد السفلى » (1)
وعن عبد الرحمن بن عوف رضي الله عنه أن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قال : « لا يفتح عبد باب مسألة إلا فتح الله عليه باب فقر » (2) ، وإن سأل الزكاة شخص وعليه علامة الغنى عنها وهو مجهول الحال جاز إعطاؤه منها بعد إعلامه أنه لا حظ فيها لغني ولا لقوي مكتسب ؛ « لأن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أتاه رجلان يسألانه فقَلَّب فيهما البصر فرآهما جلدين فقال : " إن شئتما أعطيتكما ولا حظ فيها لغني ولا لقوي مكتسب » (3) .
* الصنف الثالث من أهل الزكاة : العاملون عليها وهم الذين يُنَصِّبهم ولاة الأمور لجباية الزكاة من أهلها وحفظها وتصريفها ، فيُعْطَوْن منها بقدر عملهم وإن كانوا أغنياء ، وأما الوكلاء لفرد من الناس في توزيع زكاته فليسوا من العاملين عليها فلا يستحقون منها شيئا من أجل وكالتهم فيها ، لكن إن تبرعوا في تفريقها على أهلها بأمانة واجتهاد كانوا شركاء في أجرها ، فعن أبي موسى الأشعري رضي الله عنه أن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قال : « الخازن المسلم الأمين الذي يُنَفِّذ » ، أو قال : « يعطي ما أُمِرَ به كاملا موفَّرا طيبا به نفسه ، فيدفعه
__________
(1) متفق عليه .
(2) رواه أحمد , وروى نحوه الترمذي من حديث أبي كبشة الأنماري وقال : حسن صحيح .
(3) رواه أحمد وأبو داود والنسائي ، وقال أحمد : ما أجوده من حديث .

(20/307)

إلى الذي أمر به أحد المتصدقين » (1) ، وإن لم يتبرعوا بتفريقها أعطاهم صاحب المال من ماله لا من الزكاة .
* الصنف الرابع : المؤَلَّفة قلوبهم وهم ضعفاء الإيمان أو من يُخْشَى شرُّهم ، فيعطون من الزكاة ما يكون به تقوية إيمانهم أو دفع شرهم إذا لم يندفع إلا بإعطائهم .
* الصنف الخامس : الرقاب وهم الْأَرِقَّاء المكاتَبون الذين اشتروا أنفسهم من أسيادهم ، فيعطون من الزكاة ما يوفون به أسيادهم ليحرِّروا بذلك أنفسهم ، ويجوز أن يُشْتَرَى عبدٌ فيُعْتَق وأن يُفَك بها مسلم من الأسر لأن هذا داخل في عموم الرقاب .
* الصنف السادس : الغارمون الذين يتحملون غرامة وهم نوعان :
* أحدهما : من تحمل حمالة لإصلاح ذات البين وإطفاء الفتنة فيعطى من الزكاة بقدر حمالته تشجيعا له على هذا العمل النبيل الذي به تأليف المسلمين وإصلاح ذات بينهم وإطفاء الفتنة وإزالة الأحقاد والتنافر ، عن قبيصة الهلالي قال : « تحملت حمالة فأتيت النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أسأله فيها فقال النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : " أقم حتى تأتينا الصدقة فنأمر لك بها " . ثم قال : " يا قبيصة إن المسألة لا تحل إلا لأحد ثلاثة : رجل تحمل حمالة فحلت له المسألة حتى يصيبها ثم يمسك » ، وذكر تمام الحديث (2) .
* الثاني : من تحمل حمالة في ذمته لنفسه وليس عنده وفاء فيُعْطَى من الزكاة ما يُوَفِّي به دينه وإن كثر أو يوفي طالبه وإن لم يسلَّم للمطلوب ؛
__________
(1) رواه البخاري .
(2) رواه مسلم .

(20/308)

لأن تسليمه للطالب يحصل به المقصود من تبرئة ذمة المطلوب .
* الصنف السابع : في سبيل الله وهو الجهاد في سبيل الله الذي يُقْصَد به أن تكون كلمة الله هي العليا لا لحمية ولا لعصبية ، فيُعْطَى المجاهد بهذه النية ما يكفيه لجهاده من الزكاة ، أو يُشْتَرَى بها سلاح وعتاد للمجاهدين في سبيل الله لحماية الإسلام والذود عنه وإعلاء كلمة الله سبحانه .
* الصنف الثامن : ابن السبيل وهو المسافر الذي انقطع به السفر ونفد ما في يده فيُعْطَى من الزكاة ما يوصله إلى بلده وإن كان غنيا فيها ووجد من يقرضه ، لكن لا يجوز أن يستصحب معه نفقة قليلة لأجل أن يأخذ من الزكاة إذا نفدت لأنه حيلة على أخذ ما لا يستحق ، ولا تُدْفَع الزكاة للكافر إلا أن يكون من المؤلَّفة قلوبهم ، ولا تدفع لغني عنها بما يكفيه من تجارة أو صناعة أو حرفة أو راتب أو مَغَلٍّ أو نفقة واجبة إلا أن يكون من العاملين عليها ، أو المجاهدين في سبيل الله ، أو الغارمين لإصلاح ذات البين ، ولا تدفع الزكاة في إسقاط واجب سواها ، فلا تدفع للضيف بدلا عن ضيافته ، ولا لمن تجب نفقته من زوجة أو قريب بدلا عن نفقتهما ، ويجوز دفعها للزوجة والقريب فيما سوى النفقة الواجبة ، فيجوز أن يقضي بها دينا عن زوجته لا تستطيع وفاءه ، وأن يقضي بها عن والديه أو أحد من أقاربه دينا لا يستطع وفاءه ، ويجوز أن يدفع الزكاة لأقاربه في سداد نفقتهم إذا لم تكن واجبة عليه لكون ماله لا يتحمل الإنفاق

(20/309)

عليهم أو نحو ذلك ، ويجوز دفع الزوجة زكاتها لزوجها في قضاء دين عليه ونحوه ؛ وذلك لأن الله سبحانه علق استحقاق الزكاة بأوصاف عامة تشمل
من ذكرنا وغيرهم ، فمن اتصف بها كان مستحقا ، وعلى هذا فلا يخرج أحد منها إلا بنص أو إجماع ، فعن زينب الثقفية امرأة عبد الله بن مسعود « أن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أمر النساء بالصدقة ، فسألت النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فقالت : يا رسول الله إنك أمرت بالصدقة وكان عندي حلي فأردت أن أتصدق به ، فزعم ابن مسعود أنه وولده أحق مَنْ تصدَّقْتُ به عليهم ، فقال النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : " صدق ابن مسعود زوجك وولدك أحق من تصدقت به عليهم » (1) . وعن سلمان بن عامر رضي الله عنه أن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قال : « الصدقة على الفقير صدقة وعلى ذوي الرحم صدقة وصلة » (2) ، وذوو الرحم هم القرابة قربوا أم بعدوا .
ولا يجوز أن يُسْقِط الدَّيْن عن الفقير وينويه عن الزكاة لأن الزكاة أخذ وإعطاء . قال الله تعالى : { خُذْ مِنْ أَمْوَالِهِمْ صَدَقَةً } [ التوبة : 103 ] . وقال النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : « إن الله افترض عليهم صدقة تؤخذ من أغنيائهم فتُرَدُّ على فقرائهم » ، وإسقاط الدين عن الفقير ليس أخذا ولا ردا ، ولأن ما في ذمة الفقير دين غائب لا يتصرف فيه فلا يُجْزِئ عن مال حاضر يتصرف فيه ، ولأن الدين أقل في النفس من الحاضر وأدنى ، فأداؤه عنه كأداء الرديء عن الجيد ، وإذا اجتهد صاحب الزكاة
__________
(1) متفق عليه .
(2) رواه النسائي والترمذي وابن خزيمة والحاكم ، وقال : صحيح الإسناد .

(20/310)

فدفعها لمن يظن أنه من أهلها فتبين بخلافه فإنها تجزئه ؛ لأنه اتقى الله ما استطاع ولا يكلف الله نفسا إلا وسعها ، فعن أبي هريرة رضي الله عنه أن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قال : « قال رجل : والله لَأَتَصَدَّقَنَّ ( فذكر الحديث وفيه : ) فوضع صدقته في يد غني ، فأصبح الناس يتحدثون : تُصُدِّقَ على غني ، فقال : الحمد لله على غني ، فأتي فقيل : أما الغني فلعله يعتبر فينفق مما أعطاه الله » (1) ، وفي رواية لمسلم : « أما صدقتك فقد تُقُبِّلَتْ » ، وعن معن بن يزيد رضي الله عنه قال : « كان أبي يُخْرِج دنانير يتصدق بها فوضعها عند رجل في
المسجد ، فجئت فأخذتها فأتيته بها ، فقال : والله ما إياك أردت فخاصمتُه إلى النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ , فقال النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : " لك ما نويتَ يا يزيد ، ولك ما أخذتَ يا معن » (2) .
إخواني : إن الزكاة لا تجزئ ولا تُقْبَل حتى توضع في المحل الذي وضعها الله فيه ، فاجتهدوا رحمكم الله فيها واحرصوا على أن تقع موقعها وتحل محلها ؛ لتُبْرِئوا ذممكم وتُطَهِّروا أموالكم ، وتُنَفِّذوا أمر ربكم ، وتُقْبَل صدقاتكم ، والله الموفِّق ، والحمد لله رب العالمين ، وصلى الله وسلم على نبينا محمد وعلى آله وأصحابه أجمعين .
__________
(1) متفق عليه .
(2) رواه البخاري .

(20/311)

المجلس الثامن عشر: في غزوة بدر
الحمد لله القوي المتين ، القاهر الظاهر الملك الحق المبين ، لا يخفى على سمعه خفيف الأنين ، ولا يعزب عن بصره حركات الجنين ، ذل لكبريائه جبابرة السلاطين ، وقضى القضاء بحكمته وهو أحكم الحاكمين ، أحمده حمد الشاكرين , وأسأله معونة الصابرين ، وأشهد أن لا إله إلا الله وحده لا شريك له ، إله الأولين والآخرين ، وأشهد أن محمدا عبده ورسوله المصطفى على العالمين , المنصور ببدر بالملائكة المنزلين , صلى الله عليه وعلى آله وأصحابه والتابعين لهم بإحسان إلى يوم الدين , وسلم تسليما .
إخواني : في هذا الشهر المبارك نصر الله المسلمين في غزوة بدر الكبرى على أعدائهم المشركين ، وسَمَّى ذلك اليوم يوم الفرقان ؛ لأنه سبحانه فرق فيه بين الحق والباطل بنصر رسوله والمؤمنين وخذل الكفار المشركين , كان ذلك في شهر رمضان من السنة الثانية من الهجرة , وكان سبب هذه الغزوة أن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بلغه أن أبا سفيان قد توجه من الشام إلى مكة بِعِيرِ قريش , فدعا أصحابه إلى الخروج إليه لأخذ العير ؛ لأن قريشا حَرْبٌ لرسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ , وأصحابه ليس بينه وبينهم عهد , وقد أخرجوهم من ديارهم وأموالهم وقاموا ضد دعوتهم دعوة الحق , فكانوا مستحقين لما أراد النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وأصحابه

(20/313)

بعيرهم , فخرج النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وأصحابه في ثلاثمائة وبضعة عشر رجلا على فرسين وسبعين بعيرا يعتقبونها , منهم سبعون رجلا من المهاجرين , والباقون من الأنصار , يقصدون العير لا يريدون الحرب ، ولكن الله جمع بينهم وبين عدوهم على غير ميعاد ، ليقضي الله أمرا كان مفعولا ويتم ما أراد ، فإن أبا سفيان علم بهم فبعث صارخا إلى قريش يستنجدهم ليحموا عيرهم وترك الطريق المعتادة وسلك ساحل البحر فنجا .
أما قريش فإنهم لما جاءهم الصارخ خرجوا بأشرافهم عن بكرة أبيهم في نحو ألف رجل معهم مائة فرس وسبعمائة بعير { بَطَرًا وَرِئَاءَ النَّاسِ وَيَصُدُّونَ عَنْ سَبِيلِ اللهِ وَاللهُ بِمَا يَعْمَلُونَ مُحِيطٌ } [ الأنفال : 47 ] ، ومعهم القيان يغنين بهجاء المسلمين ، فلما علم أبو سفيان بخروجهم بعث إليهم يخبرهم بنجاته ويشير عليهم بالرجوع وعدم الحرب ، فأبوا ذلك وقال أبو جهل : والله لا نرجع حتى نبلغ بدرا ونقيم فيه ثلاثا ، ننحر الْجَزور ، ونطعم الطعام , ونسقي الخمر , وتسمع بنا العرب فلا يزالون يهابوننا أبدا .
أما رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فإنه لما علم بخروج قريش جمع من معه من الصحابة فاستشارهم وقال : " إن الله قد وعدني إحدى الطائفتين : إما العير أو الجيش " ، فقام المقداد بن الأسود وكان من المهاجرين وقال : يا رسول الله امض لما أمرك الله عز وجل فوالله لا نقول كما قالت بنو إسرائيل لموسى : { فَاذْهَبْ أَنْتَ وَرَبُّكَ فَقَاتِلَا إِنَّا هَاهُنَا

(20/314)

قَاعِدُونَ } [ المائدة : 24 ] ، ولكن نقاتل عن يمينك وعن شمالك ومن بين يديك ومن خلفك , وقام سعد بن معاذ الأنصاري سيد الأوس فقال : يا رسول الله لعلك تخشى أن تكون الأنصار ترى حقا عليها أن لا تنصرك إلا في ديارهم , وإني أقول عن الأنصار وأجيب عنهم فاظعن حيث شئت ، وصِلْ حبل من شئت ، واقطع حبل من شئت ، وخذ من أموالهم ما شئت ، وأعطنا منها ما شئت , وما أخذت منا كان أحب إلينا مما تركت , وما أمرت فيه من أمر فأمرنا فيه تبع لأمرك , فوالله لئن سرت بنا حتى تبلغ البِرَك من غَمدان لنسيرن معك , ولئن استعرضت بنا هذا البحر فخضته لنخوضنه معك , وما نكره أن تكون تلقى العدو بنا غدا , إننا لصبر عند الحرب ، صُدْقٌ عند اللقاء ، ولعل الله يُرِيكَ منا ما تقر به عينك .
فَسُرَّ النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لما سمع من كلام المهاجرين والأنصار رضي الله عنهم ، وقال : " سيروا وأبشروا فوالله لَكَأَنِّي أنظر إلى مصارع القوم " ، فسار النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بجنود الرحمن حتى نزلوا أدنى ماء من مياه بدر ، فقال له الحباب بن المنذر بن عمرو بن الجموح : يا رسول الله أرأيت هذا المنزل ؟ أمنزل أَنْزَلَكَهُ الله ليس لنا أن نتقدم عنه أو نتأخر ؟ أم هو الرأي والحرب والمكيدة ؟ فقال النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : " بل هو الرأي والحرب والمكيدة " فقال : يا رسول الله إن هذا ليس بمنزل ، فانهض بنا حتى نأتي أدنى ماء من القوم فننزله ونُغَوِّر ما وراءه من القُلُب ثم نبني عليه حوضا فنملأه فنشرب ولا يشربون ، فاستحسن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ هذا الرأي ونهض هذه القصة أعني نزولهم أدنى ماء من مياه بدر وإشارة الحباب ضعيفة جدا سندا ومتنا . فنزل بالعدوة

(20/315)

الدنيا مما يلي المدينة وقريش بالعدوة القصوى مما يلي مكة ، وأنزل الله تلك الليلة مطرا كان على المشركين وابلا شديدا ووحلا زلقا يمنعهم من التقدم ، وكان على المسلمين طَلًّا طهرهم ووطَّأ لهم الأرض وشد الرمل ومهد المنزل وثبت الأقدام .
وبنى المسلمون لرسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عريشا على تل مُشْرِف على ميدان الحرب ، ثم نزل صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ من العريش فسوى صفوف أصحابه ، ومشى في موضع المعركة ، وجعل يشير بيده إلى مصارع المشركين ومحلات قتلهم ، يقول : " هذا مصرع فلان إن شاء الله ، هذا مصرع فلان " ، فما جاوز أحد منهم موضع إشارته ، ثم نظر صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إلى أصحابه وإلى قريش فقال : " اللهم هذه قريش جاءت بفخرها وخيلائها وخيلها تُحَادُّك وتكذب رسولك ، اللهم نصرك الذي وعدتني ، اللهم أنجز لي ما وعدتني ، اللهم إني أنشدك عهدك ووعدك ، اللهم إن شئت لم تُعْبَد ، اللهم إن تهلك هذه العصابة اليوم لا تُعْبَد " ، واستنصر المسلمون ربهم واستغاثوه فاستجاب لهم : { إِذْ يُوحِي رَبُّكَ إِلَى الْمَلَائِكَةِ أَنِّي مَعَكُمْ فَثَبِّتُوا الَّذِينَ آمَنُوا سَأُلْقِي فِي قُلُوبِ الَّذِينَ كَفَرُوا الرُّعْبَ فَاضْرِبُوا فَوْقَ الْأَعْنَاقِ وَاضْرِبُوا مِنْهُمْ كُلَّ بَنَانٍ }{ ذَلِكَ بِأَنَّهُمْ شَاقُّوا اللهَ وَرَسُولَهُ وَمَنْ يُشَاقِقِ اللهَ وَرَسُولَهُ فَإِنَّ اللهَ شَدِيدُ الْعِقَابِ }{ ذَلِكُمْ فَذُوقُوهُ وَأَنَّ لِلْكَافِرِينَ
عَذَابَ النَّارِ } [ الأنفال : 12 - 14 ] .
ثم تقابل الجمعان , وحَمِيَ الوطيس واستدارت رَحَي الحرب , ورسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ في العريش ، ومعه أبو بكر وسعد بن معاذ يحرسانه ، فما زال صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يناشد ربه ويستنصره ويستغيثه ، فأغفى إغفاءة ثم خرج

(20/316)

يقول : { سَيُهْزَمُ الْجَمْعُ وَيُوَلُّونَ الدُّبُرَ } [ القمر : 45 ] ، وحَرَّضَ أصحابه على القتال وقال : " والذي نفس محمد بيده لا يقاتلهم اليوم رجل فيُقْتَل صابرا محتسبا مقبلا غير مدبر إلا أدخله الله الجنة " ، فقام عمير بن الحمام الأنصاري وبيده تمرات يأكلهن فقال : يا رسول الله جنةً عرضها السماوات والأرض ؟ قال النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : " نعم " ، قال : بَخٍ بَخٍ يا رسول الله ما بيني وبين أن أدخل الجنة إلا أن يقتلني هؤلاء , لئن حَيِيتُ حتى آكل تمراتي هذه إنها لحياة طويلة ، ثم ألقى التمرات وقاتل حتى قُتِلَ رضي الله عنه .
وأخذ رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كفا من تراب أو حصا فرمى بها القوم فأصابت أعينهم ، فما منهم واحد إلا ملأت عينه وشُغِلوا بالتراب في أعينهم , آيةً من آيات الله عز وجل , فهُزِمَ جمعُ المشركين , وولوا الأدبار , واتبعهم المسلمون يقتلون ويأسرون فقتلوا سبعين رجلا وأسروا سبعين ، أما القتلى فأُلْقِيَ منهم أربعة وعشرون رجلا من صناديدهم في قليب من قلبان بدر , منهم أبو جهل وشيبة بن ربيعة وأخوه عتبة وابنه الوليد بن عتبة , عن عبد الله بن مسعود رضي الله عنه « أن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ استقبل الكعبة فدعا على هؤلاء الأربعة قال : " فأشهد بالله لقد رأيتُهم صرعى قد غَيَّرتهم الشمسُ » (1) , وكان يوما حارا , وعن أبي طلحة رضي الله عنه أن نبي الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أمر يوم بدر بأربعة وعشرين رجلا من صناديد قريش فقُذِفوا في طَويٍّ من أطواء
__________
(1) رواه البخاري .

(20/317)

بدر خبيث مُخبث ، وكان إذا ظهر على قوم أقام بالعَرْصة ثلاث ليال ، فلما كان ببدر اليوم الثالث أمر براحلته فشُدَّ عليها ثم مشى واتبعه أصحابه حتى قام على شَفَة الرَّكِي فجعل يُناديهم بأسمائهم وأسماء آبائهم : " يا فلان بن فلان ، ويا فلان بن فلان ، أَيَسُرُّكم أنكم أطعتم الله
ورسوله , فإنا قد وجدنا ما وعدنا ربنا حقا فهل وجدتم ما وعدكم ربكم حقا ؟ " قال عمر : يا رسول الله ما تكلم من أجساد لا أرواح لها ؟ قال رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : " والذي نفس محمد بيده ما أنتم بأسمع لما أقول منهم " .
وأما الأسرى فإن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ استشار الصحابة فيهم , وكان سعد بن معاذ قد ساءه أمرهم وقال : كانت أول وقعة أوقعها الله في المشركين وكان الإثخان في الحرب أحب إلي من استبقاء الرجال . وقال عمر بن الخطاب رضي الله عنه للنبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : أرى أن تمكننا فنضرب أعناقهم ، فتمكن عليا من عقيل فيضرب عنقه , وتمكنني من فلان - يعني قريبا له - فأضرب عنقه , فإن هؤلاء أئمة الكفر وصناديدها .
وقال أبو بكر رضي الله عنه : هم بنو العم والعشيرة وأرى أن تأخذ منهم فدية فتكون لنا قوة على الكفار , فعسى الله أن يهديهم للإسلام ، فأخذ النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ الفدية ، فكان أكثرهم يفتدي بالمال من أربعة آلاف درهم إلى ألف درهم ، ومنهم من افتدى بتعليم صبيان أهل المدينة الكتابة والقراءة ، ومنهم من كان فداؤه إطلاق مأسور عند قريش من المسلمين , ومنهم من قتله النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ صبرا لشدة

(20/318)

أذيته , ومنهم مَنْ مَنَّ عليه بدون فداء للمصلحة .
هذه غزوة بدر انتصرت فيها فئة قليلة عن فئة كثيرة { فِئَةٌ تُقَاتِلُ فِي سَبِيلِ اللهِ وَأُخْرَى كَافِرَةٌ } [ آل عمران : 13 ] , انتصرت الفئة القليلة لأنها قائمة بدين الله تقاتل لإعلاء كلمته والدفاع عن دينه فنصرها الله عز وجل ، فقوموا بدينكم أيها المسلمون لِتُنْصَروا على أعدائكم , واصبروا ورابطوا واتقوا الله لعلكم تفلحون .
اللهم انصرنا بالإسلام واجعلنا من أنصاره والدعاة إليه ، وثبتنا عليه إلى أن نلقاك ، وصلى الله وسلم على نبينا محمد وآله وصحبه أجمعين .

(20/319)

المجلس التاسع عشر : في غزوة فتح مكة شرَّفها الله عز وجل
الحمد لله خلق كل شيء فقدَّره ، وعلم مورد كل مخلوق ومصدره ، وأثبت في أم الكتاب ما أراده وسطَّره ، فلا مُؤَخِّر لما قدَّمه ولا مُقَدِّم لما أخَّره ، ولا ناصر لمن خذله ولا خاذل لمن نصره ، تفرَّد بالملك والبقاء ، والعزة والكبرياء ، فمن نازعه ذلك أحقره ، الواحد الأحد الرب الصمد ، فلا شريك له فيما أبدعه وفطره ، الحي القيوم فما أقومه بشؤون خلقه وأبصره ، العليم الخبير فلا يخفى عليه ما أسرَّه العبد وأضمره ، أحمده على ما أَوْلَى من فضله ويَسَّره .
وأشهد أن لا إله إلا الله وحده لا شريك له ، قَبِلَ توبة العاصي فعفا عن ذنبه وغفره ، وأشهد أن محمدا عبده ورسوله الذي أوضح به سبيل الهداية ونوَّره ، وأزال به ظلمات الشرك وقَتَّرَه ، وفتح عليه مكة فأزال الأصنام من البيت وطهَّره ، صلى الله عليه وعلى آله وأصحابه الكرام البررة ، وعلى التابعين لهم بإحسان ما بلغ القمر بدره وسرره ، وسلم تسليما .
إخواني : كما كان في هذا الشهر المبارك غزوة بدر التي انتصر فيها الإسلام وعلا مناره ، كان فيه أيضا غزوة فتح مكة البلد الأمين

(20/321)

في السنة الثامنة من الهجرة ، فأنقذه الله بهذا الفتح العظيم من الشرك الأثيم ، وصار بلدا إسلاميا حل فيه التوحيد عن الشرك ، والإيمان عن الكفر ، والإسلام عن الاستكبار ، أُعْلِنَت فيه عبادة الواحد القهار ، وكُسِرَت فيه أوثان الشرك فما لها بعد ذلك انجبار ، وسبب هذا الفتح العظيم أنه لما تم الصلح بين النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وقريش في الحديبية في السنة السادسة ، كان مَنْ أحب أن يدخل في عهد النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَعَلَ ، ومن أحب أن يدخل في عهد قريش فعل ، فدخلت خُزَاعة في عهد النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ودخلت بنو بكر في عهد قريش ، وكان بين القبيلتين دماء في الجاهلية ، فانتهزت بنو بكر هذه الهدنة فأغارت على خزاعة وهم آمنون ، وأعانت قريش حلفاءها بني بكر بالرجال والسلاح سرا على خزاعة حلفاء النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، فقدم جماعة منهم إلى النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فأخبروه بما صنعت بنو بكر وإعانة قريش لها ، أما قريش فسقط في أيديهم ورأوا أنهم بفعلهم هذا نقضوا عهدهم , فأرسلوا زعيمهم
أبا سفيان إلى رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ليشد العقد ويزيد في المدة ، فكلم النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ في ذلك ، فلم يَرُدَّ عليه ، ثم كلم أبا بكر وعمر ليشفعا له إلى رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فلم يُفلح ، ثم كلم علي بن أبي طالب فلم يفلح أيضا ، فقال له : ما ترى يا أبا الحسن ؟ قال : ما أرى شيئا يغني عنك ولكنك سيد بني كنانة فقم فأَجِرْ بين الناس ، قال : أترى ذلك مُغْنِيًا عني شيئا ؟ قال : لا والله , ولكن ما أجد لك غيره . ففعل أبو سفيان , ثم رجع إلى مكة فقالت له قريش : ما وراءك ؟ قال : أتيت محمدا فكلمته فوالله ما رَدَّ علي شيئا , ثم أتيت ابن أبي قحافة

(20/322)

وابن الخطاب فلم أجد خيرا , ثم أتيت عليا فأشار علي بشيء صنعتُه أَجَرْتُ بين الناس , قالوا : فهل أجاز ذلك محمد ؟ قال : لا . قالوا : ويحك , ما زاد الرجل ( يعنون عليا ) أن لعب بك .
وأما النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فقد أمر أصحابه بالتَّجَهُّز للقتال , وأخبرهم بما يريد , واستنفر مَنْ حوله من القبائل وقال : " اللهم خذ الأخبار والعيون عن قريش حتى نَبْغَتَها في بلادها " , ثم خرج من المدينة بنحو عشرة آلاف مقاتل , وولَّى على المدينة عبد الله بن أم مكتوم , ولما كان في أثناء الطريق لقيه في الْجُحْفَة عمه العباس بأهله وعياله مهاجرا مسلما , وفي مكان يسمى الأبواء لقيه ابن عمه أبو سفيان بن الحارث بن عبد المطلب وابن عمته عبد الله بن أبي أمية , وكانا من أشد أعدائه فأسلما فقَبِلَ منهما , وقال في أبي سفيان : " أرجو أن يكون خَلَفا من حمزة " .
ولما بلغ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مكانا يسمى مَرَّ الظَّهْرَان قريبا من مكة أمر الجيش فأوقدوا عشرة آلاف نار , وجعل على الحرس عمر بن الخطاب رضي الله عنه ، وركب العباس بغلة النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ليلتمس أحدا يُبَلِّغ قريشا ليخرجوا إلى النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فيطلبوا الأمان منه ولا يحصل القتال في مكة البلد الأمين ، فبينما هو يسير سمع كلام أبي سفيان يقول لبُديل بن ورقاء : ما رأيت كالليلة نيرانا قط ، فقال بُديْل : هذه خزاعة ، فقال أبو سفيان : خزاعة أقل من ذلك وأذل ، فعرف العباس صوت أبي سفيان فناداه فقال : ما لك أبا الفضل ؟ قال : هذا رسول

(20/323)

الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ في الناس ، قال : فما الحيلة ؟ قال العباس : اركب حتى آتي بك رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فأستأمنه لك ، فأتى به النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فقال : " ويحك يا أبا سفيان أما آن أن تعلم أن لا إله إلا الله ؟ " فقال : بأبي أنت وأمي ما أحلمك وأكرمك وأوصلك ! لقد علمت أن لو كان مع الله غيره لأغنى عني . قال : " أما آن لك أن تعلم أني رسول الله ؟ " فتَلَكَّأ أبو سفيان ، فقال له العباس : ويحك أَسْلِمْ فأَسْلَمَ وشهد شهادة الحق .
ثم أمر النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ العباس أن يوقف أبا سفيان بمضيق الوادي عند خطم الجبل حتى يمر به المسلمون ، فمر به القبائل على راياتها ما تمر به قبيلة إلا سأل عنها العباس فيخبره فيقول : ما لي ولها ؟ حتى أقبلت كتيبة لم يُرَ مثلها فقال : من هذه ؟ قال العباس : هؤلاء الأنصار عليهم سعد بن عُبَادة معه الراية ، فلما حاذاه سعد قال : أبا سفيان اليوم يوم الملحمة ، اليوم تُستحَلُّ الكعبة ، ثم جاءت كتيبة وهي أقل الكتائب وأجَلُّها فيهم رسولُ الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وأصحابه ورايته مع الزبير بن العوام ، فلما مر رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بأبي سفيان أخبره بما قال سعد فقال النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : « كذب سعد ولكن هذا يوم يُعَظِّم اللهُ فيه الكعبة ويوم تُكْسَى فيه الكعبة » (1) ، ثم أمر رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أن تُؤْخَذَ الراية من سعد وتُدْفع إلى ابنه قيس , ورأى أنها لم تخرج عن سعد خروجا كاملا إذا صارت على ابنه .
ثم مضى صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، وأمر أن تُرْكَز رايته بالحجون ، ثم دخل مكة فاتحا
__________
(1) رواه البخاري من قوله : ثم أمر النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ العباس .

(20/324)

مُؤَزَّرا منصورا قد طأطأ رأسه تواضعا لله عز وجل حتى إن جبهته تكاد تمس رحله وهو يقرأ : { إِنَّا فَتَحْنَا لَكَ فَتْحًا مُبِينًا } [ الفتح : 1 ] ، ويُرَجِّعها ، وبعث صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ على إحدى الْمُجَنِّبتين خالدَ بن الوليد وعلى الأخرى الزبيرَ بن العوام وقال : " من دخل المسجد فهو آمن ومن دخل دار أبي سفيان فهو آمن ، ومن دخل بيته وأغلق بابه فهو آمن " ، ثم مضى رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ حتى أتى المسجد الحرام فطاف به على راحلته ، وكان حول البيت ستون وثلاثمائة صنم ، فجعل صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يطعنها بقوس معه ويقول : { وَقُلْ جَاءَ الْحَقُّ وَزَهَقَ الْبَاطِلُ إِنَّ الْبَاطِلَ كَانَ زَهُوقًا } [ الإسراء : 81 ] ، { قُلْ جَاءَ الْحَقُّ وَمَا يُبْدِئُ الْبَاطِلُ وَمَا يُعِيدُ } [ سبأ : 49 ] (1) ، والأصنام تتساقط على وجوهها ، ثم دخل صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ الكعبة فإذا فيها صور فأمر بها فمُحِيَت ثم صلى فيها ، فلما فرغ دار فيها وكبر في نواحيها ووحد الله عز وجل ثم وقف على باب الكعبة وقريش تحته ينتظرون ما يفعل ، فأخذ بعِضادتي الباب
وقال : " لا إله إلا الله وحده لا شريك له ، له الملك وله الحمد وهو على كل شيء قدير ، صدق وعده ونصر عبده وهزم الأحزاب وحده ، يا معشر قريش إن الله قد أذهب عنكم نخوة الجاهلية وَتَعَظُّمَهَا بالآباء ، الناس من آدم وآدم من تراب { يَاأَيُّهَا النَّاسُ إِنَّا خَلَقْنَاكُمْ مِنْ ذَكَرٍ وَأُنْثَى وَجَعَلْنَاكُمْ شُعُوبًا وَقَبَائِلَ لِتَعَارَفُوا إِنَّ أَكْرَمَكُمْ عِنْدَ اللهِ أَتْقَاكُمْ إِنَّ اللهَ عَلِيمٌ خَبِيرٌ } [ الحجرات : 13 ] , يا معشر قريش ما تظنون أني فاعل بكم ؟ قالوا : خيرا ، أخ كريم ، وابن أخ كريم ، قال : " فإني أقول لكم كما قال يوسف لإخوته : { لا تثريب عليكم اليوم يغفر الله لكم } [ يوسف : 92 ] ,
__________
(1) رواه مسلم .

(20/325)

اذهبوا فأنتم الطلقاء " (1) .
ولما كان اليوم الثاني من الفتح قام النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ خطيبا في الناس فحمد الله وأثنى عليه ثم قال : « إن الله حرم مكة ولم يحرمها الناس ، فلا يحل لامرئ يؤمن الله واليوم الآخر أن يسفك بها دما ولا يعضد بها شجرة ، فإن أحد ترخص بقتال رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فقولوا : إن الله أذن لرسوله ولم يأذن لكم ، وإنما أذن لي فيها ساعة من نهار وقد عادت حرمتها اليوم كحرمتها بالأمس ، فليبلغ الشاهد الغائب » (2) ، « وكانت الساعة التي أحلت فيها لرسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ من طلوع الشمس إلى صلاة العصر يوم الفتح » (3) ، ثم « أقام صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ تسعة عشر يوما يقصر الصلاة ولم يصم بقية الشهر » (4) . ؛ لأنه لم ينو قطع السفر ، أقام ذلك لتوطيد التوحيد ودعائم الإسلام وتثبيت الإيمان ومبايعة الناس ، وفي الصحيح : عن مجاشع قال : « أتيت النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بأخي بعد الفتح ليبايعه على الهجرة فقال صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : " ذهب أهل الهجرة بما فيها ولكن أبايعه على الإسلام والإيمان والجهاد » .
وبهذا الفتح المبين تم نصر الله ودخل الناس في دين الله أفواجا ، وعاد بلد الله بلدا إسلاميا أعلن فيه بتوحيد الله وتصديق
__________
(1) هذه القصة من قوله : ثم وقف على باب الكعبة من زاد المعاد وغيره من كتب السيرة . وكلمة الطلقاء وردت في صحيح البخاري في غزوة الطائف ، قال في فتح الباري : والمراد بالطلقاء - جمع طليق - من حصل من النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ المنَّ عليه يوم فتح مكة من قريش وأتباعهم .
(2) رواه البخاري .
(3) رواه أحمد .
(4) رواه البخاري مفرقا .

(20/326)

رسوله وتحكيم كتابه , وصارت الدولة فيه للمسلمين واندحر الشرك وتبدد ظلامه , ولله الحمد ، وذلك من فضل الله على عباده إلى يوم القيامة .
اللهم ارزقنا شكر هذه النعمة العظيمة ، وحَقِّق النصر للأمة الإسلامية كل وقت في كل مكان ، واغفر لنا ولوالدينا ولجميع المسلمين برحمتك يا أرحم الراحمين ، وصلى الله وسلم على نبينا محمد وعلى آله وصحبه أجمعين .

(20/327)

المجلس العشرون : في أسباب النصر الحقيقية
الحمد لله العظيم في قَدْره ، العزيز في قهره ، العالم بحال العبد في سره وجهره ، الجائد على المجاهد بنصره ، وعلى المتواضع من أجله برفعه ، يسمع صريف القلم عند خط سطره ، ويرى النمل يدب في فيافي قفره ، ومن آياته أن تقوم السماء والأرض بأمره ، أحمده على القضاء حلوه ومره ، وأشهد أن لا إله إلا الله وحده لا شريك له إقامةً لذكره ، وأشهد أن محمدا عبده ورسوله المبعوث بالبر إلى الخلق في بره وبحره ، صلى الله عليه وعلى صاحبه أبي بكر السابق بما وقر من الإيمان في صدره ، وعلى عمر معز الإسلام بحزمه وقهره ، وعلى عثمان ذي النورين الصابر من أمره على مره ، وعلى علي ابن عمه وصهره ، وعلى آله وأصحابه والتابعين لهم بإحسان ما جاد السحاب بقطره ، وسلم تسليما .
إخواني : لقد نصر الله المؤمنين في مواطن كثيرة في بدر والأحزاب والفتح وحنين وغيرها ، نصرهم الله وفاء بوعده : { وَكَانَ حَقًّا عَلَيْنَا نَصْرُ الْمُؤْمِنِينَ } [ الروم : 47 ] ، { إِنَّا لَنَنْصُرُ رُسُلَنَا وَالَّذِينَ آمَنُوا فِي الْحَيَاةِ الدُّنْيَا وَيَوْمَ يَقُومُ الْأَشْهَادُ }{ يَوْمَ لَا يَنْفَعُ الظَّالِمِينَ مَعْذِرَتُهُمْ وَلَهُمُ اللَّعْنَةُ وَلَهُمْ سُوءُ الدَّارِ } [ غافر : 51 - 52 ] ، نصرهم الله لأنهم قائمون بدينه وهو الظاهر على الأديان كلها ، فمن تمسك به فهو ظاهر على

(20/329)

الأمم كلها { هُوَ الَّذِي أَرْسَلَ رَسُولَهُ بِالْهُدَى وَدِينِ الْحَقِّ لِيُظْهِرَهُ عَلَى الدِّينِ كُلِّهِ وَلَوْ كَرِهَ الْمُشْرِكُونَ } [ الصف : 9 ] , نصرَهم الله تعالى لأنهم قاموا بأسباب النصر الحقيقية المادية منها والمعنوية ، فكان عندهم من العزم ما برزوا به على أعدائهم أخذا بتوجيه الله تعالى لهم وتمشيا مع هديه وتثبيته إياهم { وَلَا تَهِنُوا وَلَا تَحْزَنُوا وَأَنْتُمُ الْأَعْلَوْنَ إِنْ كُنْتُمْ مُؤْمِنِينَ }{ إِنْ يَمْسَسْكُمْ قَرْحٌ فَقَدْ مَسَّ الْقَوْمَ قَرْحٌ مِثْلُهُ وَتِلْكَ الْأَيَّامُ
نُدَاوِلُهَا بَيْنَ النَّاسِ } [ آل عمران : 139 - 140 ] ، { وَلَا تَهِنُوا فِي ابْتِغَاءِ الْقَوْمِ إِنْ تَكُونُوا تَأْلَمُونَ فَإِنَّهُمْ يَأْلَمُونَ كَمَا تَأْلَمُونَ وَتَرْجُونَ مِنَ اللهِ مَا لَا يَرْجُونَ وَكَانَ اللهُ عَلِيمًا حَكِيمًا } [ النساء : 104 ] ، { فَلَا تَهِنُوا وَتَدْعُوا إِلَى السَّلْمِ وَأَنْتُمُ الْأَعْلَوْنَ وَاللهُ مَعَكُمْ وَلَنْ يَتِرَكُمْ أَعْمَالَكُمْ } [ محمد : 35 ] .
فكانوا بهذه التقوية والتثبيت يسيرون بقوة وعزم وجد وأخذوا بكل نصيب من القوة امتثالا لقول ربهم سبحانه وتعالى : { وَأَعِدُّوا لَهُمْ مَا اسْتَطَعْتُمْ مِنْ قُوَّةٍ } [ الأنفال : 60 ] ، من القوة النفسية الباطنة والقوة العسكرية الظاهرة نصرهم الله تعالى لأنهم قاموا بنصر دينه { وَلَيَنْصُرَنَّ اللهُ مَنْ يَنْصُرُهُ إِنَّ اللهَ لَقَوِيٌّ عَزِيزٌ }{ الَّذِينَ إِنْ مَكَّنَّاهُمْ فِي الْأَرْضِ أَقَامُوا الصَّلَاةَ وَآتَوُا الزَّكَاةَ وَأَمَرُوا بِالْمَعْرُوفِ وَنَهَوْا عَنِ الْمُنْكَرِ وَلِلَّهِ عَاقِبَةُ الْأُمُورِ } [ الحج : 40 - 41 ] ، ففي هاتين الآيتين الكريمتين وعد الله بالنصر من ينصره وعدا مؤكدا بمؤكدات لفظية ومعنوية ، أما المؤكدات اللفظية فهي القسم المقدَّر ، لأن التقدير : والله لينصرن الله من ينصره ، وكذلك اللام والنون في لينصرن كلاهما يفيد التوكيد ، وأما التوكيد المعنوي ففي

(20/330)

قوله : { إِنَّ اللهَ لَقَوِيٌّ عَزِيزٌ } [ الحج : 40 ] ، فهو سبحانه قوي لا يضعف وعزيز لا يذل وكل قوة وعزة تُضَادُّه فستكون ذلا وضعفا , وفي قوله : { وَلِلَّهِ عَاقِبَةُ الْأُمُورِ } [ الحج : 41 ] , تثبيت للمؤمن
عندما يستبعد النصر في نظره لبعد أسبابه عنده ، فإن عواقب الأمور لله وحده يُغَيِّر سبحانه ما شاء حسب ما تقتضيه حكمته .
وفي هاتين الآيتين بيان الأوصاف التي يُسْتَحَقُّ بها النصر , وهي أوصاف يتحلى بها المؤمن بعد التمكين في الأرض ، فلا يُغريه هذا التمكين بالأشَر والبطر والعلو والفساد ، وإنما يزيده قوة في دين الله وتمسكا به .
* الوصف الأول : { الَّذِينَ إِنْ مَكَّنَّاهُمْ فِي الْأَرْضِ أَقَامُوا الصَّلَاةَ } [ الحج : 41 ] ، والتمكين في الأرض لا يكون إلا بعد تحقيق عبادة الله وحده كما قال تعالى : { وَعَدَ اللهُ الَّذِينَ آمَنُوا مِنْكُمْ وَعَمِلُوا الصَّالِحَاتِ لَيَسْتَخْلِفَنَّهُمْ فِي الْأَرْضِ كَمَا اسْتَخْلَفَ الَّذِينَ مِنْ قَبْلِهِمْ وَلَيُمَكِّنَنَّ لَهُمْ دِينَهُمُ الَّذِي ارْتَضَى لَهُمْ وَلَيُبَدِّلَنَّهُمْ مِنْ بَعْدِ خَوْفِهِمْ أَمْنًا يَعْبُدُونَنِي لَا يُشْرِكُونَ بِي شَيْئًا } [النور : 55 ] ، فإذا قام العبد بعبادة الله مخلصا له في أقواله وأفعاله لا يريد بها إلا وجه الله والدار الآخرة , ولا يريد بها جاها ولا ثناء من الناس ولا مالا ولا شيئا من الدنيا ، واستمر على هذه العبادة المخلصة في السراء والضراء والشدة والرخاء مكَّنَ الله له في الأرض , وإذن فالتمكين في الأرض يستلزم وصفا سابقا عليه وهو عبادة الله وحده لا شريك له وبعد التمكين والإخلاص يكون .

(20/331)

* الوصف الثاني : وهو إقامة الصلاة بأن يؤدي الصلاة على الوجه المطلوب منه قائما بشروطها وأركانها وواجباتها , وتمام ذلك القيام بمستحَبَّاتها , فيحسن الطهور , ويقيم الركوع والسجود والقيام والقعود , ويحافظ على الوقت وعلى الجمعة والجماعات , ويحافظ على الخشوع وهو حضور القلب وسكون الجوارح , فإن الخشوع روح الصلاة ولبها , والصلاة بدون خشوع كالجسم بدون روح ، وعن عمار بن ياسر رضي الله عنه قال : سمعت النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يقول : « إن الرجل لينصرف وما كُتِبَ له إلا عُشْر صلاته تُسعها ثُمنها سُبعها سُدسها خُمسها رُبعها ثُلثها نِصفها » (1) .
الوصف الثالث : إيتاء الزكاة وآتوا الزكاة بأن يعطوها إلى مستحِقِّيها طَيِّبَة بها نفوسهم كاملة بدون نقص يبتغون بذلك فضلا ورضوانا ، فيزكون بذلك أنفسهم ، ويطهرون أموالهم ، وينفعون إخوانهم من الفقراء والمساكين وغيرهم من ذوي الحاجات , وقد سبق بيان مستحِقِّي الزكاة الواجبة في المجلس السابع عشر .
الوصف الرابع : الأمر بالمعروف وَأَمَرُوا بِالْمَعْرُوفِ والمعروف : كل ما أمر الله به ورسوله من واجبات ومستحبات , يأمرون بذلك إحياء لشريعة الله وإصلاحا لعباده واستجلابا لرحمته ورضوانه , فالمؤمن للمؤمن كالبنيان يشد بعضه بعضا , فكما أن المؤمن يحب لنفسه أن يكون قائما بطاعة ربه فكذلك يجب أن يحب لإخوانه من
__________
(1) رواه أبو داود والنسائي ، وقال العراقي : إسناده صحيح .

(20/332)

القيام بطاعة الله ما يحب لنفسه .
والأمر بالمعروف عن إيمان وتصديق أن يكون قائما بما أمر به عن إيمان واقتناع بفائدته وثمراته العاجلة والآجلة .
* الوصف الخامس : النهي عن المنكر { وَنَهَوْا عَنِ الْمُنْكَرِ } , والمنكر كل ما نهى الله عنه ورسوله من كبائر الذنوب وصغائرها مما يتعلق بالعبادة أو الأخلاق أو المعاملة ، ينهون عن ذلك كله صيانة لدين الله وحماية لعباده واتقاء لأسباب الفساد والعقوبة .
فالأمر بالمعروف والنهي عن المنكر دعامتان قويتان لبقاء الأمة وعزتها ووحدتها حتى لا تتفرق بها الأهواء وتتشتت بها المسالك , ولذلك الأمر بالمعروف والنهي عن المنكر من فرائض الدين على كل مسلم ومسلمة مع القدرة { وَلْتَكُنْ مِنْكُمْ أُمَّةٌ يَدْعُونَ إِلَى الْخَيْرِ وَيَأْمُرُونَ بِالْمَعْرُوفِ وَيَنْهَوْنَ عَنِ الْمُنْكَرِ وَأُولَئِكَ هُمُ الْمُفْلِحُونَ }{ وَلَا تَكُونُوا كَالَّذِينَ تَفَرَّقُوا وَاخْتَلَفُوا مِنْ بَعْدِ مَا جَاءَهُمُ الْبَيِّنَاتُ وَأُولَئِكَ لَهُمْ عَذَابٌ عَظِيمٌ } [ آل عمران : 104 - 105 ] ، فلولا الأمر بالمعروف والنهي عن المنكر لتفَرَّق الناس شِيَعًا ، وتمزقوا كل ممزق كل حزب بما لديهم فرحون ، وبه فُضِّلت هذه الأمة على غيرها { كُنْتُمْ خَيْرَ أُمَّةٍ أُخْرِجَتْ لِلنَّاسِ تَأْمُرُونَ بِالْمَعْرُوفِ وَتَنْهَوْنَ عَنِ الْمُنْكَرِ وَتُؤْمِنُونَ بِاللهِ } [ آل عمران : 110 ] ، وبتركه { لُعِنَ الَّذِينَ كَفَرُوا مِنْ بَنِي إِسْرَائِيلَ عَلَى لِسَانِ دَاوُدَ وَعِيسَى ابْنِ مَرْيَمَ ذَلِكَ بِمَا عَصَوْا وَكَانُوا يَعْتَدُونَ }{ كَانُوا لَا يَتَنَاهَوْنَ عَنْ مُنْكَرٍ فَعَلُوهُ
لَبِئْسَ مَا كَانُوا يَفْعَلُونَ } [ المائدة : 78 - 79 ] ،

(20/333)

فهذه الأوصاف الخمسة متى تحققت مع القيام بما أرشد الله إليه من الحزم والعزيمة وإعداد القوة الحسية حصل النصر بإذن لله { وَعْدَ اللهِ لَا يُخْلِفُ اللهُ وَعْدَهُ وَلَكِنَّ أَكْثَرَ النَّاسِ لَا يَعْلَمُونَ }{ يَعْلَمُونَ ظَاهِرًا مِنَ الْحَيَاةِ الدُّنْيَا وَهُمْ عَنِ الْآخِرَةِ هُمْ غَافِلُونَ } [ الروم : 6 - 7 ] , فيحصل للأمة من نصر الله ما لم يخطر لهم على بال , وإن المؤمن الواثق بوعد الله ليعلم أن الأسباب المادية مهما قويت فليست بشيء بالنسبة إلى قوة الله الذي خلقها وأوجدها ، افتخرت عاد بقوتها وقالوا : من أشد منا قوة ؟ فقال الله تعالى : { فَأَمَّا عَادٌ فَاسْتَكْبَرُوا فِي الْأَرْضِ بِغَيْرِ الْحَقِّ وَقَالُوا مَنْ أَشَدُّ مِنَّا قُوَّةً أَوَلَمْ يَرَوْا أَنَّ اللهَ الَّذِي خَلَقَهُمْ هُوَ أَشَدُّ مِنْهُمْ قُوَّةً وَكَانُوا بِآيَاتِنَا يَجْحَدُونَ }{ فَأَرْسَلْنَا عَلَيْهِمْ رِيحًا صَرْصَرًا فِي أَيَّامٍ نَحِسَاتٍ لِنُذِيقَهُمْ عَذَابَ الْخِزْيِ فِي الْحَيَاةِ الدُّنْيَا وَلَعَذَابُ الْآخِرَةِ أَخْزَى وَهُمْ لَا
يُنْصَرُونَ } [ فصلت : 15 - 16 ] ، وافتخر فرعون بِمُلْك مصر وأنهاره التي تجري من تحته فأغرقه الله بالماء الذي كان يفتخر بمثله ، وأورث ملكه موسى وقومه وهو الذي في نظر فرعون مهين ولا يكاد يُبِين .
وافتخرت قريش بعظمتها وجبروتها فخرجوا من ديارهم برؤسائهم وزعمائهم بطرا ورئاء الناس يقولون : لا نرجع حتى نقدم بدرا فننحر فيها الجزور ونسقي الخمور وتعزف علينا القيان وتسمع بنا العرب فلا يزالون يهابوننا أبدا ، فهُزِموا على يد النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وأصحابه شر هزيمة وسحبت جثثهم جِيَفًا في قليب بدر ، وصاروا حديث الناس في هذا العصر .
لو أخذنا بأسباب النصر وقمنا بواجب ديننا وكنا قدوة لا مقتدين ومتبوعين لا أتباعا لغيرنا ، وأخذنا بوسائل الحرب العصرية بصدق وإخلاص

(20/334)

لنصرنا الله على أعدائنا كما نصر أسلافنا , صدق الله وعده ونصر عبده وهزم الأحزاب وحده { سُنَّةَ اللهِ فِي الَّذِينَ خَلَوْا مِنْ قَبْلُ وَلَنْ تَجِدَ لِسُنَّةِ اللهِ تَبْدِيلًا } [ الأحزاب : 62 ] .
اللهم هيئ لنا من أسباب النصر ما به نصرنا وعزتنا وكرامتنا ورفعة الإسلام وذل الكفر والعصيان ، إنك جواد كريم ، وصلى الله وسلم على نبينا محمد وعلى آله وصحبه أجمعين .

(20/335)

المجلس الحادي والعشرون : في فضل العشر الأخير من رمضان
الحمد لله المتفرد بالجلال والبقاء ، والعظمة والكبرياء ، والعز الذي لا يرام ، الرب الصمد ، الملك الذي لا يحتاج إلى أحد ، العلي عن مداناة الأوهام ، الجليل العظيم الذي لا تدركه العقول والأفهام ، الغني بذاته عن جميع مخلوقاته ، فكل من سواه مفتقر إليه على الدوام ، وفق من شاء فآمن به واستقام ، ثم وجد لذة مناجاة مولاه فهجر لذيذ المنام ، وصحب رفقة تتجافى جنوبهم عن المضاجع رغبة في المقام ، فلو رأيتهم وقد سارت قوافلهم في حندس الظلام ، فواحد يسأل العفو عن زلته ، وآخر يشكو ما يجد من لوعته ، وآخر شغله ذكره عن مسألته ، فسبحان من أيقظهم والناس نيام , وتبارك الذي غفر وعفا , وستر وكفى , وأسبل على الكافة جميع الإنعام ، أحمده على نِعَمِهِ الجسام ، وأشكره وأسأله حفظ نعمة الإسلام .
وأشهد أن لا إله إلا الله وحده لا شريك له ، عز من اعتز به فلا يضام ، وذل من تكبر عن طاعته ولقي الآثام ، وأشهد أن محمدا عبده ورسوله الذي بَيَّنَ الحلال والحرام ، صلى الله عليه وعلى صاحبه أبي بكر الصديق ، الذي هو في الغار خير رفيق ، وعلى عمر بن الخطاب ، الذي وُفِّقَ للصواب ، وعلى عثمان مصابر البَلا ، ومن نال الشهادة العظمى من أيدي العدا ، وعلى ابن عمه علي بن أبي طالب وعلى

(20/337)

جميع الصحبة والتابعين لهم بإحسان ما غاب في الأفق غارب ، وسلم تسليما .
إخواني : لقد نزل بكم عشر رمضان الأخيرة فيها الخيرات والأجور الكثيرة ، فيها الفضائل المشهورة والخصائص العظيمة :
* فمن خصائصها أن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كان يجتهد بالعمل فيها أكثر من غيرها ، فعن عائشة رضي الله عنها « أن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كان يجتهد في العشر الأواخر ما لا يجتهد في غيره » (1) ، وعنها : قالت : « كان النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إذا دخل العَشرُ شد مئزره وأحيا ليله وأيقظ أهله » (2) ، وعنها قالت : « كان النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يخلط العشرين بصلاة ونوم ، فإذا كان العشر شمر وشد المئزر » (3) .
ففي هذه الأحاديث دليل على فضيلة هذه العشر ؛ لأن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كان يجتهد فيه أكثر مما يجتهد في غيره ، وهذا شامل للاجتهاد في جميع أنواع العبادة من صلاة وقرآن وذكر وصدقة وغيرها ، ولأن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كان يحيي ليله بالقيام والقراءة والذكر بقلبه ولسانه وجوارحه لشرف هذه الليالي وطلبا لليلة القدر التي من قامها إيمانا واحتسابا غفر الله له ما تقدم من ذنبه ، وظاهر هذا الحديث أنه صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يحيي الليل كله في عبادة ربه من الذكر والقراءة والصلاة والاستعداد لذلك والسحور وغيرها ، وبهذا يحصل الجمع بينه وبين ما في صحيح مسلم عن عائشة رضي الله عنها قالت : ما أعلمه صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قام ليلة
__________
(1) رواه مسلم .
(2) متفق عليه .
(3) رواه الإمام أحمد .

(20/338)

حتى الصباح ؛ لأن إحياء الليل الثابت في العشر يكون بالقيام وغيره من أنواع العبادة ، والذي نفته إحياء الليل بالقيام فقط ، والله أعلم .
ومما يدل على فضيلة العشر من هذه الأحاديث أن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كان يوقظ أهله فيه للصلاة والذكر حرصا على اغتنام هذه الليالي المباركة بما هي جديرة به من العبادة ، فإنها فرصة العمر وغنيمة لمن وفقه الله عز وجل ، فلا ينبغي للمؤمن العاقل أن يفوت هذه الفرصة الثمينة على نفسه وأهله ، فما هي إلا ليال معدودة ربما يدرك الإنسان فيها نفحة من نفحات المولى فتكون سعادة له في الدنيا والآخرة ، وإنه لمن الحرمان العظيم والخسارة الفادحة أن ترى كثيرا من المسلمين يُمْضُون هذه الأوقات الثمينة فيما لا ينفعهم ، يسهرون معظم الليل في اللهو الباطل , فإذا جاء وقت القيام ناموا عنه وفوَّتوا على أنفسهم خيرا كثيرا لعلهم لا يدركونه بعد عامهم هذا أبدا ، وهذا من تلاعب الشيطان بهم ومكره بهم وصده إياهم عن سبيل الله وإغوائه لهم ، قال الله تعالى : { إِنَّ عِبَادِي لَيْسَ لَكَ عَلَيْهِمْ سُلْطَانٌ إِلَّا مَنِ اتَّبَعَكَ مِنَ الْغَاوِينَ } [ الحجر : 42 ] ، والعاقل لا يتخذ الشيطان وليا من دون الله مع علمه بعداوته له ؛ فإن ذلك مناف للعقل والإيمان قال الله تعالى : { أَفَتَتَّخِذُونَهُ وَذُرِّيَّتَهُ أَوْلِيَاءَ مِنْ دُونِي
وَهُمْ لَكُمْ عَدُوٌّ بِئْسَ لِلظَّالِمِينَ بَدَلًا } [ الكهف : 50 ] , وقال تعالى : { إِنَّ الشَّيْطَانَ لَكُمْ عَدُوٌّ فَاتَّخِذُوهُ عَدُوًّا إِنَّمَا يَدْعُو حِزْبَهُ لِيَكُونُوا مِنْ أَصْحَابِ السَّعِيرِ } [ فاطر : 6 ] .
* ومن خصائص هذه العشر أن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كان يعتكف فيها ، والاعتكاف :

(20/339)

لزوم المسجد للتفرغ لطاعة الله عز وجل ، وهو من السنن الثابتة بكتاب الله وسنة رسوله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، قال الله عز وجل : { وَلَا تُبَاشِرُوهُنَّ وَأَنْتُمْ عَاكِفُونَ فِي الْمَسَاجِدِ } [ البقرة : 187 ] ، واعتكف النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ واعتكف أصحابه معه وبعده ، فعن أبي سعيد الخدري رضي الله عنه « أن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ اعتكف العشر الأول من رمضان ، ثم اعتكف العشر الأوسط ، ثم قال : " إني أعتكف العشر الأول ألتمس هذه الليلة ثم أعتكف العشر الأوسط " ، ثم أتيت فقيل لي : " إنها في العشر الأواخر فمن أحب منكم أن يعتكف فليعتكف » (1) .
وعن عائشة رضي الله عنها قالت : « كان النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يعتكف العشر الأواخر من رمضان حتى توفَّاه الله عز وجل ثم اعتكف أزواجه من بعده » (2) ، وعنها أيضا قالت : « كان النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يعتكف في كل رمضان عشرة أيام ، فلما كان العام الذي قُبِضَ فيه اعتكف عشرين يوما » (3) ، وعن أنس رضي الله عنه قال : « كان النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يعتكف العشر الأواخر من رمضان فلم يعتكف عاما ، فلما كان العام المقبل اعتكف عشرين » (4) ، وعن عائشة رضي الله عنها قالت : « كان النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إذا أراد أن يعتكف صلى الفجر ثم دخل معتكفه فاستأذنته عائشة فأذن لها فضربت لها خِبَاء ، وسألت حفصةُ عائشةَ أن تستأذن لها ففعلت فضربت خباء ، فلما رأت ذلك زينب أمرت بخباء ، فضُرِبَ لها ، فلما رأى النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ الأخبية قال : " ما هذا ؟ " قالوا : بناء عائشة وحفصة وزينب . فقال النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : " آلْبِرَّ أردن بهذا ؟ انزعوها فلا أراها " ،
__________
(1) رواه مسلم .
(2) متفق عليه .
(3) رواه البخاري .
(4) رواه أحمد والترمذي وصححه .

(20/340)

فنُزِعَتْ وترك الاعتكاف في رمضان حتى اعتكف في العشر الأول من شوال » (1) ، وقال الإمام أحمد بن حنبل رحمه الله : لا أعلم عن أحد من العلماء خلافا أن الاعتكاف مسنون .
والمقصود بالاعتكاف : انقطاع الإنسان عن الناس ليتفرغ لطاعة الله في مسجد من مساجده طلبا لفضله وثوابه وإدراك ليلة القدر ، ولذلك ينبغي للمعتكف أن يشتغل بالذكر والقراءة والصلاة والعبادة ، وأن يتجنب ما لا يَعنيه من حديث الدنيا ، ولا بأس أن يتحدث قليلا بحديث مباح مع أهله أو غيرهم لمصلحة ، لحديث صفية أم المؤمنين رضي الله عنها قالت : « كان النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ معتكفا فأتيته أزوره ليلا فحدثته ثم قمت لأنقلب ( أي : لأنصرف إلى بيتي ) فقام النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ معي » ( الحديث ) (2) .
ويحرم على المعتكف الجماع ومقدِّماته من التقبيل واللمس لشهوة لقوله تعالى : { وَلَا تُبَاشِرُوهُنَّ وَأَنْتُمْ عَاكِفُونَ فِي الْمَسَاجِدِ } [ البقرة : 187 ] ، وأما خروجه من المسجد فإن كان ببعض بدنه فلا بأس به لحديث عائشة رضي الله عنها قالت : « كان النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يُخْرِج رأسه من المسجد وهو معتكف فأغسله وأنا حائض » (3) ، وفي رواية : « كانت ترجِّل رأس النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وهي حائض وهو معتكف في المسجد وهي في حجرتها يناولها رأسه » ، وإن كان خروجه بجميع بدنه فهو ثلاثة أقسام :
__________
(1) من البخاري ومسلم في روايات .
(2) متفق عليه .
(3) رواه البخاري .

(20/341)

* الأول : الخروج لأمر لا بد منه طبعا أو شرعا كقضاء حاجة البول والغائط والوضوء الواجب والغسل الواجب لجنابة أو غيرها والأكل والشرب ، فهذا جائز إذا لم يمكن فعله في المسجد ، فإن أمكن فعله في المسجد فلا ، مثل أن يكون في المسجد حمام يمكنه أن يقضي حاجته فيه وأن يغتسل فيه ، أو يكون له من يأتيه بالأكل والشرب فلا يخرج حينئذ لعدم الحاجة إليه .
* الثاني : الخروج لأمر طاعة لا تجب عليه كعيادة مريض وشهود جنازة ونحو ذلك ، فلا يفعله إلا أن يشترط ذلك في ابتداء اعتكافه ، مثل أن يكون عنده مريض يحب أن يعوده أو يخشى من موته ، فيشترط في ابتداء اعتكافه خروجه لذلك فلا بأس به .
* الثالث : الخروج لأمر ينافي الاعتكاف كالخروج للبيع والشراء وجماع أهله ومباشرتهم ونحو ذلك ، فلا يفعله لا بشرط ولا بغير شرط ؛ لأنه يناقض الاعتكاف وينافي المقصود منه .
* ومن خصائص هذه العشر أن فيها ليلة القدر التي هي خير من ألف شهر ، فاعرفوا رحمكم الله لهذه العشر فضلها , ولا تضيِّعوها فوقتها ثمين وخيرها ظاهر مبين .
اللهم وفِّقْنا لما فيه صلاح ديننا ودنيانا ، وأحسن عاقبتنا وأكرم مثوانا ، واغفر لنا ولوالدينا ولجميع المسلمين برحمتك يا أرحم الراحمين ، وصلى الله وسلم على نبينا محمد وآله وصحبه أجمعين .

(20/342)

المجلس الثاني والعشرون : في الاجتهاد في العشر الأواخر وليلة القدر
الحمد لله عالم السر والجهر ، وقاصم الجبابرة بالعز والقهر ، مُحْصي قطرات الماء وهو يجري في النهر ، وباعث ظلام الليل ينسخه نور الفجر ، موفِّر الثواب للعابدين ومكمِّل الأجر ، العالم بخائنة الأعين وخافية الصدر ، شمل برزقه جميع خلقه فلم يترك النمل في الرمل ولا الفرخ في الوكر ، أغنى وأفقر وبحكمته وقوع الغنى والفقر ، وفضَّل بعض المخلوقات على بعض حتى أوقات الدهر ، ليلة القدر خير من ألف شهر ، أحمده حمدا لا منتهى لعدده ، وأشكره شكرا يستجلب المزيد من مدده ، وأشهد أن لا إله إلا الله وحده لا شريك له شهادة مخلص في معتقده ، وأشهد أن محمدا عبده ورسوله الذي نبع الماء من بين أصابع يده صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، وعلى أبي بكر صاحبه في رخائه وشدائده ، وعلى عمر بن الخطاب كهف الإسلام وعَضُده ، وعلى عثمان جامع كتاب الله وموحِّده ، وعلى علي كافي الحروب وشجعانها بمفرده ، وعلى آله وأصحابه المحسن كل منهم في عمله ومقصده ، وسلم تسليما .
إخواني : في هذه العشر المباركة ليلة القدر التي شرَّفها الله على غيرها ومَنَّ على هذه الأمة بجزيل فضلها وخيرها ، أشاد الله بفضلها في كتابه المبين فقال تعالى : { إِنَّا أَنْزَلْنَاهُ فِي لَيْلَةٍ مُبَارَكَةٍ إِنَّا كُنَّا مُنْذِرِينَ }{

(20/343)

فِيهَا يُفْرَقُ كُلُّ أَمْرٍ حَكِيمٍ }{ أَمْرًا مِنْ عِنْدِنَا إِنَّا كُنَّا مُرْسِلِينَ }{ رَحْمَةً مِنْ رَبِّكَ إِنَّهُ هُوَ السَّمِيعُ الْعَلِيمُ }{ رَبِّ السَّمَاوَاتِ وَالْأَرْضِ وَمَا بَيْنَهُمَا إِنْ كُنْتُمْ مُوقِنِينَ }{ لَا إِلَهَ إِلَّا هُوَ يُحْيِي وَيُمِيتُ رَبُّكُمْ وَرَبُّ آبَائِكُمُ الْأَوَّلِينَ } [ الدخان : 3 - 8 ] ، وصفها الله سبحانه بأنها مباركة لكثرة خيرها وبركتها وفضلها ، ومن بركتها أن هذا القرآن المبارك أُنْزِل فيها ، ووصفها سبحانه بأنه يفرق فيها كل أمر حكيم ، يعني يفصل من اللوح المحفوظ إلى الكَتَبَة ما هو كائن من أمر الله سبحانه في تلك السنة من الأرزاق والآجال والخير والشر وغير ذلك من كل أمر حكيم من أوامر الله المحكمة المتقنة ، التي ليس فيها خلل ولا نقص ولا سفه ولا باطل ذلك تقدير العزيز العليم .
وقال تعالى : { إِنَّا أَنْزَلْنَاهُ فِي لَيْلَةِ الْقَدْرِ }{ وَمَا أَدْرَاكَ مَا لَيْلَةُ الْقَدْرِ }{ لَيْلَةُ الْقَدْرِ خَيْرٌ مِنْ أَلْفِ شَهْرٍ }{ تَنَزَّلُ الْمَلَائِكَةُ وَالرُّوحُ فِيهَا بِإِذْنِ رَبِّهِمْ مِنْ كُلِّ أَمْرٍ }{ سَلَامٌ هِيَ حَتَّى مَطْلَعِ الْفَجْرِ } [ سورة القدر : 1 - 5 ] . القدر بمعنى الشرف والتعظيم ، أو بمعنى التقدير والقضاء ؛ لأن ليلة القدر شريفة عظيمة يقدِّر الله فيها ما يكون في السنة ويقضيه من أموره الحكيمة ، { لَيْلَةُ الْقَدْرِ خَيْرٌ مِنْ أَلْفِ شَهْرٍ } يعني في الفضل والشرف وكثرة الثواب والأجر ، ولذلك كان مَنْ قامها إيمانا واحتسابا غُفِر له ما تقدم من ذنبه ، { تَنَزَّلُ الْمَلَائِكَةُ وَالرُّوحُ فِيهَا } الملائكة عباد من عباد الله قائمون بعبادته ليلا ونهارا { لَا يَسْتَكْبِرُونَ عَنْ عِبَادَتِهِ وَلَا يَسْتَحْسِرُونَ }{ يُسَبِّحُونَ اللَّيْلَ وَالنَّهَارَ لَا يَفْتُرُونَ } [ الأنبياء : 19 - 20 ] ، يتنزلون في ليلة القدر إلى الأرض بالخير والبركة والرحمة ، ( والروح ) هو جبريل عليه السلام خصه بالذكر لشرفه وفضله . { سَلَامٌ هِيَ } يعني أن ليلة القدر

(20/344)

ليلة
سلام للمؤمنين من كل مخوف لكثرة من يُعتق فيها من النار ، ويسلم من عذابها ، { حَتَّى مَطْلَعِ الْفَجْرِ } يعني أن ليلة القدر تنتهي بطلوع الفجر لانتهاء عمل الليل به .
وفي هذه السورة الكريمة فضائل متعددة لليلة القدر :
* الفضيلة الأولى : أن الله أنزل فيها القرآن الذي به هداية البشر وسعادتهم في الدنيا والآخرة .
* الفضيلة الثانية : ما يدل عليه الاستفهام من التفخيم والتعظيم في قوله : { وَمَا أَدْرَاكَ مَا لَيْلَةُ الْقَدْرِ } .
* الفضيلة الثالثة : أنها خير من ألف شهر .
* الفضيلة الرابعة : أن الملائكة تتنزل فيها وهم لا ينزلون إلا بالخير والبركة والرحمة .
* الفضيلة الخامسة : أنها سلام لكثرة السلامة فيها من العقاب والعذاب بما يقوم به العبد من طاعة الله عز وجل .
* الفضيلة السادسة : أن الله أنزل في فضلها سورة كاملة تُتْلَى إلى يوم القيامة .
* ومن فضائل ليلة القدر ما ثبت عن أبي هريرة رضي الله عنه أن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قال : « من قام ليلة القدر إيمانا واحتسابا غُفِرَ له ما تقدم من ذنبه » (1) ، فقوله : ( إيمانا واحتسابا ) يعني إيمانا بالله وبما أعد الله من الثواب للقائمين فيها ، واحتسابا للأجر وطلب الثواب ، وهذا حاصل لمن علم بها ومن لم يعلم ؛ لأن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لم يشترط العلم بها في حصول هذا الأجر .
__________
(1) متفق عليه .

(20/345)

وليلة القدر في رمضان ؛ لأن الله أنزل القرآن فيها ، وقد أخبر أن إنزاله في شهر رمضان ، قال تعالى : { إِنَّا أَنْزَلْنَاهُ فِي لَيْلَةِ الْقَدْرِ } ، وقال : { شَهْرُ رَمَضَانَ الَّذِي أُنْزِلَ فِيهِ الْقُرْآنُ } [ البقرة : 185 ] ، فبهذا تعيَّن أن تكون ليلة القدر في رمضان ، وهي موجودة في الأمم وفي هذه الأمة إلى يوم القيامة لما رُوِيَ « عن أبي ذَرٍّ رضي الله عنه أنه قال : يا رسول الله أخبرني عن ليلة القدر أهي في رمضان أم في غيره ؟ قال : " بل هي في رمضان " . قال : تكون مع الأنبياء ما كانوا ، فإذا قُبِضُوا رُفِعَت أم هي إلى يوم القيامة ؟ قال : " بل هي إلى يوم القيامة » ( الحديث ) (1) ، لكنْ فضلها وأجرها يختص والله أعلم بهذه الأمة كما اختصت هذه الأمة بفضيلة يوم الجمعة وغيرها من الفضائل ، ولله الحمد .
وليلة القدر في العشر الأواخر من رمضان لقول النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : « تَحَرَّوْا ليلة القدر في العشر الأواخر من رمضان » (2) ، وهي في الأوتار أقرب من الأشفاع لقول النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : « تحروا ليلة القدر في الوتر من العشر الأواخر من رمضان » (3) ، وهي في السبع الأواخر أقرب ؛ لحديث ابن عمر رضي الله عنهما « أن رجالا
__________
(1) رواه أحمد والنسائي والحاكم ، وقال : حديث صحيح على شرط مسلم ولم يخرجاه , ونقل عن الذهبي أنه أقره ، والله أعلم .
(2) متفق عليه .
(3) رواه البخاري .

(20/346)

من أصحاب النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أروا ليلة القدر في المنام في السبع الأواخر ، فقال النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : " أرى رؤياكم قد تواطأت ( يعني اتفقت ) في السبع الأواخر ، فمن كان مُتَحَرِّيهَا فَلْيَتَحَرَّهَا في السبع الأواخر » (1) ، ولمسلم عنه : أن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قال : « التمسوها في العشر الأواخر ( يعني ليلة القدر ) ، فإن ضعف أحدكم أو عجز فلا يُغْلَبَنَّ على السبع البواقي ، وأقرب أوتار السبع الأواخر ليلة سبع وعشرين لحديث أُبَيِّ بن كعب رضي الله عنه أنه قال : والله إني لأعلم أي ليلة هي ، هي الليلة التي أمرنا رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بقيامها ، هي ليلة سبع وعشرين » (2) ، ولا تختص ليلة القدر بليلة معينة في جميع الأعوام ، بل تتنقل فتكون في عام ليلة سبع وعشرين مثلا ، وفي عام آخر
ليلة خمس وعشرين تبعا لمشيئة الله وحكمته , ويدل على ذلك قوله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : « التمسوها في تاسعة تبقى في سابعة تبقى في خامسة تبقى » (3) ، قال في فتح الباري : أرجح الأقوال أنها في وتر من العشر الأخير ، وأنها تنتقل ا هـ .
وقد أخفى سبحانه علمها على العباد رحمة بهم ؛ ليكثر عملهم في طلبها في تلك الليالي الفاضلة بالصلاة والذكر والدعاء فيزدادوا قربة من الله وثوابا ، وأخفاها اختبارا لهم أيضا ليتبين بذلك من كان جادا في طلبها حريصا عليها ممن كان كسلان متهاونا ، فإن من حرص على شيء جد في طلبه وهان عليه التعب في سبيل الوصول إليه والظفر به , وربما يُظْهِر الله علمها لبعض العباد بأمارات وعلامات يراها كما رأى النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ علامتها أنه يسجد في صبيحتها في ماء وطين ، فنزل المطر في تلك الليلة فسجد في صلاة الصبح في ماء وطين .
__________
(1) متفق عليه .
(2) رواه مسلم .
(3) رواه البخاري .

(20/347)

إخواني : ليلة القدر يُفْتَح فيها الباب , ويُقَرَّب فيها الأحباب , ويُسْمَع الخطاب , ويرد الجواب ، ويكتب للعاملين فيها عظيم الأجر ، ليلة القدر خير من ألف شهر ، فاجتهدوا رحمكم الله في طلبها فهذا أوان الطلب ، واحذروا من الغفلة ففي الغفلة العطب .
تولَّى العمر في سهوٍ ... وفي لهو وفي خسرِ
فيا ضيعةَ ما أنفقْـ ... ـتُ في الأيام من عمري
وما لي في الذي ضَيَّعْـ ... ـتُ من عمري من عذرِ
فما أغفلنا عن وا ... جبات الحمد والشكرِ
أمَا قد خصنا اللـ ... ـه بشهر أيما شهرِ
بشهر أنزل الرحمـ ... ـن فيه أشرف الذكرِ
وهل يشبهه شهرٌ ... وفيه ليلة القدرِ
فكم من خبر صحَّ ... بما فيها من الخيرِ
رَوَيْنَا عن ثقاتٍ ... أنها تُطْلَب في الوِترِ
فطُوبى لامرئ يطلبها ... في هذه العشرِ
ففيها تنزل الأملا ... ك حتى مطلع الذُّخْرِ
وقد قال سلام هِـ ... ـيَ حتى مطلع الفجرِ
ألا فادَّخِروها إنَّـ ... ـها من أنْفَسِ الذُّخْرِ
فكم من معتَقٍ فيها ... من النار ولا يدري

اللهم اجعلنا ممن صام الشهر ، وأدرك ليلة القدر ، وفاز بالثواب الجزيل والأجر .

(20/348)

اللهم اجعلنا من السابقين إلى الخيرات ، الهاربين عن المنكرات ، الآمنين في الغرفات ، مع الذين أنعمت عليهم ووقيتهم السيئات ، اللهم أعذنا من مُضِلَّات الفتن ، وجنبنا الفواحش ما ظهر منها وما بطن .
اللهم ارزقنا شكر نعمتك وحسن عبادتك ، واجعلنا من أهل طاعتك وولايتك ، وآتنا في الدنيا حسنة وفي الآخرة حسنة وقنا عذاب النار ، واغفر لنا ولوالدينا ولجميع المسلمين برحمتك يا أرحم الراحمين ، وصلى الله وسلم على نبينا محمد وعلى آله وصحبه أجمعين .

(20/349)

المجلس الثالث والعشرون : في وصف الجنة جعلنا الله من أهلها
الحمد لله مبلِّغ الراجي فوق مأموله ، ومعطي السائل زيادة على سُؤْله ، المنان على التائب بصفحه وقبوله ، خلق الإنسان وأنشأ دارا لحلوله ، وجعل الدنيا مرحلة لنزوله ، فتوطنها من لم يعرف شرف الأخرى لخموله ، فأخذ منها كارها قبل بلوغ مأموله ، ولم يُغْنه ما كسبه من مال وولد حتى انهزم في فلوله , أوما ترى غربان البين تنوح على طلوله ، أما الموفَّق فعرف غرورها فلم ينخدع بمثوله ، وسابق إلى مغفرة من الله وجنة عرضها السماوات والأرض أُعِدَّت للذين آمنوا بالله ورسوله ، وأشهد أن لا إله إلا الله وحده لا شريك له شهادة عارف بالدليل وأصوله ، وأشهد أن محمدا عنده ورسوله ، ما تردد النسيم بين شماله وجنوبه ودبوره وقبوله ، صلى الله عليه وعلى أبي بكر صاحبه في سفره وحلوله ، وعلى عمر حامي الإسلام بسيف لا يخاف من فلوله ، وعلى عثمان الصابر على البلاء حين نزوله ، وعلى علي الماضي بشجاعته قبل أن يصول بنصوله ، وعلى آله وأصحابه والتابعين لهم بإحسان ما امتد الدهر بطوله وسلم تسليما .
إخواني : سارعوا إلى مغفرة من ربكم وجنة عرضها كعرض السماء والأرض ، فيها ما لا عين رأت ولا أذن سمعت ولا خطر على قلب بشر ، قال الله تعالى : { مَثَلُ الْجَنَّةِ الَّتِي وُعِدَ الْمُتَّقُونَ

(20/351)

تَجْرِي مِنْ تَحْتِهَا الْأَنْهَارُ أُكُلُهَا دَائِمٌ وَظِلُّهَا } [ الرعد : 35 ] ، وقال تعالى : { مَثَلُ الْجَنَّةِ الَّتِي وُعِدَ الْمُتَّقُونَ فِيهَا أَنْهَارٌ مِنْ مَاءٍ غَيْرِ آسِنٍ وَأَنْهَارٌ مِنْ لَبَنٍ لَمْ يَتَغَيَّرْ طَعْمُهُ وَأَنْهَارٌ مِنْ خَمْرٍ لَذَّةٍ لِلشَّارِبِينَ وَأَنْهَارٌ مِنْ عَسَلٍ مُصَفًّى وَلَهُمْ فِيهَا مِنْ كُلِّ الثَّمَرَاتِ وَمَغْفِرَةٌ مِنْ رَبِّهِمْ } [ محمد : 15 ] ، وقال تعالى : { وَبَشِّرِ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ أَنَّ لَهُمْ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الْأَنْهَارُ كُلَّمَا رُزِقُوا مِنْهَا مِنْ ثَمَرَةٍ رِزْقًا قَالُوا هَذَا الَّذِي رُزِقْنَا مِنْ قَبْلُ وَأُتُوا بِهِ مُتَشَابِهًا وَلَهُمْ فِيهَا أَزْوَاجٌ مُطَهَّرَةٌ وَهُمْ فِيهَا خَالِدُونَ } [ البقرة : 25 ] ، وقال تعالى : { وَدَانِيَةً عَلَيْهِمْ ظِلَالُهَا وَذُلِّلَتْ قُطُوفُهَا تَذْلِيلًا
}{ وَيُطَافُ عَلَيْهِمْ بِآنِيَةٍ مِنْ فِضَّةٍ وَأَكْوَابٍ كَانَتْ قَوَارِيرَ }{ قَوَارِيرَ مِنْ فِضَّةٍ قَدَّرُوهَا تَقْدِيرًا }{ وَيُسْقَوْنَ فِيهَا كَأْسًا كَانَ مِزَاجُهَا زَنْجَبِيلًا }{ عَيْنًا فِيهَا تُسَمَّى سَلْسَبِيلًا }{ وَيَطُوفُ عَلَيْهِمْ وِلْدَانٌ مُخَلَّدُونَ }{ إِذَا رَأَيْتَهُمْ حَسِبْتَهُمْ لُؤْلُؤًا مَنْثُورًا }{ وَإِذَا رَأَيْتَ ثَمَّ رَأَيْتَ نَعِيمًا وَمُلْكًا كَبِيرًا } [ الإنسان : 14 - 20 ] .
وقال تعالى : { فِي جَنَّةٍ عَالِيَةٍ }{ لَا تَسْمَعُ فِيهَا لَاغِيَةً }{ فِيهَا عَيْنٌ جَارِيَةٌ }{ فِيهَا سُرُرٌ مَرْفُوعَةٌ }{ وَأَكْوَابٌ مَوْضُوعَةٌ }{ وَنَمَارِقُ مَصْفُوفَةٌ }{ وَزَرَابِيُّ مَبْثُوثَةٌ } [ الغاشية : 10 - 16 ] ، وقال تعالى : { إِنَّ اللهَ يُدْخِلُ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الْأَنْهَارُ يُحَلَّوْنَ فِيهَا مِنْ أَسَاوِرَ مِنْ ذَهَبٍ وَلُؤْلُؤًا وَلِبَاسُهُمْ فِيهَا حَرِيرٌ } [ الحج : 23 ] ، وقال تعالى : { مُتَّكِئِينَ فِيهَا عَلَى الْأَرَائِكِ لَا يَرَوْنَ فِيهَا شَمْسًا وَلَا زَمْهَرِيرًا } [ الإنسان : 13 ] ، وقال تعالى : { عَالِيَهُمْ ثِيَابُ سُنْدُسٍ خُضْرٌ وَإِسْتَبْرَقٌ وَحُلُّوا أَسَاوِرَ مِنْ فِضَّةٍ وَسَقَاهُمْ رَبُّهُمْ شَرَابًا طَهُورًا } [ الإنسان : 21 ] ، وقال تعالى : { مُتَّكِئِينَ عَلَى رَفْرَفٍ خُضْرٍ وَعَبْقَرِيٍّ حِسَانٍ } [ الرحمن : 76 ] ، وقال تعالى : { إِنَّ الْمُتَّقِينَ فِي مَقَامٍ أَمِينٍ }{ فِي جَنَّاتٍ وَعُيُونٍ }{ يَلْبَسُونَ مِنْ سُنْدُسٍ وَإِسْتَبْرَقٍ مُتَقَابِلِينَ }{ كَذَلِكَ
وَزَوَّجْنَاهُمْ بِحُورٍ عِينٍ }{ يَدْعُونَ فِيهَا بِكُلِّ فَاكِهَةٍ آمِنِينَ } [ الدخان : 51 - 55 ] ، وقال تعالى : { ادْخُلُوا

(20/352)

الْجَنَّةَ أَنْتُمْ وَأَزْوَاجُكُمْ تُحْبَرُونَ } [ الزخرف : 70 ] .
وقال تعالى : { فِيهِنَّ قَاصِرَاتُ الطَّرْفِ لَمْ يَطْمِثْهُنَّ إِنْسٌ قَبْلَهُمْ وَلَا جَانٌّ }{ فَبِأَيِّ آلَاءِ رَبِّكُمَا تُكَذِّبَانِ }{ كَأَنَّهُنَّ الْيَاقُوتُ وَالْمَرْجَانُ } [ الرحمن : 56 - 58 ] ، وقال تعالى : { فِيهِنَّ خَيْرَاتٌ حِسَانٌ }{ فَبِأَيِّ آلَاءِ رَبِّكُمَا تُكَذِّبَانِ }{ حُورٌ مَقْصُورَاتٌ فِي الْخِيَامِ } [ الرحمن : 70 - 72 ] ، وقال تعالى : { فَلَا تَعْلَمُ نَفْسٌ مَا أُخْفِيَ لَهُمْ مِنْ قُرَّةِ أَعْيُنٍ جَزَاءً بِمَا كَانُوا يَعْمَلُونَ } [ السجدة : 17 ] ، وقال تعالى : { لِلَّذِينَ أَحْسَنُوا الْحُسْنَى وَزِيَادَةٌ وَلَا يَرْهَقُ وُجُوهَهُمْ قَتَرٌ وَلَا ذِلَّةٌ أُولَئِكَ أَصْحَابُ الْجَنَّةِ هُمْ فِيهَا خَالِدُونَ } [ يونس : 26 ] ، فالحسنى هي الجنة لأنه لا دار أحسن منها , والزيادة هي النظر إلى وجه الله الكريم ، رزقنا الله ذلك بِمَنِّهِ وكرمه ، والآيات في وصف الجنة ونعيمها وسرورها وأنسها وحبورها كثيرة جدا .
وأما الأحاديث : فعن أبي هريرة رضي الله عنه قال : « قلنا : يا رسول الله حدثنا عن الجنة ما بناؤها ؟ قال : " لَبِنَة ذهب ولبنة فضة ، ومِلاطها المسك ، وحصباؤها اللؤلؤ والياقوت ، وترابها الزعفران ، من يدخلها ينعم ولا يبأس ويخلد ولا يموت ، لا تبلى ثيابه ولا يفنى شبابه » (1) ، وعن عتبة بن غزوان رضي الله عنه أنه خطب فحمد الله وأثنى عليه ثم قال : أما بعد فإن الدنيا قد آذنت بصرم وولت حَذَّاء ولم يبق منها إلا صبابة كصبابة الإناء يصطبُّها صاحبها ،
__________
(1) رواه أحمد والترمذي .

(20/353)

وإنكم منتقلون منها إلى دار لا زوال لها فانتقلوا بخير ما يحضرنكم , ولقد ذُكِرَ لنا أن مصراعين من مصاريع الجنة بينهما مسيرة أربعين سنة , وليأتين عليه يوم وهو كظيظ من الزحام " (1) ، وعن سهل بن سعد رضي الله عنه أن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قال : « في الجنة ثمانية أبواب فيها باب يسمى الريان لا يدخله إلا الصائمون » (2) ، وعن أسامة بن زيد رضي الله عنه أن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قال : « ألا هل مُشَمِّر إلى الجنة ، فإن الجنة لا خطر لها » (3) ، « هي ورب الكعبة نور يتلألأ ، وريحانة تهتز ، وقصر مشيد ، ونهر مطرد ، وثمرة نضيجة ، وزوجة حسناء جميلة ، وحلل كثيرة ، ومقام في أبد في دار
وفاكهة وخضرة وحبرة ونعمة في مَحَلَّة عليه بهية " , قالوا : يا رسول الله نحن المشمرون لها . قال : " قولوا : إن شاء الله " ، فقال القوم : إن شاء الله » (4) .
وعن أبي هريرة رضي الله عنه أن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قال : « إن في الجنة مائة درجة أعدها الله للمجاهدين في سبيله ، بين كل درجتين كما بين السماء والأرض ، فإذا سألتم الله فاسألوه الفردوس فإنه وسط الجنة وأعلى الجنة ، ومنه تفجر أنهار الجنة وفوقه عرش الرحمن » (5) ، وعن أبي سعيد رضي الله عنه أن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قال : « إن أهل الجنة يتراءَوْن أهل الغُرَف فوقهم كما تتراءَوْن الكوكب الدري الغابر في الأفق من المشرق أو المغرب لتفاضل ما بينهم " . قالوا :
__________
(1) رواه مسلم .
(2) متفق عليه .
(3) أي : لا مثل لها ولا عديل .
(4) رواه ابن ماجه والبيهقي وابن حبان في صحيحه ، وإسناده ضعيف .
(5) رواه البخاري .

(20/354)

يا رسول الله تلك منازل الأنبياء لا يبلغها غيرهم . قال : " بلى والذي نفسي بيده رجال آمنوا بالله وصدَّقوا المرسلين » (1) ، وعن أبي مالك الأشعري رضي الله عنه أن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قال : « إن في الجنة غرفا يُرَى ظاهرها من باطنها وباطنها من ظاهرها ، أعدها الله لمن أطعم الطعام وأدام الصيام وصلى بالليل والناس نيام » (2) .
وعن أبي موسى رضي الله عنه أن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قال : « إن للمؤمن في الجنة لخيمة من لؤلؤة واحدة مجوّفة ، طولها في السماء ستون ميلا ، للمؤمن فيها أهلون يطوف عليهم فلا يرى بعضهم بعضا » (3) ، وعن أبي هريرة رضي الله عنه أن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قال : « إن أول زمرة تدخل الجنة على صورة القمر ليلة البدر , ثم الذين يلونهم على أشد نجم في السماء إضاءة , ثم هم بعد ذلك منازل لا يتغوَّطون , ولا يبولون , ولا يمتخِطون , ولا يبصُقون , أمشاطهم الذهب , ومجامرهم الألُوَّة , ورشحهم المسك , أخلاقهم على خَلْق رجل واحد على طول أبيهم آدم ستون ذراعا » (4) ، وفي رواية : « لا اختلاف بينهم ولا تباغض ، قلوبهم قلب واحد ، يسبِّحون الله بكرة وعشيا » ، وفي رواية : « وأزواجهم الحور العين » .
وعن جابر رضي الله عنه أن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قال : « إن أهل الجنة يأكلون فيها ويشربون ولا يتفُلون ولا يبولون ولا يتغوطون ولا يمتخطون "
__________
(1) رواه البخاري .
(2) أخرجه الطبراني , رواه أحمد بزيادة : « وألان الكلام » .
(3) متفق عليه .
(4) رواه مسلم .

(20/355)

قالوا : فما بال الطعام ؟ قال : " جُشَاءٌ ورَشْحٌ كرشح المسك ، يُلْهَمُون التسبيح والتحميد كما يُلْهَمُون النَّفَس » (1) ، وعن زيد بن أرقم رضي الله عنه أن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قال : « والذي نفس محمد بيده إن أحدهم ( يعني أهل الجنة ) لَيُعْطَى قوة مائة رجل في الأكل والشرب والجماع والشهوة ، تكون حاجة أحدهم رشحا يفيض من جلودهم كرشح المسك فَيَضْمُرُ بطنه » (2) . وعن أنس رضي الله عنه أن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قال : « لَقَابُ قوسِ أحدِكم أو موضع قدم في الجنة خير من الدنيا وما فيها ، ولو أن امرأة من نساء أهل الجنة اطلعت إلى الأرض لأضاءت ما بينهما ولملأت ما بينهما ريحا وَلَنَصِيفُهَا ( يعني الخمار ) خير من الدنيا وما فيها » (3) ، وعن أنس بن مالك رضي الله عنه أن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قال : « إن في الجنة لسُوقا يأتونها كل جمعة فتهب رياح الشمال فتحثوا في وجوههم وثيابهم ، فيزدادون حسنا وجمالا فيرجعون إلى أهليهم فيقولون لهم : والله لقد ازددتم بعدنا حسنا وجمالا ,
فيقولون : وأنتم والله لقد ازددتم بعدنا حسنا وجمالا » (4) ، وعن أبي سعيد رضي الله عنه أن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قال : « إذا دخل أهلُ الجنةِ الجنةَ ينادي مناد : إن لكم أن تصحوا فلا تسقموا أبدا ، وإن لكم أن تَحْيَوْا فلا تموتوا أبدا ، وإن لكم أن تَشِبُّوا فلا تهرموا أبدا ، وإن لكم أن تنعموا فلا تيأسوا أبدا ، وذلك قول الله عز وجل : { وَنُودُوا أَنْ
__________
(1) رواه مسلم .
(2) أخرجه أحمد والنسائي ، وقال المنذري في الترغيب والترهيب : رواته محتج بهم في الصحيح ، ورواه الطبراني بإسناد صحيح وابن حبان في صحيحه والحاكم .
(3) رواه البخاري .
(4) رواه مسلم .

(20/356)

تِلْكُمُ الْجَنَّةُ أُورِثْتُمُوهَا بِمَا كُنْتُمْ تَعْمَلُونَ }» [ الأعراف : 43 ] .
وعن أبي هريرة رضي الله عنه أن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قال : « قال الله عز وجل : أَعْدَدْتُ لعبادي الصالحين ما لا عين رأت ولا أذن سمعت ولا خطر على قلب بشر ، واقرؤوا إن شئتم : { فَلَا تَعْلَمُ نَفْسٌ مَا أُخْفِيَ لَهُمْ مِنْ قُرَّةِ أَعْيُنٍ جَزَاءً بِمَا كَانُوا يَعْمَلُونَ }» [ السجدة : 17 ] (1) . وعن صهيب رضي الله عنه أن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قال : « إذا دخل أهل الجنةِ الجنةَ نادى مناد : يا أهل الجنة إن لكم عند الله موعدا يريد أن يُنْجِزَكُمُوهُ ، فيقولون : ما هو ؟ ألم يُثَقِّلْ موازيننا ويبيِّض وجوهنا ويدخلنا الجنة ويزحزحنا عن النار ؟ فيكشف لهم الحجاب فينظرون إليه , فوالله ما أعطاهم الله شيئا أحب إليهم من النظر إليه ، ولا أقر لأعينهم منه » (2) ، وعن أبي سعيد الخدري رضي الله عنه « أن الله يقول لأهل الجنة : " أحل عليكم رضواني فلا أسخط عليكم بعده أبدا » (3) .
اللهم ارزقنا الخلد في جنانك , وأحِل علينا فيها رضوانك , وارزقنا لذة النظر إلى وجهك والشوق إلى لقائك من غير ضَرَّاءَ مُضِرَّةٍ ولا فتنة مُضِلَّة .
اللهم صلِّ وسلم وبارك على عبدك ونبيك محمد وعلى آله وأصحابه أجمعين .
__________
(1) الحديث متفق عليه .
(2) رواه مسلم .
(3) رواه مسلم .

(20/357)

المجلس الرابع والعشرون : في أوصاف أهل الجنة جعلنا الله منهم بمنه وكرمه
الحمد لله الذي كوَّن الأشياء وأحكمها خلقا ، وفتق فأسعد وأشقى , وجعل للسعادة أسبابا فسلكها من كان أتقى , فنظر بعين البصيرة إلى العواقب فاختار ما كان أبقى ، أحمده وما أقضي له بالحمد حقا ، وأشكره ولم يزل للشكر مستحقا ، وأشهد أن لا إله إلا الله وحده لا شريك له ، مالك الرقاب كلها رقا ، وأشهد أن محمدا عبده ورسوله أكمل البشر خُلُقًا وخَلْقًا ، صلى الله عليه وعلى صاحبه أبي بكر الصديق الحائز فضائل الأتباع سبقا ، وعلى عمر العادل فما يحابي خلقا ، وعلى عثمان الذي استسلم للشهادة وما تَوَقَّى ، وعلى علي بائع ما يفنى ومشتري ما يبقى ، وعلى آله وأصحابه الناصرين لدين الله حقا ، وسلم تسليما .
إخواني : سمعتم أوصاف الحنة ونعيمها وما فيها من السرور والفرح والحبور ، فوالله إنها لجديرة بأن يعمل لها العاملون ويتنافس فيها المتنافسون ، ويُفني الإنسان عمره في طلبها زاهدا في الدون ، فإن سألتم عن العمل لها والطريق الموصل إليها فقد بيَّنه الله فيما أنزله من وحيه على أشرف خلقه . قال الله عز وجل : { وَسَارِعُوا إِلَى مَغْفِرَةٍ مِنْ رَبِّكُمْ وَجَنَّةٍ عَرْضُهَا السَّمَاوَاتُ وَالْأَرْضُ أُعِدَّتْ لِلْمُتَّقِينَ }{

(20/359)

الَّذِينَ يُنْفِقُونَ فِي السَّرَّاءِ وَالضَّرَّاءِ وَالْكَاظِمِينَ الْغَيْظَ وَالْعَافِينَ عَنِ النَّاسِ وَاللهُ يُحِبُّ الْمُحْسِنِينَ }{ وَالَّذِينَ إِذَا فَعَلُوا فَاحِشَةً أَوْ ظَلَمُوا أَنْفُسَهُمْ ذَكَرُوا اللهَ فَاسْتَغْفَرُوا لِذُنُوبِهِمْ وَمَنْ يَغْفِرُ الذُّنُوبَ إِلَّا اللهُ وَلَمْ يُصِرُّوا عَلَى مَا فَعَلُوا وَهُمْ يَعْلَمُونَ } [ آل عمران : 133 - 135 ] ، فهذه أوصاف في أهل الجنة :
* الوصف الأول : ( المتقين ) وهم الذين اتقوا ربهم باتخاذ الوقاية من عذابه بفعل ما أمرهم به طاعة له ورجاء لثوابه ، وترك ما نهاهم عنه طاعة له وخوفا من عقابه .
* الوصف الثاني : { الَّذِينَ يُنْفِقُونَ فِي السَّرَّاءِ وَالضَّرَّاءِ } فهم ينفقون ما أُمِروا بإنفاقه على الوجه المطلوب منهم من الزكاة والصدقات والنفقات على من له حق عليهم ، والنفقات في الجهاد وغيره من سبل الخير ينفقون ذلك في السراء والضراء ، لا تحملهم السراء والرخاء على حب المال والشح فيه طمعا في زيادته ، ولا تحملهم الشدة والضراء على إمساك المال خوفا من الحاجة إليه .
الوصف الثالث : الكاظمين الغيظ وهم الحابسون لغضبهم إذا غضبوا ، فلا يعتدون ولا يحقدون على غيرهم بسببه .
* الوصف الرابع : العافين عن الناس يعفون عمن ظلمهم واعتدى عليهم ، فلا ينتقمون لأنفسهم مع قدرتهم على ذلك . وفي قوله تعالى : والله يحب المحسنين إشارة إلى أن العفو لا يُمْدَح إلا

(20/360)

إذا كان من الإحسان ، وذلك بأن يقع موقعه ويكون إصلاحا ، فأما العفو الذي تزداد به جريمة المعتدي فليس بمحمود ولا مأجور عليه ، قال الله تعالى : { فَمَنْ عَفَا وَأَصْلَحَ فَأَجْرُهُ عَلَى اللهِ } [ الشورى : 40 ] .
* الوصف الخامس : { وَالَّذِينَ إِذَا فَعَلُوا فَاحِشَةً أَوْ ظَلَمُوا أَنْفُسَهُمْ ذَكَرُوا اللهَ فَاسْتَغْفَرُوا لِذُنُوبِهِمْ } ، الفاحشة : ما يُسْتَفْحَش من الذنوب وهي الكبائر كقتل النفس الْمُحَرَّمة بغير حق ، وعقوق الوالدين ، وأكل الربا ، وأكل مال اليتيم ، والتَّوَلِّي يوم الزحف ، والزنا ، والسرقة ، ونحوها من الكبائر ، وأما ظلم النفس فهو أعم ، فيشمل الصغائر والكبائر ، فهم إذا فعلوا شيئا من ذلك ذكروا عظمة من عَصَوْهُ فخافوا منه ، وذكروا مغفرته ورحمته فسعوا في أسباب ذلك ، فاستغفروا لذنوبهم بطلب سترها والتجاوز عن العقوبة عليها . وفي قوله : { وَمَنْ يَغْفِرُ الذُّنُوبَ إِلَّا اللهُ } إشارة إلى أنهم لا يطلبون المغفرة من غير الله لأنه لا يغفر الذنوب سواه .
الوصف السادس : { وَلَمْ يُصِرُّوا عَلَى مَا فَعَلُوا وَهُمْ يَعْلَمُونَ } أي : لم يستمروا على فعل الذنب وهم يعلمون أنه ذنب ، ويعلمون عظمة من عصوه ، ويعلمون قرب مغفرته , بل يبادرون إلى الإقلاع عنه والتوبة منه ، فالإصرار على الذنوب مع هذا العلم يجعل الصغائر كبائر ويتدرج بالفاعل إلى أمور خطيرة صعبة .
وقال تعالى : { قَدْ أَفْلَحَ الْمُؤْمِنُونَ }{ الَّذِينَ هُمْ فِي صَلَاتِهِمْ خَاشِعُونَ }{ وَالَّذِينَ هُمْ عَنِ اللَّغْوِ مُعْرِضُونَ }{ وَالَّذِينَ هُمْ لِلزَّكَاةِ فَاعِلُونَ }{ وَالَّذِينَ هُمْ لِفُرُوجِهِمْ حَافِظُونَ }{ إِلَّا عَلَى أَزْوَاجِهِمْ

(20/361)

أوْ مَا مَلَكَتْ أَيْمَانُهُمْ فَإِنَّهُمْ غَيْرُ مَلُومِينَ }{ فَمَنِ ابْتَغَى وَرَاءَ ذَلِكَ فَأُولَئِكَ هُمُ الْعَادُونَ }{ وَالَّذِينَ هُمْ لِأَمَانَاتِهِمْ وَعَهْدِهِمْ رَاعُونَ }{ وَالَّذِينَ هُمْ عَلَى صَلَوَاتِهِمْ يُحَافِظُونَ }{ أُولَئِكَ هُمُ الْوَارِثُونَ }{ الَّذِينَ يَرِثُونَ الْفِرْدَوْسَ هُمْ فِيهَا خَالِدُونَ } [ المؤمنون : 1 - 11 ] ، فهذه الآيات الكريمة جمعت عدة أوصاف من أوصاف أهل الجنة .
* الوصف الأول : ( المؤمنون ) الذين آمنوا بالله وبكل ما يجب الإيمان به من ملائكة الله وكتبه ورسله واليوم الآخر والقدر خيره وشره , آمَنوا بذلك إيمانا يستلزم القبول والانقياد بالقول والعمل .
* الوصف الثاني : { الَّذِينَ هُمْ فِي صَلَاتِهِمْ خَاشِعُونَ } حاضرة قلوبهم ، ساكنة جوارحهم ، يستحضرون أنهم قائمون في صلاتهم بين يدي الله عز وجل يخاطبونه بكلامه ويتقربون إليه بذكره ويلجؤون إليه بدعائه , فهم خاشعون بظواهرهم وبواطنهم .
* الوصف الثالث : { وَالَّذِينَ هُمْ عَنِ اللَّغْوِ مُعْرِضُونَ } ، واللغو كل ما لا فائدة فيه ولا خير من قول أو فعل , فهم معرضون عنه لقوة عزيمتهم وشدة حزمهم ، لا يمضون أوقاتهم الثمينة إلا فيما فيه فائدة , فكما حفظوا صلاتهم بالخشوع حفظوا أوقاتهم عن الضياع , وإذا كان من وصفهم الإعراض عن اللغو وهو ما لا فائدة فيه فإعراضهم عما فيه مضرة من باب أولى .
* الوصف الرابع : { وَالَّذِينَ هُمْ لِلزَّكَاةِ فَاعِلُونَ } يحتمل أن المراد بالزكاة القسط الواجب دفعه من المال الواجب زكاته , ويحتمل أن

(20/362)

المراد بها كل ما تزكو به نفوسهم من قول أو عمل .
* الوصف الخامس : { وَالَّذِينَ هُمْ لِفُرُوجِهِمْ حَافِظُونَ }{ إِلَّا عَلَى أَزْوَاجِهِمْ أوْ مَا مَلَكَتْ أَيْمَانُهُمْ فَإِنَّهُمْ غَيْرُ مَلُومِينَ } فهم حافظون لفروجهم عن الزنا واللواط لما فيهما من معصية الله والانحطاط الْخُلُقي والاجتماعي , ولعل حفظ الفرج يشمل ما هو أعم من ذلك فيشمل حفظه عن النظر واللمس أيضا ، وفي قوله : { فَإِنَّهُمْ غَيْرُ مَلُومِينَ } إشارة إلى أن الأصل لوم الإنسان على هذا الفعل إلا على الزوجة والمملوكة لما في ذلك من الحاجة إليه ؛ لدفع مقتضى الطبيعة وتحصيل النسل وغيره من المصالح , وفي عموم قوله : { فَمَنِ ابْتَغَى وَرَاءَ ذَلِكَ فَأُولَئِكَ هُمُ الْعَادُونَ } دليل على تحريم الاستمناء الذي يسمى [ العادة السرية ] لأنه عملية في غير الزوجات والمملوكات .
* الوصف السادس : { وَالَّذِينَ هُمْ لِأَمَانَاتِهِمْ وَعَهْدِهِمْ رَاعُونَ } الأمانة ما يُؤْتَمَنُ عليه من قول أو فعل أو عين , فمن حدثك بسر فقد ائتمنك , ومن فعل عندك ما لا يحب الاطلاع عليه فقد ائتمنك , ومن سلَّمك شيئا من ماله لحفظه فقد ائتمنك ، والعهد ما يلتزم به الإنسان لغيره كالنذر لله والعهود الجارية بين الناس ، فأهل الجنة قائمون برعاية الأمانات والعهد فيما بينهم وبين الله وفيما بينهم وبين الخلق ، ويدخل في ذلك الوفاء بالعقود والشروط المباحة فيها .
* الوصف السابع : { وَالَّذِينَ هُمْ عَلَى صَلَوَاتِهِمْ يُحَافِظُونَ } يلازمون على حفظها من الإضاعة والتفريط ، وذلك بأدائها في وقتها على الوجه

(20/363)

الأكمل بشروطها وأركانها وواجباتها .
وقد ذكر الله سبحانه وتعالى أوصافا كثيرة في القرآن لأهل الجنة سوى ما نقلناه هنا ، ذكر ذلك سبحانه ليتصف به من أراد الوصول إليها ، وفي الأحاديث عن رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ من ذلك شيء كثير : فعن أبي هريرة رضي الله عنه أن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قال : « من سلك طريقا يلتمس فيه علما سَهَّلَ الله له به طريقا إلى الجنة » (1) . وعنه أيضا أن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قال : « ألا أدلكم على ما يمحو الله به الخطايا ويرفع به الدرجات ؟ " قالوا : بلى يا رسول الله . قال : " إسباغ الوضوء على المكاره وكثرة الْخُطَا إلى المساجد وانتظار الصلاة بعد الصلاة » (2) . وعن عمر بن الخطاب رضي الله عنه أن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قال : « ما منكم من أحد يتوضأ فيسبغ الوضوء ثم يقول : أشهد أن لا إله إلا الله وحده لا شريك له وأشهد أن محمدا عبده ورسوله إلا فُتِحَت له أبواب الجنة الثمانية يدخل من أيها شاء » (3) ، وعن عمر بن الخطاب رضي الله عنه أيضا « فيمن تابع المؤذن من قلبه دخل الجنة » (4) .
وعن عثمان بن عفان رضي الله عنه أن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قال : « من بنى مسجدا يبتغي به وجه الله بنى الله له بيتا في الجنة » (5) ، وعن عُبَادة بن الصامت رضي الله عنه أن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قال : « خمس صلوات كتبهن الله على العباد ، فمن جاء بهن ولم يضيع منهن شيئا استخفافا بحقهن كان له عند الله عهد أن يدخله الجنة » (6) ،
__________
(1) رواه مسلم .
(2) رواه مسلم .
(3) رواه مسلم .
(4) رواه مسلم .
(5) متفق عليه .
(6) رواه الإمام أحمد وأبو داود والنسائي , وله طرق يُقَوِّي بعضها بعضا .

(20/364)

وعن ثوبان رضي الله عنه أنه « سأل النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عن عمل يدخله الله به الجنة فقال : " عليك بكثرة السجود فإنك لا تسجد لله سجدة إلا رفعك الله بها درجة وحط عنك بها خطيئة » (1) ، وعن أم حبيبة رضي الله عنها أن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قال : « ما من عبد مسلم يصلي لله تعالى في كل يوم ثنتي عشرة ركعة تطوعا غير فريضة إلا بنى الله له بيتا في الجنة » (2) . وهن أربع قبل الظهر وركعتان بعدها ، وركعتان بعد المغرب ، وركعتان بعد العشاء ، وركعتان قبل صلاة الصبح .
وعن معاذ بن جبل رضي الله عنه أنه قال لرسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : « أخبرني بعمل يدخلني الجنة ويباعدني عن النار قال : " لقد سألت عن عظيم وإنه ليسير على من يسره الله عليه : تعبد الله ولا تشرك به شيئا ، وتقيم الصلاة ، وتؤتي الزكاة ، وتصوم رمضان ، وتحج البيت » (3) ، وعن سهل بن سعد رضي الله عنه « أن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قال : " إن في الجنة بابا يقال له الريان يدخل منه الصائمون يوم القيامة لا يدخل منه أحد غيرهم » متفق عليه . وعن أبى هريرة رضي الله عنه « أن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قال : " العمرة إلى العمرة كفارة لما بينهما والحج المبرور ليس له جزاء إلا الجنة » (4) .
وعن جابر رضي الله عنه قال : قال رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : « من كان له ثلاث بنات يؤويهن ويرحمهن ويكفلهن وجبت له الجنة البتة " . قيل : يا رسول الله فإن كانتا اثنتين ؟ قال :
__________
(1) رواه مسلم .
(2) رواه مسلم .
(3) رواه أحمد والترمذي وصححه .
(4) متفق عليه .

(20/365)

فرأى بعض القوم أن لو قال : واحدة لقال واحدة رواه أحمد وإسناده ضعيف ، لكن له شواهد صحيحة منها قوله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : " من ابْتُلِيَ من البنات بشيء فأحسنَ إليهم كُنَّ له سترا من النار » (1) . وعن أبي هريرة رضي الله عنه « أن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ سئل عن أكثر ما يُدْخِل الناس الجنة ؟ فقال : " تقوى الله وحسن الخلق » (2) ، وعن عياض بن حمار المجاشعي أن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قال : « أهل الجنة ثلاثة : ذو سلطان مُقْسِط متصدِّق موفق ، ورجل رحيم رقيق القلب لكل ذي قربى ، ومسلم عفيف متعفِّف ذو عيال » (3) .
فهذه أيها الإخوان طائفة من أحاديث النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ تبين شيئا كثيرا من أعمال أهل الجنة لمن أراد الوصول إليها . أسأل الله أن ييسر لنا ولكم سلوكها ويثبتنا عليها إنه جواد كريم , وصلى الله وسلم على نبينا محمد وآله وصحبه أجمعين .
__________
(1) رواه مسلم .
(2) رواه الترمذي وابن حبان في صحيحه ، وإسناده ليس بذلك لكن متنه صحيح .
(3) رواه مسلم في حديث طويل .

(20/366)

المجلس الخامس والعشرون : في وصف النار أعاذنا الله منها
الحمد لله الحي القيوم ، الباقي وغيره لا يدوم ، رفع السماء وزيَّنها بالنجوم ، وأمسك الأرض بجبال في التخوم ، صوَّر بقدرته هذه الجسوم ، ثم أماتها ومحا الرسوم ، ثم ينفخ في الصُّور فإذا الميت يقوم , ففريق إلى دار النعيم وفريق إلى نار السَّموم , تفتح أبوابها في وجوههم لكل باب منهم جزء مقسوم , وتوصد عليهم في عَمَد ممددة فيها للهموم والغموم ، يوم يغشاهم العذاب من فوقهم ومن تحت أرجلهم فما منهم مرحوم ، وأشهد أن لا إله إلا الله وحده لا شريك له شهادة من للنجاة يروم ، وأشهد أن محمدا عبده ورسوله , الذي فتح الله بدينه الفرس والروم . صلى الله عليه وعلى آله وأصحابه ومن تبعهم بإحسان ما هَطَلت الغيوم , وسلم تسليما .
إخواني : لقد حذرنا الله تعالى في كتابه من النار وأخبرنا عن أنواع عذابها بما تتفطَّر منه الأكباد وتتفجر منه القلوب ، حذرنا منها وأخبرنا عن أنواع عذابها رحمة بنا لنزداد حذرا وخوفا ، فاسمعوا ما جاء في كتاب الله تعالى وسنة رسوله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ من أنواع عذابها لعلكم تذكرون ، وأنيبوا إلى ربكم وأسلموا له من قبل أن يأتيكم العذاب

(20/367)

ثم لا تُنْصَرُون ، قال تعالى : { وَاتَّقُوا النَّارَ الَّتِي أُعِدَّتْ لِلْكَافِرِينَ } [ آل عمران : 131 ] ، وقال تعالى : { إِنَّا أَعْتَدْنَا لِلْكَافِرِينَ سَلَاسِلَ وَأَغْلَالًا وَسَعِيرًا } [ الإنسان : 4 ] ، وقال تعالى : { إِنَّا أَعْتَدْنَا لِلظَّالِمِينَ نَارًا أَحَاطَ بِهِمْ سُرَادِقُهَا } [ الكهف : 29 ] ، وقال تعالى مخاطبا إبليس : { إِنَّ عِبَادِي لَيْسَ لَكَ عَلَيْهِمْ سُلْطَانٌ إِلَّا مَنِ اتَّبَعَكَ مِنَ الْغَاوِينَ }{ وَإِنَّ جَهَنَّمَ لَمَوْعِدُهُمْ أَجْمَعِينَ }{ لَهَا سَبْعَةُ أَبْوَابٍ لِكُلِّ بَابٍ مِنْهُمْ جُزْءٌ مَقْسُومٌ } [ الحجر : 42 - 44 ] ، وقال تعالى : { وَسِيقَ الَّذِينَ كَفَرُوا إِلَى جَهَنَّمَ زُمَرًا حَتَّى إِذَا جَاءُوهَا فُتِحَتْ
أَبْوَابُهَا } [ الزمر : 71 ] ، وقال تعالى : { وَلِلَّذِينَ كَفَرُوا بِرَبِّهِمْ عَذَابُ جَهَنَّمَ وَبِئْسَ الْمَصِيرُ }{ إِذَا أُلْقُوا فِيهَا سَمِعُوا لَهَا شَهِيقًا وَهِيَ تَفُورُ }{ تَكَادُ تَمَيَّزُ مِنَ الْغَيْظِ } [ الملك : 6 - 8 ] ، وقال تعالى : { يَوْمَ يَغْشَاهُمُ الْعَذَابُ مِنْ فَوْقِهِمْ وَمِنْ تَحْتِ أَرْجُلِهِمْ } [ العنكبوت : 55 ] ، وقال تعالى : { لَهُمْ مِنْ فَوْقِهِمْ ظُلَلٌ مِنَ النَّارِ وَمِنْ تَحْتِهِمْ ظُلَلٌ ذَلِكَ يُخَوِّفُ اللهُ بِهِ عِبَادَهُ يَاعِبَادِ فَاتَّقُونِ } [ الزمر : 16 ] .
وقال تعالى : { وَأَصْحَابُ الشِّمَالِ مَا أَصْحَابُ الشِّمَالِ }{ فِي سَمُومٍ وَحَمِيمٍ }{ وَظِلٍّ مِنْ يَحْمُومٍ }{ لَا بَارِدٍ وَلَا كَرِيمٍ } [ الواقعة : 41 - 44 ] ، وقال تعالى : { وَقَالُوا لَا تَنْفِرُوا فِي الْحَرِّ قُلْ نَارُ جَهَنَّمَ أَشَدُّ حَرًّا } [ التوبة : 81 ] ، وقال تعالى : { وَمَا أَدْرَاكَ مَا هِيَهْ }{ نَارٌ حَامِيَةٌ } [ القارعة : 10 - 11 ] ، وقال تعالى : { إِنَّ الْمُجْرِمِينَ فِي ضَلَالٍ وَسُعُرٍ }{ يَوْمَ يُسْحَبُونَ فِي النَّارِ عَلَى وُجُوهِهِمْ ذُوقُوا مَسَّ سَقَرَ } [ القمر : 47 - 48 ] ، وقال تعالى : { وَمَا أَدْرَاكَ مَا سَقَرُ }{ لَا تُبْقِي وَلَا تَذَرُ }{ لَوَّاحَةٌ لِلْبَشَرِ } [ المدثر : 27 - 29 ] ، وقال تعالى : { يَاأَيُّهَا الَّذِينَ آمَنُوا قُوا أَنْفُسَكُمْ وَأَهْلِيكُمْ نَارًا وَقُودُهَا النَّاسُ وَالْحِجَارَةُ عَلَيْهَا مَلَائِكَةٌ غِلَاظٌ شِدَادٌ لَا يَعْصُونَ اللهَ مَا أَمَرَهُمْ وَيَفْعَلُونَ مَا يُؤْمَرُونَ } [ التحريم : 6 ] ، وقال تعالى : { إِنَّهَا تَرْمِي بِشَرَرٍ كَالْقَصْرِ }{ كَأَنَّهُ جِمَالَةٌ صُفْرٌ } [ المرسلات : 32 - 33 ] ، وقال
تعالى : {

(20/368)

وَتَرَى الْمُجْرِمِينَ يَوْمَئِذٍ مُقَرَّنِينَ فِي الْأَصْفَادِ }{ سَرَابِيلُهُمْ مِنْ قَطِرَانٍ وَتَغْشَى وُجُوهَهُمُ النَّارُ } [ إبراهيم : 49 - 50 ] ، وقال تعالى : { إِذِ الْأَغْلَالُ فِي أَعْنَاقِهِمْ وَالسَّلَاسِلُ يُسْحَبُونَ } [ غافر : 71 ] .
وقال تعالى : { هَذَانِ خَصْمَانِ اخْتَصَمُوا فِي رَبِّهِمْ فَالَّذِينَ كَفَرُوا قُطِّعَتْ لَهُمْ ثِيَابٌ مِنْ نَارٍ يُصَبُّ مِنْ فَوْقِ رُءُوسِهِمُ الْحَمِيمُ } [ الحج : 19 ] ، وقال تعالى : { إِنَّ الَّذِينَ كَفَرُوا بِآيَاتِنَا سَوْفَ نُصْلِيهِمْ نَارًا كُلَّمَا نَضِجَتْ جُلُودُهُمْ بَدَّلْنَاهُمْ جُلُودًا غَيْرَهَا لِيَذُوقُوا الْعَذَابَ إِنَّ اللهَ كَانَ عَزِيزًا حَكِيمًا } [ النساء : 56 ] ، وقال تعالى : { إِنَّ شَجَرَةَ الزَّقُّومِ }{ طَعَامُ الْأَثِيمِ }{ كَالْمُهْلِ يَغْلِي فِي الْبُطُونِ }{ كَغَلْيِ الْحَمِيمِ } [ الدخان : 43 - 46 ] ، وقال في تلك الشجرة : { إِنَّهَا شَجَرَةٌ تَخْرُجُ فِي أَصْلِ الْجَحِيمِ }{ طَلْعُهَا كَأَنَّهُ رُءُوسُ الشَّيَاطِينِ } [ الصافات : 64 - 65 ] .
وقال تعالى : { ثُمَّ إِنَّكُمْ أَيُّهَا الضَّالُّونَ الْمُكَذِّبُونَ }{ لَآكِلُونَ مِنْ شَجَرٍ مِنْ زَقُّومٍ }{ فَمَالِئُونَ مِنْهَا الْبُطُونَ }{ فَشَارِبُونَ عَلَيْهِ مِنَ الْحَمِيمِ }{ فَشَارِبُونَ شُرْبَ الْهِيمِ } [ الواقعة : 51 - 55 ] ، وقال تعالى : { وَإِنْ يَسْتَغِيثُوا يُغَاثُوا بِمَاءٍ كَالْمُهْلِ يَشْوِي الْوُجُوهَ بِئْسَ الشَّرَابُ وَسَاءَتْ مُرْتَفَقًا } [ الكهف : 29 ] ، وقال تعالى : { وَسُقُوا مَاءً حَمِيمًا فَقَطَّعَ أَمْعَاءَهُمْ } [ محمد : 15 ] ، وقال تعالى : { وَيُسْقَى مِنْ مَاءٍ صَدِيدٍ }{ يَتَجَرَّعُهُ وَلَا يَكَادُ يُسِيغُهُ وَيَأْتِيهِ الْمَوْتُ مِنْ كُلِّ مَكَانٍ وَمَا هُوَ بِمَيِّتٍ وَمِنْ وَرَائِهِ عَذَابٌ غَلِيظٌ } [ إبراهيم : 16 - 17 ] ، وقال تعالى : { إِنَّ الْمُجْرِمِينَ فِي عَذَابِ جَهَنَّمَ خَالِدُونَ }{ لَا يُفَتَّرُ عَنْهُمْ وَهُمْ فِيهِ مُبْلِسُونَ }{ وَمَا ظَلَمْنَاهُمْ وَلَكِنْ كَانُوا هُمُ الظَّالِمِينَ }{ وَنَادَوْا يَامَالِكُ لِيَقْضِ

(20/369)

عَلَيْنَا رَبُّكَ قَالَ إِنَّكُمْ مَاكِثُونَ } [ الزخرف : 74 - 77 ] ، وقال تعالى : { مَأْوَاهُمْ جَهَنَّمُ
كُلَّمَا خَبَتْ زِدْنَاهُمْ سَعِيرًا } [ الإسراء : 97 ] ، وقال تعالى : { إِنَّ الَّذِينَ كَفَرُوا وَظَلَمُوا لَمْ يَكُنِ اللهُ لِيَغْفِرَ لَهُمْ وَلَا لِيَهْدِيَهُمْ طَرِيقًا }{ إِلَّا طَرِيقَ جَهَنَّمَ خَالِدِينَ فِيهَا أَبَدًا وَكَانَ ذَلِكَ عَلَى اللهِ يَسِيرًا } [ النساء : 168 - 169 ] ، وقال تعالى : { إِنَّ اللهَ لَعَنَ الْكَافِرِينَ وَأَعَدَّ لَهُمْ سَعِيرًا } [ الأحزاب : 64 ] ، وقال تعالى : { إِلَّا بَلَاغًا مِنَ اللهِ وَرِسَالَاتِهِ وَمَنْ يَعْصِ اللهَ وَرَسُولَهُ فَإِنَّ لَهُ نَارَ جَهَنَّمَ خَالِدِينَ فِيهَا أَبَدًا } [ الجن : 23 ] ، وقال تعالى : { وَمَا أَدْرَاكَ مَا الْحُطَمَةُ }{ نَارُ اللهِ الْمُوقَدَةُ }{ الَّتِي تَطَّلِعُ عَلَى الْأَفْئِدَةِ }{ إِنَّهَا عَلَيْهِمْ مُؤْصَدَةٌ }{ فِي عَمَدٍ مُمَدَّدَةٍ } [ الهمزة : 5 - 9 ] .
والآيات في وصف النار وأنواع عذابها الأليم الدائم كثيرة .
أما الأحاديث فعن عبد الله بن مسعود رضي الله عنه أن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قال : « يؤتى بالنار يوم القيامة لها سبعون ألف زمام ، مع كل زمام سبعون ألف مَلَك يجرونها » (1) ، وعن أبي هريرة رضي الله عنه أن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قال : « ناركم هذه ما يُوقد بنو آدم جزء واحد من سبعين جزءا من نار جهنم " ، قالوا : يا رسول الله إنها لكافية ؟ قال : " إنها فُضِّلَت عليها بتسعة وستين جزءا كلهن مثل حرها » (2) ، وعنه رضي الله عنه قال : « كنا عند النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فسمعنا وَجْبَة فقال النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : " أتدرون ما هذا ؟ " قلنا : الله ورسوله أعلم . قال : " هذا حجر أرسله الله في جهنم منذ سبعين خريفا ( يعني سبعين سنة ) فالآن حين انتهى إلى قعرها » (3) .
__________
(1) رواه مسلم .
(2) متفق عليه .
(3) رواه مسلم .

(20/370)

وقال عُتْبَة بن غزوان رضي الله عنه وهو يخطب : لقد ذُكِرَ لنا أن الحجر يُلْقَى من شفير جهنم فيهوي فيها سبعين عاما ما يدرك لها قعرا والله لَتُمْلأن أَفَعَجِبْتُم ؟ (1) . وعن ابن عباس رضي الله عنهما أن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قال : « لو أن قطرة من الزقوم قَطَرَت في دار الدنيا لأفسدت على أهل الدنيا معايشهم » (2) .
وعن النعمان بن بشير رضي الله عنه أن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قال : « إن أهون أهل النار عذابا من له نعلان وشِراكان من نار يغلي منهما دماغه كما يغلي المرجل ما يرى أن أحدا أشد منه عذابا ، وإنه لأهونهم عذابا » (3) .
وعن أنس بن مالك رضي الله عنه أن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قال : « يُؤْتَى بأنعم أهل الدنيا من أهل النار فيُصْبَغ في النار صبغة ثم يقال : يا بن آدم هل رأيت خيرا قط ؟ هل مر بك نعيم قط ؟ فيقول : لا والله يا ربِّ ، ويُؤْتَى بأشد الناس بؤسا في الدنيا من أهل الجنة فيصبغ صبغة في الجنة فيقال : يا بن آدم هل رأيت بؤسا قط ؟ هل مر بك من شدة قط ؟ فيقول : لا والله يا ربِّ ما رأيت بؤسا ولا مر بي من شدة قط » (4) ، يعني أن أهل النار ينسون كل نعيم مر بهم في الدنيا ، وأهل الجنة ينسون كل بؤس مر بهم في الدنيا ، وعنه رضي الله عنه أن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قال : « يقال للرجل من أهل النار يوم القيامة : أرأيت لو كان لك ما على الأرض من شيء أكنت تفتدي
__________
(1) رواه مسلم .
(2) رواه النسائي والترمذي وابن ماجه ، وأخرجه الحاكم وقال : صحيح على شرطهما .
(3) رواه مسلم وللبخاري نحوه .
(4) رواه مسلم .

(20/371)

به ؟ قال : فيقول : نعم . قال : فيقول : قد أردت منك ما هو أهون من ذلك ، قد أخذت عليك في ظهر آدم أن لا تشرك بي شيئا ، فأبيت إلا أن تشرك بي » (1) .
وروى ابن مَرْدَوَيْهِ عن يَعْلَى ابن مُنْيَة وهو ابن أمية ومنية أمه أنه قال : يُنْشِئ الله لأهل النار سحابة فإذا أشرفت عليهم ناداهم : يا أهل النار أيُّ شيء تطلبون ؟ وما الذي تسألون ؟ فيذكرون بها سحائب الدنيا والماء الذي كان ينزل عليهم ، فيقولون : نسأل يا رب الشراب ، فيمطرهم أغلالا تزيد في أغلالهم وسلاسل تزيد في سلاسلهم ، وجمرا يُلْهِب النار عليهم ، وعن أبي موسى رضي الله عنه أن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قال : « ثلاثة لا يدخلون الجنة : مدمن خمر وقاطع رحم ومصدِّق بالسحر ، ومن مات مدمن الخمر سقاه الله من نهر الغوْطة " . قيل : وما نهر الغوطة ؟ قال : " نهر يجري من فروج المومسات يؤذي أهل النار ريح فروجهن » (2) ، وعن جابر بن عبد الله رضي الله عنهما أن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قال : « إن على الله عهدا لمن شرب الْمُسْكِرات لَيَسْقِيه من طينة الخبال " . قالوا : يا رسول الله وما طينة الخبال ؟ قال : " عَرق أهل النار أو عصارة أهل النار » (3) . وعن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أنه قال : « يقال لليهود والنصارى : ماذا تبغون ؟ فيقولون : عطِشنا ربَّنا فاسْقِنَا . فيُشار إليهم : ألا تَرِدُون ؟ فيُحْشَرون إلى جهنم
كأنها سراب يحطم بعضها
__________
(1) رواه أحمد ورواه البخاري ومسلم بنحوه .
(2) رواه أحمد وصححه الحاكم وأقره الذهبي .
(3) رواه مسلم .

(20/372)

بعضا فيتساقطون في النار » (1) قال الحسن : ما ظنك بقوم قاموا على أقدامهم خمسين ألف سنة لم يأكلوا فيها أكلة ، ولم يشربوا فيها شَرْبة حتى انقطعت أعناقهم عطشا ، واحترقت أجوافهم جوعا ، ثم انصرف بهم إلى النار فيُسْقَون من عين آنية قد آن حرها واشتد نضجها .
وقال ابن الجوزي رحمه الله في وصف النار : دار قد خُصَّ أهلها بالبعاد ، وحُرِموا لذة المنى والإسعاد ، بُدِّلَت وضاءة وجوههم بالسواد ، وضُرِبُوا بمقامع أقوى من الأطواد ، عليها ملائكة غلاط شداد ، لو رأيتهم في الحميم يسرحون ، وعلى الزمهرير يُطْرَحون ، فحزنهم دائم فما يفرحون ، مُقَامهم محتوم فما يبرحون أبد الآباد ، عليها ملائكة غلاط شداد ، توبيخهم أعظم من العذاب ، تأسُّفهم أقوى من الْمُصاب ، يبكون على تضييع أوقات الشباب ، وكلما جاد البكاء زاد ، عليها ملائكة غلاظ شداد ، يا حسرتهم لغضب الخالق ، يا محنتهم لعِظَم البوائق ، يا فضيحتهم بين الخلائق ، على رؤوس الأشهاد ، أين كسبهم للحُطام ؟ أين سعيهم في الآثام ؟ كأنه كان أضغاث أحلام ، ثم أُحْرِقت تلك الأجسام ، وكلما أُحْرِقت تُعَاد ، عليها ملائكة غلاظ شداد .
اللهم نَجِّنا من النار ، وأَعِذْنَا من دار الخزي والبوار ، وأسْكِنَّا برحمتك دار المتقين الأبرار ، واغفر لنا ولوالدينا ولجميع المسلمين ، برحمتك يا أرحم الراحمين ، وصلى الله وسلم على نبينا محمد وعلى آله وصحبه أجمعين .
__________
(1) متفق عليه .

(20/373)

المجلس السادس والعشرون : في أسباب دخول النار
الحمد لله القوي المتين ، الظاهر القاهر المبين ، لا يعزب عن سمعه أقل الأنين ، ولا يخفى على بصره حركات الجنين ، ذل لكبريائه جبابرة السلاطين ، وبطل أمام قدرته كيد الكائدين ، قضى قضاءه كما شاء على الخاطئين ، وسبق اختيارُه مَنِ اختاره من العالمين ، فهؤلاء أهل الشِّمال وهؤلاء أهل اليمين ، جرى القدر بذلك قبل عمل العاملين ، ولولا هذا التقسيم لبطل جهاد المجاهدين , وما عُرِفَ أهل الإيمان من الكافرين , ولا أهل الشك من أهل اليقين ، ولولا هذا التقسيم ما امتلأت النار من المجرمين ، { وَلَوْ شِئْنَا لَآتَيْنَا كُلَّ نَفْسٍ هُدَاهَا وَلَكِنْ حَقَّ الْقَوْلُ مِنِّي لَأَمْلَأَنَّ جَهَنَّمَ مِنَ الْجِنَّةِ وَالنَّاسِ أَجْمَعِينَ } [ السجدة : 13 ] . تلك يا أخي حكمة الله وهو أحكم الحاكمين ، أحمده سبحانه حمد الشاكرين ، وأسأله معونة الصابرين ، وأستجير به من العذاب المهين ، وأشهد أن لا إله إلا الله ، الملك الحق المبين ، وأشهد أن محمدا عبده ورسوله المصطفى الأمين ، صلى الله عليه وعلى صاحبه أبي بكر أول تابع من الرجال على الدين ، وعلى عمر القوي في أمر الله فلا يلين ، وعلى عثمان زوج ابنتي الرسول ونِعْمَ القرين ،
وعلى علي بحر العلوم الأنزع البطين ، وعلى جميع آل بيت الرسول الطاهرين ، وعلى سائر أصحابه الطيبين ،

(20/375)

وعلى أتباعه في دينه إلى يوم الدين ، وسلم تسليما .
إخواني : اعلموا أن لدخول النار أسبابا بيَّنها الله في كتابه وعلى لسان رسوله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ليحذر الناس منها ويجتنبوها ، وهذه الأسباب على نوعين :
* النوع الأول : أسباب مُكَفِّرة تُخْرِج فاعلها من الإيمان إلى الكفر ، وتوجب له الخلود في النار .
* النوع الثاني : أسباب مُفَسِّقة تُخْرِج فاعلها من العدالة إلى الفسق ، ويستحق بها دخول النار دون الخلود فيها .
فأما النوع الأول فنذكر منه أسبابا :
* السبب الأول : الشرك بالله بأن يجعل لله شريكا في الربوبية أو الألوهية أو الصفات , فمن اعتقد أن مع الله خالقا مشاركا أو منفردا , أو اعتقد أن مع الله إلها يستحق أن يعبد , أو عبد مع الله غيره فصرف شيئا من أنواع العبادة إليه , أو اعتقد أن لأحد من العلم والقدرة والعظمة ونحوها مثل ما لله عز وجل , فقد أشرك بالله شركا أكبر واستحق الخلود في النار , قال الله عز وجل : { إِنَّهُ مَنْ يُشْرِكْ بِاللهِ فَقَدْ حَرَّمَ اللهُ عَلَيْهِ الْجَنَّةَ وَمَأْوَاهُ النَّارُ وَمَا لِلظَّالِمِينَ مِنْ أَنْصَارٍ } [ المائدة : 72 ] .
* السبب الثاني : الكفر بالله عز وجل أو بملائكته أو كتبه أو رسله أو اليوم الآخر أو قضاء الله وقدره , فمن أنكر شيئا من ذلك تكذيبا أو جحدا أو شك فيه فهو كافر مخلد في النار , قال الله تعالى : { إِنَّ

(20/376)

الَّذِينَ يَكْفُرُونَ بِاللهِ وَرُسُلِهِ وَيُرِيدُونَ أَنْ يُفَرِّقُوا بَيْنَ اللهِ وَرُسُلِهِ وَيَقُولُونَ نُؤْمِنُ بِبَعْضٍ وَنَكْفُرُ بِبَعْضٍ وَيُرِيدُونَ أَنْ يَتَّخِذُوا بَيْنَ ذَلِكَ سَبِيلًا }{ أُولَئِكَ هُمُ الْكَافِرُونَ حَقًّا وَأَعْتَدْنَا لِلْكَافِرِينَ عَذَابًا مُهِينًا } [ النساء : 150 - 151 ]
وقال تعالى : { إِنَّ اللهَ لَعَنَ الْكَافِرِينَ وَأَعَدَّ لَهُمْ سَعِيرًا }{ خَالِدِينَ فِيهَا أَبَدًا لَا يَجِدُونَ وَلِيًّا وَلَا نَصِيرًا }{ يَوْمَ تُقَلَّبُ وُجُوهُهُمْ فِي النَّارِ يَقُولُونَ يَالَيْتَنَا أَطَعْنَا اللهَ وَأَطَعْنَا الرَّسُولَ }{ وَقَالُوا رَبَّنَا إِنَّا أَطَعْنَا سَادَتَنَا وَكُبَرَاءَنَا فَأَضَلُّونَا السَّبِيلَ }{ رَبَّنَا آتِهِمْ ضِعْفَيْنِ مِنَ الْعَذَابِ وَالْعَنْهُمْ لَعْنًا كَبِيرًا }{ يَا أَيُّهَا } [64 - 69] .
* السبب الثالث : إنكار فرض شيء من أركان الإسلام الخمسة , فَمَنْ أنكر فرضِيَّة توحيد الله أو الشهادة لرسوله بالرسالة أو عمومها لجميع الناس أو فريضة الصلوات الخمس أو الزكاة أو صوم رمضان أو الحج ، فهو كافر لأنه مكذِّب لله ورسوله وإجماع المسلمين ، وكذلك من أنكر تحريم الشرك أو قتل النفس التي حرم الله أو تحريم الزنا أو اللواط أو الخمر أو نحوها مما تحريمه ظاهر صريح في كتاب الله أو سنة رسوله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ؛ لأنه مكذِّب لله ورسوله ، لكن إن كان قريب عهد بإسلام فأنكر ذلك جهلا لم يَكْفُر حتى يُعَلَّم فينكر بعد علمه .
* السبب الرابع : الاستهزاء بالله سبحانه أو بدينه أو رسوله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، قال الله تعالى : { وَلَئِنْ سَأَلْتَهُمْ لَيَقُولُنَّ إِنَّمَا كُنَّا نَخُوضُ وَنَلْعَبُ قُلْ أَبِاللهِ وَآيَاتِهِ وَرَسُولِهِ كُنْتُمْ تَسْتَهْزِئُونَ }{ لَا تَعْتَذِرُوا قَدْ كَفَرْتُمْ بَعْدَ إِيمَانِكُمْ } [ التوبة : 65 - 66 ] ، والاستهزاء هو السخرية ، وهو من أعظم الاستهانة بالله

(20/377)

ودينه ورسوله , وأعظم الاحتقار والازدراء , تعالى الله عن ذلك علوا كبيرا .
* السبب الخامس : سب الله تعالى أو دينه أو رسوله ، وهو القدْح والعيب وذكرهم بما يقتضي الاستخفاف والانتقاص كاللعن والتقبيح ونحو ذلك .
قال شيخ الإسلام ابن تيمية رحمه الله : من سبَّ الله أو رسوله فهو كافر ظاهرا وباطنا سواء كان يعتقد أن ذلك محرم ، أو كان مستحِلًّا له ، أو كان ذاهلا عن اعتقاد . وقال أصحابنا : يكفر من سب الله سواء كان مازحا أو جادا ، وهذا هو الصواب المقطوع به ، ونقل عن إسحاق بن راهويه : أن المسلمين أجمعوا على أن من سب الله أو سب رسوله أو دفع شيئا مما أنزل الله فهو كافر وإن كان مقرا بما أنزل الله . وقال الشيخ أيضا : والْحُكْم في سب سائر الأنبياء كالحكم في سب نبينا صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، فمن سبَّ نبيا مسمّى باسمه من الأنبياء المعروفين المذكورين في القرآن أو موصوفا بالنبوة بأن يذكر في الحديث أن نبيا فعل أو قال كذا فيسب ذلك الفاعل أو القائل مع علمه أنه نبي فحكمه كما تقدم . ا هـ .
وأما سبُّ غير الأنبياء فإن كان الغرض منه سب النبي مثل أن يسب أصحابه يقصد به سب النبي لأن المقارِن يقتدي بمن قارنه , ومثل أن يقذف واحدة من زوجات النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بالزنا ونحوه فإنه يكفر ؛ لأن ذلك قدح في النبي وسب له ، قال الله تعالى : { الْخَبِيثَاتُ لِلْخَبِيثِينَ } [ النور : 26 ] .
*

(20/378)

السبب السادس : الحكم بغير ما أنزل الله معتقدا أنه أقرب إلى الحق وأصلح للخلق ، أو أنه مساو لحكم الله ، أو أنه يجوز الحكم به , فمن حكم بغير ما أنزل الله معتقدا ذلك فهو كافر لقول الله تعالى : { وَمَنْ لَمْ يَحْكُمْ بِمَا أَنْزَلَ اللهُ فَأُولَئِكَ هُمُ الْكَافِرُونَ } [ المائدة : 44 ] ، وكذا لو اعتقد أن حكم غير الله خير من حكم الله أو مساو له أو أنه يجوز الحكم به ، فهو كافر وإن لم يحكم به ؛ لأنه مكذِّب لقوله تعالى : { وَمَنْ أَحْسَنُ مِنَ اللهِ حُكْمًا لِقَوْمٍ يُوقِنُونَ } [ المائدة : 50 ] ، ولما يقتضيه قوله : { وَمَنْ لَمْ يَحْكُمْ بِمَا أَنْزَلَ اللهُ فَأُولَئِكَ هُمُ الْكَافِرُونَ } .
* السبب السابع : النفاق وهو أن يكون كافرا بقلبه ويظهر للناس أنه مسلم إما بقوله أو بفعله ، قال الله تعالى : { إِنَّ الْمُنَافِقِينَ فِي الدَّرْكِ الْأَسْفَلِ مِنَ النَّارِ وَلَنْ تَجِدَ لَهُمْ نَصِيرًا } [ النساء : 145 ] ، وهذا الصنف أعظم مما قبله ، ولذلك كانت عقوبة أصحابه أشد ، فهم في الدرك الأسفل من النار وذلك لأن كفرهم جامع بين الكفر والخداع والاستهزاء بالله وآياته ورسوله ، قال الله تعالى عنهم : { وَمِنَ النَّاسِ مَنْ يَقُولُ آمَنَّا بِاللهِ وَبِالْيَوْمِ الْآخِرِ وَمَا هُمْ بِمُؤْمِنِينَ }{ يُخَادِعُونَ اللهَ وَالَّذِينَ آمَنُوا وَمَا يَخْدَعُونَ إِلَّا أَنْفُسَهُمْ وَمَا يَشْعُرُونَ }{ فِي قُلُوبِهِمْ مَرَضٌ فَزَادَهُمُ اللهُ مَرَضًا وَلَهُمْ عَذَابٌ أَلِيمٌ بِمَا كَانُوا يَكْذِبُونَ }{ وَإِذَا قِيلَ لَهُمْ لَا تُفْسِدُوا فِي الْأَرْضِ قَالُوا إِنَّمَا نَحْنُ مُصْلِحُونَ }{ أَلَا إِنَّهُمْ هُمُ الْمُفْسِدُونَ وَلَكِنْ لَا يَشْعُرُونَ }{ وَإِذَا قِيلَ لَهُمْ آمِنُوا كَمَا آمَنَ النَّاسُ قَالُوا أَنُؤْمِنُ كَمَا آمَنَ السُّفَهَاءُ أَلَا إِنَّهُمْ هُمُ السُّفَهَاءُ وَلَكِنْ لَا
يَعْلَمُونَ }{ وَإِذَا لَقُوا الَّذِينَ آمَنُوا قَالُوا آمَنَّا وَإِذَا خَلَوْا إِلَى شَيَاطِينِهِمْ قَالُوا إِنَّا مَعَكُمْ إِنَّمَا نَحْنُ مُسْتَهْزِئُونَ }{ اللهُ يَسْتَهْزِئُ بِهِمْ

(20/379)

وَيَمُدُّهُمْ فِي طُغْيَانِهِمْ يَعْمَهُونَ } [ البقرة : 8 - 15 ] .
وللنفاق علامات كثيرة :
* منها الشك فيما أنزل الله وإن كان يُظْهِر للناس أنه مؤمن ، قال الله عز وجل : { إِنَّمَا يَسْتَأْذِنُكَ الَّذِينَ لَا يُؤْمِنُونَ بِاللهِ وَالْيَوْمِ الْآخِرِ وَارْتَابَتْ قُلُوبُهُمْ فَهُمْ فِي رَيْبِهِمْ يَتَرَدَّدُونَ } [ التوبة : 45 ] ، ومنها كراهة حكم الله ورسوله , قال الله تعالى : { أَلَمْ تَرَ إِلَى الَّذِينَ يَزْعُمُونَ أَنَّهُمْ آمَنُوا بِمَا أُنْزِلَ إِلَيْكَ وَمَا أُنْزِلَ مِنْ قَبْلِكَ يُرِيدُونَ أَنْ يَتَحَاكَمُوا إِلَى الطَّاغُوتِ وَقَدْ أُمِرُوا أَنْ يَكْفُرُوا بِهِ وَيُرِيدُ الشَّيْطَانُ أَنْ يُضِلَّهُمْ ضَلَالًا بَعِيدًا }{ وَإِذَا قِيلَ لَهُمْ تَعَالَوْا إِلَى مَا أَنْزَلَ اللهُ وَإِلَى الرَّسُولِ رَأَيْتَ الْمُنَافِقِينَ يَصُدُّونَ عَنْكَ صُدُودًا } [ النساء : 60 - 61 ] .
* ومنها كراهة ظهور الإسلام وانتصار أهله والفرح بخذلانهم ، قال الله تعالى : { إِنْ تُصِبْكَ حَسَنَةٌ تَسُؤْهُمْ وَإِنْ تُصِبْكَ مُصِيبَةٌ يَقُولُوا قَدْ أَخَذْنَا أَمْرَنَا مِنْ قَبْلُ وَيَتَوَلَّوْا وَهُمْ فَرِحُونَ } [ التوبة : 50 ] ، { هَا أَنْتُمْ أُولَاءِ تُحِبُّونَهُمْ وَلَا يُحِبُّونَكُمْ وَتُؤْمِنُونَ بِالْكِتَابِ كُلِّهِ وَإِذَا لَقُوكُمْ قَالُوا آمَنَّا وَإِذَا خَلَوْا عَضُّوا عَلَيْكُمُ الْأَنَامِلَ مِنَ الْغَيْظِ قُلْ مُوتُوا بِغَيْظِكُمْ إِنَّ اللهَ عَلِيمٌ بِذَاتِ الصُّدُورِ }{ إِنْ تَمْسَسْكُمْ حَسَنَةٌ تَسُؤْهُمْ وَإِنْ تُصِبْكُمْ سَيِّئَةٌ يَفْرَحُوا بِهَا وَإِنْ تَصْبِرُوا وَتَتَّقُوا لَا يَضُرُّكُمْ كَيْدُهُمْ شَيْئًا إِنَّ اللهَ بِمَا يَعْمَلُونَ مُحِيطٌ } [ آل عمران : 119 - 120 ] .
* ومنها طلب الفتنة بين المسلمين والتفريق بينهم ومحبة ذلك , قال الله تعالى : { لَوْ خَرَجُوا فِيكُمْ مَا زَادُوكُمْ إِلَّا خَبَالًا وَلَأَوْضَعُوا خِلَالَكُمْ يَبْغُونَكُمُ الْفِتْنَةَ وَفِيكُمْ سَمَّاعُونَ لَهُمْ وَاللهُ عَلِيمٌ بِالظَّالِمِينَ } [ التوبة : 47 ] .
* ومنها محبة أعداء الإسلام وأئمة الكفر ومدحهم ونشر آرائهم

(20/380)

المخالفة للإسلام , قال الله تعالى : { أَلَمْ تَرَ إِلَى الَّذِينَ تَوَلَّوْا قَوْمًا غَضِبَ اللهُ عَلَيْهِمْ مَا هُمْ مِنْكُمْ وَلَا مِنْهُمْ وَيَحْلِفُونَ عَلَى الْكَذِبِ وَهُمْ يَعْلَمُونَ } [ المجادلة : 14 ] .
* ومنها لمز المؤمنين وعيبهم في عبادتهم , قال الله تعالى : { الَّذِينَ يَلْمِزُونَ الْمُطَّوِّعِينَ مِنَ الْمُؤْمِنِينَ فِي الصَّدَقَاتِ وَالَّذِينَ لَا يَجِدُونَ إِلَّا جُهْدَهُمْ فَيَسْخَرُونَ مِنْهُمْ سَخِرَ اللهُ مِنْهُمْ وَلَهُمْ عَذَابٌ أَلِيمٌ } [ التوبة : 79 ] ، فيعيبون المجتهدين في العبادة بالرياء ويعيبون العاجزين بالتقصير .
ومنها الاستكبار عن دعاء المؤمنين احتقارا وشكا ، قال الله تعالى : { وَإِذَا قِيلَ لَهُمْ تَعَالَوْا يَسْتَغْفِرْ لَكُمْ رَسُولُ اللهِ لَوَّوْا رُءُوسَهُمْ وَرَأَيْتَهُمْ يَصُدُّونَ وَهُمْ مُسْتَكْبِرُونَ } [ المنافقون : 5 ] .
* ومنها ثقل الصلاة والتكاسل عنها , قال الله تعالى : { إِنَّ الْمُنَافِقِينَ يُخَادِعُونَ اللهَ وَهُوَ خَادِعُهُمْ وَإِذَا قَامُوا إِلَى الصَّلَاةِ قَامُوا كُسَالَى يُرَاءُونَ النَّاسَ وَلَا يَذْكُرُونَ اللهَ إِلَّا قَلِيلًا } [ النساء : 142 ] ، وقال النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : « أثقل الصلاة على المنافقين صلاة العشاء وصلاة الفجر » (1) .
* ومنها أذية الله ورسوله والمؤمنين , قال الله تعالى : { وَمِنْهُمُ الَّذِينَ يُؤْذُونَ النَّبِيَّ وَيَقُولُونَ هُوَ أُذُنٌ قُلْ أُذُنُ خَيْرٍ لَكُمْ يُؤْمِنُ بِاللهِ وَيُؤْمِنُ لِلْمُؤْمِنِينَ وَرَحْمَةٌ لِلَّذِينَ آمَنُوا مِنْكُمْ وَالَّذِينَ يُؤْذُونَ رَسُولَ اللهِ لَهُمْ عَذَابٌ أَلِيمٌ } [ التوبة : 61 ] ، وقال تعالى : { إِنَّ الَّذِينَ يُؤْذُونَ اللهَ وَرَسُولَهُ لَعَنَهُمُ اللهُ فِي الدُّنْيَا وَالْآخِرَةِ وَأَعَدَّ لَهُمْ عَذَابًا مُهِينًا }{ وَالَّذِينَ يُؤْذُونَ الْمُؤْمِنِينَ وَالْمُؤْمِنَاتِ بِغَيْرِ مَا اكْتَسَبُوا فَقَدِ احْتَمَلُوا بُهْتَانًا وَإِثْمًا مُبِينًا } [ الأحزاب : 57 - 58 ] .
__________
(1) متفق عليه .

(20/381)

فهذه طائفة من علامات المنافقين ذكرناها للتحذير منها وتطهير النفس من سلوكها .
اللهم أَعِذْنَا من النفاق ، وارزقنا تحقيق الإيمان على الوجه الذي يرضيك عنا , واغفر لنا ولوالدينا ولجميع المسلمين يا رب العالمين ، وصلى الله وسلم على نبينا محمد وآله وصحبه أجمعين .

(20/382)

المجلس السابع والعشرون : في النوع الثاني من أسباب دخول النار
الحمد لله الذي أنشأ الخلائق بقدرته ، وأظهر فيهم عجائب حكمته ، ودلَّ بآياته على ثبوت وحدانيته ، قضى على العاصي بالعقوبة لمخالفته ، ثم دعا إلى التوبة ومَنَّ عليه بقبول توبته ، فأجيبوا داعي الله وسابقوا إلى جنته ، يغفر لكم ذنوبكم ويؤتكم كفلين من رحمته ، أحمده على جلال نعوته وكمال صفته ، وأشكره على توفيقه وسوابغ نعمته ، وأشهد أن لا إله إلا الله وحده لا شريك له في ألوهيته وربوبيته ، وأشهد أن محمدا عبده ورسوله المبعوث إلى جميع بَرِيَّته ، بشيرا للمؤمنين بجنته ، ونذيرا للكافرين بناره وسطوته ، صلى الله عليه وعلى أبي بكر خليفته في أمته ، وعلى عمر المشهور بقوته على الكافرين وشدته ، وعلى عثمان القاضي نحبه في محنته ، وعلى علي ابن عمه وزوج ابنته ، وعلى سائر آله وأصحابه ومن تبعه في سنته ، وسلم تسليما .
إخواني : سبق في الدرس الماضي ذكر عدة أسباب من النوع الأول من أسباب دخول النار الموجبة للخلود فيها . وها نحن في هذا الدرس نذكر بمعونة الله عدة أسباب من النوع الثاني ، وهي الأسباب التي يستحق فاعلها دخول النار دون الخلود فيها .
* السبب الأول : عقوق الوالدين وهما الأم والأب , وعقوقهما أن

(20/383)

يقطع ما يجب لهما من بر وصلة ، أو يسيء إليهما بالقول أو الفعل , قال الله تعالى : { وَقَضَى رَبُّكَ أَلَّا تَعْبُدُوا إِلَّا إِيَّاهُ وَبِالْوَالِدَيْنِ إِحْسَانًا إِمَّا يَبْلُغَنَّ عِنْدَكَ الْكِبَرَ أَحَدُهُمَا أَوْ كِلَاهُمَا فَلَا تَقُلْ لَهُمَا أُفٍّ وَلَا تَنْهَرْهُمَا وَقُلْ لَهُمَا قَوْلًا كَرِيمًا }{ وَاخْفِضْ لَهُمَا جَنَاحَ الذُّلِّ مِنَ الرَّحْمَةِ وَقُلْ رَبِّي ارْحَمْهُمَا كَمَا رَبَّيَانِي صَغِيرًا } [ الإسراء : 23 - 24 ] ، وقال تعالى : { أَنِ اشْكُرْ لِي وَلِوَالِدَيْكَ إِلَيَّ الْمَصِيرُ } [ لقمان : 14 ] ، وقال النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : « ثلاثة قد حرم الله عليهم الجنة : مدمن الخمر والعاق لوالديه والدَّيُّوث الذي يقر الخبث في أهله » (1) .
* السبب الثاني : قطيعة الرحم وهي أن يقاطع الرجل قرابته فيمنع ما يجب لهم من حقوق بدنية أو مالية ، فعن جبير بن مطعم أن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قال : « لا يدخل الجنة قاطع » (2) . قال سفيان : يعني قاطع رحم . وعن أبي هريرة رضي الله عنه أن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قال : « إن الرحم قامت فقالت لله عز وجل : هذا مقام العائذ بك من القطيعة . قال : نعم أما ترضين أن أَصِلَ من وصلك ، وأقطع من قطعك ؟ قالت : بلى . قال : فذلك لك " ، ثم قال رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : " اقرؤوا إن شئتم { فَهَلْ عَسَيْتُمْ إِنْ تَوَلَّيْتُمْ أَنْ تُفْسِدُوا فِي الْأَرْضِ وَتُقَطِّعُوا أَرْحَامَكُمْ }{ أُولَئِكَ الَّذِينَ لَعَنَهُمُ اللهُ فَأَصَمَّهُمْ وَأَعْمَى أَبْصَارَهُمْ }» [ محمد : 22 - 23 ] (3) .
ومن المؤسف أن كثيرا من المسلمين اليوم غفلوا عن القيام بحق الوالدين والأرحام وقطعوا حبل الوصل ، وحجة بعضهم أن أقاربه
__________
(1) رواه أحمد والنسائي وله طرق يقوى بها .
(2) متفق عليه .
(3) الحديث متفق عليه .

(20/384)

لا يصلونه ، وهذه الحجة لا تنفع لأنه لو كان لا يصل إلا من وصله لم يكن صلته لله ، وإنما هي مكافأة كما ورد عن عبد الله بن عمرو بن العاص رضي الله عنهما أن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قال : « ليس الواصل بالمكافئ ، ولكن الواصل الذي إذا قُطِعَت رحمه وصلها » (1) ، وعن أبي هريرة رضي الله عنه أن رجلا قال : « يا رسول الله إن لي قرابة أصلهم ويقطعوني ، وأحسن إليهم ويسيئون إلي ، وأحلم عليهم ويجهلون علي . فقال النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : " إن كنت كما قلت فكأنما تُسِفُّهم الملَّ » (2) ، « ولا يزال معك من الله ظهير عليهم ما دمت على ذلك » (3) .
وإذا وصل رحمه وهم يقطعونه فإن له العاقبة الحميدة ، وسيعودون فيصلونه كما وصلهم إن أراد الله بهم خيرا .
* السبب الثالث : أكل الربا ، قال الله تعالى : { يَاأَيُّهَا الَّذِينَ آمَنُوا لَا تَأْكُلُوا الرِّبَا أَضْعَافًا مُضَاعَفَةً وَاتَّقُوا اللهَ لَعَلَّكُمْ تُفْلِحُونَ }{ وَاتَّقُوا النَّارَ الَّتِي أُعِدَّتْ لِلْكَافِرِينَ }{ وَأَطِيعُوا اللهَ وَالرَّسُولَ لَعَلَّكُمْ تُرْحَمُونَ } [ آل عمران : 130 - 132 ] ، وقد توعد الله تعالى مَنْ عَادَ إلى الربا بعد أن بلغته موعظة الله وتحذيره , توعده بالخلود في النار فقال سبحانه : { الَّذِينَ يَأْكُلُونَ الرِّبَا لَا يَقُومُونَ إِلَّا كَمَا يَقُومُ الَّذِي يَتَخَبَّطُهُ الشَّيْطَانُ مِنَ الْمَسِّ ذَلِكَ بِأَنَّهُمْ قَالُوا إِنَّمَا الْبَيْعُ مِثْلُ الرِّبَا وَأَحَلَّ اللهُ الْبَيْعَ وَحَرَّمَ الرِّبَا فَمَنْ جَاءَهُ مَوْعِظَةٌ مِنْ رَبِّهِ فَانْتَهَى فَلَهُ مَا سَلَفَ وَأَمْرُهُ إِلَى اللهِ وَمَنْ عَادَ فَأُولَئِكَ أَصْحَابُ النَّارِ هُمْ فِيهَا خَالِدُونَ } [ البقرة : 275 ] .
__________
(1) رواه البخاري .
(2) تسفهم : تدخل في أفواههم ، والمل : الرماد الحار .
(3) رواه مسلم .

(20/385)

* السبب الرابع : أكل مال اليتامى ذكورا كانوا أم إناثا والتلاعب به , قال الله تعالى : { إِنَّ الَّذِينَ يَأْكُلُونَ أَمْوَالَ الْيَتَامَى ظُلْمًا إِنَّمَا يَأْكُلُونَ فِي بُطُونِهِمْ نَارًا وَسَيَصْلَوْنَ سَعِيرًا } [ النساء : 10 ] ، واليتيم هو الذي مات أبوه قبل أن يبلغ .
* السبب الخامس : شهادة الزور ، فقد روى ابن عمر رضي الله عنهما عن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أنه قال : « لن تزول قدم شاهد الزور حتى يوجب الله له النار » (1) ، وشهادة الزور أن يشهد بما لا يعلم أو يشهد بما يعلم أن الواقع خلافه ؛ لأن الشهادة لا تجوز إلا بما علمه الشاهد ، وفي الحديث قال لرجل : « تَرَى الشمس ؟ " قال : نعم . قال : " على مثلها فاشهد أو دع » .
* السبب السادس : الرشوة في الحكم ، فعن عبد الله بن عمرو رضي الله عنهما أن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قال : « الراشي والمرتشي في النار » (2) . قال في النهاية : الراشي من يُعْطِي الذي يعينه على الباطل ، والمرتشي الآخذ ، فأما ما يُعْطَى توصلا إلى أخذ حق أو دفع ظلم فغير داخل فيه ا هـ .
* السبب السابع : اليمين الغموس ، فعن الحارث بن مالك رضي الله عنه قال : سمعت النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ في الحج بين الجمرتين وهو يقول : « من
__________
(1) رواه ابن ماجه والحاكم وقال : صحيح الإسناد ، وهذا تساهل منه رحمه الله ، والصواب أنه ضعيف الإسناد جدا ، لكن روى الإمام أحمد ما يؤيده بسند رواته ثقات غير أن تابعيه لم يسم .
(2) رواه الطبراني ورواته ثقات معروفون ، قاله في الترغيب والترهيب .

(20/386)

اقتطع مال أخيه بيمين فاجرة فليتبوأ مقعده من النار لِيُبَلِّغْ شاهدُكم غائبَكم " مرتين أو ثلاثا » (1) ، وسميت غموسا لأنها تَغْمِس الحالف بها في الإثم ثم تغمسه في النار ، ولا فرق بين أن يحلف كاذبا على ما ادعاه فيُحْكَم له به أو يحلف كاذبا على ما أنكره فيُحْكَم ببراءته منه .
* السبب التاسع : القضاء بين الناس بغير علم أو بجور وميل ، لحديث بريدة بن الحصيب رضي الله عنه أن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قال : « القضاة ثلاثة : واحد في الجنة واثنان في النار ، فأما الذي في الجنة فرجل عرف الحق وقضى به ، ورجل عرف الحق فجار في الحكم فهو في النار ، ورجل قضى للناس على جهل فهو في النار » (2) .
* السبب التاسع : الغش للرعية وعدم النصح لهم بحيث يتصرف تصرفا ليس في مصلحتهم ولا مصلحة العمل ، لحديث معقل بن يسار رضي الله عنه قال : سمعت النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يقول : « ما من عبد يسترعيه الله على رعية يموت يوم يموت وهو غاش لرعيته إلا حرم الله عليه الجنة » (3) ، وهذا يعم رعاية الرجل في أهله والسلطان في سلطانه وغيرهم لحديث ابن عمر رضي الله عنهما قال : سمعت النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يقول : « كلكم راع ومسؤول عن رعيته ، الإمام راع ومسؤول عن رعيته ، والرجل راع في أهله ومسؤول عن رعيته ، والمرأة راعية في
__________
(1) رواه أحمد والحاكم وصححه .
(2) رواه أبو داود والترمذي وابن ماجه , وقال في بلوغ المرام : أخرجه الأربعة وصححه الحاكم .
(3) متفق عليه .

(20/387)

بيت زوجها ومسؤولة عن رعيتها ، والخادم راع في مال سيده ومسؤول عن رعيته ، وكلكم راع ومسؤول عن رعيته » (1) .
* السبب العاشر : تصوير ما فيه روح من إنسان أو حيوان ، فعن ابن عباس رضي الله عنهما : سمعت النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يقول : « كل مُصَوِّر في النار يجعل له بكل صورة صورها نفسا فتعذبه في جهنم » (2) ، وفي رواية للبخاري : « من صور صورة فإن الله مُعَذِّبُه حتى ينفخ فيها الروح وليس بنافخ فيها أبدا » . فأما تصوير الأشجار والنبات والثمرات ونحوها مما يخلقه الله من الأجسام النامية فلا بأس به على قول جمهور العلماء ، ومنهم من منع ذلك لما رُوِيَ عن أبي هريرة رضي الله عنه قال : سمعت النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يقول : « قال الله عز وجل : ومن أظلم ممن ذهب يخلق كخلقي فليخلقوا ذرة أو ليخلقوا حبة أو شعيرة » (3) .
* السبب الحادي عشر : ما ثبت عن حارثة بن وهب أن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قال : « ألا أخبركم بأهل النار ؟ كل عُتُلٍّ جَوَّاظ مستكبر » (4) ، فالعتل : الشديد الغليظ الذي لا يلين للحق ولا للخلق ، والجواظ : الشحيح البخيل فهو جَمَّاع مَنَّاع ، والمستكبر هو الذي يَرُدُّ الحق ولا يتواضع للخلق ، فهو يرى نفسه أعلى من الناس ، ويرى رأيه أصوب من الحق .
* السبب الثاني عشر : استعمال أواني الذهب والفضة في الأكل والشرب للرجال والنساء ، فعن أم سلمة
__________
(1) متفق عليه .
(2) رواه مسلم .
(3) رواه البخاري .
(4) متفق عليه .

(20/388)

رضي الله عنهما أن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قال : « الذي يشرب في آنية الفضة إنما تُجَرْجِر في بطنه نارَ جهنم » (1) ، وفي رواية لمسلم : « إن الذي يأكل أو يشرب في آنية الذهب والفضة إنما يجرجر في بطنه نار جهنم » .
فاحذروا إخواني أسباب دخول النار ، واعملوا الأسباب التي تبعدكم عنها لتفوزوا في دار القرار . واعلموا أن الدنيا متاع قليل سريعة الزوال والانهيار . واسألوا ربكم الثبات على الحق إلى الممات ، وأن يحشركم مع الذين أنعم الله عليهم من المؤمنين والمؤمنات .
اللهم ثبتنا على الحق وتوَفَّنا عليه ، واغفر لنا ولوالدينا ولجميع المسلمين برحمتك يا أرحم الراحمين . وصلى الله وسلم على نبينا محمد وعلى آله وصحبه أجمعين .
__________
(1) متفق عليه .

(20/389)

المجلس الثامن والعشرون : في زكاة الفطر
الحمد لله العليم الحكيم ، العلي العظيم ، خلق كل شيء فقدره تقديرا ، وأحكم شرائعه ببالغ حكمته بيانا للخلق وتبصيرا ، أحمده على صفاته الكاملة ، وأشكره على آلائه السابغة ، وأشهد أن لا إله إلا الله وحده لا شريك له ، له الملك وله الحمد وهو على كل شيء قدير ، وأشهد أن محمدا عبده ورسوله البشير النذير ، صلى الله عليه وعلى آله وأصحابه والتابعين لهم بإحسان إلى يوم المآب والمصير ، وسلم تسليما .
إخواني : إن شهركم الكريم قد عزم على الرحيل ولم يبق منه إلا الزمن القليل ، فمن كان منكم محسنا فليحمد الله على ذلك وليسأله القبول ، ومن كان منكم مهملا فليتب إلى الله وليعتذر من تقصيره ، فالعذر قبل الموت مقبول .
إخواني : إن الله شرع لكم في ختام شهركم هذا أن تؤدوا زكاة الفطر قبل صلاة العيد ، وسنتكلم في هذا المجلس عن حُكْمها وحكمتها وجنسها ومقدارها ووقت وجوبها ودفعها ومكانها .
فأما حكمها فإنها فريضة فرضها رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ على المسلمين ، وما فرضه رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أو أمر به فله حكم ما فرضه الله تعالى أو

(20/391)

أمر به ، قال الله تعالى : { مَنْ يُطِعِ الرَّسُولَ فَقَدْ أَطَاعَ اللهَ وَمَنْ تَوَلَّى فَمَا أَرْسَلْنَاكَ عَلَيْهِمْ حَفِيظًا } [ النساء : 80 ] ، وقال تعالى : { وَمَنْ يُشَاقِقِ الرَّسُولَ مِنْ بَعْدِ مَا تَبَيَّنَ لَهُ الْهُدَى وَيَتَّبِعْ غَيْرَ سَبِيلِ الْمُؤْمِنِينَ نُوَلِّهِ مَا تَوَلَّى وَنُصْلِهِ جَهَنَّمَ وَسَاءَتْ مَصِيرًا } [ النساء : 115 ] ، وقال تعالى : { وَمَا آتَاكُمُ الرَّسُولُ فَخُذُوهُ وَمَا نَهَاكُمْ عَنْهُ فَانْتَهُوا } [ الحشر : 7 ] . وهى فريضة على الكبير والصغير والذكر والأنثى والحر والعبد من المسلمين ، قال عبد الله بن عمر رضي الله عنهما : « فرض رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ زكاة الفطر من رمضان صاعا من تمر أو صاعا من شعير على العبد والحر والذكر والأنثى والصغير والكبير من المسلمين » (1) .
ولا تجب عن الحمل الذي في البطن إلا أن يتطوع بها فلا بأس ، فقد كان أمير المؤمنين عثمان رضي الله عنه يخرجها عن الحمل ، ويجب إخراجها عن نفسه وكذلك عمن تلزمه مؤونته من زوجة أو قريب إذا لم يستطيعوا إخراجها عن أنفسهم ، فإن استطاعوا فالأولى أن يخرجوها عن أنفسهم ؛ لأنهم المخاطبون بها أصلا ، ولا تجب إلا على من وجدها فاضلة زائدة عما يحتاجه من نفقة يوم العيد وليلته ، فإن لم يجد إلا أقل من صاع أخرجه لقوله تعالى : { فَاتَّقُوا اللهَ مَا اسْتَطَعْتُمْ } [ التغابن : 16 ] ، وقول النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : « إذا أمرتكم بأمر فأتوا منه ما استطعتم » (2) .
وأما حكمتها فظاهرة جدا ، ففيها إحسان إلى الفقراء وكف لهم عن السؤال في أيام العيد ؛ ليشاركوا الأغنياء في فرحهم وسرورهم به
__________
(1) متفق عليه .
(2) متفق عليه .

(20/392)

ويكون عيدا للجميع ، وفيها الاتصاف بخلق الكرم وحب المواساة ، وفيها تطهير الصائم مما يحصل في صيامه من نقص ولغو وإثم ، وفيها إظهار شكر نعمة الله بإتمام صيام شهر رمضان وقيامه وفعل ما تَيَسَّر من الأعمال الصالحة فيه .
وعن ابن عباس رضي الله عنهما قال : « فرض رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ زكاة الفطر طُهْرة للصائم من اللغو والرفث وطعمة للمساكين ، فمن أداها قبل الصلاة فهي زكاة مقبولة , ومن أداها بعد الصلاة فهي صدقة من الصدقات » (1) .
وأما جنس الواجب في الفطرة فهو طعام الآدميين من تمر أو بُرٍّ أو رز أو زبيب أو أقط أو غيرهما من طعام بني آدم , فعن ابن عمر رضي الله عنهما قال : « فرض رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ زكاة الفطر من رمضان صاعا من تمر أو صاعا من شعير » (2) ، وكان الشعير يومذاك من طعامهم كما قال أبو سعيد الخدري رضي الله عنه : « كنا نُخْرِج يوم الفطر في عهد النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ صاعا من طعام وكان طعامنا الشعير والزبيب والأقط والتمر » (3) .
فلا يجزئ إخراج طعام البهائم لأن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فرضها طعمة للمساكين لا للبهائم .
ولا يجزئ إخراجها من الثياب والفرش والأواني والأمتعة وغيرها مما سوى طعام الآدميين ؛ لأن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فرضها من الطعام فلا تتعدى
__________
(1) رواه أبو داود وابن ماجه ، وأخرجه أيضا الدارقطني والحاكم وصححه .
(2) متفق عليه .
(3) رواه البخاري .

(20/393)

ما عيَّنه الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ .
ولا يجزئ إخراج قيمة الطعام ؛ لأن ذلك خلاف ما أمر به رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، وقد ثبت عنه صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أنه قال : « من عمل عملا ليس عليه أمرنا فهو رَدٌّ » ، وفي رواية : « من أحدث في أمرنا هذا ما ليس منه فهو رد » (1) ، ومعنى رَدّ : مردود ، ولأن إخراج القيمة مخالف لعمل الصحابة رضي الله عنهم ، حيث كانوا يخرجونها صاعا من طعام ، وقد قال النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : « عليكم بسنتي وسنة الخلفاء الراشدين المهديين من بعدي » (2) ، ولأن زكاة الفطر عبادة من جنس معين فلا يجزئ إخراجها من غير الجنس ، كما لا يجزئ إخراجها في غير الوقت المعين ، ولأن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عينها من أجناس مختلفة وأقيامها مختلفة غالبا ، فلو كانت القيمة معتبرة لكان الواجب صاعا من جنس وما يقابل قيمته من الأجناس الأخرى ، ولأن إخراج القيمة يُخْرِج الفطرة عن كونها شعيرة ظاهرة إلى كونها صدقة خفية ، فإن إخراجها صاعا من طعام يجعلها ظاهرة بين المسلمين معلومة للصغير والكبير يشاهدون كَيْلها وتوزيعها ويتعارفونها بينهم بخلاف ما لو كانت دراهم يُخْرِجها الإنسان خفية بينه وبين الآخذ .
وأما مقدار الفطرة فهو صاع بصاع النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ الذي يبلغ وزنه بالمثاقيل أربعمائة وثمانين مثقالا من البر الجيد , وبالغرامات كيلوين اثنين وخُمُسَيْ عُشْر كيلو من البر الجيد , وذلك لأن زنة المثقال أربعة
__________
(1) رواه مسلم وأصله في الصحيحين .
(2) رواه أحمد وأبو داود وابن ماجه ، والترمذي وقال : حسن صحيح ، وقال أبو نعيم : حديث جيد من صحيح حديث الشاميين .

(20/394)

غرامات وربع ، فيكون مبلغ أربعمائة وثمانين مثقالا ألفي غرام وأربعين غراما ، فإذا أراد أن يعرف الصاع النبوي فليزن كيلوين وأربعين غراما من البر ويضعها في إناء بقدرها بحيث تملؤه ثم يكيل به .
وأما وقت وجوب الفطرة فهو غروب الشمس ليلة العيد ، فمن كان من أهل الوجوب حينذاك وجبت عليه وإلا فلا ، وعلى هذا فإذا مات قبل الغروب ولو بدقائق لم تجب الفطرة ، وإن مات بعده ولو بدقائق وجب إخراج فطرته ، ولو وُلِدَ شخص بعد الغروب ولو بدقائق لم تجب فطرته ، لكن لا بأس بإخراجها كما سبق ، وإن وُلِدَ قبل الغروب ولو بدقائق وجب إخراج الفطرة عنه .
وإنما كان وقت وجوبها غروب الشمس من ليلة العيد لأنه الوقت الذي يكون به الفطر من رمضان ، وهي مضافة إلى ذلك فإنه يقال : زكاة الفطر من رمضان ، فكان مناط الحكم ذلك الوقت .
وأما زمن دفعها فله وقتان : وقت فضيلة ووقت جواز .
فأما وقت الفضيلة : فهو صباح العيد قبل الصلاة لحديث أبي سعيد الخدري رضي الله عنه قال : « كنا نُخْرِج في عهد النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يوم الفطر صاعا من طعام » (1) ، وعن ابن عمر رضي الله عنهما « أن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أمر بزكاة الفطر أن تؤدى قبل خروج الناس إلى الصلاة » (2) .
ولذلك كان من الأفضل تأخير صلاة العيد يوم الفطر ليتسع الوقت لإخراج الفطرة .
وأما وقت الجواز فهو قبل العيد بيوم أو يومين ,
__________
(1) رواه البخاري .
(2) رواه البخاري ومسلم وغيرهما .

(20/395)

فعن نافع قال : كان ابن عمر يعطي عن الصغير والكبير حتى إن كان يعطي عن بنِيَّ ، وكان يعطيها الذين يقبلونها ، وكانوا يُعْطَوْن قبل الفطر بيوم أو يومين (1) .
ولا يجوز تأخيرها عن صلاة العيد , فإن أخَّرها عن صلاة العيد بلا عذر لم تُقْبَل منه لأنه خلاف ما أمر به رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ , وقد سبق من حديث ابن عباس رضي الله عنهما « أن من أداها قبل الصلاة فهي زكاة مقبولة ، ومن أداها بعد الصلاة فهي صدقة من الصدقات .
» أما إن أخرها لعذر فلا بأس , مثل أن يصادفه العيد في البَر ليس عنده ما يدفع منه أو ليس عنده من يدفع إليه ، أو يأتي خبر ثبوت العيد مفاجئا بحيث لا يتمكن من إخراجها قبل الصلاة , أو يكون معتمدا على شخص في إخراجها فينسى أن يُخْرِجها فلا بأس أن يخرجها ولو بعد العيد لأنه معذور في ذلك .
والواجب أن تصل إلى مستحقها أو وكيله في وقتها قبل الصلاة , فلو نواها لشخص ولم يصادفه ولا وكيله وقت الإخراج فإنه يدفعها إلى مستحق آخر ولا يؤخرها عن وقتها .
وأما مكان دفعها فتدفع إلى فقراء المكان الذي هو فيه وقت الإخراج سواء كان محل إقامته أو غيره من بلاد المسلمين , لا سيما إن كان مكانا فاضلا كمكة والمدينة , أو كان فقراؤه أشد حاجة ، فإن كان في بلد ليس فيها من يدفع إليه ، أو كان لا يعرف المستحقين فيه وَكَّلَ من يدفعها عنه في مكان مستحِقٍّ .
__________
(1) رواه البخاري .

(20/396)

والمستحقون لزكاة الفطر هم الفقراء ، ومن عليهم ديون لا يستطيعون وفاءها فيُعْطَوْن منها بقدر حاجتهم ، ويجوز توزيع الفطرة على أكثر من فقير ، ويجوز دفع علب من الفِطر إلى مسكين واحد ؛ لأن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَدَّر الواجب ولم يقدر من يُدْفَع إليه ، وعلى هذا لو جمع جماعة فطرهم في وعاء واحد بعد كيلها وصاروا يدفعون منه بلا كيل ثانٍ أجزأهم ذلك ، ولكن ينبغي إخبار الفقير بأنهم لا يعلمون مقدار ما يدفعون إليه لئلا يغتر به فيدفعه عن نفسه وهو لا يدري عن كيله ، ويجوز للفقير إذا أخذ الفطرة من شخص أن يدفعها عن نفسه أو أحد من عائلته إذا كالها أو أخبره دافعها أنها كاملة ووثق بقوله .
اللهم وفقنا للقيام بطاعتك على الوجه الذي يرضيك عنا ، وزَكِّ نفوسنا وأقوالنا وأفعالنا وطهِّرنا من سوء العقيدة والقول والعمل ، إنك جواد كريم ، وصلى الله وسلم على نبينا محمد وعلى آله وصحبه أجمعين .

(20/397)

المجلس التاسع والعشرون : في التوبة
الحمد لله الذي نصب من كل كائن على وحدانيته برهانا ، وتصرف في خليقته كما شاء عزا وسلطانا ، واختار المتقين فوهب لهم أمنا وإيمانا ، وعم المذنبين بحلمه ورحمته عفوا وغفرانا ، ولم يقطع أرزاق أهل معصيته جودا وامتنانا ، روَّح أهل الإخلاص بنسيم قربه ، وحذر يوم الحساب بجسيم كربه ، وحفظ السالك نحو رضاه في سربه ، وأكرم المؤمن إذ كتب الإيمان في قلبه ، حكم في بَرِّيته فأمر ونهى ، وأقام بمعونته ما ضعف ووهى ، وأيقظ بموعظته من غفل وسها ، ودعا المذنب إلى التوبة لغفران ذنبه ، ربٌّ عظيم لا يشبه الأنام ، وغني كريم لا يحتاج إلى الشراب والطعام ، الخلق مفتقرون إليه على الدوام ، ومضطرون إلى رحمته في الليالي والأيام .
أحمده حمد عابد لربه ، معتذر إليه من تقصيره وذنبه ، وأشهد أن لا إله إلا الله وحده لا شريك له شهادة مخلص من قلبه ، وأشهد أن محمدا عبده ورسوله المصطفى من حزبه ، صلى الله عليه وعلى أبي بكر خير صحبه ، وعلى عمر الذي لا يسير الشيطان في سربه ، وعلى عثمان الشهيد لا في صفِّ حَرْبِهِ ، وعلى علي معينه في حربه ، وعلى آله وأصحابه ومن اهتدى بهديه ، وسلم تسليما .
إخواني : اختموا شهر رمضان بالتوبة إلى الله من معاصيه ، والإنابة

(20/399)

إليه بفعل ما يُرْضِيه ، فإن الإنسان لا يخلو من الخطأ والتقصير ، وكل بني آدم خَطَّاء ، وخير الخطائين التوابون ، وقد حث الله في كتابه وحث النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ في خطابه على استغفار الله تعالى والتوبة إليه فقال سبحانه : { وَأَنِ اسْتَغْفِرُوا رَبَّكُمْ ثُمَّ تُوبُوا إِلَيْهِ يُمَتِّعْكُمْ مَتَاعًا حَسَنًا إِلَى أَجَلٍ مُسَمًّى وَيُؤْتِ كُلَّ ذِي فَضْلٍ فَضْلَهُ وَإِنْ تَوَلَّوْا فَإِنِّي أَخَافُ عَلَيْكُمْ عَذَابَ يَوْمٍ كَبِيرٍ } [ هود : 3 ] ، وقال تعالى : { قُلْ إِنَّمَا أَنَا بَشَرٌ مِثْلُكُمْ يُوحَى إِلَيَّ أَنَّمَا إِلَهُكُمْ إِلَهٌ وَاحِدٌ فَاسْتَقِيمُوا إِلَيْهِ وَاسْتَغْفِرُوهُ } [ فصلت : 6 ] ، وقال تعالى : { وَتُوبُوا إِلَى اللهِ جَمِيعًا أَيُّهَا الْمُؤْمِنُونَ لَعَلَّكُمْ تُفْلِحُونَ } [ النور : 31 ] ، وقال سبحانه : { يَاأَيُّهَا الَّذِينَ آمَنُوا تُوبُوا إِلَى اللهِ تَوْبَةً نَصُوحًا عَسَى رَبُّكُمْ أَنْ يُكَفِّرَ عَنْكُمْ سَيِّئَاتِكُمْ وَيُدْخِلَكُمْ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الْأَنْهَارُ } [
التحريم : 8 ] ، وقال تعالى : { إِنَّ اللهَ يُحِبُّ التَّوَّابِينَ وَيُحِبُّ الْمُتَطَهِّرِينَ } [ البقرة : 222 ] ، والآيات في ذكر التوبة عديدة .
وأما الأحاديث فمنها عن الْأَغَرِّ بن يَسَار الْمُزنِيِّ رضي الله عنه قال : قال النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : « يا أيها الناس توبوا إلى الله واستغفروه فإني أتوب في اليوم مائة مرة » (1) ، وعن أبي هريرة رضي الله عنه قال : سمعت رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يقول : « إني لأستغفر الله وأتوب إليه في اليوم أكثر من سبعين مرة » (2) ، وعن أنس بن مالك رضي الله عنه قال : قال رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : « لَلَّهُ أشد فرحا بتوبة عبده حين يتوب إليه من أحدكم كان على راحلته بأرض فلاة فانفلتت منه وعليها طعامه وشرابه ، فَأَيِسَ منها فأتى شجرة فاضطجع في ظلها وقد أيس من راحلته ، فبينما هو كذلك إذ هو بها قائمة عنده فأخذ بِخِطامها
__________
(1) رواه مسلم .
(2) رواه البخاري .

(20/400)

ثم قال من شدة الفرح : اللهم أنت عبدي وأنا ربك ، أخطأ من شدة الفرح » (1) ، وإنما يفرح سبحانه بتوبة عبده لمحبته للتوبة والعفو ورجوع عبده إليه بعد هربه منه , وعن أنس وابن عباس رضي الله عنهم أن رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قال : « لو أن لابن آدم واديا من ذهب أحب أن يكون له واديان ، ولن يملأ فاه إلا التراب ، ويتوب الله على من تاب » (2) .
فالتوبة هي الرجوع من معصية الله إلى طاعته ؛ لأنه سبحانه هو المعبود حقا ، وحقيقة العبودية هي التذلل والخضوع للمعبود محبة وتعظيما ، فإذا حصل من العبد شرود عن طاعة ربه فتوبته أن يرجع إليه ويقف ببابه موقف الفقير الذليل الخائف المنكسر بين يديه .
والتوبة واجبة على الفور لا يجوز تأخيرها ولا التسويف بها ؛ لأن الله أمر بها ورسوله ، وأوامر الله ورسوله كلها على الفور والمبادرة لأن العبد لا يدري ماذا يحصل له بالتأخير ، فلعله أن يَفْجَأَهُ الموت فلا يستطيع التوبة , ولأن الإصرار على المعصية يوجب قسوة القلب وبعده عن الله عز وجل وضعف إيمانه ، فإن الإيمان يزيد بالطاعات وينقص بالعصيان ، ولأن الإصرار على المعصية يوجب إلفها والتشبث بها ، فإن النفس إذا اعتادت على شيء صَعُبَ عليها فراقه ، وحينئذ يعسر عليه التخلص من معصيته ، ويفتح عليه الشيطان باب معاصٍ أخرى أكبر وأعظم مما كان عليه ؛ ولذلك قال أهل العلم وأرباب السلوك : إن المعاصي بريد الكفر ينتقل الإنسان فيها مرحلة مرحلة
__________
(1) رواه مسلم .
(2) متفق عليه .

(20/401)

حتى يزيغ عن دينه كله ، نسأل الله العافية والسلامة .
والتوبة التي أمر الله بها هي التوبة النصوح التي تشتمل على شرائط التوبة وهي خمسة :
* الأول : أن تكون خالصة لله عز وجل بأن يكون الباعث لها حب الله وتعظيمه ورجاء ثوابه والخوف من عقابه ، فلا يريد بها شيئا من الدنيا ولا تزلفا عند مخلوق ، فإن أراد هذا لم تقبل توبته لأنه لم يتب إلى الله ، وإنما تاب إلى الغرض الذي قصده .
* الثاني : أن يكون نادما حَزِنًا على ما سلف من ذنبه يتمنى أنه لم يحصل منه ؛ لأجل أن يُحْدِث له ذلك الندمُ إنابة إلى الله وانكسارا بين يديه ومقتا لنفسه التي أمرته بالسوء ، فتكون توبته عن عقيدة وبصيرة .
* الثالث : أن يُقْلِع عن المعصية فورا ، فإن كانت المعصية بفعل محرم تركه في الحال , وإن كانت المعصية بترك واجب فعله في الحال إن كان مما يمكن قضاؤه كالزكاة والحج , فلا تصح التوبة مع الإصرار على المعصية , فلو قال : إنه تاب من الربا مثلا وهو مستمر على التعامل به لم تصح توبته , ولم تكن توبته هذه إلا نوعَ استهزاء بالله وآياته لا تزيده من الله إلا بعدا , ولو تاب من ترك الصلاة مع الجماعة وهو مستمر على تركها لم تصح توبته ، وإذا كانت المعصية فيما يتعلق بحقوق الخلق لم تصح التوبة منها حتى يتخلص من تلك الحقوق , فإذا كانت معصيته بأخذ مالٍ

(20/402)

للغير أو جحده لم تصح توبته حتى يؤدي المال إلى صاحبه إن كان حيا , أو إلى ورثته إن كان ميتا , فإن لم يكن له ورثة أَدَّاهُ إلى بيت المال , وإن كان لا يدري من صاحب المال تصدق به والله سبحانه يعلم به , وإن كانت معصيته بغيبة مسلم وجب أن يستحله من ذلك إن كان قد علم بغيبته إياه أو خاف أن يعلم بها , وإلا استغفر له وأثنى عليه بصفاته المحمودة في المجلس الذي اغتابه فيه , فإن الحسنات يذهبن السيئات .
وتصح التوبة من ذنب مع الإصرار على غيره , لأن الأعمال تتبعض والإيمان يتفاضل , لكن لا يستحق الوصف المطلق للتوبة وما يستحقه التائبون على الإطلاق من الأوصاف الحميدة والمنازل العالية حتى يتوب إلى الله من جميع الذنوب .
الشرط الرابع : أن يعزم على أن لا يعود في المستقبل إلى المعصية ؛ لأن هذه ثمرة التوبة ودليل صدق صاحبها ، فإن قال : إنه تائب وهو عازم أو متردِّد في فعل المعصية يوما ما لم تصح توبته ؛ لأن هذه توبة مؤقتة يَتَحَيَّنُ فيها صاحبها الفرص المناسبة ، ولا تدل على كراهيته للمعصية وفراره منها إلى طاعة الله عز وجل .
* الشرط الخامس : أن لا تكون بعد انتهاء وقت قبول التوبة , فإن كانت بعد انتهاء وقت القبول لم تقبل ، وانتهاء وقت القبول نوعان : عام لكل أحد ، وخاص لكل شخص بنفسه .
فأما العام فهو طلوع الشمس من مغربها , فإذا طلعت الشمس

(20/403)

من مغربها لم تنفع التوبة , قال الله تعالى : { يَوْمَ يَأْتِي بَعْضُ آيَاتِ رَبِّكَ لَا يَنْفَعُ نَفْسًا إِيمَانُهَا لَمْ تَكُنْ آمَنَتْ مِنْ قَبْلُ أَوْ كَسَبَتْ فِي إِيمَانِهَا خَيْرًا } [ الأنعام : 158 ] ، والمراد ببعض الآيات طلوع الشمس من مغربها ، فسرها بذلك النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، وعن عبد الله بن عمرو بن العاص رضي الله عنهما أن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قال : « لا تزال التوبة تقبل حتى تطلع الشمس من مغربها ، فإذا طلعت طُبِعَ على كل قلب بما فيه وكفي الناسَ العملُ » (1) ، وعن أبي هريرة رضي الله عنه قال : قال رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : « من تاب قبل أن تطلع الشمس من مغربها تاب الله عليه » (2) .
وأما الخاص فهو عند حضور الأجل , فمتى حضر أجل الإنسان وعاين الموت لم تنفعه التوبة ولم تقبل منه , قال الله تعالى : { وَلَيْسَتِ التَّوْبَةُ لِلَّذِينَ يَعْمَلُونَ السَّيِّئَاتِ حَتَّى إِذَا حَضَرَ أَحَدَهُمُ الْمَوْتُ قَالَ إِنِّي تُبْتُ الْآنَ } [ النساء : 18 ] ، وعن عبد الله بن عمر بن الخطاب رضي الله عنهما أن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قال : « إن الله يقبل توبة العبد ما لم يغرغر » (3) يعني بروحه .
ومتى صحت التوبة باجتماع شروطها وقُبِلَت محا الله بها ذلك الذنب الذي تاب منه وإن عَظُمَ ، قال الله تعالى : { قُلْ يَاعِبَادِيَ الَّذِينَ أَسْرَفُوا عَلَى أَنْفُسِهِمْ لَا تَقْنَطُوا مِنْ رَحْمَةِ اللهِ إِنَّ اللهَ يَغْفِرُ الذُّنُوبَ جَمِيعًا إِنَّهُ هُوَ الْغَفُورُ الرَّحِيمُ } [ الزمر : 53 ] .
وهذه الآية في التائبين المنيبين إلى ربهم المسلمين له , قال الله
__________
(1) قال ابن كثير : حسن الإسناد .
(2) رواه مسلم .
(3) رواه أحمد والترمذي وقال : حديث حسن .

(20/404)

تعالى : { وَمَنْ يَعْمَلْ سُوءًا أَوْ يَظْلِمْ نَفْسَهُ ثُمَّ يَسْتَغْفِرِ اللهَ يَجِدِ اللهَ غَفُورًا رَحِيمًا } [ النساء : 110 ] .
فبادروا رحمكم الله أعمارَكم بالتوبة النصوح إلى ربكم قبل أن يفجأكم الموت فلا تستطيعون الخلاص .
اللهم وفقنا للتوبة النصوح التي تمحو لهها ما سلف من ذنوبنا ، ويسِّرنا لليسرى , وجنِّبنا العسرى ، واغفر لنا ولوالدينا ولجميع المسلمين في الآخرة والأولى , برحمتك يا أرحم الراحمين ، وصلى الله وسلم على نبينا محمد وآله وصحبه أجمعين .

(20/405)

المجلس الثلاثون : في ختام الشهر
الحمد لله الواسع العظيم ، الجواد البر الرحيم ، خلق كل شيء فقدَّره ، وأنزل الشرع فيسَّره وهو الحكيم العليم ، بدأ الخلق وأنهاه ، وسيَّر الفَلَك وأجراه ، { وَالشَّمْسُ تَجْرِي لِمُسْتَقَرٍّ لَهَا ذَلِكَ تَقْدِيرُ الْعَزِيزِ الْعَلِيمِ }{ وَالْقَمَرَ قَدَّرْنَاهُ مَنَازِلَ حَتَّى عَادَ كَالْعُرْجُونِ الْقَدِيمِ }{ لَا الشَّمْسُ يَنْبَغِي لَهَا أَنْ تُدْرِكَ الْقَمَرَ وَلَا اللَّيْلُ سَابِقُ النَّهَارِ وَكُلٌّ فِي فَلَكٍ يَسْبَحُونَ } [ يس : 38 - 40 ] .
أحمده على ما أَوْلَى وهدى ، وأشكره على ما وهب وأعطى ، وأشهد أنه لا إله إلا هو الملك العلي الأعلى ، الأول الذي ليس قبله شيء ، والآخر الذي ليس بعده شيء ، والظاهر الذي ليس فوقه شيء ، والباطن الذي ليس دونه شيء ، وهو بكل شيء عليم ، وأشهد أن محمدا عبده ورسوله المصطفى على العالمين ، صلى الله عليه وعلى صاحبه أبي بكر أفضل الصِّدِّيقين , وعلى عمر المعروف بالقوة في الدين ، وعلى عثمان المقتول ظلما بأيدي المجرمين ، وعلى علي أقربهم نسبا على اليقين ، وعلى جميع آله وأصحابه والتابعين لهم بإحسان إلى يوم الدين ، وسلم تسليما .
إخواني : إن شهر رمضان قرب رحيله وأزف تحويله ، وإنه شاهد لكم أو عليكم بما أودعتموه من الأعمال ، فمن أودعه عملا صالحا

(20/407)

فليحمد الله على ذلك وليبْشِر بحسن الثواب ، فإن الله لا يضيع أجر من أحسن عملا ، ومن أودعه عملا سيئا فليتب إلى ربه توبة نصوحا ، فإن الله يتوب على من تاب ، ولقد شرع الله لكم في ختام شهركم عبادات تزيدكم من الله قربا ، وتزيد في إيمانكم قوة ، وفي سجل أعمالكم حسنات ، فشرع الله لكم زكاة الفطر وتقدم الكلام عليها مفصلا ، وشرع لكم التكبير عند إكمال العدة من غروب الشمس ليلة العيد إلى صلاة العيد ، قال الله تعالى : { وَلِتُكْمِلُوا الْعِدَّةَ وَلِتُكَبِّرُوا اللهَ عَلَى مَا هَدَاكُمْ وَلَعَلَّكُمْ تَشْكُرُونَ } [ البقرة : 185 ] ، وصفته أن يقول : الله أكبر الله أكبر لا إله إلا الله والله أكبر الله أكبر ولله الحمد ، ويُسَنُّ جهر الرجال به في المساجد والأسواق والبيوت إعلانا بتعظيم الله وإظهارا لعبادته وشكره ، ويُسِرُّ به النساء لأنهن مأمورات بالتستر والإسرار بالصوت .
ما أجمل حال الناس وهم يكبِّرون الله تعظيما وإجلالا في كل مكان عند انتهاء شهر صومهم , يملؤون الآفاق تكبيرا وتحميدا وتهليلا , يرجون رحمة الله ويخافون عذابه .
وشرع الله سبحانه لعباده صلاة العيد يوم العيد ، وهى من تمام ذكر الله عز وجل ، أمر رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بها أمته رجالا ونساء ، وأمره مطاع لقوله تعالى : { يَاأَيُّهَا الَّذِينَ آمَنُوا أَطِيعُوا اللهَ وَأَطِيعُوا الرَّسُولَ وَلَا تُبْطِلُوا أَعْمَالَكُمْ } [ محمد : 33 ] ، وقد أمر النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ النساء أن يخرجن إلى صلاة العيد ، مع أن البيوت خير لهن فيما عدا هذه الصلاة ، وهذا دليل على تأكيدها ، قالت أم عطية رضي الله عنها : « أمرنا رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أن نُخْرِجهن في الفطر والأضحى ، العَوَاتِق والْحُيَّض

(20/408)

وذوات الخدور , فأما الْحُيَّض فيعتزلن الْمُصَلَّى ويشهدن الخير ودعوة المسلمين . قلت : يا رسول الله إحدانا لا يكون لها جلباب , قال : " لِتُلْبِسْها أختها من جلبابها » (1) ، والجلباب : لباس تلتحف فيه المرأة بمنزلة العباءة .
ومن السنة أن يأكل قبل الخروج إلى الصلاة في عيد الفطر تمرات وترا ثلاثا أو خمسا أو أكثر من ذلك , يقطعها على وتر لقول أنس بن مالك رضي الله عنه : « كان النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لا يغدو يوم الفطر حتى يأكل تمرات ويأكلهن وترا » (2) .
ويخرج ماشيا لا راكبا إلا من عذر كعجز وبُعْدٍ لقول علي بن أبي طالب رضي الله عنه : من السنة أن يخرج إلى العيد ماشيا (3) ، ويسن للرجل أن يتجَمَّل ويلبس أحسن ثيابه لما رُوِيَ عن عبد الله بن عمر رضي الله عنهما قال : « أخذ عمر جبة من إستبرق - أي : حرير - تباع في السوق ، فأتى بها رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فقال : يا رسول ابْتَعْ هذه ( يعني اشْتَرِها ) تجمَّل بها للعيد والوفود ، فقال له رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : " إنما هذه لباس من لا خلاق له » ، وإنما قال ذلك لكونها حريرا ، ولا يجوز للرجل أن يلبس شيئا من الحرير أو شيئا من الذهب ؛ لأنهما حرام على الذكور من أمة محمد صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، وأما المرأة فتخرج إلى العيد غير متجمِّلة ولا متطيِّبة ولا متبرجة ولا سافرة لأنها مأمورة بالتستر مَنْهِيَّة عن التبرج بالزينة وعن التطيب حال الخروج .
__________
(1) متفق عليه .
(2) رواه أحمد والبخاري .
(3) رواه الترمذي وقال : حديث حسن ، وفيه الحارث الأعور وأكثر الحفاظ على توهينه ووثقه بعضهم .

(20/409)

ويؤدي الصلاة بخشوع وحضور قلب ، ويكثر من ذكر الله ودعائه ويرجو رحمته ويخاف عذابه ، ويتذكر باجتماع الناس في الصلاة على صعيد المسجد اجتماع الناس في المقام الأعظم يبن يدي الله عز وجل في العيد يوم القيامة ، ويرى إلى تفاضلهم في هذا المجتمع فيتذكر به التفاضل الأكبر في الآخرة ، قال الله تعالى : { انْظُرْ كَيْفَ فَضَّلْنَا بَعْضَهُمْ عَلَى بَعْضٍ وَلَلْآخِرَةُ أَكْبَرُ دَرَجَاتٍ وَأَكْبَرُ تَفْضِيلًا } [ الإسراء : 21 ] ، وليكن فرحا بنعمة الله عليه بإدراك رمضان وعمل ما تيسر فيه من الصلاة والصيام والقراءة والصدقة وغير ذلك من الطاعات ؛ فإن ذلك خير من الدنيا وما فيها { قُلْ بِفَضْلِ اللهِ وَبِرَحْمَتِهِ فَبِذَلِكَ فَلْيَفْرَحُوا هُوَ خَيْرٌ مِمَّا يَجْمَعُونَ } [ يونس : 58 ] ، فإن صيام رمضان وقيامه إيمانا واحتسابا من أسباب مغفرة الذنوب والتخلص من الآثام ، فالمؤمن يفرح بإكمال الصوم والقيام ، لِتَخَلُّصِهِ به من الآثام ، وضعيف الإيمان يفرح بإكماله لتخلصه من الصيام الذي كان ثقيلا عليه ضائقا به صدره ، والفرق بين الفريقين عظيم .
إخواني : إنه وإن انقضى شهر رمضان فإن عمل المؤمن لا ينقضي قبل الموت ، قال الله عز وجل : { وَاعْبُدْ رَبَّكَ حَتَّى يَأْتِيَكَ الْيَقِينُ } [ الحجر : 99 ] ، وقال تعالى : { يَاأَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللهَ حَقَّ تُقَاتِهِ وَلَا تَمُوتُنَّ إِلَّا وَأَنْتُمْ مُسْلِمُونَ } [ آل عمران : 102 ] ، وقال النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : « إذا مات العبد انقطع عمله » ، فلم يجعل لانقطاع العمل غاية إلا الموت ، فلئن انقضى صيام شهر رمضان فإن المؤمن لن ينقطع من عبادة الصيام بذلك ، فالصيام لا يزال مشروعا ولله الحمد في العام كله ،

(20/410)

فعن أبي أيوب الأنصاري رضي الله عنه أن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قال : « من صام رمضان ثم أتبعه ستا من شوال كان كصيام الدهر » (1) .
وصيام ثلاثة أيام من كل شهر قال فيها النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : « ثلاث من كل شهر ورمضان إلى رمضان فهذا صيام الدهر كله » (2) ، وقال أبو هريرة رضي الله عنه : « أوصاني خليلي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بثلاث ، وذكر منها صيام ثلاثة أيام من كل شهر ، والْأَوْلَى أن تكون أيام البيض ، وهي الثالث عشر والرابع عشر والخامس عشر » ، لحديث أبي ذر رضي الله عنه أن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قال : « يا أبا ذر إذا صمت من الشهر ثلاثة فصم ثلاث عشرة وأربع عشرة وخمس عشرة » (3) ، وعن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أنه سئل عن صوم يوم عرفة فقال : « يكفر السنة الماضية والباقية » (4) ، وسئل عن صيام عاشوراء فقال : « يُكَفِّر السنة الماضية » ، وسئل عن صوم يوم الاثنين فقال : « ذاك يومٌ وُلِدْتُ فيه ويومٌ بُعِثْتُ فيه أو أُنْزِلَ علي فيه » ، وعن أبي هريرة رضي الله عنه « أن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ سئل : أي الصيام أفضل بعد شهر رمضان ؟ قال : " أفضل الصيام بعد شهر رمضان صيام شهر الله المحرم » (5) ، وعن عائشة رضي الله عنها قالت : « ما رأيت النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ استكمل شهرا قط إلا شهر رمضان ، وما رأيته في شهر أكثر صياما منه في شعبان ، وفي لفظ : كان
يصومه إلا قليلا » (6) ، وعنها رضي
__________
(1) رواه أحمد ومسلم .
(2) رواه أحمد ومسلم .
(3) رواه أحمد والنسائي وابن حبان وصححه وله شواهد يتقوى بها .
(4) رواه مسلم .
(5) رواه مسلم .
(6) متفق عليه .

(20/411)

الله عنها قالت : « كان النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يتحرَّى صيام الاثنين والخميس » (1) ، وعن أبي هريرة رضي الله عنه أن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قال : « تُعْرَض الأعمال يوم الاثنين والخميس فأحب أن يعرض عملي وأنا صائم » (2) .
ولئن انقضى قيام شهر رمضان فإن القيام لا يزال مشروعا ولله الحمد في كل ليلة من ليالي السنة ثابتا من فعل رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وقوله ، فعن المغيرة بن شعبة رضي الله عنه قال : « إن كان النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ليقوم أو ليصلي حتى ترم قدماه ، فيقال له فيقول : " أفلا أكون عبدا شكورا ؟ » (3) ، وعن عبد الله بن سلام رضي الله عنه أن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قال : « أيها الناس أفشوا السلام وأطعموا الطعام وصِلُوا الأرحام وصَلُّوا بالليل والناس نيام تدخلوا الجنة بسلام » (4) ، وعن أبي هريرة رضي الله عنه أن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قال : « أفضل الصلاة بعد الفريضة صلاة الليل » (5) ، وصلاة الليل تشمل التطوع كله والوتر فيصلي مثنى مثنى ، فإذا خشي الصبح صلى واحدة فأوتَرتْ ما صلى ، وإن شاء صلى على صفة ما سبق في المجلس الرابع .
وعن أبي هريرة رضي الله عنه أن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قال : « ينزل ربنا تبارك وتعالى كل ليلة إلى السماء الدنيا حين يبقى ثلث
__________
(1) رواه الخمسة إلا أبا داود فهو له من حديث أسامة بن زيد .
(2) رواه الترمذي وهو ضعيف لكن له شاهد يعضده , وقد ثبت في صحيح مسلم أن الأعمال تعرض كل يوم اثنين وخميس .
(3) رواه البخاري .
(4) رواه الترمذي وقال : حسن صحيح , ورواه الإمام أحمد أيضا وله شواهد يرتقي بها إلى الصحة .
(5) رواه مسلم .

(20/412)

الليل الآخِر فيقول : من يدعوني فأستجيب له ؟ من يسألني فأعطيه ؟ من يستغفرني فأغفر له ؟ » (1) والرواتب التابعة للفرائض اثنتا عشرة ركعة ، أربع قبل الظهر ، وركعتان بعدها ، وركعتان بعد المغرب ، وركعتان بعد العشاء ، وركعتان قبل صلاة الفجر ، فعن أم حبيبة رضي الله عنها قالت : سمعت النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يقول : « ما من عبد مسلم يصلي لله تعالى كل يوم ثنتي عشرة ركعة تطوعا غير فريضة إلا بنى الله له بيتا في الجنة " ، وفي لفظ : " من صلى ثنتي عشرة ركعة في يوم وليلة بُنِيَ له بهن بيتٌ في الجنة » (2) .
والذكر أدبار الصلوات الخمس أمر الله به في كتابه وحث عليه رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ , قال الله تعالى : { فَإِذَا قَضَيْتُمُ الصَّلَاةَ فَاذْكُرُوا اللهَ قِيَامًا وَقُعُودًا وَعَلَى جُنُوبِكُمْ فَإِذَا اطْمَأْنَنْتُمْ فَأَقِيمُوا الصَّلَاةَ إِنَّ الصَّلَاةَ كَانَتْ عَلَى الْمُؤْمِنِينَ كِتَابًا مَوْقُوتًا } [ النساء : 103 ] ، « وكان النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إذا سلم استغفر ثلاثا وقال : " اللهم أنت السلام ومنك السلام تباركت يا ذا الجلال والإكرام " ، وقال النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : " من سبَّح الله في دبر كل صلاة ثلاثا وثلاثين ، وحمد الله ثلاثا وثلاثين ، وكبَّر الله ثلاثا وثلاثين فتلك تسعة وتسعون ، ثم قال تمام المائة : لا إله إلا الله وحده لا شريك له ، له الملك وله الحمد وهو على كل شيء قدير غُفِرَت خطاياه وإن كانت مثل زَبَدِ البحر » (3) .
فاجتَهِدوا إخواني في فعل الطاعات ، واجتنِبُوا الخطايا والسيئات لتفوزوا بالحياة الطيبة في الدنيا ، والأجر الكبير بعد الممات ، قال الله
__________
(1) متفق عليه .
(2) رواه مسلم .
(3) رواه مسلم .

(20/413)

عز وجل : { مَنْ عَمِلَ صَالِحًا مِنْ ذَكَرٍ أَوْ أُنْثَى وَهُوَ مُؤْمِنٌ فَلَنُحْيِيَنَّهُ حَيَاةً طَيِّبَةً وَلَنَجْزِيَنَّهُمْ أَجْرَهُمْ بِأَحْسَنِ مَا كَانُوا يَعْمَلُونَ } [ النحل : 97 ] .
اللهم ثبِّتْنَا على الإيمان والعمل الصالح ، وأحْيِنا حياة طيبة ، وألحقنا بالصالحين ، والحمد لله رب العالمين ، وصلى الله وسلم على نبينا محمد وعلى آله وصحبه أجمعين .
وإلى هنا انتهى ما أردنا كتابته في هذا ، نسأل الله أن يجعل عملنا خالصا لوجهه ومقربا إليه ونافعا لعباده ، وأن يتولانا في الدنيا والآخرة ، ويهدينا لما اخْتُلِف فيه من الحق بإذنه إنه يهدي من يشاء إلى صراط مستقيم .
وكان الفراغ منه يوم الجمعة الموافق 29 محرم من عام ست وتسعين وثلاثمائة وألف على يد مؤلفه الفقير إلى مولاه محمد بن صالح بن عثيمين ، والحمد لله رب العالمين ، وصلى الله وسلم على نبينا محمد وآله وصحبه أجمعين .

(20/414)

ختام شهر رمضان المبارك
بسم اللّه الرحمن الرحيم

ختام شهر رمضان المبارك (1)
الحمد للّه رب العالمين، وأصلي وأسلم على نبينا محمد
وعلى آله وأصحابه ومن تبعهم بإحسان إلى يوم الدين أما بعد:
فإن هذه الليلة هي الليلة الموفية للثلاثين من شهر رمضان
المبارك عام واحد وعشرين وأربعمائة وألف، واللّه أعلم أنه يكون
هو آخر اللقاء في هذا الشهر المبارك في المسجد الحرام.
أيها الأخوة الكرام: لقد منَّ اللّه على عباده باستكمال هذا
الشهر المبارك، وبما تيسَّر من الأعمال الصالحة المقرِّبة إلى اللّه
- عز وجل- وأسأل اللّه أن يجعلها وديعة لنا عنده، ومغفرة
للذنوب، وتكفيراً للسيئات، ورفعة للدرجات.

السنة الهجرية ليس فيها إلا ثلاثة أعياد فقط:
العيد الأول: عيد الفطر من رمضان.
العيد الثاني: عيد النحر.
العيد الثالث: عيد الأسبوع، وهو يوم الجمعة.
هذه الأعياد لها مناسبات عظيمة، فعيد الفطر مناسبته واضحة
وهو أنه ختام لاستكمال ركن من أركان الإسلام وهو الصيام، وحق
للمسلمين أن يفرحوا باستكمال هذا الركن؟ لأن الإنسان إذا
__________
(1) آخر درس ألقاه فضيلة الشيخ رحمه الله تعالى رحمة واسعة وأسكنه فسيح جناته إنه سميع قريب.

(20/415)

استكمله ومنَّ اللّه عليه بالقبول فإنه يغفر له ما تقدم من ذنبه كما جاء
عن النبي صلى اللّه عليه وعلى آله وسلم (1) ، وهذه مناسبة عظيمة،
وللصائم عند فطره من رمضان، بل وعند فطره من كل يوم فرحتان:
الفرحة الأولى: فرحة بإكمال يومه، أو شهره، وهذه الفرحة فرحة
بما منَّ الله به عليه من استكمال الشهر أو اليوم، وبما منَّ اللّه به عليه
من الثواب الجزيل على هذا اليوم.
وأما الأضحى فهو عيد عظيم يجتمع فيه المسلمون من كل
وجه على صعيد واحد على، عرفة، ويرتدون لباساً واحداً، لا يمتاز
به أحدهم عن الآخر، ويدعون اللّه- عز وجل- بما ييسر لهم من
الدعاء، فهو يوم عظيم يجتمع فيه المسلمون على عبادة واحدة
يدعون ربهم، فحق لهم أن يضعوا لهذه المناسبة عيداً يفرحون به.
وأما يوم الجمعة فهو عيد الأسبوع، وحق له أن يكون عيداً،
لأن فيه صلاة الجمعة التي ميَّزها اللّه- عز وجل- بميزات عظيمة لا
تكون لغيرها، فمنها:
ا- وجوب الغسل لها، كما قال النبي صلى اللّه عليه وعلى آله
وسلم: "غسل الجمعة واجب على كل مسلم " (2) ، أي على كل
بالغ.
2- ومنها أنها صلاة منفردة لا يشاركها غيرها، فلا يجوز
جمع صلاة العصر إليها؟ لأن الجمع إنما ورد بين الظهر والعصر، لا
__________
(1) تقدم تخريجه ص (70) .
(2) أخرجه البخاري، كتاب الجمعة، باب فضل الغسل ... (879) ومسلم، كتاب
الجمعة، باب وجوب غسل الجمعة (846) .

(20/416)

بين الجمعة والعصر، وعلى هذا لو كنت تصلي في مكة صلاة
الجمعة، وأنت تريد أن تسافر بعد الصلاة فلا تصلِّ العصر جمعاً إلى
الجمعة؟ لأن الجمعة صلاة منفردة لا يجمع إليها غيرها، بل سافر
فإذا جاء وقت صلاة العصر فصل العصر، هذا هو الواجب.
اللهم اختم لنا شهر رمضان بغفرانك، وجُدْ علينا بفضلك
وامتنانك، واجعل مآلنا إلى جنانك، وأعد علينا شهر رمضان
والأمة الإسلامية ترفل بالعز والكرامة والسلامة، إنك على كل شيء
قدير.
وإلى الأسئلة، أسأل الله أن يوفقني لصواب الجواب.

الأسئلة:
السؤال الأول: ما المشروع للمسلم فعله في يوم العيد (1) .
السؤال الثاني: من صام قبل المملكة بيوم وتم الشهر في
المملكة فهل يصوم (2) ؟
السؤال الثالث: هل يجوز صرف الزكاة لحلقات تحفيظ
القرآن الكريم (3) ؟
السؤال الرابع: من أحرمت وهي حائض ثم رأت الطهر وبعد
العمرة رأت كدرة فما الحكم (4) ؟
__________
(1) أجاب فضيلة الشيخ رحمه الله على السؤال وتقدم نظيره في المجلد السادس عشر ص (216) .
(2) تقدم نظيره في المجلد التاسع عشر ص (69) .
(3) تقدم نظيره في المجلد السابع عشر.
(4) تقدم نظيره في المجلد الحادي عشر ص (281) .

(20/417)

السؤال الخامس: ما حكم صلاة العيد للمرأة (1) ؟
السؤال السادس: هل يجب الطواف كلما دخل الإنسان
المسجد الحرام (2) ؟
السؤال السابع: هل يشترط التتابع في صيام الست من
شوال (3) ؟
السؤال الثامن: توفي والدي وفي ذمته نذر لا أستطيع الوفاء
به، فما الحكم؟
الجواب: لابد أن أعرف التفصيل في هذا، وكيف كان النذر؟
وكيف كان العجز عن قضائه؟
السؤال التاسع: متى يجوز للمعتكف الخروج من
المسجد (4) ؟
السؤال العاشر: متى ينتهي وقت الاعتكاف ؟
السؤال الحادي عشر: من عليه قضاء من رمضان هل يجوز أن
يصوم الست قبل الفراغ من القضاء (6) ؟
السؤال الثاني عشر: ما أصح ما جاء في التكبير ليلة العيد
ويومه (7) ؟
__________
(1) تقدم نظيره في المجلد السادس عشر ص (215) .
(2) تقدم نظيره في المجلد الرابع عشر ص (284) .
(3) تقدم نظيره ص (17) .
(4) تقدم نظيره ص (174) .
(5) تقدم نظيره ص (170) .
(6) تقدم نظيره ص (18) .
(7) تقدم نظيره في المجلد السادس عشر ص (259) .

(20/418)

السؤال الثالث عشر: لي أقارب لديهم معاصٍ كثيرة
ونصحتهم فلم يستجيبوا فهل أصِلَهم؟
الجواب: يجب عليك أن تصلهم، وأن تنصحهم وتكرر
لهم، وأن تبين لهم فضل طاعة اللّه ورسوله صلى الله عليه وسلم، وأن تحذرهم من
مخالفة الله ورسوله، ولا تيأس ربما لا يستجيبون في أول مرة
ويستجيبون في المرات الأخرى.
السؤال الرابع عشر: هل يجوز تقديم طواف الوداع على صلاة
العشاء ثم السفر بعد انقضاء الصلاة؟
الجواب: إذا كان حين طاف للوداع أقيمت الصلاة وصلى
ودفع فلا بأس.

وإلى هنا ينتهي هذا اللقاء المبارك، أسأل اللّه أن يعيدني
وإياكم معاد الخير، وأن يتوفانا على الإسلام، وأن يجعلنا من دعاة
الخير، وأنصار الحق، إنه على كل شيء قدير.

تم بحمد اللّه تعالى
المجلد العشرون
ويليه بمشيئة اللّه عز وجل
المجلد الحادي والعشرون

(20/419)


كتاب المناسك - فتاوى ابن عثيمين

كتاب المناسك

(21/7)

س 1: سئل فضيلة الشيخ- رحمه الله تعالى-: نأمل أن تحدثونا عن مكانة الحج في الإسلام، وشروط وجوبه؟
فأجاب فضيلته بقوله-: بسم الله الرحمن الرحيم، الحمد لله رب العالمين، والصلاة والسلام على نبينا محمد، وعلى آله وصحبه ومن تبعهم بإحسانٍ إلى يوم الدين، أما بعد:
فإن الحج إلى بيت الله الحرام أحد أركان الإسلام، ومبانيه العظام، لقول النبي صلى الله عليه وعلى آله وسلم: "بني الإسلام على خمس: شهادة أن لا إله إلا الله وأن محمداً رسول الله، وإقام
الصلاة، وإيتاء الزكاة، وصوم رمضان، وحج بيت الله الحرام " (1) وهو فرض بكتاب الله تعالى، وسنة رسوله صلى الله عليه وعلى آله وسلم وإجماع المسلمين: قال الله تعالىِ: (وَلِلَّهِ عَلَى النَّاسِ حِجُّ
الْبَيْتِ مَنِ اسْتَطَاعَ إِلَيْهِ سَبِيلًا وَمَنْ كَفَرَ فَإِنَّ اللَّهَ غَنِيٌّ عَنِ الْعالَمِينَ (97) ) .
وقال النبي صلى الله عليه وعلى آله وسلم: "إن الله فرض عليكم الحج فحجوا" (3) ، وأجمع المسلمون على ذلك، وهو من المعلوم من الدين بالضرورة، فمن جحد وجوبه وهو ممن عاش
بين المسلمين فإنه يكون كافراً، وأما من تركه تهاوناً فإنه على خطر عظيم؛ لأن من العلماء من قال: إنه يكفر. وهذا القول رواية عن الإمام أحمد- رحمه الله-، ولكن القول الراجح: أنه لا يكفر
__________
(1) أخرجه البخاري، كتاب الإيمان باب (دعاؤكم) إيمانكم لقوله عز وجل: (قل ما يعبأ بكم ربي) (رقم 8) ومسلم، كتاب الإيمان، باب بيان أركان الإسلام (رقم 16)
(2) سورة آل عمران، الآية: 97.
(3) أخرجه مسلم، كتاب الحج، باب فرض الحج مرة في العمر (رقم 1337)

(21/9)

بترك الأعمال إلا الصلاة فقط، قال عبد الله بن شقيق- رحمه الله- وهو من التابعين-: (ما كان أصحاب رسول الله صلى الله عليه وسلم يرون شيئاً من الأعمال تركه كفر إلا الصلاة) فمن تهاون
بالحج حتى مات فإنه لا يكفر على القول الراجح، ولكنه على خطر.
فعلى المسلم أن يتقي الله، وأن يبادر بأداء الحج إذا تمت شروط الوجوب في حقه، لأن جميع الواجبات تجب المبادرة بها إلا بدليل، فكيف تطيب نفس المسلم أن يترك الحج إلى بيت الله
الحرام مع قدرته عليه، وسهولة الوصول إليه؟! وكيف يؤخره وهو لا يدري لعله لا يستطيع الوصول إليه بعد عامه؟! فقد يكون عاجزاً بعد القدرة، وقد يكون فقيراً بعد الغنى، وقد يموت وقد
وجب عليه الحج، ثم يفرط الورثة في قضائه عنه.
أما شروط الوجوب فخمسة:
الشرط الأول: الإسلام، وضده الكفر، فالكافر لا يجب عليه الحج، بل لو حج الكافر لم يقبل منه.
الشرط الثاني: البلوغ، فمن لم يبلغ فلا حج عليه، ولو حج صح حجه تطوعاً وله أجره، فإذا بلغ أدى الفريضة، لأن حجه قبل البلوغ لا يسقط به الفرض.
الشرط الثالث: العقل، وضده الجنون، فالمجنون لا يجب عليه الحج، ولا يحج عنه.
الشرط الرابع: الحرية، فالرقيق المملوك لا يجب عليه الحج، ولو حج صح حجه تطوعاً، وإذا عتق وجب عليه أن يؤدي

(21/10)

الفريضة، لأن حجه قبل أن يتحرر لا يجزىء عن الفرض.
وقال بعض العلماء: إذا حج الرقيق بإذن سيده أجزأه عن الفريضة، وهذا القول هو الراجح.
الشرط الخامس: الاستطاعة بالمال والبدن، ومن الاستطاعة أن يكون للمرأة محرم، فإن لم يكن لها محرم فلا حج عليها.
س 2: سئل فضيلة الشيخ- رحمه الله تعالى-: ما هو النسك؟ وما حكم الحج والعمرة؟
فأجاب فضيلته بقوله-: النسك يطلق ثلاثة إطلاقات؛ فتارةً يراد به العبادة عموماً. وتارةً يراد به التقرب إلى الله تعالى بالذبح، وتارةً يراد به أفعال الحج وأقواله.
فالأول كقولهم: فلان ناسك، أي عابد لله عز وجل.
والثاني كقوله تعالي (قُلْ إِنَّ صَلَاتِي وَنُسُكِي وَمَحْيَايَ وَمَمَاتِي لِلَّهِ رَبِّ الْعَالَمِينَ (162) لَا شَرِيكَ لَهُ وَبِذَلِكَ أُمِرْتُ وَأَنَا أَوَّلُ الْمُسْلِمِينَ (163) ) (1) ويمكن أن يراد بالنسك هنا: التعبد، فيكون من المعنى الأول. والثالث كقوله تعالى: (فَإِذَا قَضَيْتُمْ مَنَاسِكَكُمْ فَاذْكُرُوا اللَّهَ كَذِكْرِكُمْ آَبَاءَكُمْ أَوْ أَشَدَّ ذِكْرًا (2) هذا هو معنى النسك، وهذا الأخير هو الذي يخص شعائر الحج، والنسك المراد به الحج،
نوعان: نسك العمرة، ونسك الحج.
أما نسك العمرة: فهو ما اشتمل على هيئتها، من الأركان
__________
(1) سورة الأنعام، الآيتان 162، 163.
(2) سورة البقرة، الآية: 200.

(21/11)

والواجبات، والمستحبات؛ بأن يحرم من الميقات، ويطوف بالبيت، ويسعى بين الصفا والمروة، ويحلق أو يقصر.
أما الحج: فهو أن يحرم من الميقات، أو من مكة إن كان بمكة، ويخرج إلى منى ثم إلى عرفة، ثم إلى مزدلفة، ثم إلى منى مرة ثانية، ويطوف ويسعى، ويكمل أفعال الحج على ما سيذكر إن شاء الله تعالى تفصيلاً.
والحج فرض بالكتاب، والسنة، وإجماع المسلمين، وهو أحد أركان الإسلام، لقوله تعالىِ: (وَلِلَّهِ عَلَى النَّاسِ حِجُّ الْبَيْتِ مَنِ اسْتَطَاعَ إِلَيْهِ سَبِيلًا وَمَنْ كَفَرَ فَإِنَّ اللَّهَ غَنِيٌّ عَنِ الْعَالَمِينَ (97) ) (1) وقال النبي - صلى الله عليه وسلم - : (إن الله فرض عليكم الحج فحجوا" (2) وقال النبي - صلى الله عليه وسلم - : (بني الإسلام على خمس: شهادة أن لا إله إلا الله، وأن محمداً رسول الله، وإقام الصلاة، وإيتاء الزكاة، وصوم رمضان، وحج بيت الله الحرام " (3) فمن أنكر فريضة الحج فهو كافر مرتد عن الإسلام، إلا أن يكون جاهلاً بذلك، وهو ممن يمكن جهله به، كحديث عهد بإسلام، وناشىء في بادية بعيدة، لا يعرف من أحكام الإسلام شيئاً، فهذا يعذر بجهله، ويُعَرّف، ويبين له الحكم، فإن أصرّ على إنكاره حكم بردته.
وأما من تركه- أي الحج- متهاوناً مع اعترافه بشرعيته، فهذا لا يكفر، ولكنه على خطر عظيم، وقد قال بعض أهل العلم بكفره.
__________
(1) سورة آل عمران، الآية: 97.
(2) أخرجه مسلم، كتاب الحج، باب فرض الحج مرة في العمر (رقم 1337) .
(3) تقدم أخرجه البخاري، (رقم 8) ومسلم، (رقم 16) .

(21/12)

أما العمرة فقد اختلف العلماء في وجوبها، فمنهم من قال: إنها واجبة، ومنهم من قال: إنها سنةٌ ، ومنهم من فرق بين المكي وغيره، فقال: واجبة على غير المكي، غير واجبةٍ على المكي،
والراجح عندي: أنها واجبة على المكي وغيره، لكن وجوبها أصغر من وجوب الحج. لأن وجوب الحج فرض مؤكد، لأن الحج أحد أركان الإسلام بخلاف العمرة.
س 3: سئل فضيلة الشيخ- رحمه الله تعالى-: هل وجوب الحج على الفور أم على التراخي؟
فأجاب فضيلته بقوله-: الصحيح أنه واجب على الفور، وأنه لا يجوز للإنسان الذي استطاع أن يحج بيت الله الحرام أن يؤخره، وهكذا جميع الواجبات الشرعية، إذا لم تُقيّد بزمن أو
سبب، فإنها واجبة على الفور.
س 4: سئل فضيلة الشيخ- رحمه الله تعالى-: ما شروط وجوب الحج والعمرة؟
فأجاب فضيلته بقوله-: شروط وجوب الحج والعمرة خمسة: مجموعة في قول الناظم:
الحجُّ والعمرةُ واجبان في العمر مرة بلا توان بشرط إسلام كذا حرية عقل بلوغ قدرة جلية

(21/13)

فيشترط للوجوب:
أولاً: الإسلام، فغير المسلم لا يجب عليه الحج، بل ولا يصح لو حج، بل ولا يجوز دخوله مكة، لقوله تعالى: (إِنَّمَا الْمُشْرِكُونَ نَجَسٌ فَلَا يَقْرَبُوا الْمَسْجِدَ الْحَرَامَ بَعْدَ عَامِهِمْ هَذَا) (1) فلا يحل لمن كان كافراً بأي سبب كان سفره، لا يحل له دخول حرم مكة. ولكن يحاسب الكافر على ترك الحج وغيره، من فروع الإسلام على القول الراجح من أقوال أهل العلم، لقول الله تعالى:
(إِلَّا أَصْحَابَ الْيَمِينِ (39) فِي جَنَّاتٍ يَتَسَاءَلُونَ (40) عَنِ الْمُجْرِمِينَ (41) مَا سَلَكَكُمْ فِي سَقَرَ (42) قَالُوا لَمْ نَكُ مِنَ الْمُصَلِّينَ (43) وَلَمْ نَكُ نُطْعِمُ الْمِسْكِينَ (44) وَكُنَّا نَخُوضُ مَعَ الْخَائِضِينَ (45) وَكُنَّا نُكَذِّبُ بِيَوْمِ الدِّينِ (46) حَتَّى أَتَانَا الْيَقِينُ (47) ) (2)
الشرط الثاني: العقل، فالمجنون لا يجب عليه الحج، فلو كان الإنسان مجنوناً من قبل أن يبلغ حتى مات، فإنه لا يجب عليه الحج ولو كان غنيًّا.
الشرط الثالث: البلوغ، فمن دون البلوغ فإن الحج لا يجب عليه، ولكن لو حج، فحجه صحيح، إلا أنه لا يجزئه عن فريضة الإسلام، لقول النبي - صلى الله عليه وسلم - للمرأة التي رفعت إليه صبيًّا وقالت: ألهذا حج؟ قال: "نعم ولك أجر" (3) لكنه لا يجزئه عن فريضة الإسلام، لأنه لم يوجه إليه الأمر بها حتى يجزيه عنه. إذ لا يتوجه الأمر إليه إلا بعد بلوغه.
__________
(1) سورة التوبة، الآية 28.
(2) سورة المدثر، الآيات: 39-47.
(3) أخرجه مسلم، كتاب الحج، باب صحة حج الصبي (1336) (409) .

(21/14)

وبهذه المناسبة أحب أن أقول: إنه في مثل المواسم التي يكثر فيها الزحام، ويشق فيها الإحرام على الصغار، ومراعاة إتمام مناسكهم، فالأولى ألا يحرموا لا بحج لا بعمرة، أعني هؤلاء الصغار، لأنه يكون فيه مشقة عليهم وعلى أولياء أمورهم، وربما شغلوهم عن إتمام نسكهم، أي ربما شغل الأولاد آباءهم، أو أمهاتهم عن إتمام نسكهم، فبقوا في حرج، وما دام الحج لم يجب عليهم، فإنهم في سعة من أمرهم.
الشرط الرابع: الحرية، فالرقيق المملوك لا يجب عليه الحج، لأنه مملوك مشغولٌ بسيده، فهو معذور بترك الحج، لا يستطيع السبيل إليه.
الشرط الخامس: القدرة على الحج بالمال والبدن، فإن كان الإنسان قادراً بماله دون بدنه، فإنه ينيب من يحج عنه، لحديث ابن عباس- رضي الله عنهما- أن امرأة خثعمية سألت النبي - صلى الله عليه وسلم - فقالت: يا رسول الله، إن أبي أدركته فريضة الله على عباده في الحج، شيخاً كبيراً لا يثبت على الراحلة، أفأحجُّ عنه؟ قال: "نعم " (1) وذلك في حجة الوداع، ففي قولها: أدركته فريضة الله
على عباده في الحج، وإقرار النبي - صلى الله عليه وسلم - ذلك، دليل على أن من كان قادراً بماله دون بدنه، فإنه يجب عليه أن يقيم من يحج عنه، أما إن كان قادراً ببدنه دون ماله، ولا يستطيع الوصول إلى مكة ببدنه، فإن الحج لا يجب عليه.
__________
(1) أخرجه البخاري، كتاب الحج، باب وجوب الحج وفضله (رقم 1513) ، ومسلم، كتاب الحج، باب الحج عن العاجز (رقم 1334) .

(21/15)

ومن القدرة: أن تجد المرأة محرماً لها، فإن لم تجد محرماً، فإن الحج لا يجب عليها، لكن اختلف العلماء: هل يجب عليها في هذه الحال أن تقيم من يحج عنها أو يعتمر، أو لا يجب، على قولين لأهل العلم، بناء على أن وجود المحرم هل هو شرط لوجوب الأداء، أو أن المحرم شرطٌ للوجوب، وأن المرأة التي لا تجد محرماً ليس عليها حج، ولا يلزمها أن تقيم من يحج عنها.
فهذه شروط خمسة لوجوب الحج، وعليها فأقول: هي ا لإسلام، والعقل، و البلوغ، والحرية، والاستطاعة. وهذه الشروط تشمل الحج والعمرة معاً.
س 5: سئل فضيلة الشيخ- رحمه الله تعالى-: ما شروط الإجزاء في أداء الحج والعمرة؟
فأجاب فضيلته بقوله-: شروط الإجزاء: الإسلام، والبلوغ، والعقل، والحرية، عند بعض أهل العلم. والصواب أن الحرية ليست شرطاً للإجزاء، وأن الرقيق لو حج فإن حجه يجزئه إذا كان سيده قد أذن له، لأن سقوط الوجوب عن العبد ليس لمعنى فيه، ولكن لوجود مانع، وهو انشغاله بخدمة سيده، فإذا أذن له سيده بذلك، صار الحج واجباً عليه ومجزءاً عنه.
س 6: سئل فضيلة الشيخ- رحمه الله تعالى-: ما آداب السفر للحج؟

(21/16)

فأجاب فضيلته بقوله-: آداب سفر الحج تنقسم إلى قسمين: آداب واجبة، وآداب مستحبة. فأما الآداب الواجبة: فهي أن يقوم الإنسان بواجبات الحج وأركانه، وأن يتجنب محظورات الإحرام الخاصة، والمحظورات العامة، الممنوعة في الإحرام وفي غير الإحرام. لقوله تعالى: (الْحَجُّ أَشْهُرٌ مَعْلُومَاتٌ فَمَنْ فَرَضَ فِيهِنَّ الْحَجَّ فَلَا رَفَثَ وَلَا فُسُوقَ وَلَا جِدَالَ فِي الْحَجِّ) (1) .
وأما الآداب المستحبة في سفر الحج: إن يقوم الإنسان بكل ما ينبغي له أن يقوم به؟ من الكرم بالنفس والمال والجاه، وخدمة إخوانه وتحمل أذاهم، والكفّ عن مساوئهم، والإحسان إليهم،
سواء كان ذلك بعد تلبسه بالإحرام، أو قبل تلبسه بالإحرام، لأن هذه الآداب عالية فاضلة، تطلب من كل مؤمن في كل زمان ومكان، وكذلك الآداب المستحبة في نفس فعل العبادة، كأن يأتي
الإنسان بالحج على الوجه الأكمل، فيحرص على تكميله بالآداب القولية والفعلية، التي ربما يتسنى لنا الكلام عليها إن شاء الله تعالى في أسئلة أخرى.
س 7: سئل فضيلة الشيخ- رحمه الله تعالى-: كيف يستعد المسلم للحج والعمرة؟
فأجاب فضيلته بقوله-: الذي ينبغي أن يستعد به المسلم في حجه وعمرته، أن يتزود بكل ما يمكن أن يحتاج إليه في سفره، من المال، والثياب، والعتاد وغير ذلك، لأنه ربما يحتاج إليه في
__________
(1) سورة البقرة، الآية: 197.

(21/17)

نفسه أو يحتاجه أحد من رفقائه، وأن يتزود كذلك بالتقوى وهي اتخاذ الوقاية من عذاب الله، بفعل أوامر الله تعالى واجتناب نواهيه، لقول الله تعالى: وَتَزَوَّدُوا فَإِنَّ خَيْرَ الزَّادِ التَّقْوَى وَاتَّقُونِ يَا أُولِي الْأَلْبَابِ (197) ) (1) فالتقوى استعداد معنوي يستعد بها الإنسان في قرارة نفسه للقاء الله تعالى واليوم الآخر، فيحرص على أن يقوم بما أوجب الله عليه، ويدع ما حرم الله عليه.
وما أكثر ما نجد من الحاجة في الأسفار، حيث يحتاج الإنسان إلى أشياء يظنها هينة فلا يستصحبها معه في سفره، فإذا به يحتاج إليها، أو يحتاج إليها أحد من رفقائه، فليكن الإنسان حازماً شهماً مستعداً لما يتوقع أن يكون وإن كان بعيدًا.
س 8: سئل فضيلة الشيخ- رحمه الله تعالى-: الحج عبادة عظيمة مبناها على الإخلاص، فيجب إخلاصها لله تعالى، فما توجيه فضيلتكم لمن أراد الحج؟
فأجاب فضيلته بقوله-: بسم الله الرحمن الرحيم، الحمد لله رب العالمين، وأصلي وأسلم على نبينا محمد خاتم النبيين وإمام المتقين، وعلى آله وأصحابه، ومن تبعهم بإحسان إلى يوم الدين: الإخلاص شرط في جمِيع العبادات، فلا تصح العبادة مع الإشراك باللّه تبارك وتعالى: (فَمَنْ كَانَ يَرْجُو لِقَاءَ رَبِّهِ فَلْيَعْمَلْ عَمَلًا صَالِحًا وَلَا يُشْرِكْ بِعِبَادَةِ رَبِّهِ أَحَدًا (110) ) (2) وقال الله تعالى: (وَمَا أُمِرُوا إِلَّا لِيَعْبُدُوا اللَّهَ
__________
(1) سورة البقرة، الآية: 197.
(2) سورة الكهف، 110

(21/18)

مُخْلِصِينَ لَهُ الدِّينَ حُنَفَاءَ وَيُقِيمُوا الصَّلَاةَ وَيُؤْتُوا الزَّكَاةَ وَذَلِكَ دِينُ الْقَيِّمَةِ) (1) وقال الله تعالى: (فَاعْبُدِ اللَّهَ مُخْلِصًا لَهُ الدِّينَ (2) أَلَا لِلَّهِ الدِّينُ الْخَالِصُ) (2) وفي الحديث القدسي الصحيح أن النبي صلى الله عليه وعلى آله وسلم قال: "قال الله تعالى: أنا أغنى الشركاء عن الشرك، من عمل عملاً أشرك فيه معي غيري تركته وشركه " (3) والإخلاص لله في العبادة معناه: ألا يحمل العبد إلى العبادة إلا حب الله تعالى وتعظيمه ورجاء ثوابه ورضوانه، ولهذا قال الله تعالى عن محمد رسول الله صلى الله عليه وعلى اَله وسلم: (مُحَمَّدٌ رَسُولُ اللَّهِ وَالَّذِينَ مَعَهُ أَشِدَّاءُ عَلَى الْكُفَّارِ رُحَمَاءُ بَيْنَهُمْ تَرَاهُمْ رُكَّعًا سُجَّدًا يَبْتَغُونَ فَضْلًا مِنَ اللَّهِ وَرِضْوَانًا) (4) فلا تقبل العبادة حجاً كانت أم غيره إذا كان الإنسان يرائي بها عباد الله، أي يقوم بها من أجل أن يراه الناس فيقولون: ما أتقى فلاناً ما أعبد فلاناً لله. وما أشبه هذا. ولا تقبل العبادة إذا كان الحامل عليها رؤية الأماكن، أو رؤية الناس،
أو ما أشبه ذلك مما ينافي الإخلاص، ولهذا يجب على الحجاج الذين يؤمون البيت الحرام أن يخلصوا نيتهم لله- عز وجل-، وألا يكون غرضهم أن يشاهدوا العالم الإسلامي، أو أن يتجروا، أو أن
يقال: فلان يحج كل سنة وما أشبه ذلك.
ولا حرج على الإنسان أن يبتغي فضلاً من الله بالتجارة وهو قاصد البيت الحرام، لقول الله تبارك وتعالى: (لَيْسَ عَلَيْكُمْ
__________
(1) سورة البينة: 5.
(2) سورة الزمر: 2، 3.
(3) أخرجه مسلم، كتاب الزهد، باب تحريم الرياء (2985) (46) .
(4) سورة الفتح: 29.

(21/19)

جُنَاحٌ أَنْ تَبْتَغُوا فَضْلًا مِنْ رَبِّكُمْ) (1) وإنما الذي يخل بالإخلاص ألا يكون له قصد إلا الاتجار والتكسب، فهذا يكون ممن أراد الدنيا بعمل الآخرة، وهذا يوجب بطلان العمل، أو نقصانه نقصاً شديداً: قال الله تعالى (مَنْ كَانَ يُرِيدُ حَرْثَ الْآَخِرَةِ نَزِدْ لَهُ فِي حَرْثِهِ وَمَنْ كَانَ يُرِيدُ حَرْثَ الدُّنْيَا نُؤْتِهِ مِنْهَا وَمَا لَهُ فِي الْآَخِرَةِ مِنْ نَصِيبٍ (20) ) (2) .
س 9: سئل فضيلة الشيخ- رحمه الله تعالى-: ما هي الأمور التي تنبغي أن يعملها المسلم ليكون حجه مقبولاً إن شاء الله؟
فأجاب فضيلته بقوله-: الأمور التي ينبغي أن يعملها ليكون حجه مقبولاً: أن ينوي بالحج وجه الله عز وجل وهذا هو الإخلاص. وأن يكون متبعاً في حجه لرسول الله - صلى الله عليه وسلم - وهذا هو المتابعة، وكل عمل صالح فإنه لا يقبل إلا بهذين الشرطين الأساسيين: الإخلاص، والمتابعة للنبي - صلى الله عليه وسلم - . لقول الله تعالى: (وَمَا أُمِرُوا إِلَّا لِيَعْبُدُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ حُنَفَاءَ وَيُقِيمُوا الصَّلَاةَ وَيُؤْتُوا الزَّكَاةَ وَذَلِكَ دِينُ الْقَيِّمَةِ (5) ) (3) ولقول النبي - صلى الله عليه وسلم - (إنما الأعمال بالنيات، وإنما لكل امرىء ما نوى" (4) ولقوله - صلى الله عليه وسلم - : (من عمل
__________
(1) سورة البقرة، الأية: 198.
(2) سورة الشورى، الآية: 25.
(3) سورة البينة، الآية: 5.
(4) أخرجه البخاري، كتاب بدء الوحي، باب كيف كان بدء الوحي (رقم1) ، ومسلم، كتاب الإمارة، باب قوله - صلى الله عليه وسلم - : "إنما الأعمال بالنيات " (رقم 1907) .

(21/20)

عملاً ليس عليه أمرنا فهو رد" (1) (فهذا أهم ما يجب على الحاج أن يعتمد عليه: الإخلاص والمتابعة للنبي - صلى الله عليه وسلم - . وكان النبي عليه الصلاة والسلام يقول في حجته "لتأخذوا عني مناسككم " (2) .
ومنها أن يكون الحج بمال حلال، فإن الحج بمال حرام محرم، لا يجوز، بل قد قال بعض أهل العلم: إن الحج لا يصح في هذه الحالة، ويقول بعضهم:
إذا حججت بمال أصله سحت فما حججت ولكن حجّت العير
يعني حجت الإبل.
ومنها أن يتجنب ما نهى الله عنه، لقوله تعالى: (الْحَجُّ أَشْهُرٌ مَعْلُومَاتٌ فَمَنْ فَرَضَ فِيهِنَّ الْحَجَّ فَلَا رَفَثَ وَلَا فُسُوقَ وَلَا جِدَالَ فِي الْحَجِّ) (3) . فيتجنب ما حرم الله عليه تحريماً عاماً في الحج وغيره
من الفسوق والعصيان، والأقوال المحرمة، والأفعال المحرمة والاستماع إلى آلات اللهو ونحو ذلك، ويجتنب ما حرم الله عليه تحريماً خاصًّا في الحج: كالرفث وهو إتيان النساء، وحلق الرأس. واجتناب ما نهى النبي - صلى الله عليه وسلم - عن لبسه في الإحرام. وبعبارة أعم: يجتنب جميع محظورات الإحرام، وينبغي أيضاً للحاج أن يكون ليناً سهلاً كريماً في ماله وعمله، وأن يحسن إلى إخوانه
بقدر ما يستطيع، ويجب عليه أن يجتنب إيذاء المسلمين، سواء
__________
(1) أخرجه البخاري معلقاً، كتاب البيوع، باب النجش، ومن قال: لا يجوز ذلك البيع (ص 403) ط بيت الأفكار، ومسلم مرفوعاً، كتاب الأقضية، باب نقض الأحكام الباطلة (رقم 1718/18) .
(2) أخرجه مسلم، كتاب الحج، باب حجة النبي - صلى الله عليه وسلم - (رقم 1218) .
(3) سورة البقرة، الآية: 197.

(21/21)

كان ذلك في المشاعر، أو في الأسواق، فيجتنب الإيذاء عند الازدحام في المطاف، وعند الازدحام في المسعى، وعند الازدحام في الجمرات، وغير ذلك. فهذه الأمور التي ينبغي على الحاج، أو يجب للحاج أن يقوم بها، ومن أقرب ما يحقق ذلك: أن يصحب الإنسان رجلاً من أهل العلم حتى يذكره بدينه، وإذا لم يتيسر ذلك فليقرأ من كتب أهل العلم ما كان موثوقاً قبل أن يذهب إلى الحج، حتى يعبد الله على بصيرة.
س 10: سئل فضيلة الشيخ- رحمه الله تعالى-: ما معنى قوله عليه الصلاة والسلام: "من حج فلم يرفث ولم يفسق رجع من ذنوبه كيوم ولدته أمه " (1) ؟
فأجاب فضيلته بقوله-: معناه أن الإنسان إذا حج واجتنب ما حرم الله عليه من الرفث وهو إتيان النساء، والفسوق وهو مخالفته الطاعة، فلا يترك ما أوجب الله عليه ولا يفعل أيضاً ما حرم الله عليه، فإن خالف فهذا هو الفسوق. فإذا حج الإنسان ولم يفسق ولم يرفث فإنه يخرج من ذلك نقيًّا من الذنوب، كما أن الإنسان إذا خرج من بطن أمه فإنه لا ذنب عليه، فكذلك هذا
الرجل إذا حج بهذا الشرط فإنه يكون نقيًّا من ذنوبه.
__________
(1) أخرجه البخاري، كتاب الحج، باب فضل الحج المبرور (رقم 1521) ومسلم، كتاب الحج، باب في فضل الحج والعمرة ويوم عرفة (رقم 1350) .

(21/22)

س 11: سئل فضيلة الشيخ- رحمه الله تعالى-: قال رسول الله - صلى الله عليه وسلم - "من استطاع الحج ولم يحج فليمت إن شاء يهوديًّا أو نصرانيًّا" (1) ما معنى ذلك؟ جزاكم الله خيراً
فأجاب فضيلته بقوله-: هذا الحديث في صحته نظر، والمعنى (إن صح الحديث) أنه إذا مات فإنه يخشى أن يكون كافراً إما مع اليهود، وإما مع النصارى.
س 12: سئل فضيلة الشيخِ- رحمه الله تعالى-: ما معنى قول الله تعالى: (وَمَن كَفَرَ فَإِنَّ الله غِنىُّ عَنِ اَلْعَالَمِينَ (97) ) (2) ؟
فأجاب فضيلته بقوله-: عبَّر الله تعالى بقوله: (وَمَن كَفَرَ فَإِنَّ الله غِنىُّ عَنِ اَلْعَالَمِينَ (97) ) لأنه لم يلتزم بأركان الإسلام. والكفر يطلق على ما دون الشرك، حتى إن الرسول عليه الصلاة والسلام
قال: "اثنتان في الناس هما بهم كفر: الطعن في النسب والنياحة على الميت " (3) وبالاتفاق أن هذا لا يخرج من الدين، والذي جعلنا نرجح هذا أن عبد الله بن شقيق رحمه الله وهو من كبار التابعين المعروفين قال: ما كان أصحاب النبي - صلى الله عليه وسلم - يرون شيئًا من الأعمال تركه كفر إلا الصلاة (4) .
__________
(1) أخرجه بنحوه الترمذي، كتاب الحج، باب ما جاء في التغليظ في ترك الحج (رقم 812) وقال: هذا حديث غريب، وضعفه الألباني في ضعيف الجامع (رقم 5860) .
(2) سورة آل عمران، الآية: 97.
(3) أخرجه مسلم، كتاب الإيمان، باب إطلاق اسم الكفر على الطعن في النسب والنياحة (رقم 67) .
(4) أخرجه الترمذي، كتاب الإيمان، باب ما جاء في ترك الصلاة (رقم 2622) .

(21/23)

س 13: سئل فضيلة الشيخ- رحمه الله تعالى-: ما السر في قول النبي - صلى الله عليه وسلم - : "لو قلت نعم لوجبت " (1) لماذا لم يقل: لا بل مرة في العمر؟
فأجاب فضيلته بقوله-: السر- والله أعلم- كف مثل هذا السؤال، يعنى أن النبي - صلى الله عليه وسلم - لو قال: نعم. لوجبت ولما استطعتم، فكأنه يقول: دعوني ما تركتكم، ولا تسألوا عن شيء فتجابوا بشيء لا تستطيعوه.
س 14: سئل فضيلة الشيخ- رحمه الله تعالى-: ما الأمور التي تجعل المسلم ملزماً بالحج وجوباً من غير الفريضة؟
فأجاب فضيلته بقوله-: من الأمور التي تجعل الحج واجبًا من غير الفريضة النذر، فلو نذر الإنسان أن يحج نذر تبرر وجب عليه أن يحج، لقول النبي - صلى الله عليه وسلم - : "من نذر أن يطيع الله فليطعه " (2) والحج طاعة لله ورسوله، فإذا نذر أن يحج وجب عليه أن يحج، وقوله: نذر تبرر احترازاً مما لو كان نذر لجاج أو غضب، وهو الذي يقصد به المنع، أو الحث، أو التصديق، أو التكذيب، ويظهر بالمثال، مثل أن قال: إن شفى الله مريضي فلله عليَّ أن أحج هذا العام. أو أن يحج ويطلق النذر، فهذا نذر في مقابلة نعمة، فيكون شكراً، وأما لو قال: إن كلمت فلانًا فلله عليَّ نذر
أن أحج كل عام. فهذا لا يلزمه الوفاء به، لأنه لم يقصد بذلك
__________
(1) أخرجه مسلم، كتاب الحج، باب فرض الحج مرة في العمر (رقم 1337) .
(2) أخرجه البخاري، كتاب الأيمان والنذور، باب النذر في الطاعة (رقم 6696) .

(21/24)

التقرب إلى الله بالحج، وإنما قصد بذلك أن يثقل على نفسه حتى يمتنع مما نذر عليه.
فالمهم أن الحج يكون واجباً بالنذر، كذلك أيضاً يكون واجباً إذا شرع فيه ولو كان نفلاً، لقول الله تعالى: (وَأَتِمُّواْ الْحَجَّ وَالْعُمرَةَ لِلَّهِ) (1) وهذه الآية نزلت قبل فرض الحج، لأنها نزلت في الحديبية عام ستة للهجرة، وفرض الحج إنما كان في السنة التاسعة، وعلى هذا فيجب الحج بأمرين: بالشروع فيه، وبالنذر.
وأما الفريضة فظاهر.
س 15: سئل فضيلة الشيخ- رحمه الله تعالى-: هل يستفاد من قوله - صلى الله عليه وسلم - : " ما من أيام العمل الصالح " إلى أن قال: "ولا الجهاد في سبيل الله إلا رجل... " (2) ، أن الحج أفضل من الجهاد في سبيل الله؟
فأجاب فضيلته بقوله-: أما بعمومه "ما من أيام العمل الصالح " فهو يقتضي هذا، لكن إذا كان الجهاد في هذه الأيام صار أفضل من غيره، فقوله: "ولا الجهاد في سبيل الله " يعني في غير
هذه الأيام، وحينئذ يكون الجهاد في سبيل الله في هذه الأيام أفضل من غيره،
__________
(1) سورة البقرة، الآية: 196.
(2) أخرجه البخاري، كتاب العيدين، باب فضل العمل في أيام التشريق (رقم 969) والترمذي كتاب الصوم، باب ما جاء في العمل في أيام العشر (رقم 757) .

(21/25)

س 16: سئل فضيلة الشيخ- رحمه الله تعالى-: هل تستحب الاستخارة في الحج، وما هي الأشياء التي تستحب فيها الاستخارة؟
فأجاب فضيلته بقوله-: الاستخارة مشروعة في كل أمر يتردد فيه الإنسان، فمثلاً إذا تردد: هل يحج هذا العام أم لا يحج؟ فله أن يستخير. إذا قلنا: إن الحج ليس واجباً على الفور، أما إذا قلنا: إنه واجب على الفور. فالواجب عليه أن يحج بدون استخارة، كذلك أيضاً الأمور التي لا تحتاج إلى استخارة، مثل إذا هم الإنسان أن يصلي أو إذا أراد أن يتغدى فلا يصلي استخارة، وإنما الاستخارة فيما إذا كان الإنسان في تردد، ولهذا يقول في دعاء الاستخارة: اللهم إن كنت تعلم أن هذا الأمر خير لي فاقدره لي ويسره لي.
س 17: سئل فضيلة الشيخ- رحمه الله تعالى-: هل تشرع صلاة الاستخارة لمن أراد أن يحج؟
فأجاب فضيلته بقوله-: أما إذا كان واجباً فلا يجوز أن يصلي صلاة الاستخارة، لأنه لابد أن يحج إذ إن أداء الفريضة على الفور، وأما إذا كان نافلة فله أن يستخير، يعني: هل يحج هذا العام أو الذي بعده؟ وأما الواجب فلا يستخير فيه، لأن الله قد حكم به وأوجبه.

(21/26)

س 18: سئل فضيلة الشيخ- رحمه الله تعالى-: ورد عن الصحابة - رضي الله عنهم- أنهم قالوا: كان رسول الله - صلى الله عليه وسلم - يعلمنا الاستخارة في كل أمر من أمورنا، كما يعلمنا السورة من القرآن (1) ، فهل الاستخارة في الأمور الدنيوية فقط، أو حتى في الأمور التعبدية
أيضاً، فمثلاً أستخير الله عندما أريد الذهاب إلى الحج أو الجهاد، وإذا كان الجواب بالإيجاب فكيف أوفق بينه وبين ما ورد في دعاء الاستخارة: اللهم إن كنت تعلم أن في سفري- إلى الحج أو
الذهاب مثلاً- خيراً لي في ديني ومعاشي وعاقبة أمري فاقدره لي، وإن كنت تعلم أن في هذا الأمر شرًّا لي في ديني الخ... فكيف يكون في الحج وهو فرض شر لي في ديني، وكيف يكون في
الذهاب إلى الجهاد شر وهو فرض عين، أرجو توضيح ذلك جزاكم الله خيراً.
فأجاب فضيلته بقوله-: الحمد لله رب العالمين، وأصلي وأسلم على نبينا محمد، وعلى آله، وأصحابه أجمعين؟ الحديث الوارد عن النبي - صلى الله عليه وسلم - في الاستخارة شامل عام في كل أمر يهم به الإنسان، ولا يدري الخيرة في فعله أم في تركه، فيستخير الله تعالى، ولكنه لا يتناول الأمور المفروضة على المرء، لأن فعل الأمور المطلوبة على المرء خير بلا تردد، وعلى هذا فإذا وجب
الحج على الإنسان وتمت شروط الوجوب فإن عليه أن يحج بدودن استخارة، كما أنه إذا أذن لصلاة الظهر مثلاً، فإنه يجب عليه أن يصلي بدون استخارة، وكذلك إذا وجب عليه الجهاد فصار فرض
__________
(1) أخرجه البخاري، أبواب التهجد، باب ما جاء في التطوع مثنى مثنى (رقم 1162) .

(21/27)

عين عليه، فإنه يجب عليه أن يجاهد بدون استخارة، ولكن إذا كان الشيء مشروعاً وليس بواجب عليه فإنه يمكن أن تدخل فيه الاستخارة، بمعنى أن المشروعات بعضها أفضل من بعض، فقد
يريد الإنسان أن يعتمر عمرة تطوع، أو يحج حج تطوع، ولكن لا يدري: الحج أفضل أم بقاؤه في بلده للدعوة إلى الله والإرشاد وتوجيه المسلمين، والقيام بمصالح أهل بيته أفضل؟ فيستخير الله
سبحانه وتعالى، لا لأنه قد شك في فضل العصرة، ولكن لأنه قد شك هل الذهاب للعمرة أفضل أم البقاء في بلده أفضل؟ وهذا أمر وارد، ويمكن فيه الاستخارة، فمن تأمل حديث الاستخارة، وهدي النبي - صلى الله عليه وسلم - علم أنها لا تشرع إلا في الأمر الذي يتردد فيه الإنسان. أما الأمر الذي ليس فيه تردد فإنه لا استخارة فيه، وكما أسلفت: أن الأمور الواجبة لا تحتمل التردد والشك في فعلها، لوجوب القيام بها على من توفرت فيه شروط الوجوب.
س 19: سئل فضيلة الشيخ- رحمه الله تعالى-: إذا حج الإنسان عدة مرات فهل الأفضل أن يترك الحج ويتصدق بنفقات الحج؟
فأجاب فضيلته بقوله-: هذا حسب ما تدعو الحاجة إليه، فإذا كان الناس في حاجة إلى الصدقة، فالصدقة أفضل، وإذا لم يكونوا في حاجة فالحج أفضل.
س20: سئل فضيلة الشيخ- رحمه الله تعالى-: تتوق النفس للحج ولكن نسمع كلمات من الناس لا ندري أهي صحيحة أم لا؟

(21/28)

يقولون: من حج فليترك المجال لغيره، مع أننا نعلم أن الله عز وجل أمرنا بالتزود، فهل قول الناس بأن من حج يترك المجال لغيره، صحيح؟ وإذا كان الإنسان إذا ذهب إلى الحج ربما نفع الله به عدداً كبيراً، سواء ممن يقدم إلى هذه البلاد أو من يصاحبهم من بلاده هو، فما تقولون وفقكم الله؟
فأجاب فضيلته بقوله-: هذا القول ليس بصحيح، أعني القول بأن من حج فرضه فليترك المجال لغيره، لأن النصوص دالة على فضيلة الحج، وقد روي محن النبي - صلى الله عليه وسلم - أنه قال: "تابعوا بين الحج والعمرة: فإنهما ينفيان الفقر والذنوب، كما ينفي الكير خبث الحديد والذهب والفضة" (1) والإنسان العاقل يمكن أن يذهب إلى الحج ولا يؤذي ولا يتأذى إذا كان يعامل الناس بالرفق فإذا وجد مجالاً فسيحاً فعل ما يقدر عليه من الطاعة، وإذا كان المكان ضيقاً عامل نفسه وغيره بما يقتضيه هذا الضيق، ولهذا كان النبي - صلى الله عليه وسلم - حين دفع من عرفة يأمر الناس بالسكينة، وشنق لناقته الزمام يعنى جذبه حتى إن رأسها ليصيب مورك رحله من شدة
جذبه للزمام، لكنه إذا وجد فجوة نصّ (2) . قال العلماء: يعني إذا وجد متسعًا أسرع، فدل هذا على أن الحاج ينبغي له أن يتعامل مع الحالة التي هو عليها، فإذا وجد الضيق فليتأن في مشيه وليرفق
بالناس وبهذا لا يتأذى ولا يؤذي، فهذا الذي نراه في هذه
__________
(1) أخرجه الإمام أحمد (1/387) والترمذي، كتاب الحج، باب ما جاء في ثواب الحج والعمرة (رقم 810) وقال: حديث حسن غريب صحيح.
(2) أخرجه البخاري، كتاب الحج، باب السير إذا دفع من عرفة (رقم 1666) ومسلم، كتاب الحج، باب الإفاضة من عرفات إلى مزدلفة... (رقم 1286) (283) .

(21/29)

المسألة، يحج ويستعين الله تعالى على الحج، ويقوم بما يلزمه من واجبات، ويحرص على أن لا يؤذي أحداً، ولا يتأذى بقدر المستطاع.
ولو فرض أن هناك مصلحة أنفع من الحج مثل أن يكون بعض المسلمين محتاجاً إلى الدراهم للجهاد في سبيل الله، فالجهاد في سبيل الله أفضل من الحج النافلة، وحينئذ يصرف هذه الدراهم إلى المجاهدين، أو كان هناك مسغبة يعني جوعاً شديداً على المسلمين، فهنا صرف الدراهم في إزالة المسغبة أفضل من الحج بها.
س 21: سئل فضيلة الشيخ- رحمه الله تعالى-: جاء في الحديث عن النبي - صلى الله عليه وسلم - أنه حدَّث عن ربه أنه قال: "إن عبداً أصححت له جسمه، ووسعت عليه يمضي عليه خمسة أعوام لا يفد إليَّ لمحروم " (1) هل هذا الحديث ثابت، وهل يشمل الحج والعمرة؟
فأجاب فضيلته بقوله-: لا أدري عن صحته و لا يمكن أن يثبت هذا إذا كان مراده الحج والعمرة، لا يثبت أبداً؛ لأن النبي صلى الله عليه وعلى آله وسلم صح عنه أنه لما ذكر الحج قال له الأقرع بن حابس: أفي كل عام يا رسول الله؟ قال: "لو قلت نعم لوجبت، الحج مرة فما زاد فهو تطوع " (2) ولو صح هذا الحديث لكان ما زاد فيه التطوع وفيه الواجب، فأظن هذا الحديث لا يصح.
__________
(1) مسند أبي يعلى (1031) والمطالب العالية لابن حجر (1161) قال البوصيري (4/296) رواه أبو بكر بن أبي شيبة وقال القرطبي في تفسيره: حديث باطل لا يصح.
(2) أخرجه الإمام أحمد (1/290) ، وأبو داود، كتاب المناسك، باب فرض الحج (رقم 1721) والنسائي، كتاب المناسك، باب وجوب الحج (5/111) وابن ماجه، كتاب المناسك، باب فرض الحج (رقم 2886) .

(21/30)

س 22: سئل فضيلة الشيخ- رحمه الله تعالى-: ذكرتم في أحد دروسكم أنه يشرع في أيام العشر الرحيل إلى بيت الله الحرام لأداء العمرة، أليس في ذلك مشقة ومضايقة لمن أتى مكة لأداء العمرة
والحج؟
فأجاب فضيلته بقوله-: نحن نريد لأداء العمرة والحج، ونريد أيضاً لأداء العمرة، لأن العمرة مشروعة في أشهر الحج التي أولها شوال وآخرها ذو الحجة، فإن النبي - صلى الله عليه وسلم - لم يعتمر إلا في أشهر الحج، حتى إن بعض العلماء تردد: هل العمرة في أشهر الحج أفضل، أو العمرة في رمضان أفضل؟ لأن عُمُرَ الرسول - صلى الله عليه وسلم - كلها في أشهر الحج: عمرة الحديبية في ذي الحجة في أشهر الحج، وعمرة القضاء في ذي القعدة في أشهر الحج، عمرة الجعرانة في ذي القعدة في أشهر الحج، وعمرة حجته في ذي الحجة أيضاً في أشهر الحج. فلو أن الإنسان تيسر له أن يأتي بالعمرة في أشهر الحج في ذي القعدة أو في شوال يكون طيباً، لكن كلامنا حيث قلنا: يرتحل الناس إلى مكة لأداء العمرة والحج، أو لأداء العمرة وحدها. نريد الأمرين جميعاً.
وأما مسألة التضييق فقد قال بعض المعاصرين: ينبغي للإنسان إذا أدى الفريضة أن لا يحج لأنه يضيق على الناس، ولكننا لا نرى هذا الرأي، نقول: الحج رغب فيه الشرع وحث عليه، لكن بعد القدرة. والزحام والمشقة لا تكون إلا من سوء التصرف، ولو أن الناس عملوا بهدوء وطمأنينة وخشوع، ما
حصلت هذه الأذية، ولهذا نرى أن الناس إذا كانوا يؤدون

(21/31)

المناسك بهدوء وخشوع، وتعبد لله لا يحصل لهم أذية أبداً، لأنه كل ماشي على درجة الأذية تحصل من الجدال والمخاصمة والمغالبة لا من الكثرة.
س 23: سئل فضيلة الشيخ- رحمه الله تعالى-: ما قولكم بمقالة العامة: من حج فرضه فليقعد بأرضه. كذلك النساء هل يمنع الولي زوجته أو أبنته أو أخته من الحجِ بحجة الزحام وهي تريد
التطوع؟ أم أن الأفضل التزود خصوصاً أن النبي - صلى الله عليه وسلم - سماه جهاداً، والجهاد يرغب فيه، ويتزود منه، وما رأيكم بمن يقول: (لا تزاحموا الناس) أرجو التفصيل.
فأجاب فضيلته بقوله-: هذا السؤال سبق الجواب عنه، قلنا: الأفضل أن يحج، ولكن يحرص على أن لا يتأذى ولا يؤذي بالمزاحمة، وأن غالب المشقة التي تحصل إنما هي من سوء التصرف فيما بين الناس.
س24: سئل فضيلة الشيخ- رحمه الله تعالى-: امرأة تقول: يحصل لي الحج في كل عام- ولله الحمد- وقد قال لي بعض الناس بأن عملي هذا فيه أذية للمسلمين، حيث إني أضيق عليهم رغم أني أفيد من يذهب معنا من النساء بالتوجيه والإرشاد، فما رأي فضيلتكم وتوجيهكم لي جزاكم الله خيرًا؟
فأجاب فضيلته بقوله-: أرى أن هذه المرأة التي يستفيد منها النساء بالتوجيه والإرشاد أن تحج، ومسألة التضييق إذا لم تضيق

(21/32)

هي ضيق غيرها، فإذا كانت في حملة توجه النساء وترشدهن فلا شك أن حجها أفضل من بقائها. أما إذا كانت من عامة النساء فإننا نقول: إعانة من أرادت الحج فريضة بالمال الذي تحج به أفضل،
لأن الإنسان إذا أعان أخاه في عبادة فكأنه فعلها، كما قال النبي صلى الله عليه وعلى آله وسلم: "من أعان غازياً فقد غزا، ومن خلفه في أهله بخير فقد غزا" (1) .
س 25: سئل فضيلة الشيخ- رحمه الله تعالى-: بعض الناس ينصح من حج أن لا يحج مرة ثانية وثالثة بحجة أن يفسح لغيره المجال، ما رأيك في هذا القول؟
فأجاب فضيلته بقوله-: أنا أتوقف في هذا. فتارة أقول: إذا رأينا الزحام الشديد وأن الإنسان يتعب بنفسه في أمر قد يكون بقاؤه في بلده أخشع وأتقى لله، لأنه في بلده سوف يقيم على ذكر،
وتكبير وقراءة قرآن وصيام، وصدقة، وإحسان، ويؤدي العبادات مطمئناً فيه، فتارةً: أقول هذا أفضل. وتارةً إذا رأيت الأدلة على الحث على الحج وبيان فضله أقول: إن الحج أفضل، ثم إذا رأيت
أيضاً أن الحجاج بعضهم يحج فريضة وبعضهم نافلة، ولا شك أن أمكنة المناسك والمشاعر لمن يؤدي الفريضة أولى، لأنهم أحق بها، ممن يحج متطوعاً، وأنا متردد في هذا، أخشى أن قلت: لا تحجوا والنصوص جاءت بالحث على الحج أن يكون في هذا إثم
__________
(1) أخرجه البخاري، كتاب الجهاد، باب فضل من جهز غازياً (رقم 2843) ، ومسلم، كتاب الإمارة، باب فضل إعانة الغازي في سبيل الله وغيره (رقم 1895) .

(21/33)

عظيم. وإذا نظرت إلى المفاسد وتخفيف الضرر على الناس قلت: عدم الحج أفضل، ومن عنده فضل مال فأبواب الخير كثيرة.
س 26: سئل فضيلة الشيخ- رحمه الله تعالى-: أنا شاب سبق لي أداء الحج أكثر من مرة ولله الحمد والمنة، فما هو الأفضل في حقي الآن: أحج لنفسي أم أتبرع بتكاليف الحج لمسلم لم يؤدِ الفريضة
فأدفع ذلك المال إلى مكتب الجاليات أو غيره؟
فأجاب فضيلته بقوله: الأفضل أن تعطيه من يستعين به على أداء الفريضة، ولعله يكتب لك إن شاء الله أجره، لأن النبي - صلى الله عليه وسلم - قال: "من جهز غازياً فقد غزى، ومن خلفه في أهله بخير فقد غزى" (1) .
س 27: سئل فضيلة الشيخ- رحمه الله تعالى-: هل المتوكل بالحج عن شخص آخر يناله ما قاله النبي - صلى الله عليه وسلم - : " من حج ولم يرفث ولم يفسق رجع من ذنوبه كيوم ولدته أمه " (2) .
فأجاب فضيلته بقوله-: يتوقف الجواب على هذا السؤال: هل هذا الرجل حج عن نفسه أو عن غيره؟ الجواب: أنه إنما حج عن غيره، ولم يحج لنفسه، فلا يدرك الأجر الذي قاله النبي - صلى الله عليه وسلم - : لأنه إنما قام بالحج عن غيره، لكنه إن شاء الله إذا قصد نفع أخيه، وقضاء حاجته فإن الله تعالى يثيبه.
__________
(1) تقدم ص 33.
(2) تقدم ص 22.

(21/34)

س 28: سئل فضيلة الشيخ- رحمه الله تعالى-: هل ورد شيء عن النبي - صلى الله عليه وسلم - في فضل كون الحج يوم الجمعة؟
فأجاب فضيلته بقوله-: لم يرد عن النبي - صلى الله عليه وسلم - في فضل الجمعة إذا صادف يوم عرفة، لكن العلماء يقولون: إن مصادفته ليوم الجمعة فيها خير: أولا: لتكون الحجة كحجة النبي - صلى الله عليه وسلم - ؛ لأن الرسول - صلى الله عليه وسلم - صادف وقوفه بعرفة يوم الجمعة.
وثانياً: أن في يوم الجمعة ساعة لا يوافقها عبد مسلم وهو قائم يصلي يسأل الله شيئاً إلا أعطاه الله إياه. فيكون ذلك أقرب إلى الإجابة.
وثالثاً: أن يوم عرفة عيد ويوم الجمعة عيد، فإذا اتفق العيدان كان في ذلك خير. وأما ما اشتهر من أن حجة الجمعة تعادل سبعين حجة فهذا غير صحيح.
س 29: سئل فضيلة الشيخ- رحمه الله تعالى-: يعتقد بعض الناس أن العمرة أمر واجب على كل مسلم في رمضان، فهل هذا صحيح؟
فأجاب فضيلته بقوله-: هذا غير صحيح، والعمرة واجبة مرة واحدة في العمر، ولا تجب أكثر من ذلك، والعمرة في رمضان مندوب إليها؟ لأن النبي - صلى الله عليه وسلم - قال: "عمرة في رمضان تعدل حجة" (1) .
__________
(1) أخرجه البخاري، كتاب جزاء الصيد، باب حج النساء (رقم 1863) ، ومسلم، كتاب=

(21/35)

نسأل الله تعالى أن يوفقنا وإخواننا المسلمين لما يحب ويرضى، إنه جواد كريم.
س 30: سئل فضيلة الشيخ- رحمه الله تعالى-: حج جماعة وأدوا جميع مناسك الحج، وعندما أرادوا أخذ العمرة بعد إتمام المناسك، قال لهم أحد الحجاج الذين معهم: لا داعي لأخذ العمرة فحجكم تام. فلم يعتمروا علما بأنهم مفردين، ولأول مرة يؤدوا الفريضة، فهل حجهم تام أم لا؟ وإذا لم يكن تامًا فماذا عليهم في ذلك، وفقكم الله لخدمة الإسلام والمسلمين.
فأجاب فضيلته بقول-: حجهم تام ما دام أنهم أتوا فيه على الأمر المشروع، وليس من شرط تمام الحج أداء العمرة، لكن العمرة ما داموا لم يعتمروا من قبل واجبة عليهم إن استطاعوا إليها سبيلا، فمتى تهيأ لهم السفر إلى مكة ليؤدوا العمرة في أي زمن وجب عليهم أداؤها.
س 31: سئل فضيلة الشيخ- رحمه الله تعالى-: ما حكم عمرة المكي وهل هي بدعة كلما قيل؟
فأجاب فضيلته بقوله-: هذا القول الذي ذكره السائل ذهب إليه بعض العلماء، وقالوا: إن المكي لا عمرة له. ولكن ظاهر الأدلة على خلافه، قال النبي - صلى الله عليه وسلم - حين وقت المواقيت "هن لهن ولمن أتى عليهن من غير أهلهن، ممن أراد الحج أو العمرة، ومن
__________
= الحج، باب فضل العمرة في رمضان (رقم 1256) (222) .

(21/36)

كان دون ذلك فمن حيث أنشأ، حتى أهل مكة من مكة" (1) فهذا يدل على أن العمرة قد تكون لأهل مكة، لكن إذا أرادوا العمرة فلا بد أن يخرجوا إلى التنعيم أو غيره من الحل، ليحرموا منه. والله أعلم.
س32: سئل فضيلة الشيخ- رحمه الله تعالى-: يقول السائل بعد أيام نستقبل عشرة ذي الحجة فما نصيحتك للجميع، ونرجو بيان فضلها والأعمال التي تسن فيها؟
فأجاب فضيلته بقوله-: عشرة ذي الحجة تبتدىء من دخول شهر ذي الحجة، وتنتهي بيوم عيد النحر، والعمل فيها قال فيه رسول الله - صلى الله عليه وسلم - : " ما من أيام العمل الصالح فيهن أحب إلى الله من هذه الأيام العشر" قالوا: ولا الجهاد في سبيل الله؟ قال: "ولا الجهاد في سبيل الله، إلا رجل خرج بنفسه وماله فلم يرجع من ذلك بشيء" (2) وعلى هذا فإني أحث إخواني المسلمين على اغتنام هذه الفرصة العظيمة، وأن يكثروا في عشر ذي الحجة من الأعمال الصالحة، كقراءة القرآن والذكر بأنواعه: تكبير، وتهليل، وتحميد، وتسبيح، والصدقة والصيام، وكل الأعمال الصالحة.
والعجب أن الناس غافلون عن هذه العشر تجدهم في عشر رمضان يجتهدون في العمل لكن في عشر ذي الحجة لا تكاد تجد أحداً
__________
(1) أخرجه البخاري، كتاب الحج، باب مهل أهل الشام (رقم 1526) ومسلم، كتاب الحج، باب مواقيت الحج والعمرة (رقم 1181) .
(2) تقدم ص 52.

(21/37)

فرق بينها وبين غيرها، ولكن إذا قام الإنسان بالعمل الصالح في هذا الأيام العشرة إحياء لما أرشد إليه النبي صلى الله عليه وعلى آله وسلم من الأعمال الصالحة. فإنه على خير عظيم. هذه العشرة
إذا دخلت والإنسان يريد أن يضحي فإنه لا يأخذ من شعره، ولا من ظفره، ولا من بشرته شيئاً، كل هذه لا يأخذ منها إذا كان يريد أن يضحي. فأما الذي يضحى عنه فلا حرج عليه، وعلى هذا فإذا أراد الإنسان أن يضحي عنه وعن أهل بيته بأضحية واحدة كما هي السنة، فإن أهل البيت لا يلزمهم أن يمسكوا عن الشعر، وعن الظفر، وعن البشرة، لأن النبي - صلى الله عليه وسلم - قال: "فإذا أراد أحدكمِ أن يضحي فلا يأخذن من شعره ولا من بشرته ولا من ظفره شيئاً" (1) فوجه الخطاب لمن يريد أن يضحي.
ولكن لو قال قائل: إذا كان هذا الذي يريد أن يضحي سافر للحج فسوف يؤدي العمرة ويقصر مع أنه أوصى أهله أن يضحوا؟
نقول: هذا لا يضر، لأن التقصير في العمرة نسك لابد من فعله، وكذلك التقصير في الحج والحلق لا بأس به.
س 33: سئل فضيلة الشيخ- رحمه الله تعالى-: ما هي الفضائل في شهر ذي الحجة؟
فأجاب فضيلته بقوله-: شهر ذي الحجة المراد العشر ينبغي للإنسان في هذا الشهر أن يكثر من الأعمال الصالحة من
__________
(1) أخرجه مسلم، كتاب الأضاحي، باب نهي من دخل عليه عشر ذي الحجة وهو مريد التضحية أن يأخذ من شعره وأظفاره شيئاً (رقم 1977) .

(21/38)

الصلاة، والصدقة والصيام أيضاً، لأنه سوف يصوم الأيام التسعة، وكذلك كل عمل صالح، قال النبي - صلى الله عليه وسلم - : "ما من أيام العمل الصالح فيهن أحب إلى الله من هذه الأيام العشر" قالوا: ولا الجهاد في سبيل الله؟ قال: "ولا الجهاد في سبيل الله إلا رجل خرج بنفسه وماله فلم يرجع من ذلك بشيء" (1) .
س 34: سئل فضيلة الشيخ- رحمه الله تعالى-: إذا كان الإنسان عليه ذنوب من كبائر، ثم حج فهل يمحو الله عنه هذه الذنوب بعد التوبة، أرشدني جزاك الله خيراً؟
فأجاب فضيلته بقوله-: إذا تاب الإنسان من الذنوب وإن لم يحج، وكانت التوبة نصوحًا، فإن الله يمحوها عن آخرها، قال الله تبارك تعالى: وَالَّذِينَ لَا يَدْعُونَ مَعَ اللَّهِ إِلَهًا آَخَرَ وَلَا يَقْتُلُونَ النَّفْسَ الَّتِي حَرَّمَ اللَّهُ إِلَّا بِالْحَقِّ وَلَا يَزْنُونَ وَمَنْ يَفْعَلْ ذَلِكَ) هو أي يشرك باللّه، أو يقتل النفس، أو يزني (يَلْقَ أَثَامًا (68) يُضَاعَفْ لَهُ الْعَذَابُ يَوْمَ الْقِيَامَةِ وَيَخْلُدْ فِيهِ مُهَانًا (69) إِلَّا مَنْ تَابَ وَآَمَنَ وَعَمِلَ عَمَلًا صَالِحًا فَأُولَئِكَ يُبَدِّلُ اللَّهُ سَيِّئَاتِهِمْ حَسَنَاتٍ) (2) فأنت إذا تبت إلى الله توبة نصوحًا وإن لم تحج فإن الله تبارك وتعالى يمحو سيئاتك.
__________
(1) تقدم ص 25.
(2) سورة الفرقان، الآيات: 68- 70.

(21/39)

س 35: سئل فضيلة الشيخ- رحمه الله تعالى-: قلنا عن الحج: إنه يكفر الذنوب، ويعود الحاج كيوم ولدته أمه. فالحديث الذي قال النبي - صلى الله عليه وسلم - فيه للصحابي الذي اشترط أن يغفر له ما سبق قال: "ألم تعلم أن الإسلام يهدم ما قبله، وأن الحج يهدم ما قبله " (1) أفي هذا
دليل على أن كبائر الذنوب كذلك تغفر بالحج؟
فأجاب فضيلته بقوله-: ظاهر الحديث "من حج فلم يرفث ولم يفسق " إذا أتى بهذا القيد "رجع كيوم ولدته أمه " (2) وكذلك حديث عمرو بن العاص الذي أشرت إليه هو: "أن الحج يهدم ما قبله " ظاهره العموم فهو يهدم كل شيء ما عدا الكفر، فلابد فيه من توبة.
س 36: سئل فضيلة الشيخ- رحمه الله تعالى: قال بعض علماء الحديث إن كبائر الذنوب لا تغفر إلا بالتوبة؟
فأجاب فضيلته بقوله-: يقال هذا ظاهر الحديث، وليس لنا أن نعدو الظاهر إلا بدليل، وهذا الذي ذكره السائل ذكره بعض العلماء، قالوا: إذا كانت الصلوات الخمس لا تكفر إلا إذا اجتنبت الكبائر، وهي أعظم من الحج وأحب إلى الله، فالحج من باب أولى، لكن نقول: هذا ظاهر الحديث: ولله تعالى في حكمه شئون، والثواب ليس فيه قياس، والحمد لله أنت احتسب على ربك هذا فلعل الله عز وجل أن يؤتيك إياه.
__________
(1) أخرجه مسلم، كتاب الإيمان، باب كون الإسلام يهدم ما قبله وكذا الهجرة والحج (رقم 121) .
(2) تقدم ص 22.

(21/40)

س 37: سئل فضيلة الشيخ- رحمه الله تعالى: هل الكبائر يكفرها الحج؟
فأجاب فضيلته بقوله-: الحمد لله رب العالمين، وصلى الله وسلم على نبينا محمد، وعلى آله، وأصحابه ومن تبعهم بإحسان إلى يوم الدين: ظاهر قول النبي - صلى الله عليه وسلم - : " من حج ولم يرفث ولم يفسق رجع كيوم ولدته أمه " (1) وقوله - صلى الله عليه وسلم - : " الحج المبرور ليس له جزاء إلا الجنة" أن الحج المبرور يكفر الكبائر، ويؤيد هذا أن الرسول - صلى الله عليه وسلم - قال: "العمرة إلى العمرة كفارة لما بينهما، والحج المبرور ليس له جزاء إلا الجنة" (2) فإن تكفير العمرة إلى العمرة لما بينهما مشروط باجتناب الكبائر، ولكن يبقى النظر: هل يتيقن
الإنسان أن حجه كان مبروراً؟ هذا أمر صعب، لأن الحج المبرور ما كان مبروراً في القصد والعمل، أما في القصد فأن يكون قصده بحجه التقرب إلى الله تعالى والتعبد له بأداء المناسك بنية خالصة
لا يشوبها رياء، ولا سمعة، ولا حاجة من حوائج الدنيا، إلا ما رخص فيه في قوله تعالى: (لَيْسَ عَلَيْكُمْ جُنَاحٌ أَنْ تَبْتَغُوا فَضْلًا مِنْ رَبِّكُمْ) (3) وكذلك المبرور في العمل بأن يكون متبعاً رسول الله - صلى الله عليه وسلم - في أداء المناسك، مجتنباً فيه ما يحرم على المحرم في العمل بخصوصه وما يحرم على عامة الناس، وهذا أمر صعب، لا سيما في عصرنا هذا، فإنه لا يكاد يسلم الحج من
__________
(1) تقدم ص 22.
(2) أخرجه البخاري، كتاب العمرة، باب وجوب العمرة وفضلها (رقم 1773) ، ومسلم، كتاب الحج، باب في فضل الحج والعمرة ويوم عرفة (رقم 1349) .
(3) سورة البقرة، الآية: 198.

(21/41)

تقصير وتفريط، أو إفراط ومجاوزة، أو عمل سيىء، أو نقص في الإخلاص؛ وعلى هذا فلا ينبغي للإنسان أن يعتمد على الحج، ثم يذهب يفعل الكبائر، ويقول: الكبائر يكفرها الحج. بل عليه أن
يتوب إلى الله سبحانه وتعالى من فعل الكبائر. وأن يقلع عنها ولا يعود، ويكون الحج نافلة أي زيادة خير في الأعمال الصالحة.
ومن الكبائر ما يكون لبعض الناس اليوم، بل لكثير من الناس من الغيبة، وهي أن يذكر أخاه غائباً بما يكره، فإن الغيبة من كبائر الذنوب، كما نص على ذلك الإمام أحمد رحمه الله، وقد صورها
الله عز وجل بأبشع صورة، فقال تعالى: (وَلَا يَغْتَبْ بَعْضُكُمْ بَعْضًا أَيُحِبُّ أَحَدُكُمْ أَنْ يَأْكُلَ لَحْمَ أَخِيهِ مَيْتًا فَكَرِهْتُمُوهُ) (1) ومن المعلوم أن الإنسان لا يحب أن يأكل لحم أخيه لا حياً ولا ميتاً، وكراهته
لأكل لحمه ميتاً أشد، فكيف يرضى أن يأكل لحم أخيه بغيبته في حال غيبته، والغيبة من كبائر الذنوب مطلقاً، وتتضاعف إثماً وعقوبة كلما ترتب عليها سوءً أكثر، فغيبة القريب ليست كغيبة
البعيد؛ لأن غيبة القريب غيبة وقطع رحم، وغيبة الجار ليست كغيبة بعيد الدار؛ لأن غيبة الجار منافية لقوله - صلى الله عليه وسلم - : " من كان يؤمن باللّه واليوم الآخر فليكرم جاره " (2) ووقوع في قوله - صلى الله عليه وسلم - : " والله لا يؤمن، والله لا يؤمن، والله لا يؤمن: من لا يأمن جاره بوائقه " (3) فإن غيبة الجار من البوائق، وغيبة العلماء ليست كغيبة عامة
__________
(1) سورة الحجرات، الآية: 12.
(2) أخرجه البخاري، كتاب الأدب، باب من كان يؤمن بالله واليوم الآخر فلا يؤذ جاره (رقم 6018) ومسلم، كتاب الإيمان، باب الحث على إكرام الجار والضيف (رقم 47) .
(3) أخرجه البخاري، كتاب الأدب، باب إثم من لا يأمن جاره بوائقه (رقم 6016) .

(21/42)

الناس، لأن العلماء لهم من الفضل والتقدير والاحترام ما يليق بحالهم، ولأن غيبة العلماء تؤدي إلى احتقارهم وسقوطهم من أعين الناس، وبالتالي إلى احتقار ما يقولون من شريعة الله، وعدم اعتبارها، وحينئذ تضيع الشريعة بسبب غيبة العلماء، ويلجأ الناس إلى جهالٍ يفتون بغير علم، وكذلك غيبة الأمراء وولاة الأمور الذين جعل الله لهم الولاية على الخلق، فإن غيبتهم تتضاعف، لأن غيبتهم توجب احتقارهم عند الناس وسقوط هيبتهم، وإذا سقطت هيبة السلطان فسدت البلدان، وحلت
الفوضى والفتن، والشر والفساد، ولو كان هذا الذي يغتاب ولاة الأمور، يقصد الإصلاح، فإن ما يفسد أكثر مما يصلح، وما يترتب على غيبة ولاة الأمور أعظم من الذنب الذي ارتكبوه، لأنه
كلما هان شأن السلطان في قلوب الناس تمردوا عليه ولم يعبئوا بمخالفته ولا بمنابذته، وهذا بلا شك ليس إصلاحاً، بل هو إفساد وزعزعة للأمن ونشر للفوضى، والواجب مناصحة ولاة الأمور
من العلماء والأمراء على وجه تزول به المفسدة، وتحل به المصلحة، بأن يكون سرًّا وبأدب واحترام، لأن هذا أدعى للقبول وأقرب إلى الرجوع عن التمادي في الباطل، وربما يكون الحق فيما انتقده عليه منتقد، لأنه بالمناقشة يتبين الأمر، وكم من عالم أغتيب وذكر بما يكره، فإذا نوقش هذا العالم تبين أنه لم يقل ما نسب إليه، وأن ما نسب إليه كذب باطل، يقصد به التشويه والتشويش والحسد، وربما يكون ما نسب إليه حقاً، ولكن له وجهة نظر تخفى على كثير من الناس، فإذا نوقش وبين وجهة نظره

(21/43)

ارتفع المحظور. أما كون الإنسان بمجرد ما يؤتى له عن ولي الأمر من أمير، أو عالم يذهب فيشيع السوء ويخفي الصالح، فهذا ليس من العدل وليس من العقل، وهو ظلم واضح، قال الله تعالى:
يَا أَيُّهَا الَّذِينَ آَمَنُوا كُونُوا قَوَّامِينَ لِلَّهِ شُهَدَاءَ بِالْقِسْطِ وَلَا يَجْرِمَنَّكُمْ شَنَآَنُ قَوْمٍ عَلَى أَلَّا تَعْدِلُوا اعْدِلُوا) يعني لا يحملكم بغضهم على ترك العدل، (اعْدِلُوا هُوَ أَقْرَبُ لِلتَّقْوَى وَاتَّقُوا اللَّهَ إِنَّ اللَّهَ خَبِيرٌ بِمَا تَعْمَلُونَ (8) ) (1) فنسأل الله سبحانه وتعالى أن يجنبنا أسباب الشر والفساد وأن يؤلف بين قلوبنا، وأن يجعلنا من المحتابين فيه، المتعاونين على البر والتقوى، إنه على كل شيء قدير.
س 38: سئل فضيلة الشيخ- رحمه الله تعالى: كليف يكون الحج مبروراً؟ وكيف تكون العمرة صحيحة وهل لها طواف وداع؟
فأجاب فضيلته بقوله-: الحج المبرور هو ما جمع الإخلاص والمتابعة لرسول - صلى الله عليه وسلم - ، وأن يكون من كسب طيب، وأن يتجنب فيه الرفث والفسوق والجدال، وأن يحرص على العلم
بصفة حج النبي صلى الله عليه وعلى آله وسلم ليطبقها.
وأما العمرة فإنها حج أصغر، فيها طواف وسعي وتقصير، ولها طواف وداع كالحج، إلا إذا سافر من حين انتهائها، مثل أن يطوف ويسعى ويقصر، ثم يمشي راجعاً إلى بلده، فهنا لا يحتاج إلى طواف وداع اكتفاءً بالطواف الأول، لأنه لم يفصل بينه وبين
__________
(1) سورة المائدة، الآية: 8.

(21/44)

السفر إلا السعي والتقصير، وهما تابعان للطواف.
س 39: سئل فضيلة الشيخ- رحمه الله تعالى: إذا حج من لا يصلي ولا يصوم فما حكم حجه وهو على تلك الحال؟ وهل يقضي ما ترك من العبادات إذا تاب إلى الله عز وجل؟
فأجاب فضيلته بقوله-: ترك الصلاة كفر مخرج عن الملة، موجب للخلود في النار، كما دل على ذلك الكتاب، والسنة، وقول السلف- رحمهم الله- وعلى هذا فهذا الرجل الذي لا يصلي
لا يحل له أن يدخل مكة، لقوله تعالي: (إِنَّمَا الْمُشْرِكُونَ نَجَسٌ فَلَا يَقْرَبُوا الْمَسْجِدَ الْحَرَامَ بَعْدَ عَامِهِمْ هَذَا) (1) .
وحجه وهو لا يصلي غير مجزىء ولا مقبول، وذلك لأنه وقع من كافر، والكافر لا تصح منه العبادات، لقوله تعالى: (وَمَا مَنَعَهُمْ أَنْ تُقْبَلَ مِنْهُمْ نَفَقَاتُهُمْ إِلَّا أَنَّهُمْ كَفَرُوا بِاللَّهِ وَبِرَسُولِهِ وَلَا يَأْتُونَ الصَّلَاةَ إِلَّا وَهُمْ كُسَالَى وَلَا يُنْفِقُونَ إِلَّا وَهُمْ كَارِهُونَ) (2) .
وأما بالنسبة لما ترك من الأعمال السابقة فلا يجب عليه قضاؤها، لقوله تعالى: (قُلْ لِلَّذِينَ كَفَرُوا إِنْ يَنْتَهُوا يُغْفَرْ لَهُمْ مَا قَدْ سَلَفَ) (3) فعلى من وقع في ذلك أن يتوب إلى الله توبة نصوحاً، ويستمر في فعل الطاعات والتقرب إلى الله عز وجل بكئرة الأعمال الصالحة، ويكثر من الاستغفار والتوبة، وقد قال
__________
(1) سورة التوبة، الآية: 28.
(2) سورة التوبة، الآية: 54.
(3) سورة الأنفال، الآية: 38

(21/45)

الله تعالى: (قُلْ يَا عِبَادِيَ الَّذِينَ أَسْرَفُوا عَلَى أَنْفُسِهِمْ لَا تَقْنَطُوا مِنْ رَحْمَةِ اللَّهِ إِنَّ اللَّهَ يَغْفِرُ الذُّنُوبَ جَمِيعًا إِنَّهُ هُوَ الْغَفُورُ الرَّحِيمُ (53) ) (1) . وهذه الآية نزلت في التائبين، فكل ذنب يتوب العبد منه ولو كان شركاً باللّه عز وجل فإن الله يتوب عليه.
س 40: سئل فضيلة الشيخ- رحمه الله تعالى: أرى كثيراً من الناس يؤدون فريضة الحج ويصومون شهر رمضان مع أنهم لا يصلون، فما حكم ذلك؟ أفيدونا بارك الله فيكم؟
فأجاب فضيلته بقوله-: هذه المسألة مسألة عظيمة وخطيرة، يقع فيها بعض الناس، بأن يكونوا يصومون، ويحجون، ويعتمرون، ويتصدقون، ولكنهم لا يصلون: فهل أعمالهم الصالحة هذه مقبولة عند الله عز وجل أم مردودة؟ هذا ينبني على الخلاف في تكفير تارك الصلاة، فمن قال: إنه لا يكفر. قال: إن هذه الإعمال مقبولة. ومن قال: إنه يكفر. قال: إن هذه الأعمال غير مقبولة. ومرجع خلاف العلماء ونزاعهم إلى كتاب الله تعالى وسنة رسول الله - صلى الله عليه وسلم - ، لقوله تعالى: (وَمَا اخْتَلَفْتُمْ فِيهِ مِنْ شَيْءٍ فَحُكْمُهُ إِلَى اللَّهِ) (2) وقوله: (فَإِنْ تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللَّهِ وَالرَّسُولِ إِنْ كُنْتُمْ تُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الْآَخِرِ ذَلِكَ خَيْرٌ وَأَحْسَنُ تَأْوِيلًا) (3)
ونحن إذا رددنا نزاع العلماء في هذه المسألة إلى كتاب الله تعالى
__________
(1) سورة الزمر، الآية: 53.
(2) سورة الشورى، الآية: 10.
(3) سورة النساء، الآية: 59.

(21/46)

وسنة رسوله - صلى الله عليه وسلم - وجدنا أن كتاب الله، وسنة رسوله - صلى الله عليه وسلم - يدلان على أن تارك الصلاة كافر، وأن كفره أكبر مخرج عن الملة، فمن ذلك قوله تعالى في المشركين: (فَإِنْ تَابُوا وَأَقَامُوا الصَّلَاةَ وَآَتَوُا الزَّكَاةَ فَإِخْوَانُكُمْ فِي الدِّينِ) (1) فإن هذه الجملة الشرطية تدل على أنه لا تتم الإخوة لهؤلاء إلا بهذه الأمور الثلاثة: التوبة من الشرك، وإقام الصلاة، وإيتاء الزكاة. وإذا كانت هذه الجملة الشرطية فإن مفهومها أنه إذا تخلف واحد منها لم تثبت الأخوة الدينية بيننا وبينهم، ولا تنتفي الأخوة الدينية بين المؤمن وغيره إلا بانتفاء الدين كله، ولا تنتفي بالمعاصي وأن عظمت، لأن أعظم المعاصي قتل المؤمن، وقال الله تعالى فيه: (وَمَنْ يَقْتُلْ مُؤْمِنًا مُتَعَمِّدًا فَجَزَاؤُهُ جَهَنَّمُ خَالِدًا فِيهَا وَغَضِبَ اللَّهُ عَلَيْهِ وَلَعَنَهُ وَأَعَدَّ لَهُ عَذَابًا عَظِيمًا (93) ) (2) فمع ذلك قال الله تعالى في آية القصاص: (يَا أَيُّهَا الَّذِينَ آَمَنُوا كُتِبَ عَلَيْكُمُ الْقِصَاصُ فِي الْقَتْلَى الْحُرُّ بِالْحُرِّ وَالْعَبْدُ بِالْعَبْدِ وَالْأُنْثَى بِالْأُنْثَى فَمَنْ عُفِيَ لَهُ مِنْ أَخِيهِ شَيْءٌ فَاتِّبَاعٌ بِالْمَعْرُوفِ وَأَدَاءٌ إِلَيْهِ بِإِحْسَانٍ) (3) فجعل الله تعالى القتيل أخاً للقاتل، مع أن القاتل قتله وهو مؤمن، وقتل المؤمن من أعظم كبائر الذنوب بعد
الشرك، وهذا دليل على أن المعاصي وإن عظمت لا تنتفي بها الأخوة الدينية. أما الكفر فتنتفي به الأخوة الدينية، فإن قلت: هل تقول بكفر من منع الزكاة بخلاً؟ قلت: لو لا الدليل لقلت به، بناء
__________
(1) سورة التوبة، الآية: 11.
(2) سورة النساء، الآية: 93.
(3) سورة البقرة، الآية: 178.

(21/47)

على هذه الآية، ولكن هناك دليل رواه مسلم في صحيحه من حديث أبي هريرة- رضي الله عنه- في مانع الزكاة حيثما ذكر عقابه، ثم قال بعد ذلك: "ثم يرى سبيله إما إلى الجنة وإما إلى النار" (1) وكونه يرى سبيله إلى الجنة دليل على أنه لم يخرج من الإيمان، وإلا ما كان له طريق إلى الجنة. وأما من السنة فمثل قوله - صلى الله عليه وسلم - فيما رواه جابر- رضي الله عنه- "بين الرجل وبين الشرك والكفر ترك الصلاة" (2) أخرجه مسلم في صحيحه، وقوله - صلى الله عليه وسلم - فيما
رواه بريدة وأخرجه أهل السنن: "العهد الذي بيننا وبينهم الصلاة، فمن تركها فقد كفر" (3) هذا هو الكفر المخرج عن الملة، لأن النبي - صلى الله عليه وسلم - جعل بين إسلام هذا الرجل وكفره فاصلاً وهو ترك الصلاة، والحد الفاصل يمنع من دخول المحدودين بعضهما ببعض، فهو إذا خرج من هذا دخل في هذا، ولم يكن له حظ من الذي خرج منه، وهو دليل واضح على أن المراد بالكفر هنا الكفر المخرج عن الملة، وليس هذا مثل قوله - صلى الله عليه وسلم - : () اثنتان في الناس هما بهم كفر: الطعن في النسب، والنياحة على الميت " (4) لأنه قال: (هما بهم كفر) أي أن هذين العملين من أعمال الكفر،
__________
(1) أخرجه مسلم، كتاب الزكاة، باب إثم مانع الزكاة (رقم 987) .
(2) أخرجه مسلم، كتاب الإيمان، باب بيان إطلاق اسم الكفر على ترك الصلاة (رقم 82) .
(3) أخرجه الإمام أحمد (5/346) والترمذي، كتاب الإيمان، باب ما جاء في ترك الصلاة (رقم 2621) وقال: حسن صحيح غريب. والحاكم (1/6) وصححه ووافقه الذهبي، وصححه الألباني في صحيح الجامع (رقم 4143) .
(4) تقدم ص 23.

(21/48)

وكذلك قوله عليه الصلاة والسلام في: "سباب المسلم فسوق، وقتاله كفر" (1) فجعل الكفر منكراً عائداً على القتال، أي أن القتال كفر بالأخوة الإيمانية ومن أعمال الكافرين، لأنهم هم الذين
يقتلون المؤمنين، وقد جاء في الآثار عن الصحابة- رضي الله عنهم- كفر تارك الصلاة. فقال عبد الله بن شقيق وهو من التابعين الثقاة: "كان أصحاب النبي - صلى الله عليه وسلم - لا يرون شيئاً من الأعمال تركه كفر غير الصلاة" ونقل إجماع الصحابة على أن تارك الصلاة كافر كفرًا مخرجًا عن الملة. إسحاق بن راهويه الإمام المشهور، والمعنى يقتضي ذلك فإن كل إنسان في قلبه إيمان يعلم ما للصلاة من أهمية، وما فيها من ثواب، وما في تركها من عقاب، من يعلم ذلك لا يمكن أن يدعها، خصوصاً إذا كان قد بلغه أن تركها كفر بمقتضى دلالة الكتاب والسنة، فإنه لا يمكن أن يدعها ليكون من الكافرين، وبهذا علمنا أن دلالة الكتاب والسنة، وآثار الصحابة، والاعتبار الصحيح كلها تدل على أن من ترك الصلاة فهو كافر كفرًا مخرجًا عن الملة. وقد تأملت ذلك كثيراً، ورجعت ما أمكن مراجعة من كتب في هذه المسألة، وبحثت مع من شاء الله ممن تكلمت معه في هذا الأمر، ويتبين لي أن القول الراجح أن تارك الصلاة كافر كفرًا مخرجّاً عن الملة. وتأملت الأدلة التي استدل بها من يرون أنه ليس بكافر، فرأيتها لا تخلو من أربع حالات: إما أن
__________
(1) أخرجه البخاري، كتاب الإيمان، باب خوف المؤمن من أن يحبط عمله وهو لا يشعر (رقم 48) ، ومسلم، كتاب الإيمان، باب بيان قول النبي - صلى الله عليه وسلم - : سباب المسلم فسوق وقتاله
كفر (رقم 64) .

(21/49)

لا يكون فيها دليل أصلاً، وإما أن تكون مقيدة بوصف يمتنع معه ترك الصلاة، أو مقيدة بحال يعذر فيها من ترك الصلاة، لكون معالم الدين قد اندثرت، وإما لأنها عامة مخصصة بأحاديث أو بنصوص كفر تارك الصلاة، ومن المعلوم عند أهل العلم أن النصوص العامة تخصص بالنصوص الخاصة، ولا يخفى ذلك على طالب علم، وبناء على ذلك فإنني أوجه التحذير لإخواني المسلمين من التهاون بالصلاة وعدم القيام بما يجب فيها، وبناء على هذا القول الصحيح الراجح، وهو أن تارك الصلاة كافر كفرًا مخرجاً عن الملة، فإن ما يعمله تارك الصلاة من صدقة، وصيام، وحج لا يكون مقبولاً منه، لأن من شرط قبول الأعمال الصالحة أن يكون العامل مسلماً، وقد قال الله تعالى في كتابه الكريم: (وَمَا مَنَعَهُمْ أَنْ تُقْبَلَ مِنْهُمْ نَفَقَاتُهُمْ إِلَّا أَنَّهُمْ كَفَرُوا بِاللَّهِ وَبِرَسُولِهِ) (1) فدل ذلك على أن الكفر مانع من قبول الصدقة، مع أن الصدقة عمل نافع متعدي النفع للغير، فالعمل القاصر من باب
أولى أن لا يكون مقبولاً، وحينئذ الطريق إلى قبول أعمالهم الصالحة أن يتوبوا إلى الله عز وجل مما حصل منهم من ترك الصلاة، وإذا تابوا لا يطالبون بقضاء ما تركوا بل يكثرون من
الأعمال الصالحة، ومن تاب تاب الله عليه، كما قال الله تعالى: (وَالَّذِينَ لَا يَدْعُونَ مَعَ اللَّهِ إِلَهًا آَخَرَ وَلَا يَقْتُلُونَ النَّفْسَ الَّتِي حَرَّمَ اللَّهُ إِلَّا بِالْحَقِّ وَلَا يَزْنُونَ وَمَنْ يَفْعَلْ ذَلِكَ يَلْقَ أَثَامًا (68) يُضَاعَفْ لَهُ الْعَذَابُ يَوْمَ الْقِيَامَةِ وَيَخْلُدْ فِيهِ مُهَانًا (69) إِلَّا مَنْ تَابَ وَآَمَنَ وَعَمِلَ عَمَلًا صَالِحًا
__________
(1) سورة التوبة: 54.

(21/50)

فَأُولَئِكَ يُبَدِّلُ اللَّهُ سَيِّئَاتِهِمْ حَسَنَاتٍ وَكَانَ اللَّهُ غَفُورًا رَحِيمًا (70) وَمَنْ تَابَ وَعَمِلَ صَالِحًا فَإِنَّهُ يَتُوبُ إِلَى اللَّهِ مَتَابًا (71) ) (1) أسال الله أن يهدينا جميعا الصراط المستقيم، وأن يمن علينا بالتوبة النصوح التي يمحو بها ما قد سلف من ذنوبنا، إنه جواد كريم.
س 41: سئل فضيلة الشيخ- رحمه الله تعالى: سائل يقول: أنا متزوج من امرأة ولي منها أربع بنات، ولكنها لا تصلي علماً أنها تصوم رمضان، وحينما طلبت منها أن تصلي أفادت بأنها لا تعرف
الصلاة ولا تعرف القراءة، فكيف يكون موقفي معها؟ فأنا أنوي إحضارها لتأدية فريضة الحج فهل يصح ذلك أم لا؟ وماذا عليّ أن أفعله نحوها؟
فأجاب فضيلته بقوله-: ذكر السائل أن زوجته لا تصلي ولكنها تصوم، وأنه إذا أمرها بالصلاة تقول: إنها لا تعرف القراءة، فالواجب عليه حينئذ أن يعلمها القراءة إذا لم يقم أحد بتعليمها، ثم يعلمها كيف تصلي، وما دام عذرها الجهل فإن من كان عذره الجهل يزول بالتعلم، فليعلمها ليرشدها إلى ذلك، ثم إن أصرت على ترك الصلاة بعد العلم فإنها تكون كافرة- والعياذ بالله- وينفسخ نكاحها، ولا يحل لها أن تأتي إلى مكة، ولكن عليها أن تصلي، إن لم تحسن القراءة فإنها تذكر الله وتسبحه وتكبره، ثم تستمر في صلاتها، ويكون هذا الذكر بدلاً عن القراءة حتى تتعلم ما يجب منها. وما مضى من أيام ليس عليها قضاء في
__________
(1) سورة الفرقان، الآيات: 68- 71.

(21/51)

ذلك، ولكن يجب على زوجها أن يبادر بإصلاح حالها.
س 42: سئل فضيلة الشيخ- رحمه الله تعالى: ما حكم حج من لا يصلي؟ وما حكم إدخاله الحرم؟
فأجاب فضيلته بقوله-: الكافر لا يصح حجه، ولا يجوز أن يدخل حدود الحرم، لقوله تعالى: (يَا أَيُّهَا الَّذِينَ آَمَنُوا إِنَّمَا الْمُشْرِكُونَ نَجَسٌ فَلَا يَقْرَبُوا الْمَسْجِدَ الْحَرَامَ بَعْدَ عَامِهِمْ هَذَا) (1) فهذا الذي لا يصلي لا يحل له أن يدخل حدود الحرم.
فإذا كان معه رفقة يعرفون أنه لا يصلي، فالواجب عليهم إذا أقبل على حدود الحرم أن ينزلوه، فإن أبى كلموا السلطات عنه لأنه كافر، والكافر لا يجوز أن يدخل مكة وحرمها، و لا يصح إحرامه بالحج، ولا حجه، ولا صيامه، حتى يعود إلى الإسلام ويصلي.
س 43: سئل فضيلة الشيخ- رحمه الله تعالى: عن امرأة كانت لا تصلي لمدة أربعين سنة والآن تريد أن تصلي وتحج فهل يشترط أن تشهد الشهادتين، لأن تارك الصلاة قد كفر؟
فأجاب فضيلته بقوله-: صلاتها توبة، فإذا صلت فقد تابت وصارت مسلمة، فنسأل الله تعالى أن يثبتها على ما تريد وأن يعينها على ذلك، وهي إذا تابت إلى الله وأنابت إليه وقامت بالصلاة
والزكاة والصيام والحج كفّر الله عنها، لقول الله تبارك وتعالى:
__________
(1) سورة التوبة، الآية: 28.

(21/52)

(وَالَّذِينَ لَا يَدْعُونَ مَعَ اللَّهِ إِلَهًا آَخَرَ وَلَا يَقْتُلُونَ النَّفْسَ الَّتِي حَرَّمَ اللَّهُ إِلَّا بِالْحَقِّ وَلَا يَزْنُونَ وَمَنْ يَفْعَلْ ذَلِكَ يَلْقَ أَثَامًا (68) يُضَاعَفْ لَهُ الْعَذَابُ يَوْمَ الْقِيَامَةِ وَيَخْلُدْ فِيهِ مُهَانًا (69) إِلَّا مَنْ تَابَ وَآَمَنَ وَعَمِلَ عَمَلًا صَالِحًا فَأُولَئِكَ يُبَدِّلُ اللَّهُ سَيِّئَاتِهِمْ حَسَنَاتٍ وَكَانَ اللَّهُ غَفُورًا رَحِيمًا (70) ) (1) وقال
جل وعلا: (قُلْ يَا عِبَادِيَ الَّذِينَ أَسْرَفُوا عَلَى أَنْفُسِهِمْ لَا تَقْنَطُوا مِنْ رَحْمَةِ اللَّهِ إِنَّ اللَّهَ يَغْفِرُ الذُّنُوبَ جَمِيعًا إِنَّهُ هُوَ الْغَفُورُ الرَّحِيمُ (53) ) (2) وأبشرها إذا صدقت في توبتها مع الله أنها على خير، فقد أخبر النبي - صلى الله عليه وسلم - أن الرجل يعمل بعمل أهل النار حتى ما يكون بينه وبينها إلا ذراع فيسبق عليه الكتاب فيعمل بعمل أهل الجنة فيدخلها (3) .
س 44: سئل فضيلة الشيخ- رحمه الله تعالى: عن طفل بلغ منذ سبعة أعوام ولم يصل صلاة واحدة إلى الآن وهو يريد الحج فهل على الناس منعه من الحج لكونه كافراً أو أنه لا يمنع؟
فأجاب فضيلته بقوله-: الواجب على هذا الذي بلغ منذ سبعة أعوام أن يصلي، والواجب على وليه أن يأمره بالصلاة، ولا أعتقد أن طفلاً بهذا السن يمتنع عن الصلاة، الذي يخشى عليه الامتناع عن الصلاة الكبير. أما هذا بمجرد ما يقول له أبوه: صل، ويلزمه بها فيصلي، وعلى هذا فسنلزمه بأن يصلي، ولا أظن أن
__________
(1) سورة الفرقان، الآيات: 68- 70.
(2) سورة الزمر، الآية: 53.
(3) أخرجه البخاري، كتاب أحاديث الأنبياء، باب خلق آدم وذريته (رقم 3332) ، ومسلم، كتاب القدر، باب كيفية خلق الآدمي في بطن أمه (رقم 2643) .

(21/53)

من له سبعة أعوام بالغ، وربما يكون بلغ قبل خمس عشرة سنة لا أظن أنه يمتنع عن أبيه.
س 45: سئل فضيلة الشيخ- رحمه الله تعالى: امرأة نذرت إن رزقها الله بمولود أن تحج ورزقها الله به فهل عليها الحج للنذر، علماً بأنها لم تحج الفرض؟
فأجاب فضيلته بقول-: يجب أن يعلم أن النذر منهي عنه، نهى عنه النبي - صلى الله عليه وسلم - وقال: "إنه لا يأتي بخير ولا يرد القضاء" (1) ولهذا ذهب بعض العلماء إلى أن النذر حرام. فلماذا تنذر؟ ولماذا تكلف نفسك؟ وهل الله عز وجل لا يمن عليك بالشفاء أو على قريبك بالشفاء إلا إذا اشترط له شرطاً؟ سبحان الله لا تنذر بل اسأل الله الشفاء والعافية، فإن كان الله أراد أن يشفي شفى سواء نذرت أم لم تنذر، فإذا فعلت ونذرت فإن كان نذر طاعة وجب عليك الوفاء به، لقول النبي - صلى الله عليه وسلم - : " من نذر أن يطيع الله فليطعه " (2) وبناء على هذا نقول لهذه المرأة المذكورة: يجب أن تحج. لكن تبدأ بحج الفريضة، ثم تأتي بحج النذر وجوبًا فإن لم تفعل فقد عرضت نفسها لعقوبة عظيمة، ذكرها الله في قوله: (وَمِنْهُمْ مَنْ عَاهَدَ اللَّهَ لَئِنْ آَتَانَا مِنْ فَضْلِهِ لَنَصَّدَّقَنَّ وَلَنَكُونَنَّ مِنَ الصَّالِحِينَ (75) فَلَمَّا آَتَاهُمْ مِنْ فَضْلِهِ بَخِلُوا بِهِ وَتَوَلَّوْا وَهُمْ مُعْرِضُونَ (76) ) (3) عاهدوا الله إن الله
__________
(1) أخرجه مسلم، كتاب النذر، باب النهي عن النذر (رقم 1639) (4، 6) .
(2) تقدم ص 24.
(3) سورة التوبة، الآيتان: 75-76.

(21/54)

أغناهم أن يتصدقوا، وأن يكونوا من الصالحين أعطاهم الله ذلك، ولكنهم بخلوا بالمال وأعرضوا عن الصلاح (فَأَعْقَبَهُمْ نِفَاقًا فِي قُلُوبِهِمْ) "إلى متى" (إِلَى يَوْمِ يَلْقَوْنَهُ) "إلى الموت " (بِمَا أَخْلَفُوا اللَّهَ مَا وَعَدُوهُ وَبِمَا كَانُوا يَكْذِبُونَ (77) ) . والخلاصة احذروا النذر، لا تنذروا فأنتم في عافية، ولا تلزموا أنفسكم ما لم يلزمكم الله به إلا بفعلكم فمن كان عنده مريض فليقل: اللهم اشفه. ومن
كان يريد الاختبار فليقل: اللهم نجحني، لأن بعض الطلبة إذا كانت الدروس صعبة وخاف من السقوط يقول: لله عليَّ نذر إن نجحت لأفعل كذا وكذا. من الطاعات، ثم إذا نجح أخذ يسأل
ويجيء للعالم الفلاني يقول: خلصوني خلصوني، ولكن لا مفر لابد من الوفاء بالنذر.
س 46: سئل فضيلة الشيخ- رحمه الله تعالى: عن امرأة كبيرة السن وعندها أخت أكبر منها، وهذه المرأة تقوم بالعناية بأختها الكبيرة، حيث تغسلها وتلبسها وتطعمها وتسقيها، وهذه الأخت ما
فرضت الحج إلى الآن، فهل يجوز لها أن تحج مع العلم أنه لا يوجد أحد يقوم بالعناية بأختها؟
فأجاب فضيلته بقوله-: إذا كان الأخت الكبيرة في ضرورة فليس عليها حج، وأما إذا كانت مجرد أنها أحسن رعاية، ويمكن أن يقوم أحد بالواجب، فإنه إذا استطاعت السبيل بأن وجدت
النفقة، والمحرم فيجب عليها أن تحج.
__________
(1) سورة التوبة، الآية: 77.

(21/55)

س 47: سئل فضيلة الشيخ- رحمه الله تعالى: عن رجل عنده عمال يريدون أن يؤدوا فريضة الحج فهل يسمح لهم مع العلم أنهم لا يشهدون صلاة الفجر؟
فأجاب فضيلته بقوله-: أقول: إذا أذنت لهم في الحج فجزاك الله خيراً، وأبشر بالخلف العاجل، وأن ما تفقده من الأعمال في زمان حجهم سيعوضك الله تعالى خيراً منه، وأما كونهم لا يصلون صلاة الفجر فانصحهم وهددهم بأنهم إذا لم يحافظوا على الصلوات ترجعهم إلى بلادهم، وهو حق أن ترجع من لا يقيم الصلاة إلى بلده، فلا خير في إنسان لا يصلي، وأما الإذن لهم بالحج فهذا معروف منك، ونرجو الله لك الإثابة.
س 48: سئل فضيلة الشيخ- رحمه الله تعالى: بعض الكفلاء يمنعون مكفوليهم من السفر لأداء فريضة الحج فهل يأثمون بذلك وما توجيهكم لهؤلاء الكفلاء؟
فأجاب فضيلته بقوله-: بالنسبة للكفلاء الذين يمنعون مكفوليهم من حج الفريضة إن كان مشروطًا عليهم في العقد أن يمكنوا العامل من الفريضة وجب عليهم أن يأذنوا له، وإن لم يكن مشروطاً فلهم الحق في هذا، لأن الأجير لا يملك أن يذهب عن من استأجره ليؤدي الحج، أو غيره، ثم نقول لهذا الرجل المكفول: إنه ليس عليك حج في هذه الحال، لأنك لا تستطيع.
ولكن أنصح إخواننا الكفلاء أن يحسنوا إلى هؤلاء المكفولين بأن يمكنوهم من الحج، وربما يكون هذا سبباً في بركة

(21/56)

إنتاجهم، لأن هؤلاء العمال ربما لا يحصل لهم المجيء إلى هذه البلاد مرة أخرى، فنصيحتي أن يحسن هؤلاء الكفلاء إلى مكفوليهم، ثم أبشرهم أنهم إذا أعانوا هؤلاء على الحج صار لهمِ مثل ما لهم من الحج في الأجر، لقول النبي - صلى الله عليه وسلم - "من جهز غازياً فقد غزى" (1) وكذلك من جهز حاجاً فإن له مثل أجره.
س 49: سئل فضيلة الشيخ- رحمه الله تعالى: ما حكم من أدى العمرة فقط ولم يؤد فريضة الحج؟ وما صحة ما اشتهر عند بعض الناس من أن من أتى بالعمرة قبل الحج فإنه لا عمرة له؟
فأجاب فضيلته بقوله: حكمه أن أداءه للعمرة واقع موقعه، وقد برئت ذمته من العمرة إذا أدى الواجب عليه فيها، ولكن بقيت عليه فريضة الحج التي هي فرض بالنص والإجماع، فعليه إذا
أدرك وقت الحج أن يحج البيت إذا كان مستطيعاً، قال الله تعالى: (وَلِلَّهِ عَلَى النَّاسِ حِجُّ الْبَيْتِ مَنِ اسْتَطَاعَ إِلَيْهِ سَبِيلًا) (2) .
وأما ظن بعض الناس أن من أتى بالعمرة قبل الحج فإنه لا عمرة له. فهذا لا أصل له، بل إن رسول الله - صلى الله عليه وسلم - اعتمر بعد هجرته قبل أن يحج.
__________
(1) تقدم ص 33.
(2) سورة آل عمران، الآية: 97.

(21/57)

س 50: سئل فضيلة الشيخ- رحمه الله تعالى: إذا خرجت المرأة حاجة وبعد وصولها إلى جدة سمعت بوفاة زوجها فهل لها أن تتم الحج أو أن تجلس للحداد؟
فأجاب فضيلته بقوله-: تتم الحج، لأنها إن رجعت سترجع بسفر، وإن بقيت بقيت بسفر مستمر، فتتم الحج لا سيما إذا كان فريضة، ثم ترجع، وحتى لو كان نافلة فإنها تتمه.
س 51: سئل فضيلة الشيخ- رحمه الله تعالى-: عن رجل من أهل مكة نوى الحج مفرداً، فهل يلزمه أن يعتمر عمرة الإسلام؟
فأجاب فضيلته بقوله-: أهل مكة يجب عليهم الحج، والسائل ذكر أنه أحرم بالحج مفرداً، وعلى هذا فإذا أداه فقد أسقط الواجب عنه، وأما العمرة فإنه يمكنه أن يؤديها في وقت آخر غير موسم الحج، فيخرج إلى التنعيم أو إلى غيره من الحل فيحرم من هناك- أي من الحل- ثم يدخل إلى مكة ويطوف ويسعى ويحلق أو يقصر، وبذلك تمت عمرته.
س 52: سئل فضيلة الشيخ- رحمه الله تعالى-: رجل موظف إذا أتى موسم الحج ذهب إلى مكة لعمل مكلف به في موسم الحج، ولم يؤد فريضة الحج بعد وهو مستطيع، فهل عليه شيء؟
فأجاب فضيلته بقوله-: إذا كان لا يستطيع أن يحج بناءً على وظيفته فإنه لا شيء عليه، لأنه لم يستطع إليه سبيلا، لكن أنا أسمع كثيراً ما يذهب الإخوان من أفراد الجنود أو غيرهم إلى مكة

(21/58)

مندوبين، وإذا دخل وقت الحج أذنوا لهم بالحج، فإذا أذنوا لك فحج ولا شيء عليك. أما إذا لم يأذنوا فأنت غير مستطيع ولا حج عليك (1) .
س 53: سئل فضيلة الشيخ- رحمه الله تعالى-: شخص يعمل في الأمن العام وحاول الحصول على إجازة لأداء فريضة الحج، فلم يسمح له مرجعه بذلك، فتغيب عن العمل وذهب لأداء الفريضة
بدون إذن من مرجعه. وحيث إنه لم يسبق له أن حج فهل حجه صحيح أم لا؟ وهل عليه ذنب، علماً بأن مدة التغيب هذه لم يستلم مقابلها راتب..؟ أفيدونا جزاكم الله خيراً.
فأجاب فضيلته بقوله-: هذا السؤال جوابه من شقين: الأول: كون هذا الرجل يذهب إلى الحج مع منع مرجعه من ذلك أمر لا يحل ولا يجوز، لقوله تعالى: (يَا أَيُّهَا الَّذِينَ آَمَنُوا أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ وَأُولِي الْأَمْرِ مِنْكُمْ) (2) وطاعة ولاة الأمور في غير معصية الله تعالى أمر واجب، أوجبه الله على عباده في هذه الآية الكريمة، وذلك لأن مخالفة ولاة الأمور يترتب عليها فساد وشر
وفوضى، لأنه لو وكل كل إنسان إلى رأيه لم يكن هناك فائدة في الحكم والسلطة.
وولاة الأمور عليهم أن يرتبوا الحج بين الجنود، حتى يهيئوا لمن لم يؤدّ الفريضة أن يؤديها بالطرق التي يرون أنها
__________
(1) انظر الفتاوى التالية.
(2) سورة النساء، الآية: 59.

(21/59)

كفيلة، مع تمكين هؤلاء الأفراد من أداء فريضة الحج، وهم فاعلون إن شاء الله تعالى.
أما الشق الثاني: فهو إبراء ذمتك بهذا الحج، فإنها قد برئت وقد أديت الفريضة، ولكنك عاص لله تعالى بمخالفة أوامر رئيسك، فعليك أن تتوب إلى الله تعالى، وأن لا تعود لمثلها، وليس لك الحق في أن تأخذ الراتب المقابل للأيام التي تغيبتها عن العمل، والله الموفق.
س54: سئل فضيلة الشيخ- رحمه الله تعالى-: موظف يعمل في تنظيم الحج ولم يحج حيث لم يسمح له بذلك: فهل يحج بدون إذن من مرجعه؟
فأجاب فضيلته بقوله-: لا يجوز الحج إلا بإذن مرجعك فإن الإنسان الموظف ملتزم بأداء وظيفته حسبما يوجه إليه، وقد قال الله تعالى: (وَأَوْفُوا بِالْعَهْدِ إِنَّ الْعَهْدَ كَانَ مَسْئُولًا (34) ) (1) وقال
تعالى: (يَا أَيُّهَا الَّذِينَ آَمَنُوا أَوْفُوا بِالْعُقُودِ) (2) فالعقد الذي جرى بين الموظف وموظفه عهد يجب الوفاء به حسبما يقتضي العقد. أما أن يتغيب الموظف ويؤدي الفريضة وهو مطالب بالعمل ليس عنده إجازة، فإن هذا محرم.
__________
(1) سورة الإسراء، الآية: 34.
(2) سورة المائدة، الآية: 1.

(21/60)

س 55: سئل فضيلة الشيخ- رحمه الله تعالى-: عن رجل يقول: أنا أعمل بقوة الحج والمواسم في مكة المكرمة ولا يسمح لنا في عملنا بإجازة لأداء فريضة الحج، فهل يحق لي أن أغيب بدون إذن
وأؤدي فريضة الحج مع العلم بأني لم أحج حجة الفريضة، وقد سألت بعض العلماء فقالوا لي: إنه لا يجوز لي الحج بدون إذن من مرجعي، فهل هذا صحيح أم لا؟
فأجاب فضيلته بقوله-: نعم هذا صحيح، فيمن كان موظفًا ملتزمًا بأداء وظيفته حسبما يوجه إليه، وقد قال الله تعالى: (وَأَوْفُوا بِالْعَهْدِ إِنَّ الْعَهْدَ كَانَ مَسْئُولًا (34) ) وقال تعالى: يَا أَيُّهَا الَّذِينَ آَمَنُوا أَوْفُوا بِالْعُقُودِ) فالعقد الذي جرى بينك وبين الدولة عهد يجب أن توفي به على حسب ما يوجهونك به، ولكني أرجو أن يكون للمسئولين في هذه الأمور نظر، بحيث يوزعون هؤلاء الجنود: جنود المرور، وجنود الأمن، وجنود المطافىء، وغيرهم ينظمونهم بحيث يتمكنون من الحج، وأما أن تختفي
وتؤدي الفريضة وأنت مطالب بالعمل وليس عندك إجازة، فإن هذا محرم عليك.
س 56: سئل فضيلة الشيخ- رحمه الله تعالى-: رجل يقول: زوجتي لم تؤد فريضة الحج إلى الآن، ولدينا طفل عمره أربعة أشهر، وهو يرضع من أمه، فهل تحج أم تبقى عند طفلها؟ أفيدونا
وفقكم الله؟
فأجاب فضيلته بقوله-: إذا كان الطفل لا يتأثر ولا يتضرر

(21/61)

في سفرها عنه بأن يكون يرضع من اللبن غير لبن أمه، وعنده من يحضنه حضانة تامة، فلا حرج عليها أن تحج، خصوصاً إذا كانت فريضة. أما إذا كان يخشى على الطفل فإنه لا يحل لها أن تحج،
ولو كانت الحجة فريضة، لأن المرضع يباح لها أن تدع صيام الفرض إذا خافت على ولدها، فكيف لا تدع المبادرة بالحج إذا خافت على الولد، فإذا خافت على الولد فإن الواجب أن تبقى، وإذا كبر في العام القادم حجت، ولا حرج عليها إذا بقيت وتركت الحج، لأن الحج في هذه الحال لا يجب عليها على الفور.
س 57: سئل فضيلة الشيخ- رحمه الله تعالى-: يقول السائل: فضيلة الشيخ لم أحضر إلى هذه البلاد إلا من أجل الحج، وأخشى أن لا يوافق من أقوم بالعمل عنده بأدائي لهذه الفريضة، وأنا الآن
في السعودية وعلى بعد مسافة قليلة من مناسك الحج، وأتمنى أن يهدي الله كفيلي وأن يوافق على حجي، ولكن إذا لم يوافق على الحج فهل أكون بنيتي قد أديت الفريضة أم لا، لأن النبي - صلى الله عليه وسلم - قال: "إنما الأعمال بالنيات، وإنما لكل امرىء ما نوى" (1) وهل هذا يعتبر من الاستطاعة أرجو التوضيح، وحث أخواننا الكفلاء على تمكين من عندهم من حج بيت الله الحرام؟
فأجاب فضيلته بقوله-: نحن نتمنى لكل إخواننا الكفلاء أن يهديهم الله عز وجل وأن يرخصوا لإخوانهم الذين يعملون عندهم بأداء فريضة الحج، لأن هذا من باب التعاون على البر
__________
(1) تقدم ص 20.

(21/62)

والتقوى، وقد أمر الله بذلك، فقال تعالى: (وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى وَلَا تَعَاوَنُوا عَلَى الْإِثْمِ وَالْعُدْوَانِ وَاتَّقُوا اللَّهَ إِنَّ اللَّهَ شَدِيدُ الْعِقَابِ (2) ) (1) ولأن هذا قد يكون سبباً للبركة في أعمالهم
وأرزاقهم، لأن هذه الأيام العشرة إذا تعطل العمل عنده فإن الله قد ينزل له البركة فيما بقي من العمل، ويحصل على خير كثير، فإن تيسر هذا فهو المطلوب، وهو الذي نرجوه من إخواننا الكفلاء،
وإن لم يتيسر فإن هذا العامل لا يعتبر مستطيعاً، فيسقط عنه الحج، لأن الله تعالى قال: (مَنِ اسْتَطَاعَ إِلَيْهِ سَبِيلًا) (2) وهذا لم يستطع.
وأما قول السائل: هل يكون كالذي حج؟ فالجواب: لا.
لكنه يسقط عنه الحج حتى يستطيع، وهو لو مات قبل أن يتمكن من الحج فإنه يموت غير عاص لله، لأنه لا يجب الحج إلا بالاستطاعة.
س 58: سئل فضيلة الشيخ- رحمه الله تعالى-: فضيلة الشيخ من المعلوم أن الامتحانات بعد الحج مباشرة فسبّب ذلك إحجام كثير من الشباب والفتيات عن الفريضة المفروضة عليهم مع استطاعتهم
لها وقدرتهم عليها، فهل يأثمون بذلك؟ وهل الحج واجب على الفور؟ وهل الامتحان سببٌ شرعي يبيح لهم تأخير الفريضة؟
__________
(1) سورة المائدة، الآية: 2.
(2) سورة آل عمران، الآية: 97.

(21/63)

فأجاب فضيلته بقوله-: القول الراجح من أقوال أهل العلم: أن الحج واجب على الفور، وأنه لا يجوز للإنسان أن يؤخره إلا بعذر شرعي، ودليل ذلك أن النبي - صلى الله عليه وسلم - لما تأخر
الصحابة- رضي الله عنهم- عن التحلل في غزوة الحديبية غضب. ودليل آخر أن الإنسان لا يدري ما يعرض له فقد يؤخر الحج هذه السنة ثم يموت ويبقى معلقاً، ولكن إذا كان حجه يؤثر عليه في الامتحان فله أن يؤخره إلى السنة القادمة، ولكني أشير عليه أن يأخذ دروسه معه ويحج، هذا إن كان يسافر إلى الحج مبكراً، أما إذا كان يتأخر بالحج فإني لا أظنه يضره، ومعلوم أن بإمكان الإنسان أن تكون أيام الحج التي يستغرقها أربعة أيام، يذهب يوم عرفة تاسع، والعاشر، والحادي عشر، والثاني عشر، ويكون متعجلاً فإذا رمى في اليوم الثاني عشر بعد الزوال يخرج ويطوف الوداع ويمشي لأهله، وأربعة أيام لا أظن أنها تضره شيئاً، فالإنسان الحريص يمكنه أن يحج، ولا يؤثر ذلك عليه شيئاً، كما أن الإنسان إذا اعتمد على الله وتوكل عليه، وأتى بالحج واثقاً بالله عز وجل فإن الله سييسر له الأمر.
س 59: سئل فضيلة الشيخ- رحمه الله تعالى-: يقول: أنا عمري ثلاثون سنة هل يجوز لي أن أؤخر الحج إلى السنة القادمة، وأنا مستطيع الحج الآن؟
فأجاب فضيلته بقوله-: لا يجوز، فمن وجب عليه الحج

(21/64)

وجبت عليه المبادرة، لأن الإنسان لا يدري ما يعرض له، ربما يفقد هذا المال، وربما يمرض في المستقبل، ربما يموت، فمن وجما عليه الحج وجبت عليه المبادرة، ولا يحل له أن يؤخره.
س 60: سئل فضيلة الشيخ- رحمه الله تعالى-: شاب يقول أنا أريد الحج ووالدتي ترفض ذلك بحجة الخوف عليَّ؟
فأجاب فضيلته بقوله-: إذا كنت قادرًا بمالك فحج ولو أنها منعتك، إلا أن تعرف أن أمك من النساء الرقيقات اللاتي لو ذهبت لم تنم الليل ولم تهنأ بعيش فهنا أجلس ولا تحج وأنو أنك جالس
من أجلها، وأنك في العام القادم تحج. أما إذا كانت تقول: لا تحج وأنت تعرف أنك لو عزمت وحججت فإنها لن تبالي فحج.
س 61: سئل فضيلة الشيخ- رحمه الله تعالى-: عن رجل بذل المال لفقراء حتى يحجوا فهل يلزمهم الحج؟
فأجاب فضيلته بقوله-: إذا كان هؤلاء الفقراء ليس عندهم مال فلا حج عليهم، حتى لو قال. خذوا من المال ما شئتم وحجوا فلا يلزمهم، لأنه لا يجب عليهم الحج حتى يدركوا بأنفسهم. هل
يجب على الفقير الذي ليس عنه مال أن يزكي؟ لا يجب؟ فهذا مثله بالضبط، ولا فرق. ولهذا ذكر العلماء ضابطاً، فقالوا: إن الرجل لا يكون مستطيعاً ببذل غيره له.

(21/65)

س 62: سئل فضيلة الشيخ- رحمه الله تعالى-: سائلة تقول: أريد أداء فريضة الحج لأول مرة وأنا متزوجة ولي أولاد صغار، أصغرهم تبلغ من العمر خمسة أشهر، وأقوم برضاعة طبيعية، ولكن باستطاعتها أن تتناول وجبة أخرى بجانب الحليب، وقد منعني زوجي من الحج بحجة الرضاعة الطبيعية، وأنا لا أريد اصطحابها معي خوفاً عليها من الأمراض وتغير الجو.
وأيضاً لأنها سوف تشغلني في وقتي، مع العلم أن موافقة زوجي متوقفة على إفتاء فضيلتكم، فهل هذا من الأمور التي تسمح لي بترك الحج هذا العام؟
فأجاب فضيلته بقوله-: لا حرج على هذه المرأة التي هذه حالها أن تؤخر الحج إلى سنة قادمة: أولاً لأن كثيراً من العلماء يقولون: إن الحج ليس واجباً على الفور، وإنه يجوز للإنسان أن يؤخر مع قدرته، وثانياً أن هذه محتاجة للبقاء من أجل رعاية أولادها، ورعاية أولادها من الخير العظيم، قال النبي صلى الله عليه وعلى آله وسلم: "المرأة راعية في بيت زوجها ومسئولة عن رعيتها" (1) فأقول: تنتظر إلى العام القادم، ونسأل الله أن ييسر لها أمرها، ويقدر لها ما فيه الخير.
س 63: سئل فضيلة الشيخ- رحمه الله تعالى-: هل يجب استئذان الوالدين في الذهاب إلى الحج، سواءً كان فرضاً أم تطوعاً؟
__________
(1) أخرجه البخاري، كتاب الجمعة، باب الجمعة في القرى والمدن (رقم 893) ، ومسلم، كتاب الإمارة، باب فضيلة الإمام العادل (رقم 1829) .

(21/66)

فأجاب فضيلته بقوله-: أما إذا كان فرضاً فإنه لا يشترط رضاهما ولا إذنهما، بل لو منعاه من الحج وهو فرض وجب عليه أن يحج ولا يطيعهما، لموِل الله: (وَإِنْ جَاهَدَاكَ عَلَى أَنْ تُشْرِكَ بِي مَا لَيْسَ لَكَ بِهِ عِلْمٌ فَلَا تُطِعْهُمَا وَصَاحِبْهُمَا فِي الدُّنْيَا مَعْرُوفًا) (1) ، ولقول النبي - صلى الله عليه وسلم - : (لا طاعة لمخلوق في معصية الخالق " (2) ، أما إذا كان نفلاً فلينظر إلى المصلحة: إن كان أبوه وأمه لا يستطيعان الصبر عنه، ولا أن يغيب عنهما فبقاؤه عندهما أولى، لأن رجلاً استأذن النبي - صلى الله عليه وسلم - في الجهاد، فقال له: "أحي والداك؟ " قال: نعم. قال: "ففيهما فجاهد" (3) ففي الفريضة لا يطاعان، والنافلة ينظر ما هو الأصلح.
س64: سئل فضيلة الشيخ- رحمه الله تعالى-: بعض الناس له أكثر من خمسين سنة وعنده أملاك ومزارع وأراضي وبيوت وعليه دين، وهو لم يؤد فريضة الحج، فإذا نصح بالحج تعذر بالدين مع
قدرته على سداد دينه ببيع بعض أملاكه، فهل له أن يوثق دينه بالرهن ثم يحج أم أن ذلك الدين عذر له؟
فأجاب فضيلته بقوله-: أرى أنه يبيع من هذه الأملاك التي لا يحتاجها ويقضي دينه ويحج، لأن الرجل غني، والغنى ليس هو
__________
(1) سورة لقمان، الآية: 15.
(2) أخرجه الإمام أحمد (1/131) ، والحاكم (2/314) ، وصححه الألباني في صحيح الجامع رقم (7520) .
(3) أخرجه البخاري، كتاب الجهاد والسير، باب الجهاد بإذن الأبوين (رقم 3004) ، ومسلم، كتاب البر والصلة، باب بر الوالدين وأنهما أحق به (رقم 2549) .

(21/67)

كثرة النقود، الغنى كثرة الأموال التي تزيد على حاجة الإنسان، وإذا كان عنده عقارات كثيرة يمكن أن يبيع واحدًا من عشرة منها ويحج، وجب عليه أن يبيع ويحج، هذا الواجب عليه، ولا يدري
هذا الرجل ربما يصبح ولا يمسي، أو يمسي ولا يصبح، فتبقى هذه الأملاك لغيره يتنعمون بها، وعليهِ وبالها.
س 65: سئل فضيلة الشيخ. - رحمه الله تعالى-: امرأة توفي عنها زوجها وأدركها حج الفريضة، وهي في الحداد وهي مستطيعة وقادرة وعندها محرم هل تحج أو لا؟
فأجاب فضيلته بقوله-: لا تحج، بل تبقى في بيتها، وفي هذه الحال لا يجب عليها الحج، لقول الله تعالى: (وَلِلَّهِ عَلَى النَّاسِ حِجُّ الْبَيْتِ مَنِ اسْتَطَاعَ إِلَيْهِ سَبِيلًا) (1) وهذه المرأة لا تستطيع شرعاً،
وإن كان معها محرم وتؤجل إلى السنة الثانية، أو الثالثة حسب استطاعتها.
س 66: سئل فضيلة الشيخ- رحمه الله تعالى-: امرأة من خارج هذه البلاد توفي زوجها وهم في السعودية وهي الآن محادة على زوجها وتريد الحج هذا العام فهل تحج وهي في العدة علماً أنها
بعد انتهاء العدة سوف تعود إلى بلادها ويصعب عليها الرجوع إلى السعودية مرة أخرى فماذا تعمل؟ نرجو إرشادها جزاكم الله خيراً.
فأجاب فضيلته بقوله-: هذه المرأة إذا لم تنتهي عدتها قبل
__________
(1) سورة آل عمران، الآية: 97.

(21/68)

الحج، فإن الحج ليس واجباً عليها، لقول الله تعالى: (وَلِلَّهِ عَلَى النَّاسِ حِجُّ الْبَيْتِ مَنِ اسْتَطَاعَ إِلَيْهِ سَبِيلًا) والمرأة المحادة يلزمها البقاء في المسكن الذي مات زوجها وهي ساكنة فيه، لكن هذه
المرأة إذا كانت لا تستطيع البقاء في بيتها فلها أن تسافر إلى بلدها، لأنها إما في البلد الذي مات زوجها وهي فيها، وإما في بلدها الأصلى إذا كان يشق عليها البقاء. وأما الحج فليس واجباً
عليها في هذه الحال، لأنها لا يمكن أن تحج إلا بمحرم وليس لها محرم.
س 67: سئل فضيلة الشيخ- رحمه الله تعالى-: هل يجوز للمرأة أن تؤدي فريضة الحج وهي في العدة بعد زوجها للوفاة أو الطلاق؟
فأجاب فضيلته بقوله-: أما بالنسبة للمتوفى عنها فإنه لا
يجوز لها أن تخرج من بيتها وتسافر للحج حتى تقضي العدة، لأنها في هذه الحال غير مستطيعة، إذ إنه يجب عليها أن تتربص في البيت، لقوله تعالى: (وَالَّذِينَ يُتَوَفَّوْنَ مِنْكُمْ وَيَذَرُونَ أَزْوَاجًا يَتَرَبَّصْنَ بِأَنْفُسِهِنَّ أَرْبَعَةَ أَشْهُرٍ وَعَشْرًا) (1) فلا بد أن تنتظر في بيتها حتى تنتهي العدة.
وأما المعتدة من غير الوفاة فإن الرجعية حكمها حكم الزوجة، فلا تسافر إلا بإذن زوجها، ولكن لا حرج عليه إذا رأى من المصلحة أن يأذن لها في الحج وتحج مع محرم لها.
وأما المبانة فإن المشروع أن تبقى في بيتها أيضاً، ولكن لها
__________
(1) سورة البقرة، الآية: 234.

(21/69)

أن تحج إذا وافق الزوج على ذلك، لأن له الحق في هذه العدة، فإذا أذن لها أن تحج فلا حرج عليه، فالحاصل أن المتوفى عنها يجب أن تبقى في البيت ولا تخرج. وأما المطلقة الرجعية فهي في
حكم الزوجات فأمرها إلى زوجها. وأما المبانة فإنها لها حرية أكثر من الرجعية، ولكن مع ذلك لزوجها أن يمنعها صيانة لعدته.
س 68: سئل فضيلة الشيخ- رحمه الله تعالى-: كثيراً ما نلاحظ بعضاً من المسلمين وخاصة من الشباب من يتساهلون في أداء فريضة الحج ويسوّف في ذلك، وأحياناً يتعذر بمشاغل فما حكم
ذلك؟ وبماذا تنصحون هذا؟
وأحياناً نلاحظ بعضاً من الآباء يمنعون أبناءهم من أداء فريضة الحج بحجة الخوف عليهم، أو أنهم صغار، مع أن شروط الحج متوفرة فيهم فما حكم فعل الآباء هذا؟ وما حكم طاعة الأبناء
لآبائهم في ذلك؟ جزاكم الله خيرا ووفقكم لما فيه خير الدنيا والآخرة.
فأجاب فضيلته بقوله-: من المعلوم أن الحج أحد أركان الإسلام ومبانيه العظام، وأنه لا يتم إسلام الشخص حتى يحج إذا تمت في حقه شروط الوجوب.
ولا يحل لمن تمت شروط الوجوب في حقه أن يؤخر الحج، لأن أوامر الله تعالى ورسوله على الفور، ولأن الإنسان لا يدري ما يعرض له، فربما يفتقر، أو يمرض، أو يموت.
ولا يحل للآباء والأمهات أن يمنعوا أبناءهم من الحج إذا

(21/70)

تمت شروط الوجب في حقهم، وكانوا مع رفقة مؤتمنين في دينهم وأخلاقهم، ولا يجوز للأبناء أن يطيعوا آباءهم، أو أمهاتهم في ترك الحج مع وجوبه، لأنه لا طاعة لمخلوق في معصية الخالق،
اللهم إلا أن يذكر الآباء والأمهات مبرراً شرعياً لمنعهم، فحينئذ يلزم الأبناء تأخير الحج إلى أن يزول هذا المبرر للتأخير.
أسأل الله تعالى أن يوفق الجميع لما فيه الخير والصلاح.
س 69: سئل فضيلة الشيخ- رحمه الله تعالى-: عن الرجل في التاسعة والعشرين لم يتزوج بعد وينوي الزواج عن قريب إن شاء الله ولكن لم يود فريضة الحج فهل فريضة الحج مقدمة على
الزواج، لأن المبلغ الذي بحوزته لا يمكنه من الحج والزواج معاً في الوقت الحاضر.
فأجاب فضيلته بقوله-: إذا كان الإنسان محتاجًا إلى الزواج ويشق عليه تركه فإنه يقدم على الحج، لأن النكاح في هذه الحال يكون من الضروريات، وقد قال الله عز وجل: (وَلِلَّهِ عَلَى النَّاسِ حِجُّ الْبَيْتِ مَنِ اسْتَطَاعَ إِلَيْهِ سَبِيلًا) (1) والإنسان الذي يكون محتاجاً إلى الزواج، ويشق عليه تركه، وليس عنده من النفقة إلا ما يكفي للزواج أو الحج، ليس مستطيعاً إلى البيت سبيلا، فيكون
الحج غير واجب عليه، فيقدم النكاح أي الزواج على الحج، وهذا من تيسير الله سبحانه وتعالى على عباده، أنه لا يكلفهم من العبادة ما يشق عليهم، حتى وإن كان من أركان الإسلام كالحج،
__________
(1) سورة آل عمران، الآية: 97.

(21/71)

ولهذا إذا عجز الإنسان عن الصوم عجزاً مستمراً كالمريض الذي لا يرجى برؤه، والكبير، فإنه يطعم عن كل يوم مسكيناً. وفي الصلاة فيصلي قائماً، فإن لم يستطع فقاعداً، فإن لم يستطع فعلى
جنب، فإن تمكن من الحركة أومأ بالركوع والسجود وإن لم يتمكن صلى بقلبه.
س 70: سئل فضيلة الشيخ- رحمه الله تعالى-: رجل يريد أن يحج ولم يتزوج فأيهما يقدم؟
فأجاب فضيلته بقوله-: يقدم النكاح إذا كان يخشى المشقة في تأخيره، مثل أن يكون شاباً شديد الشهوة، ويخشى على نفسه المشقة فيما لو تأخر زواجه، فهنا نقدم النكاح على الحج، أما إذا
كان عادياً ولا يشق عليه الصبر فإنه يقدم الحج، هذا إذا كان حج فريضة، أما إذا كان حج تطوع فإنه يقدم النكاح بكل حال، ما دام عنده شهوة وإن كان لا يشق عليه تأجيله، وذلك لأن النكاح مع الشهوة أفضل من نوافل العبادة، كما صرح بذلك أهل العلم.
س 71: سئل فضيلة الشيخ- رحمه الله تعالى-: عن شاب له من العمر اثنتان وعشرون سنة، ويقول: هل يجوز أن أحج بيت الله قبل الزواج وليس عندي رغبة في الزواج، ومن الناس من يقول: هذا لا يجوز وليس حجاً مقبولا؟
فأجاب فضيلته بقوله-: ليس من شرط صحة الحج أن يتزوج المرء، بل يصح الحج وإن لم يتزوج، ولكن إذا كان

(21/72)

الإنسان محتاجاً إلى الزواج، ويلحقه بتركه المشقة، وعنده دراهم إن حج بها لا يتمكن من الزواج، وإن تزوج لم يتمكن من الحج، فإن في هذه الحال يقدم الزواج، لأن الزواج في حقه حينئذ صار
من ضروريات حياته، والحج إنما يجب على من استطاع إليه سبيلا.
وما سمعه من العامة من أن الإنسان لا يحج حتى يتزوج فليس بصحيح.
س 72: سئل فضيلة الشيخ- رحمه الله تعالى-: هل يجوز تأجيل الحج إلى ما بعد الزواج للمستطيع، وذلك لما يقابل الشباب في هذا الزمن من المغريات والفتن، صغيرة كانت أم كبيرة؟
فأجاب فضيلته بقوله-: لا شك أن الزواج مع الشهوة والإلحاح أولى من الحج، لأن الإنسان إذا كانت لديه شهوة ملحّة فإن تزوجه حينئذ من ضروريات حياته، فهو مثل الأكل والشرب، ولهذا يجوز لمن احتاج إلى الزواج، وليس عنده مال أن يدفع إليه من الزكاة ما يزوج به، كما يعطى الفقير ما يقتات به وما يلبسه ويستر به عورته من الزكاة.
وعلى هذا نقول: إنه إذا كان محتاجاً إلى النكاح فإنه يقدم النكاح على الحج، لأن الله سبحانه تعالى اشترط في وجوب الحج الاستطاعة فقال: (وَلِلَّهِ عَلَى النَّاسِ حِجُّ الْبَيْتِ مَنِ اسْتَطَاعَ إِلَيْهِ سَبِيلًا) (1) أما من كان شاباً ولا يهمه أن يتزوج هذا العام، أو الذي
__________
(1) سورة آل عمران، الآية: 97.

(21/73)

بعده فإنه يقدم الحج، لأنه حينئذ ليس في ضرورة إلى تقديم النكاح. والله الموفق.
س 73: سئل فضيلة الشيخ- رحمه الله تعالى-: هل يجوز للفتى الشاب أن يحج إلى بيت الله الحرام قبل الزواج أم لابد من زواجه ثم بعد ذلك الحج، وما هي الشروط الواجبة عليه وفقكم الله؟
فأجاب فضيلته بقوله-: يجوز للشاب أن يحج قبل أن يتزوج ولا حرج عليه في ذلك، ولكن إذا كان محتاجاً إلى الزواج ويخاف العنت والمشقة في تركه فإنه يقدمه على الحج، لأن الله تبارك وتعالى اشترط في وجوب الحج أن يكون الإنسان مستطيعاً، وكفاية الإنسان نفسه بالزواج من الأمور الضرورية، فإذا كان الرجل أو الشاب لا يهمه إذا حج وأخر الزواج فإنه يحج ويتزوج بعد، وأما إذا كان يشق عليه تأخير الزواج فإنه يقدم الزواج على الحج.
س74: سئل فضيلة الشيخ- رحمه الله تعالى-: يقول رسول الله - صلى الله عليه وسلم - : " إنما الأعمال بالنيات وإنما لكل امرىء ما نوى، فمن كانت هجرته إلى الله ورسوله فهجرته إلى الله ورسوله، ومن كانت هجرته لدنيا يصيبها، أو امرأة ينكحها فهجرته إلى ما هاجر إليه " (1) ولقد
هاجرت إلى المملكة العربية السعودية طلباً للرزق وأكملت مدة سنة فهل يصح لي أن أحج، أو أنا من الذين ينطبق عليهم هذا
__________
(1) تقدم ص 25.

(21/74)

الحديث وأنهم هاجروا إلى الدنيا؟
فأجاب فضيلته بقوله-: إن المهاجر المسلم هو الذي خرج من بلاد الكفر إلى بلاد الإسلام لا يخلو من حالين: إما أن يكون غرضه بذلك إقامة دينه على الوجه الذي يرضي الله ورسوله، فهذا مهاجر إلى الله ورسوله، وله ما نوى.
وإما أن يكون مهاجراً إلى أمور دنيوية امرأة يتزوجها، أو دار يسكنها، أو مال يحصله، أو ما أشبه ذلك، فهذا هجرته إلى ما هاجر إليه. وأما أنت فإنك لم تهاجر الهجرة الشرعية المرادة في هذا الحديث، لأنك قدمت من بلد إسلامي إلى بلد إسلامي، وغاية ما هنالك أن يقال: إنك سافرت لطلب الرزق والسفر لطلب الرزق، لا يسمى هجرة، قال الله تعالى: (عَلِمَ أَنْ سَيَكُونُ مِنْكُمْ مَرْضَى وَآَخَرُونَ يَضْرِبُونَ فِي الْأَرْضِ يَبْتَغُونَ مِنْ فَضْلِ اللَّهِ) (1) أنت من القسم الثاني في هذه الآية من الذين يضربون في الأرض يبتغون من فضل الله، وعلى هذا فليس عليك شيء فيما كسبت، ويجوز لك أن تحج وأن تتصدق منه، وأن تبنى منه مساجد وتشتري به كتباً نافعة تنفع المسلمين بها.
س 75: سئل فضيلة الشيخ- رحمه الله تعالى-: الكثير من الأخوة الذين يقدمون للعمل في المملكة يقولون بأن قدومهم أصلاً ليس للحج، وإنما قدموا لطلب الرزق، فهل يجوز أن يعزموا النية
للحج من هذا البلد؟
__________
(1) سورة المزمل، الآية: 20.

(21/75)

فأجاب فضيلته بقوله-: نعم يجوز أن يعزموا النية للحج من هذا البلد، ويكون سفرهم من بلادهم إلى هنا في طلب الرزق، وطلب الرزق المباح الذي يقوم به الإنسان على الأرامل والمساكين من أبنائه وعياله، هذا لا شك أنه من الخير، وفي الحديث عن الرسول - صلى الله عليه وسلم - أنه قال: "الساعي على الأرملة والمساكين كالمجاهد في سبيل الله " وأحسبه قال: "كالصائم لا يفطر والقائم لا يفتر" (1) فهم إذا أتوا لطلب الرزق الذي يسعون به على أنفسهم وأولادهم الذين لا يمكنهم التكسب هم من المساكين بلا شك، فإنهم في هذا يكونون كالمجاهدين في سبيل الله أو
كالصائم الذي لا يفطر والقائم الذي لا يفتر، ولهم أن ينشئوا نية الحج من هنا من المملكة العربية السعودية حتى لو كانوا في مكة مثلاً فلهم ذلك.
س 76: سئل فضيلة الشيخ- رحمه الله تعالى-: رجل متزوج وله أربعة أطفال وقد غاب عنهم منذ ستة عشر شهراً ويريد أن يؤدي فريضة الحج، فهل يجوز له أن يؤدي فريضة الحج قبل أن يزور
أولاده في بلده؟
فأجاب فضيلته بقوله-: نعم يجوز له أن يؤدي فريضة الحج قبل أن يزور أهله في بلدهم، ولكن إن تيسر أن يزورهم ويعرف شئونهم وما هم عليه فإنه أولى، ثم يحج، وإذا صعب
__________
(1) أخرجه البخاري، كتاب النفقات، باب فضل النفقة على الأهل (رقم 5353) ، ومسلم، كتاب الزهد، باب الإحسان إلى الأرملة والمسكين (رقم 2982) .

(21/76)

عليه هذا أو تعسر فليؤد الحج أولاً ثم يذهب إليهم بعد ذلك.
س 77: سئل فضيلة الشيخ- رحمه الله تعالى-: امرأة لم تحج وأرادت أن تبعث بمال لمن يحج عن أخيها الذي توفي وكان عمره سبعة عشر وهو كان من العاشرة إلى السابعة عشرة كان مشلولاً
فهل يجوز لها ذلك أم لا يجوز؟
فأجاب فضيلته بقوله-: تبدأ بنفسها أما إذا كان لا يجب عليها بحيث لا يكون عندها محرم يحج معها فلا بأس أن تحج عن أخيها.
س 78: سئل فضيلة الشيخ- رحمه الله تعالى-: رجل نذر نذراً فهل يجوز له أن يؤدي فريضة الحج قبل الوفاء بالنذر، حيث إن الوفاء بهذا النذر غير ممكن إلا في بلده وهو الآن موجود في المملكة العربية السعودية ولا يستطيع الوفاء بالنذر لظروف عمله؟
فأجاب فضيلته بقوله-: لا حرج عليه في مثل هذه الحال أن يحج قبل الوفاء بالنذر، إذا كان الوفاء بالنذر أمراً متيسراً بعد الحج، وأنه قبل الحج لا يمكن لأنه في بلدك وأنت الآن في بلد آخر، ولا يمكنك أن تذهب إلى بلدك قبل حلول موسم الحج.
ولكن ليت السائل بين لنا: لماذا لا يكون وفاء النذر إلا في بلده: هل هو لأنه نذره لأحد من أقاربه يوجد في البلد، أو ما الذي جعله يكون متعيناً في بلده، لأنه إذا كان المقصود المكان فقط فإن
وفاء النذر في مكة مثلاً أفضل من وفائه في أي بلد آخر، ويجوز

(21/77)

للإنسان أن ينقل النذر من المكان المفضول إلى المكان الفاضل، ودليل ذلك أن رجلاً جاء إلى رسول الله - صلى الله عليه وسلم - فقال: إني نذرت إن فتح الله عليك أن أصلي في المسجد الأقصى، فقال له النبي - صلى الله عليه وسلم - "صل هاهنا" يعني في مكة فأعاد عليه، فقال "صل هاهنا" فأعاد عليه فقال له: "شأنك إذن " (1) وهذا يدل على أن نقل النذر من المكان المفضول إلى المكان الفاضل لا بأس به، لأن أصل النذر إنما يقصد به وجه الله، فكلما كان أشد تقرباً إلى الله كان أولى أن يوفى به النذر.
س 79: سئل فضيلة الشيخ- رحمه الله تعالى-: إذا حج الصبي قبل أن يبلغ ثم بلغ هل يلزمه أن يحج مرة أخرى؟
فأجاب فضيلته بقوله-: لا تجزئه الحجة الأولى، بل لابد أن يحج مرة ثانية، لأن الحجة التي وقعت منه أولاً وقعت على أنها نفل، لا على أنها فرض، وحج الإسلام حج فرض، فيجب عليه أن يعيد الحجة مرة ثانية، والأولى تكون تطوعاً.
س 80: سئل فضيلة الشيخ- رحمه الله تعالى-: نويت الحج في هذا العام ولي ابن صغير عمره عامان نريد أن يحج معنا، فهل يجوز أن ينوي له والده ويحمله أثناء الطواف والسعي أم يطوف والده ويسعى ثم يطوف ويسعى عن الابن؟
__________
(1) أخرجه أبو داود، كتاب الأيمان والنذور، باب من نذر أن يصلي في بيت المقدس (رقم 3305) .

(21/78)

فأجاب فضيلته بقوله-: الذي أرى أنه في هذا العصر لكثرة الحجاج ومشقة الزحام ألا يعقد الإحرام للصغار، لأن هذا الحج الذي يحجونه ليس مجزياً عنهم، فإنهم إذا بلغوا وجب عليهم أن
يعيدوه وهو سنة، يعنى فيه أجر لولي الصبي، ولكن هذا الأجر الذي يرتقبوه قد يفوتون به أشياء كثيرة أهم، لأنه سيبقى مشغولاً بهذا الطفل في الطواف وفي السعي، ولا سيما إذا كان هذا الطفل
لا يميز فإنه لا يجوز له أن يحمله في طوافه ناوياً الطواف عن نفسه وعن هذا الصبي، لأن القول الراجح في مسأله حمل الأطفال في أثناء الطواف والسعي: أنهم إذا كانوا يعقلون النية وقال لهم
وليهم: أنوا الطواف. أنوا السعي. فلا بأس أن يحملهم حال طوافه وسعيه، وأما إذا كانوا لا يعقلون النية فإنه لا يجزئه أن يطوف بهم وهو يطوف عن نفسه، أو يسعى بهم وهو يسعى عن نفسه، لأن الفعل الواحد لا يحتمل نيتين لشخصين.
س 81: سئل فضيلة الشيخ- رحمه الله تعالى-: ما الحكم في حل إحرام الطفل بدون أن يقضي النسك؟
فأجاب فضيلته بقوله-: هذه المسألة فيها اختلاف بين العلماء، فمذهب أبي حنيفة- رحمه الله- أنه يجوز للصغير أن يتحلل من الإحرام بدون أي سبب، وعلل ذلك بقوله عليه الصلاة والسلام: "الصغير حتى يبلغ " وعلى هذا المذهب لا يلزم أهله شيء، ولكن المشهور من مذهب الحنابلة أن إحرام الصغير كإحرام الكبير، وأنه إذا أحرم به وليه صار الإحرام لازماً في حقه،

(21/79)

وبناء على هذا فإنه يجب على أهله أن يخلعوا عنه اللباس، وأن يلبسوه ثياب الإحرام، وأن يذهبوا به فيطوفوا به ويسعوا به، ويقصروا من رأسه حتى تتم عمرته، فإن لم يفعلوا ذلك فهم آثمون.
س 82: سئل فضيلة الشيخ- رحمه الله تعالى-: رجل اصطحب ابنه معه لأداء العمرة ولبس هذا الطفل ثياب الإحرام، وفي أثناء العمرة خلع الطفل إحرامه ولم يكمل هذه المناسك، فما عليه؟
فأجاب فضيلته بقوله-: ليس عليه شيء؛ لأن الصحيح.
أن الذين لم يبلغوا إذا أحرموا بحج أو بعمرة فما جاء منهم فاقبل، وما لم يأت فلا تطلب، لأنهم غير مكلفين.
س 83: سئل فضيلة الشيخ- رحمه الله تعالى-: كيف يحرم الصبي؟
فأجاب فضيلته بقوله: عند الإحرام نقول: انوِ الإحرام، ونأمره بالاغتسال والتجرد من المخيط إن كان ذكراً ونقول: انوِ الإحرام لأنه مميز يعرف. ويلزمه الطواف والسعي إلا إذا عجز فإنه يحمل وإن كان الصغير غير مميز: فإن وليه ينوب عنه في تعيين النسك فيقول: لبيك لفلان. لبيك لفلان: الصبي. مثلاً يذكر اسمه عبد الله: لبيك لعبد الله، ولا يقول عن عبد الله لأن لبيك عن فلان أنك أنت تحج عنه، لكن لبيك له يعني أن هذه التلبية لفلان يتلبس بها بالنسك. فيقول: لبيك لفلان، فإذا قال: لبيك

(21/80)

لعبد الله أو لهذا الصبي صار محرماً ويطوف به ويسعى به. لكن يطوف به وحده ويسعى به وحده؛ لأنه لا يعقل النية ولا يمكن لوليه أن يأتي بنيتين لفعل واحد، يعني فعل الوالد، والصبي ليس
منه فعل ولا نية، فلا ينوي عن نفسه وعن الصبي إذا كان الصبي لا يعقل النية.
فإذا قال قائل: هل أفضل أن يحج الصبيان ويعتمرون؟ أو الأفضل ألا نفعل؟
فالجواب: إن كان الحج بهم يؤدي إلى التشويش عليه وإلى المشقة التي تحول بينك وبين إتمام نسكك، فالأفضل ألا يحرموا وهذا حاصل في أيام المواسم: كالعمرة في رمضان وكأيام الحج، ولهذا نقول: الأفضل ألا تحججهم أو تعتمر بهم في هذه المواسم؛ لأن ذلك مشقة عليهم ويحول بينك وبين إتمام نسكك على الوجه الأكمل.
أما إذا كان في الأمر سعة، فإن الإنسان يحب الأجر، فالإنسان يعتمر بهم، وكذلك لو فرض أن الحج صار سعة فإنه يحج بهم، والمهم ألا تحج بهم فتفعل سنة لغيرك على وجهٍ يضر بك فيمنعك من إتمام النسك.
س 84: سئل فضيلة الشيخ- رحمه الله تعالى-: من عليه دين هل يلزمه الحج؟
فأجاب فضيلته بقوله-: إذا كان على الإنسان دين يستغرق ما عنده من المال فإنه لا يجب عليه الحج، لأن الله تعالى إنما

(21/81)

أوجب الحج على المستطيع، قال الله تعالى: (وَلِلَّهِ عَلَى النَّاسِ حِجُّ الْبَيْتِ مَنِ اسْتَطَاعَ إِلَيْهِ سَبِيلًا) (1) ومن عليه دين يستغرق ما عنده لم يكن مستطيعاً للحج، وعلى هذا فيوفي الدين ثم إذا تيسر له بعد
ذلك فليحج. أما إذا كان الدين أقل مما عنده بحيث يتوفر لديه ما يحج به بعد أداء الدين فإنه يقضي دينه ثم يحج حينئذ، سواء كان فرضا أم تطوعاً، لكن الفريضة يجب عليه أن يبادر بها، وغير الفريضة هو بالخيار إن شاء تطوع وإن شاء أن لا يتطوع فلا إثم عليه. والله الموفق.
س 85: سئل فضيلة الشيخ- رحمه الله تعالى-: ما حكم الحج من مال لم يخرج منه زكاة؟
فأجاب فضيلته بقوله: الحج من مال لم تؤخذ منه زكاة صحيح، ولكن: عجباً لهذا الرجل، كيف يحج ويدع الزكاة؟ مع أن الزكاة أوكد من الحج بإجماع المسلمين، لهذا أوجبها الله كل عام، ولم يوجب الحج إلا مرة واحدة في العمر، وأعجب من ذلك وأغرب: رجل لا يصلي ثم يحج، وهذا الذي لا يصلي أقول: لا يحل له أن يدخل مكة ولا يقبل منه حج ولا صدقة ولا جهاد ولا أي عمل صالح، لأن ترك الصلاة كفر مخرج عن الملة، والكافر المرتد خارج عن ملة الإسلام، لا يقبل الله أي عمل صالح، فأنا أعجب من بعض المسلمين الذين إن شئت قلت إن إسلامهم عاطفياً أكثر من عقلياً واستسلاما تجدهم مثلا يحرصون
__________
(1) سورة آل عمران، الآية: 97.

(21/82)

على الصوم وهم لا يقيمون الصلاة في وقتها، يصوم فيتسحر في آخر الليل ينامٍ ولا يصلي الفجر إلا مع الظهر أين الصيام؟ أو ربما لا يصلي أبداً، وفي الحج أيضاً: يحرص الإنسان غاية الحرص حتى إنه يحرص على أن يحج مع عدم وجوب الحج عليه وهو مضيع لكثير من الواجبات.
الواجب أن يكون إسلام الإنسان استسلاما لله إسلاماً عقليًّا يحكم الإنسان فيه العقل على العاطفة، وينظر ما قدمه الله ورسوله فيقدمه دون أن يقدم ما تهواه نفسه ويدع ما لا تهواه، ولهذا قال العلماء: إن العبادة هي التذلل لله عز وجل بحيث يتبع الإنسان ما أمر الله دون ما نفسه تهواه.
س 86: سئل فضيلة الشيخ- رحمه الله تعالى-: هل يصح حج من عليه دين وخصوصاً إذا كان الدين كثيراً، أي لا يستطيع القضاء إلا بعد فترة زمنية طويلة ولا يستطيع تحديدها؟
فأجاب فضيلته بقوله-: حج من عليه دين صحيح، ولكنه آثم إذا حج وعليه دين، لأن الدين يجب قضاؤه، والحج ليس واجباً عليه فيما إذا كان عليه دين، لأن الله تعالى اشترط في الحج
الاستطاعة فقال: (وَلِلَّهِ عَلَى النَّاسِ حِجُّ الْبَيْتِ مَنِ اسْتَطَاعَ إِلَيْهِ سَبِيلًا) (1) ومن عليه دين فإنه لا يستطيع أن يحج إذا كان حجه يحتاج إلى مال، أما إذا كان حجه لا يحتاج إلى مال كرجل في مكة
يستطيع أن يحج على قدميه بدون أن يخسر من المال، ففي هذا
__________
(1) سورة آل عمران، الآية: 97.

(21/83)

الحال يجب عليه الحج وليس آثماً فيه، لأن ذلك لا يضر غرماءه شيئاً، فيفرق بين رجل يحج بلا نفق لكونه من أهل مكة وحج على قدميه، وشخص آخر لا يستطيع فلا يلزمه الحج ولا يحل له أن
يحج وعليه دين، لأن الدين قضاء واجب، والحج في حال ثبوت الدين على الإنسان ليس بواجب.
س 87: سئل فضيلة الشيخ- رحمه الله تعالى: من حج وعليه دين ما الحكم؟
فأجاب فضيلته بقوله-: حج من عليه دين صحيح، ولكن لا يجب الحج على من عليه دين حتى يؤدي دينه، لأن الله تعالى يقول: (وَلِلَّهِ عَلَى النَّاسِ حِجُّ الْبَيْتِ مَنِ اسْتَطَاعَ إِلَيْهِ سَبِيلًا) (1) والمدين
الذي ليس عنده مال لا يستطيع الوصول إلى البيت، فيبدأ أولاً بقضاء الدين ثم يحج، والعجب أن بعض الناس،- نسأل الله لنا ولهم الهداية- يذهبون إلى العمرة، أو إلى الحج تطوعاً من غير فريضة، وهم مدينون وفي ذمتهم ديون، وإذا سألتهم لِمَ تأتون بالعمرة، أو الحج وأنتم مدينون؟ قالوا: لأن الدين كثير، وهذا جواب غير سديد، لأن القليل مع القليل يكون كثيراً، وإذا قدر أنك تعتمر بخمسمائة ريال فهذه الخمسمائة أبقها عندك لتوفي بها شيئاً من دينك، ومعلوم أن من أوفى من المليون ريالاً واحداً فإنه يسقط عنه، ويكون عليه مليون إلا ريالاً. وهذه فائدة يستفيد بها، فنصيحتي لإخواني الذين عليهم ديون أن لا يأتوا لتطوع حج أو
__________
(1) سورة آل عمران، الآية: 97.

(21/84)

عمرة، لأن قضاء الواجب أهم من فعل مستحب، بل حتى من لم يؤد الفريضة من حج وعمرة لا يجب أن يؤدي الفريضة، وعليه دين؟ لأن الدين سابق ولا يجب الحج أو العمرة إلا بعد قضاء الديون.
س 88: سئل فضيلة الشيخ- رحمه الله تعالى-: رجل سأل رجلاً غنياً ميسور الحال أن يعطيه مالا ليبلغ به الحج إلى بيت الله الحرام لأداء فريضة الحج فأعطاه مالا فهل حج الرجل صحيح؟
فأجاب فضيلته بقوله-: حجه صحيح، لكن سؤاله الناس من أجل الحج غلط، ولا يحل له أن يسأل الناس مالا يحج به ولو كانت الفريضة، لأن هذا سؤال بلا حاجة، إذ إن العاجز ليس عليه فريضة، وسؤال الناس بلا حاجة أخشى أن يقع السائل للناس بلا حاجة في هذا الوعيد الشديد "أن الرجل لا يزال يسأل الناس حتى يأتي يوم القيامة وليس في وجهه مزعة لحم " (1) والعياذ بالله، لأنه
قشر وجهه بسؤال الناس فكانت العقوبة أن قشر وجهه من أجل هذا السؤال، وليتق الله المؤمن في نفسه، فلا يسأل إلا عند الضرورة التي لو لم يسأل لهلك أو تضرر.
س 89: سئل فضيلة الشيخ- رحمه الله تعالى-: هل يجوز للإنسان أن يعطي شيئاً من زكاته لمن أراد أن يحج؟
__________
(1) أخرجه البخاري، كتاب الزكاة، باب من سأل الناس تكثراً (رقم 1474) ومسلم، كتاب الزكاة، باب كراهة المسألة للناس (رقم 1040) (104) .

(21/85)

فأجاب فضيلته بقوله-: أما إذا كان الحج نفلاً فلا يجوز أن يعطى من الزكاة، وأما إذا كان فريضة فذهب بعض أهل العلم إلى جواز ذلك، وأن تعطيه ليحج الفريضة، وفي نفسي من هذا شيء،
لأنه لا فريضة عليه ما دام معسراً، وإذا كان لا فريضة عليه فلا يجوز أن يعطى من الزكاة.
س 90: سئل فضيلة الشيخ- رحمه الله تعالى-: ثلاثة أخوة يعملون في المملكة ولكل واحد منهم رزقه وظروفه، وقد اتفقوا على المساهمة في نفقات الحج لوالدتهم، وذات يوم أرسلت أمهم
برسالة تطلب فيها أن يشتروا لها جنيهًا ذهبيًّا فأرسل إليها ابنها بالرد إنني أفضل شراء قطعة ذهب مكتوب عليها لفظ الجلالة سبحانه وتعالى، بدلاً من الجنيه، لأنه مرسوم عليه صورة جورج، فأرسلت له: بأنها ترغب الجنيه الذهب وإضافة بسلسلة، وبذلك أصبحت التكلفة مرتفعة بخلاف تصميمها على شراء الجنيه الذهب، فأرسل إليها بأن قيمة الذهب سوف أدفعها لك لكي تؤدي فريضة الحج بمساهمة من أشقائي ورفضت مبدأ شراء الذهب، علماً بأن قيمة تكلفة مساهمتي في الحج أكثر من شراء الذهب ولم يأت الرد منها ومضى على ذلك حوالي شهرين، وأشعر الآن بضيق نفسي شديد لعدم إرسالها لي أي خطاب، سؤالي هل بتصرفي معها أصبحت عاقّاً لأمي وماذا أفعل؟
فأجاب فضيلته بقوله-: إن فعلك هذا فعل حسن، وهو خير لأمك، ولكن مع ذلك لو أنك اشتريت لها ذهباً ليس عليه

(21/86)

رسم إنسان، ولا كتب عليه اسم الله عز وجل، لكان ذلك أحسن، لأن الذهب الذي كتب عليه اسم الله قد يكون ممتهناً من لابسه وهذا لا يليق بما كتب عليه اسم الله عز وجل، والذي رسم عليه
الصورة لا يحل لبسه، لأن لبس ما فيه الصورة سواء كان حلياً أو ثياباً محرم لا يجوز، لما فيه استصحاب الصورة التي قاله فيها رسوله الله - صلى الله عليه وسلم - : " إن الملائكة لا تدخل بيتاً فيه صورة" (1) وأنت لاتقلق على تأخر الجواب، ولكن تابع المسألة واكتب إليها مرة أخرى، وأشر عليها، وخذ رأيها بعد ذلك، لكن إن اختارت شيئاً ممنوعاً فلا تطعها، واقنعها بأن هذا ممنوع، وأن الشيء المباح منه ما يغني عنه، ويسلم به الفاعل من الإثم، ولا يجوز قدومها للحج بدون محرم؛ لأن المرأة لا تسافر إلا مع ذي محرم.
س 91: سئل فضيلة الشيخ- رحمه الله تعالى-: هل يجب على الرجل القادر مادياً أن ينفق على زوجته لتأدية فريضة الحج وإذا لم يفعل فهل يأثم؟
فأجاب فضيلته بقوله-: لا يجب على الزوج ولو كان غنياً نفقة زوجته في الحج إلا إذا كان ذلك مشروطاً عليه في عقد النكاح، وذلك لأن حج المرأة ليس من الإنفاق عليها، حتى نقول
إنه يجب عليه أن ينفق عليها للحج، والزوجة في هذه الحال إذا لم
__________
(1) أخرجه البخاري، كتاب اللباس، باب من كره القعود على الصورة (رقم 5957، 5958) ، ومسلم، كتاب اللباس والزينة، باب تحريم تصوير صورة الحيوان (رقم 2106) (85) .

(21/87)

يكن عندها مال تستطيع أن تحج به ليس عليها حج، لأن الله سبحانه وتعالى قال في كتابه العظيم: (وَلِلَّهِ عَلَى النَّاسِ حِجُّ الْبَيْتِ مَنِ اسْتَطَاعَ إِلَيْهِ سَبِيلًا) (1) وكذلك جاء في الحديث الصحيح عن
النبي - صلى الله عليه وسلم - أنه لا بد من الاستطاعة، ومن ليس عنده مال لا يستطيع، فليستقر في ذهن أولئك الذين ليس عندهم مال يستطيعون الحج به بأنه ليس عليهم حج، كما أن الفقير ليس عليه زكاة، ومن المعلوم أن الفقير لا يندم لعدم وجوب الزكاة عليه، لأنه يعلم حاله أنه فقير، فكذلك ينبغي لمن لا يستطيع الحج أن لا يندم ولا يتأثر، لأنه ليس عليه حج أصلاً، ولقد رأيت كثيراً من الناس يتأثر كثيراً إذا لم يقدر على الحج، يظن أنه أهمل فرضاً عليه، فأقول: استقر واطمئن لا فرض عليك، وأنت ومن أدى الحج سواء عند الله عز وجل، لأنك أنت معذور ليس عليك جناح، والمستطيع مفروض عليه أن يحج فقام بالحج ومن عمل العبادة أفضل ممن لم يعملها وإن كان معذوراً.
س 92: سئل فضيلة الشيخ- رحمه الله تعالى-: رجل عازم على الحج ولكن عليه دين لشخص آخر، وقد بحث عنه ولم يجده، يقول: ماذا أفعل؟ وهل لابد من موافقة صاحب الدين؟:
فأجاب فضيلته بقوله-: أولاً نقول: من كان عليه دين فلا حج عليه أصلاً حتى وإن لم يؤد الفريضة؛ لأنه لم يكن عليه الحج حتى يوفي الدين، فليشتغل بوفاء دينه، وإن أخر الحج سنة بعد
__________
(1) سورة آل عمران، الآية: 97.

(21/88)

أخرى حتى يقضي الدين، وإني لأعجب من حرص الناس على أداء الحج مع الديون التي عليهم وهم يعلمون، أو لا يعلمون أن حق الله عز وجل مبني على المسامحة، وأن من عليه دين فلا حج
عليه، ومع ذلك يماطلون أصحاب الديون، أو لا يماطلون ولكن يحجون، وهذا غلط منهم بلا شك، نقول: اقض دينك ثم حج، وإذا كنت لا تعرف صاحب الدين فابحث عنه بقدر المستطاع، فإذا
لم تجده وكان عندك مال واسع تعلم أنك تحج ويبقى لديك فضل زائد على الدين فحينئذ لا بأس أن تحج.
س 93: سئل فضيلة الشيخ- رحمه الله تعالى-: ما رأيكم في الذي لم يحج وتوفرت لديه جميع السبل ولكن عليه دين، فهل يتم عزيمته على الحج أم يبطله؟
فأجاب فضيلته بقوله-: قضاء الدين أهم من الحج، والريال الذي يصرفه في قضاء الدين خير من عشرة ريالات يصرفها في الحج، نعم لو فرض أن تهيأ له أن يحج مجاناً مثل أن يخرج ليخدم الحجاج معه، أو أن أحداً من أصدقائه أراد أن يتبرع له بالحج فحينئذ لا بأس، لأن الحج هنا لا ينال الدين منه ضرر.
س 94: سئل فضيلة الشيخ- رحمه الله تعالى-: ما حكم الحج للرجل الذي عليه دين؟
فأجاب فضيلته بقوله-: إذا كان على الإنسان دين فالحج ليس واجباً عليه، وإذا لم يكن واجباً فإن الدِّين والعقل يقتضيان أن

(21/89)

يقدم الواجب الذي هو الدَّين، فاقض دينك أولا ثم حج، وإذا متَّ في هذه الحال فليس عليك إثم.
س 95: سئل فضيلة الشيخ- رحمه الله تعالى-: وإذا كان على الإنسان دين ورغب الحج واستسمح صاحب الدين فهل يحج؟
فأجاب فضيلته بقوله-: إذا استسمح صاحب الدين فإن الحج ليس واجباً عليه، لأن صاحب الدين سوف يطالبه به، غاية ما هنالك أن صاحب الدين يسمح له أن يقدم الحج فقط، فنقول: حتى لو سمح لك: فالمسألة ليست تحريم المغادرة من أجل حق الدائن؟ المسألة إبراء الذمة قبل أن يحج.
س 96: سئل فضيلة الشيخ- رحمه الله تعالى-: هل الدين يمنع من الحج، وإذا كان مانعاً من الحج فما الحكم بالنسبة لديون البنوك الطويلة لا سيما بنك التسليف التي ربما تستغرق العمر كله ولا
نستطيع سدادها؟
فأجاب فضيلته بقوله-: الدين إذا كان حالاً فإنه مقدم على الحج، لسبقه وجوب الحج فيوفي الدين ويحج، وإذا لم يكن عنده شيء بعد وفاء الدين ينتظر حتى يغنيه الله، وإذا كان مؤجلاً نظامياً فإن كان الإنسان واثقاً من نفسه أنه إذا حل الأجل يسدده فإن الدين هنا لا يمنع وجوب الحج، سواءً أذن له الدائن أم لم يأذن، وإن كان لا يضمن القدرة على الوفاء فإنه ينتظر حتى يحل الأجل.
وبناءً على ذلك نقول: من عنده دين لصندوق التنمية العقارية إذا

(21/90)

كان يعلم من نفسه أنه إذا حل الأجل أوفى يجب عليه الحج ولو كان عليه دين.
س 97: سئل فضيلة الشيخ- رحمه الله تعالى-: أنا رجل عليّ دين فهل يجوز لي أن أحج نيابة عن شخص مع العلم أني سآخذ مبلغاً على ذلك، وهل يجب عليَّ أن أستأذن من صاحب الدين الذي
علىَّ؟
فأجاب فضيلته بقوله-: لا بأس أن يحج الإنسان عن غيره إذا كان عليه دين، وذلك لأنه لا يضر أهل الدين شيئاً، بل قد يكون هذا من مصلحته أنه إذا أعطي مالا على هذا الحج قضى به من دينه، لكن إذا كان الدين حالاً فليستأذن من الدائن حتى لا يكون في قلبه شيء على هذا الدين.
س 98: سئل فضيلة الشيخ- رحمه الله تعالى-: رجل راتبه أربعة آلاف وعليه إيجار ونفقة عيال، ويريد أن يسافر للحج مع حملة أو غير حملة، فهل للمحسنين أن يجمعوا له ما يجعله يستطيع
الذهاب إلى الحج لأداء الفريضة؟
فأجاب فضيلته بقوله-: الذي أرى أنه لا يجب عليه، لأن الجمع له إذلال له: أعطونا لفلان، أعطونا لفلان، هذا ذل، والله عز وجل لم يوجب عليه الحج ما دامت أربعة آلاف التي هي راتبه تذهب في إيجار البيت وفي النفقة على الأولاد، فمن فضل الله أن

(21/91)

الله خفف عنه ولم يوجب عليه الحج، لأن الله قال: (مَنِ اسْتَطَاعَ إِلَيْهِ سَبِيلًا)
س 99: سئل فضيلة الشيخ- رحمه الله تعالى-: إذا حج الرجل بنفقة غيره وهو قادر على أن يحج بنفقته فهل يلزمه أن يحج حجة أخرى؟
فأجاب فضيلته بقوله-: إذا حج الإنسان بنفقة من غيره وهي الفريضة فإنها مجزئة ولا يلزمه شيء.
س 100: سئل فضيلة الشيخ- رحمه الله تعالى-: رجل حج وعليه دين مقسط من غير أن يستأذن من صاحب الدين ومتأخر عن بعض الأقساط فما حكم حجه؟
فأجاب فضيلته بقوله-: إذا كان عنده مال ويعرف من نفسه أنه إذا جاء وقت القسط يوفي فهذا لا بأس، ولا يستأذن من صاحب الدين، إما إذا كان لا يثق من نفسه، أو كما قال السائل: عليه أقساط لم يؤدها فلا يحج، وإذا حج فهو آثم، لكن حجه صحيح إذ إن الله سبحانه وتعالى رخص له ولكنه كلف نفسه، أفلا يخشى أن يموت في طريقه إلى الحج، أو بعد رجوعه.
س 101: سئل فضيلة الشيخ- رحمه الله تعالى- هل يجوز لمن اشترك في الجمعية الشهرية أن يحج بالمال الذي أخذه منها، علماً بأنه أول من استلمها؟

(21/92)

فأجاب فضيلته بقوله: الجمعية أن يتفق الموظفون على أن يخصم كل واحد منهم من راتبه ألف ريال مثلاً، وتعطى للأول، وفي الشهر الثاني للثاني، وفي الشهر الثالث للثالث، وهلم جرا.
فهذا جائز ولا بأس به، فإذا صار الإنسان أول من أخذ، فمعناه أنه لزمه دين بما أخذ، ولكن لا بأس بأن يحج بهذا المال، لأنه يمكن قضاء هذا الدين، ويعرف أنه متى حلَّ هذا الدين الذي أوفاه.
س 102: سئل فضيلة الشيخ- رحمه الله تعالى-: بعض من الناس يأخذ سلفيات من الشركة التي يعمل بها يتم خصمها من راتبه بالتقسيط ليذهب إلى الحج، فما رأيكم في هذا الأمر؟
فأجاب فضيلته بقوله: الذي أراه أنه لا يفعل؟ لأن الإنسان لا يجب عليه الحج إذا كان عليه في ين. فكيف إذا استدان ليحج؟ فلا أرى أن يستدين ليحج؛ لأن الحج في هذه الحال ليس واجباً عليه. والذي ينبغي له أن يقبل رخصة الله سبحانه وتعالى وسعة رحمته، ولا يكلف نفسه ديناً، لا يدري هل يقضيه أم لا؟ ربما يموت ولا يقضيه. فيبقى في ذمته.
س 103: سئل فضيلة الشيخ- رحمه الله تعالى-: أنا طالب قد بلغت وليس لي مال خاص بي- فهل أطلب من والدي المال لأحج الآن أم أنتظر لحين تخرجي وعملي لأحج بمالي الخاص مع أن ذلك
سيطول. فبماذا تنصحونني؟
فأجاب فضيلته بقوله: الحج لا يجب على الإنسان إذا لم

(21/93)

يكن عنده مال، حتى وإن كان أبوه غنياً، ولا يلزمه أن يسأل أباه أن يعطيه ما يحج به، بل إن العلماء يقولون: لو أن أباك أعطاك مالاً لتحج به، لم يلزمك قبوله، ولك أن ترفضه وتقول: أنا لا أريد
الحج، والحج ليس واجباً عليّ. وبعض العلماء يقول: إذا أعطاك إنسان- الأب أو الأخ
الشقيق- مالاً لتحج به فإنه يجب عليك أن تأخذه وتحج به، أما لو أعطاك المال شخص آخر تخشى أن يمن به عليك يوماً من الدهر فإنه لا يلزمك أن تأخذه وتحج به، وهذا القول هو الصحيح.
س 104: سئل فضيلة الشيخ- رحمه الله تعالى-: إنسان أعطاه شخص مالاً ليؤدي به الفريضة، فهل يلزمه أن يقبل هذا المال ويؤدي به الفريضة؟
فأجاب فضيلته بقوله: لا يلزمه، وله أن يرده خشية المنة - أي يمن عليه الذي أعطاه مالاً يحج به- حيث لم يجب عليه الحج لعدم الاستطاعة.
أما إذا كان الذي أعطاه المال أباه أو أخاه الشقيق فهنا نقول: خذ المال وحج به؟ لأن أباك لا يمن عليك، والشقيق لا يمن عليك.
وعلى هذا نقول للأخ: انتظر حتى يغنيك الله- عز وجل- وتحج من مالك؟ ولست بآثم إذا تأخرت عن الحج.

(21/94)

س 105: سئل فضيلة الشيخ- رحمه الله تعالى-: لزوجتي عندي مبلغ من المال وأريد أن أؤدي الحج منه فهل يجوز لي ذلك؟
فأجاب فضيلته بقوله: إذا أذنت لك في هذا أي زوجتك بأن تحج من مالها الذي عندك لها فلا حرج عليك في هذا، ولكن إن خفت أن يكون عليك في ذلك غضاضة، وأن تمن عليك به في المستقبل وأن ترى لنفسها مرتبة فوقك من أجل هذا فلا تفعل، فإنه لا ينبغي للإنسان أن يذل نفسه لأحد إلا لله عز وجل.
س 106: سئل فضيلة الشيخ- رحمه الله تعالى-: أن شخصاً اشترى بيتاً، أو أرضاً، أو سيارة تقسيطاً فهل يجوز له أداء الحج أو العمرة؟ علماً أنه بالإمكان تسديد الأقساط من راتبه دون أن يمتد
لسلف أو غيره؟
فأجاب فضيلته بقوله: لا ينبغي أن يحج قبل قضاء الدين، وما يدريه فلعله لا يتمكن من أداء دينه في المستقبل لموت أو غيره؟ وأما الجواز فيجوز أن يحج إذا كان له ما يوفيه حاضراً بشرط أن يوثق المدين برهن يكفي، أو ضامن ملي.
س 107: سئل فضيلة الشيخ- رحمه الله تعالى-: إذا كان الرجل مكسبه حرام ثم حج بابنته أو ولده الفرض فهل يقبل منهما أم عليهما إعادة الحج؟
فأجاب فضيلته بقوله: إذا تيقن أن المال الذي حج به من المال المحرم، وكان عالماً بأن الحج بالمال المغصوب باطل ولم

(21/95)

يكن ناسياً حين حج منه فالحج باطل على المشهور من المذهب، وإن اختل شرط من هذه الشروط فالحج صحيح، فلو كان المحجوج به لا يدري عن المال، أو لا يعلم أن الحج بالحرام باطل فحجه صحيح.
مع أن بعض العلماء يرى أن الحج صحيح حتى مع وجود الشروط المذكورة، والله أعلم.
س 108: سئل فضيلة الشيخ- رحمه الله تعالى-: عمن عليه قروض طويلة الأمد وهو يؤدي هذه القروض فهل له أن يتصدق وأن يحج؟
فأجاب فضيلته بقوله: من عليه قروض مؤجلة وهو واثق من نفسه إذا حل الأجل أوفى فلا بأس أن يتصدق، ولا بأس أن يحج أيضاً بما عنده من المال، لأنه لا ضرر على الغريم في هذه الحال، ولأنه لا ينتفع الغريم بما عنده من المال الآن.
س 109: سئل فضيلة الشيخ- رحمه الله تعالى-: إذا جمع شخص أموالاً كثيرة من تجارة في أشياء محرمة ثم تاب إلى الله، فهل يجوز له أن يحج من ذلك المال، أو يتصدق منه، أو يتزوج منه، أو يبني
منه مسجداً لله؟
فأجاب فضيلته بقوله: كل من كسب كسباً على وجه محرم فإن هذا الكسب لا يحل له، ويجب عليه التخلص منه، وذلك بأن يرده إلى أصحابه إن كان في أصله حلالاً ولكن أخذه بطريق محرم، فإن كان محرماً فإنه يتصدق منه أو يبني به مسجداً أو ما

(21/96)

أشبه ذلك من طرق الخير، ولكن لا بنية التقرب إلى الله لأن ذلك لا يفيده، فإن من تقرب إلى الله بكسب محرم لم يقبله الله منه، لأن الله طيب لا يقبل إلا طيباً ولا تبرأ ذمته منه أيضاً، لأنه لم يرد
الخلاص بهذه الصدقة منه، ولكن على من اكتسب مالاً محرماً وتاب إلى الله عليه أن يبذله فيمن يرضى الله سبحانه وتعالى تخلصاً منه لا تقرباً به وبهذا تبرأ ذمته.
س 110: سئل فضيلة الشيخ- رحمه الله تعالى-: إدْا تبرع الكافر بدراهم لمسلم ليحج بها فهل للمسلم المحتاج أن يحج بها الفرض؟
فأجاب فضيلته بقوله: نعم له أن يحج بها الفرض والنفل، لأن الحج وقع ممن يصح منه.
س 111 سئل فضيلة الشيخ- رحمه الله تعالى-: إنني أريد أن أحج لكن عليّ سلفة وعندي قطعة أرض أريد أن أبنيها بيتاً. هل أحج أم أعطي السلفة أم أبني البيت؟
فأجاب فضيلته بقوله: إذا كنت قد أديت الفرض وكانت هذه الحجة تطوعاً فاقض الدين أولاً، فالدين واجب، وحج التطوع ليس بواجب، والواجب مقدم على غيره، وأما إذا كان الحج فرضاً
فإنه لا يجب عليك الحج أيضاً حتى تقضي دينك، لأن الله تعالى يقول: (وَلِلَّهِ عَلَى النَّاسِ حِجُّ الْبَيْتِ مَنِ اسْتَطَاعَ إِلَيْهِ سَبِيلًا) (1) وإذا
__________
(1) سورة آل عمران، الآية: 97.

(21/97)

كان عليك دين فأنت غير مستطيع، لذلك فاقض دينك أولا ثم حج.
س 112: سئل فضيلة الشيخ- رحمه الله تعالى-: سائل يسكن مع أخيه منذ سبع سنوات، لم يجد منزلاً مع عائلته يستقل فيه، جاء إلى المملكة فأعطاه والد كفيله ألفي ريال ليحج فحج، ولكنه لم
يعمل بعد الحج ليرد السلف، وهو متضايق نفسياً، ويفكر في الخلاص من واقعه، ولكنه يخاف الله، ثم يخشى من جعل أولاده أيتاماً. أرجو من فضيلتكم حل مشكلتي وجزاكم الله خيراً؟
فأجاب فضيلته بقوله: لا يحل لك بأي حال من الأحوال أن تعدم نفسك وتقتلها، فإن هذا لا يزيدك إلا شراً ووبالاً، ومن قتل نفسه بشيء عذب به في نار جهنم خالداً فيها مخلداً- والعياذ بالله- وعليك أن تصبر على أقدار الله، وتحتسب الأجر من الله تبارك وتعالى، وتنتظر الفرج منه سبحانه، وقد ثبت عن النبي - صلى الله عليه وسلم - أنه قال: "واعلم أن النصر مع الصبر، وأن الفرج مع الكرب، وأن مع العسر يسراً" (1) . واسأل الله تعالى دائماً التيسير، وأن يفرج همومك، وأن يرزقك ما توفي به هذا الرجل الذي أحسن إليك وأقرضك.
وإن كان الذي ينبغي لك ألا تقترض لتحج، لأن الإنسان لا يجب عليه الحج إذا لم يجد ما يحج به، ولا ينبغي له أن يستلف ليحج فيلزم نفسه دينًا وهو في غنى عنه، وعلى صاحبك الذي
__________
(1) أخرجه الإمام أحمد (1/307)

(21/98)

أقرضك أن لا يطالبك ولا يطلبك إلا حيث يكون عندك مال تسدد به، وله في ذلك أجر عظيم. والله الموفق.
س 113: سئل فضيلة الشيخ- رحمه الله تعالى-: لقد أديت فريضة الحج في الموسم الفائت عام 1404 هـ، نيابة عن والدي المتوفى، ولكن النقود التي ذهبت بها لم تكن كلها مني، بل استلفت من أحد أصدقائي لأكمل مصاريف الحج، والسبب في ذلك أنني أعمل في مؤسسة، ولم أستطع الحصول على المبلغ الذي يكفيني، مع العلم أنه يوجد لدى المؤسسة مبلغ كبير لي فهل الحج جائز مع العلم أنني حججت عن نفسي سابقا؟
فأجاب فضيلته بقوله: الحج جائز فيما إذا استقرض الإنسان من أصحابه، إذا كان له وفاء، وهذا السائل يذكر أنه استقرض ما ينقصه من النفقة، حيث إنه له نقودًا في المؤسسة التي يعمل فيها،
وعلى هذا فعمله جائز ولا بأس به.
س 114: سئل فضيلة الشيخ- رحمه الله تعالى-: إذا أراد الإنسان الحج وعليه دين فهل يجوز له الحج قبل تسديده؟
فأجاب فضيلته بقوله: والإنسان الذي عليه دين ليس بمستطيع وإذا لم يكن مستطيعاً: فالحج ليس واجباً عليه، والدين واجب عليه. والإنسان العاقل: لا يأتي بالشيء الذي ليس بواجب ويدع الشيء الواجب. بل العاقل يبدأ أولاً بالواجب ثم يأتي بغير الواجب فنقول: الدين يجب عليك أداؤه، وأما الحج فليس

(21/99)

بفريضة عليك الآن ما دمت مدينا لا تقر على الوفاء، فاحمد الله على العافية ولا تحج، الدرهم أو الريال الذي تجعله في الحج، اجعله في قضاء الدين، لو قدر عليك: خمسمائة ألف، وأنك ستحج بخمسمائة ريال، نقول أوف شيء من الدين بخمسمائة ريال ولا تحج، أنت إذا أعطيت خمسمائة ريال من له عليك خمسمائة ألف، صار له عليك خمسمائة ألف إلا خمسمائة ريال، فنقص الدين، وهذه فائدة، نعم لو فرض أن المدين وجد من يحمله مجاناً، مثل أن يأتى إليه إنسان ويقول: حج معنا ساعدنا ونحن نقوم بنفقتك، ففي هذه الحالة حج لأنه لا يضر غرماءه شيئاً، أما إذا كان يريد أن يبذل المال فإننا نقول له: لا تحج واقض دينك، فهذا هو الأفضل لك.
س 115: سئل فضيلة الشيخ- رحمه الله تعالى-: هل يجوز للمرأة أن تسافر للحج من مال أخيها وزوجها موافق على سفرها؟
فأجاب فضيلته بقوله: نعم يجوز لها أن تحج بمال أخيها إذا وافق زوجها على السفر إلى الحج.
س 116: سئل فضيلة الشيخ- رحمه الله تعالى-: رجل ينوي أن يحج حج الفريضة وعليه ديون كثيرة يغلب على الظن بأنه إذا استأذن من أصحابها سوف يأذنون له، هو الآن يستطيع أن يوفر
تكاليف الحج من مصاريف سفر ومأكل ومشرب وغير ذلك فهل يأثم إذا لم يستأذن من أصحاب الديون؟

(21/100)

فأجاب فضيلته بقوله: المسألة ليست مسألة استئذان أو عدم استئذان، المسألة أن الإنسان إذا كان عليه ديون فإنه لا يجب عليه الحج أصلاً، ولا حرج عليه أن يدعه، ولا ينبغي أن يحج وتبقى
الديون عليه، حتى لو أذن له أهل الديون، وقالوا: حج وأنت منا في حل. فإننا نقول: لا تحج حتى تقضي الدين، احمد ربك أن الله عز وجل لم يوجب عليك الحج إلا بالاستطاعة التامة، والمدين ليس عنده استطاعة في الواقع، لأن ذمته مشغولة فلا يحج حتى يوفي الدين، سواء أذنوا له أو لا. وهو إذا لاقى ربه وهو لم يحج لأن عليه ديوناً فإنه لا يأثم بذلك، كما أن الفقير لا تجب عليه الزكاة ولا يأثم إذا لا قى ربه وهو لم يزك كذلك من لم يستطع الحج إذا لاقى ربه وهو لم يستطع فإنه يلقى ربه غير ملوم.
س 117: سئل فضيلة الشيخ- رحمه الله تعالى-: رجل في إحدى المؤسسات وقد درجت المؤسسة على إيفاد بعض عامليها كل عام إلى الحج على نفقتها ويتم اختيار هذه المجموعة حسب كبر السن ومدة الخدمة في المؤسسة، فهل يصح هذا الحج أم لا يصح؟
فأجاب فضيلته بقوله: يصح هذا الحج، ويجوز للإنسان أن يقبل التبرع له بأداء فريضة الحج من هذا المال، ومثل هذه المسألة التي ذكرها السائل لا يكون فيها في الغالب منة، لأنه نظام الشركة يذهب فيه فلان وفلان، أما لو كان التبرع لشخص معين، فهنا قد نقول: لا ينبغي أن تقبل هذا، لأنه يخشى أن يمن به عليك يوما من الدهر، فيقول: أنا الذي أعطيتك ما تؤدي به فريضة الحج وما

(21/101)

أشبه ذلك، وعلى كل حال فمن قبل من إنسان تبرعاً ليؤدي به الحج فلا بأس به، لكن كما قلت إذا كان من شخص معين فالأولى أن لا تقبل، وإذا كان من شركة على وجه العموم والنظام لها فلا
بأس.
س 118: سئل فضيلة الشيخ- رحمه الله تعالى-: رجل يملك مبلغاً من المال ولم يؤد فريضة الحج وعنده ابن شاب ليس لديه مال ليتزوج به لأنه ما زال يدرس، وقد خاف الأب على ابنه الفتنة
والانحراف، ما هو الأفضل للأب أن يحج بهذا المال أم يزوج هذا الابن الشاب؟
فأجاب فضيلته بقوله: الواجب على الأب أن يحج بهذا المال، لأن الحج فريضة عليه، وحالة الابن ليست تتعلق بذات الأب، أما لو كان الأب نفسه يحتاج إلى نكاح ويخشى على نفسه إن لم يزوج وليس في يده إلا هذه الدراهم، فهو إما أن يحج بها وإما أن يتزوج فحينئذ نقول: قدم الزواج، لأن الزواج هنا يتعلق بنفس الرجل، ولا تعجب إذا قلت: إن الأب محتاج إلى الزواج وليس عنده هذه الدراهم، لأن هذا يقع كثيراً قد يكون الرجل قوي الشهوة لم تغنه المرأة الأولى، أو تكون المرأة الأولى قد ماتت أو طلقت فيحتاج إلى زوجة أخرى.
س 119: سئل فضيلة الشيخ- رحمه الله تعالى-: امرأة كانت في حاجة فدفع لها زكاة فهل لها أن تحج منها أم لا جزاكم الله خيراً؟

(21/102)

فأجاب فضيلته بقوله: نعم يجوز الحج بمال الزكاة وبمال الصدقة، ويجوز لآخذ الزكاة أن يهديها إلى من لا تحل له الزكاة بشرط أن يكون حين أخذه للزكاة من أهل الزكاة أي مستحق لها، وما جاء في السؤال فهو كذلك، أي أن المرأة أخذت هذه الأموال من الزكاة والصدقات وهي أهل لذلك ثم إن الله تعالى أغناها وأرادت أن تحج بما عندها من أموال الزكاة والصدقات، فنقول: لا بأس بهذا، لأن الفقير إذا أخذ الصدقة وهو من أهلها، أو الزكاة وهو من أهلها فإنه يملكها ملكاً تاماً يتصرف فيها بما يشاء.
س 120: سئل فضيلة الشيخ- رحمه الله تعالى-: هل يجوز لي أن أحج بمال والدي، علماً بأني لا أملك مالا؟
فأجاب فضيلته بقول: نعم يجوز للإنسان أن يحج بما يتبرع به أبوه، أو أخوه، أو ابنه، أو أحد من إخوانه الذين لا يلحقه منهم منة، فإن كان يخشى أن يلحقه منهم منة فإن الأولى أن لا يحج بشيء من ماله، لأن المنان يقطع عنق صاحبه بمنته عليه، كلما حصلت مناسبة قال: أنا الذي حججت بك. أنا الذي فعلت. فإذا أمن الإنسان من المنة عليه في المستقبل فلا حرج عليه أن يقبل من أحد من أقاربه، أو أصحابه أن يتبرع له بما يحج به.
س 121: سئل فضيلة الشيخ- رحمه الله تعالى-: رجل يعمل في شركة بالمملكة وصاحب هذه الشركة يقيم مخيمات للحج كل عام ويحج هذا الرجل وزوجته على نفقة صاحب العمل رغم أن حالته

(21/103)

المادية ميسرة فهل يجوز هذا الحج أم لابد أن يكون الحج على نفقتنا أرجو الإفادة؟
فأجاب فضيلته بقوله: إذا أذن صاحب الشركة فإنه جائز.
س 122: سئل فضيلة الشيخ- رحمه الله تعالى-: امرأة تقول: إني حائرة جذا أديت فريضة الحج والحمد لله، ولكن الذي يحيرني ويوسوس لي بنقصان حجي، أنني لم أدفع للحملة أي تكاليف مالية، حيث قام بدفع ذلك أحد المحسنين، لأن راتب زوجي كان قليلاً وكنت أملك قليلاً من الذهب، وأخشى أن تكون حجتي ناقصة، لأني لم أقم ببيع هذا الذهب ودفعه لتلك الحملة؟
فأجاب فضيلته بقوله: أقول: الحج إن شاء الله ليس بناقص، وأرجو الله أن يكودن مقبولاً، ولا يلزمها أدن تبيع ذهبها لتحج، فأقول لهذه المرأة: اطمئني حجك صحيح مبرىء للذمة، وقد سقط عنك.
س 123: سئل فضيلة الشيخ- رحمه الله تعالى-: عمن عليه دين غير حال ويريد الحج فهل يحج؟
فأجاب فضيلته بقوله: لا حرج على الإنسان أن يحج وعليه دين إذا كان لم يحل، ولكننا نقول: الحج لا يجب عليك حتى تقضي الدين تيسيراً من الله عز وجل، فنقول للإنسان: أقض دينك أولاً،
ثم حج ثانياً. والإنسان لو مات في هذا الحال فإنه لا إثم عليه.

(21/104)

س 124: سئل فضيلة الشيخ- رحمه الله تعالى-: أنا امرأة تزوجت قبل خمس عشرة سنة ولم أحج لظروف ويسر الله عز وجل لي في هذا السنة جاءتني صدقة مبلغ من المال وأنا لا أملك أجرة الحج،
وهذا المبلغ من رجل معروف بالربا، والناس يعرفون ذلك عنه، فله بنوك ربوية، السؤال يا فضيلة الشيخ: هل أحج علماً بأنني لا أعلم عن هذا المال الذي أخذته هل هو من الربا أم من الحلال؟
وماذا أعمل علماً بأن أخي سوف يكون محرماً لي؟
فأجاب فضيلته بقوله: لا حرج على الإنسان إذا تصدق عليه أحد من المرابين أن يحج بما تصدق به عليه، ولا حرج عليه أن يقبل ما أهدي إليه، لأن ذنب الربا على صاحبه. أما الذي أخذه بطريق شرعي: بطريق الهبة، بطريق الصدقة. والدليل على هذا أن الرسول صلى الله عليه وعلى آله وسلم قبل الهدية من اليهود، وأكل طعام اليهود، واشترى من اليهود، مع أن اليهود معروفون بالربا وأكل السحت، نعم لو فرضنا أن شخصاً سرق شاة من غنم رجل، وجاء وأهداها إليه، فهنا تحرم لأنك تعرف أن هذه الشاة ليس ملكا له، أما إذا كان يتعامل بالربا فإثمه على نفسه، ومن أخذ منه بطريق شرعي فهو مباح له، فنقول لهذه المرأة: لا حرج عليك أن تحجي بالمال الذي أعطاك إياه من كان معروفًا بالربا.
س 125: سئل فضيلة الشيخ- رحمه الله تعالى-: ما صحة ما ينسب إليكم من أن الرجل إذا كان عليه دين فاستأذن من صاحب الدين في الحج فلا حرج عليه؟

(21/105)

فأجاب فضيلته بقوله: هذا غير صحيح، والذي عليه الدين يجب أن يقضي الدين أولاً حتى لو أذن له الدائن أن يحج، فإنه لا يجب عليه الحج، لأنه إذا أذن له أن يحج هل يسقط الدين؟ لا يسقط إذا ليس في الإذن فائدة ولكن لو كان الإنسان عليه دين يسير، ويعلم أنه إذا جاء الراتب في نهاية شهر ذي الحجة فسوف يوفيه فحينئذ لا بأس، لأنه واثق من نفسه، أما الديون الكثيرة فمن الأولى أن يقضيها قبل أن يحج.
س 126: سئل فضيلة الشيخ- رحمه الله تعالى-: كنت مخصصاً مبلغًا من المال للحج وعليّ دين، ولكن هذا الدين مفتوح التسديد من قبل المدين، وفي هذا الشهر صرفت الفلوس على اعتبار أني
سأعوضها قبل الحج، ولكن لم يتيسر لي المبلغ الآن مع العلم بأني لم أفرط، فهل ما فعلته من التفريط، وهل هناك فرق بين الدين الذي للوالد أو الوالدة أو الأجنبي؟
فأجاب فضيلته بقوله: نقول للأخ: الحج ليس فرضاً عليك. وأي إنسان عليه دين فالحج ليس فرضاً عليه، وليطمئن ويسترح باله، وليعلم أنه لو واجه ربه فإنه لا يعاقب، لأن الدين وفاءه أهم من الحج، فعلى الإنسان أن يحمد وبه على الرخصة وعلى التوسعة، فمثلاً لو كان الإنسان عنده ألف ريال يمكن أن يحج بها، لكن عليه ألف ريال، فنقول له: أوفي بها وحج بعد، لأن الحج الآن ليس فرضاً عليك، لقول الله تعالى: (مَنِ اسْتَطَاعَ

(21/106)

إِلَيْهِ سَبِيلًا) (1) والإنسان يريد أن يبرىء ذمته من الناس، فاقبل رخصة الله، والله تعالى أكرم من الدائن، فالدائن سيؤذيك ويقول: أعطيني، لكن الله رخص لك وأذن لك أن لا تحج، ولم يفرض
عليك الحج، فلماذا تذهب تحج وتدع الدين الذي عليك؟ إذا مات الإنسان والدين عليه من يوفيه، ليس عنده مال؟ ثم إذا كان عنده مال فإن بعض الورثة- والعياذ بالله- ظلمة لا يبالون ببقاء الدين في ذمة الميت؟ وقد روي عن النبي - صلى الله عليه وسلم - أن نفس المدين معلقة بدينه حتى يقضى عنه (2) فالمسألة خطيرة، ولهذا نقول لإخواننا الذين عليهم دين: إن الحج ليس فرضاً عليكم أصلاً، لأنكم لا تستطيعون، والله تعالى إنما فرض الحج على من استطاع إليه سبيلا، أرأيت الفقير هل عليه زكاة؟! ولو لاقى ربه على هذه الحال أيعاقب؟ لا، كذلك الذي عليه الدين فإنه ليس عليه الحج حتى يؤدي الدين، لكن لو فرض الإنسان أن عليه لكنه مؤجل ويحل مثلاً بعد شهرين، وهو موظف واثق أنه بعد الشهرين سوف يوفي، وبيده الآن مال، فيحج لأن هذا ليس عليه ضرر.
لو قال قائل: أنا عليَّ دين حال، وصاحب الدين أذن لي أن أحج، فهل يجب عليَّ أن أحج؟
فالجواب: لا يجب عليك الحج؟ لأنه وإن أذن لك فإنه لن يسقط شيئًا من دينك.
__________
(1) سورة آل عمران، الآية: 97.
(2) أخرجه النسائي، كتاب البيوع، باب التغليظ في الدين (7/314- 316 رقم 4681) .

(21/107)

فإذا قال المدين: أنا أريد أن أصاحب رفقة مجاناً هل يلزمه الحج. لا يلزمه الحج، لأن هؤلاء الرفقة يمنون عليه في المستقبل، يقولون: نحن حججنا بك. هل هذا جزاؤنا مثلاً.
ثانيا: إذا قدر أن الرفقة من أهله ولا يمكن أن يمنوا عليه يوماً من الدهر، قلنا: ننظر إذا كان هذا المدين صاحب عمل ويحصل في أيام الحج، أجرة تنفع الدائنين، لكن لو ذهب يحج لم يحصل أجرة نقول له: تحج، فمثلاً لو قدرنا أن هذا الرجل يوميته ثلاثمائة ريال وهو سيحج في خلال عشرة أيام، فيفقد ثلاثة آلاف، وهذه تنفع الدائن، فنقول: لا تحج أما لو كان الرجل عاطلاً عن العمل ولو ذهب يحج لم يتعطل ولم يضر صاحب الدين، فحينئذ نقول: إذا وفق الله لك قوماً يحملونك مجاناً ولا
يخشى من منتهم في المستقبل فتوكل على الله.
ولا فرق بين الدين الذي للوالد، أو للوالدة، أو الأجنبي، فالذمة مشغولة.
س 127: سئل فضيلة الشيخ- رحمه الله تعالى-: من دفع نفقة شخص لم يؤد الحج وهي فريضة فهل له مثل أجره وهل هو أفضل من أن ينيب من يحج عنه.
فأجاب فضيلته بقوله: نعم إن شاء الله له مثل أجر حجه، يعنى أجر حج فريضة، لأن النبي - صلى الله عليه وسلم - قال: "من جهز غازياً فقد غزا" والحج نوع من الجهاد، وإعطاء هذا الفقير ليحج حج

(21/108)

الفريضة أفضل من كونه يعطي الدراهم لشخص يحج عنه حجة نافلة، لأنه سيأتي أجر فريضة إلى أخيه لأداء ركن من أركان الإسلام عنه.
س 128: سئل فضيلة الشيخ- رحمه الله تعالى-: رجل لديه أبناء ذكور وإناث مكلفون وليس لديهم الاستطاعة المالية، فهل يلزم والدهم أن ينفق عليهم ما يكفيهم لأداء الحج؟ أم ينتظرون حتى
يكون لديهم الاستطاعة بأنفسهم؟
فأجاب فضيلته بقوله: لا يلزم الوالد أن يحج بأولاده ولو كان عنده مال كثير، لأن هذا دين، فإن تحقق فيهم الشرط وهو الاستطاعة بأنفسهم وجب عليهم، لكن إن تطوع الأب وحج بهم فهذا طيب، وله أجر بلا شك، ولا يجب وربما نقول: يجب فيما لو حج ببعضهم وترك الآخرين. فنقول: يجب أن تحج بالآخرين، بناءً على وجوب العدل. فإذا سمح الآخرون وقالوا: يا والدنا إن شئت فحج بنا، وإن شئت فلا تحج. سقط عنه الوجوب.
س 129: سئل فضيلة الشيخ- رحمه الله تعالى: يطالبني البنك العقاري بأقساط كثيرة لم أسددها، وقد جاء تعميم جديد بأنه يمكن للشخص أن يسدد الأقساط الحاضرة، والباقي يؤجل إلى
آخر الأقساط فهل أسدد الحاضر وأحج؟
فأجاب فضيلته بقوله: جزاهم الله خيراً هذا طيب وهو نظام

(21/109)

جيد، فأقول: سدد الآن ما تستطيع مما مضى، ولكن لا تستدن من أحد لتسدد، لأن هذا الذي يستدين يكون كالمستجير من الرمضاء بالنار، فأد ما عليك بما تقدر عليه، وأبق الباقي إلى أجله، وإن
كان في ظنك أنك ستوفي فحج ولا بأس، وإلا فلا تضيق على نفسك.
س 130: سئل فضيلة الشيخ- رحمه الله تعالى-: هل يجوز للإنسان أن يحج وهو عليه دين، وذلك الدين عبارة عن صبرة في البيت ولم يجد صاحب الصبرة فماذا يعمل؟ وهل يحج وهذا الدين في ذمته؟
فأجاب فضيلته بقوله: هذا يحج لأن صاحب الدين مجهول، ولكني أرى للأخ أن يذهب للقاضي ويعرض عليه المسألة، ويقول: ماذا أفعل بهذه الصبرة؟ أأجعلها في بيت المال؟
أأتصدق بها على الفقراء؟ أأجعلها في المساجد؟ حتى يبرىء ذمته منها وهو حي ولايتهاون، فالأيام تمشي والأزمان تمضي، فلعل أجله قريب، فلينظر إلى نفسه قبل رمسه، وليذهب إلى القاضي
غدا قبل اليوم الذي يليه ليخلص نفسه.
س 131: سئل فضيلة الشيخ- رحمه الله تعالى-: من شروط الحج الاستطاعة. ونجد أن الكثير ممن يأتي من غير أهل هذه البلاد يأتون ولا استطاعة لهم، بل تجدهم يستدينون ويشق عليهم الحج أشد
المشقة، ولكنهم يخشون أن لا تتيسر لهم الفرصة فهل يمنعون من أداء الحج لهذا السبب أم يقال لهم إذا جاءتكم الفرصة فحجوا ثم

(21/110)

ييسر الله لكم سداد ديونكم فيما بعد؟
فأجاب فضيلته بقوله: نقول لهم: إن الشرع والرأي يقتضي أن لا تحجوا، وعليكم الدين، وأن لا تستقرضوا للحج، نقول: اقبلوا رخصة الله حيث خفف عنكم، وأنتم إذا وافيتم الله، ولم تحجوا لعدم استطاعتكم فلا إثم عليكم.
س 132: سئل فضيلة الشيخ- رحمه الله تعالى-: هل يفرق بين الدين الحال والدين الذي له أجل، حيث إن عليَّ دينًا لأحد أقاربي ولو استأذنته لأذن، ولكني أريد الزواج بعد سنة، وأريد أن أؤدي
الفريضة قبل الزواج هذا العام، فهل أحج مع وجود الدين عليّ أم ماذا أصنع.
فأجاب فضيلته بقوله: إذا كان هذا الدين مؤجلاً وأنت تعلم أنه إذا حل الأجل فسوف تكون قادراً على قضائه فلا حرج عليك أن تحج. أما إذا كان الدين حالاً فنقول لك: أد الدين أولاً ثم حج
ثانياً، فإذا كان مالك لا يتسع لقضاء الدين والحج فالدين أهم، والحج في هذه الحال غير واجب عليك، فاحمد الله على النعمة وعلى التيسير، واقض دينك الذي ثبت قبل وجوب الحج عليك.
س 133: سئل فضيلة الشيخ- رحمه الله تعالى-: أنا عامل أتيت إلى هذه البلاد بمرتب قدره ثمانمائة ريال ولما قدمت قال لي كفيلي: ليس عندي مؤسسة، إن كنت تريد أن تعمل بالنسبة وإلا
سفرتك فاضطررت إلى الجلوس، لأن قدومي كلفني أكثر من

(21/111)

خمسة آلاف ريال، فقلت: أقوم بتسديد الدين ثم أسافر، فلما أردت الحج، قال لي أحد الإخوة: لا يجوز لك أن تحج بهذا المال، لأن مالك حرام فسألته: لماذا؟ قال لأنك رضيت بالنسبة وخالفت النظام الذي أتيت عليه، والآن أنا أريد الحج وإنما أخذت ذلك المال لسداد ديني وقد سددته ولله الحمد، فهل يجوز لي أن أحج بذلك المال أم ماذا أصنع؟
فأجاب فضيلته بقوله: إذا كنت جاهلاً لا تدري أن هذا العمل الذي اتفق مع كفيلك عليه محرم فلا شيء عليك، لقول الله تبارك وتعالى: (وَلَيْسَ عَلَيْكُمْ جُنَاحٌ فِيمَا أَخْطَأْتُمْ بِهِ وَلَكِنْ مَا تَعَمَّدَتْ قُلُوبُكُمْ) (1) فحج بهذا المال وهو حلال لاك، لأن الله تعالى قال: (فَمَنْ جَاءَهُ مَوْعِظَةٌ مِنْ رَبِّهِ فَانْتَهَى فَلَهُ مَا سَلَفَ وَأَمْرُهُ إِلَى اللَّهِ) (2) .
س 134: سئل فضيلة الشيخ- رحمه الله تعالى-: بعض الناس عليه ديون ولم يحج حجة الإسلام، لكن الحج بالنسبة له لا يكلفه، لأنهم يأخذون معهم خيمة ومعهم طعام من بيوتهم ولا يتكلفون إلا
سعر البنزين، وإذا فرق على المجموعة لن يدفع إلا ما يقارب عشرين ريالاً هل يجب عليه الحج ويحجوا مفردين لأنه ليس عليه في هذه الحالة هدي؟
فأجاب فضيلته بقوله: لا يجب عليهم الحج ما دام باقي
__________
(1) سورة الأحزاب، الآية: 5.
(2) سورة البقرة، الآية: 275،

(21/112)

عليهم دين، فإن الحج لا يجب عليهم وإن كانت تكاليفه يسيرة، اللهم إلا رجل يذهب مع الحجاج ويخدمهم ويعطونه أجرة على هذه الخدمة، فهذا قد نقول: اكتسب مالاً يستطيع أن يوفي به دينه
من هذا الحج. فهذا نقول: لا بأس أن يحج. وأما شخص يأخذ من الحج ولو شيئاً يسيراً فليحمد الله على العافية وليقضي دينه قبل حجه.
س 135: سئل فضيلة الشيخ- رحمه الله تعالى-: رجل حج لله تبارك وتعالى حجة الفريضة بمبلغ من المال حصل عليه عن طريق أنه كان يريد الزواج ولا يستطيع لأنه فقير فساعده بعض أهل العلم
بمبلغ من المال ثم أخذ من المال وحج الفريضة وهو لم يتزوج حتى الآن فما حكم حجه جزاك الله خيراً؟
فأجاب فضيلته بقوله: أما حجه فصحيح، وأما عمله فخطأ، ولكن عليه الآن أن يذهب إلى الرجل الذي أعانه على الزواج، ويخبره بالواقع ويقول: إني حججت ببعض المال الذي أعطيتني، وأرجو من الأخ الذي ساعده أن يسامحه، حتى يحصل أجرين: أجر الإعانة على الحج، وأجر الإعانة على الزواج.
س 136: سئل فضيلة الشيخ- رحمه الله تعالى-: بعض الناس أراد أن يحج على الإبل مع أن المسافة ألف وثلاثمائة كيلو مع توفر السيارة عنده هل يعتبر هذا من التنطع في الدين؟
فأجاب فضيلته بقوله: أرى أن لا يفعل، وأن الله تعالى لما

(21/113)

يسر الأمر فليتيسر، قال الله تعالى: (وَجَعَلَ لَكُمْ مِنَ الْفُلْكِ وَالْأَنْعَامِ مَا تَرْكَبُونَ (12) ) (1) فبدأ بالفلك، والسيارات فلك البر والطيارات فلك الجو، والسفن فلك البحر، فليحمد الله على العافية، وأخشى أن يقع في قلوبهم أحد أمرين: إما ما يعرف بالآثار وإحياء الآثار وما أشبه ذلك، وإما أن يكون هناك رياء، وكلاهما شر، لذلك أنصح إخواننا بأن لا يشقوا على أنفسهم، وعليهم بالتيسير حيث يسر الله عليهم، وأن يحجوا بما يحج الناس عليه.
س 137: سئل فضيلة الشيخ- رحمه الله تعالى-: لي زوجة ولم تحج فهل يلزمني أن أحج بها؟ وهل تلزمني نفقتها في الحج؟ وإذا لم يجب عليَّ فهل يسقط عنها؟
فأجاب فضيلته بقوله: إن كانت الزوجة قد اشترطت عليه في العقد أن يحج بها وجب عليه أن يوفي بهذا الشرط وأن يحج بها، لقول النبي - صلى الله عليه وسلم - : (إن أحق الشروط أن توفوا به ما استحللتم به الفروج " (2) وقد قال الله تعالى: (يَا أَيُّهَا الَّذِينَ آَمَنُوا أَوْفُوا بِالْعُقُودِ) (3) وقال: (وَأَوْفُوا بِالْعَهْدِ إِنَّ الْعَهْدَ كَانَ مَسْئُولًا) (4) أما إذا لم تشترط عليه ذلك، فإنه لا يلزمه أن يحج بها، ولكني أشير عليه أن يحج بها لأمور:
__________
(1) سورة الزخرف، الآية: 12.
(2) أخرجه البخاري، كتاب الشروط، باب الشروط في المهر عند عقدة النكاح (رقم 2721) ، ومسلم، كتاب النكاح، باب الوفاء بالشروط في النكاح (رقم 1418) .
(3) سورة المائدة، الآية: 1.
(4) سورة الإسراء، الآية: 34.

(21/114)

أولاً: طلباً للأجر، لأنه يكتب له من الأجر مثل ما كتب لها، وهي قد أدت فريضة.
ثانياً: أن ذلك سبب للألفة بينهما، وكل شيء يوجب الألفة بين الزوجين فإنه مأمور به.
ثالثاً: أنه يمدح ويثنى عليه بهذا العمل، ويقتدى به، فليستعن بالله ويحج بزوجته. سواء شرطت عليه أم لم تشترط. وأما إذا اشترطت فيجب عليه أن يوفي به.
س 138: سئل فضيلة الشيخ- رحمه الله تعالى-: إذا منع الزوج زوجته فهل يأثم؟
فأجاب فضيلته بقوله: نعم يأثم إذا منع زوجته من الحج الذي تمت شروطه، فهو آثم يعنى لو قالت: هذا محرم هذا أخي يحج بي وأنا عندي نفقة، ولا أريد منك قرشاً. وهي لم تؤد الفريضة فيجب أن يأذن لها، فإن لم يفعل حجت ولو لم يأذن، إلا أن تخاف أن يطلقها فتكون حينئذ معذورة.
س 139: سئل فضيلة الشيخ- رحمه الله تعالى-: أنا طالب فهل لي أن أحج وآخذ من والدي أم أنتظر حتى أتوظف، فيكون عندي ما يمكنني من الحج، أيهما الأفضل لي؟
فأجاب فضيلته بقوله: من المعلوم أن الطالب الذي ليس عنده مال لا يلزمه أن يسأل والده ويقول: أعطني ما أحج به. لأنه لم حما عليه الحج، لكن إن رأى أبوه أن يعطيه ما يحج به إحساناً

(21/115)

إليه لا وجوباً على الأب، فهذا لا حرج، وهذا من الإعانة على البر والتقوى، ومن صلة الرحم أيضاً، فأشير على جميع الآباء الذين عندهم قدرة أن يساعدوا أبناءهم في أداء فريضة الحج، وإن كان
غير مفروض عليهم، لأن هذا من الإحسان ومن صلة الرحم.
س 140: سئل فضيلة الشيخ- رحمه الله تعالى-: هل يجوز لي أن أحج نيابة وأنا مستأجر من قبل حملة حج للعمل، وقد أذنوا لي بالحج، ومن المعلوم أني لن أدفع من المال شيئًا، بل ربما أقبض مالاً من تلك الحملة، فما حكم ذلك المال الذي دفع لي؟
فأجاب فضيلته بقوله: إذا علم بذلك الذي دفع المال وأذن فلا بأس، لكن إذا لم يعلم وأعطاه الدراهم وحج هذا الرجل مجاناً: إما لكونه عاملا في الحملة، أو لغير ذلك، وحج مجاناً لابد أن يستأذن منه بعد الحج، ويقول: هل رخصت لي؟ إن قال: لم أرخص لك فيرد عليه ما أخذه والحج للموكل. مثال ذلك: زيد أعطى عمراً دراهم ليحج بها. فحج عمرو بالسيارات التي تبرع بها
أهلها، أو صار عاملاً في حملة ولم يسلم شيئاً، فهنا نقول: يجب عليك أن تخبر من أعطاك المال، فإن أذن لك وقال: ما أتاك من المال فهو لك، والحج الحمد لله ثبت لي فله ذلك. وإن قال: لا، أنت الآن حججت عني مجاناً، فإنه يكون الحج عن نفس الذي أخذ الدراهم، ويرد الدراهم إلى صاحبها.

(21/116)

س 141: سئل فضيلة الشيخ- رحمه الله تعالى-: هل للإنسان أن يستدين ليحج وعليه دين حال؟ وهل يصح حجه، سواء سمح له صاحب الدين أو لا؟
فأجاب فضيلته بقوله: أولاً: يجب أن نشكر الله عز وجل، ونثني عليه أنه لم يوجب الحج على من عليه دين رأفة بالناس، فإذا كان عليك دين فلا تحج، لأن الحج لم يجب عليك أصلاً، ولو لقيت ربك لقيته وأنت غير مفرط، لأنه لم يجب عليك الحج، فاحمد الله أن الله يسر لك، واعلم أن حق الآدمي مبني على المشاحة. والآدمي لا يسقط شيئًا من حقه، وحق الله مبني على المسامحة، أترد فضل الله عليك؟ وتقول: أحج وعليّ دين؟ ويبقى الدين عالق في ذمتك، مع أن الحج ليس واجب عليك،
فالحج لا يجب على من عليه دين أبداً. إلا إذا كان الدين مؤجلاً وكان الإنسان واثقاً أنه إذا حل القسط فإنه يوفي، وكان بيديه دراهم يمكن أن يحج بها، فهنا نقول: حج لأنك قادر بلا ضرر،
وعلى هذا فالذي عليه دين للبنك العقاري وهو واثق من نفسه أنه إذا حل القسط أوفاه، وبيده الآن دراهم يمكن أن يحج بها فليحج، وأما إذا كان لا يثق أنه يوفي الدين إذا حل القسط فلا يحج
ويبقى الدراهم عنده حتى إذا حل القسط أدى ما عليه.
س 142: سئل فضيلة الشيخ- رحمه الله تعالى-: يوجد عندي ولدان أنوي أن أسافر بهما لأداء فريضة الحج، ولكن عند مراجعة إحدى الحملات طلبوا مبالغ كثيرة قد تصل تكاليفها إلى قرابة

(21/117)

عشرين ألف ريال وأنا دخلي محدود، فهل تسقط عنهما فريضة الحج حتى يدركا هذا المبلغ؟
فأجاب فضيلته بقوله: أقول إذا كان مفهوم النظام أن الإنسان يجب أن يعقد مع الحملة من بلده حتى يرجع وهذا يكلفه مالاً لا يستطيعه فإنه لا يجب عليه الحج، لأنه غير مستطيع.
س 143: سئل فضيلة الشيخ- رحمه الله تعالى-: لقد صدر تنظيم الحج عن طريق الحملات وهذا مكلف مادياً لمن عنده أربع بنات، حيث يكلف ذلك حوالي خمسة عشر ألف ريال على أقل تقدير،
فهل يسقط الحج عنهن وفي سؤالهم الآخر يقول: إن هذه السنة نويت الحج وأنا وبعض من أقاربنا على سيارتنا؟
فأجاب فضيلته بقوله: من المعلوم أن الحكومة وفقها الله سنت سنتين: السنة الأولى: أنه لا يحج أحد إلا بعد خمس سنوات، وهذا التنظيم في محله، وذلك من أجل التخفيف على الحاج الذي حج تطوعاً وعلى الآخرين، والحكومة- وفقها الله- لم تمنع الحج، لم تقل: لا تحجوا الفريضة. وفرق بين المنع
والتنظيم، ونقول للأخوة: لا تحزنوا على هذا النظام، لأن أسباب المغفرة- والحمد لله- لا تنحصر في الحج، فالإنسان إذا أسبغ الوضوء وصلى ركعتين لا يحدث فيهما نفسه غفر الله له ما تقدم
من ذنبه (1) . وإذا قال: "سبحان الله وبحمده مائة مرة، حطت
__________
(1) أخرجه البخاري، كتاب الوضوء، باب الوضوء ثلاثاً (رقم 159) ومسلم، كتاب الطهارة، باب صفة الوضوء وكماله (رقم 226) (4) .

(21/118)

خطاياه، ولو كانت مثل زبد البحر" (1) وإذا قال: "سبحان الله، والحمد لله، والله أكبر، ثلاثاً وثلاثين وأتم المائة بلا إله إلا الله وحده لا شريك له، له الملك، وله الحمد، وهو على كل شيء
قدير، غفرت خطاياه وإن كانت مثل زبد البحر" (2) وإذا صام رمضان إيماناً واحتساباً غفر له ما تقدم من ذنبه، وكذلك إذا قام ليلة القدر (3) ، فأسباب المغفرة والحمد لله كثيرة، فلا تحزن يا
أخي، وساعد الحكومة على النظام الذي فيه الخير، وإذا كنت ولابد فانظر لأخيك الذي لم يفرض، وساعده على فرضه وأعطه النفقة تحز أجر فريضة الحج.
وأما بالنسبة للنظام الثاني، وهو أنه لابد أن يكون الناس يحجون مع الحملات، فالذي أرى أن الناس فهموه على غير المراد، وذلك أن الخيام الآن في منى أخذتها الحملات، فما بقي مكان للخيمة التي تذهب بها العائلة وينصبونها هناك، فرأوا حفظاً للنظام وعدم الفوضى أن يكون الإنسان في أيام الحج خاصة مع حملة، لأنه إذا وصل إلى منى ووجد أن الخيام قد وزعت فأين يذهب، فظني أن النظام هذا يريد أن يكون الإنسان في أيام الحج
__________
(1) أخرجه البخاري، كتاب الدعوات، باب فضل التسبيح (رقم 6405) ومسلم، كتاب الذكر والدعاء باب فضل التهليل والتسبيح (رقم 2691) .
(2) أخرجه مسلم، كتاب المساجد، باب استحباب الذكر بعد الصلاة وبيان صفته (رقم 597) .
(3) أخرجه البخاري، كتاب الصوم، باب من صام رمضان إيماناً واحتساباً (رقم 1901) ، ومسلم كتاب صلاة المسافرين، باب الترغيب في قيام رمضان وصلاة التراويح (رقم 760) .

(21/119)

خاصة مع حملة، أما الوسيلة التي تنقله إلى مكة فلا أظن أنه لابد أن يكون مع الحملة فله أن يذهب على سيارته.
س 144: سئل فضيلة الشيخ- رحمه الله تعالى-: رجل يريد أن يحج وعليه أقساط سيارة؟
فأجاب فضيلته بقوله: الرجل الذي يريد الحج وعليه أقساط سيارة نقول: إن كانت الأقساط حالة فليوفها أولاً ثم يحج، لأن وفاء الدين واجب، والحج ليس بواجب حتى لو كان حج فريضة، فإنه لا يجب عليك حتى تقضي دينك. وأما إذا كانت الأقساط لم تحل فينظر هل له ما يقضي به الدين إذا حل فحينئذ يحج، وإن كان ليس عنده إلا هذا المال الذي يريد الآن أن يحج به فلا يحج، ويدخره ويبقيه ليوفي به دينه.
س 145: سئل فضيلة الشيخ- رحمه الله تعالى-: أرجو النصيحة لي: لقد عرض عليّ الحج بتكلفة لا تذكر، لأنها يسيرة جداً وتبرع بها فاعل خير لي، كلما عرض عليّ الحج عن غيري مقابل مبلغ من
المال مع العلم أني قد أديت الفريضة منذ سنوات، وأنا الآن عليَّ دين وهذا المبلغ الذي سوف أتقاضاه مقابل قيامي بالحج عن غيري سوف يسدد أكثر ديني إن لم يكن كله، فما الأفضل في حقي الحج تطوعاً طلباً للمغفرة وخصوصاً أن ذنوبي كثيرة، وأيضاً أنا مشتاق للحج، أم أن الأفضل الحج عن غيري حتى أسدد ديني؟
فأجاب فضيلته بقوله: أرى أن تحج بالمال اليسير لنفسك،

(21/120)

وأن تدع هذا، ومن ترك شيئاً لله عوضه الله خيراً منه، فأنت بتركك الوكالة التي فيها مال، هذا لا شك أنك تركته لله، وإذا تركته لله فسوف يعوضك الله سبحانه وتعالى خيراً منه، فالذي أشير به على الأخ السائل أن يحج لنفسه بالمال الذي تبرع به فاعل الخير إذا لم يكن عليه منة، وأن يسأل الله عز وجل أن يقضي دينه، وأن يقول: "اللهم أنت الأول فليس قبلك شيء، وأنت الآخر فليس بعدك
شيء، وأنت الظاهر فليس فوقك شيء، وأنت الباطن فليس دونك شيء، اقضِ عني الدين وأغنني من الفقر" (1) .
س 146: سئل فضيلة الشيخ- رحمه الله تعالى-: ما رأيكم في إنسان يأخذ حجة عن غيره وهو عليه دين وسينفعه ذلك المبلغ المتبقي في سداد دينه أو في معيشته؟
فأجاب فضيلته قوه: هذا من حيث إنه لا يضر بأهل الدين قد نقول: إنه جائز، لأن هذا الذي أخذ دراهم ليحج بها سينتفع بها في قضاء الدين، لكن يشكل على هذا مسألة وهي النية، فإن هذا الرجل حج من أجل المال، ولم يأخذ المال من أجل الحج، فإذا حج الإنسان من أجل المال فقد قال شيخ الإسلام ابن تيمية - رحمه الله-: من حج ليأخذ المال فليس له في الآخرة من خلاق. يعني ما له نصيب في الآخرة، لأن الله قال في كتابه: (مَنْ كَانَ يُرِيدُ الْحَيَاةَ الدُّنْيَا وَزِينَتَهَا نُوَفِّ إِلَيْهِمْ أَعْمَالَهُمْ فِيهَا وَهُمْ فِيهَا لَا
__________
(1) أخرجه مسلم، كتاب الذكر والدعاء، باب ما يقول عند النوم وأخذ المضجع (رقم 2713) .

(21/121)

يُبْخَسُونَ (15) أُولَئِكَ الَّذِينَ لَيْسَ لَهُمْ فِي الْآَخِرَةِ إِلَّا النَّارُ وَحَبِطَ مَا صَنَعُوا فِيهَا وَبَاطِلٌ مَا كَانُوا يَعْمَلُونَ (16) (1) فالمشكلة هنا أن هذا الحاج حجِ ليأخذ المال، فصارت نيته بعمل الآخرة الدنيا، فجعل عمل الآخرة وسيلة للدنيا، والعكس هو الصحيح: أن يجعل الدنيا وسيلة لعمل الآخرة، إذن نقول لهذا الأخ: لا تحج لتأخذ المال وتقضي دينك في هذه الحال، فأنت إنما أردت المال فجعلت
الحج كأنه تجارة وكأنه سلعة تريد أن تتكسب بها.
س 147: سئل فضيلة الشيخ- رحمه الله تعالى-: إذا كان عند الإنسان مال وكان في حاجة إلى النكاح ويخاف على نفسه فماذا يقدم الحج أو النكاح؟
فأجاب فضيلته بقوله: إذا كان عند الإنسان مال وكان في حاجة إلى النكاح ويخاف المشقة بعدم النكاح، أو يخاف الزنا على نفسه إن لم يتزوج فهنا يقدم النكاح على الحج، لأن حاجة الإنسان إلى النكاح كحاجته إلى الأكل والشرب، وفي بعض الأحيان يكون أشد، لذلك قال العلماء: إنه يقدم النكاح على الحج إذا خاف المشقة بتركه.
س 148: سئل فضيلة الشيخ- رحمه الله تعالى-: رجل ذهب للعمل في مكة في موسم الحج فنوى الحج، فقال له بعض زملاء العمل: لا يصح حجك، لأنك حججت بنية العمل، مع العلم بأنه
__________
(1) سورة هود، الآيتان: 15، 16.

(21/122)

نوى الحج منذ زمن؟
فأجاب فضيلته بقوله: لا بأس للعامل الذي يصطحبه صاحب العمل إلى مكة أن ينوي بذلك الحج أو العمرة، لأن الله تعالى قال في الحج: (لَيْسَ عَلَيْكُمْ جُنَاحٌ أَنْ تَبْتَغُوا فَضْلًا مِنْ رَبِّكُمْ) (1) ومن المعلوم أنه لا يلزم من اتباع صاحبه أن يعتمر ويحج، فهو بإرادته، فإذا أراد الحج مع الإتيان بالعمل الواجب لصاحبه، فإن له أجراً في ذلك بلا شك، والحج يجزىء عنه، ويسقط به الواجب. وكذلك العمرة.
وأما قول أصحابه: إنه ليس لك حج. هذا قول صادر عن جهل، وبهذه المناسبة أقول إنه ينبغي للإنسان أن لا يعتمد قول العامة وأن يسأل أهل العلم، لأن هذا هو الذي أمر الله به، فقال
تعالى: (فَاسْأَلُوا أَهْلَ الذِّكْرِ إِنْ كُنْتُمْ لَا تَعْلَمُونَ (7) ) (2) ، كما أنصح من ليس عنده علم أن لا يتكلم بما لا يعلم، وأقول: إن القول بما لا يعلمِ محرم، وقال الله تعالى: (قُلْ إِنَّمَا حَرَّمَ رَبِّيَ الْفَوَاحِشَ مَا ظَهَرَ مِنْهَا وَمَا بَطَنَ وَالْإِثْمَ وَالْبَغْيَ بِغَيْرِ الْحَقِّ وَأَنْ تُشْرِكُوا بِاللَّهِ مَا لَمْ يُنَزِّلْ بِهِ سُلْطَانًا وَأَنْ تَقُولُوا عَلَى اللَّهِ مَا لَا تَعْلَمُونَ (33) ) (3) وقوله تعالى: (وَلَا تَقْفُ مَا لَيْسَ لَكَ بِهِ عِلْمٌ إِنَّ السَّمْعَ وَالْبَصَرَ وَالْفُؤَادَ كُلُّ أُولَئِكَ كَانَ عَنْهُ مَسْئُولًا (36) ) (4) .
__________
(1) سورة البقرة، الآية: 198.
(2) سورة الأنبياء، الآية: 7.
(3) سورة الأعراف، الآية: 33.
(4) سورة الإسراء، الآية: 36.

(21/123)

س 149: سئل فضيلة الشيخ- رحمه الله تعالى-: عندما حججت أعطاني أخي نفقة الحج وكانت ثلاثمائة ريال عماني، فهل حجي صحيح، أرجو منكم الإفادة؟
فأجاب فضيلته بقوله: لا حرج على الإنسان أن يقبل هدية من أخيه، يستعين بها على أداء الحج، إذا علم أن ذلك عن طيب نفس منه، فإن الهدية توجب المودة والمحبة، وتبعد سخيمة النفوس، وفيها شرح الصدر للمهدي، وقضاء حاجة ومدونة للمهدى إليه، وهذا لا ينقص شيئاً، لأن هذا كسب طيب، والكسب الطيب لا يؤثر في العبادات.
س 150: سئل فضيلة الشيخ- رحمه الله تعالى-: إذا كان الإنسان قادراً ببدنه عاجزاً بماله فهل يجب عليه الحج؟
فأجاب فضيلته بقوله: إذا كان قادراً ببدنه مثل من كان من أهل جدة قادر على أن يمشي من جدة إلى مكة، أو من أهل مكة نفسها وقادر على أن يخرج إلي المشاعر فيجب عليه، لأن الله تعالى قال: (مَنِ اسْتَطَاعَ إِلَيْهِ سَبِيلًا) فأطلق ولم يقيد.
س 151: سئل فضيلة الشيخ- رحمه الله تعالى-: عامل لم يحج أبداً ويريد الحج، وأنا أريد أن أتكفل بكامل حجه، فهل أدفع قيمة الفدية أم أن عليه دفعها، وما هو الأجر الذي سأحصل عليه؟
فأجاب فضيلته بقوله: هذا الرجل تكفل بالعامل في جميع مؤنته إلا الهدي، فنمْول: يا أخي جزاك الله خيرًا كمّل الهدي،

(21/124)

حتى يتم الأجر لك، فإن لم تفعل وكان العامل فقيراً، فالله تعالى قد يسر عليه فيصوم ثلاثة أيام في الحج وسبعة إذا رجع، وزال الإشكال، لكنْ أنا أشير على هذا الكفيل- جزأه الله خيراً- أن يكمل إحسانه، وأن تكون جميع مؤن الحج عليه من نفقة الحج، والهدي، والإحرام وغير ذلك.
وأما الأجر الذي يحصل عليه إن شاء الله ما بينه النبي - صلى الله عليه وسلم - بقوله: "من جهز غازياً فقد غزا" (1) ونقول نحن إن شاء الله بدون تأل على الله: إن جهز حاجاً فقد حج، لأن الحج في سبيل الله، حتى إن بعض العلماء يقولون: إن الفقير إذا كان عاجزاً ولم يؤد الفريضة يعطى من الزكاة؛ لدخوله في قوله تعالى (وفي سبيل الله) وعائشة- رضي الله عنها- قالت: يا رسول الله هل على النساء جهاد؟ قال. "عليهن جهاد لا قتال فيه: الحج والعمرة" (2) فنرجو أن يكون لهذا الذي تكفل بحج العامل مثل أجر العامل.
س 152: سئل فضيلة الشيخ- رحمه الله تعالى-: حججت وعليَّ دين فقمت بسداده بعد الحج فهل هذا الحج صحيح؟
فأجاب فضيلته بقوله: نعم الحج صحيح ومقبول- إن شاء الله- وتبرأ به الذمة، لكن من نعمة الله وتيسيره أن الإنسان إذا كان عليه دين فإنه يوفى الدين قبل أن يحج، لأن الدين سابق، ولأن
__________
(1) تقدم ص 33.
(2) أخرجه الإمام أحمد (6/71، 165) وابن ماجه، كتاب المناسك، باب الحج جهاد النساء (رقم 2901) وابن خزيمة (رقم 3074) والبيهقي في سننه الكبرى (4/350) وصححه الألباني.

(21/125)

الحج إنما يجب على المستطيع، ومن عليه دين وليس عنده مال إلا بقدر الدين الذي عليه فإنه لا يستطيع الحج، لو خالف وحج فحجه صحيح.
س 153: سئل فضيلة الشيخ- رحمه الله تعالى-: من حج وعليه دين فهل حجه مقبول؟ ومن حج لزوجته بعد موتها فهل حجه مقبول لها؟
فأجاب فضيلته بقوله: نعم من حج وعليه دين فحجه مقبول، لأنه ليس من شروط صحة الحج خلو الذمة من الدين، ولكننا نقول: من عليه دين حال فليوفه قبل أن يحج لسبق وجوب قضاء الدين على قضاء وجوب الحج: وإن كان مؤجلاً وله وفاء، فله أن يحج أيضاً ولا حرج عليه، لأنه قادر على وفائه في المستقبل.
أما حجه عن زوجته فهو أيضاً مقبول إذا حج عنها، ويقول عند إحرامه: لبيك عن زوجتي فلانة. وإذا لم يعينها باسمها كفته النية.
س 154: سئل فضيلة الشيخ- رحمه الله تعالى-: أشرتم إلى الدين ووقوع الناس في التساهل فيه أرجو التعليق فهناك عدد من الشباب يقنتي الآن سيارات بغالي الأثمان ديناً وهو لم يحج ويأخذها
بالأقساط، ويستطيع أن يبيعها ويسدد هذه الأقساط ويحج، ولكنه يجعل ذلك عذراً له ومانعاً عن الحج، وهو لا يدري لعلها تكون

(21/126)

قبراً له، فما حكم عمله هذا؟
فأجاب فضيلته بقوله: أرى أن الواجب على الإنسان العاقل إذا كان عنده مال يمكنه أن يشتري به سيارة، أن يشتري سيارة ينتفع بها ويحج بالباقي، فإنه يجب عليه أن يفعل ذلك، ولا يجوز أن يشتري شيئاً بثمن رفيع ويدع الحج؛ لأنه غني يستطيع أن يحج، فالسيارة التي يشتريها بخمسين ألف مثلاً يغني عنها سيارة بعشرين ألف، ويحج بثلاثين، وربما تكون البقية تكفيه للزواج فيحصل له سيارة يركبها ويقضي حاجته ويحج، ويتزوج، وهذه نعمة.
س 155: سئل فضيلة الشيخ- رحمه الله تعالى-: هل يجوز للإنسان الحج وعليه دين، لأن من شروط الحج الاستطاعة؟
فأجاب فضيلته بقوله: إذا كان على الإنسان دين فلا يجب عليه الحج، لقوله تعالى: (مَنِ اسْتَطَاعَ إِلَيْهِ سَبِيلًا) ولا استطاعة لمن عليه دين، لأن إبراء الذمة واجب، لكن إذا كان الدين موثقًا برهن، وكان عنده فضل مال فإنه يجب عليه الحج في هذه الحال، مثل أن يكون الإنسان مديناً لصندوق التنمية العقارية ولم يحل عليه قسط من الأقساط، بل كان قد أوفى جميع أقساطه الحالة، وكان عنده مال فإنه في هذه الحال يجب عليه الحج لأنه بقية دين لصندوق قد وثق بالرهن. وأما القرض الذي هو السلف فإنه دين عند أهل العلم، فأهل العلم يرون أن الدين كل ما وجب في ذمة الإنسان، أو كل ما ثبت في ذمة الإنسان من غرض أو ثمن مبيع أو

(21/127)

غير ذلك، فعلى هذا فإنه لا فرقا بين السلف وغيره في اصطلاح الشرع، فكله يسمى ديناً، لأن الدين شرعاً كل ما ثبت في الذمة للغير من مال.
س 156: سئل فضيلة الشيخ- رحمه الله تعالى-: رجل عليه ديون هل الأفضل أن يقضي ديونه ثم يحج هو وزوجته؟
فأجاب فضيلته بقوله: يجب على الإنسان الذي يريد الحج أن يقضي ديونه أولاً ثم يحج. اللهم إذا كان هذا الدين موثق برهن يكفيه وعنده مال يمكنه أن يحج به، في هذه الحال يجب عليه الحج، كما لو كان الإنسان مديناً لصندوق التنمية العقارية وقد رهن بيته لهم، وعنده مال يمكنه، ففي هذه الحال يجب عليه الحج، وإما إذا كان عليه دين، ليس له مقابل، يوفي به فإن الواجب عليه البراءة بقضاء دينه، وفي هذه الحال لا يكون الحج واجباً عليه، دلو قُدِّر، ومات قبل أن يحج فإنه لا إثم عليه، لأن الله اشترط في وجوب الحج أن يكون مستطيعّاً لقوله تعالى: (وَلِلَّهِ عَلَى النَّاسِ حِجُّ الْبَيْتِ مَنِ اسْتَطَاعَ إِلَيْهِ سَبِيلًا) (1) فنقول للسائل: لا يحج إلا بعد أن يقضي الدين الذي عليه.
س 157: سئل فضيلة الشيخ- رحمه الله تعالى-: إنني أعمل في أحد الدوائر الحكومية فإذا شملتني إجازة العيد هل يصح لي الحج دون إذن الجهة المختصة، أو لابد من الإذن؟
__________
(1) سورة آل عمران، الآية: 97.

(21/128)

فأجاب فضيلته بقوله: إذا كان هذا الموظف لا يستدعي سفره للحج استئذاناً من الجهة المسؤولة عنه فإن له أن يسافر للحج بدون إذن الجهة، أما إذا كان من الموظفين الذين لا يمكنهم السفر إلى الحج إلا بإذن تلك الجهة فليستأذن، وذلك لأن الموظف بمجرد عقد الوظيفة ملزم بما يقتضيه نظام تلك الوظيفة لقول الله تعالى: (يَا أَيُّهَا الَّذِينَ آَمَنُوا أَوْفُوا بِالْعُقُودِ) (1) و (وَأَوْفُوا بِالْعَهْدِ إِنَّ الْعَهْدَ كَانَ مَسْئُولًا (34) ) (2) .
س 158: سئل فضيلة الشيخ- رحمه الله تعالى-: هل يجوز أن أستدين للحج؟
فأجاب فضيلته بقوله: أشير عليه أن لا يفعل، لأن في الاستدانة إشغال لذمته، ولا يدري هل يتمكن من الوفاء فيما بعد أو لا يتمكن، وإذا كان الحج لا يجب على من كان عليه دين فكيف يستدين الإنسان ليحج؟ وعلى كل حال فإذا كان الرجل ليمس عنده مال يمكن منه الحج فإنه لا حج عليه أصلاً، وإذا مات في هذه الحال لا يعد عاصياً، لأنه لا يجب عليه الحج.
س 159: سئل فضيلة الشيخ- رحمه الله تعالى-: أنا شخص لم أؤد فريضة الحج، وعلىّ ديون تقدر بعشرين ألف ريال، وقال أخ لي في الله: حج وأنا أتحمل دينك، وأنا في شوق إلى الحج فهل لي أن أحج؟
__________
(1) سورة المائدة، الآية: 1.
(2) سورة الإسراء، الآية: 34.

(21/129)

فأجاب فضيلته بقوله: إذا كان هذا الأخ في الله يريد أن يتحمل نفقة الحج بحيث لا يضرك الذهاب معه فلا بأس أن تذهب، ولا يجب عليك أيضاً، ولكن نقول: لا بأس. لأن فيه منة عليك يخشى يوماّ من الأيام أن لا يكون أخاً لك في الله، ثم بعد ذلك يمنّ عليك، ويقول: هذا جزائي حججت بك في العام الفلاني، والآن تفعل فيّ ما تفعل، أما إذا قدر أنه يخدمهم في القهوة والشاي وما أشبه ذلك فليس لهم عليه منة، إذ إنه هو الذي له المنة عليهم لأنه يخدمهم.
س 160: سئل فضيلة الشيخ- رحمه الله تعالى-: هل يجوز لي أن أدفع تكاليف الحج كاملة لوالدتي، مع العلم أن والدتي تملك تكاليف الحج، لأنني كنت وعدتها بذلك إن وفقني الله إلى ذلك؟
فأجاب فضيلته بقوله: يجوز لك أن تعطي والدتك نفقة الحج، ولو كانت غنية تستطيع أن تحج من مالها، وهذا من البر والوفاء بالوعد الذي وعدتها من قبل. والله الموفق.
س 161: سئل فضيلة الشيخ- رحمه الله تعالى-: أنا عندي زوجتان فهل حجهما واجب عليَّ؟
فأجاب فضيلته بقوله: حج الزوجة ليس واجباً على زوجها، إلا إذا كان مشروطاً عليه في عقد النكاح.

(21/130)

س 162: سئل فضيلة الشيخ- رحمه الله تعالى-: عامل عليه دين عشرة آلاف، ويعمل في حرفة ويكسب كل يوم مثلاً خمسمائة ريال، فإذا ذهب يحج يبقى على الأقل عشرة أيام، بدون عمل
فيفوته خمسة آلاف، وتبرع رجل بنفقة الحج فهل له أن يحج؟
فأجاب فضيلته بقوله: إذا كان هذا الرجل عاطلاً ويقول: سافرت إلى الحج أو بقيت فأنا لم أكسب شيئاً فهذا نقول: لا مانع، خذ من صاحبك، وحج به بشرط ألا يخشى فيما بعد أن هذا الذي تبرع له بالمال يمن عليه، وأما إذا كان يمكنه العمل أيام الحج لسداد دينه فلا يحج حتى يقضي دينه.
س 163: سئل فضيلة الشيخ- رحمه الله تعالى-: رجل عليه دين هل يجوز له أن يستأذن من دائنه بالحج؟
فأجاب فضيلته بقوله: لو أذن الدائن في الحج فهل إذنه هذا إسقاط للدين؟ الجواب: لا، ليس إسقاطاً للدين، فليست العلة في عدم حج المدين أن دائنه يأذن أو لا يأذن، العلة أن ذمته مشغولة بالدين، فإذاً سواء أذن أو لم يأذن نقول: لا تحج حتى تقضي دينك، لأن الحج لم يجب عليك، والريال الذي تصرفه في الحج اصرفه في الدين.
س 164: سئل فضيلة الشيخ- رحمه الله تعالى-: من عليه دين ويجد من يحج معهم على نفقتهم بدون منة قلتم بأنه يحج أفلا يسقط عنه الحج إذا أراد أن يعمل في أيام الحج في سداد دينه؟

(21/131)

فأجاب فضيلته بقوله: إذا كان يمكنه أن يعمل في أيام الحج لسداد دينه فهنا نقول: لا تحج، وليس عليك حج، لأنك سوف تستغل هذه الأيام بما تقضي به الدين.
س 165: سئل فضيلة الشيخ- رحمه الله تعالى-: رجل عليه دين وهو يريد الحج، وفي الحج يشهد منافع ويعمل ويكتسب ولا يصرف من جيبه شيئاً بل يكتسب ويحج، هل يحج أم لا؟
فأجاب فضيلته بقوله: نعم يحج، لأن هذا لن يخسر في حجه شيئاً، وكما قال عن نفسه إنه يستفيد، فيكون في الحج فائدتان: الفائدة الأولى: أنه يسقط الفريضة عن نفسه. والفائدة الثانية: أنه يكتسب مالاً يستعين به على قضاء دينه.
س 166: سئل فضيلة الشيخ- رحمه الله تعالى-: رجل أراد الحج وعليه دين، ولكنه متفق مع صاحب الدين على أنه إذا مات قبل السداد فلا شيء عليه؟
فأجاب فضيلته بقوله: هذا على كل حال دين هين، والدائن - جزاه الله خيرًا- على هذه الأريحية والنفسية الطيبة، أنه يقول للأخ: إذا مت وأنت لم توف فإنني أسقط عنك الدين. ولكن يشكل علينا مسألة، ربما يموت الدائن قبله. ويطالب بالدين الورثة، فيقع في المشكلة، ولهذا نرى أن لا يتهاون الإنسان بالدين أبداً، فالدين هم في الليل وذل في النهار.

(21/132)

س 167: سئل فضيلة الشيخ- رحمه الله تعالى-: رجل يقول لي أمٌّ لم تحج وهي تريد الحج في هذا العام وطلبت مني أن أحضر إليها وأحج بها وأنا في القصيم بعيداً عنها، كذلك علىّ دين، وهذا
الدين معي وأستطيع رده الآن: وأنا أريد أن أحج وحدي من هنا، فما رأيك في هذا الأمر وفقك الله؟
فأجاب فضيلته بقوله: السائل يقول: إنه قادر على وفاء الدين. فنقول لهذا الأخ: أوف الدين، لأن الذي ينبغي للإنسان أن يبادر بوفاء الدين قبل أن يموت، ثم يلعب الورثة في ماله ولا يوفون دينه. فأوف الدين، وحج بأمك، وهذا من تمام البر أن تحج بها، ولقد شاهدت أنا بعيني أناساً قد حملوا أمهاتهم على ظهورهم في الحج من عرفة إلى مزدلفة، ومن مزدلفة إلى منى مع شدة الزحام، ومشقة السير، والله رأيتهم يحملون أمهاتهم على ظهورهم، الأم حقها كبير، وعظيم، سهرها ليلة من الليالي من أجل أن ترتاح وتنام تساوي الدنيا كلها، ألم تعلم أن الأم تسهر بالليل من أجل أن تنام أنت، ثم تنام بعدك، تعبها في الحمل، تعبها في الولادة شيء لا يطاق، فلها حق عظيم عليك، فإذا أمرتك أن تأتي إليها من القصيم إلى بلدها ولو كانت في أمريكا وأنت قادر فاذهب إليها وحج بها، وستجد من الله عز وجل كل خير، لأن البر شأنه كبير وأمره عظيم، ومن بر بوالديه بر به أولاده.

(21/133)

س 168: سئل فضيلة الشيخ- رحمه الله تعالى-: رجل عليه ديون كثيرة وأمه تطلب منه أن يحج بها فماذا يفعل؟
فأجاب فضيلته بقوله: لا نرى أن يحج بأمه وعليه الدين إلا إذا قالت أمه: أنا أتحمل جميع نفقات الحج، فحينئذ نقول: حج معها، لأنك في هذه الحال لن تضر أصحاب الدين شيئاً، وتبر أمك.
س 169: سئل فضيلة الشيخ- رحمه الله تعالى-: رجل يقول: قد حججت والحمد لله ولكن والدي ماتا ولم يحجا وأنا أريد أن أحج، فهل أبدأ بأمي؟ وإن حججت عن أحدهما فأنا أريد أن أتدين
للآخر بالتوكيل عنه ليتم فريضة الحج أفتونا مأجورين؟
فأجاب فضيلته بقوله: نقول حج عن أمك أولاً، لأن الأم أحق بالبر عن الأب، وهذا في الفريضة، أما لو كان حج الأم نفلاً والأب فريضة فتبدأ بالفريضة للأب، لكن ولا تتدين لتنيب من يحج عن أبيك، فإذا كان العام القادم وأنت قادر فحج عن أبيك، وكونك الذي تؤدي الحج خير من كونك تنيب غيرك، لأن إخلاصك لأبيك أكبر من إخلاص غيرك لأبيك، لهذا نقول: لا يجوز لك أن تتدين من أجل أن تنيب من يحج عن أبيك، بل حج عن أمك هذا العام ما دمت قادراً، وفي العام القادم إن كنت قادراً فحج عن أبيك.

(21/134)

س 170: سئل فضيلة الشيخ- رحمه الله تعالى-: حججت من زكاة أحد المحسنين، وهذه الزكاة كانت بعض مؤونة فهل يجزىء حجي أم أحج حجاً آخر؟
فأجاب فضيلته بقوله: إذا كانت الحجة فريضة، فقد قال بعض العلماء: إن الزكاة تصرف في حج الفريضة. أما إذا كانت نافلة فإنه لا يحل لك أن تأخذ من الزكاة لتحج، مع أن القول الراجح أن الزكاة لا تصرف لحج الفقير الفريضة والنافلة، وذلك لأن الفقير لم يجب عليه الحج فليس فريضة في حقه، حتى إن كان أول مرة يحج، فهذا الذي أخذ الزكاة بناءً على أنه يحتاجها ثم حج وصرف منها نقول له: حجك صحيح وليس عليك إثم، لأنك أخذتها باعتبار أنك فقير، وأدخلتها مع مالك الذي تنفقه على نفسك وحججت بها.
س 171: سئل فضيلة الشيخ- رحمه الله تعالى-: أنا امرأة لم آتِ بفريضة الحج حتى الآن. وزوجي لديه في هذه السنة مال يمكن أن نحج به، ولكن هذا المال هو رصيدنا كله فإذا حججنا به فأننا
سوف نضطر ويكون علينا قصور في النفقة فما الحكم؟
فأجاب فضيلته بقوله: أقول لها انتظري للعام القادم لعل الله أن يفتح لكم برزق يمكنكم الحج به، أما الآن ما دام هذا المال الذي عندكم لو أنكم حججتم به لصار عليكم قصور في النفقة والحاجات فإن الحج لا يلزمكم.

(21/135)

س 172: سئل فضيلة الشيخ- رحمه الله تعالى-: ما حكم الاستنابة في الحج أو العمرة؟
فأجاب فضيلته بقوله: توكيل الإنسان من يحج عنه لا يخلو من حالين:
الحال الأولى: أن يكون ذلك في فريضة.
والحال الثانية: أن يكون ذلك في نافلة، فإن كان ذلك في فريضة فإنه لا يجوز أن يوكل غيره ليحج عنه ويعتمر، إلا إذا كان في حال لا يتمكن بنفسه من الوصول إلى البيت لمرض مستمر لا يرجى
زواله، أو لكبر ونحو ذلك، فإن كان يرجى زوال هذا المرض فإنه ينتظر حتى يعافيه الله ويؤدي الحج بنفسه، وإن لم يكن لديه مانع من الحج بل كان قادراً على أن يحج بنفسه فإنه لا يحل له أن يوكل
غيره في أداء النسك عنه، لأنه هو المطالب به شخصيّاً. قال الله تعالى: (وَلِلَّهِ عَلَى النَّاسِ حِجُّ الْبَيْتِ مَنِ اسْتَطَاعَ إِلَيْهِ سَبِيلًا) (1) فالعبادات يقصد بها أن يقوم الإنسان بنفسه فيها، ليتم له التعبد والتذلل لله سبحانه وتعالى، ومن المعلوم أن من وكل غيره فإنه لا يحصل على هذا المعنى العظيم الذي من أجله شرعت العبادات.
وأما إذا كان الموكل قد أدى الفريضة وأراد أن يوكل عنه من يحج أو يعتمر فإن في ذلك خلافاً بين أهل العلم: فمنهم من أجازه، ومنهم من منعه، والأقرب عندي: المنع، وأنه لا يجوز لأحد أن يوكل أحداً يحج عنه، أو يعتمر إذا كان ذلك نافلة، لأن الأصل في العبادات أن يقوم بها الإنسان بنفسه، وكما أنه لا يوكل
__________
(1) سورة آل عمران، الآية: 97.

(21/136)

أحداً يصوم عنه، مع أنه لو مات وعليه صيام فرض صام عن وليه، فكذلك في الحج، والحج عبادة يقوم فيها الإنسان ببدنه، وليست عبادة مالية يقصد بها نفع الغير، وإذا كان عبادة بدنية يقوم الإنسان فيها ببدنه فإنها لا تصح من غيره عنه، إلا فيما وردت به السنة، ولم ترد السنة في حج الإنسان عن غيره حج نفل، وهذه إحدى الروايتين، وعن الإمام أحمد- رحمه الله- أعني أن الإنسان لا يصح أن يوكل غيره في نفل حج أو عمرة سواءً كان قادراً أو غير قادر.
ونحن إذا قلنا بهذا القول صار في ذلك حث للأغنياء القادرين على الحج بأنفسهم، لأن بعض الناس تمضي عليه السنوات الكثيرة ما ذهب إلى مكة، اعتماداً على أنه يوكل من يحج عنه كل عام، فيفوته المعنى الذي من أجله شرع الحج، بناء على أنه يوكل من يحج عنه. والله أعلم.
س 173: سئل فضيلة الشيخ- رحمه الله تعالى-: هل يلزم أن يكون من يحج عنه ميتًا أو عاجزًا؟
فأجاب فضيلته بقوله: لا يجوز أن يستنيب القادر من يؤدي عنه فريضة الحج، إما إذا كان نافلة فقال بعض أهل العلم: إنه يجوز إذا جازت الاستنابة في الفريضة. يعنى بأن يكون عاجزاً لا يستطيع. وأما القادر فلا. وقال بعض العلماء: النفل ليس فيه استنابة لا في حق العاجز ولا في حق القادر، لأن هذه عبادات مطلوبة من الإنسان نفسه، إن كان قادراً فذلك المطلوب، وإن لم

(21/137)

يكن قادراً فإما أن تسقط عنه، وإما أن ينيب غيره إذا كان ممن تصح له النيابة، وهذا في نظري أقرب إلى الصواب، لأننا لو فتحنا الباب صار كل إنسان إذا كان ولا سيما الغني إذا جاء وقت الحج نام على سريره وأعطى الناس يحجون عنه، فنقول: هذه عبادة إما أن تقوم بها أنت وإلا فاتركها، وخير من ذلك أن يعين من احتاج إلى حج الفريضة، أو في النافلة فهو أفضل من أن يقول: يا فلان حج عني.
س 174: سئل فضيلة الشيخ- رحمه الله تعالى-: عرض رجل مبلغًا من المال مقابل حجة عن الغير فهل يجوز له أخذ المبلغ، علماً أنه لو لا هذا المبلغ لا ينوي الحج لوجود ظروف مانعة؟
فأجاب فضيلته بقوله: إذا أعطى الإنسان مالاً يحج به فلا بأس، لا سيما إذا قصد الإنسان بهذا خيراً، يقصد أولاً: قضاء حاجة أخيه، لأن كثيراً من الناس يتمنى أن يجد من يحج عنه، أو عن ميته مثلاً. ثانياً: أن ينوي بذلك التقوي بهذا المال على الوصول إلى المشاعر، لعله يصاب برحمه الله عز وجل في ذلك المكان. ثالثاً: إذا كان طالب علم ينوي بذلك أن يذهب إلى تلك المشاعر ليهدي الله على يده من شاء من عباده، وبهذه النيات الثلاث كلها نيات طيبة لا تضر.
أما من حج من أجل المال فهذا هو الخاسر، ولهذا قال شيخ الإسلام ابن تيمية- رحمه الله-: من أخذ المال ليحج به فلا حرج، ومن حج ليأخذ المال فما له في الآخرة من خلاق. يعني:

(21/138)

ما له نصيب من الآخرة، فالذي ينبغي لمن أخذ مالاً ليحج به عن الغير أن ينوي ما ذكرت.
س 175: سئل فضيلة الشيخ- رحمه الله تعالى-: صاحب سيارة من عادته يأخذ ركاب ويحج، فهل له أن يأخذ نيابة عند عرضها عليه؟
فأجاب فضيلته بقوله: لا بأس؛ لأن هذا الرجل حاج على كل حال.
س 176: سئل فضيلة الشيخ- رحمه الله تعالى-: هل تجوز العمرة عن الرجل الحي أو الميت؟
فأجاب فضيلته بقوله: العمرة والحج عن الحي إن كان فريضة والحي لا يستطيع أن يأتي بنفسه إلى مكة فلا بأس؛ لحديث ابن عباس- رضي الله عنهما- أن امرأة أتت النبي - صلى الله عليه وسلم - فقالت: يا رسول الله إن فريضة الله على عباده في الحج أدركت أبي شيخاً كبيراً، لا يقدر على الراحلة أفأحج عنه؟ قال: "نعم" (1) وأما إذا كان نفلاً وكان من حججت عنه عاجزاً، فالظاهر إن شاء الله أنه جائز، وإن كان قادراً ففيها خلاف بين العلماء، فمن العلماء من يقول: لا يصح أن يحج عن القادر لا فريضة ولا نفلاً، لأن الفريضة يلزم الإنسان أن يحج بنفسه، والنفل لا ينفع أن تقول
لواحد؛ اعبد الله عني. وهذا عندي أقرب من القول بالجواز، لكن
__________
(1) تقدم ص 15.

(21/139)

عمل الناس الآن أن الإنسان يحج عن غيره ولو كان الغير قادراً في النافلة.
س 177: سئل فضيلة الشيخ- رحمه الله تعالى-: توسع الناس في الاستنابة في الحج فما هي الطريقة السليمة، أرجو بيان ذلك بوضوح وجزاك الله خيراً؟
فأجاب فضيلته بقوله: توسع الناس في الاستنابة في الحج أمر يؤسف له في الواقع، وقد يكون غير صحيح شرعاً، وذلك لأن الاستنابة في النفل في جوازها روايتان عن الإمام أحمد - رحمه الله- رواية: أن الإنسان لا يجوز أن ينيب عنه أحداً في النفل ليحج عنه أو يعتمر عنه، سواء كان مريضاً، أو صحيحاً، وما أجدر هذه الرواية بالصحة والقوة، لأن العبادات يطلب من المكلف أن يقوم بها بنفسه، حتى يحصل له من العبادة والتذلل لله ما يحصل، وأنت ترى الفرق بين الإنسان يحج بنفسه، وإنسان يعطي دراهم ليحج عنه. الثاني ليس له فضل من العبادة في إصلاح قلبه وتذللا لله عز وجل، وكأنه عقد صفقة بيع، وكَّل فيها من يشترى له أو يبيع له، وإذا كان مريضاً وأراد أن يستنيب في النفل، فيقال: هذا لم تأتِ به السنة، وإنما جاءت السنة في الاستنابة في الفرض فقط، والفرق بين الفرض والنفل أن الفرض أمر لازم على الإنسان، فإذا لم يستطعه وكَّل من يحج عنه ويعتمر، لكن النفل ليس بواجب، فيقال: ما دمت مريضاً وأديت الفريضة فاحمد الله على ذلك، وأبذل المال الذي تريد أن تعطيه من يحج عنك أو

(21/140)

يعتمر، في مصارف أخرى، أعن إنساناً فقيراً لم يحج الفرض بهذا المال، فهو خير لك من أن تقول: خذ هذا حج عني، ولو كنت مريضاً. أما الفرض فالناس والحمد لله لم يتهاونوا فيه، لا تكاد
تجد أحداً يوكل عنه من يحج فريضة إلا وهو غير قادر، وهذا جاءت به السنة، كما في حديث ابن عباس- رضي الله عنهما- أن امرأة أتت النبي - صلى الله عليه وسلم - فقالت: يا رسول الله إن فريضة الله على عباده بالحج أدركت أبي شيخاً كبيراً لا يثبت على الراحلة أفأحج عنه؟ قال: "نعم ".
والخلاصة أن الاستنابة في النفل فيها روايتان عن الإمام أحمد: إحداهما أنها لا تصح الاستنابة. والرواية الثانية: أنها تصح الاستنابة من القادر وغير القادر. والأقرب للصواب بلا شك عندي أن الاستنابة في النفل لا تصح لا للعاجز ولا للقادر. وأما الفريضة للعاجز الذي لا يرجو زوال عجزه فقد جاءت بها السنة.
س 178: سئل فضيلة الشيخ- رحمه الله تعالى-: كثرت في الآونة الأخيرة النيابة عن الغير في الحج، فهل تكرمت يا فضيلة الشيخ ببيان النيابة المشروعة في الفرض والنفل وما صفتها؟
فأجاب فضيلته بقوله: الأصل في العبادات أن تكون من الفاعل المخاطب بها، لأن المقصود بها إصلاح القلب، والتقرب إلى الله عز وجل، وإذا أناب الإنسان غيره فيها، فإنه لا يستفيد هذه
الفائدة العظيمة، فمثلاً: إذا استناب الإنسان شخصاً في الحج، تجده محرمًا متجنباً للمحظورات، وتجد المنيب على كل ما يريد

(21/141)

من الشهوات، وربما يكون على المعاصي، فأين العبادة، ولذلك نقول: الاستنابة في الحج إن كانت عن فريضة والمنيب لا يستطيع أن يقوم بها على وجه لا يرجي زواله، فهذا لا بأس به، لأن امرأة
سألت النبي صلى الله عليه وعلى آله وسلم عن أبيها وكان شيخاً كبيراً أدركته فريضة الحج، فقالت: يا رسول الله أفأحج عنه؟ قال: "نعم " وهذا واضح لعجزه، وكذلك لو كان ميتاً ولم يحج
وأراد أحد أن يحج عنه فلا بأس، لأن النبي - صلى الله عليه وسلم - سألته امرأة فقالت: يا رسول الله - صلى الله عليه وسلم - إن أمي نذرت أن تحج فلم تحج حتى ماتت قال: "حجي عنها" (1) .
أما الاستنابة في النفل ففي ذلك روايتان عن الإمام أحمد: - رحمه الله- إحداهما: أن ذلك جائز، والثانية: أن ذلك ليس بجائز، وفرق بينها وبين الفريضة، بأن الفريضة لابد من فعلها: إما بنفس الإنسان أو بنائبه. وأما النافلة فلا، فتهاون الناس الآن في النيابة في الحج أمر ليس من عادة السلف، ولا كانوا يتجاسرون على هذه النيابة على هذا الوجه، ثم إن بعض الناس ينوب في بعض أفعال الحج مثل بعض الناس يوكل من يرمي عنه وهو قادر على الرمي، تجده جالساً في الخيمة مع أصحابه يتحدث وكأنه في نزهة، ويقول: يا فلان خذ حصاي وارمي عني. أين العبادة؟ فالحج عبادة، ليمس مجرد أفعال تفعل، عبادة يتقرب بها الإنسان إلى ربه عز وجل، ولذلك كان الحج المبرور ليمس له جزاء إلا الجنة، فلا ينبغي الإكثار من الاستنابات، ولكن خير من ذلك
__________
(1) أخرجه البخاري، كتاب جزاء الصيد، باب الحج والنذور عن الميت (رقم 1852) .

(21/142)

إذا كان الإنسان قد أدى الفريضة أن يرى رجلاً لا يستطيع أن يؤدي الفريضة فيعطيه دراهم ليحج بها، فيكون قد أعان على حج واجب، وله مثل أجر الفاعل، يعني له أجر الفريضة لقول النبي
- صلى الله عليه وسلم - "من جهز غازياً فقد غزا".
س 179: سئل فضيلة الشيخ- رحمه الله تعالى-: يوجد عندنا رجل من أقاربنا له والد كبير في السن لا يقدر على أداء الحج، وفي السنة الماضية حج هذا الابن عن والده، ولكن ابنه لم يحج عن
نفسه، فلما علمت بذلك قلت له: إن هذه الحجة التي حججتها عن أبيك ليست مقبولة، لأنك حججت عنه قبل أن تحج عن نفسك، فقال: أنا متأكد أنها مقبولة عند الله، فحاولت أن أقنعه أنه
لا يجوز للمسلم أن يحج عن غيره قبل أن يحج عن نفسه، كما قال الرسول - صلى الله عليه وسلم - : "حج عن نفسك ثم حج عن شبرمة" (1) . ولكنه رفض ذلك، وحاول أن يضربني بسبب قولي هذا له. فهل قولي صحيح؟ إنه لا يجوز أن يحج عن غيره قبل أن يحج عن نفسه؟ وهل حجته عن والده صحيحة؟ وهل يلحقني شيء من ذلك؟
فأجاب فضيلته بقوله: إذا كان هذا الذي حج عن أبيه لم يكن حج عن نفسه فإن الحجة تكون له، هكذا قال أهل العلم، وعلى هذا فإن عليه أن يحج عن أبيه مرة أخرى، هذا إذا كان قد
__________
(1) أخرجه أبو داود، كتاب المناسك، باب الرجل يحج عن غيره (رقم 1811) وابن ماجه، كتاب المناسك، باب الرجل يحج عن غيره (رقم 2903) والبيهقي في سننه الكبرى (3/155) وقال: إسناده صحيح، ليس في الباب أصح منه. وصححه الألباني في صحيح الجامع رقم (3128) .

(21/143)

حج عن أبيه من ماله أي مال نفسه.
أما إذا كان الابن فقيراً ولا يستطيع أن يحج، ولكن أباه أعطاه ما يحج به عنه فإن هذا لا بأس به، وتكون الحجة لوالده؛ لأنه في هذه الحالة لا يلزمه الحج عن نفسه لكونه غير مستطيع، وقد قال الله تعالي : (وَلِلَّهِ عَلَى النَّاسِ حِجُّ الْبَيْتِ مَنِ اسْتَطَاعَ إِلَيْهِ سَبِيلًا وَمَنْ كَفَرَ فَإِنَّ اللَّهَ غَنِيٌّ عَنِ الْعَالَمِينَ (97) ) (1) .
أما كونه يغضب من نصيحتك حتى كاد يضربك فإن هذا لا ينبغي، فالمسلم إذا نصحه أخوه فإنه ينبغي أن يشكر له، وأن يدعو له، وأن يمتثل نصيحته، إذا كان صاحب علم وفقه، وإذا لم يكن
كذلك فإنه يظهر له الشكر والاتعاظ وعدم الغضب، ثم بعد ذلك يسأل أهل العلم عما نصحه فيه أخوه، حتى يكون من الذين يستمعون القول فيتبعون أحسنه. والله الموفق.
س 180: سئل فضيلة الشيخ- رحمه الله تعالى-: ما حكم من حج عن غيره قبل أن يحج عن نفسه، ولمن تكون حجه؟
فأجاب فضيلته بقوله: إذا حج الإنسان عن غيره وقد وجبت عليه الفريضة بأن كان مستطيعاً، ولكنه لم يحج ثم حج عن غيره فإن ذلك غير صحيح، قال أهل العلم: وتكون الحجة لنفسه، لا
لمن نواها له، وإذا كان قد أخذ شيئاً ممن نوى الحج عنه فإنه يرده إليه.
أما إذا كان لم يحج عن نفسه لعدم استطاعته وحج عن غيره
__________
(1) سورة آل عمران، الآية: 97.

(21/144)

فإن هذا لا بأس به، وذلك لأنه إذا لم يكن مستطيعاً فالحج في حقه غير فريضة، فيكون قد أدى عن غيره حجاً في محله فيجزىء عنه.
س 181: سئل فضيلة الشيخ- رحمه الله تعالى-: امرأة تقول: والدتي كبيرة السن وفقيرة وعندها مشاكل تمنعها من السفر لأداء فريضة الحج أو العمرة، وقد عرضت عليها أن تسافر على نفقتي،
ولكن بسبب المشاكل رفضت وأجلت الحج، فهل يصح لي أن أحج أو أعتمر لكلا والديّ؟ علما بأن وادي متوفى أفيدونا جزاكم الله خيراً؟
فأجاب فضيلته بقوله: لا يجوز أن تحجي عن أمك ما دامت قادرة، لأن هذه فريضة لا بد أن يباشرها الإنسان بنفسه، فالواجب على أمك إذا كانت تستطيع أداء الحج بنفسها وعندها مال تقدر أن تحج به ولديها محرم أن تباشر الحج بنفسها، أما إذا لم يكن لها مال فليس الحج بواجب عليها، ولكن إذا بذلت لها المال فإنه يجب عليها أن تقوم بأداء الفريضة، لأن بذل الولد لوالديه ليس فيه
منة.
وأما والدك الذي توفي فلا حرج أن تحجي عنه، لأن النبي - صلى الله عليه وسلم - سألته امرأة فقالت: يا رسول إن أمي نذرت أن تحج فلم تحج حتى ماتت أفأحج عنها؟ فقال - صلى الله عليه وسلم - "نعم " (1) ، وعلى ذلك فلا حرج أن تحجي عن أبيك الميت. والله أعلم.
__________
(1) تقدم ص 142.

(21/145)

س 182: سئل فضيلة الشيخ- رحمه الله تعالى-: رجل موجود في المملكة وإخوانه خارج المملكة ولا يستطيعون أن يعتمروا أو يحجوا وذلك للغلاء فهل يصح أن يعتمر عنهم؟
فأجاب فضيلته بقوله: إذا كان فريضة فإنه لا يصح أن يعتمر عنهم، لأنهم إن كانوا قادرين فلا بد أن يأتوا إلى العمرة، أو الحج، وإن كانوا غير قادرين فلم تجب عليهم العمرة ولا الحج، لقوله تعالى: (وَلِلَّهِ عَلَى النَّاسِ حِجُّ الْبَيْتِ مَنِ اسْتَطَاعَ إِلَيْهِ سَبِيلًا) (1) أما إذا كانوا قد حجوا من قبل واعتمروا وتريد أن تأتي لهم بعمرة نافلة، فإن هذا لا بأس به عند كثير من أهل العلم، ويرى آخرون أن ذلك لا يصح، ويعللون هذا بأن الاستنابة في الحج إنما جاءت في الفريضة ولم تأت في النافلة، وجاءت في الفريضة للضرورة، لأنها واجبة ولا يتمكن من فرضت عليه من أدائها فجازت الاستنابة فيها للضرورة. وأما التطوع فليس هناك ضرورة تدعو إلى أن يستنيب الإنسان غيره فيه، وعلى هذا فالذي أرى أن لا تعتمر عنهم أيضاً حتى وإن كان نافلة: إن تيسر لهم الوصول إلى البيت فهذا من فضل الله عز وجل، وإن لم يتيسر فالله سبحانه وتعالى حكيم بما يفعل.
س 183: سئل فضيلة الشيخ- رحمه الله تعالى-: من المكلف بالحج عن الأب والأم إذا كانوا موجدين، ولكن لا يستطيعون الحج؟
__________
(1) سورة آل عمران، الآية: 97.

(21/146)

فأجاب فضيلته بقوله: ليس أحد من الناس مكلفاً عن غيره لأن العبادات تجب على المكلف ولا تجب على غيره. ولو وجبت عبادة شخص على غيره لزم أن يكون آثماً بتركها، وقد قال الله تعالى: (وَلَا تَزِرُ وَازِرَةٌ وِزْرَ أُخْرَى) (1) والوالدان إذا لم يستطيعا الحج فإن كانا لا يستطيعان ببدنيهما مع وجود المال لديهما فإنه يحج عنهما أحد أولادهما، وإذا كانا يستطيعان الحج بأبدانهما فإنه لا يجوز لأحد أن يحج عنهما فريضة الإسلام.
س 184: سئل فضيلة الشيخ- رحمه الله تعالى-: ما حكم النيابة في الحج، حيث اشترط عليَّ هذا النائب مبلغاً كبيراً من المال هل أعطيه؟
فأجاب فضيلته بقوله: النيابة في الحج إنما تكون لشخص لم يؤد الفريضة وهو عاجز ببدنه أن يذهب إلى مكة عجزاً لا يرجى زواله، أما من كان صحيحًا فلا يستنيب غيره: لا في فريضة ولا في نافلة. وكذلك من كان مريضاً يرجو أن يشفيه الله من مرضه فإنه لا ينيب غيره حتى يشفيه الله من مرضه، فيؤدي الفريضة بنفسه.
س 185: سئل فضيلة الشيخ- رحمه الله تعالى-: الاستنابة في الحج عن الحي هل تجوز؟
__________
(1) سورة الإسراء، الآية: 15.

(21/147)

فأجاب فضيلته بقوله: الاستنابة في الفرض عن العاجز عجزاً لا يرجى زواله لا بأس بها، لأنها جاءت بها السنة، وكذلك عن الميت الذي لم يؤد فريضته جاءت بها السنة، أما عن الحي في النفل فأرى أنه لا تصح الاستنابة لا للعاجز ولا للقادر، لأنها إنما جاءت في الفريضة للضرورة بالنسبة للعاجز، والنافلة لا ضرورة فيها، ولهذا أجاز بعض العلماء أن يصرف من الزكاة في حج الفقير، ولا يصرف في نفله، لأن الحج فريضة، والصرف فيه ضرورة بخلاف النفل، فلا أرى الاستنابة في النفل، لأن الحج عبادة أما أن يفعلها الإنسان بنفسه حتى يتأثر بها قلبه ويشعر بأنه متعبد لله، فإن حصل ذلك وإلا فلا حاجة إذا كان لديه مال فليصرفه لمن لم يحج فريضة، فهو أفضل، لأنه أعان في فرض.
س 186: سئل فضيلة الشيخ- رحمه الله تعالى-: شخص يرغب أن يحج نافلة ولكنه لا يستطيع لكبر سنه: فهل الأفضل أن ينيب عنه، أو أن يتصدق بالقيمة جزاك الله خيرًا.
فأجاب فضيلته بقوله: الأفضل أن يعين من يؤدي الفريضة بهذه الدراهم، ولا يوكل أحدًا يحج عنه، لأن التوكيل في الحج إنما جاء في الفريضة دون النافلة، وإذا لم يجد أحداً يحتاج إلى أداء الفريضة فليصرف هذه الدراهم: إما في بناء مسجد يساهم فيه، أو في أعمال صالحة أخرى، أو يتصدق به على فقير، أو قريب.

(21/148)

س 187: سئل فضيلة الشيخ- رحمه الله تعالى-: الذي ينوب عن العاجز لمرض أو وفاة في أداء المناسك، ما هي صفة ما يقوم به هذا النائب؟ وهل يلزمه أن يختار حج التمتع أو الإفراد؟
فأجاب فضيلته بقوله: النائب يقول: (لبيك عن فلان) ويجب على النائب أن يتمتع، لأن التمتع هو أفضل الأنساك، وكل إنسان وُكِّلَ في شيء فالواجب عليه اتباع الأفضل، إلا إذا اختار
موكله خلاف ذلك، لأن الوكيل مؤتمن، ويجب عليه فعل الأصلح.
س 188: سئل فضيلة الشيخ- رحمه الله تعالى-: لديَّ قريب يبلغ من العمر سبع عشرة سنة وهو مشلول لا يستطيع المشي، فهل أحج عنه؟ رغم أن عليه بعض الملاحظات مثل تأخير الصلاة أحيانًا عن وقتها؟ أم أأخر الحج إلى الأعوام القادمة بعد أن يكبر؟
فأجاب فضيلته بقول: لا بأس أن تحج عن هذا المشلول الذي أيس من قدرته على الحج في
المستقبل، ولكن الأولى أن تستأذن منه لتكون نائباً عنه قائماً مقامه في هذا النسك، وإن لم تفعل، فلا حرج لأن النبي - صلى الله عليه وسلم - لم يستفصل المرأة التي قالت: إن أباها أدركته فريضة الله عباده في الحج لا يستطيع الركوب على الراحلة (1) ، لم يقل: هل استأذنت منه؟ فدل هذا على أنه يجوز للإنسان أن ينوب عن غيره في أداء النسك، وإن لم يستأذن منه.
لكن الأفضل أن يستأذن، أما كون هذا الرجل المشلول مقصراً في
__________
(1) تقدم تخريجه ص (15) .

(21/149)

بعض الطاعات فإنه ربما إذا رأى أن هذا الرجل حج عنه: ربما يكون ذلك سبباً في هدايته على يده.
س 189: سئل فضيلة الشيخ- رحمه الله تعالى-: هل لي أن أحج أو أعتمر نافلة عن جد لي متوفى مع العلم أن له أبناء؟
فأجاب فضيلته بقوله: الأموات إذا ماتوا انقطعت أعمالهم إلا على حسب ما جاءت به الشريعة، ودليل ذلك قول النبي - صلى الله عليه وسلم - : "إذا مات الإنسان انقطع عمله إلا من ثلاثة: صدقة جارية، أو علم ينتفع به، أو ولد صالح يدعو له" (1) وانتبه إلى كلمة (يدعو له) مع أن الحديث في الأعمال، وجريان الأعمال بعد الموت يقول: ينقطع إلا من ثلاثة: صدقة جارية، يعني هو يضعها، أو علم ينتفع به يكون عالماً معلماً للخلق ينتفع الناس بعلمه، الثالث أو ولد صالح يدعو له، فلماذا عدل النبي عليه الصلاة والسلام عن العمل للميت- والحديث في سياق العمل- إلى الدعاء؟ لأنه يريد من الأمة أن تكون أعمالهم الصالحة لهم أنفسهم، فهم سوف يحتاجون إلى الأعمال، كما احتاج إليه هذا الميت، فاجعل العمل الصالح لنفسك، واهتدِ بنبيك محمد - صلى الله عليه وسلم - : ادع لجدك، في الحج والعمرة، وهو أفضل من الحج والعمرة، لكن ما جاءت به السنة لا بأس به مثل الصدقة عن الميت، فإن سعد بن عبادة- رضي الله عنه- أراد أن يجعل بستاناً له صدقة لأمه، فأذن له الرسول
__________
(1) أخرجه مسلم، كتاب الوصية، باب ما يلحق الإنسان من الثواب بعد وفاته (رقم 1631) .

(21/150)

(1) ، وكذلك الرجل الذي قال: يا رسول الله إن أمي افتلتت نفسها يعني ماتت بغتة، وأظن أنها لو تكلمت لتصدقت، أفأتصدق عنها؟ قال: "نعم " (2) كذلك ورد حج الفريضة عن الميت، كما في
الصحيحين عن ابن عباس- رضي الله عنهما- أن امرأة أتت النبي - صلى الله عليه وسلم - فقالت: إن أمي نذرت أن تحج فلم تحج حتى ماتت، أفأحج عنها؟ قال: "نعم " (3) فما جاءت به السنة، بالنسبة للعمل للأموات فافعل، وما لم تأت به السنة فاعدل عنه إلى ما وجهك إليه الرسول
عليه الصلاة والسلام، وهو الدعاء فأوصيك أن تجعل العمرة لنفسك والحج لنفسك، وأن تدعو لجدك، ولأبيك، وأمك أيضاً في المواقف التي يرجى فيها إجابة الدعاء كعرفة، وصبيحة ليلة مزدلفة، وكذلك عند رمي الجمرات وفي الطواف وفي السعي، فهذا خير لك وللميت.
س 190: سئل فضيلة الشيخ- رحمه الله تعالى-: ما حكم النيابة بعوض في الحج وهل تنوب المرأة عن الرجل؟
فأجاب فضيلته بقوله: النيابة في الحج جاءت بها السنة، فإن الرسول عليه الصلاة والسلام سألته امرأة قالت: إن فريضة الله على عباده في الحج أدركت أبي شيخًا كبيرًا لا يثبت على الراحلة
__________
(1) أخرجه البخاري، كتاب الوصايا، باب إذا قال: أرضي أو بستاني صدقة لله (رقم 2756) .
(2) أخرجه البخاري، كتاب الجنائز، باب موت الفجأة البغتة (رقم 1388) ومسلم، كتاب الزكاة، باب وصول ثواب الصدقة عن الميت (رقم 1004) .
(3) تقدم ص 142.

(21/151)

أفأحج عنه؟ قال: "نعم " والاستنابة في الحج بعوض إن كان الإنسان قصده العوض فقد قال شيخ الإسلام ابن تيمية- رحمه الله-: من حج ليأخذ فليس له في الآخرة من خلاق يعني ليس له نصيب من الآخرة. وأما من أخذ ليحج فلا بأس، فينبغي لمن أخذ مالاً ليحج به نيابة أن ينوي الاستعانة بهذا الذي أخذه على الحج، وأن ينوي أيضاً قضاء غرض صاحبه، لأن الذي استنابه محتاج ويفرح إذا وجد أحداً يقوم مقامه، فينوي بذلك إحسانا إليه بقضائه وتكون نيته طيبة.
س 191: سئل فضيلة الشيخ- رحمه الله تعالى-: ما هو الضابط لمن يحج عنه، خاصة أننا نجد كثيراً من المحسنين يخص جزءاً من ماله لبعض الناس لكي يحج به، وبعضهم يكون عليه دين فهل لآخذ المال أن يسدد الدين من هذا المال أم يجب عليه أن يحج به كله؟
فأجاب فضيلته بقوله: أما الإنسان الذي يحج عنه، فإن السنة إنما جاءت في حج الفريضة فيمن لا يستطيع أن يحج بنفسه، ولم تأت في حج النافلة أبداً، غاية ما هنالك ما جاء في حديث عبد الله بن عباس- رضي الله عنهما- أن النبي - صلى الله عليه وسلم - سمع رجلاً يقول: لبيك عن شبرمة فقال: "من شبرمة؟ قال: أخ لي أو قريب لي قال: "أحججت عن نفسك؟ " قال: لا. قال: "حج نفسك ثم حج عن شبرمة" (1)
__________
(1) تقدم ص 143.

(21/152)

قد يتمسك بعض الناس بهذا الحديث، فيقول: إن الرسول - صلى الله عليه وسلم - لم يسأل: هل حج عن شبرمة فريضة أم نافلة؟ فيقال: الحج محتمل، لكن قوله: (حج عن نفسك ثم عن شبرمة) يدل على أن هذا الحج فريضة فالاستنابة بالفريضة عند العجز جاءت بها السنة، والاستنابة في النافلة لم ترد بها السنة إطلاقاً، لكن بعض العلماء قاسها على الفريضة. ثم إن بعض العلماء توسع في هذا، وقال: يجوز للقادر أن يوكل من يحج عنه نفلاً، أما الفرض فإنه لا يجوز، أما أنا فلا أحب أن يتوسع الناس في هذا، ونقول لمن عنده فضل مال يريد أن يعطيه لمن يحج عنه: أعطه لمن يحج فريضة،
وتكون أنت قد ساعدت شخصاً في أداء فرض فيكتب لك مثل أجره، لأن النبي - صلى الله عليه وسلم - قال: "من جهز غازياً فقد غزا" (1) ، وكذلك من جهز حاجاً فإنه يرجى أن يكون كالذي جهز غازياً، أي يكتب له أجر الحج، وهذا أفضل من أن تقول: خذ هذه الدراهم حج عني، وأنت قادر على أن تحج بنفسك، أرأيت لو قلت لإنسان: أنا اليوم متعب قد أديت الفريضة في صلاة الظهر ولا أستطيع أداء النافلة، فخذ هذه الدراهم وصلّ عني الراتبة؟! فلا شك أن هذا لا يجزىء، فلذلك ينبغي ألا نتوسع في هذه المسألة، وإنما نقول لمن كان عنده فضل مال: الأفضل أن تعين من يحج أو يعتمر، ثم يكون لك أجر إن شاء الله تعالى.
وأما من أخذ للحج وعليه دين وقضى به شيئاً من دينه، فلا بأس إذا أدى الحج على الوجه الذي ينبغي.
__________
(1) تقدم ص 33.

(21/153)

س 192: سئل فضيلة الشيخ- رحمه الله تعالى-: هل يجوز لي أن أؤدي العمرة عن أمي التي توفيت، وما هي الشروط في ذلك إن وجدت؟
فأجاب فضيلته بقوله: نعم يجوز أن تؤدي العمرة عن أمك التي توفيت، سواء كانت هذه العمرة واجبة أو غير واجبة.
وأما الشروط فإنه لا بد أن يكون الذي يريد أن يؤدي الحج أو العمرة عن والديه أو أحدهما قد أدى الواجب عليه، ودليل ذلك حديث عبد الله بن عباس- رضي الله عنهما- أن النبي - صلى الله عليه وسلم - سمع رجلاً يقول: لبيك عن شبرمة فقال: "من شبرمة؟" قال: أخ لي أو قريب لي. قال: "أحججت عن نفسك؟ " قال: لا. قال: "حج عن نفسك ثم حج عن شبرمة" (1) .
س 193: سئل فضيلة الشيخ- رحمه الله تعالى-: عمن وكل شخصاً ليحج عن أمه، ثم علم بعد ذلك أن هذا الشخص قد أخذ وكلات عديدة، فما الحكم حينئذ أفتونا مغفوراً لكم؟
فأجاب فضيلته بقوله: الذي ينبغي للإنسان أن يكون حازماً في تصرفه، وأن لا يكل الأمر إلا إلى شخص يطمئن إليه في دينه، بأن يكون أميناً عالماً بما يحتاج إليه في مثل ذلك العمل الذي وكل
إليه، فإذا أردت أن تعطي شخصاً ليحج عن أبيك المتوفى أو أمك، فعليك أن تختار من الناس من تثق به في علمه وفي دينه؛ وذلك لأن كثيراً من الناس عندهم جهل عظيم في أحكام الحج،
__________
(1) تقدم ص 143.

(21/154)

فلا يؤدون الحج على ما ينبغي، وإن كانوا هم في أنفسهم أمناء، لكنهم يظنون أن هذا هو الواجب عليهم، وهم يخطئون كثيراً، ومثل هؤلاء لا ينبغي أن يعطوا إنابة في الحج لقصور علمهم، ومن الناس من يكون عنده علم لكن ليس لديه أمانة فتجده لا يهتم بما يقوله أو يفعله في مناسك الحج، لضعف أمانته ودينه، ومثل هذا أيضا لا ينبغي أن يعطى، أو أن يوكل إليه أداء الحج، فعلى من
أراد أن ينيب شخصاً في الحج عنه أن يختار أفضل من يجده علماً وأمانة، حتى يؤدي ما طلب منه على الوجه الأكمل.
وهذا الرجل الذي ذكر السائل أنه أعطاه ليحج عن والدته، وسمع فيما بعد أنه أخذ حجات أخرى لغيره، ينظر: فلعل هذا الرجل أخذ هذه الحجات عن غيره وأقام أناساً يؤدونها وقام هو بأداء الحج عن الذي استنابه، ولكن هل يجوز للإنسان أن يفعل هذا الفعل؟ أي هل يجوز للإنسان أن يتوكل عن أشخاص متعددين في الحج، أو في العمرة ثم لا يباشر هو بنفسه ذلك، بل يكلها إلى ناس آخرين؟
فنقول في الجواب: إن ذلك لا يجوز ولا يحل: وهو من أكل المال بالباطل، فإن كثيراً من الناس يتاجرون في هذا الأمر، تجدهم يأخذون عدة حجج، وعدة عمر، على أنهم هم الذين سيقومون بها، ولكنه يكلها إلى فلان وفلان من الناس بأقل مما أخذ هو، فيكسب أموالاً بالباطل، ويعطي أشخاصا قد لا يرضونهم من أعطوه هذه الحجج أو العمر، فعلى المرء أن يتقي الله عز وجل في إخوانه وفي نفسه، لأنه إذا أخذ مثل هذا المال فقد

(21/155)

أخذه بغير حق، ولأنه إذا اؤتمن من قبل إخوانه على أنه هو الذي يؤدي الحج أو العمرة فإنه لا يجوز له أن يكل ذلك إلى غيره، لأن هذا الغير قد لا يرضاه من أعطاه هذه الحجج أو هذه العمر.
س 194: سئل فضيلة الشيخ- رحمه الله تعالى-: لقد أنعم الله عليَّ وأديت فريضة الحج واعتمرت وأريد أن أؤدي عمرة عن والدتي مع العلم بأنها على قيد الحياة ولكنها كبيرة في السن ولا تستطيع القيام بذلك، ولي أخ يحتاج إلى هذا المبلغ الذي سوف أنفقه في العمرة فهل أؤدي العمرة أو أعطي أخي هذا المبلغ؟
فأجاب فضيلته بقوله: الأفضل أن تعطي أخاك هذا المبلغ، لأن ذلك من صلة الرحم الواجبة. وأما العمرة عن أمك فإذا كانت عاجزة لا تستطيع فتؤدي عنها العمرة في وقت آخر إن شاء الله.
س 195: سئل فضيلة الشيخ- رحمه الله تعالى-: رجل حج العام الماضي ولله الحمد ويريد هذا العام أن يحج عن والدته مع العلم أنها على قيد الحياة ولكن لا تستطيع أن تحج هي لكبر سنها
ولأسباب أخرى مرضية، هل يجوز أن يحج عنها أفيدونا أفادكم الله؟
فأجاب فضيلته بقوله: نعم يجوز أن يحج عنها إذا كان قد حج عن نفسه، وذلك لما ثبت في الصحيحين عن ابن عباس - رضي الله عنهما- أن امرأة جاءت إلى الرسول - صلى الله عليه وسلم - فقالت: يا رسول الله إن أبي أدركته فريضة الله على عباده في الحج، أفأحج

(21/156)

عنه؟ قال: "نعم حجي عنه " (1) وسمع رجلاً يقول: لبيك عن شبرمة. قال: "من شبرمة؟ " فقال: أخ لي أو قريب لي. فقال النبي - صلى الله عليه وسلم - : "أحججت عن نفسك؟ " قال: لا. قال: "حج عن نفسك ثم حج عن شبرمة" (2) فهذا يدل على جواز الحج عن الغير إذا كان لا يستطيع الوصول إلى مكة، ولكن بشرط أن يكون الحاج قد أد الفريضة عن نفسه.
س 196: سئل فضيلة الشيخ- رحمه الله تعالى-: ما هي شروط النائب؟
فأجاب فضيلته بقوله: النائب يشترط أن يكون قد أدى الفريضة عن نفسه إن كان قد لزمه الحج، لأن النبي - صلى الله عليه وسلم - سمع رجلاً يقول: لبيك عن شبرمة. فقال: "من شبرمة؟ " فقال الرجل: أخ لي أو قريب لي. فقال النبي - صلى الله عليه وسلم - : "أحججت عن نفسك؟ " قال:
لا. فقال النبي - صلى الله عليه وسلم - : "حج عن نفسك، ثم حج عن شبرمة". ولأن النبي صلى الله عليه وآله وسلم قال: "ابدأ بنفسك "، ولأنه ليس من النظر الصحيح أن يؤدي الإنسان الحج عن غيره مع وجوبه عليه.
قال أهل العلم: ولو حج عن غيره مع وجوب الحج عليه فإن الحج يقع عن نفسه، أى عن نفس النائب، ويرد للمستنيب ما
__________
(1) تقدم ص 15.
(2) تقدم ص 143.

(21/157)

أخذه من الدراهم والنفقة. أما بقية الشروط فمعروفة مثل الإسلام والتمييز.
س 197: سئل فضيلة الشيخ- رحمه الله تعالى-: ما حكم من أخذ نقودًا ليحج أو من أخذها لمجرد النقود أو حج لمجرد النقود؟
فأجاب فضيلته بقوله: يقول العلماء: إن الإنسان إذا حج للدنيا لأخذ الدراهم فإن هذا حرام عليه، ولا يحل له أن ينوي بعمل الآخرة شيئاً من الدنيا؛ لقوله تعالى: (مَنْ كَانَ يُرِيدُ الْحَيَاةَ الدُّنْيَا وَزِينَتَهَا نُوَفِّ إِلَيْهِمْ أَعْمَالَهُمْ فِيهَا وَهُمْ فِيهَا لَا يُبْخَسُونَ (15) أُولَئِكَ الَّذِينَ لَيْسَ لَهُمْ فِي الْآَخِرَةِ إِلَّا النَّارُ وَحَبِطَ مَا صَنَعُوا فِيهَا وَبَاطِلٌ مَا كَانُوا يَعْمَلُونَ (16) ) (1) قال شيخ الإسلام ابن تيمية: "من حج ليأخذ فليس له في الآخرة من خلاق " وأما إذا أخذ ليحج ليستعين به على الحج فإن ذلك لا بأس به ولا حرج عليه، وهنا يجب على الإنسان أن يحذر من أن يأخذ الدراهم للغرض الأول، فإنه يخشى أن لا يقبل منه، وأن لا يجزىء الحج عمن أخذه عنه، وحينئذ يلزمه أن يعيد النفقة والدراهم إلى صاحبها، إذا قلنا: إن الحج لم يصح ولم يقع عن المستنيب، ولكن يأخذ الإنسان الدراهم والنفقة
ليحج بها عن غيره ليستعين بها على الحج، ويجعل نيته في ذلك أن يقضي غرض صاحبه، وأن يتقرب إلى الله تعالى بما يتعبد به في المشاعر وعند بيت الله.
__________
(1) سورة هود، الآيتان: 15، 16.

(21/158)

س 198: سئل فضيلة الشيخ- رحمه الله تعالى-: هل من الممكن أن تكون بعض الأعمال للنائب؟
فأجاب فضيلته بقوله: نعم لأن النائب لا يلزمه إلا أن يقوم بالأركان والواجبات، وكذلك المستحبات بالنسبة للنسك، وأما ما يحصل من ذكر دعاء فما كان متعلقاً بالنسك فإنه لصاحب
النسك المستنيب، وما كان خارجاً عن ذلك فإنه لصاحبه النائب.
س 199: سئل فضيلة الشيخ- رحمه الله تعالى-: ما هي النيابة الجزئية في الحج؟
فأجاب فضيلته بقوله: النيابة الجزئية في الحج معناها أن يوكل الإنسان من يقوم ببعض أفعال الحج، مثل: أن يوكل من يطوف عنه، أو يسعى عنه، أو يقف عنه، أو يبيت عنه، أو يرمي عنه، أو ما أشبه ذلك من جزئيات الحج، والراجح أنه لا يجوز للإنسان أن يستنيب من يقوم عنه بشيء من أجزاء الحج، أو العمرة، سواءً كان ذلك فرضاً أو نفلاً" وذلك لأن من خصائص الحج والعمرة أن الإنسان إذا أحرم بهما صار فرضاً ولم كان الحج أو العمرة نفلاً لقوله تعالى: (الْحَجُّ أَشْهُرٌ مَعْلُومَاتٌ فَمَنْ فَرَضَ فِيهِنَّ الْحَجَّ فَلَا رَفَثَ وَلَا فُسُوقَ وَلَا جِدَالَ فِي الْحَجِّ) وهذه الآية نزلت قبل فرض الحج أي قبل قوله تعالى: (وَلِلَّهِ عَلَى النَّاسِ حِجُّ الْبَيْتِ مَنِ اسْتَطَاعَ إِلَيْهِ سَبِيلًا) وهذا يدل على أن تلبس الإنسان بالحج أو العمرة يجعله فرضاً عليه، وكذلك يدل على أنه فرض إذا شرع فيه لقوله تعالى: (ثُمَّ لْيَقْضُوا تَفَثَهُمْ وَلْيُوفُوا نُذُورَهُمْ

(21/159)

وَلْيَطَّوَّفُوا بِالْبَيْتِ الْعَتِيقِ (29) ) وهذا يدل على أن الشروع في الحج يجعله كالمنذور، وبناء على ذلك فإنه لا يجوز لأحد أن يوكل أحدًا في شيء من جزئيات الحج، ولا أعلم في السنة أن الاستنابة في شيء من أجزاء الحج قد وقعت إلا فيما يروى من كون الصحابة- رضي الله عنهم- يرمون عن الصبيان، ويدل لهذا أن أم سلمة- رضي الله عنها- لما أرادت الخروج قالت: يا رسول الله إني أريد الخروج وأجدني شاكية، فقال: "طوفي من وراء الناس وأنتِ راكبة" (1) وهذا يدل على أنه لا يجوز التوكيل في جزئيات الحج.
س 200: سئل فضيلة الشيخ- رحمه الله تعالى-: هل يجوز إعطاء المال لشخص يحج عني وأنا مستطيع؟
فأجاب فضيلته بقوله: أما إذا كان الحج فريضة، فإنه لا يجوز أن تعطي من يحج عنك وأنت مستطيع، لأن الفرض مطالب به الإنسان أن يقوم به بنفسه وأما إذا كان نفلاً، فقد اختلف العلماء
في ذلك، فمنهم من قال: إنه لا استنابة في النفل، لأن الاستنابة إنما وردت في الفرض، والفرض أمر ملزم به الإنسان فإذا تعذر القيام به فلينيب عنه من يقوم به، أما النفل فليس هناك ضرورة إلى
أن تنيب عنك من يحج عنك أو يعتمر، وعلى هذا لا يجوز أن تنيب من يحج عنك أو يعتمر نفلا وأنت قادر على ذلك، وهذا القول هو الصحيح، لأن الشرع حكمه وهدفه في أن يقوم الإنسان
__________
(1) أخرجه البخاري، كتاب الحج، باب المريض يطوف راكباً (رقم 1633) ومسلم، كتاب الحج، باب جواز الطواف على بعير وغيره (رقم 1276) ..

(21/160)

بنفسه بعبادة الله عز وجل، وكما أنه لا يجوز أن تقول لإنسان: صلّ عني تطوعاً بدراهم أو صم عني بدراهم. فكذلك لا يجوز أن تقول: حج عني تطوعاً بدراهم وأنت قادر على أن تحج، أما إذا
كنت عاجزاً عن الحج ولا يمكنك أن تحج، لا حاضراً ولا مستقبلاً فهو أيضاً محل نظر، هل يجوز أن تقيم من يحج ويعتمر عنك أو لا يجوز، وذلك أنه قد يقول قائل: إنه لا يجوز، لأن الاستنابة إنما
وردت في حج الفرض دون الحج النفل، وليس هناك ضرورة في أن تقيم من يحج عنك حج نفل، وقد يقول قائل: إذا كانت الاستنابة قد جازت في حج الفرض وهو أوكد للعاجز فجوازها في
حق النفل الذي هو أخف من باب أولى. والذي أرى أنه للاحتياط لا يوكل من يحج عنه حج النفل ولو كان غير قادر، وإذا أحب أن يكون له أجر الحج، فليعن عليه، أي فليدفع دراهم لإنسان يحج
بها لنفسه، فإن من جهز غازيا فقد غزا، وكذلك من جهز حاجاً فقد حج، لأن الحج نوع من الجهاد في سبيل الله عز وجل .
س 201: سئل فضيلة الشيخ- رحمه الله تعالى-: والدي في السودان كبير السن لكنه يستطيع الحركة قريباً مثل أن يذهب إلى المسجد ويذهب إلى البيوت القريبة، لكنه لا يستطيع العمل لكبر
سنه وبه مرض يلازمه سنين طويلة، وإذا استطاع المجيء إلى الحج فيمكن أن يؤدي الطواف والسعي، ولكن ليس له مال وأنا من هنا لا أستطيع أن أرسل له المبلغ الذي يأتي به وهو يكلف ما يقارب من ثمانية عشر ألف جنيه سوداني فهل يجوز لي أن أحج وأضحي عنه

(21/161)

أفتوني بذلك مأجورين؟
فأجاب فضيلته بقوله: إن والدك إذا كان على الحالة التي وصفت ليس عنده مال فإنه لا يلزمه الحج، ولو مات مات غير عاص لله وهو قد كمل دينه، لأن الله تعالى اشترط في وجوب
الحج الاستطاعة، فقال تعالى: (وَلِلَّهِ عَلَى النَّاسِ حِجُّ الْبَيْتِ مَنِ اسْتَطَاعَ إِلَيْهِ سَبِيلًا) ومن ليس عنده مال فإنه لا يستطيع الحج، وإذا لم يستطع الحج فلا حج عليه فاطمئن على والدك ولا تخف عليه،
ولا تقلق من عدم حجه، لأن الحج ليس واجباً في حقه.
والتضحية للميت جائزة كالصدقة عنه، لكن الأفضل أن يتصدق، فالصدقة عن الميت أفضل من الأضحية، لأن الصدقة عن الميت أذن بها النبي - صلى الله عليه وسلم - ، وأما الأضحية فلم يرد عن النبي عليه الصلاة والسلام أنه ضحى عن أحد من أقاربه، ولهذا من أجاز الأضحية عن الميت إنما أجازها قياساً على الصدقة.
س 202: سئل فضيلة الشيخ- رحمه الله تعالى-: رجل يرغب أن يحج عن مطلقته حج الفريضة لأنها مريضة رداً للفضل الذي بينه وبينها فهل هذا جائز؟
فأجاب فضيلته بقوله: إذا كانت قادرة أن تحج بنفسها فلا، وإذا كانت عاجزة لا تستطيع فلا بأس أن يحج عنها حج الفريضة، ولكن يخبرها قبل أن يحج من أجل أن توكله.

(21/162)

س 203: سئل فضيلة الشيخ- رحمه الله تعالى-: والدتي قد تجاوزت سن الخامسة والستين وقد انتحل جسمها وضعف، إلا أنها والحمد لله تتمتع ببصر جيد وقدرة على المشي أيضاً، وأرغب
في أداء فريضة الحج نيابة عنها إن شاء الله، خاصة أنها لا تقوى على الزحام والمشي لمسافات طويلة وشفقة مني عليها وحباً في عمل الخيرات والتقرب للمولى عز وجل بطاعة الوالدين أرغب في
تأدية هذه الفريضة نيابة عنها، وأفيدكم أنني وفقت ولله الحمد في أداء الحجة المفروضة؟
فأجاب فضيلته بقوله: الحمد لله رب العالمين، وأصلي وأسلم على نبينا محمد خاتم النبيين، وإمام المتقين، وعلى آله وأصحابه، ومن تبعهم بإحسان إلى يوم الدين، إذا كانت أمك بهذه المثابة لا تستطيع الوصول إلى مكة والقيام بمناسك الحج إلا بمشقة شديدة فلا بأس أن تؤدي عنها الفريضة، لما ثبت في الصحيحين عن ابن عباس- رضي الله عنهما- أن النبي سألته امرأة فقالت: إن أبي شيخاً وقد أدركته فريضة الله على عباده في الحج شيخاً كبيراً لا يثبت على الراحلة أفأحج عنه؟ قال: "نعم " وذلك في حجة الوداع، فلا حرج أن تقضي فريضة الحج عن أمك.
س 204: سئل فضيلة الشيخ- رحمه الله تعالى-: عن رجل في دولة إسلامية يريد أن يؤكل من يحج عنه وهو قادر على الحج، ولكن دولته لا تسمح له بالذهاب إلى الحج، لأنه لم يصل إلى سن الحاج

(21/163)

الذي حددته الدولة فهل يصح أن أحج عنه أم ماذا؟
فأجاب فضيلته بقوله: لا يصح أن تحج عنه، لأن هذا المانع يرجى زواله إذا بلغ السن النظامي عندهم، فإذا كان يرجى زواله فإنه لا يجوز لمن وجب عليه الحج أن ينيب غيره، ولهذا نقول: إذا جاء وقت الحج والإنسان مريض مرضاً عاديا يرجى أن يشفى منه فليس له أن يوكل، لكن لو كان مريضاً مرضاً مستمراً لا يرجى الشفاء منه فله أن يوكل. وليخبر صاحبه بأنه لا حج عليه لأنه عاجز، وأنه لا يجوز أن يوكل؛ لأنه يرجى زوال عجزه.
س 205: سئل فضيلة الشيخ- رحمه الله تعالى-: عندي ولد مشلول، وأفكر في حجه لأنه لو حج بنفسه فأخاف أن يأتيه الضرر فهل يجوز أن أحج عنه؟
فأجاب فضيلته بقوله: إذا كان الولد مشلولاً- كما قلت- فإنه يجوز أن تحج عنه الفريضة إذا كنت حججت عن نفسك.
س 206: سئل فضيلة الشيخ- رحمه الله تعالى-: شخص مرض قبل سنة ونصف بمرض حاد، وذلك بسبب ضربة الشمس وهو لم يحج، وهو يخشى من أشعة الشمس الحارة، فهل يجوز له أن
يوكل شخصاً ليحج عنه مع أنه الآن في عافية، ولكن الأطباء يقولون له: إحذر من الشمس؟
فأجاب فضيلته بقوله: يجب عليه أن يحج بنفسه ولا يجوز أن يوكل ما دام فريضة، ولكن يذهب ويحرم من الميقات ويغطي

(21/164)

رأسه لقوله تعالى: (فَمَنْ كَانَ مِنْكُمْ مَرِيضًا أَوْ بِهِ أَذًى مِنْ رَأْسِهِ فَفِدْيَةٌ مِنْ صِيَامٍ أَوْ صَدَقَةٍ أَوْ نُسُكٍ) (1) فيذهب ويحرم ويغطي رأسه بالغترة والطاقية، ويطعم ستة مساكين لكل مسكين نصف صاع، أو يصوم ثلاثة أيام، أو يذبح شاة يوزعها على الفقراء في مكة، فالأمر سهل، والحمد لله.
س207: سئل فضيلة الشيخ- رحمه الله تعالى-. رجل أقعده المرض عن أداء فريضة الحج، وليس له أولاد، وحالته المادية صعبة جداً ما حكم هذا؟
فأجاب فضيلته بقوله: الحج لا يجب إلا على من استطاع إليه سبيلا، كما قال الله سبحانه وتعالى: (وَلِلَّهِ عَلَى النَّاسِ حِجُّ الْبَيْتِ مَنِ اسْتَطَاعَ إِلَيْهِ سَبِيلًا) (2) فإذا كنت لا تستطيع السبيل إلى الحج لقلة المال فإنه لا حج عليك، ولو مت في هذه الحال فإنه لا إثم عليك، لأن الواجب يسقط بالعجز.
س 208: سئل فضيلة الشيخ- رحمه الله تعالى-: والدتي كبيرة في السن ولا تستطيع المشي إلا بصعوبة بالغة بسبب مرض في مفاصلها، فهل عليها الحج أم نحج عنها مأجورين؟
فأجاب فضيلته بقوله: حجوا عنها ما دامت لا تستطيع،
__________
(1) سورة البقرة، الآية: 196.
(2) سورة آل عمران، الآية: 97.

(21/165)

وهذا مرض لا يرجى زواله فيحج عنها، لحديث ابن عباس - رضي الله عنهما- أن امرأة أتت النبي صلى الله عليه وعلى آله وسلم فقالت: يا رسول الله إن فريضة الله على عباده في الحج أدركت أبي شيخاً كبيراً لا يثبت على الراحلة أفأحج عنه؟ قال: "نعم حجي عنه ".
س 209: سئل فضيلة الشيخ- رحمه الله تعالى-: امرأة تريد الحج ولكنها إذا رأت الزحام تصرع فهل ينوب عنها في الحج، علماً بأنها لم تؤد الفريضة؟
فأجاب فضيلته بقوله: إذا كان هذا مؤكداً أنها إذا رأت كثرة الناس انصرعت فهنا نقول: لا تحجي، ولكن إذا كان عندها مال تستطيع أن تدفعه ليحج عنها وجب عليها أن تنيب من يحج عنها،
فإن لم يكن عندها مال فليس عليها شيء.
س 210: سئل فضيلة الشيخ- رحمه الله تعالى-: ما وصيتكم لمن يقوم بالحج عن غيره؟
فأجاب فضيلته بقوله: نوصيه بتقوى الله عز وجل، وأن يشعر أنه مسئول سؤال أمانة عن هذا النسك، وأنه يجب عليه أن يأتي به على أكمل الوجوه بقدر المستطاع، لأن الذي يحج عن غيره ليس كالذي يحج عن نفسه، والذي يحج عن غيره يجب عليه أن يعتني بالواجبات والسنن: كل الواجبات، وأما الذي يحج عن نفسه فله أن يقتصر على الواجب.

(21/166)

س 211: سئل فضيلة الشيخ- رحمه الله تعالى-: لي والدة في مصر مريضة بالقلب ولا تستطيع أن تأتي بالحج هل أحج عنها وكيف يكون توكيلها بالحج؟
فأجاب فضيلته بقوله: إذا كنت تجما عن نفسك فحج عن والدتك، لأنها في هذه الحال لا يرجى أن تقدر على الحج، ومن كانت هذه حاله يوكل من يحج ويعتمر عنه، ولكن بشرط أن يكون الحاج النائب، أو المعتمر النائب قد أدى الواجب من الحج والعمرة.
س 212: سئل فضيلة الشيخ- رحمه الله تعالى-: شاب مريض بالفشل الكلوي حيث يعمل له غسيل ثلاث مرات في الأسبوع، وكذلك فهو ضعيف البنية، فهل عليه الحج بنفسه، أو ينيب غيره، أو ينتظر؟
فأجاب فضيلته بقوله: الظاهر أن مثل هذا المرض عافاه الله منه- وعافانا- الظاهر أنه لا يبرأ، وعلى هذا إذا كان عنده مال وجب عليه أن يوكل من يحج عنه بالمال الذي عنده.
س 213: سئل فضيلة الشيخ- رحمه الله تعالى-: رجل مريض بمرض الصرع منذ ثلاث عشرة سنة ويستعمل دواءً يمنع بقدرة الله تعالى حودث نوبة الصرع، ولكن إذا تعب واجهد حدث له الصرع
فهل يجوز له أن يوكل أحدًا يحج عنه أم يحج ويتحمل؟
فأجاب فضيلته بقوله: إذا كان هذا لا يرجى أن يزول

(21/167)

فليوكل من يحج ويعتمر عنه إن كان عنده مال، وإن لم يكن عنده مال فالحج غير واجب عليه. أما إذا كان يرجى زواله باستمرار الدواء فلينتظر حتى يشفيه الله، وأسأل الله تبارك وتعالى أن يشفيه
ويعافيه ويرفع عنه ما يجد.
س 214: سئل فضيلة الشيخ- رحمه الله تعالى-: امرأة بالغة حصل عليها حادث، وأصبح بها حالة نفسية فهي تخاف من السيارة وأصواتها، وصار في عقلها شيء من التخلف، فهل يحج عنها أم
لا؟
فأجاب فضيلته بقوله: نسأل: هل عندها مال فيحج عنها أم ليس عندها مال فلا يجب أن يحج عنها إذا كان ليس عندها مال، لأنها غير قادرة. وأما إذا كان عندها مال فالظاهر أن مثل هذا المرض لا يزول، فنسأل الله لها الشفاء والعافية، وأن يعينها ويقدرها على أداء الحج.
س 215: سئل فضيلة الشيخ- رحمه الله تعالى-: حججت حجة الإسلام ولله الحمد، ونويت أن أحج لأمي هذا العام، لأنها مسنة مريضة بالقلب والسكر والضغط، فاتصلت بها هاتفياً طمعاً في
توكيلها لي بالحج عنها، لكنها رفضت وقالت: لي أريد أن أحج بنفسي، وأموت في مكة، فهل أساعدها على المجيء والحج وهذه هي حالتها ونيتها أرجو توجيهي في أمري؟
فأجاب فضيلته بقوله: التوجيه أن نقول: إذا كنت لا تخشى

(21/168)

عليها أن تموت فإنها إذا رضيت بالمشقة لا بأس دها تحضر وتؤدي المناسك بنفسها. أما إذا كنت تخشى أن تموت إذا سافرت، لأنها لن تتحمل السفر فلا تطعها، وفي هذه الحال لا تكون عاصياً ولا عاقاً، لأنك إنما تريد مصلحتها.
س 216: سئل فضيلة الشيخ- رحمه الله تعالى-: لي والدة مقعدة لا تستطيع القيام بأعمال الحج، هل أحج عنها مع العلم أن السفر يشق عليها للحج محمولة؟
فأجاب فضيلته بقوله: إذا كان فريضة، وعندها مال فإنك تحج عنها، لأنه إذا كان الإنسان لا يستطيع أن يؤدي الفريضة وعنده مال فإنه يقيم من يحج عنه ويعتمر.
س 217: سئل فضيلة الشيخ- رحمه الله تعالى-: شخص يريد الحج وقد حج فرضه وتنفل، فهل يجوز له أن يشرك معه في حجته وعمرته أحداً من أقاربه كوالديه؟ وهل الأفضل الحج للوالدين
والعمرة لهما أم الأفضل أن يحج عن نفسه ويدعو لهما؟
فأجاب فضيلته بقوله: أما إشراك أحد في حج أو عمرة فهذا لا يصح ولا يمكن أن تقع العمرة لشخصين، أو الحج لشخصين.
وأما كونه يحج عن أمه وأبيه، أو يحج عن نفسه ويدعو لأمه وأبيه، فحجه عن نفسه ودعاؤه لأمه وأبيه أفضل وأحسن، وذلك لأن النبي - صلى الله عليه وسلم - قال: "إذا مات الإنسان انقطع عمله إلا من ثلاث: صدقة جارية، أو علم ينتفع به، أو ولد صالح يدعو

(21/169)

له " (1) ولم يذكر الحج، ولا الصوم، ولا الصلاة، مع أن سياق الحديث في العمل، فدل هذا على أن الدعاء للوالد أفضل من أن يصلي الإنسان له، أو يعتمر أو أن يحج، فمشورتي لهذا الأخ
السائل أن يحج عن نفسه ويدعو لوالديه.
س 218: سئل فضيلة الشيخ- رحمه الله تعالى-: رجل لم يحج الفريضة طيلة السنوات الماضية، حيث إن جهة عمله لم تسمح له بذلك، والآن أحيل للتقاعد ولكنه أصيب بمرض يشق معه الحج
فماذا عليه أفتونا جزاكم الله خيراً؟
فأجاب فضيلته بقوله: ليس عليه شيء حتى يستطيع، لقول الله تعالى: (مَنِ اسْتَطَاعَ إِلَيْهِ سَبِيلًا) (2) لكن إن كان هذا المرض لا يرجى زواله وعنده مال وجب عليه أن يوكل من يحج عنه، وإن
كان يرجى زواله فإنه ينتظر حتى يزول.
س 219: سئل فضيلة الشيخ- رحمه الله تعالى-: إذا اعتمر الابن عن أبيه فهل يجوز له أن يدعو لنفسه؟
فأجاب فضيلته بقوله: يجوز أن يدعو لنفسه في هذه العمرة، ولأبيه، ولمن شاء من المسلمين، لأن المقصود أن يأتي بأفعال العمرة لمن أرادها له. أما مسألة الدعاء فإنه ليس بركن ولا
__________
(1) تقدم ص 150.
(2) سورة آل عمران، الآية: 97.

(21/170)

بشرط في العمرة، فيجوز أن يدعو لنفسه، ولمن كانت له هذه العمرة ولجميع المسلمين.
س 220: سئل فضيلة الشيخ- رحمه الله تعالى-: شخص حج عن آخر ولكنه يدعو لنفسه فقط؟
فأجاب فضيلته بقوله: لا حرج في هذا، يعني لو أن الإنسان حج عن غيره، ولكنه عند الميقات قال: لبيك عن فلان ونوى أن هذا النسك عن فلان، وفي طوافه وسعيه ووقوفه: ويدعو لنفسه فحجه صحيح، لأن الدعاء ليس شرطاً في صحة الحج، ولكننا نرى أن الأولى أن يدعو لنفسه ولأخيه، ولأن أخاه هو الذي تكفل بمؤنة الحج فلا يحرمه من الدعاء، وأما النسك فقد تم بدون دعاء.
س 221: سئل فضيلة الشيخ- رحمه الله تعالى-: إذا توكل الإنسان عن آخر في الحج فهل يجعل الدعاء له ويدعو له بضمير الغائب أو باسمه؟
فأجاب فضيلته بقوله: الذي أخذ نيابة في الحج فجمع ما يتعلق بالنسك ثوابه وأجره لصاحبه، والنائب له أجر فيه، وأما الدعاء فللنائب أن يدعو لنفسه، لكن الأفضل أن يشرك صاحبه الذي استنابه، ويقول: رب اغفر لي ولأخي الذي أعطاني النيابة.
وما أشبه ذلك، لكن لو دعا لنفسه فقط فلا حرج عليه.

(21/171)

س 222: سئل فضيلة الشيخ- رحمه الله تعالى-: رجل ملتحى يأخذ أموالاً ليحج عن الناس ولا يصلي أبداً هل يصح الحج؟
فأجاب فضيلته بقوله: الرجل الذي لا يصلي أبداً لا في المسجد ولا في البيت، هذا كافر مرتد يجب أن يدعى للصلاة فإن صلى وإلا قتل كافراً لأنه مرتد، ولا يصح حجه حتى لو حج لغيره، فإنه لا يصح، لأنه كافر، وقد قال الله تعالى (وَمَا مَنَعَهُمْ أَنْ تُقْبَلَ مِنْهُمْ نَفَقَاتُهُمْ إِلَّا أَنَّهُمْ كَفَرُوا بِاللَّهِ وَبِرَسُولِهِ) (1) مع أن النفقات نفعها متعدٍ ومع ذلك لا تقبل منهم لكفرهم، وعلى من علم أن هذا الرجل كافر عليه أن يغرمه ما أعطاه من الأموال، وأن يحج بدل هذه الحجة إذا كانت فرضاً، وإن كان تطوعاً فلا ليس عليه شيء يعني إن شاء أقام من يحج عنه إن شاء حج بنفسه، وإن شاء لم يحج.
س 223: سئل فضيلة الشيخ- رحمه الله تعالى-: إذا حج الإنسان عن غيره بأجرة فبقي منها شيء فهل يأخذه؟
فأجاب فضيلته بقوله: إذا أخذ دراهم ليحج بها وزادت هذه الدراهم عن نفقة الحج فإنه لا يلزمه أن يردها إلى من أعطاه هذه الدراهم، إلا إذا كان الذي أعطاه قال له: حج منها، ولم يقل: حج بها، فإذا قال: حج منها: فإنه إذا زاد شيء عن النفقة يلزمه أن يرده إلى صاحبه، فإن شاء عفا عنه، وإن شاء أخذه. وإما إذا قال: حج بها، فإنه لا يلزمه أن يرد شيئاً إذا بقي، اللهم إلا أن يكون
__________
(1) سورة التوبة، الآية: 54.

(21/172)

الذي أعطاه رجلاً لا يدري عن أمور الحج، ويظن أن الحج يتكلف مصاريف كثيرة، فأعطاه بناء على غرته وعدم معرفته، فحينئذ يجب عليه أن يبين له وأن يقول: إني حججت بكذا وكذا، وأن
الذي أعطيتني أكثر مما استحق، وحينئذ إذا رخص له فيه وسمح له فلا حرج. والله أعلم.
س 224: سئل فضيلة الشيخ- رحمه الله تعالى-: إذا أخذ رجل مالاً ليحج عن الغير وزاد هذا المال عن نفقة الحج، فما حكم هذا المبلغ الزائد؟
فأجاب فضيلته بقوله: إذا قلت لرجل: حج بهذا الألف. وقلت لآخر: حج من هذا الألف، فالأول له الألف كله ولو حج بنصفه، والثاني لا يزيد على ما أنفق؟ لأنه قال له حج من هذا الألف.
س 225: سئل فضيلة الشيخ- رحمه الله تعالى-: شخص أعطاني مبلغًا من المال لأبحث له عن شخص يؤدي فريضة الحج، ويسر الله لي شاباً لكن المبلغ فقد وأنا في الطريق لا أدري: أسرق من
الحقيبة؟ والشاب حج ولله الحمد، ودفعت عنه الهدي واستمحت من حججت عنه وأخبرته بالقصة، فقال: لا حرج، ولكن حيث إن حجة هذا الشاب لم تكلف إلا نصف المبلغ فهل أضمن من المبلغ
ما أتصدق به أم أعيده أم أحجج به شخصاً آخر، أرجو إنقاذي أنقذك الله ووالديك من النار؟

(21/173)

فأجاب فضيلته بقوله: ما دام هذا الرجل لم يفرط في حفظ الدراهم، ووضعها في مكان أمين، وضعها أيضاً في جيبه الذي على صدره لا في جيبه الذي على جنبه، لأن الجيب الذي على الجنب
في الزحام ليس حرزًا في الواقع، لأن كل واحد عند الزحام يمكن أن يدخل يده فيها ويخرج ما شاء، لكن يكون الجيب في الصدر، فأقول: إذا لم يفرط فلا بأس، وأما إذا كان مفرطاً فإن عليه أن
يضمن هذه الدراهم، ويرد ما زاد إلى صاحبه الذي أعطاه إياه.
س 226: سئل فضيلة الشيخ- رحمه الله تعالى-: من أعطي دراهم ليحج عن غيره هل يجوز أن ينوب عنه إنساناً آخر؟
فأجاب فضيلته بقوله: لا يجوز للإنسان إذا أعطى حجاً أن يقيم غيره مقامه إلا بعد مراجعة صاحبه، أو إذا قيل له خذ هذه الدراهم أعطها من تراه صالحاً. أما إذا عقد معه على أنه هو الذي سيحج، فإنه لا يجوز أن يعطيها غيره؛ لأن هذا ربما يختار رجلاً لا يحسن أداء المناسك.
س 227: سئل فضيلة الشيخ- رحمه الله تعالى-: شخص وكَّل آخر في الحج ودفع له النفقة فهل لهذا النائب أن يقيم غيره؟
فأجاب فضيلته بقوله: إذا استأذن من الدافع وقال: أنا لست بحاج وسأقيم غيري يحج عنك، وأذن فلا بأس، وإما بدون إذنه وعلمه فلا يجوز.

(21/174)

س 228: سئل فضيلة الشيخ- رحمه الله تعالى-: ما حكم من أخذ نقوداً من أجل أن يحج عن غيره، وكان مقصده التكسب من هذه الحجة وقصر في النفقة في الحج واقتصد وعاد بأكثر من نصف المبلغ الذي أُعطي إياه؟
فأجاب فضيلته بقوله: إذا حج الإنسان عن غيره من أجل الفلوس فأخشى أن لا يقبل الله منه، لقول الله تبارك وتعالى: (مَنْ كَانَ يُرِيدُ الْحَيَاةَ الدُّنْيَا وَزِينَتَهَا نُوَفِّ إِلَيْهِمْ أَعْمَالَهُمْ فِيهَا وَهُمْ فِيهَا لَا يُبْخَسُونَ (15) أُولَئِكَ الَّذِينَ لَيْسَ لَهُمْ فِي الْآَخِرَةِ إِلَّا النَّارُ) (1) نعوذ بالله، وقال تعالى: (مَنْ كَانَ يُرِيدُ حَرْثَ الْآَخِرَةِ نَزِدْ لَهُ فِي حَرْثِهِ وَمَنْ كَانَ يُرِيدُ حَرْثَ الدُّنْيَا نُؤْتِهِ مِنْهَا وَمَا لَهُ فِي الْآَخِرَةِ مِنْ نَصِيبٍ (20) ) (2) فإذا علمت من نفسك إنك تأخذ الدراهم لتحج عن غيرك من أجل الدراهم فلا تفعل، لا تخيب نفسك وتخيب أخاك، أتركها، أما إذا أردت أن تحج عن الغير إحسانًا لأنه يرغب هذا، واستعانة بما يعطيك على أداء النسك، فهذا لا بأس به، وإذا أعطاك شيئاً وبقي مما أعطاك فهو لك، إلا إذا قال ما زاد عن النفقة فرده عليَّ فيجب عليك أن ترده.
س 229: سئل فضيلة الشيخ- رحمه الله تعالى-: أنا رجل أعطيت حجة قبل سنتين وقبل الذهاب إلى الحج حصل عليَّ حادث أدى إلى كسور في رجلي وإحدى يدي منعني من الحج فبقيت الحجة
__________
(1) سورة هود، الآيتان: 15، 16.
(2) سورة الشورى، الآية: 20.

(21/175)

عندي خلال سنتين لأن صاحبي رفض آخذها فأمتنع عني السنتين كلها، وهذه السنة إن شاء الله أنوي الحج فيها. وبقي بعض أثر الحادث فهل يجوز لي أن أوكل في رمي الجمرة لشدة الزحام وهل
المال الذي بقي عندي السنتين فيه زكاة؟
فأجاب فضيلته بقوله: تحج هذا العام ولا إشكال، وأما الرمي فإن الزحام ليس مستمرا أربعًا وعشرين ساعة، فالزحام غالباً ما يكون في النهار في أيام التشريق الحادي عشر، والثاني عشر، والثالث عشر. إن تأخرت، أما في الليل ولا سيما بعد منتصف الليل يخف الزحام، ولا يحل لإنسان أن يوكل على رمي الجمرات وهو قادر على المزاحمة، أو عاجز ويمكنه أن يري في الليل، أما إذا كنت لا تستطيع أن ترمي لا في الليل ولا في النهار لمرض أو نحوه فهذا لا بأس، أن توكل من يرمي عنك.
والزكاة على صاحبها، لأنه ملك له فلو شاء أخذها منك وتصرف فيها.
س 230: سئل فضيلة الشيخ- رحمه الله تعالى-: أعزم على أن أحج في هذه السنة لشخص من أقاربي تبرعاً فما وصيتكم أن أفعل في هذا الحج من ناحيتين: أولاً: هل لي أن آخذ أجرة على هذه
الحجة؟ ثانياً: ماذا أفعل إذا أردت أن أنوي الحج؟ وهل يكون الدعاء لي أو لصاحب الحجة؟
فأجاب فضيلته بقوله: نقول ممن تأخذ الأجرة إذا كنت تريد أن تتبرع لأحد أقاربك بالحج والعمرة فمن الذي يعطيك المال؟!

(21/176)

فهذه الفقرة من السؤال غير واردة، لأن من أراد أن يتبرع لا يأخذ عن تبرعه شيئاً.
وعند التلبية تقول: لبيك عن فلان وتسميه، فإن أحببت أن لا يشعر أحد بأنك تحج عن غيرك فقل: لبيك اللهم لبيك. وأضمر في نفسك أنك تريد التلبية عن الشخص المعين.
أما الدعاء فهو لنفسه، ولكن من الأحسن أن يشرك غيره وخاصة الذي حج عنه، أو اعتمر بالدعاء، فيقول: اللهم اغفر لي ولمن كانت له هذه الحجة. أو كانت له هذه العمرة، اللهم اغفر له ولي وارحمنا. ويدعو بالدعاء الذي يشمل نفسه ومن أعطاه المال ليحج به، أما بقية الأعمال كالطواف، والسعي، والوقوف بعرفة، والمبيت بمزدلفة، ورمي الجمرات، والمبيت بمنى، وطواف الوداع فكل هذا للذي حج عنه وليس له منه شيء.
س 231: سئل فضيلة الشيخ- رحمه الله تعالى-: رجل كبير في السن لا يستطيع أن يؤدي فريضة الحج لعجزه عن ذلك فطلب من أحد أقاربه أن حج له وأعطاه المال اللازم للحج، ولكن هذا
الشخص الموكل في حجه ارتكب بعض الذنوب والمعاصي، فما حكم هذا الحج بالنسبة للرجل كبير السن: هل هو صحيح أم أن تلك الذنوب والمعاصي يلحقه شيء منها؟
فأجاب فضيلته بقوله: الحج صحيح مادام لم يف محذوراً يفسده، وأما المعاصي التي فعلها هذا الحاج فإن إثمها عليه، وليس على الكبير الذي حج عنه شيء من إثمها، لأنه لم يفعلها

(21/177)

وبالتأكيد لا يرضى بها، فيكون إثمها على من فعلها، وإن الواجب على من أخذ نيابة عن غيره أن يتقي الله عز وجل، وأن يؤدي الأمانة على ما ينبغي، فإن الله تعالى يقول: (إِنَّ اللَّهَ يَأْمُرُكُمْ أَنْ تُؤَدُّوا الْأَمَانَاتِ إِلَى أَهْلِهَا وَإِذَا حَكَمْتُمْ بَيْنَ النَّاسِ أَنْ تَحْكُمُوا بِالْعَدْلِ إِنَّ اللَّهَ نِعِمَّا يَعِظُكُمْ بِهِ إِنَّ اللَّهَ كَانَ سَمِيعًا بَصِيرًا (58) ) (1) .
س 232: سئل فضيلة الشيخ- رحمه الله تعالى-: رجل عاجز ببدنه أناب غيره ليحج عنه، ولكن هذا النائب توفي في الحريق الذي حصل بمنى، فمن الذي يأخذ أجر شهيد الحريق؟
وهل يعتبر الحج قضي عن صاحبه، علماً بأنه توفي بعد الوقوف بعرفة؟
فأجاب فضيلته بقوله: شهيد الحريق هو المحترق، والحج انتهى ولا يقضى عنه.
س 233: سئل فضيلة الشيخ- رحمه الله تعالى-: إذا حجت المرأة بدون محرم فهل حجها صحيح؟ وهل الصبي المميز يعتبر محرماً؟ وما الذي يشترط في المحرم؟
فأجاب فضيلته بقوله: حجها صحيح، لكن فعلها وسفرها بدون مَحْرَم مُحَرَّمٌ ومعصية لرسول الله - صلى الله عليه وسلم - ، فإنه عليه الصلاة والسلام قال: "لا تسافر امرأة إلا مع ذي محرم " (2) والصغير الذي
__________
(1) سورة النساء، الآية: 58.
(2) أخرجه البخاري، كتاب جزاء الصيد، باب حج النساء (رقم 1862) ، ومسلم، كتاب=

(21/178)

لم يبلغ ليس بمحرم، لأنه هو نفسه يحتاج إلى ولاية وإلى نظر، ومن كان كذلك فلا يمكن أن يكون ناظراً أو ولياً لغيره.
والذي يشترط في المحرم أن يكون مسلماً، ذكراً، بالغاً، عاقلاً، فإذا لم يكن كذلك فإنه ليس بمحرم.
وهاهنا أمر نأسف له كثيراً وهو تهاون بعض النساء في السفر بالطائرة بدون محرم، فإنهن يتهاون بذلك، تجد المرأة تسافر في الطائرة وحدها وتعليلهم لهذا الأمر يقولون: إن محرمها يشيعها في المطار الذي أقلعت منه الطائرة، والمحرم الآخر يستقبلها في المطار الذي تهبط فيه الطائرة، وهي في الطائرة آمنة، وهذه العلة عليلة في الواقع، فإن محرمها الذي شيعها ليس يدخلها في الطائرة، وإنما يدخلها في صالة الانتظار، وربما تتأخر الطائرة عن الإقلاع فتبقى هذه المرأة ضائعة.
وربما تطير الطائرة ولا تتمكن من الهبوط في المطار الذي تقصده لسبب من الأسباب وتهبط في مكان آخر، فتضيع هذه المرأة، وربما تهبط في المطار الذي قصدته، ولكن لا يأتي محرمها الذي يستقبلها لسبب من الأسباب لمرض، أو نوم، أو حادث في سيارته منعه من الوصول أو غير ذلك، وإذا انتفت هذه الموانع كلها ووصلت الطائرة في وقت وصولها، ووجد المحرم الذي يستقبلها فإنه من الذي يكون إلى جانبها في الطائرة؟ قد يكون إلى جانبها رجل لا يخشى الله تعالى، ولا يرحم عباد الله، فيغريها وتغتر به، ويحصل بذلك الفتنة والمحظور كما هو معلوم.
__________
= الحج، باب سفر المرأة مع محرم إلى حج وغيره (رقم 1341) .

(21/179)

فالواجب على المرأة أن تتقي الله عز وجل، وأن لا تسافر إلا مع ذي محرم، والواجب أيضاً على أولياء النساء من الرجال الذين جعلهم الله قوامين على النساء أن يتقوا الله عز وجل، وأن لا
يفرطوا في محارمهم وأن لا تذهب غيرتهم ودينهم، فإن الإنسان مسؤول عن أهله، لأن الله تعالى جعلهم أمانة عنده، فقال: (يَا أَيُّهَا الَّذِينَ آَمَنُوا قُوا أَنْفُسَكُمْ وَأَهْلِيكُمْ نَارًا وَقُودُهَا النَّاسُ وَالْحِجَارَةُ عَلَيْهَا مَلَائِكَةٌ غِلَاظٌ شِدَادٌ لَا يَعْصُونَ اللَّهَ مَا أَمَرَهُمْ وَيَفْعَلُونَ مَا يُؤْمَرُونَ (6) ) (1) .
س 234: سئل فضيلة الشيخ- رحمه اله تعالى-: هل العمرة للمرأة من دون محرم جائزة أم لا، وهل العمرة للمرأة مع نساء أخريات مع ذي محرم جائزة أم لا؟
فأجاب فضيلته بقوله: سفر المرأة بدون مَحرم مُحرم لا يجوز لا للعمرة ولا للحج ولا لغيرهما، ودليلنا على ذلك ما ثبت في الصحيحين من حديث ابن عباس- رضي الله عنهما- قال: سمعت رسول الله - صلى الله عليه وسلم - يخطب يقول: "لا يخلون رجل بامرأة إلا مع ذي محرم، ولا تسافر امرأة إلا مع ذي محرم " (2) وأرجو أن تتأملوا كلمة (تسافر) وكلمة (امرأة) امرأة نكرة في سياق النهي، والنكرة في سياق النهي تفيد العموم، كما قرر ذلك في أصول الفقه، وهذا أمر معروف في اللغة العربية، وكلمة (لا تسافر) نهي عن مطلق السفر، لأن الفعل يدل على الإطلاق كما هو معروف. قال - صلى الله عليه وسلم - :
__________
(1) سورة التحريم، الآية: 6.
(2) تقدم ص 178.

(21/180)

"لا تسافر امرأة إلا مع ذي محرم " فقال رجل: يا رسول الله أن امرأتي خرجت حاجة وإني أكتتبت في غزوة كذا وكذا، فقال: "انطلق فحج مع امرأتك " (1) فنعه النبي - صلى الله عليه وسلم - من الغزو بعد- أن كتب في الغزو، وقال: "انطلق فحج مع امرأتك ". ولم يسأله النبي - صلى الله عليه وسلم - هل هي مع رفقة مأمونة أم لا؟ هل هي عجوز أم شابة؟ هل هي قبيحة أم جميلة؟ هل آمنة أم خائفة؟ كل هذه لم يسأل عنها رسول الله ، ولو كان الحكم يختلف بها لسأله النبي - صلى الله عليه وسلم - لكي لا يفوت عليه أجر الغزوة، ولما لم يستفصل أنصح الخلق، وأعلم الخلق،
عُلم أن الأمر عام وأنه لا يحل لامرأة أن تسافر لا لحج، ولا لعمرة، ولا للزيارة، ولا للعلاج، ولا لأى سبب إلا مع ذي محرم، حتى لو كان معها نساء ومعهن محرمهن، فإنه لا يجوز لها أن تسافر إلا مع ذي محرم، هذا ما أطلقه النبي - صلى الله عليه وسلم - ويجب علينا أن نأخذ بإطلاقه وعمومه.
ولقد قال بعض الناس: إنه يجوز للمرأة أن تسافر في الطائرة بدون محرم إذا كان محرمها يوصلها إلى المطار الذي تقوم منه الطائرة، ومحرمها الثاني يستقبلها في المطار الذي تهبط فيه الطائرة، ونقول لهم: من أين أخرجتم هذه الصورة عن عموم حديث الرسول - صلى الله عليه وسلم - ؟! الحديث عام ليس فيه تخصيص، والسفر على الطائرة يسمى سفراً لغة وعرفاً، والمرأة المسافرة على الطائرة تسمى امرأة لغة وعرفاً، فما الذي يخرج هذا السفر من قوله: "لا تسافر " ، وما الذي يخرج هذه المرأة من قوله: "امرأة"،
__________
(1) تقدم ص 178.

(21/181)

إذا قالوا: السفر قصير نصف ساعة من القصيم إلى الرياض، وساعة من القصيم إلى جدة، وساعة وربع من جدة إلى الرياض؟ قلنا؟ هذه الساعة، أو النصف ساعة كلها تسمى سفراً، والنبي عليه الصلاة والسلام لم يفصّل في السفر، ثم نقول: إن الإنسان يوصل امرأته إلى المطار، وتأخذ بطاقة دخول الطائرة وتذهب إلى الطائرة، وينصرف المحرم، ثم لا تقوم الطائرة لسبب، ثم ينزل الركاب إلى المطار قبل أن تقلع الطائرة، فمع من تكون هذه المرأة؟
ثانياً: لو فرضنا أن الطائرة أقلعت أليس من الممكن أن ترجع لخلل فني، ثم تهبط في المطار الذي طارت منه، وحينئذ تضيع المرأة.
ثالثاً: لو فرضنا أن الطائرة استمرت في السفر ووصلت إلى المطار الذي تقصده وهبطت، فنزلت المرأة من سيصحبها من الطائرة إلى صالة المطار، ثم إذا وصلت إلى صالة المطار: هل نحن نضمن أن المحرم الذي يريد استقبالها يكون في المطار؟ لو تأخر في السير بسبب الزحام بقيت المرأة لا تدري أين تذهب في هذه الصالة، وربما تخدع ويحملها شخص يقول لها: أنا أوصلك إلى بيتك. ثم يضرب بها المهالك، والإنسان يجب أن يكون لديه غيرة على محارمه، ثم بعد هذا أيضاً نقول: لو زالت كل هذه
الأسباب، أو هذه الفتن، فمن الذي يكون إلى جنبها في الطائرة؟ قد يكون إلى جنبها في الطائرة رجل من أفسق الناس، فيغرر بها وحينئذ تحصل الهلكة يأخذ منها رقم الهاتف ويعطيها رقم هاتفه،

(21/182)

ويضحك إليها وتضحك إليه، ويحصل بذلك البلاء ومهما كان يجب علينا معشر المسلمين أن نقول: إذا سمعنا الحديث عن رسول الله - صلى الله عليه وسلم - أن نقول: سمعنا وأطعنا. ولا ندع امرأة منا تسافر بدون محرم، سواء كان معها نساء أم لا، وسواء كانت آمنة أم لا، وسواء كانت شابة أم عجوزاً، وسواء كانت جميلة أم قبيحة.
س 235: سئل فضيلة الشيخ- رحمه الله تعالى-: امرأة تريد السفر إلى جدة للعمرة، وودعها محرم لها من الرياض، وركبت الطائرة واستقبلها في جدة محرم آخر هل يجوز ذلك؟
فأجاب فضيلته بقوله: إذا كان الأمر قد وقع فقد انتهى، ومع ذلك فإن هذا حرام عليها، لأنها داخلة في عموم قوله - صلى الله عليه وسلم - : "لا تسافر امرأة إلا مع ذي محرم " (1) وهذه امرأة سافرت بدون محرم، فصدق عليها الوقوع فيما نهى عنه الرسول - صلى الله عليه وسلم - قد تقول: إن محرمها إذا شيعها إلى المطار واستقبلها المحرم الآخر زال المحذور، والرسول عليه الصلاة والسلام ما نهى عن ذلك إلا خوف المحذور فلا بأس، فالجواب أن الرسول - صلى الله عليه وسلم - أطلق النهي قال: " لا تسافر امرأة إلا مع ذي محرم " فقال رجل: يا رسول الله إن امرأتي خرجت حاجة، وإني أكتتبت في غزوة كذا وكذا، فقال: "انطلق فحج مع امرأتك " (2) فأمره الرسول عليه الصلاة والسلام أن يلغي الغزوة وأن يذهب مع امرأته. وهل استفصل النبي - صلى الله عليه وسلم - من
__________
(1) تقدم ص 178.
(2) تقدم ص 178.

(21/183)

هذا الرجل، وقال: هل امرأتك آمنة أو غير آمنة؟ هل قال: معها نساء أو لا؟ هل قال: هي عجوز أو شابة؟ لم يقل ذلك، فالأصل بقاء اللفظ على عمومه، لا سيما أن قصة هذا الرجل وقعت مؤيدة
للعموم، وأما كون محرمها يشيعها للمطار، فأرجو أن تكونوا معي في هذه المسألة إن كنت أخطأت فصححوا خطئي، وإن كنت أصبت فوافقوني على هذا وحذروا الناس، هذا الذي ذهب معها
إلى المطار من العادة أن الصالة التي للمسافرين لا يدخلها إلا المسافر وحده وهو سيشيعها إلى هذه الصالة ويرجع هذا الغالب، وإذا رجع هل من المؤكد مئة في المئة أن الطائرة ستقلع في الوقت المحدد؟ فقد تتأخر، ثم إذا أقلعت في الوقت المحدد وسارت في الجو هل من المضمون بالتأكيد أنه سيبقى الجو ملائماً، أو قد تحدث حالات توجب رجوع الطائرة؟ الجواب: قد تحدث مثل هذه الحالات. ثم لو فرض أنها استمرت ووصلت إلى البلد الذي فيه الهبوط، فقد لا يتسنى ذلك فتذهب إلى مكان آخر، فمن يقابلها في المطار الثاني؟ وإذا قدر أنها هبطت في المطار الذي تريد الهبوط فيه، فهل المحرم الذي كان من المقرر أن يقابلها هل مقابلته إياها مضمونة، وفي نفس الوقت هي غير مضمونة، فقد
يعتريه مرض وقد يضيع، وقد تكون السيارات مزدحمة، فينحبس بازدحام السيارات كل هذا وارد، ولو سلمنا أن كل هذه الموانع فقدت وجاءت المسألة على ما يرام، ولكن من الذي يجلس إلى
جانبها في الطائرة؟ وقد يجلس إلى جانبها رجل عفيف وغيور على محارم المسلمين فيحميها، وقد يكون أحسن من محرمها، وقد

(21/184)

يجلس إلى جانبها فاجر ماكر مخادع يغرها ويغريها، وما دامت المسألة خطيرة، والشارع له تشوف بالغ لحفظ الأعراض حتى قال الله عز وجل: (وَلَا تَقْرَبُوا الزِّنَا) (1) ولم يقل: ولا تزنوا حتى نبتعد
عن كل ما قد يكون سبباً للوصول إلى الزنا، فإن الواجب على المؤمن الخائف من الله عز وجل الغيور على محارمه أن لا يمكن أحداً من محارمه من السفر إلا بمحرم، وما أيسر الأمر اذهب معها
وأوصلها وارجع والحمد لله أنت مثاب على ذلك.
س 236: سئل فضيلة الشيخ- رحمه الله تعالى-: امرأ تقول: أنا أنوي أن أؤدي العمرة في رمضان ولكن برفقة أختي وزوجها ووالدتي، فهل يجوز لي أن أذهب للعمرة معهم؟
فأجاب فضيلته بقوله: لا يجوز لك أن تذهبي للعمرة معهم، لأن زوج أختك ليس محرماً لك وقد ثبت عن النبي - صلى الله عليه وسلم - من حديث ابن عباس- رضي الله عنهما- قال: سمعتما النبي - صلى الله عليه وسلم - يخطب يقول: "لا يخلون رجل بامرأة إلا مع ذي محرم، ولا تسافر
امرأة إلا مع ذي محرم " فقال رجل: يا رسول الله إن امرأتي خرجت حاجة، وأني أكتتبت في غزوة كذا وكذا، فقال النبي - صلى الله عليه وسلم - : "انطلق فحج مع امرأتك" (2) ولم يستفصل النبي - صلى الله عليه وسلم - هل مع هذه المرأة نساء، وهل كانت شابة أم عجوزاً؟ وهل كانت آمنة أم غير آمنة؟ وهذه السائلة إذا تخلفت عن العمرة من أجل أنه لا محرم لها فإنه
__________
(1) سورة الإسراء، الآية: 32.
(2) تقدم ص 178.

(21/185)

لا إثم عليها، حتى ولو كانت لم تعتمر من قبل، لأن من شروط وجوب العمرة والحج أن يكون للمرأة محرم.
س 237: سئل فضيلة الشيخ- رحمه الله تعالى-: سائلة تقول: أنا أخت مستقيمة على دين الله ومتحجبة، وأريد الحج إلى بيت الله الحرام، وأعرف أنه لا يجوز لي الحج بدون محرم، وأنا لا يوجد
معي محرم، فهل أذهب إلى الحج وحدي فأنا متشوقة إلى مكة المكرمة ومسجد الرسول - صلى الله عليه وسلم - ؟
فأجاب فضيلته بقوله: لا يجوز للمرأة أن تسافر بلا محرم لا للحج ولا غير الحج، وهي إذا تخلفت عن الحج لعدم وجود محرم لها فليس عليها إثم، ويدل لهذا أنه ثبت في الصحيحين من حديث ابن عباس- رضي الله عنهما- قال: سمعت النبي - صلى الله عليه وسلم - يخطب يقول: "لا تسافر امرأة إلا مع ذي محرم " فقال رجل: يا رسول الله إن امرأتي خرجت حاجة، وأني أكتتبت في غزوة كذا وكذا؟ فقال النبي - صلى الله عليه وسلم - : "انطلق فحج مع امرأتك " مع أن هذه المرأة
خرجت للحج، ومع ذلك أمر النبي - صلى الله عليه وسلم - زوجها أن يحج معها، وأنت لا تتعبي نفسك وضميرك، أنك إذا بقيت من أجل عدم المحرم فقد تركت الحج بأمر الله عز وجل، لأن السفر بدون محرم قد نهى عنه رسول الله - صلى الله عليه وسلم - ، فالإقامة من أجل عدم المحرم تكون
استجابة لرسول الله - صلى الله عليه وسلم - .

(21/186)

س 238: سئل فضيلة الشيخ- رحمه الله تعالى-: والدتي في المغرب وأنا أعمل في السعودية، وأنا أريد أن أرسل لها حتى تحضر لتقوم بأداء فريضة الحج وليس معها محرم، لأن والدي متوفى وإخواني وأخوالي ليس عندهم القدرة على الذهاب إلى فريضة الحج، هل يجوز أن تحضر لوحدها وتحج لوحدها؟
فأجاب فضيلته بقوله: لا يجوز أن تأتي إلى الحج وحدها، لقول النبي - صلى الله عليه وسلم - : "لا تسافر امرأة إلا مع ذي محرم " قاله النبي - صلى الله عليه وسلم - وهو يخطب الناس فقال رجل: يا رسول الله إن امرأتي خرجت حاجة، وأني أكتتبت في غزوة كذا وكذا، فقال النبي - صلى الله عليه وسلم - : "انطلق فحج مع امرأتك " فإذا لم يكن لها محرم فإن الحج لا يجب عليها، إما أن الفريضة سقطت عنها لعدم القدرة على الوصول إلى البيت، وعدم القدرة هنا عجز شرعي، وإما أنه لا حما عليها أداءها بمعنى أنها لو ماتت حج عنها من تركتها، وعلى كل حال إني أقول لهذا السائل: لا تضيق المرأة ذرعاً بعدم قدرتها على الحج، لعدم وجود المحرم، فإن ذلك لا يضرها، ولا يلحقها إثم إذا ماتت وهي لم تحج، لأنها معذورة شرعاً لأنها غير مستطيعة شرعاً، وقد قال الله تعالى: (وَلِلَّهِ عَلَى النَّاسِ حِجُّ الْبَيْتِ مَنِ اسْتَطَاعَ إِلَيْهِ سَبِيلًا) (1) .
س 239: سئل فضيلة الشيخ- رحمه الله تعالى-: من هم المحارم للمرأة؟
__________
(1) سورة آل عمران، الآية: 79.

(21/187)

فأجاب فضيلته بقوله: المحارم للمرأة زوجها وكل رجل تحرم عليه تحريماً مؤبداً بقرابة، أو رضاع، أو مصاهرة فهؤلاء هم المحارم، فأما من تحرم عليه تحريما غير مؤبد فليس بمحرم لها، مثل: أخت الزوجة، وعمتها، وخالتها، فإن أخت الزوجة، وعمتها، وخالتها يحرمنّ على الرجل ما دامت الزوجة في عصمته تحريماً غير مؤبد، فلا يكن محارم له، وعلى هذا فلا يجوز للإنسان أن ينظر إلى أخت زوجته ولا إلى عمة زوجته، ولا إلى خالة زوجته، لأنهنّ من غير المحارم وقوله بنسب أي بقرابة،
والمحرمات بالقرابة سبع مذكورات في قوله تعالى: (حُرِّمَتْ عَلَيْكُمْ أُمَّهَاتُكُمْ وَبَنَاتُكُمْ وَأَخَوَاتُكُمْ وَعَمَّاتُكُمْ وَخَالَاتُكُمْ وَبَنَاتُ الْأَخِ وَبَنَاتُ الْأُخْتِ) (1) والمحرمات بالرضاعة كالمحرمات
بالنسب سواء بسواء، لقوله تعالى: (وَأُمَّهَاتُكُمُ اللَّاتِي أَرْضَعْنَكُمْ وَأَخَوَاتُكُمْ مِنَ الرَّضَاعَةِ) وقول النبي - صلى الله عليه وسلم - " يحرم من الرضاعة ما يحرم من النسب " (2) فيحرم على الرجل أمه من
الرضاع، وبنته من الرضاع، وأخته من الرضاع، وعمته من الرضاع، وخالته من الرضاع، وبنت أخيه من الرضاع، وبنت أخته من الرضاع.
وأما المحرمات بالمصاهرة فإنهنّ أربع: أم الزوجة، وبنتها، وزوجة الابن، وزوجة الأب، فأما زوجة الأب، وزوجة
__________
(1) سورة النساء، الآية: 23.
(2) أخرجه البخاري، كتاب الشهادات، باب الشهادة على الأنساب (رقم 2654) ، ومسلم، كتاب الرضاع، باب تحريم ابنة الأخ من الرضاعة (رقم 1446) (13) .

(21/188)

الابن، وأم الزوجة فيكنّ محارم بمجرد العقد، وأما بنات الزوجة فلا يكن محارم إلا بعد الدخول بالزوجة أي بعد وطئها، وبناء على ذلك فلو أن رجلاً تزوج امرأة ثم طلقها قبل أن يجامعها، وكان لها بنت من غيره فله أن يتزوج هذه البنت بعد أن تنتهي عدة أمها التي طلقها، ولو كان لهذه الزوجة أم لم يحل له أن يتزوج أمها بل هي من محارمه، لأن أم الزوجة لا يشترط لكونها محرمة أن يدخل
بالزوجة بخلاف بنت الزوجة.
س 240: سئل فضيلة الشيخ- رحمه الله تعالى-: ما حكم سفر المرأة مع غير محرم لها، وهذا الرجل معه أخته مسافة ثلاثمائة كيلومتر؟
فأجاب فضيلته بقوله: لا يجوز أن تسافر المرأة إلا مع محرم، لأن النبي صلى الله عليه وعلى آله وسلم نهى عن ذك، فقال: "لا تسافر امرأة إلا مع ذي محرم " فسأله رجل وقال: يا رسول الله إن امرأتي خرجت حاجة، وإني أكتتبت في غزوة كذا وكذا. فقال النبي - صلى الله عليه وسلم - : " انطلق فحج مع امرأتك "
س 241: سئل فضيلة الشيخ- رحمه الله تعالى-: أنا أعمل بالمملكة وأريد أن أحضر الوالدة لكي تحج معي، وهي تبلغ من العمر الخامسة والخمسين ولا يوجد محرم لها يحضرها من مصر أريد بهذا العمل أن أبرها فما حكم هذا العمل؟
فأجاب فضيلته بقوله: حكم هذا أن أمه ليس عليها فريضة

(21/189)

ما دامت لا تجد محرماً، ولا يحرج لا يضيق صدره، فإن الله تعالى قد يسر العبادة، ولهذا نص الله تبارك وتعالى على شرط الاستطاعة في الحج فقال: (وَلِلَّهِ عَلَى النَّاسِ حِجُّ الْبَيْتِ مَنِ اسْتَطَاعَ إِلَيْهِ سَبِيلًا) (1) والمرأة إذا لم يكن لها محرم فإنها لا تستطيع الحج، إذن أنه لا يجوز لها أن تسافر إلا مع ذي محرم، فإن تيسر له أن يذهب إلى مصر وأن يأتي بها، أو أن تأتي أمه مع محرم لها من هناك ويتلقاهم فهذا خير، وإن لم يتيسر فلا حرج على الجميع.
س 242: سئل فضيلة الشيخ- رحمه الله تعالى-: إذا حجت المرأة بدون محرم فهل عليها الحج مرة أخرى؟
فأجاب فضيلته بقوله: إذا حجّت المرأة بلا محرم فهي عاصية لله ورسوله، لأن النبي - صلى الله عليه وسلم - قال: "لا تسافر امرأة إلا مع ذي محرم " فقام رجل فقال: يا رسول الله، إن امرأتي خرجت حاجة، وإني أكتتبت في غزوة كذا وكذا قال: "انطلق فحج مع امرأتك " (2) لكن الحج مجزىء، يعني لا يلزمها أن تعيده مرة أخرى، بل عليها أن تتوب إلى الله وتستغفر مما حصل منها.
س 243: سئل فضيلة الشيخ- رحمه الله تعالى-: هل المرأة محرم لامرأة أخرى مع رجل أجنبي؟
فأجاب فضيلته بقوله: الحمد لله رب العالمين، وأصلي
__________
(1) سورة آل عمران، الآية: 97.
(2) تقدم ص 178.

(21/190)

وأسلم على نبينا محمد وعلى آله وأصحابه، ومن تبعهم بإحسان إلى يوم الدين، المرأة لا تكون محرماً للمرأة، لكن تزول بها الخلوة، وعلى هذا فإذا سافرت امرأة مع رجل ليس من محارمها ومعها امرأة، فإن ذلك حرام على المرأتين جميعاً، إلا إذا كان الرجل محرماً لإحداهما، فإنه لا يحرم على المرأة التي كان محرماً لها أن تسافر معه، لكنه حرام على المرأة الأخرى، هذا بالنسبة للسفر، لأنه لا يجوز لامرأة أن تسافر إلا مع ذي محرم. وتهاون بعض الناس في هذه المسألة اليوم مما يؤسف له، فإن بعض
الناس صار يتهاون فتسافر المرأة بلا محرم، ولا سيما في الطائرات (1) ، فالمسألة هذه خطيرة خطيرة جداً، والخلاصة أن أي امرأة تريد سفراً فيجب أن يكون معها محرم بالغ عاقل. أما الخلوة في البلد فلا يجوز للمرأة أن تخلو بالسائق في السيارة، ولو إلى مدى قصير، لقول النبي - صلى الله عليه وسلم - : "لا يخلون رجل بامرأة إلا مع ذي محرم " (2) ولكن إذا كان مع المرأة امرأة أخرى وكان السائق أميناً فهنا لا خلوة فلا حرج أن تركب في السيارة هي والمرأة ما دام أن ركوبها ليس سفراً، وحينئذ نقول: زالت الخلوة بالمرأة المصاحبة ولا نقول: إن المرأة المصاحبة تعتبر محرماً، بل نقول: إن الممنوع في البلد أن يخلو الرجل بالمرأة، في خلاف السفر، فالسفر الممنوع أن تسافر المرأة بلا محرم، وبين المسألتين فرق واضح.
__________
(1) تقدم تعليق فضيلة الشيخ -رحمه الله- على سفر المرأة بالطائرة بدون محرم.
(2) تقدم ص 178.

(21/191)

س 244: سئل فضيلة الشيخ- رحمه الله تعالى-: ما حكم السفر بالطائرة بدون محرم علماً بأن محرمي ودعني في المطار الأول، ثم أستقبلني المحرم الثاني، في المطار الثاني، وذلك بأن سفري كان
ضروريا؟
فأجاب فضيلته بقوله: لا أري جواز سفر المرأة بلا محرم، لا في الطائرة، ولا في السيارة، لعموم قول النبي - صلى الله عليه وسلم - : "لا تسافر امرأة إلا مع ذي محرم "
فإن قال قائل: إن الطائرة لم تكن معروفة في عهد النبي - صلى الله عليه وسلم - ؟ قلنا: نعم إنها غير معروفة، لكنها معلومة عند الله عز وجل، ولو كان الحكم يختلف لبينه الرسول - صلى الله عليه وسلم - بيانا شافياً: إما تصريحاً أو إشارة، فلما لم يصدر فيه شيء من ذلك علمنا بأن سفر المرأة بلا محرم محرّم في الطائرة وغيرها.
وأما قول بعضهم: إن الطائرة بمنزلة السوق بالنسبة للأسواق التي يجتمع فيها الرجال والنساء بدون محرم، فجوابه أن يقال: السوق ليس بسفر، والحكم الشرعي معلق بالسفر، فما دام ركوب الطائرة من بلد إلى بلد يسمى سفراً فهي مسافرة، وأما تعلل بعضهم بأنها في الطائرة آمنة لكون محرمها يشيعا حتى تركب، والآخر يستقبلها إذا وصلت. فهذا ليس بصحيح، أي ليس تعللا صحيحاً، أولاً: أن المحرم يشيع والغالب أنه لا يصل معها إلى ذات الطائر وأنها تبقى في صالة الانتظار ثم تركب مع الناس.
ثانياً: أنه على فرض أنه أوصلها إلى باب الطائرة وركبت أمام عينه، فإن الطائرة قد يعتريها ما يمنعها من الاقلاع إما لخلل فني،

(21/192)

أو لتغير جوي، أو لأي سبب، وهذا يقع، فإذا قيل للركاب: تفرقوا فمن الذي يؤويها، وإذا قدر أنها أقلعت في الوقت المحدد فهل استمرار سيرها مضمون إلى المطار الذي قصدته؟ غير مضمون، قد يحدث في الجو في أثناء طيرانها ما يمنع هبوطها في المطار الذي قصدته، وقد يكون فيها خلل فني مما يجعلها تذهب يميناً أو شمالا إلى مطارات أخرى، فإذا ذهبت إلى مطارات أخرى، وهبطت في المطار فمن الذي ينتظرها هناك، ثم إذا سلمنا وفرضنا أنها وصلت إلى المطار المقصود بسلام، فمحرمها الذي يقابلها هل نحن نضمن أن يأتي في الوقت المحدد؟ لا، لا نضمن ذلك قد يعتريه نوم، أو مرض، أو خلل في سيارته، أو زحام في الطريق، أو ما أشبه ذلك من الموانع، دلا يأتي في الوقت المحدد، وتبقى إذا نزلت المطار أين تذهب فيحصل بذلك شر، وهذه المسائل وإن كانت نادرة وبالألف مرة واحدة، أو بعشرة آلاف مرة واحدة، لكن ما الذي يمنعنا أن نقول: لا تركب الطائرة إلا بمحرم امتثالا لأمر الرسول عليه الصلاة والسلام حيث قال: "لا تسافر المرأة إلا مع ذي محرم " ونسلم من هذه التقديرات كلها.
فنصيحتي لأخواتي ولإخواني المسلمين أن يتقوا الله عز وجل وأدن يمنعوا نساءهم من السفر إلا بمحرم، والحمد لله الأمر متيسر حتى وإن كان المحرم عنده شغل يمكنه أن يركب بهذه الطائرة ويوصلها إلى أهلها، أو إلى المكان الذي تريده ثم يرجع بطائرة أخرى، أو يكون المحرم الثاني مستقبلاً لها يأخذها معه ويرجع بطائرته. والله الموفق.

(21/193)

س 245: سئل فضيلة الشيخ- رحمه الله تعالى-: امرأة عزمت على أداء فريضة الحج وقطعت تذكرة الطائرة ثم مات زوجها فهل يجوز لها أن تذهب إلى الحج في أثناء عدتها وليس لها محرم؟
فأجاب فضيلته بقوله: لا يحق لها أن تذهب إلى الحج في أثناء عدتها، بل يجب عليها أن تبقى في البيت الذي مات زوجها وهي ساكنة فيه، ثم تحج في العام القادم. أما لو مات في أثناء الطريق فلا حرج عليها أن تكمل المشوار وتكمل حجها، ثم تعود إلى بلدها فور انتهاء الحج لتقضي العدة في بيتها.
س 246: سئل فضيلة الشيخ- رحمه الله تعالى-: هل يجوز للزوج أن يمنع زوجته من أداء فريضة الحج؟
فأجاب فضيلته بقوله: لا يجوز للرجل أن يمنع زوجته من فريضة الحج، لأنه لا طاعة لمخلوق في معصية الخالق، فإذا كانت الزوجة عندها مال ولها محرم ومستعد بأن يحج بها، وهي لم تؤد الفريضة، فغلط من زوجها أن يمنعها ولها أن تحج مع غيره من محارمها، لكن إن خافت أن يطلقها فإن لها أن تتأخر، لأن طلاقها ضرر عليها، وقد قال الله تعالى: (وَلِلَّهِ عَلَى النَّاسِ حِجُّ الْبَيْتِ مَنِ اسْتَطَاعَ إِلَيْهِ سَبِيلًا) (1) .
س 247: سئل فضيلة الشيخ- رحمه الله تعالى-: إذا كانت المرأة لا يوجد لها محرم ولم تؤد فريضة الحج، ويوجد نساء يردن الحج
__________
(1) سورة آل عمران الآية: 97.

(21/194)

فهل تحج معهن وهن ملتزمات وموثوقات جداً جداً أم يسقط عنها الحج في هذه الحالة، أرجو الإجابة مأجورين؟
فأجاب فضيلته بقوله: الحمد لله رب العالمين، وصلى الله على نبينا محمد، وعلى آله وأصحابه، ومن تبعهم بإحسان إلى يوم الدين، الحج لا يجب على هذه المرأة التي لم تجد محرماً، لقول الله تبارك وتعالى (وَلِلَّهِ عَلَى النَّاسِ حِجُّ الْبَيْتِ مَنِ اسْتَطَاعَ إِلَيْهِ سَبِيلًا) وهذه المرأة وإن كانت مستطيعة استطاعة حسية فإنها غير مستطيعة استطاعة شرعية، وذلك أنه لا يحل للمرأة أن تسافر إلا مع ذي محرم، لقول ابن عباس- رضي الله عنهما- سمعت رسول الله - صلى الله عليه وسلم - يخطب يقول: "لا تسافر امرأة إلا مع ذي محرم " فقام رجل قال: يا رسول الله إن امرأتي خرجت حاجة، وإني أكتتبت في غزوة كذا وكذا؟ فقال النبي صلى الله عليه وعلى آله وسلم: "انطلق فحج مع امرأتك " (1) فأمره النبي - صلى الله عليه وسلم - أن يدع الغزوة، وأن ينطلق فيحج مع امرأته، ولم يستفصل النبي - صلى الله عليه وسلم - في هذه الحال: هل المرأة معها نساء ملتزمات؟ وهل هي آمنة أو غير آمنة؟ هل هي شابة أو عجوز؟ فلما لم يستفصل، بل أمر هذا الرجل أن يدع الغزوة ويذهب ليحج مع امرأته. دل ذلك على العموم، وأنه لا يحل لامرأة أن تسافر للحج ولا لغيره إلا مع ذي محرم، حتى وإن كانت آمنة على نفسها، وإن كانت مع نساء، وفي هذه الحال هي غير مستطيعة شرعاً، فلو توفيت ولاقت الله عز وجل فإنها لا تكون مسئولة عن هذا الحج، لأنها معذورة، لكن من العلماء من قال:
__________
(1) تقدم ص 178.

(21/195)

إن المحرم ليس شرط لوجوب الحج. وعلى هذا فلا يلزمها أن تستنيب من يحج عنها إذا كانت قادرة بمالها، لأن شرط الوجوب إذا انتفى يسقط مثل ما يسقط بانتفاء الوجوب، ومن العلماء من قال: إن المحرم شرط لوجوب الأداء، أي للزوم حجها بنفسها، وبناء على هذا يلزمها أن تستنيب من يحج عنها إذا كان عندها مال، وإذا توفيت فإنه يجب إخراج الحج عنها من تركتها.
فنقول لهذه السائلة: اطمئني فأنت الآن لست آثمة إذا لم تحجي، بل إذا حججتي فأنت آثمة، وإذا مت ليس في ذمتك شيء، لأنك غير مستطيعة شرعاً، وكثير من الناس يكون مشتاقاً إلى الحج ومحباً للحج، فيرتكب بعض المحرمات من أجل تحقيق رغبته وإرادته ومحبته، وهذا غير صحيح، بل الصحيح أن تتبع ما جاء به الشرع في هذه الأمور وفي غيرها، فإذا كان الله تعالى لم يلزمك بالحج فلا ينبغي أن تلزم نفسك بما لا يلزمك، ومثال ذلك: أن بعض الناس يكون في ذمته دين لأحد فتجده يذهب للحج وذمته مشغولة بهذا الدين، مع أن الحج، في هذه الحال لا يجب عليه، بل هو بمنزلة الفقير لا تجب عليه الزكاة، فكذلك هذا الذي عليه الدين لا يجب عليه الحج، ولا يكون آثماً بتركه، ولا مستحقاً للعقاب إذا لاقى الله عزّ وجلّ، لأنه معذور، فوفاء الدين واجب، والحج مع الدين ليس بواجب، والعاقل لا يقوم بما ليس بواجب ويدع ما هو واجب، لذلك نصيحتي لإخواني
الذين عليهم ديون ولم يحجوا من قبل نصيحتي لهم أن يدعو الحج حتى يغنيهم الله عزّ وجلّ، ويقضوا ديونهم ثم يحجوا.

(21/196)

لكن لو كان الدين مؤجلاً، وكان عند الإنسان مال وافر بحيث يضمن لنفسه أنه كل ما حل قسط من هذا الدين فإنه يقضيه، فإنه يحج به ولا بأس بذلك.
س 248: سئل فضيلة الشيخ- رحمه الله تعالى-: يتعلل بعض الناس في سفر المرأة لوحدها في الطائرة أن هذه الطائرة موجود فيها كثير من النساء وكثير من الرجال، فيقول: إن الفتنة
مأمونة فما تعليقكم على ذلك؟
فأجاب فضيلته بقوله: التعليق على ذلك ليس المقصود الأمن وعدم الأمن، بدليل أن النبي - صلى الله عليه وسلم - لم يستفصل في الحديث الذي ذكرناه آنفاً، ولو كان المدار على الأمن لاستفصل النبي - صلى الله عليه وسلم - عن هذا، ثم إن الأمن ليس مأموناً في سفر الطائرة: أولاً لأن
الطائرة ربما تقلع في الموعد المقرر وربما تتأخر لأسباب فنية أو جوية، فتبقى المرأة في المطار هائمة تائهة، لأن محرمها قد رجع إلى بيته، بناء على أنها دخلت الصالة، أو أذن لهم بركوب الطائرة، ثم تأخرت الطائرة، وإذا قدر أن هذا المحظور زال وأن الطائرة أقلعت متجهة إلى محل هبوطها، فغير المأمون أن تهبط في المكان الذي حدد فيه الهبوط، لأنه يجوز أنه تغير الجو فلا يمكنها الهبوط في المكان المقرر، ثم تذهب الطائرة لمكان آخر لتهبط فيه، وحينئذٍ تبقى هذه المرأة هائمة تائهة، أو تتعلق بمن لا
يؤمن من فتنته، وإذا قدرنا أنها وصلت إلى المطار التي قرر هبوطها فيه، فإن محرمها الذي سيستقبلها قد يعيقه عائق عن

(21/197)

وصوله للمطار: إما زحام في السيارات، وإما عطل في سيارته وإما نوم، وإما غير ذلك. فلا يأتي في موعد هبوط الطائرة، وتبقى هذه المرأة هائمة تائهة، وإذا كان الحج ليس واجب لمن ليس عندها محرم فالأمر والحمد لله واسع، وليس فيه إثم، ولا ينبغي للمرأة أن تتعب نفسياً من أجل هذا، لأنها في هذه الحال غير مكلفة به، فإذا كان الفقير العادم للمال ليس عليه زكاة وقلبه مطمئن بكونه لا يزكي، فكذلك هذه المرأة التي ليس عندها محرم ينبغي أن يكون قلبها مطمئناً لعدم حجها.
س 249: سئل فضيلة الشيخ- رحمه الله تعالى-: ما الحكم في سفر المرأة علماً بأنه سوف يكون معها محرم حتى المطار الذي تسافر منه، ثم ينتظرها محرم في المطار الذي سوف تصل إليه، فهل يحل لها السفر أم لا؟
فأجاب فضيلته بقوله: لا يحل للمرأة أن تسافر بدون محرم لا في الطائرة، ولا في السيارة، ولا في السفينة، لعموم قول رسول الله - صلى الله عليه وسلم - الثابت في الصحيحين من حديث ابن عباس- رضي الله عنهما-: "لا تسافر المرأة إلا مع ذي محرم " أو "إلا ومعها ذي محرم " وهذا النهي للتحريم، لأن ذلك هو الأصل فيما نهى الله عنه ورسوله - صلى الله عليه وسلم - .
س 250: سئل فضيلة الشيخ- رحمه الله تعالى-: رجل متزوج وله بنت من غير زوجته فهل والد زوجته محرم لابنته بالنسب

(21/198)

والمصاهرة أم لا؟
فأجاب فضيلته بقوله: والد الزوجة ليس محرماً لبنت زوج ابنته، لأنه لا علاقة بينه وبينها، بل لو شاء أن يتزوجها فله ذلك، نعم ليس بينهما نسب ولا مصاهرة. فالمصاهرة تنحصر في أصول الزوج وفروعه، وأصول الزوجة وفروعها فقط، فأصول الزوج وفروعه حرام على الزوجة، وأصول الزوجة وفروعها حرام على الزوج، وهذا الأربعة يثبت فيها التحريم بمجرد العقد، إلا بنات
الزوج، فلا بد من الدخول لقوله تعالى: (وَرَبَائِبُكُمُ اللَّاتِي فِي حُجُورِكُمْ مِنْ نِسَائِكُمُ اللَّاتِي دَخَلْتُمْ بِهِنَّ فَإِنْ لَمْ تَكُونُوا دَخَلْتُمْ بِهِنَّ فَلَا جُنَاحَ عَلَيْكُمْ) إلى قوله تعالى: (وَحَلَائِلُ أَبْنَائِكُمُ الَّذِينَ مِنْ أَصْلَابِكُمْ) (1)
فأنت إذا أردت أن ييسر عليك الأمر فانظر هل من أصول الزوجة وفروعها، أو من أصول الزوج
وفروعه فإذا لم يكن كذلك فلا تحريم.
س 251: سئل فضيلة الشيخ- رحمه الله تعالى-: يوجد لدينا خادمة في المنزل بدون محرم، وسوف أقوم بأداء فريضة الحج في العام القادم إن شاء الله، وأود أن اصطحب الخادمة مع عائلتي لأداء
الفريضة متكفلاً بجميع لوازمها، فهل يجوز اصطحابها حيث إن الحج قد لا يتوفر لها أداؤه إلا معنا، أفيدونا وجزاكم الله خيراً؟
فأجاب فضيلته بقوله: قبل الرد على هذا السؤال أحذر إخواننا الذين أنعم الله عليهم في هذه البلاد بوفرة المال والخيرات
__________
(1) سورة النساء، الآية: 23.

(21/199)

من الانهماك في جلب الخادمات، لأن هذا من الترف، بل من الإسراف، حتى إننا نسمع أن بعض الناس لا يكون إلا هو وزوجته في البيت مع تمكن المرأة من القيام بجميع شؤون المنزل، ومع
ذلك يجلب خادمة لهما، فأنا أحذر إخواني من هذا الأمر الجارف الذي أصبح لدينا أمراً يتسابق الناس إليه، تقول زوجته: أريد خادمة. فيذهب ويأتي لها بخادمة. لذا أنصح ألاّ يأتي أحد بخادمة
إلا للضرورة التي لابد منها.
ثم الذي أرى أنه إذا كان هناك ضرورة فلا يجلب الإنسان إلا خادمة مسلمة، لأن الرسول - صلى الله عليه وسلم - أمر بإخراج اليهود والنصارى من جزيرة العرب، وإذا أتى بخادمة، فالذي أراه ألّا تكون شابة جميلة، لأنها محل فتنة لا سيما إذا كان عنده شباب، لأن الشيطان يجر من ابن آدم مجرى الدم (1) ، وألا يجلب الخادمة إلا ومعها محرم، لأنه - صلى الله عليه وسلم - : نهى أن تسافر المرأة بلا محرم.
وإذا كانت بمحرم فلا يرد الإشكال الذي سأل عنه، فمحرمها سوف يحج معها، أما إذا لم يكن معها محرم بأن أتى بها المحرم ثم عاد فلا يحجون بها، بل تبقى عند من يثقون به، فإن لم يكن هناك من يثقون به فتحج معهم للضرورة، وحجها صحيح. والله الموفق.
__________
(1) أخرجه البخاري، كتاب الأدب، باب التكبير والتسبيح عند التعجب (رقم 6219) ، ومسلم، كتاب السلام، باب بيان أنه يستحب لمن رؤي خالياً بامرأة وكانت زوجته أو محرما له أن يقول: هذه فلانة (رقم 2174، 2175) .

(21/200)

س 252: سئل فضيلة الشيخ- رحمه الله تعالى: ابتلينا بالخادمات في البيوت فإذا جاءت الخادمة كان من الشروط أن تؤدي فريضة الحج، فماذا يصنع من كان كفيلاً لها هل يقوم بتنفيذ هذا الشرط ولو كان مخالفًا لأوامر الله ورسوله - صلى الله عليه وسلم - أم يطلب منها إحضار محرماً
لها ليحج بها، أم يدفع لها مالاً مقابل عدم الوفاء بهذا الشرط.
فأجاب فضيلته بقوله: نعم هذه ثلاثة أمور بينها السائل لكن هناك أمر رابع لم يبينه، وهو الواجب من الأصل: الواجب أن الخادم إذا اشترطت أن يحج بها يقول: نعم أنا ألتزم بهذا بشرط المحرم، أما إذا لم يكن معك محرم فإنه لا يجوز أن تحجي أنت، ولا يجوز أن أسمح لك أنا ما دام الأمر في يدي، ثم إن هؤلاء مسكينات، الحج عندهن أغلى من كل شيء، فلو أنها أيست منه من الأول وقيل ليس هناك حج إلا بمحرم، لدخلت على بصيرة، ثم نقنع هذه المسكينة نقول لها: إن الحج فريضة، لكنه فريضة على من؟ على المستطيع، وأنت لا تستطيعين الآن بدون محرم، فليس عليك حج واطمئني ليس عليك إثم، وإذا لقيت ربك فإنك تلقينه بدون أن تكون عاصية أو آثمة، ونهون عليك الأمر فإن أبت إلا الوفاء قلنا: لا يمكن هذا، لكن اختاري إما أن ننتظر حتى يقدم لك أحد من محارمك، وإما أن نعطيك عوضاً عن الحج الذي اشترطي علينا.
لكن هنا مسألة: لو كان الأهل سيحجون جميعاً وعندهم خادم ليس لها محرم فهنا لا بأس أن تحج معهم، لأن وجودها في البيت كوجودها معهم في السفر ولا فرق، ولأنها إذا بقيت في

(21/201)

البيت فهو أخطر عليها مما إذا ذهبت معهم بلا شك، والواجب دفع أعلى المفسدتين بأدناهما.
س 253: سئل فضيلة الشيخ- رحمه الله تعالى-: بينتم في السؤال السابق في سؤال الخادمة أنها يمكنها أن تحج معهم إذا كانوا سيؤدون فريضة الحج، فهل يأثمون بذلك؟ وهي هل عليها إثم؟
فأجاب فضيلته بقوله: نحن ذكرنا أن هذا من باب الضرورة، لأن ذهابها معهم أسلم من بقائها في البيت، وعللنا ذلك بأنه من باب دفع أعلى المفسدتين، بأدناهما وأقلهما، لكن كما قيل: إذا لم يكن إلا الأسنة مركبة فما حيلة المضطر إلا ركوبها.
س 254: سئل فضيلة الشيخ- رحمه الله تعالى-: لدينا خادمة في البيت فإذا أردنا أن نحج أو نعتمر أو نسافر إلى أي بلد فهل يجوز أن نأخذها وليس لها محرم أفيدونا جزاكم الله خيرا؟
فأجاب فضيلته بقوله: أليست هذه الخادمة امرأة؟ بلى امرأة إذن ما الذي يخرجها عن قول الرسول: "لا تسافر امرأة إلا مع ذي محرم " (1) نعم لو فرض أن خادمة لا يمكن أن تبقى بعدهم في
البيت لأن ليس في البلد من يحميها ففي هذه الحال تذهب معهم للضرورة.
__________
(1) تقدم ص 178.

(21/202)

س 255: سئل فضيلة الشيخ- رحمه الله تعالى-: ما حكم سفر الخادمة مع الرجل الذي ليس محرماً لها، وما رأيك بمن يستعمل حملة خاصة بالخادمات فيحج بهن، وهو ليس من محارمهن وليس
معها لا كفيل ولا محرم فما رأيك بهذا؟
فأجاب فضيلته بقوله: يقول النبي - صلى الله عليه وسلم - : "لا تسافر امرأة إلا مع ذي محرم " (1) . وليس لنا أن نخرج عن قول الله وقول رسوله - صلى الله عليه وسلم - مهما كان الأمر، لكن الخادمة إذا كانت في البيت وليس معها محرم واضطر الناس للسفر بها لأنه لم يبق في البيت أحد، فحينئذ يسمح لها أن تسافر معهم، لأن هذا ضرورة، وبقاءها في البيت وحدها أشد ضرراً مما إذا سافرت معهم وأشد خطرا.
فإذا قال قائل: لماذا لا نقول له: أعطها أقاربك، أو أصدقائك، حتى ترجع؟ نقول: نفس الشيء أيضا ربما إذا أعطيتها أقاربي، أو أصدقائي ربما يكون قلبي مشوشاً ماذا حصل على هذه المرأة، فيبقى الإنسان غير مطمئن، فهذه المسألة تجوز في حالة واحدة، وهي: إذا كان الناس معهم خادمة ولا يمكن أن يبقوها وحدها في البيت فهنا تسافر معهم، ولا إثم فيه- إن شاء الله تعالى- على أني أقول هذا، وأنا أستغفر الله أتوب إليه.
والحملة من باب أولى لا تجوز، لكن مع الأسف أن الناس تهاونوا في هذا الأمر، وصاروا يودعون هؤلاء النساء كأنهن غنم مع راعي لا يدرون عنها، نسأل الله السلامة.
__________
(1) تقدم ص 178.

(21/203)

س 256: سئل فضيلة الشيخ- رحمه الله تعالى-: يقول رجل وامرأة مسنين عندهما خادمة تريد الذهاب إلى الحج، وقد أصرت عليهما مع أنه ليس لها محرم، وقد حجز لها في إحدى حملات هذا البلد، ويسألان هل عليهما إثم في ذلك، مع أنها جاءت إليهم بدون محرم، ويصعب عليها أن تأتي مرة أخرى مع محرم لأداء فريضة الحج أفتنا جزاك الله خيراً؟
فأجاب فضيلته بقوله: أرى أن لا يجوز أن تذهب الخادمة بدون محرم حتى مع نساء، وإن كان بعض العلماء يقول: إذا كانت المرأة مع نساء آمنة فلا بأس أن تحج، لكن إذا نظرنا إلى الحديث الصحيح، وهو أن النبي - صلى الله عليه وسلم - خطب وقال: "لا تسافر المرأة إلا مع ذي محرم " فقام رجل فقال: يا رسول الله إن امرأتي خرجت حاجة، وإني أكتتبت في غزوة كذا كذا؟ فقال: "انطلق
فحج مع امرأتك " فأمره أن يدع الغزو ويحج مع امرأته، ولم يقل الرسول عليه الصلاة والسلام: هل معها نساء؟ هل هي شابة؟ هل هي عجوز؟ هل هي جميلة؟ هل هي قبيحة؟ لم يستفسر. ومن
قواعد العلماء: (أن ترك الاستفصال في مقام الاحتمال ينزل منزلة العموم في المقال) لذلك أرى أن لا يسمح لها بالذهاب إلى الحج، ثانيا: أرى أن عليهما أن يطمئناها ويقول لها: إن الحج غير واجب عليها، وأنت في حل، وإذا لقيتي ربك فإنك تلقينه غير ناقصة ركن من أركان الإسلام، وانتظري حتى يأذن الله تعالى بتيسيره أمرك مع محرم. وأما الاعتذار أنها جاءت بلا محرم فهذا عجيب أن يعتذر عن الداء بداء مثله أو أشد، كونها جاءت بلا

(21/204)

محرم لا يبرر أن تحج بلا محرم لأن مجيئها بلا محرم غلط، وكم من بلية حصلت لكون الخادمة ليس لها محرم في البيت، نسأل الله السلامة والعافية.
س 257: سئل فضيلة الشيخ- رحمه الله تعالى-: ما حكم الحج والعمرة بالخادمة إذا لم يكن معها محرم: وما حكم استقدام الخادمة بدون محرم أو نقل كفالتها ممن استقدمها مسبقاً؟
فأجاب فضيلته بقوله: هذان سؤالان: الأول إذا حج أهل البيت وعندهم خادمة وليس معها محرم فليحجوا بها. وذلك لأن حجهم بها أحفظ لها من أن تبقى في البيت وحدها، أو يعيروها لأحد من الناس، فنرى أن تذهب معهم، لأنها باقية معهم في البيت بلا محرم.
وأما النسبة لاستقدام النساء بلا محرم فكنت بالأول أتساهل فيه بعض الشيء، وأقول: إذا جاء بها محرمها ثم رجع، فالأمر سهل، لكن حصلت وقائع من بعض ضعيفي الإيمان، وأوجبت لي أن أقول: لا يجوز أن تستقدم خادمة إلا بمحرمها الذي يبقى معها.
س 258: سئل فضيلة الشيخ- رحمه الله تعالى-: ما حكم استقدام الخادمة من الخارج بغير محرم إذا كانت مسلمة، حيث إن هذا الأمر حاصل عند كثير من الناس حتى ممن يعتبرون من طلاب العلم. ويحتجون بأنهم مضطرون إلى ذلك. وبعضهم يحتج بأن

(21/205)

إثم سفرها بغير محرم عليها هي. أو على مكتب الاستقدام. أرجو تبيين ذلك والله يحفظكم ويجزيكم خيراً؟
فأجاب فضيلته بقوله: استقدام الخادمة بدون محرم معصية للرسول - صلى الله عليه وسلم - ، فإنه صح عنه أنه قال: "لا تسافر امرأة إلا مع ذي محرم " (1) ولأن قدومها بلا محرم قد يكون سبباً للفتنة منها وبها، وأسباب الفتنة ممنوعة، فإن ما أفضى إلى المحرم محرم.
وأما تساهل بعض الناس في ذلك فإنه من المصائب، ولا حجة لهم في قولهم: إنه ضرورة، لأننا لو قدرنا الضرورة للخادمة فليس من الضرورة أن تأتي بلا محرم.
كما أنه لا حجة لقول بعضهم: إن إثم سفرها بلا محرم عليها هي، أو على مكتب الاستقدام. لأن من فتح الباب لفاعل المحرم كان شريكاً له في الإثم لإعانته عليه، وقد أمر الله تعالى ورسوله - صلى الله عليه وسلم - بالأمر بالمعروف والنهي عن المنكر. واستقدام الخادمة بلا محرم إقرار للمنكر لا إنكار له. وأسأل الله تعالى أن يهدينا جميعاً صراطه المستقيم، صراط الذين أنعم عليهم من النبيين والصديقين والشهداء والصالحين إنه سميع قريب.
س 259: سئل فضيلة الشيخ- رحمه الله تعالى-: نحن مجموعة من الشابات المسلمات من جنسيات مختلفة، نعمل بإحدى الدول الخليجية معلمات وطبيبات، والدولة توفر لنا سكن جماعي للمعلمات العازبات، علما بأن السفر من وإلى الدولة هذه
__________
(1) تقدم ص 178.

(21/206)

بالطائرة، فهل نعتبر مخالفات لحديث المصطفى - صلى الله عليه وسلم - بأنه: لا يحل لامرأة تؤمن بالله واليوم الآخر أن تسافر سفراً فوق ثلاث ليال من غير ذي محرم؟ وهل المال الذي نجمعه يعتبر مالا حراماً؟ وما حكم سفرنا وإقامتنا من غير محرم لمدة عام في جماعة من النسوة المسلمات؟ نرجوا منكم التوجيه جزاكم الله خيراً.
فأجاب فضيلته بقوله: الحمد لله رب العالمين، وصلى الله على نبينا محمد، وعلى آله وأصحابه، ومن تبعهم بإحسان إلى يوم الدين، من المعلوم أنه ثبت عن النبي صلى الله عليه وعلى آله وسلم من حديث عبد الله بن عباس- رضي الله عنهما- قال: سمعت النبي - صلى الله عليه وسلم - يخطب ويقول: "لا تسافر امرأة إلا مع ذي محرم " ولم يقيده بثلاث، والتقييد اختلف مقداره، فبعضه يوم وليلة، وبعضهم ثلاثة أيام، ولهذا اعتبر العلماء- رحمهم الله- أن السفر مطلق، فكل ما يسمى سفراً فإنه لا يجوز للمرأة أن تقوم به إلا مع ذي محرم، لا تسافر امرأة إلا مع ذي محرم، وفي حديث ابن
عباس الذي ذكرته قال فقال رجل: يا رسول الله إن امرأتي خرجت حاجة، وإني أكتتبت في غزوة كذا وكذا؟ فقال: "انطلق فحج مع امرأتك " فأمره النبي - صلى الله عليه وسلم - أن يدع الغزو، وأن يخرج مع امرأته يحج معها، وهذا دليل على تأكد المحرم، وفي هذا الحديث لم يستفصل النبي ، هل مع زوجتك نساء؟ هل هي آمنة؟ أو هل هي شابة أم عجوز؟ كل ذلك لم يكن، فدل على أن الأمر عام، وأن الحكم لا يختص بحال دون حال، وأنه لا يجوز للمرأة أن
تسافر إلا مع ذي محرم.

(21/207)

أما ما ذكر في السؤال من أنهن نساء من أجناس شتى حضرن إلى بعض الدول الخليجية للتعليم والطب وغير ذلك فإن هذا الأمر كما قلنا: في صدر السؤال إنهن حائرات، فأنا أيضاً حائر فيه، ولا أفتي فيه بشيء، والله أعلم.
س 260: سئل فضيلة الشيخ -رحمه الله تعالى-: هل يجب على الرجل أن يحج بزوجته فيكون محرما لها، وهل هو مطالب بنفقة زوجته أيام الحج؟
فأجاب فضيلته بقوله: لا يجب على الزوج أن يحج بزوجته إلا أن يكون مشروطاً عليه حال عقد الزواج، فيجب عليه الوفاء به، وليس مطالباً بنفقة زوجته، إلا أن يكون الحج فريضة، ويأذن
لها فيه، فإنه يلزمه الإنفاق عليها بقدر نفقة الحضر فقط.
س 261: سئل فضيلة الشيخ- رحمه الله تعالى-: أيها أكثر تقربا لله عز وجل الحج نافلة أم الحج عن الآخرين؟
فأجاب فضيلته بقوله: الحج نافلة أكثر تقربًا لله عز وجل، والحج عن الآخرين ليس فيه فضل إلا الإحسان الذي حججت عنه، أما أجر الحج فليس لك منه شيء، لأنك رغبت عنه وأهديته
لهذا الشخص فليس لك إلا الإحسان، فلو أن الإنسان حج عن شخص فإنه ليس له أجر الحج، لأن هذا الرجل رغب عن ثواب هذا الحج وجعله لآخر، لكن له أجر الإحسان إلى الغير، كما لو
أحسن إليه بهديه، ولذلك نعلم أن من السفه في العقل والضلال

(21/208)

في الدين ما يفعله بعض الناس يصلي ركعتين أو يصوم يومين ويقول: إنهما عن محمد - صلى الله عليه وسلم - يعني يهدي الطاعات إلى رسول الله صلى الله عليه واَله وسلم نقول: هذا ضلال في الدين وسفه في العقل. أما كونه سفها في العقل لأن النبي - صلى الله عليه وسلم - لا يحتاج إلى
هديتك كل عمل خير تفعله فللنبي - صلى الله عليه وسلم - مثل أجره، فلا يحتاج أن تهدي إليه طاعة، وأما كونه ضلالاً في الدين فإنا نقول لهذا الرجل المبتدع أنت أشد حباً للرسول صلى الله عليه وعلى آله وسلم من أبي بكر؟ إن قال نعم. قل له: كذبت، وإن قال: لا أبو بكر أشد حبًا للرسول - صلى الله عليه وسلم - مني وكذلك بقية الخلفاء وكذلك بقية الصحابة - رضي الله عنهم- فقل: هل أهدوا القرب والطاعات للرسول عليه الصلاة والسلام؟ لا. ولهذا فأنت ضال في دينك لأنك ابتدعت ما لم يفعله السلف الصالح.
س 262: سئل فضيلة الشيخ- رحمه الله تعالى-: المرأة إذا لم يوجد لها محرم وهي لم تؤد فرضها فأيهما أفضل لها أن توكل أو تحج مع خالتها أو عمتها؟
فأجاب فضيلته بقوله: إذا لم تجد المرأة محرماً لها، فإن الحج غير واجب عليها، لأنها لا تستطيعه شرعاً والحج لا يجب إلا على المستطيع، ولا يجوز لها أن تحج بلا محرم مع خالتها، أو عمتها.

(21/209)

س 263: سئل فضيلة الشيخ- رحمه الله تعالى-: امرأة ليس لها محرم إلا أخوها من الرضاع، وهي تحتجب منه حياءً فهل يجوز لها أن تحج معه أم لا؟
فأجاب فضيلته بقوله: نعم لها أن تحج معه، لأنه محرم لها شرعاً وكونها تحتجب منه لا يمنع ذلك.
س 264: سئل فضيلة الشيخ -رحمه الله تعالى-: تزوجت والدتي من رجل بعد وفاة والدي، وكان والدي قد حجج أمي، أما الرجل الذي تزوجها فوعدها بالحج فتجهزت له، ولما دخل شهر ذي
الحجة طلبت منه فرفض، بحجة أنه سوف يقوم بالحج مع أحد أصدقائه، فاقتنعت أمي، ولكنه لم يحج إنما قصد أن لا يحجج أمي، ومر بها أهلها وهم في طريقهم إلى مكة فسافرت معهم دون علم منه، أو رضاه، وذلك من اثنتي عشرة سنة، وقد طلقها منذ خمس سنوات، فهل هذا الحج صحيح؟ أم ماذا عليها؟
فأجاب فضيلته بقوله: قبل الإجابة أود أن أبين أنه لا يجوز للمرأة أن تخرج بدون رضا زوجها، حتى ولو كان في البلد، فكيف تحج بدون رضاه، فهذا حرام، ولا يجوز لها، ويجب على الزوج الذي وعد زوجته بالحج أن يوفي بوعده، فيحج بها، لا سيما إن كان هذا مشروطاً عليه في العقد، لقول النبي - صلى الله عليه وسلم -: "إن أحق الشروط أن توفوا به، ما استحللتم به الفروج " (1) .
وإذا كان هذا الوعد بعد العقد، فإن العلماء اختلفوا في
__________
(1) تقدم ص 114.

(21/210)

الوفاء به، والصواب: وجوب الوفاء به إذا لم يكن على الواعد ضرر، وذلك لأن النبي - صلى الله عليه وسلم - جعل إخلاف الوعد من صفات المنافقين (1) تحذيراً من إخلافه، أما بالنسبة لما وقع من أمك من الحج فإنه صحيح تبرأ به الذمة، ولكن عليها أن تتوب إلى الله وتستغفره.
س 265: سئل فضيلة الشيخ- رحمه الله تعالى-: امرأة تقول: قد حججت حجتين؟ الأولى: مع أختي وأمي بواسطة زوج أختي، وقد أحرمت مع أمي وأختي فهل حجي هذا صحيح؟ والحج الثاني مع رجل قد عقد عليّ أبوه عقداً لا غير، وقد طلقني قبل الدخول، لأن زوجي لم تحصل له رخصة لكي يحججني، وقد أوصى الرجل الذي عقد عليّ أبوه لكي يحججني وكان معه زوجته وخالته فهل حجي هذا صحيح؟
فأجاب فضيلته بقوله: الجواب الأول: أن المرأة لا تكون محرماً للمرأة، فكونك حججت مع زوج أختك بمصاحبة أمك فهذا لا يجوز؟ لأن زوج أختك ليس محرماً لك، ولكنه محرم لزوجته ولأمك؟ لأنها أم زوجته، ولكن عليك أن تتوبي إلى الله، وأن تستغفري من ذنبك، وأما الحج فهو صحيح.
الشق الثاني من السؤال: إن حجك صحيح؛ لأن ابن الرجل الذي عقد عليك ولم يحصل منه دخول يكون محرماً لك؛ لأن
__________
(1) أخرجه البخاري، كتاب الإيمان، باب علامة المنافق (رقم 33) ، ومسلم، كتاب الإيمان، باب بيان خصال المنافق (رقم 59) .

(21/211)

الرجل إذا عقد على المرأة عقداً صحيحاً يكون أبوه محرماً لها، وصار آباؤه محارم لها، وأبناؤه أيضاً محارم لها، وكذلك تكون أم الزوجة وجداتها محرماً للزوج، وهذه الأطراف الثلاثة تثبت فيهم
المحرمية بمجرد العقد.
وأما بنات الزوجة، وبنات أولادها، وبنات بناتها فإنهن لا يكن محارم للزوج إلا إذا كان قد دخل بالأم، أي قد جامعها، فلو عقد إنسان على المرأة ولها بنات من غيره ثم طلقها قبل الدخول بها، فإنه يجوز له أن يتزوج من بناتها، لأنه لم يدخل بها، وكذلك لو جاءها بنات من بعده من زوج آخر فإنه يجوز له أن يتزوج بهؤلاء البنات اللاتي لم يدخل بأمهن، أما لو دخل بالأم فإنه يحرم عليه بناتها من غيره، سواء من زوج سابق، أو زوج لاحق. والله الموفق.
س 266: سئل فضيلة الشيخ- رحمه الله تعالى-: هل يجوز للمرأة أن تترك زوجها وأولادها الصغار وتذهب للعمل في دولة أخرى بعيدة عنهم؟ وما هي المدة التي يسمح بها الإسلام في بعد الزوجة
عن بعلها؟ وهل هناك ضرر من ذلك؟
فأجاب فضيلته بقوله: لا يحل للمرأة أن تسافر إلا بإذن زوجها، ولا يحل لها أن تسافر إلا بمحرم، لأن النبي - صلى الله عليه وسلم - نهى أن تصوم المرأة وزوجها شاهد إلا بإذنه، فكيف بسفرها ومغادرتها وترك أولادها عند الزوج يتعب فيهم، وثبت عنه - صلى الله عليه وسلم - أنه نهى أن
تسافر المرأة بدون محرم، وللزوج أن يمنع زوجته من السفر،

(21/212)

سواء كان سفرها للعمل أو لغير العمل، لأن الزوج مالك، بل قد قال الله تعالى: (وَأَلْفَيَا سَيِّدَهَا لَدَى الْبَابِ) (1) سيدها يعني زوجها، فله السيادة عليها، وله أن يمنعها من السفر، بل له أن يمنعها من
مزاولة العمل حتى في البلد إلا إذا كان مشروطاً عليه عند العقد، فإن المسلمين على شروطهم، وعلى هذه المرأة أن تتقي الله عز وجل، وأن تكون مطيعة لزوجها غير مغضبة له، حتى يكون الله
عليها راضياً، وبهذا يتبين الجواب عن قولها. وكم مدة تبقى بعيدة عن زوجها فإنه ليس هناك مدة، بل لابد أن تبقى مع زوجها، فإن أذن لها في وقت من الأوقات وسافرت مع محرم وأمنت الفتنة،
بالخيار بيده يأذن لها ما شاء.
س 267: سئل فضيلة الشيخ- رحمه الله تعالى-: بعض النساء من داخل مكة يذهبن إلى الحج بدون محرم مع جماعات من النساء عن طريق النقل الجماعي فهل هذا جائز؟
فأجاب فضيلته بقوله: الصحيح أنه لا يجوز للمرأة أن تحج إلا بمحرم، حتى وإن كانت من أهل مكة، لأن ما بين مكة وعرفات سفر على القول الراجح؛ ولهذا كان أهل مكة يقصرون مع النبي - صلى الله عليه وسلم - في المشاعر.
س 268: سئل فضيلة الشيخ- رحمه الله تعالى-: المتوفى عنها هل يجوز لها الحج وهي في العدة؟ وكذلك المعتدة من غير الوفاة؟
__________
(1) سورة يوسف، الآية: 25.

(21/213)

فأجاب فضيلته بقوله: بالنسبة للمتوفى عنها فإنه لا يجوز لها أن تخرج من بيتها وتسافر للحج، حتى تقضي العدة، لأنها في هذه الحال غير مستطيعة، لأنه يجب عليها أن تتربص في البيت، لقوله تعالى: (وَالَّذِينَ يُتَوَفَّوْنَ مِنْكُمْ وَيَذَرُونَ أَزْوَاجًا يَتَرَبَّصْنَ بِأَنْفُسِهِنَّ أَرْبَعَةَ أَشْهُرٍ وَعَشْرًا) (1) فلابد أن تنتظر حتى تنتهي العدة.
وأما المعتدة من غير الوفاة فإن الرجعية حكمها حكم الزوجة فلا تسافر إلا بإذن زوجها، ولكن لا حرج عليه إذا رأى أن من المصلحة أن يأذن لها في الحج، وتحج مع محرم لها.
وأما المبانة فإن المشروع في حقها أن تبقى في بيتها أيضاً، ولكن لها أن تحج إذا وافق الزوج على ذلك، لأن له الحق في هذه العدة، فإذا أذن لها أن تحج فلا حرج عليه.
س 269: سئل فضيلة الشيخ- رحمه الله تعالى-: الرجل عندما يمر بحادث سيارة هل يتقدم لينقذ المصابين في الحادث، وإذا كان من بينهم نساء هل يجوز حمل هؤلاء النساء في سيارته مع عدم وجود
محرم لهن أم ماذا يفعل؟ فربما لو تركهن لتضاعف الألم وربما تحدث نتائج غير طيبة؟
فأجاب فضيلته بقوله: نقول إنه يجب على المرء المسلم إذا رأى أخاه المسلم في أمر يخشى منه الهلاك يجب عليه أن يسعى لإنقاذه بكل وسيلة، حتى إنه لو كان صائماً صيام الفرض في رمضان وحصل شيء يخشى منه الهلاك على أخيه المسلم واضطر
__________
(1) سورة البقرة، الآية: 234.

(21/214)

إلى أن يفطر لإنقاذه فإنه يفطر لإنقاذه، وعلى هذا فإذا مررت بحادث سيارة ورأيت الناس في حال يخشى عليهم من التلف، أو من تضاعف الضرر فإنه يجب عليك إنقاذهم بقدر ما تستطيع، وفي هذه الحال لا بأس أن تحمل النساء، وإن لم يكن معهن محارم لأن هذه ضرورة.
س 270: سئل فضيلة الشيخ- رحمه الله تعالى-: ما حكم ركوب المرأة مع السائق وحدها؟
فأجاب فضيلته بقوله: ركوب المرأة مع السائق وحدها محرم، لأنه لا يجوز للمرأة أن تخلو برجل في السيارة غير محرم لها، لقول النبي : "لا يخلون رجل بامرأة" (1) وهذا النهي عام.
أما السفر فلا تسافر المرأة بلا محرم ولو كان معها غيرها، فهنا أمران: خلوة، وهذه حرام في الحضر والسفر، وسفر بلا خلوة، وهذا حرام أيضاً لقول النبي - صلى الله عليه وسلم - :"لا تسافر امرأة إلا مع ذي محرم "
والحاصل أن ما يفعله بعض الناس من ركوب المرأة وحدها حرام، ولا يحل، لأنها في خلوة مع رجل، ويقول بعض الناس: إن هذا ليس بخلوة لأنها تمشي في السوق، فنقول: بل هو خلوة من أشد الخلوات خطراً، لأن غالب السيارات الآن تغلق الزجاجات فلو تكلم معها بكل كلام لم يسمعه أحد، ولأنه في
__________
(1) تقدم ص 178.

(21/215)

الواقع خال بها، لأن السيارة بمنزلة الغرفة، ولأننا نسأل كثيراً عن مسائل يحدث فيها حوادث خطيرة جداً، فلا يستريب عاقل بأن ركوب المرأة مع السائق وحدها حرام لدخوله في الخلوة، ولأنه
يفضي إلى مفاسد، وفتن كثيرة.
س 271: سئل فضيلة الشيخ- رحمه الله تعالى-: تضطر المرأة أحياناً للسفر وحدها في الطائرة كأن يرسلها زوجها لزيارة أهلها، حيث لا يستطيع الذهاب معها.. فما حكم الشرع في ذلك؟
فأجاب فضيلته بقوله: الضرورة تحتاج إلى بيانها وتقديرها. وأما إرسالها للزيارة، فإننا نقول لك: لا ترسلها إلى زيارة أهلها بدون محرم ولو بالطائرة، والناس يتهاونون في مسألة الطائرة وهذا خطأ (1)
س 272: سئل فضيلة الشيخ- رحمه الله تعالى-: إذا سافر الزوج مع زوجته في الحج أو غيره، هل يجب عليه أن يركب معها في نفس السيارة التي هي فيها، إذا كان هناك أكثر من سيارة في هذا
السفرة فقد جرت عادة بعض الناس أن تركب النساء في سيارة والرجال في سيارة؟
فأجاب فضيلته بقوله: لا شك أن ركوب الإنسان مع محرمه من زوجة أو قريبة في نفس السيارة أحسن وأحوط، ولكن إذا كانت القافلة سيارات تمشي جميعاً، تنزل منزلاً واحدًا، وتيسير
__________
(1) تقدم تفصيل ذلك.

(21/216)

سيرا واحداً، فلا بأس أن يجعل النساء في سيارة، وأن يكون الرجال في السيارة الأخرى، ولكن لابد أن يحرص قائد السيارة على أن لا يغيب عن السيارة التي فيها الرجال المحارم، حتى يكون المحرم مراقباً للسيارة التي فيها محرمه.
س 273: سئل فضيلة الشيخ- رحمه الله تعالى-: امرأة في بلاد بعيدة لا يتوفر لها المحرم، ولكن يتوفر لها الرقة المأمونة فمن الصعب أنها تجد محرمًا يحرم معها، ولكن تجد ابن عمها ويكون في سن كبير وهي كبيرة أيضاً، ففي هذه الحال هل عليها حج مع قدرتها؟
فأجاب فضيلته بقوله: إذا كانت المرأة قادرة على الحج بمالها لكنها لم تجد محرماً فإن الحج ساقط عنها، وليس عليها إثم لتركها، لأن الله تعالى يقول: (وَلِلَّهِ عَلَى النَّاسِ حِجُّ الْبَيْتِ مَنِ اسْتَطَاعَ إِلَيْهِ سَبِيلًا) (1) وهذه المرأة لا تستطيع إليه سبيلا بحكم الشرع، إذ لا تسافر امرأة إلا مع ذي محرم، ويقال لها: اطمئني بأنه لا شيء عليك وإن وجدت الرفقة وإن كانوا أمناء.
س 274: سئل فضيلة الشيخ- رحمه الله تعالى-: رجل قادر على الحج ووالدته تقيم خارج المملكة فطلبت أمه أن يؤجل الحج إلى السنة القادمة لأنه إذا حج هذه السنة لم يسمح له بالحج إلا بعد
خمس سنوات فهل يجوز له أن يؤخر الحج مع قدرته عليه علماً بأن
__________
(1) سورة آل عمران، الآية: 97.

(21/217)

أمه على طريقة صوفية تدعو فيها الرسول - صلى الله عليه وسلم - ؟
فأجاب فضيلته بقوله: أما عن سؤاله ينتظر أمه ليحج معها في السنة القادمة بناءً على طلب أمه وإشارته إلى أن والدته على طريقة غير مرضية من الطرق التي يدعو فيها صاحبها رسول الله - صلى الله عليه وسلم - أو غيره من المخلوقين فإني أشير بل أنصح لهذه المرأة ومن أمثالها أن يتوبوا إلى الله عما هم عليه، وذلك لأن دعاء غير الله شرك وضلال وكفر. كما قال الله تعالى: (وَمَنْ يَدْعُ مَعَ اللَّهِ إِلَهًا آَخَرَ لَا بُرْهَانَ لَهُ بِهِ فَإِنَّمَا حِسَابُهُ عِنْدَ رَبِّهِ إِنَّهُ لَا يُفْلِحُ الْكَافِرُونَ (117) ) وقال الله تعالى: (وَمَنْ أَضَلُّ مِمَّنْ يَدْعُو مِنْ دُونِ اللَّهِ مَنْ لَا يَسْتَجِيبُ لَهُ إِلَى يَوْمِ الْقِيَامَةِ وَهُمْ عَنْ دُعَائِهِمْ غَافِلُونَ (5) ) فدعاء النبي - صلى الله عليه وسلم - ومن دونه من الخلق شرك وضلال؛ لأن هؤلاء لا يستطيعون أن يستجيبوا له، والواجب على المرء أن يتوب إلى الله من هذا الشرك، وألا يدعو إلا الله، وكلنا نعلم أن رسول الله نفسه كان لا يملك نفعاً ولا ضراً إلا ما شاء الله، وقد أمره الله تعالى أن يعلن ذلك لأمته، فقال الله له: (قُلْ لَا أَمْلِكُ لِنَفْسِي نَفْعًا وَلَا ضَرًّا إِلَّا مَا شَاءَ اللَّهُ وَلَوْ كُنْتُ أَعْلَمُ الْغَيْبَ لَاسْتَكْثَرْتُ مِنَ الْخَيْرِ وَمَا مَسَّنِيَ السُّوءُ إِنْ أَنَا إِلَّا نَذِيرٌ وَبَشِيرٌ لِقَوْمٍ يُؤْمِنُونَ (188) ) (1) وقال الله تعالى له آمراً أياه (قل لا أقول لكم عندي خزائن الله ولا أعلم الغيب ولا أقول لكم إني ملك إن أتبع إلا ما يوحي إلي) وكان الرسول نفسه يدعو الله سبحانه بنفسه بالمغفرة
والرحمة، ويدعو لأصحابه كذلك، ولو كان قادراً على أن يغفر لأحد أو يرحمه ما احتاج إلى دعاء الله سبحانه في هذا، فكل
__________
(1) سورة الأعراف، الآية: 188.

(21/218)

الخلق مفتقرون إلى الله، والله هو الغني الحميد، كما قال تعالى: (يَا أَيُّهَا النَّاسُ أَنْتُمُ الْفُقَرَاءُ إِلَى اللَّهِ وَاللَّهُ هُوَ الْغَنِيُّ الْحَمِيدُ (15) ) (1) ولولا أن الشيطان تلاعب بعقول هؤلاء وأفكارهم لعلموا أن
الرسول - صلى الله عليه وسلم - وغيره لا يملكون لأحد نفعاً ولا ضراً ولا دعوا الله سبحانه وحده لا شريك له: (أَمْ مَنْ يُجِيبُ الْمُضْطَرَّ إِذَا دَعَاهُ وَيَكْشِفُ السُّوءَ وَيَجْعَلُكُمْ خُلَفَاءَ الْأَرْضِ أَئِلَهٌ مَعَ اللَّهِ) (2) فإذا تابت هذه المرأة من هذا الشرك وأصلحت العمل فلتتجه إلى مكة لتؤدي
فريضة الحج إن كانت لم تؤدها قبل.
س 275: سئل فضيلة الشيخ- رحمه الله تعالى-: امرأة تقول: إنني مقيمة في المملكة بحكم عملي بها، وقد ذهبت للحج العام الماضي 1404 هـ وكان معي اثنتان من زميلاتي وليس معنا محرم.
فما حكم فعلنا وهل حجنا صحيح؟
فأجاب فضيلته بقوله: هذا العمل وهو الحج بدون مَحْرَمٍ مُحَرَّمٌ، لقول النبي - صلى الله عليه وسلم - فيما يرويه ابن عباس- رضي الله عنهما- قال: سمعت رسول الله - صلى الله عليه وسلم - يقول وهو يخطب: "لا تسافر المرأة إلا مع ذي محرم "، فقام رجل فقال: يا رسول الله إن امرأتي
خرجت حاجة، وإني قد أكتتبت في غزوة كذا وكذا؟ فقال النبي - صلى الله عليه وسلم - :"انطلق فحج مع امرأتك " (3) .
__________
(1) سورة فاطر، الآية: 15.
(2) سورة النمل، الآية: 62.
(3) تقدم ص 178.

(21/219)

فلا يجوز للمرأة السفر بدون محرم، والمحرم من تحرم عليه على التأبيد بنسب، أو سبب مباح، ويشترط أن يكون بالغاً عاقلاً، وأما الصغير فلا يكون محرماً، وغير العاقل لا يكون محرماً أيضاً، والحكمة من وجود المحرم مع المرأة: حفظها وصيانتها، حتى لا تعبث بها أهواء من لا يخافون الله عز وجل، ولا يرحمون عباد الله.
ولا فرق بين أن يكون معها نساء أو لا، أو تكون آمنة أو غير آمنة، حتى ولو ذهبت مع نساء من أهل بيتها وهي آمنة غاية الأمن، فإنه لا يجوز لها أن تسافر بدون محرم، وذلك لأن النبي - صلى الله عليه وسلم - لما أمر الرجل بالحج مع امرأته لم يسأله ما إذا كان معها نساء أم لا، وهل هي آمنة أم لا؟ فلما لم يستفصل عن ذلك، دل على أنه لا فرق، وهذا هو الصحيح.
وقد تساهل بعض الناس في وقتنا الحاضر، فسوغ أن تذهب المرأة في الطائرة بدون محرم، وهذا لا شك أنه خلاف النصوص العامة الظاهرة، والسفر في الطائرة كغيره تعتريه الأخطار (1) .
والحاصل أن المرأة عليها أن تخشى الله وتخافه، فلا تسافر لا إلى الحج ولا إلى غيره إلا مع محرم يكون بالغاً عاقلاً. والله المستعان.
س 276: سئل فضيلة الشيخ- رحمه الله تعالى-: هل يشترط في المحرم أن يكون بالغاً، فهناك رجل يعمل في الخارج ومعه زوجته وابنه الذي يبلغ التاسعة من العمر، فأرادت الزوجة أن تحضر
__________
(1) تقدم الكلام على ذلك.

(21/220)

زواجاً لأخيها فأرسلها زوجها عن طريق الطائرة مع هذا الابن واتصل على أهلها لاستقبالها في مطار المملكة فهل له ذلك وهل يكفي هذا الصبي في المحرمية جزاك الله خيراً؟
فأجاب فضيلته بقوله: المحرم ذكر العلماء أنه لابد فيه من شرطين: البلوغ، والعقل، وأن من دون البلوغ لا يصح أن يكون محرماً، ومن ليس بعاقل لا يصح أن يكون محرماً، لأن المقصود بالمحرم هو صيانة ا لزوجة وحمايتها ومنع الاعتداء عليها، والصغار لا يقومون بهذا، فأقول الآن: المرأة حسب السؤال وصلت البلد فلا ترجع إلى زوجها إلا مع أحد محارمها الدْين بلغوا وعقلوا، أو يأتي زوجها ويأخذها معه أما الصغير الذي في التاسعة من عمره فإنه لا يكفي أن يكون محرماً.
س 277: سئل فضيلة الشيخ- رحمه الله تعالى-: متى يكن الابن محرما لأمه هل هو بالبلوغ أم بالتمييز؟
فأجاب فضيلته بقوله: يكون محرماً إذا كان بالغاً عاقلاً، فمن لم يبلغ فليس بمحرم، ومن كان في عقله خلل فليس بمحرم.
س 278: سئل فضيلة الشيخ- رحمه الله تعالى-: ما حكم سفر المرأة من مدينة إلى مدينة بدون محرم، وإذا كانت في طلب العلم؟
فأجاب فضيلته بقول: لا يحل للمرأة أن تسافر بلا محرم لا للعلم، ولا للحج، ولا للعمرة، ولا للزيارة، ولا لغير ذلك،

(21/221)

لعموم قول النبي - صلى الله عليه وسلم - : "لا تسافر امرأة إلا مع ذي محرم " لكن قد يظن بعض الناس أن هذا سفر، وليس بسفر مثل بعض النساء الآن يذهبن من بلدهن إلى بلد قريب للتعلم أو للتعليم فيرجعن بيومهن فهذا ليس بسفر، فإذا ذهبت امرأة من عنيزة إلى بريدة للتعلم، أو التعليم ومعها نساء ويرجعن بعد انتهاء الدرس إلى بيوتهن، فهذا ليس بسفر لكن لا يجوز لها أن تخلو بالسائق إذا لم يكن محرماً لها.
س 279: سئل فضيلة الشيخ- رحمه الله تعالى-: امرأة متزوجة منذ ما يقارب من سنة هي عند أهلها لمرضها وقامت بأداء العمرة في شهر رمضان والحج في العام الماضي ولم تأخذ إذن الزوج ولم
تستمح منه مع العلم بأنها حاولت أن تخبره لكنه لم يكن موجوداً ولم تعرف مكانه فهل تأثم بذلك، وهل العمرة والحج صحيحان مع العلم بأنه لا يوجد بينها وبين زوجها خلاف، ولكنه أخبرت
والده وأهله بذهابها مع والديها؟
فأجاب -رحمه الله- بقوله: أما الحج والعمرة فصحيحان، لأنهما فرض، والفرض لا يملك الزوج أن يمنع زوجته منه إذا تمت الشروط، وأما كونها آثمة أو غير آثمة فإذا علمت أن زوجها يرضى بذلك فلا إثم عليها.
س 280: سئل فضيلة الشيخ- رحمه الله تعالى-: هل يجب على الزوجة الغنية التي ليس لها محرم يحج بها أن تتزوج ولو كانت عجوزاً لغرض الحج؟

(21/222)

فأجاب فضيلته بقوله: لا يجب عليها لأن القاعدة عند العلماء (أن ما لا يتم الواجب إلا به فهو واجب، وما لا يتم الوجوب إلا به فليس بواجب) فهذه المرأة لا يجب عليها الحج لكن لو تزوجت وصار محرماً وجب عليها الحج، فلا يجب عليها أن تحصل على محرم كما نقول: لا يجب على الرجل أن يتجر من أجل أن تجب عليه الزكاة، ولا يجب عليه أيضاً أن يتجر من أجل أن يجب عليه الحج، فهنا فرق بين ما لا يتم الواجب إلا به، وما لا يتم الوجوب إلا به، فما لا يتم الواجب إلا به فهو واجب، وما لا يتم الوجوب إلا به فليس بواجب، وعليه فنقول هذه المرأة: لا يجب عليها أن تطلب الزوج من أجل أن يكون لها محرم فتحج.
س 281: سئل فضيلة الشيخ -رحمه الله تعالى-: امرأة توفيت قبل أن تؤدي فريضة الحج، ولقد رزقت والحمد لله بأولاد ويريدون الحج لوالدتهم المتوفية، ولكنهم لم يؤدوا فريضة الحج، فهل
يجوز أن يوكلوا من يحج عن والدتهم وإعطائه جميع مصاريف الحج أم يجوز لهم الحج عن والدتهم قبل أن يؤدوا الفريضة هم؟
فأجاب فضيلته بقوله: أولاً يجب تصحيح العبارة، فالصواب أن يقال: المتوفاة. لأن الله يتوفى الأنفس، وليست الأنفس متوفية وإن كان لها وجه في اللغة العربية، لكن الأفصح المتوفاة، فيقال: فلان متوفى، وفلانة متوفاة.
أما بالنسبة للإجابة على السؤال، فإن أمهم إن كانت لم تستطع الحج في حياتها فليس عليها حج، لأن الله اشترط لوجوب

(21/223)

الحج الاستطاعة، فقال: (وَلِلَّهِ عَلَى النَّاسِ حِجُّ الْبَيْتِ مَنِ اسْتَطَاعَ إِلَيْهِ سَبِيلًا (1) ) والغالب على الناس فيما مضى هو الفقر وعدم الاستطاعة، وحين إذن يكون حجهم عن أمهم نفلاً لا فريضة،
وأما إذا كان قد وجب عليها الحج، ولكنها أخرت وفرطت فهنا يؤدون عنها الحج على أنه فريضة، ولكن لا يحجون بأنفسهم عنها حتى يحجوا عن أنفسهم، لأن النبي - صلى الله عليه وسلم - سمع رجلاً يلبي يقول: لبيك عن شبرمة فقال: "من شبرمة؟ " قال: أخ لي أو قريب لي قال: "أحججت عن نفسك؟ " قال: لا. قال: "هذه عنك ثم حج عن شبرمة" أما إذا أرادوا أن يعطوا غيرهم يحج عنها، وهم لم يؤدوا الحج عن أنفسهم فإن كانت الدراهم التي يعطونها غيرهم ليحج عن أمهم تكفيهم لو حجوا هم عن أنفسهم، وليس عندهم غيرها، وجب عليهم أن يحجوا عن أنفسهم، ولا يجوز أن يعطوا أحداً يحج عن أمهم، فإن كان عندهم مال واسع لكنهم لم يحصل لهم أن يحجوا هذا العام وأعطوا أحداً يحج عن أمهم فلا حرج في ذلك.
س 282: سئل فضيلة الشيخ- رحمه الله تعالى-: امرأة طلقها زوجها بعد ما تلبست بالإحرام وهو محرم هل تتم نسكها أم تعود وتعتبر حصرة؟
فأجاب فضيلته بقوله: لا تعود، لأنه إذا طلق الإنسان زوجته الطلقة الأولى أو الثانية فهو محرم لها، يجوز أن تتجمل له وأن تتزين له وأن تفعل المغريات التي توجب أن يراجعها، ولهذا
__________
(1) سورة آل عمران، الآية: 97.

(21/224)

قال الله عز وجل في الرجعيات: (لَا تُخْرِجُوهُنَّ مِنْ بُيُوتِهِنَّ وَلَا يَخْرُجْنَ إِلَّا أَنْ يَأْتِينَ بِفَاحِشَةٍ مُبَيِّنَةٍ وَتِلْكَ حُدُودُ اللَّهِ وَمَنْ يَتَعَدَّ حُدُودَ اللَّهِ فَقَدْ ظَلَمَ نَفْسَهُ لَا تَدْرِي لَعَلَّ اللَّهَ يُحْدِثُ بَعْدَ ذَلِكَ أَمْرًا) (1) .
كثير من الناس اليوم مع الأسف إذا طلق زوجته طردها من البيت، وهذا حرام عليه إلا أن تأتي بفاحشة مبينة. وكثير من النساء إذا طلقت ذهبت إلى أهلها، وهذا حرام عليها، (لَا تُخْرِجُوهُنَّ) . ثم قال في الآخر: (لَا تَدْرِي لَعَلَّ اللَّهَ يُحْدِثُ بَعْدَ ذَلِكَ أَمْرًا) . إذن المطلقة الرجعية تبقى في بيت زوجا تتجمل له وتتطيب وتفعل جميع المغريات لرجوعها إلى زوجها. وبالنسبة لهذه المرأة التي طلقها زوجها وهو محرمها نقول: إذا كان الطلاق الأول أو الثاني هو محرم لها. وإذا كان الثالث فليس بمحرم ولكن تمضي في حجها معه للضرورة.
س 283: سئل فضيلة الشيخ- رحمه الله تعالى- امرأة لها ولد يبلغ من العمر الخامسة والعشرين مات في حادث سيارة تريد أن تحج له وتتصدق عنه وتضحى عنه هل هذه الصدقات والحج تذهب إليه وتفيده في مماته؟
فأجاب فضيلته بقوله: إذا كان هذا الابن لم يحج الفريضة فلا بأس بالحج عنه، لأن امرأة سألت النبي - صلى الله عليه وسلم - عن أمها أنها نذرت أن تحج فلم تحج حتى ماتت، فأذن لها صلى الله عليه وسلم أن
__________
(1) سورة الطلاق، الآية: 1.

(21/225)

تحج عن أمها (1) . أما إذا كان قد حج الفريضة فإن الدعاء له أفضل من الحج عنه، وأفضل من الصدقة عنه، وأفضل من الأضحية عنه، لأن النبي - صلى الله عليه وسلم - قال: "إذا مات الإنسان انقطع عمله إلا من ثلاث: إلا من صدقة جارية، أو علم ينتفع به، أو ولد صالح يدعو
له " (2) فأرشد النبي - صلى الله عليه وسلم - إلى الدعاء، ولم يرشد إلى غيره مما يفعله الناس اليوم من صدقة، وأضحية، وصوم، وصلاة، ولكن لو فعلت هذا فلا بأس، ولا حرج عليها أن تتصدق عن ابنها، أو أن تحج عنه. أما الأضحية فالأفضل أن تكون أضحية واحدة عن أهل البيت جميعاً الأحياء والأموات، لأن النبي - صلى الله عليه وسلم - ضحى بشاة واحدة عنه، وعن أهل بيته (3) .
س 284: سئل فضيلة الشيخ- رحمه الله تعالى-: من مات ولم يحج وهو في الأربعين وكان مقتدراً على الحج مع أنه محافظ على الصلوات الخمس، وكان في كل سنة يقول: سوف أحج هذه
السنة، ومات وله ورثة هل يحج عنه وهل عليه شيء؟
فأجاب فضيلته بقوله: اختلف العلماء في هذا، فمنهم من قال: إنه يحج عنه وأن ذلك ينفعه، ويكون كمن حج لنفسه،
__________
(1) تقدم ص 142.
(2) تقدم ص 150.
(3) عن أنس رضي الله عنه قال: ضحى النبي - صلى الله عليه وسلم - بكبشين أملحين، فرأتيه واضعاً قدمه على صفاحهما يسمِّي ويكبر فذبحهما بيده.
أخرجه البخاري، كتاب الأضاحي، باب من ذبح الأضاحي بيده (رقم 5558) ومسلم، كتاب الأضاحي، باب استحباب الضحية وذبحها مباشرة بلا توكيل (رقم 1966) .

(21/226)

ومنهم من قال: لا يحج عنه، وأنه لو حج عنه ألف مرة لم تقبل.
يعني لم تبرأ بها ذمته، وهذا القول هو الحق، لأن هذا الرجل ترك عبادة واجبة عليه مفروضة على الفور بدون عذر، فكيف يذهب عنها، ثم نلزمها إياها بعد الموت، ثم التركة الآن تعلق بها حق
الورثة، كيف نحرمهم من ثمن هذه الحجة وهي لا تجزىء عن صاحبها، وهذا هو ما ذكره ابن القيم- رحمه الله- في تهذيب السنن، وبه أقول: إن من ترك الحج تهاوناً مع قدرته عليه لا يجزىء عنه الحج أبداً، لو حج عنه الناس ألف مرة، أما الزكاة فمن العلماء من قال: إذا مات وأديت الزكاة عنه أبرأت الذمة، ولكن القاعدة التي ذكرتها تقتضي ألا تبرأ ذمته من الزكاة، لكني أرى أن تخرج الزكاة من التركة، لأنه تعلق بها حق الفقراء والمستحقين للزكاة، بخلاف الحج، فلا يؤخذ من التركة، لأنه لا يتعلق به حق إنسان، والزكاة يتعلق بها حق الإنسان، فتخرج الزكاة لمستحقيها، ولكنها لا تجزىء عن صاحبها، سوف يعذب بها عذاب من لم يزك، نسأل الله العافية، كذلك الصوم إذا علم أن
هذا الرجل ترك الصيام وتهاون في قضائه، فإنه لا يقضى عنه، لأنه تهاون وترك هذه العبادة، التي هي ركن من أركان الإسلام بدون عذر، فلو قضي عنه لم ينفعه، وأما، قوله - صلى الله عليه وسلم - : " من مات وعليه صيام صام عنه وليه " (1) فهذا فيمن لم يفرط، وأن من ترك القضاء جهراً وجهاراً بدون عذر شرعي فما الفائدة أن نقضي عنه.
__________
(1) أخرجه البخاري، كتاب الصوم، باب من مات وعليه صوم (رقم 1952) ، ومسلم، كتاب الصيام، باب قضاء الصيام عن الميت (رقم 1147) .

(21/227)

س 285: سئل فضيلة الشيخ- رحمه الله تعالى-: إذا مات الإنسان وهو قادر على الحج ولم يحج فهل يحج عنه بعد موته من ماله أو لا؟
فأجاب فضيلته بقوله: لا. لأن هذا الرجل لو حججنا عنه لم يقبل إذ إنه أخر الحج بدون عذر، لو حججنا عنه ألف مرة لن يقبل، ومثل ذلك إذا كان على الإنسان صوم قضاء من رمضان وقدر على القضاء ولكنه فرط حتى مات هل يقضى عنه؟ الجواب: لا، لأنه لا ينفعه، الرجل مصمم على أنه لن يصوم، ومثل ذلك إذا كان على الإنسان زكاة، زكاة مال ومات ولم يؤدها هل تؤدى من تركته؟ نقول: تؤدى من تركته لكنه لم ينتفع بذلك، وإنما تؤدى من تركته لأن الزكاة هي حق للغير، فيعطى أهل الزكاة حقهم، فأما هذا الرجل فلن تبرأ ذمته أمام الله عز وجل، وفي هذا دليل أنه يجب على الإنسان أن يبادر بأداء الواجب لأنه لا يدري متى يفاجئه الموت، فكم إنسان سقط وهو يمشي فمات، وكم إنسان مات وهو يأكل كم إنسان مات على فراشه وكم إنسان مات وبيده القلم، فبادر يا أخي، بادر بأداء الواجبات قبل أن يأتي يوم لا تتمكن فيه من أداء الواجب.
س 286: سئل فضيلة الشيخ- رحمه الله تعالى- إذا لم يحج الشخص وهو قادر ولكنه مات ولم يحج فهل يحج عنه وإذا مات هل يحكم بأنه من أهل النار أم لا؟
فأجاب فضيلته بقوله: يرى بعض أهل العلم أن ترك الحج

(21/228)

كفر، ويستدل بقول الله تبارك وتعالي: (وَلِلَّهِ عَلَى النَّاسِ حِجُّ الْبَيْتِ مَنِ اسْتَطَاعَ إِلَيْهِ سَبِيلًا وَمَنْ كَفَرَ فَإِنَّ اللَّهَ غَنِيٌّ عَنِ الْعَالَمِينَ) (1) قال: (وَمَن كَفَرَ) يعنى فلم يحج، وهذا رواية عن الإمام أحمد- رحمه الله- ويروى عنّ أمير المؤمنين عمر بن الخطاب- رضي الله عنه- أنه قال: لقد هممت أن أبعث إلى هذه الأمصار فمن وجدوه ذا سعة، ولم يحج فليضربوا عليهم الجزية، ما هم بمسلمين، ما هم
بمسلمين وإن كان هذا الأثر فيه شيء من الضعف، ولكن إذا فرط ومات فهل يحج عنه أم لا؟ الإنسان يتوقف في هذا هل يحج عنه أو لا، لأنه قد يقول قائل: إذا حج عنه فإنه لا ينفعه، لأن الرجل تارك مفرط، بخلاف من مات ولم يؤد الزكاة، فهذا يجب أن تؤدى الزكاة إن كان له مال، لأن الزكاة حق الفقراء بخلاف الحج، فعلى كل حال هو على خطر عظيم إذا وجد سعة ولم يحج، هو على خطر عظيم.
س 287: سئل فضيلة الشيخ- رحمه الله تعالى-: رجل يسر الله له كافة سبل الحج وعنده مال، ولكنه متساهل بهذا مع كبر سنه فما حكم صلاته وزواجه وغير ذلك، وهل هو آثم بهذا التأخير؟
فأجاب فضيلته بقوله: نعم هو آثم بهذا التأخير، وإذا مات، فمن العلماء من قال: إنه يموت كافراً، وإن كان يصلي نسأل الله العافية، ولكن القول الراجح أنه لا يكفر بترك الحج، إذ ليس شيء
__________
(1) سورة آل عمران، الآية: 97

(21/229)

من الأعمال يكفر بتركه إلا واحدة وهي الصلاة، فإذا تهاون بالحج ومات فهو آثم وعاص ومستحق للعقاب، لكنه ليس بكافر.
واختلف العلماء: هل يقضى عنه الحج بعد موته في هذه الحال، أو لا يقضى؟ فجمهور العلماء على أنه يقضى عنه، وقال ابن القيم- رحمه الله- إنه لا يقضى عنه، لأنه رجل عازم على الترك متهاون، كيف نقضي عنه؟! وماذا ينفع عند الله، والحج عبادة إن لم يقم بها بنفسه فلا فائدة من ذلك، فعلى كل حال الأمر خطير، والواجب على هذا الذي أغناه الله وأعطاه القدرة على الحج أن يحج قبل أن يموت، فليتب إلى الله وليبادر.
س 288: سئل فضيلة الشيخ- رحمه الله تعالى-: أخ تعرض لحادث توفي بعده هل يجوز لنا أن نضحي له، أو نحج عنه إلى بيت الله الحرام نرجو الإفادة؟
فأجاب فضيلته بقوله: القول الراجح من أقوال أهل العلم أنه يجوز للإنسان أن يتعبد لله عز وجل بطاعة بنية أنها لميت من أموات المسلمين، سواء كان هذا الميت من أقاربه، أو من ليس من أقاربه، هذا هو القول الراجح، سواء في الصدقة، أو في الحج، أو في الصوم، أو في الصلاة، أو في غير ذلك، فيجوز للإنسان أن يتبرع بالعمل الصالح لشخص ميت من المسلمين، ولكن هذا ليس من الأمور المطلوبة الفاضلة، بل الأفضل أن يدعو له بدلا من أن يتصدق عنه، أو أن يضحي عنه، أو أن يحج عنه، لأن الدعاء له هو الذي أرشد إليه رسول الله - صلى الله عليه وسلم - فإنه ثبت عنه أنه

(21/230)

قال: "إذا مات الإنسان انقطع عمله إلا من ثلاثة: إلا من صدقة جارية، أو علم ينتفع به، أو ولد صالح يدعو له " فذكر الولد الصالح الذي يدعو له، ولم يقل: أو ولد صالح يتصدق له، أو يصلي له، أو يحج له، أو يصوم له، أو ما أشبه ذلك من الأعمال الصالحة، مع أن الحديث في سياق العمل، فلما عدل النبي - صلى الله عليه وسلم - عن ذكر العمل للميت بالدعاء، علم أن الدعاء هو المختار وهو الأفضل، ولهذا فإني أنصح إخواني المسلمين أن يحرصوا على الدعاء لأمواتهم، بدلا عن إهداء القربة لهم، وأن يجعلوا القربة لأنفسهم، لأن الحي محتاج إلى العمل الصالح، فإنه ما من ميت يموت إلا ندم، إن كان محسناً أن لا يكون ازداد،ِ وإن كان مسيئاً ندم ألا يكون استغفر قال الله تعالى: (حَتَّى إِذَا جَاءَ أَحَدَهُمُ الْمَوْتُ قَالَ رَبِّ ارْجِعُونِ (99) لَعَلِّي أَعْمَلُ صَالِحًا فِيمَا تَرَكْتُ) (1) وقال الله عز وجل: (وَأَنْفِقُوا مِنْ مَا رَزَقْنَاكُمْ مِنْ قَبْلِ أَنْ يَأْتِيَ أَحَدَكُمُ الْمَوْتُ فَيَقُولَ رَبِّ لَوْلَا أَخَّرْتَنِي إِلَى أَجَلٍ قَرِيبٍ فَأَصَّدَّقَ وَأَكُنْ مِنَ الصَّالِحِينَ (10) وَلَنْ يُؤَخِّرَ اللَّهُ نَفْسًا إِذَا جَاءَ أَجَلُهَا وَاللَّهُ خَبِيرٌ بِمَا تَعْمَلُونَ (11) ) (2) فأنت أيها الحي محتاج إلى العمل الصالح، فاجعل العمل لنفسك وادع لأمواتك من
الآباء، والأمهات، والأخوان، والأخوات، وغيرهم من المسلمين، هذا هو الذي تدل عليه سنة الرسول - صلى الله عليه وسلم - ، ولكن مع هذا لو أن الإنسان تصدق عن ميت، أو صام عنه، أو صلى، وقصد بأن يكون الثواب للميت فلا بأس بذلك إذا تبرع به.
__________
(1) سورة المؤمنون، الآيتان: 99، 155.
(2) سورة المنافقون، الآيتان: 10، 11.

(21/231)

س 289: سئل فضيلة الشيخ- رحمه الله تعالى-: رجل نوى الحج وعندما أراد الذهاب وافته المنية وقد كان قد باع ما عنده من أجل الحج فما حكم هذا وهل يكتب له حج؟
فأجاب فضيلته بقوله: الحمد لله رب العالمين، وأصلي وأسلم على نبيه محمد، وعلى آله وأصحابه أجمعين، هذا الرجل الذي عزم على الحج فباع ما عنده ليحج به فوافته المنية قبل أن يقوم بالحج، نرجو الله عز وجل أن يكتب له أجر الحاج، لأنه نوى العمل الصالح، وفعل ما قدر عليه من أسبابه، ومن نوى للعمل وفعل ما قدر عليه من أسبابه فإنه يكتب له، قال الله تبارك تعالى: (وَمَنْ يَخْرُجْ مِنْ بَيْتِهِ مُهَاجِرًا إِلَى اللَّهِ وَرَسُولِهِ ثُمَّ يُدْرِكْهُ الْمَوْتُ فَقَدْ وَقَعَ أَجْرُهُ عَلَى اللَّهِ (100) ) (1) وإذا كان هذا الرجل الذي باع ماله ليحج، لأن الحج فريضة الإسلام فإنه يحج عنه بعد موته بهذه الدراهم التي هيأها ليحج بها عنه. إما أن يحج عنه أحد من أوليائه أو أحد من غيرهم، ففي حديث ابن عباس- رضي الله عنهما- أن امرأة جاءت إلى النبي - صلى الله عليه وسلم - فقالت: يا رسول الله إن أمي نذرت أن تحج فلم تحج حتى ماتت فأحج عنها؟ قال: "نعم " وكان ذلك في حجة الوداع.
س 290: سئل فضيلة الشيخ- رحمه الله تعالى-: هل يجوز لي أن أحج وأعتمر عن قريبي الذي مات وهو لا يصلي تهاوناً منه، علما بأنني قد أديت فريضة الحج واعتمرت أكثر من مرة عن نفسي؟
__________
(1) سورة النساء، الآية: 100.

(21/232)

فأجاب فضيلته بقوله: لا يجوز أن يحج ولا يعتمر عنه، لأن ذلك لا ينفعه.
س 291: سئل فضيلة الشيخ رحمه الله تعالى-: نشأت من صغري وأبي يصلي ويتلو القرآن ولكن قبل وفاته بحوالي خمس سنوات قطع الصلاة نهائيا وهو قادر، وأنا أريد الآن أن أحج عنه هل
يجوز؟
فأجاب فضيلته بقوله: هذا ينظر في سبب قطعه للصلاة، لأن الظاهر من حال هذا الرجل الذي كان يقرأ القرآن ويصلي، ويصوم، الظاهر أنه لم يدع الصلاة إلا لسبب، فقد يكون هذا الرجل اختل عقله وصار لا يطيق الصلاة ولا يحس، وفي هذه الحال لا تجب عليه الصلاة إذا كان قد اختل عقله، ولا يشعر ولا يدري، لقول النبي - صلى الله عليه وسلم - "رفع القلم عن ثلاثة" وذكر منهم "المجنون حتى يفيق " (1) إما إذا كان ترك الصلاة ومعه تمييزه وعقله فإنه حينئذ يكون كافراً والعياذ بالله، وإذا كان كافرا فإنه لا يجوز الحج عنه، ولا الدعاء له لقول الله تعالى: (مَا كَانَ لِلنَّبِيِّ وَالَّذِينَ آَمَنُوا أَنْ يَسْتَغْفِرُوا لِلْمُشْرِكِينَ وَلَوْ كَانُوا أُولِي قُرْبَى مِنْ بَعْدِ مَا تَبَيَّنَ لَهُمْ أَنَّهُمْ أَصْحَابُ الْجَحِيمِ (113) ) (2) . فإن قال قائل: هذه المسألة فيها خلاف بين العلماء، أعني مسألة ترك الصلاة: هل يكفر الإنسان
__________
(1) أخرجه الإمام أحمد (1/140) والحاكم (4/389) وصححه ووافقه الذهبي وصححه الألباني في صحيح الجامع (رقم 3512) .
(2) سورة التوبة، الآية: 113.

(21/233)

بذلك أو لا؟ فجوابه أن نقول: نعم هذه المسألة فيها خلاف بين أهل العلم: هل يكفر تارك الصلاة أو لا؟ ولكن الميزان كتاب الله وسنة رسوله - صلى الله عليه وسلم - ، لقول الله تعالى: (فَإِنْ تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللَّهِ وَالرَّسُولِ إِنْ كُنْتُمْ تُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الْآَخِرِ ذَلِكَ خَيْرٌ وَأَحْسَنُ تَأْوِيلًا (59) ) (1)
ولقوله تعالى: (وَمَا اخْتَلَفْتُمْ فِيهِ مِنْ شَيْءٍ فَحُكْمُهُ إِلَى اللَّهِ) (2) وإذا رددنا هذه المسألة- أعني مسألة تكفير تارك الصلاة- إلى كتاب الله وسنة رسوله - صلى الله عليه وسلم - ونحن لا نعتقد لا قول هؤلاء ولا قول هؤلاء، وإنما ننظر إلى مقتضى الدليل، فإن كتاب الله، وسنة رسوله - صلى الله عليه وسلم - وأقوال الصحابة- رضي الله عنهم- والنظر الصحيح كل هذه الأربعة تدل على أن تارك الصلاة كافر.
أما القراَن: فقال الله تعالى في المشركين: (فَإِنْ تَابُوا وَأَقَامُوا الصَّلَاةَ وَآَتَوُا الزَّكَاةَ فَإِخْوَانُكُمْ فِي الدِّينِ) (3) فاشترط للأخوة في الدين ثلاثة شروط: التوبة من الشرك، وإقام الصلاة، وإيتاء الزكاة، ومن المعلوم أن الحكم المشروط بشيء لا يتم إلا باجتماع شروطه، فلا تتم الإخوة في الدين إلا بهذه الثلاثة، التوبة من الشرك، وإقام الصلاة، وإيتاء الزكاة، فإن بقوا مشركين فليسوا إخوة لنا في الدين، وإن أسلموا ولكن تركوا الصلاة فليسوا إخوة لنا في الدين، وإن أسلموا وأقاموا الصلاة ولم يؤتوا الزكاة فليسوا إخوة لنا في الدين، ولا تنتفي الأخوة في الدين إلا بالكفر، لأن
__________
(1) سورة النساء، الآية: 59.
(2) سورة الشورى، الآية: 10.
(3) سورة التوبة، الآية: 11.

(21/234)

المعاصي مهما عظمت لا تخرج الإنسان من أخوة الدين، كما قال الله تعالى في القتل العمد، وهو من أعظم الذنوب: (يَا أَيُّهَا الَّذِينَ آَمَنُوا كُتِبَ عَلَيْكُمُ الْقِصَاصُ فِي الْقَتْلَى الْحُرُّ بِالْحُرِّ وَالْعَبْدُ بِالْعَبْدِ وَالْأُنْثَى بِالْأُنْثَى فَمَنْ عُفِيَ لَهُ مِنْ أَخِيهِ شَيْءٌ فَاتِّبَاعٌ بِالْمَعْرُوفِ وَأَدَاءٌ إِلَيْهِ بِإِحْسَانٍ) (1) فقال: (فمن عفي له من أخيه شيء) والقاتل فاعل كبيرة عظيمة، ومع هذا لم يخرج من الأخوة الإيمانية، وقال الله تعالى في الطائفتين المقتتلتين: (وَإِنْ طَائِفَتَانِ مِنَ الْمُؤْمِنِينَ اقْتَتَلُوا فَأَصْلِحُوا بَيْنَهُمَا فَإِنْ بَغَتْ إِحْدَاهُمَا عَلَى الْأُخْرَى فَقَاتِلُوا الَّتِي تَبْغِي حَتَّى تَفِيءَ إِلَى أَمْرِ اللَّهِ فَإِنْ فَاءَتْ فَأَصْلِحُوا بَيْنَهُمَا بِالْعَدْلِ وَأَقْسِطُوا إِنَّ اللَّهَ يُحِبُّ الْمُقْسِطِينَ (9) إِنَّمَا الْمُؤْمِنُونَ إِخْوَةٌ فَأَصْلِحُوا بَيْنَ أَخَوَيْكُمْ) (2) والقتال بين المؤمنين من أعظم الكبائر، حتى قال النبي عليه الصلاة والسلام: "إذا التقى المسلمان بسيفيهما فالقاتل والمقتول في النار" قالوا: يا رسول الله هذا هو القاتل، فما بال المقتول؟ قال: "لأنه كان حريصاً على قتل صاحبه " (3) وقال عليه الصلاة والسلام: "سباب المسلم فسوق وقتاله كفر" (4) وقال - صلى الله عليه وسلم - "لا ترجعوا بعدي كفاراً يضرب بعضكم رقاب بعض " (5) ومع كونه من أعظم الذنوب وأطلق عليه الشارع
__________
(1) سورة البقرة، الآية: 178.
(2) سورة الحجرات، الآيتان: 9، 10.
(3) أخرجه البخاري، كتاب الإيمان، باب (وإن طائفتان من المؤمنين اقتتلوا) (رقم 31) ومسلم، كتاب الفتن، باب إذا تواجه المسلمان بسيفيهما (رقم 2888) .
(4) أخرجه البخاري، كتاب الإيمان، باب خوف المؤمن من أن يحبط عمله (رقم 48) ومسلم، كتاب الإيمان، باب بيان قول النبي - صلى الله عليه وسلم - : سباب المسلم فسوق (رقم 64) .
(5) أخرجه البخاري، كتاب العلم، باب الإنصات للعلماء (رقم 121) ومسلم، كتاب=

(21/235)

الكفر فإنه لا يخرج من الدائرة الإيمانية، لقول الله تعالى: (إِنَّمَا الْمُؤْمِنُونَ إِخْوَةٌ فَأَصْلِحُوا بَيْنَ أَخَوَيْكُمْ) وترك الصلاة وترك إيتاء الزكاة كما في آية التوبة التي صدرنا بها الجواب مخرج عن الدائرة
الإيمانية، لأن الله اشترط الأخوة، هذه الشروط الثلاثة: (إن تابوا وأقاموا الصلاة وآتوا الزكاة) فإن قال قائل: هل تقول بتكفير مانع الزكاة؟ فالجواب قد قيل بذلك أي أن مانع الزكاة بخلا يكفر،
وقيل: ولا يكفر وهو رواية عن الإمام أحمد- رحمه الله- لكن القول الراجح، أنه لا يكفر، لحديث أبي هريرة- رضي الله عنه- الذي رواه مسلم في صحيحه قال النبي - صلى الله عليه وسلم - : "ما من صاحب ذهب ولا فضة لا يؤدي حقها إلا إذا كان يوم القيامة صفحت له صفائح
من نار، فيحمى عليها في نار جهنم، فيكوى بها جنبه وجبينه وظهره، كلما بردت أعيدت في يوم كان مقداره خمسين ألف سنة، حتى يقضى بين العباد، ثم يرى سبيله إما إلى الجنة وإما إلى
النار" (1) وكونه يرى سبيلا إلى الجنة يدل على أنه ليس بكافر، فيقال: إن إيتاء الزكاة دلت السنة على أنه إن لم يقم به فليس بكافر، والسنة كما هو معلوم لأهل العلم تخصص القرآن،
وتقيده، وتفسره وتبينه.
أما الدليل من السنة على أن تارك الصلاة كافر فيما رواه مسلم في صحيحه عن جابر بن عبد الله- رضي الله عنهما- أن النبي - صلى الله عليه وسلم - قال: "بين الرجل وبين الشرك والكفر ترك
__________
= الإيمان، باب بيان معنى قول النبي - صلى الله عليه وسلم - : "لا ترجعوا بعدي كفاراً... " (رقم 65) .
(1) أخرجه مسلم، كتاب الزكاة، باب إثم مانع الزكاة (رقم 987) .

(21/236)

الصلاة" (1) وما رواه بريدة بن حصين- رضي الله عنه- عن النبي - صلى الله عليه وسلم - أنه قال: "العهد الذي بيننا وبينهم الصلاة فمن تركها فقد كفر" (2) أخرجه أهل السنن، هذان الحديثان يدلان على كفر تارك الصلاة، ووجه ذلك لفظ البينية الدالة على الانفصال: انفصال
الشرك من الإيمان، وأن هذا هو الحد الفاصل، فمن أقام الصلاة فهو في جانب الإيمان، ومن تركها فهو في جانب الكفر والشرك، ومن أقام الصلاة فهو من المسلمين، ومن لم يقمها فهو من الكافرين. "العهد الذي بيننا وبينهم الصلاة فمن تركها فقد كفر" وأما أقوال الصحابة- رضي الله عنهم- فقد قال عمر بن الخطاب - رضي الله عنه-: لا حظ في الإسلام لمن ترك الصلاة (3) . حظ أي نصيب، وهو منفي بلا النافية للجنس الدالة على العموم، وإذا انتفى الحظ القليل والكثير في الإسلام لم يبق إلا الكفر، وقد قال عبد الله بن شقيق- رحمه الله- وهو من التابعين: (كان أصحاب النبي - صلى الله عليه وسلم - لا يرون شيئاً من الأعمال تركه كفر إلا الصلاة) .
وأما النظر الصحيح وهو الدليل الرابع، فإنه يقال: كيف نقول لشخص محافظ على ترك الصلاة لا يصلي، وهو يسمع النداء، ويرى المسلمين يقومون بالصلاة وهو غير مبالٍ بها، ولا مكترث بها؟ كيف نقول لمن هذا حالة: إنه مسلم، هذا من أبعد ما
__________
(1) تقدم ص 48.
(2) تقدم ص 48.
(3) أخرجه مالك، كتاب الطهارة، باب العمل فيمن غلبه الدم من جرح أو رعاف (رقم 51) وقال الهيثمي في المجمع (1/300) : رواه الطبراني في الأوسط ورجاله رجال الصحيح.

(21/237)

يكون، فالنظر الصحيح يدل على كفر هذا الرجل، وإن قال: لا إله إلا الله محمد رسول الله. وليس كل من قال: لا إله إلا الله محمد رسول الله، يكون مسلماً، فلو قال أحد: لا إله إلا الله، وكفر بآية
من القرآن، أو بحكم من أحكام الله عز وجل، وهو يعلم أنه من أحكام الله فهو كافر.
فإن قال قائل: أفلا يمكن حمل الحديث "بين الرجل وبين الشرك والكفر ترك الصلاة" على أن المراد بذلك كفر النعمة؟ فالجواب: هذا لا يصح لما أشرنا إليه من قبل، وهو كلمة البينية فإن كلمة (بين) تعتبر حداً فاصلا، لا يمكن أن يختلط هذا بهذا إطلاقاً، والبينية المطلقة تدل على التباين المطلق فترك الصلاة مباين للإسلام، لا يمكن أن يكون الإنسان مسلما وهو تارك لصلاته.
فإن قال قائل: أفلا يمكن أن نحمل النصوص الدالة على الكفر على أن المراد من تركها جاحداً لها؟ فجوابه: أن هذا لا يمكن، لأن مجرد جحد الصلاة كفر، سواء فعلها أم لم يفعلها، فلو أن أحداً كان يحافظ على الصلاة ويأتي بها مع الجماعة، ولكنه يعتقد أنها ليست بفرض، وأن الإنسان مخير فيها إن شاء فعلها، وإن شاء لم يفعل فإنه كافر، ومع ذلك فهو لم يتركها.
وحمل النصوص على أن المراد به الجحد لا يصح من وجهين: الوجه الأول: إننا ألغينا الوصف الذي قيد الشارع الحكم به وهو الترك.
الوجه الثاني: أننا أثبتنا وصفاً لم يعتبره الشرع وهو الجحد.

(21/238)

وهناك وجه ثالث أنه لا ينطبق على الحديث، لأنه كما قلنا آنفاً: لو صلى وداوم على الصلاة وهو جاحد كان كافراً مع أنه لم يترك، فتبين بهذا أن تارك الصلاة كافر، وأن تأويل نصوص الكفر
على أن المراد به كفر النعمة لا يصح، وتأويلها على أن المراد به الجحود لا يصح أيضاً، وينبغي أن يعلم طالب العلم أنه مسئول أمام الله عز وجل يوم القيامة عن الحكم بما تقتضيه ظواهر الكتاب
والسنة، ويعلم أيضاً أن الحكم على الناس، وعلى أقوالهم، وأفعالهم، ومعتقداتهم ليس إلى أحد إلا إلى الله ورسوله، فما بالنا نتهيب أن نحكم على شخص بكفر دل الكتاب والسنة على أنه وصفه، وأنه مستحق له، إن التهيب من هذا مع دلالة النصوص كالتهيب من تحريم شيء دل الشارع على تحريمه مع وضوح أدلته، ولسنا نحن الذين نحكم على عباد الله، وعلى أفعال عباد الله، وإنما الذي يحكم هو الله عز وجل، سواء في كتابه، أو فيما جاء عن نبيه - صلى الله عليه وسلم - ، وعلى هذا فالواجب على الإنسان أن ينظر إلى النصوص على أنها متبوعة، لا على أنها تابعة، حتى يسلم من
التأويل، سواء أكان هذا التأويل قريباً أم بعيداً، إذا لم يدل عليه دليل من الكتاب والسنة، وبناء على هذا فإننا نقول: هذا الرجل الذي سألت عنه المرأة إذا كان ترك الصلاة لمدة خمس سنوات قبل وفاته مع سلامة بدنه وصحته وعقله فإنه يكون كافراً ميتاً على الكفر، إلا إذا علم أنه في آخر حياته تاب وصلى، وإذا قدر أنه مات على ترك الصلاة فإنه لا يجوز لها أن تحج عنه ولا أن تدعو له. فعليها أن تتحرى في أمرين:

(21/239)

الأمر الأول: هل كان حين ترك الصلاة عاقلاً، معه عقله وشعوره، لأني أستبعد أن يدع الصلاة ومعه عقله وشعوره، مع أنه كان في الأول محافظاً عليها وعلى بقية العبادات.
وثانياً: هل رجع قبل موته أو لم يرجع، لأنه يمكن أن يكون رجع قبل أن يموت، كما يوجد في كثير من الناس، يحصل منهم تفريط وتهاون، ثم يوقظهم الله عز وجل في آخر حياتهم، قال عبد
الله بن مسعود- رضي الله عنه- حدثنا رسول الله - صلى الله عليه وسلم - وهو الصادق المصدوق فقال: "إن أحدكم يجمع خلقه في بطن أمه أربعين يوما، ثم يكون علقة مثل ذلك، ثم يكون نطفة مثل ذلك، ثم يرسل إليه الملك فيؤمر بأربع لمات بكتب رزقه وعمله وشقي أم سعيد فوالذي لا إله غيره إن أحدكم ليعمل بعمل أهل الجنة فلم يبق بينه وبينها إلا ذراع فيسبق عليه الكتاب فيعمل بعمل أهل الجنة فيدخلها، وإن أحدكم ليعمل بعمل أهل النار حتى لم يبق بينه وبينها إلا ذراع فيسبق عليه الكتاب فيعمل بعمل أهل الجنة فيدخلها" (1) فالإنسان قد ييسر الله له اليقظة في آخر حياته، وتكون خاتمته خاتمة خير وسعادة، وليعلم أن قوله في الحديث (ليعمل بعمل أهل الجنة حتى لا يكون بينه وبينها إلا ذراع) لقرب أجله، ثم بعد ذلك يغلب عليه ما في قلبه من السيئات الخبيثة- أعوذ
بالله- حتى يعمل بعمل أهل النار فيدخلها.
__________
(1) أخرجه البخاري، كتاب بدء الخلق، باب ذكر الملائكة (رقم 3208) ومسلم، كتاب القدر، باب كيفية الخلق الآدمي في بطن أمه... (رقم 2643) .

(21/240)

س 292: سئل فضيلة الشيخ- رحمه الله تعالى-: توفي والدي منذ ما يقارب من عشرين عاما ولم يؤد فريضة الحج، وأخي يريد أن يحج عنه مع إن الإمكانيات المادية عنده ضعيفة جداً ولديه بيت
وزوجة وأولاد، وقلت له: لا يجب عليك أن تحج عنه، لأنك غير قادر، فهل كلامي هذا صحيح؟ علما بأنني أنوي أن أحج عنه عندما تتحسن ظروفي المادية؟
فأجاب فضيلته بقوله: إذا كان أبوك في حياته لا يستطيع الحج لكون المال الذي في يده لا يكفيه، أو لا يزيد على مئونته وقضاء ديونه، فإن الحج لا يجب عليه، وذمته بريئة منه، قال الله تعالى: (وَلِلَّهِ عَلَى النَّاسِ حِجُّ الْبَيْتِ مَنِ اسْتَطَاعَ إِلَيْهِ سَبِيلًا) .
وأما إذا كان أبوك يمكنه أن يحج في حال حياته لأن عنده دراهم فاضلة وزائدة عن حاجاته وقضاء ديونه، فإن الواجب عليكم أن تحجوا عنه من تركته، لأن الحج يكون ديناً في ذمته مقدماً على الوصية والإرث، لقول الله تعالى في آية المواريث: (مِنْ بَعْدِ وَصِيَّةٍ يُوصِي بِهَا أَوْ دَيْنٍ) (1) وقد ثبت عن النبي - صلى الله عليه وسلم - أنه قضى بالدين قبل الوصية، وأما إذا أراد أحد منكم أن يحج عنه تطوعاً لكن لا يكون هذا على حساب نفقته ونفقة أولاده، فإذا كان المال الذي بيده قليلاً لا يزيد عن حاجاته فإنه لا ينبغي له أن يحج عن والده، لأنه لو كان هو نفسه لم يحج لم يجب عليه حج،
فكيف يحج عن غيره، ويمكنكم إذا أردتم لأبيكم الخير أن
__________
(1) سورة النساء، الآية: 11.

(21/241)

تستغفروا له، وأن تدعوا له بالرحمة والرضوان، فإن ذلك ينفعه إذا تقبل الله منكم.
س 293: سئل فضيلة الشيخ- رحمه الله تعالى-: رجل يقول: لي والدة توفيت وكان عندها مال وليس لها أولاد غيري وليس لها ورثة غيري، وقصدي لها حجة، هل تجوز الحجة من مالها الخاص، أو
أحج لها من مالي؟
فأجاب فضيلته بقوله: الحمد لله رب العالمين، والصلاة والسلام على نبينا محمد، وعلى آله وأصحابه، ومن تبعهم بإحسان إلى يوم الدين، هذا المال الذي ورثته من أمك وليس لها وارث سواك هو مالك، ورثك الله إياه، ولك أن تفعل فيه ما تفعل في مالك، ولكن إن كانت أمك قد وجبت عليها حجة الإسلام في حياتها، ولم تحج وجب عليك أن تحج عنها. وأما إن كانت قد أدت الفريضة، أو لم تجب عليها في حياتها لكون هذا المال الذي ورثته منها ثمناً لحوائجها الأصلية التي بعتها بعد موتها، فإن الحج لا يجب عليك، ولكن إن حججت عنها فنرجوا أن يكون في ذلك خير، وسواء حججت عنها من مالك الخاص، أو من هذا المال الذي ورثته منها، لأن المال الذي ورثته منها بمجرد موتها صار داخلاً في ملكك، فلا فرق بينه وبين الذي كان عندك سابقاً.
س 294: سئل فضيلة الشيخ رحمه الله تعالى-: قد أجرت إنسانًا لكي يحج عن والدتي التي قد توفيت منذ أمد بعيد، لكن اختصار

(21/242)

برقيتي يقول: إنني قد أجرت له وإنني قد سمعت أن الإنسان لا يجوز له أن يؤجر من أجل الحج عن الآخر فما حكم الحج عن والدتي وهذه الحالة؟
فأجاب فضيلته بقوله: نقول ينبغي لك إذا أردت الحج عن والدتك أن تحج بنفسك، أو تتفق مع شخص بدون عقد الإجارة على أن يحج لك، وهذا الحاج عنك، أو عن أمك إذا كانت نيته بحجه قضاء حاجتك وحل مشكلتك، وكان يريد مع ذلك أيضاً أن يتزود من الأعمال الصالحة من مشاعر الحج فإن هذه نية طيبة ولا حرج عليه فيها، أما إذا كان حج عنك، أو عن والدتك من أجل الدراهم فقط، فإن هذا حرام عليه ولا يجوز، لأنه لا يجوز للإنسان أن يريد بعمل الآخرة شيئاً من أمور الدنيا، فهنا الكلام في مقامين:
أولا: بالنسبة لمن أعطى غيره أن يحج عنه، أو عن ميت من أمواته. فنقول: إذا أعطيت غيرك شيئاً يحج به عن ميتك، فإنه لا حرج عليك في هذا، وأما إذا أعطيته يحج عنك، فهذا إن كان فريضة فلا يجوز لك أن تنيب من يحج عنك إلا إذا كنت عاجزاً عنها عجزاً لا يمكن زواله، وإن كانت نافلة فقد اختلف العلماء في جوازها، والذي يظهر لي أنه لا يجوز للإنسان أن ينيب غيره يحج عنه نافلة، لأن الأصل في العبادات أن يؤديها الإنسان بنفسه حتى يحصل له التعبد والتذلل لله سبحانه وتعالى، وإنما أجزنا ذلك في الفريضة لورود الحديث به، وإلا الأصل المنع.
ثانيًا: بالنسبة للحاج عن غيره، فإن أراد بذلك الدنيا وما

(21/243)

يأخذ من أجر فهو حرام عليه، وإن أراد بذلك قضاء حاجة أخيه، وما يحصل له بالانتفاع بالدعاء في تلك المشاعر فإنه لا حرج عليه في ذلك.
س 295: سئل فضيلة الشيخ- رحمه الله تعالى-: يقول خرجت حاجاً من بلدي، وأرسل معي أخ قيمة حجتين عن شخصين وأعطيت المبلغ لشخصين من أهل المدينة، وأنا لا أعرف الأشخاص معرفة جيدة، وقلت لصاحب المال لا أعرف أحداً.
فقال: أعطي أي شخص على ذمتي، وذمتك بريئة، أرجو التوضيح وفقكم الله؟
فأجاب فضيلته بقوله: تصرف الوكيل بحسب ما أذن له موكله فيه إذا لم يكن ما يخالف الشرع نافذ، ولا حرج عليه، ولا ضمان عليه، ولا تبع إذا لم يتعد ما وكل فيه، فالسائل ليس عليه
تبعة، ولكن قد تكون التبعة على هذا الذي قال مثل هذا الكلام المطلق إذا كانت الحجتان وصية لميت أو لحي وكل موكل السائل بذلك، ولهذا ينبغي للإنسان إذا كان يريد أن يعطي من يحج عنه
فلتيحر في أمانة الآخذ ودينه، فإن بعض الناس قد لا يكون عنده تقوى لله عز وجل ولا رحمة لخلقه، فيأخذ هذه الدراهم ليحج بها، ولكنه لا يحج بها ويصرفها فيما يريد من متاع الدنيا، فيكون
بذلك خائناً لله وخائناً لأمانته وواقعاً في الإثم.

(21/244)

س 296: سئل فضيلة الشيخ- رحمه الله تعالى-: رجل يستطيع الحج ولم يحج، ودفع دراهم في حجه لوالده الميت فهل يصح مع أنه لم يحج عن نفسه؟
فأجاب فضيلته بقوله: إن المشروع في حق هذا الرجل أن يبدأ بنفسه لحديث "ابدأ بنفسك " (1) لقوله - صلى الله عليه وسلم - : "حج عن نفسك ثم حج عن شبرمة" (2) .
وأما الصحة فإن كان هذا الرجل يستطيع أن يحج ببدنه، أي يقدر أن يصل إلى مكة بنفسه فتحجيجه لوالده صحيح، وإن كان لا يستطيع الوصول إلى مكة بنفسه فتحجيجه لوالده غير صحيح، وتكون الحجة له هو لا لوالده، والفرق بينهما أنه إذا كان يقدر على الوصول بنفسه ففرضه أن يصل بنفسه، فإذا أناب عن غيره فإنه لم يزاحم فرض نفسه، أما إذا كان لا يستطيع الوصول بنفسه فإن فرضه أن ينيب عن نفسه، فإذا أناب عن غيره قبل نفسه، فقد زاحم فرض نفسه، فيقع الحج عن فرض نفسه.
س 297: سئل فضيلة الشيخ- رحمه الله تعالى-: توفي والدي - رحمه الله- وكان قد أوصى في حياته أن يؤدي عنه الحج وخصص قطعة أرض من أملاكه لمن يحج عنه، وبعد أن بلغنا سن
الرشد أنا وأخي قدمنا إلى المملكة للعمل واتفقنا مع شخص أن يحج عن والدنا مقابل مبلغ من المال ولم ندفع إليه قطعة الأرض
__________
(1) أخرجه مسلم، كتاب الزكاة، باب الابتداء في النفقة بالنفس ثم أهله.. (رقم 997) .
(2) تقدم ص 143.

(21/245)

التي جعلها والدي لمن يحج عنه. فهل الحج صحيح، وهل علينا شيء في ذلك؟
فأجاب فضيلته بقوله: هذا الأب الذي أوصى بهذه القطعة للحج بها عنه يجب صرفها جميعاً في الحج إذا كانت من الثلث فأقل، وإن كانت أكثر من الثلث فما زاد عن الثلث فأنتم فيه بالخيار، لكن إذا علمتم أن مقصود والدكم هو الحج فقط، أي أن المقصود أن يؤتى له بحجة وأنه عين هذه الأرض من أجل التوثق، فإنه لا حرج عليكم أن تعطوا دراهم يحج بها، وتبقى هذه الأرض لكم، فالمهم أن هذا يرجع إلى ما تعلمونه من نية أبيكم، فإن كنتم تعلمون أن من نية أبيكم أن تصرف هذه الأرض كلها بالحج عنه فتنفق كلها في الحج عنه، ولو كانت عدة حجات إذا كانت لا تزيد عن الثلث، وما زاد على الثلث فأنتم فيه بالخيار، وإذا كنتم تعلمون أن والدكم يريد الحج ولو مرة، لكن عين هذه الأرض من أجل التوثقة فإنه لا حرج عليكم أن تقيموا من يحج عنه بدراهم وأن تبقوا هذه الأرض لكم.
والحج الذي أدي صحيح بكل حال، لكن يبقى إن كان الوالد يريد أن تصرف كل الأرض في الحج عنه فإذا كان ما بذلوه أقل من قيمة الأرض فحجة أخرى، ثم أخرى حتى تستكمل قيمة الأرض.
س 298: سئل فضيلة الشيخ- رحمه الله تعالى-: هل يجوز للبنت أن تحج عن أبيها المتوفى بعد أن حجت لنفسها، وماذا يشترط لذلك؟

(21/246)

فأجاب فضيلته بقوله: نعم يجوز للبنت أن تحج عن أبيها المتوفى، وكذلك للابن أن يحج عن أبيه، وكذلك للأخ أن يحج عن أخيه، ولا حرج في ذلك، إذا كان هذا الحاج قد أدى فريضة الحج عن نفسه، وفي الصحيحين من حديث ابن عباس- رضي الله عنهما- أن امرأة سألت النبي - صلى الله عليه وسلم - عن أمها نذرت أن تحج فلم تحج حتى ماتت، فأذن لها النبي - صلى الله عليه وسلم - أن تحج عن أمها (1) .
س 299: سئل فضيلة الشيخ- رحمه الله تعالى-: هل يجوز للمرأة أن تحج عن والدها ولو كان لها أخوة ذكور بالغون؟
فأجاب فضيلته بقوله: يجوز للمرأة أن تحج عن والدها ولو كان لها أخوة ذكور بالغون، والنيابة يقوم بها الرجال والنساء، ولهذا سألت امرأة من خثعم النبي - صلى الله عليه وسلم - فقالت: إن أبي أدركته فريضة الله على عباده في الحج شيخاً لا يثبت على الراحلة، أفأحج عنه؟ قال: "نعم " فأذن لها أن تحج، وهي امرأة عن رجل.
ولكن لابد من المحرم في كل سفر، سواء سفر الحج أو غيره، وسواء سافرت المرأة لحجها عن نفسها، أو لحجها عن غيرها.
س 300: سئل فضيلة الشيخ- رحمه الله تعالى-: في العام الماضي 1417 هـ وفقني الله عز وجل إلى حج بيته الحرام وأديت الفريضة متمتعاً عن نفسي، وإذا رغبت في الحج عن والدي المتوفى حج
مفرد وليس متمتعاً فهل يجوز ذلك أفيدوني مأجورين؟
__________
(1) تقدم ص 142.

(21/247)

فأجاب فضيلته بقوله: لا حرج على الإنسان إذا أدى واجب النسك من حج وعمرة أن يحج عن غيره، أو يعتمر عن غيره، ودليل ذلك حديث ابن عباس- رضي الله عنهما- أن النبي - صلى الله عليه وسلم - سمع رجل يقول: لبيك عن شبرمة. فقال النبي - صلى الله عليه وسلم - : "من
شبرمة؟ " قال: أخ لي أو قريب لي. قال: "أحججت عن نفسك؟ " قال: لا. قال: "حج عن نفسك ثم حج عن شبرمة" (1) واختلف هذا الحديث في ألفاظه، وهذا يدل على أن الإنسان إذا حج عن
نفسه جاز أن يحج عن غيره، وإذا اعتمر عن نفسه جاز أن يعتمر عن غيره.
س 301: سئل فضيلة الشيخ- رحمه الله تعالى-: توفي أحد الأشخاص وهو أحد أقارب والدتي، وليس له ابن ولا بنت، وكان في حياته غير عاقل أي مختل العقل ولا يعامل معاملة العاقل، علما بأنه كان يصوم ويصلي، وسؤالنا هو: نحن لا ندري هل هو أدى فريضة الحج أم لا فماذا نفعل تجاهه؟
فأجاب فضيلته بقوله: هذا الرجل لا فريضة عليه، لأنه مجنون، إلا أن يكون جنونه حدث بعد أن وجب عليه الحج، أما إذا كان قد جن- والعياذ بالله- قبل وجوب الحج عليه فإنه لا حج عليه، وحينئذ لا يلزمكم أن تحجوا عنه، أو أن تأخذوا من تركته ليحج عنه.

(21/248)

س 302: سئل فضيلة الشيخ- رحمه الله تعالى-: هل يجوز للرجل أن يحج أو يعتمر عن أخيه بعد وفاته؟
فأجاب فضيلته بقوله: لا حرج على الإنسان أن يحج ويعتمر عن أخيه بعد وفاته، وإن لم يوصه بذلك، لأن ابن عباس - رضي الله عنهما- ذكر أن النبي صلى الله عليه وعلى آله وسلم سمع رجلاً يقول: لبيك عن شبرمة، فقال النبي - صلى الله عليه وسلم - : "من شبرمة" قال: أخ لي، أو قريب لي فقال: "أحججت عن نفسك؟ " قال: لا. قال: "حج عن نفسك ثم حج عن شبرمة" ولم يقل له: هل أوصاك بذلك، أو أذن لك بهذا، ولو كان هذا شرطاً لبينه النبي صلى الله عليه وعلى آله وسلم.
س 303: سئل فضيلة الشيخ- رحمه الله تعالى-: توفي والدي ووالدتي وأنا صغير، ولا أعرف هل أديا فريضة الحج أم لا، مع أن حالتهما كما ذكر لي كانت فقيرة جداً فماذا أعمل؟
فأجاب فضيلته بقوله: نفيدك بأن والديك ليس عليهما حج في هذه الحال، وليس في دينهما نقص يلامان عليه، وذلك أن الحج لا حما إلا على المستطيع، لقول الله تعالى: (وَلِلَّهِ عَلَى النَّاسِ حِجُّ الْبَيْتِ مَنِ اسْتَطَاعَ إِلَيْهِ سَبِيلًا) فلا تقلق ولا تغتم من أجل عدم حجهما ما داما فقيرين، لكن إن أردت أن تحج وتعتمر عنهما فتبدأ أولاً بالأم، ثم ثانياً بالأب، بعد أن تكون أديت الفريضة عن نفسك فهذا حسن.

(21/249)

س 304: سئل فضيلة الشيخ- رحمه الله تعالى-: بعض الناس يتوفى والده ووالدته فيريد أن يقدم لهما عملاً صالحاً، فأول ما يتبادر إلى ذهنه أن يحج وهما قد حجا فهل الأفضل في هذه الحال أن يدعو لهما ويكثر الدعاء في الأماكن الطيبة والأزمنة الطيبة أو أنه يحج ويعتمر عنهما؟
فأجاب فضيلته بقوله: الأفضل أن يدعو لهما، ويجعل الحج والعمرة لنفسه، ودليل هذا أن النبي صلى الله عليه وعلى آله وسلم قال: "إذا مات الإنسان انقطع عمله إلا من ثلاث: صدقة جارية، أو علم ينتفع به، أو ولد صالح يدعو له" ولم يقل يحج عنه ولا يعتمر عنه، ولا شك أن النبي - صلى الله عليه وسلم - لا يدع الأفضل ويذكر المفضول أبداً بل لا يذكر للأمة إلا الأفضل لأننا نعلم أنه أنصح الخلق للخلق، وأنت أيها الإنسان محتاج إلى العمل الصالح، سيأتيك يوم تتمنى أن في ميزانك حسنة واحدة فاجعل العمل الصالح لك، وادع لميتك.
س 305: سئل فضيلة الشيخ- رحمه الله تعالى-: بعض الناس يدفع مبلغاً من المال يقول: حج عن أبي أو أمي أو خالي المتوفى نافلة فما حكم هذا وما هو الأفضل؟
فأجاب فضيلته بقوله: الأفضل أن لا يفعل والفلوس التي يعطيها هذا الرجل ويحج عن أبيه وأمه يعطيها إنساناً لم يؤد الفريضة ليؤد الفريضة أفضل بكثير، لأنه إذا أعطى هذه الدراهم لشخص لم يؤد الفريضة صار له مثل هذا الذي أدى الفريضة.

(21/250)

س 306: سئل فضيلة الشيخ- رحمه الله تعالى-: امرأة أرادت أن تحج عن والدتها وهي متوفاة ووالدتها قد أفرضت فما هو الأفضل أن تحج أو تدعو لها؟
فأجاب فضيلته بقوله: الأفضل أن تحج لنفسها وأن تدعو إلى أمها، وذلك لأن النبي صلى الله عليه وعلى آله وسلم لما قال: "إذا مات الإنسان انقطع عمله إلا من ثلاث: صدقة جارية، أو علم ينتفع به، أو ولد صالح يدعو له " (1) ، لم يقل ولد صالح يحج عنه، أو يصوم عنه، أو يتصدق عنه، أو يصلي عنه، فإذا سألنا سائل: أيهما أفضل أن أصلي وأجعل الثواب لأبي، أو أتصدق وأجعل الثواب لأبي، أو أن أدعو لأبى؟ قلنا: الأفضل أن تدعو إلى أبيك، لأن الرسول - صلى الله عليه وسلم - أعلم منا، وأنصح منا، وأفصح منا، ولم يقل: أو ولد صالح يعمل له، بل قال: ولد صالح يدعو له. هذا ما أرشد إليه النبي - صلى الله عليه وسلم - .
س 307: سئل فضيلة الشيخ- رحمه الله تعالى-: شخص أراد أن يحج عن ميت أو ميتة وأخذ مبلغاً من المال اتفقوا عليه، فما حكم ذلك؟
فأجاب فضيلته بقوله: لا بأس أن تتفق مع شخص أن يحج عنك، أو عن الميت بدراهم. أما عن الميت فواضح لا يمكن أن يحج بنفسه، أما أنت فنقول: تحج بنفسك النافلة إن كنت قادراً، وإن لم تكن قادراً، لا فأعطي أحداً لم يؤد الفريضة وهو عاجز،
__________
(1) تقدم ص 150.

(21/251)

فتساعده أنت بمالك في أداء الفريضة، ومساعدتك أنت بمالك في أداء الفريضة أفضل.
س 308: سئل فضيلة الشيخ- رحمه الله تعالى-: صبي عمره أربعة عشر عاماً وتوفي فهل يحج عنه؟
فأجاب فضيلته بقوله: لا يحج عنه، لأنه صغير لم يبلغ، إلا إذا كان قد بلغ بإنبات العانة، أو بالاحتلام، فحينئذ يكون من أهل الوجوب إن كان قادراً، فإن لم يكن له مال فليس بواجب عليه.
س 309سئل فضيلة الشيخ- رحمه الله تعالى-: رجل جاء من بلده للحج ثم تحطمت الطائرة قبل أن يصل هل يعتبر حاجاً؟
فأجاب فضيلته بقوله: إذا هلك من سافر للحج قبل أن يحرم فليس بحاج، لكن الله عز وجل يثيبه على عمله، أما إذا أحرم وهلك فهو حاج، لقول النبي - صلى الله عليه وسلم - في الرجل الذي وقصته ناقته وهو واقف بعرفة فقال: "اغسلوه بماء وسدر، وكفنوه في ثوبيه، ولا تحنطوه، ولا تخمروا رأسه، فإنه يبعث يوم القيامة ملبياً" (1) ولم يأمرهم بقضاء حجه، وهذا يدل على أنه يكون
حاجاً.
__________
(1) أخرجه البخاري، كتاب جزاء الصيد، باب سنة المحرم إذا مات (رقم 1851) ومسلم، كتاب الحج، باب ما يفعل بالمحرم إذا مات (رقم 1206) .

(21/252)

س 310: سئل فضيلة الشيخ- رحمه الله تعالى-: شخص زوج ابنته شخصا آخر واشترط عليه أن يحج بها، وبعد ذلك توفيت هذه البنت وزوجها لم يحج بها، فأخ الأب مالا من الزوج ليحج عنها
وبعد فترة توفي الأب ولم يحج كذلك، فالاَن ابنه يسأل يقول هل أحج عن أبي حتى أبرىء ذمته أم ماذا أفعل؟
فأجاب فضيلته بقوله: هذا واجب في تركة أبيه ودين على أبيه فإن تبرع وحج من نفسه ووفر المال للورثة فلا بأس.
س 311: سئل فضيلة الشيخ- رحمه الله تعالى-: شخص توفي ولم يؤد العمرة هل يؤخذ من ماله لأداء العمرة، وقد سبق أن حج مفرداً؟
فأجاب فضيلته بقوله: إذا كان ماله لتسع للعمرة أخذ من ماله، لأن القول الراجح أن العمرة واجبة، وأنه إذا لم يؤدها في حياته مع قدرته تؤخذ من تركته بعد وفاته.
س 312: سئل فضيلة الشيخ- رحمه الله تعالى-: هل يُقضى الصوم والحج عن المتوفى؟
فأجاب فضيلته بقوله: الصوم يقضى عنه إذا فرط فيه، بحيث يكون قد قدر على أن يصومه ولكنه لم يصم حتى مات، وهذا يقع كثيراً، مثل: أن يكون الإنسان مسافراً في رمضان فيفطر، ثم ينتهي رمضان ويتمكن من القضاء ولكنه يموت قبل القضاء، فهذا يقضى عنه فعن عائشة- رضي الله عنها- أن رسول

(21/253)

الله - صلى الله عليه وسلم - قال: "من مات وعليه صيام صام عنه وليه " (1) فإن لم يصم عنه وليه فلا إثم عليه، ولكن يكفر عن الميت عن كل يوم بإطعام مسكين " وأما الحج فيقضى عنه أيضاً إذا كان قد فرط في أدائه، مثل أن يكون مستطيعاً على الحج، ولكنه فرط فلم يحج فإنه يقضى عنه.
س 313: سئل فضيلة الشيخ- رحمه الله تعالى-: رجل توفي والده وهو صغير ولا يعلم هل والده حج الفريضة أم لا، فطلب من أحد أبنائه أن يحج عنه وابنه هذا له ابن فأوصى أن يحج وقد حج هذا الابن عن نفسه؟
فأجاب فضيلته بقوله: ينوي تنفيذا لوصية والده، ولكن أعلم أن الإنسان إذا حج عن شخص نافلة وهو لم يفرض صارت فريضة حتى لو ما نوى الحج، لأن من خصائص الحج أن الإنسان إذا لم يؤد الفريضة فما حجه فهو الفريضة حتى لو حججت عن غيرك وأنت لم تؤد الفريضة صارت فريضتك أنت، والإنابة هذه لا شيء فيها ما دام الإنسان يعلم أن قصد والده أن يحج عنه فقط، أما إذا كان يعلم أن والده يقصده هو بنفسه، لأنه طالب علم فلا يوصي بها أحداً.
س 314: سئل فضيلة الشيخ- رحمه الله تعالى-: رجل توفي ولم يحج، ولكنه اعتمر فهل تجب عليه حجة الإسلام؟
__________
(1) تقدم ص 227.

(21/254)

فأجاب فضيلته بقوله: حجة الإسلام لا تجب إلا على من استطاع إليه سبيلا فمن لم يكن عنده مال فإنه لا يستطيع إليه، فهذا الأخ الذي مات إذا لم يكن له مال فليس عليه حج، لأنه لا يمكن أن يصل إلى البيت ماشياً، وإذا لم يكن عنده مال فلا حج عليه، وعلى هذا فاطمئنوا ولا تقلقوا من كونه لم يحج، لأنه لا حج عليه، ونظير ذلك الرجل الفقير ليس عليه زكاة، إذا مات وهو لم يزك، فإننا لا نقلق من أجل ذلك، فالذي ليس عنده مال فلا زكاة عليه، ويلقى ربه وهو غير آثم، ومن لم يستطع أن يصل البيت لعدم المال فلا حج عليه، فيلقى ربه وهو غير آثم، لكن إذا أراد أحد منكم أن يتطوع ويحج عن هذا الميت فلا حرج، لأن امرأة جاءت إلى النبي - صلى الله عليه وسلم - فقالت: يا رسول الله إن أمي نذرت أن تحج ولم تحج حتى ماتت أفأحج عنها؟ قالِ "نعم " (1) .
س 315: سئل فضيلة الشيخ- رحمه الله تعالى-: ما حكم الحج عن المتوفى إذا كان جداً للإنسان؟
فأجاب فضيلته بقوله: لا حرج أن يحج الإنسان عن جده الذي لم يحج، لأن ذلك قد جاءت به السنة عن النبي - صلى الله عليه وسلم - .
س 316: سئل فضيلة الشيخ- رحمه الله تعالى-: هل يجوز الاعتمار عن الميت؟
فأجاب فضيلته بقوله: يجوز الاعتمار عن الميت، كما
__________
(1) تقدم ص 142.

(21/255)

يجوز الحج عنه، وكذلك الطواف عنه يجوز، وكذلك جميع الأعمال الصالحة تجوز عن الميت، قال الإمام أحمد - رحمه الله-: كل قربة فعلها وجعل ثوابها لحي أو ميت مسلم نفعه.
ولكن الدعاء للميت أفضل من إهداء الثواب له، والدليل على هذا قول الرسول - صلى الله عليه وسلم - : "إذا مات الإنسان انقطع عمله إلا من ثلاث: من صدقة جارية، أو علم ينتفع به، أو ولد صالح يدعو له " (1) ووجه الدلالة من الحديث أن النبي - صلى الله عليه وسلم - لم يقل: (أو ولد صالح يتعبد له، أو يقرأ، أو يصلي، أو يعتمر، أو يصوم، أو ما أشبه ذلك مع أن الحديث في سياق العمل) فهو يتحدث عن العمل الذي ينقطع بالموت، فلو كان المطلوب من الإنسان أن يعمل لأبيه أو لأمه، لقال النبي - صلى الله عليه وسلم - : أو ولد صالح يعمل له. ولكن لو عمل الإنسان عملاً صالحاً، وأهدى ثوابه لأحد من المسلمين فإن ذلك جائز.
س 317: سئل فضيلة الشيخ- رحمه الله تعالى-: والدتي توفيت قبل ثلاث سنوات ولم تؤد فريضة الحج، وأريد أن أؤدي فريضة الحج عنها، وأنا لم أتزوج ولم أحج عن نفسي، فهل يصح أن أحج
لها والأمر كذلك، أفتونا بذلك جزاكم الله خيراً؟
فأجاب فضيلته بقوله: أولا: لا بد أن نسأل عن هذه الوالدة هل الحج فريضة عليها أم لا؟ لأنه ليس كل من لم يحج يكون الحج فريضة عليه. إذ إن من شرط الحج أن يتوفر عند الإنسان مال يستطيع به أن يحج بعد قضاء الواجبات، والنفقات الأصلية،
__________
(1) تقدم ص 150.

(21/256)

فنسأل: هل أمك كان عندها مال يمكنها أن تحج به، إذا لم يكن عندها مال يمكنها أن تحج به فليس عليها حج، فالذي ليس عنده مال يحج به ليس عليه حج، كالفقير الذي ليس عنده مال، ليس
عليه زكاة، وقد ظن بعض الناس أن الحج فريضة على كل حال، ورأوا أن الإنسان إذا مات ولم يحج أن الحج باق في ذمته فريضة، وهذا ظن خطأ. فالفقير لا حج عليه ولو ما لا نقول: إنه مات
وترك فريضة، كما أن الفقير لو مات لا نقول: إنه مات ولم يزك.
بل نقول: من ليس عنده مال فلا زكاة عليه، فنحن نسأل أولا: هل أمك كانت قادرة على الحج ولم تحج حتى ماتت، أو أنها عاجزة ليس عندها مال، فالحج ليس فريضة عليها، وحينئذ لا تكن في قلق، ولا تكن منزعجاً من ذلك، لأنها ماتت، وكأنها حجت ما دامت لا تستطيع الحج.
وعلى الاحتمال الأول أن عندها مالاً تستطيع أن تحج به، ولكنها لم تحج فيحج عنها من تركتها، لأن ذلك دين عليها، وإذا لم يمكن كما هو ظاهر السؤال فإنه لا يحل لك أن تحج عنها حتى تحج عن نفسك، لحديث ابن عباس- رضي الله عنهما- أن رجلاً كان يقول: لبيك عن شبرمة. فقال النبي - صلى الله عليه وسلم -: "من شبرمة؟" قال: أخ لي، أو قريب لي، قال له: "أحججت عن نفسك؟ " قال: لا.
قال: "حج عن نفسك ثم حج عن شبرمة" ولأن النبي صلى الله عليه وعلى آله وسلم قال: "ابدأ بنفسك " فلا يحل أن تحج عن أمك حتى تؤدي الفريضة عن نفسك، تم إذا أديت الفريضة عن نفسك، فإن كنت في حاجة شديدة إلى النكاح فقدم النكاح، لأن النكاح

(21/257)

من الضروريات أحياناً، ثم إن تيسر لك أن تحج عن أمك بعد ذلك فحج.
س 318: سئل فضيلة الشيخ- رحمه الله تعالى-: والدي توفي من مدة طويلة، وأعلم أنه كان لا يصلي، وقد حضرت إلى السعودية وقمت بأداء فريضة الحج ثلاث مرات، وقد نويت في المرة
الأخيرة أن تكون لوالدي المتوفى ولكنني سمعت منكم عن حكم من لم يصل أنه في حكم الشرع كافر، وقد حزنت كثيراً عندما فكرت في موقف والدي، وسؤالي: هل تجوز له هذه الحجة؟
وهل تكفر عنه هذا التقصير في الصلاة؟
فأجاب فضيلته بقوله: إن هذه السائلة ذكرت في سؤالها أنها قد أدت فريضة الحج ثلاث مرات، والصحيح أن فريضة الحج مرة واحدة في العمر، لما ثبت عنه - صلى الله عليه وسلم - أنه قال: "الحج مرة فما زاد فهو تطوع " (1) وكونها عبرت بهذا التعبير (ثلاث مرات) فهذا خطأ.
وأما كونك قد حججت لوالدك وهو لا يصلي، فالكفار لا ينتفعون بالأعمال الصالحة، ولا يجوز الاستغفار لهم، لقول الله تعالى: (مَا كَانَ لِلنَّبِيِّ وَالَّذِينَ آَمَنُوا أَنْ يَسْتَغْفِرُوا لِلْمُشْرِكِينَ وَلَوْ كَانُوا أُولِي قُرْبَى مِنْ بَعْدِ مَا تَبَيَّنَ لَهُمْ أَنَّهُمْ أَصْحَابُ الْجَحِيمِ (113) ) (2) ولكن نظراً لأن والدك قد يصلي في بعض الأحيان، أو يُشك في
__________
(1) أخرجه الإمام أحمد (1/290) وأبو داود، كتاب المناسك، باب فرض الحج (رقم 1721) وابن ماجه، كتاب المناسك، باب فرض الجج (رقم 2886) ، والحاكم (1/441) وصححه ووافقه الذهبي.
(2) سورة التوبة، الآية: 113.

(21/258)

كفره، فإنه لا حرج أن تفعلي شيئاً وتقولي: اللهم اجعل أجر ذلك لوالدي إن كان مؤمناً، وتعلقي ذلك بكون أبيك مؤمنا، فمثل ذلك لا حرج فيه، فإن تعليق الأمر جائز في العبادات وفي الدعاء.
أما في العبادات فلقول النبي - صلى الله عليه وسلم - لضباعة بنت الزبير- رضي الله عنهما-، وقد أرادت أن تحج وهي مريضة قال لها - صلى الله عليه وسلم - : "حجي واشترطي، فإن لك على ربك ما استثنيت " (1) ، وأما في الدعاء فلقوله تعالى في آية اللعان: (وَالْخَامِسَةُ أَنَّ لَعْنَةَ اللَّهِ عَلَيْهِ إِنْ كَانَ مِنَ الْكَاذِبِينَ (7) ) (2) وتقول المرأة: (وَالْخَامِسَةَ أَنَّ غَضَبَ اللَّهِ عَلَيْهَا إِنْ كَانَ مِنَ الصَّادِقِينَ (9) ) (3) والله الموفق.
س 319: سئل فضيلة الشيخ- رحمه الله تعالى-: رجل ماتت أمه وأراد أن يحج عنها فتوفر ذلك فما الشروط التي لا بد أن تكون في الرجل الذي سوف يحج عنها؟
فأجاب فضيلته بقوله: الشروط أنه لابد أن يكون قد حج عن نفسه، الثاني أنه يجب عليه أن يتقي الله عز وجل ما استطاع في أداء النسك على الوجه المطلوب.
س 320: سئل فضيلة الشيخ- رحمه الله تعالى-: من مات في حريق منى هذه السنة وهذه حجة الإسلام فهل يحج عنه؟
__________
(1) أخرجه مسلم، كتاب الحج، باب جواز اشتراط المحرم التحليل بعذر المرض (رقم 1207) .
(2) سورة النور، الآية: 7.
(3) سورة النور، الآية: 9.

(21/259)

فأجاب فضيلته بقوله: نعم من مات في الحريق بعد إحرامه فإنه لا يحج عنه، لأن النبي - صلى الله عليه وسلم - قال في الرجل الذي مات يوم عرفة: "اغسلوه بماء وسدر، وكفنوه في ثوبيه، ولا تخمروا رأسه ولا تحنطوه فإنه يبعث يوم القيامة ملبيا" (1) وقال الله تعالى: (وَمَنْ يُهَاجِرْ فِي سَبِيلِ اللَّهِ يَجِدْ فِي الْأَرْضِ مُرَاغَمًا كَثِيرًا وَسَعَةً وَمَنْ يَخْرُجْ مِنْ بَيْتِهِ مُهَاجِرًا إِلَى اللَّهِ وَرَسُولِهِ ثُمَّ يُدْرِكْهُ الْمَوْتُ فَقَدْ وَقَعَ أَجْرُهُ عَلَى اللَّهِ) (2) وعلى هذا إذا كان قد أحرم فلا يحج عنه، وتكون ذمته قد
برئت ولا ينبغي أن يكمل عنه النسك، لأن النبي - صلى الله عليه وسلم - لم يأمر أن يكمل عن الرجل الذي مات في عرفة نسكه، ولأنه إذا أتمه فمقتضى إتمام النسك عن الميت لو قيل بذلك لكان ذلك جناية على الميت في الواقع.
أما إذا كان احترق قبل أن يحرم فينظر إذا كان فيما مضى من السنوات قادرًا على الحج، ولكنه أخره لهذا العام فإنه يقضي عنه من تركته، وأما إذا كان لم يقدر على الحج إلا سنته هذه، فإنه لا
يقضي عنه لأنه لم يتمكن منه.
س 321: سئل فضيلة الشيخ- رحمه الله تعالى-: من أكثر المسائل التي يسأل عنها مسألة الحج عن الميت، هل هناك فرق بين من أوصى أن يحج عنه، أو لم يوص، أرجو الجواب بالتفصيل؟
فأجاب فضيلته بقوله: إذا أوصى أن يحج عنه وكان المال
__________
(1) تقدم ص 252.
(2) سورة النساء، الآية: 100.

(21/260)

وصية فإنه يحج عنه، لأن الحج بر، وقد قال الله تبارك وتعالى: (فَمَنْ خَافَ مِنْ مُوصٍ جَنَفًا أَوْ إِثْمًا فَأَصْلَحَ بَيْنَهُمْ فَلَا إِثْمَ عَلَيْهِ إِنَّ اللَّهَ غَفُورٌ رَحِيمٌ (182) ) (1) بعد قوله: (فَمَنْ بَدَّلَهُ بَعْدَمَا سَمِعَهُ فَإِنَّمَا إِثْمُهُ عَلَى الَّذِينَ يُبَدِّلُونَهُ إِنَّ اللَّهَ سَمِيعٌ عَلِيمٌ (181) ) (2) فيجب أن تنفذ وصيته لأنه أوصى
بها، أما إذا لم يوص بها فلا بأس أن يحج عنه بعد موته، ولكن الدعاء له أفضل من الحج عنه، ولهذا نقول لمن أراد أن يحج عن أبيه نافلة، اجعلها عن نفسك، وادع لأبيك في الطواف والسعي وفي الوقوف بعرفة والوقوف في مزدلفة، فذلك خير لك، لأن نبيك محمدًا صلى الله عليه وعلى آله وسلم قال: "إذا مات الإنسان انقطع عمله إلا من ثلاث: صدقة جارية، أو علم ينتفع به، أو ولد
صالح يدعو له " (3) ، لم يقل (يعمل له) ومعلوم أن سياق الحديث في العمل، فلما عدل - صلى الله عليه وسلم - عن العمل إلى الدعاء علمنا أن الدعاء له أفضل.
س 322: سئل فضيلة الشيخ- رحمه الله تعالى-: رجل توفيت زوجته ولم تحج وزوجها الآن قادر على الحج ويريد دفع قيمة الحج، لمن يقوم بأداء الحج عنها، فهل يؤجر على ذلك، وهل الأفضل أن يقوم هو بالحج عنها أم يوكل؟
فأجاب فضيلته بقوله: الأفضل أن يقوم هو بالحج عنها من
__________
(1) سورة البقرة، الآية: 182.
(2) سورة البقرة، الآية: 181.
(3) تقدم ص 150.

(21/261)

أجل أن يأتي بالنسك على الوجه الأكمل الذي يحبه، ولكن إذا كان لا يرغب في ذلك، ووكل من يحج عنها فهو على خير، فقد أحسن إليها، وليس بغريب أن يحسن الإنسان إلى زوجته التي كانت قرينته في الحياة، وشريكته في الأولاد، أما الوجوب فلا يجب عليه.
س 323: سئل فضيلة الشيخ- رحمه الله تعالى-: أنا ولي على أيتامٍ قصر ولهم مال عندي، فهل يحق لي أن أحج لأبيهم من ماله، علماً أنهم يرغبون في ذلك؟
فأجاب فضيلته بقوله: لا يحل أن يحج من مال الأيتام لأبيهم تطوعًا لأنه لا يجوز أن يبذل مال الأيتام إلا في شيء واحد وهو الأضحية إذا كان ترك الأضحية يكسر قلوبهم، فهذا لا بأس أن يشتري لهم أضحية ويضحي لهم.
أما إذا كان لم يحج الفرض فليس لهم ولا لغيرهم من الميراث شيء حتى تؤدى عنه الفريضة، لأن الفريضة دين، والدين مقدم على الميراث.
س 324: سئل فضيلة الشيخ- رحمه الله تعالى-: مات شخص تارك الصلاة ورأى ابنه في المنام أنه يحج عنه فهل يحج عنه؟
فأجاب فضيلته بقوله: لا يحج عنه، ولا يحل أن يحج عنه، ولا أن يقول: اللهم اغفر لأبي وارحمه، لأن من مات وهو لا يصلي مات كافرًا والعياذ بالله، ويحشر يوم القيامة مع فرعون،

(21/262)

وهامان، وقارون، وأبي بن خلف، وإذا مات على الكفر فقد قال الله عز وجل: (مَا كَانَ لِلنَّبِيِّ وَالَّذِينَ آَمَنُوا أَنْ يَسْتَغْفِرُوا لِلْمُشْرِكِينَ وَلَوْ كَانُوا أُولِي قُرْبَى مِنْ بَعْدِ مَا تَبَيَّنَ لَهُمْ أَنَّهُمْ أَصْحَابُ الْجَحِيمِ (113) ) (1) إذا لا يحج عنه، ولا يتصدق عنه، ولا يعتمر عنه، ولا يدعو له بالمغفرة، ولا بالرحمة، لأنه مات كافراً والعياذ بالله..
س 325: سئل فضيلة الشيخ- رحمه الله تعالى-: أيهما الأفضل الحج للميت، أو صدقة بتكاليف الحج على المحتاجين؟
فأجاب فضيلته بقوله: إذا كان الميت لم يؤد الفريضة فلا شك أنه إذا وكل من يحج عنه أفضل، لأنه يؤدي فريضة، أما إذا كانت نافلة فهنا ينظر للمصالح، إذا كان الناس في حاجة شديدة ومسغبة فالصدقة أفضل، وإلا فالحج عنه أفضل.
س 326: سئل فضيلة الشيخ- رحمه الله تعالى-: رجل وصل الميقات يريد الحج فسأل المشايخ في الميقات وقال: إن أمي تستطيع الحج ولكن أريد أن أقضي عنها فرضها فقالوا له: لا يصح الحج عنها ما دامت قادرة، فنوى الحج عن أبيه المتوفى نافلة حيث أدى الحج فهل هذا جائز؟
فأجاب فضيلته بقوله: ما قيل لك: من أن المرأة المستطيعة لا يصح الحج عنها فصواب: وحجك نافلة عن أبيك جائز، ولكن
__________
(1) سورة التوبة، الآية: 113.

(21/263)

لو جعلت الحج لك ودعوت لأبيك وأمك ولمن شئت لكان الدعاء أفضل، لأن النبي - صلى الله عليه وسلم - أرشد إليه، فقال: "إذا مات الإنسان انقطع عمله إلا من ثلاث: صدقة جارية، أو علم ينتفع به، أو ولد صالح يدعو له " (1) فقال: (أو ولد صالح يدعو له) ولم يقل: أو ولد صالح يعمل له. مع أن السياق في سياق العمل، فعدل النبي - صلى الله عليه وسلم - إلى الدعاء.
س 327: سئل فضيلة الشيخ- رحمه الله تعالى-: رجل حج عن آخر بمبلغ وقدره خمسة آلاف ريال وهو ما حج إلا من أجل هذا المال، فهل هذا المال حلال له؟ وهل الحج يصل للمحجوج عنه
وهو ميت إذا كانت هذه نية الحاج، نأمل الإجابة على هذا السؤال بالتفصيل، وذلك لشدة الحاجة إلى هذه الإجابة، لأن أحد الخطباء في إحدى المدن خطب حول هذا الموضوع وعارضه بعض العوام
بعد الصلاة، فكتبت هذا السؤال لفضيلتكم لتجيبوا عنه بالتفصيل لأرسله إليه؟
فأجاب فضيلته بقوله: لم يذكر السائل ماذا قال هذا الخطيب، وعلى كل حال لنفرض أن الخطيب قال: لا يجوز، وأن الذي عارضه قال: هذا يجوز: لنفرض هذا، ونحن لا ندري ماذا قال كل واحد، يقول العلماء رحمهم الله: من حج ليأخذ المال فليس له نصيب في الآخرة، ومنهم شيخ الإسلام ابن تيمية- رحمه الله- فمن حج ليأخذ المال فليس له نصيب في الآخرة لقول الله
__________
(1) تقدم ص 150.

(21/264)

تعالى: (مَنْ كَانَ يُرِيدُ الْحَيَاةَ الدُّنْيَا وَزِينَتَهَا نُوَفِّ إِلَيْهِمْ أَعْمَالَهُمْ فِيهَا وَهُمْ فِيهَا لَا يُبْخَسُونَ (15) أُولَئِكَ الَّذِينَ لَيْسَ لَهُمْ فِي الْآَخِرَةِ إِلَّا النَّارُ وَحَبِطَ مَا صَنَعُوا فِيهَا وَبَاطِلٌ مَا كَانُوا يَعْمَلُونَ (16) ) (1) .
وأما من أخذ ليحج ويقضي حاجة أخيه، وينتفع هو بالدراهم، أو بما زاد منها فلا بأس بذلك، فالإنسان ونيته، فأنت إذا أخذت دراهم لتحج بها عن غيرك فاجعل نيتك إنك تريد قضاء حاجة أخيك، وتريد أيضاً أن تنتفع أنت بالأعمال الصالحة في المشاعر وتستغل الوقت بالدعاء، ولكن إذا دعوت فاجعل لمن وكلك نصيباً من الدعاء.
س 328: سئل فضيلة الشيخ- رحمه الله تعالى-: هل طاعة الوالدين مطلقة إذا أمراني بترك النافلة كصيام تطوع أو صلاة النافلة فهل طاعتهم واجبة؟ فقد عزمت على أن أحج عن جدتي لأمي
فرفض والدي وقال: أولادها أحق بها فهل تلزمني طاعته في هذا الأمر؟
فأجاب فضيلته بقوله: طاعة الوالدين تجب في كل ما فيه منفعة لهما ولا ضرر عليك فيه، فأما إذا أمراك بترك النوافل نظرنا إذا كانا يحتاجان إلى عمل لا تقوم به إذا كنت مشتغلاً بهذه النافلة فأطعهما
مثل أن يقول لك أبوك: يا فلان انتظر الضيوف ولا تصل النافلة، فهنا يجب عليك أن تطيعه لأن هذا لغرض له، وأما إذا قال: لا تصل الضحى. لأنه يكره مثل هذه الأمور، يكره النوافل رجل ما
__________
(1) سورة هود، الآيتان: 15، 16.

(21/265)

عنده إيمان قوي فلا تطعه، ولكن داره ما استطعت، بمعنى أن تخفي عنه ما تفعله من الخير.
فنقول للسائل: حج عنها. وإذا قال: لا تحج، فقل: لا بأس. وحج، وليس في هذا كذب إذا كنت تستطيع التأويل، والتأويل معناه: أن تقول له: لا أحج، يعني العام القادم، لأن هذا الأب يأمر بقطيعة الرحم، أو هو جاهل: فأقول: قل: نعم لا أحج عنها إرضاء لك، وتنوي لا أحج عنها في العام القادم. لأنك سوف تحج هذا العام، ومثل ذلك بعض الأمهات إذا رأت العلاقة بين ابنها وزوجته طيبة، قالت: يا ولدي إما أنا وإلا هي، ليطلقها، كذلك الأب ربما يكون معه سوء تفاهم من الزوجة يقول طلقها.
فلا يطلقها. وسأل رجل الإمام أحمد بن حنبل- رحمه الله- فقال: إن أبي أمرني أن أطلق امرأتي وأنا أحبها. قال: لا تطلقها. فقال السائل: إن ابن عمر لما أمره أبوه عمر- رضي الله عنه- أن يطلق
زوجته وسأل النبي - صلى الله عليه وسلم - قال: طلق زوجتك، فأمر عبد الله بن عمر أن يطيع والده في تطليق زوجته، فقال له الإمام أحمد قولاً سديدًا، (وهل أبوك عمر؟) وهذه الكلمة لها معنى، لأن عمر - رضي الله عنه- لم يأمر ابنه أن يطلق زوجته إلا أنه رأى سببًا شرعياً يقتضي ذلك، لكن أباك لعله لحاجة شخصية بينه وبين المرأة.
س 329: سئل فضيلة الشيخ- رحمه الله تعالى-: عن رجل مصاب بالسرطان وتوفي وعمره تسع عشرة سنة ولم يؤد فريضة الحج،

(21/266)

علما أنه أصيب بهذا المرض منذ خمس سنوات فهل يحج عنه وهل هناك كفارة؟
فأجاب فضيلته بقوله: لابد أن نسأل هل هذا الشاب عنده مال يستطيع أن يحج به إن كان الأمر كذلك فلابد أن يحج عنه، وإذا لم يكن عنده مال فالحج ليس بواجب عليه وقد مات بريئاً من
الفريضة، لكن إن أرادوا أن يطوعوا ويِحجوا فلا حرج.
س 330: سئل فضيلة الشيخ- رحمه الله تعالى-: عن امرأة كبيرة في السن وفقيرة مات والدها ولم يحج وتريد أن توكل شخصاً ليحج عنه من المال الذي تتحصل عليه من الصدقات والزكاة من أهل
الخير فهل يجوز لها ذلك؟
فأجاب فضيلته بقوله: لا يجوز أن تجمع الصدقات من شخص، أو من الناس عمومًا من أجل أن تحج بها عن شخص آخر؛ لأن الحج ليس من الأمور الضرورية التي يسأل الإنسان الناس فيها إلحافاً، وإذا كان كذلك فإن الواجب على هذه المرأة أن تكف عن أخذ الصدقة، أما بالنسبة لوالدها فإنها تدعو له، والدعاء يغني عن ذلك.
س 331: سئل فضيلة الشيخ- رحمه الله تعالى-: هل الأفضل لمن أراد أن يبر بوالديه بعد موتهما أن يحج عنهما بنفسه وماله أو أحد أبنائه أو يضحي عنهما، وكلل ذلك تطوعًا وليس بوصية، أو يصرف ذلك في بناء المساجد والجهاد في سبيل الله؟

(21/267)

فأجاب فضيلته بقوله: أحسن ما يبر به الوالدان ما أرشد إليه النبي - صلى الله عليه وسلم - ، وهو الدعاء لهما، والاستغفار لهما وإكرام صديقهما، وصلة الرحم التي لا صلة لك فيها إلا بهما. هذه هي التي نص عليها الرسول - صلى الله عليه وسلم - حين سأله السائل: فقال يا رسول الله: هل عليَّ من بر أبوي شيء بعد موتهما؟ فأجابه بذلك، وأما الحج عنهما والأضحية عنهما والصدقة عنهما فهي جائزة لاشك، ولا نقول: إنها حرام، لكنها مفضولة، إذ إن الدعاء لهما أفضل من هذا،
واجعل هذه الأعمال التي تريد أن تجعلها لوالديك اجعلها لنفسك، حج أنت بنفسك، تصدق لنفسك، ضحِّ لنفسك وأهلك، ابذل في المساجد والجهاد في سبيل الله لنفسك، لأنك سوف تكون محتاجاً إلى العمل الصالح كما احتاج إليه الوالدان، والوالدان قد أرشدك النبي - صلى الله عليه وسلم - إلى ما هو أنفع وأفضل. هل تظنون أن الرسول عليه الصلاة والسلام غاب عنه أن الأفضل أن تحج وتتصدق؟
أبدًا لا نعتقد أن الرسول غاب عنه ذلك، فلنعلم أن الرسول اختار هذه الأشياء الأربعة: الدعاء، والاستغفار، وإكرام الصديق، وصلة الرحم، لأنها هي البر حقيقة، ولهذا صح عنه أنه قال: "إذا مات الإنسان انقطع عمله إلا من ثلاث: إلا من صدقة جارية، أو علم ينتفع به، أو ولد صالح يدعو له " (1) لم يقل: أو ولد صالح يتصدق عنه، أو يضحي عنه، أو يحج عنه، أو يصوم عنه، مع أن الحديث عن الأعمال، فعدل النبي عليه الصلاة
__________
(1) تقدم ص 150.

(21/268)

والسلام عن جعل الأعمال للميت إلى الدعاء، ونحن نشهد الله ونعلم علم اليقين أن الرسول صلى الله عليه وعلى آله وسلم لن يعدل إلى شيء مفضول ويدع الشيء الفاضل أبدًا، لأنه صلوات
الله وسلامه عليه أعلم الخلق وأنصح الخلق، فلو كانت الصدقة أو الأضحية، أو الصلاة، أو الحج، لو كانت مشروعة لأرشد إليها رسول الله - صلى الله عليه وسلم - ، وأنا أقول: إنه ينبغي لطلبة العلم في مثل هذه الأمور التي يكون فيها العامة سائرين على الطريق المفضول ينبغي لطالب العلم أن يبين وأن يوضح، وأن يقول هذه الأصول ايتوني بنص واحد يأمر النبي - صلى الله عليه وسلم - أن يتطوع الإنسان لوالديه بصوم أو صدقة، أبدًا لا يوجد، لكن قال: "من مات وعليه صيام صام عنه وليه " (1) فأمر النبي عليه الصلاة والسلام بأن نصوم الفرض عن الميت، ولكن التطوع أبدًا، قلّب في السنة كلها من أولها إلى آخرها هل تجد أن الرسول عليه الصلاة والسلام أمر أن يتصدق الإنسان عن والديه، أو يصوم تطوعاً عن والديه، أو يحج تطوعاً عن والديه، أو يبذل دراهم في المصالح العامة لوالديه؟ أبدًا، لا يوجد، غاية ما هنالك أن الرسول - صلى الله عليه وسلم - أقرّ هذا الشيء، وإقرار الشيء لا يعني أنه مشروع، فقد أقرّ سعد بن عبادة حين استأذن منه أن يجعل مخرافه يعنى بستانه الذي هو مخرافه صدقة لأمه، قال: (نعم) ، وكذلك أقرّ عليه الصلاة والسلام الرجل الذي قال: إن أمي افتلتت نفسها وأظنها لو تكلمت لتصدقت، أفأتصدق عنها؟ قال: "نعم " (2) ،
__________
(1) تقدم ص 227.
(2) تقدم ص 151.

(21/269)

لكن هل أمر أمته أن يتطوعوا لله ويجعلوها للأموات؟ هذا لا يوجد، ومن عثر على شيء من ذلك فليتحفنا به، إلا بالشيء الواجب، فالواجب لابد منه.

(21/270)


باب المواقيت - فتاوى ابن عثيمين

س 332: سئل فضيلة الشيخ- رحمه الله تعالى- ما هي مواقيت الحج المكانية؟
فأجاب فضيلته بقوله: المواقيت المكانية خمسة وهي: ذو الحليفة، والجحفة، ويلملم، وقرن المنازل، وذات عرق، أما ذو الحليفة فهي المكان المسمى الآن بأبيار علي، وهي قريبة من المدينة، وتبعد عن مكة بنحو عشر مراحل، وهي أبعد المواقيت عن مكة، هي لأهل المدينة ولمن مر به من غير أهل المدينة، وأما الجحفة فهي قرية قديمة في طريق أهل الشام إلى مكة وبينها وبين مكة نحو ثلاث مراحل، وقد خربت القرية وصار الناس يحرمون بدلا منها من رابغ، وأما يلملم فهو جبل أو مكان في طريق أهل اليمن إلى مكة، ويسمى اليوم السعدية، وبينه وبين مكة نحو مرحلتين، وأما قرن المنازل فهو جبل في طريق أهل نجد إلى مكة ويسمى الآن السيل الكبير، وبينه وبين مكة نحو مرحلتين، وأما
ذات عرق فهي مكان في طريق أهل العراق إلى مكة وبينه وبين مكة نحو مرحلتين أيضاً.
أما الأربعة الأولى وهي ذو الحليفة والجحفة، ويلملم، وقرن المنازل، فقد وقتها النبي - صلى الله عليه وسلم - ، وأما ذات عرق فقد وقتها النبي - صلى الله عليه وسلم - كما رواه أهل السنن عن عائشة- رضي الله عنها- (1) وصح عن عمر- رضي الله عنه- أنه وقتها لأهل الكوفة والبصرة
__________
(1) أخرجه أبو داود، كتاب المناسك، باب في المواقيت (رقم 1739) وعند مسلم من حديث جابر: "ومهل أهل العراق من ذات عرق" . أخرجه مسلم، كتاب الحج، باب مواقيت الحج والعمرة (رقم 1183) .

(21/273)

حين جاءوا إليه فقالوا: يا أمير المؤمنين إن النبي - صلى الله عليه وسلم - وقت لأهل نجد قرن وإنها جور عن طريقنا. فقال عمر- رضي الله عنه-: انظروا إلى حذوها من طريقكم (1) . وعلى كل حال فإن ثبت ذلك عن رسول الله - صلى الله عليه وسلم - فالأمر ظاهر، وإن لم يثبت فإن ذلك ثبت بسنة عمر- رضي الله عنه- وهو أحد الخلفاء الراشدين المهديين الذين أمرنا باتباعهم، والذي جرت موافقاته لحكم الله عز وجل في عدة مواضع ومنها هذا إذا صح عن النبي عليه الصلاة والسلام أنه وقتها، وهو أيضاً مقتضى القياس فإن من أراد الحج أو العمرة إذا مر بميقات لزمه الإحرام منه فإذا حاذاه صار كالمار به، وفي أثر عمر- رضي الله عنه- فائدة عظيمة في وقتنا هذا وأنه إن كان الإنسان قادمًا إلى مكة بالطائرة يريد الحج أو العمرة فإنه يلزمه إذا حاذى الميقات من فوقه أن يحرم منه عند محاذاته، ولا يحل له تأخير الإحرام إلى أن يصل إلى جدة كما يفعل كثير من الناس، فإن المحاذاة لا فرق بين أن تكون في البر، أو في الجو، أو في البحر، ولهذا يحرم أهل البواخر التي تمر من طريق البحر فتحاذي يلملم أو رابغ.
س 333: سئل فضيلة الشيخ- رحمه الله تعالى-: قال الرسول - صلى الله عليه وسلم - : "هن لهن ولمن مر عليهنّ من غير أهلهن " (2) ما معنى الحديث؟
__________
(1) أخرجه البخاري، كتاب الحج، باب ذات عرق للعراق (رقم 1531) .
(2) أخرجه البخاري، كتاب الحج، باب مهل أهل الشام (رقم 1526) ومسلم، كتاب الحج، باب المواقيت (رقم 1181) .

(21/274)

فأجاب فضيلته بقوله: معنى هذا أن النبي - صلى الله عليه وسلم - وقت مواقيت الحج والعمرة المكانية، فوقت لأهل المدينة ذا الحليفة، ولأهل الشام الجحفة، ولأهل اليمن يلملم، ولأهل نجد قرن المنازل، وقال: "هنّ لهنّ " أي هذه المواقيت لأهل هذه البلاد، "ولمن مر عليهنّ من غير أهلهنَّ " فأهل المدينة يحرمون من ذي الحليفة إذا أرادوا الحج أو العمرة، وإذا مر أحد من أهل نجد عن طريق
المدينة أحرم من ذي الحليفة؛ لأنه مر بالميقات، وكذلك إذا مرَّ أحد من أهل الشام عن طريق المدينة فإنه يحرم من ذي الحليفة لأنه مر بها، وكذلك لو أن أحداً من أهل المدينة جاء من قبل نجد ومر
بقرن المنازل فإنه يحرم منه، هذا معنى قوله: "ولمن مر عليهن من غير أهلهن " ومن تأمل هذه المواقيت تبين له فيها فائدتان: الفائدة الأولى: رحمة الله سبحانه وتعالى بعباده حيثما جعل لكل ناحية ميقات عن طريقهم حتى لا يصعب عليهم أن يجتمع الناس من كل ناحية في ميقات واحد.
والفائدة الثانية: أن تعيين هذه المواقيت من قبل أن تفتح هذه البلاد فيه آية للنبي - صلى الله عليه وسلم - حيث إن ذلك يستلزم أن هذه البلاد ستفتح وأنها سيقدم منها قوم يأمون هذا البيت للحج والعمرة، ولهذا قال ابن عبد القوي في منظومته الدالية المشهورة: وتوقيتها من معجزات نبينا بتعيينها من قبل فتح معدد فصلوات الله وسلامه عليه.

(21/275)

س 334: سئل فضيلة الشيخ- رحمه الله تعالى-: إذا كان الإنسان لا يمر بهذه المواقيت فمن أين يحرم؟ وإذا أحرم الحاج قبل الميقات فما حكم علمه؟
فأجاب فضيلته بقوله: إذا كان لا يمر بشيء من هذه المواقيت فإنه ينظر إلى حذو الميقات الأقرب إليه فإذا مر في طريق بين يلملم وقرن المنازل ينظر أيهما أقرب إليه فإذا حاذا أقربهما إليه أحرم من محاذاته، ويدل لذلك أن عمر بن الخطاب- رضي الله عنه- جاءه أهل العراق وقالوا: يا أمير المؤمنين إن النبي - صلى الله عليه وسلم - وقت لأهل نجد قرنا، وإنها جور عن طريقنا- يعنى فيها ميول
وبعد عن طريقنا- فقال- رضي الله عنه-: انظروا إلى حذوها من طريقكم فأمرهم أن ينظروا إلى محاذاة قرن المنازل ويحرمون، هكذا جاء في صحيح البخاري (1) ، وفي حكم عمر- رضي الله
عنه- هذا فائدة جليلة وهي أن الذين يأتون عن طريق الطائرات وقد نووا الحج أو العمرة ويمرون بهذه المواقيت إما فوقها أو عن يمينها أو يسارها يجب عليهم أن يحرموا إذا حاذوا هذه المواقيت،
ولا يحل لهم أن يؤخروا الإحرام حتى ينزلوا في جدة كما يفعله كثير من الناس، فإن هذا خلاف ما حدده النبي عليه الصلاة والسلام، وقد قال الله تعالى: (وَمَنْ يَتَعَدَّ حُدُودَ اللَّهِ فَقَدْ ظَلَمَ نَفْسَهُ) (2) وقال الله تعالى: (وَمَنْ يَتَعَدَّ حُدُودَ اللَّهِ فَأُولَئِكَ هُمُ الظَّالِمُونَ) (3) فعلى الإنسان
__________
(1) تقدم وهو عند البخاري (رقم 531)
(2) سورة الطلاق، الآية: 1.
(3) سورة البقرة، الآية: 229.

(21/276)

إذا جاء عن طريق الجو وهو يريد الحج أو العمرة أن يكون متهيئاً للإحرام في الطائرة، فإذا حاذا أول ميقات يمر به وجب عليه أن يحرم أي أن ينوي الدخول في النسك ولا يؤخر هذا حتى يدخل في
مطار جدة.

(21/277)

رسالة
سماحة الوالد الشيخ محمد بن صالح العثيمين حفظه الله ورعاه السلام عليكم رحمة الله وبركاته، وبعد:
أعرض لسماحتكم موقع محافظة بدر بالمدينة النبوية، حيث اختلف الناس في تحديد ميقاتهم المكاني للإحرام، وقد ذكر بعضهم فتوى لسماحتكم تتضمن إحرامهم من منازلهم ببدر.
سماحة الشيخ:
إن محافظة بدر تقع في الجنوب الغربي من المدينة النبوية، وتبعد عن المدينة وعن ميقات أبيار على (150) كيلو متراً، وهذه المحافظة تقع على خط مكة المدينة القديم. وهذه المحافظة تبعد عن محافظة رابغ وعن ميقات الجحفة قرابة (120) كيلو متراً.
والترتيب المكاني من مكة إلى المدينة كالآتي:
نسير من مكة المكرمة إلى ميقات الجحفة ثم إلى مفترق طريق إلى ينبع وبلاد الشام، أو إلى بدر والمتجه إلى بدر يقطع 150 كليلو مترًا ثم إلى أبيار علي، ثم إلى المدينة النبوية، وبدر تقع على طريق أهل الشام ويمرون بجوار بدر ثم يسيرون مع أهل بدر في نفس الطريق حتى يصلون إلى ميقات الجحفة، علما أن بدرًا لا تحاذي أي ميقات من المواقيت بل تقع بعد ميقات أبيار علي من جهة مكة وقبل ميقات أهل الشام.
سماحة الوالد:
آمل الإحاطة بذلك والتوجيه بما ترون هل يكون ميقات بدر

(21/279)

من ميقات أهل الشام (الجحفة) أم من منازلهم ليكون الناس على بصيرة من أمرهم ويبتعد الإشكال الحاصل لديهم حفظكم الله ورعاكم.
فأجاب فضيلته بقوله: بسم الله الرحمن الرحيم، وعليكم السلام ورحمة الله وبركاته.
الواجب على أهل بدر أن يحرموا من بدر إذا كان بدر بين الجحفة وأبيار علي.
أما إذا لم تكن كذلك وكانت- أعنى بدرًا- تقع شمالاً وهي إلى طريق أهل الشام أقرب من طريق أهل المدينة فيحرمون من الجحفة، وحينئذ نحتاج إلى خارطة تبين ذلك ويرجع إليها.
كتبه محمد الصالح العثيمين
في 10/2/1419 هـ

(21/280)

رسالة
سماحة الشيخ محمد الصالح العثيمين حفظه الله
السلام عليكم ورحمة الله وبركاته، وبعد:
إلحاقاً لخطابي رقم 161 وتاريخ 1/2/1419 هـ وما تفضلتم به من الإجابة على ما جاء فيه، لذا فإنني أبعث لسماحتكم بطيه خطابي آنف الذكر وصورة من الخارطة الموضح عليها جميع المواقع المذكوره وميقاتي أبيار علي والجحفة، والطريق فيما بينهما.
آمل الاطلاع وإكمال ما ترونه لازماً شكر الله سعيكم وأجزل أجركم والسلام عليكم ورحمة الله وبركاته.
فأجاب فضيلته بقوله: بسم الله الرحمن الرحيم
وعليكم السلام ورحمة الله وبركاته
بعد الاطلاع على الخارطة الموفقة يتبين أن ميقات أهل بدر هي الجحفة لأنها أي بدراً مائلة عن طريق المدينة مكة فلا تكون بين ذي الحليفة ومكة.
بارك الله فيكم على التوضيح في الخريطة.
أخوكم:
محمد الصالح العثيمين
في 19/4/1419 هـ

(21/281)

س 335: سئل فضيلة الشيخ- رحمه الله تعالى- عمن أتى من السودان لزيارة أهله في جدة فأحرم من جدة فما الحكم؟ وما هي المواقيت؟
فأجاب فضيلته بقوله: إذا كان أتى من السودان إلى جدة لزيارة ولما وصل إلى جدة أنشأ نية جديدة بالعمرة أي أنه لم يطرأ عليه إلا بعد أن وصل إلى جدة فإن إحرامه من جدة صحيح ولا شيء فيه؛ لأن النبي - صلى الله عليه وسلم - لما وقت المواقيت قال: "ومن كان دون ذلك فمن حيث أنشأ" (1) أما إذا كان قدم من السودان إلى جدة يريد العمرة لكنه أتى جدة مارا بها مرورا فإن الواجب عليه أن يحرم من الميقات- وسنذكر المواقيت إن شاء الله- ولكن في بعض الجهات السودانية إذا اتجهوا إلى الحجاز لا يحاذون المواقيت إلا بعد نزولهم في جدة بمعنى أنهم يدخلون إلى جدة قبل محاذاة
المواقيت مثل أهل سواكن فهؤلاء يحرمون من جدة كما قال ذلك أهل العلم، لكن الذي يأتي من جنوب السودان، أو من شمال السودان هؤلاء يمرون بالميقات قبل أن يصلوا إلى جدة فيلزمهم
الإحرام من الميقات الذي مروا به ما داموا يريدون العمرة أو الحج.
والمواقيت التي طلب السائل أن نبينها خمسة:
الأول: ذو الحليفة، وهو ميقات أهل المدينة ومن مر به من غيرهم ممن يريد الحج أو العمرة ويسمى الآن أبيار علي.
والثاني: رابغ، وهو ميقات أهل الشام، وكان الميقات أولا
__________
(1) تقدم وهو عند البخاري، (1526) ومسلم، (1181) .

(21/282)

هو الجحفة لكنها خربت وصار الناس يحرمون من رابغ بدلاً عنها.
والثالث: يلملم، وهو ميقات أهل اليمن ومن مر بهم وغيرهم ممن يريد الحج أو العمرة، ويسمى الآن السعدية.
والرابع: قرن المنازل، وهو لأهل نجد ومن مرَّ به من غيرهم ممن يريد الحج أو العمرة.
والخامس: ذات عرق، وتسمى الضريبة وهو لأهل العراق ومن مر بها من غيرهم، هذه المواقيت الخمسة لا يجوز لأحد أن يتجاوزها وهو يريد الحج والعمرة حتى يحرم بالنسك الذي أراده، فإن تجاوزها بدون إحرام وأحرم من دونها، فقد قال أهل العلم: إنه يلزمه فدية، أي شاة يذبحها في مكة، ويوزعها على فقراء أهل مكة.
س 336: سئل فضيلة الشيخ- رحمه الله تعالى- أين ميقات أهل أثيوبيا والصومال؟ وما حكم من أتى منهما للعمرة ولغيرها بدون إحرام ثم أحرم بعد أيام وذهب إلى مكة مباشرة؟
فأجاب فضيلته بقوله: ميقات أثيوبيا والصومال إذا جاءوا من جنوب فإنهم يحاذون يلملم التي وقتها النبي - صلى الله عليه وسلم - لأهل اليمن، وإن جاءوا من شمال جدة فميقاتهم الجحفة التي وقتها النبي - صلى الله عليه وسلم - لأهل الشام ، وجعل الناس بدلاً منها رابغ، أما إذا جاءوا من بين
ذلك قصداً إلى جدة فإن ميقاتهم جدة؛ لأنهم يصلون إلى جدة قبل محاذات الميقاتين المذكورين، هذا إذا جاءوا للعمرة أو للحج.
أما من جاء للعمل وقد أدى فريضة العمرة والحج فإنه لا

(21/283)

يجب أن يحرم؛ لأن الحج والعمرة لا يجبان إلا مرة واحدة في العمر فإذا أداهما الإنسان لم يجبا عليه مرة أخرى، اللهم إلا بنذر.
ومن قدم للحج أو للعمرة ولم يحرم إلا بعد أن جاوز الميقاتين وقد مر بأحدهما فإن أهل العلم يقولون: إن إحرامه صحيح، ولكن عليه دم يذبح في مكة ويوزع على الفقراء؛ لأنه ترك واجباً من
واجبات الإحرام وهو كونه من الميقات، فمن حصل له مثل ذلك فعليه ذبح الدم في مكة يوزع على الفقراء إن كان غنياً، وإن كان فقيراً فليس عليه شيء، لقول الله تعالى: (فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ) (1) .
س 337: سئل فضيلة الشيخ- رحمه الله تعالى-: ما هو ميقات أهل السودان؟
فأجاب فضيلته بقوه: أهل السودان إذا جاءوا قصداً إلى جدة فميقاتهم جدة، وإن كانوا أتوا من الناحية الشمالية، أو الجنوبية فإن ميقاتهم قبل أن يصلوا إلى جدة: إن جاءوا من الناحية الشمالية فإن ميقاتهم إذا حاذوا الجحفة أو رابغاً، وإن جاءوا من الجهة الجنوبية فإن ميقاتهم إذا حاذوا يلملم وهو ميقات أهل اليمن، فيكون ميقات أهل السودان مختلف بحسب الطريق الذي جاءوا منه.
__________
(1) سورة التغابن، الآية: 16.

(21/284)

س 338: سئل فضيلة الشيخ- رحمه الله تعالى-: من أراد الحج أو العمرة فمن أين يحرم؟
فأجاب فضيلته بقوله: يكون الإحرام من الميقات الذي وقته النبي - صلى الله عليه وسلم - لمن جاء منه وهي: من جاء عن طريق المدينة فإن ميقاته أبيار علي، ومن جاء من طريق الطائف فإن ميقاته السيل الكبير، ومن جاء عن طريق اليمن فميقاته يلملم وهو السعدية.
ومن جاء عن طريق الشام فإن ميقاته الجحفة ويحرم الناس بدلاً عنها من رابغ، ومن جاء عن طريق العراق فإن ميقاته ذات عرق، ولا يجوز للإنسان الذي يريد حجاً أو عمرة أن يتجاوز الميقات
الذي مر به حتى يحرم.
س 339: سئل فضيلة الشيخ- رحمه الله تعالى-: رجل تجاوز ميقاته ودخل مكة وسأل ماذا يصنع؟ فقيل له: ارجع إلى أقرب ميقات وأحرم منه وفعل فهل يجزىء هذا أم لابد من الرجوع إلى
ميقاته الذي في قدومه؟
فأجاب فضيلته بقوله: إذا مر الإنسان بالميقات ناوياً النسك إما حجاً أو عمرة فإنه لا يحل له مجاوزته حتى يحرم منه؛ لأن النبي - صلى الله عليه وسلم - لما وقت المواقيت قال: "هن لهن ولمن أتى عليهن من غير أهلهن ممن يريد الحج أو العمرة" (1) وهذا المسألة التي ذكرها السائل أنه تجاوز الميقات بلا إحرام حتى وصل مكة ثم قيل له:
__________
(1) تقدم، البخاري (1526) ومسلم (1181) .

(21/285)

ارجع إلى أقرب ميقات فأحرم منه، نقول له: إن هذه الفتوى ليست بصواب، وأن عليه أن يذهب إلى الميقات الذي مر به؛ لأنه الميقات الذي يجب الإحرام منه كما يدل على ذلك حديث عبد الله
ابن عباس- رضي الله عنهما- الذي أشرنا إليه آنفاً، ولكن إن كان الذي أفتاه من أهل العلم الموثوق بعلمهم واعتمد على ذلك فإنه لا شيء عليه؛ لأنه فعل ما يجب من سؤال أهل العلم، وخطأ
المفتي ليس عليه فيه شيء.
س 340: سئل فضيلة الشيخ- رحمه الله تعالى-: أنا أنوي السفر إلى بلدي ولكني أريد قبل أن أسافر أن أؤدي عمرة تطوعاً لله تعالى وقد أقمت بعض الأيام في جدة وأنا قادم من القصيم فهل يجوز أن أحرم بالعمرة من جدة أم ماذا يجب عليَّ أن أفعل؟
فأجاب فضيلته بقوله: إذا كنت سافرت إلى جدة بدون نية العمرة ولكن طرأت لك العمرة وأنت في جدة فإنك تحرم منها ولا حرج عليك؛ لحديث ابن عباس- رضي الله عنهما- حين ذكر المواقيت قال: "ومن كان دون ذلك فمن حيث أنشأ، فأهل مكة من مكة" (1) أما إذا كنت سافرت من القصيم بنية العمرة عازماً عليها فإنه يجب عليك أن تحرم من الميقات الذي مررت به، ولا يجوز
لك الإحرام من جدة؛ لأنها دون الميقات، وقد ثبت عن النبي - صلى الله عليه وسلم - أنه لما وقت المواقيت قال: "هن لهن ولمن أتى عليهن من غير أهلهن ممن يريد الحج أو العمرة" (1) فعليك إن كنت لم تفعل شيئاً
__________
(1) تقدم ص 36-37.

(21/286)

الآن أن ترجع إلى الميقات الذي مررت به أولا وتحرم منه، ولا تحرم من جدة، وليس عليك شيء.
أما إذا كان عازماً على أن يحرم بالعمرة ولكنه تجاوز الميقات قبل الإحرام، ثم أحرم من جدة فإن عليه عند أهل العلم فدية دم يذبحه في مكة ويتصدق به على الفقراء، وعمرته صحيحة.
س 341: سئل فضيلة الشيخ- رحمه الله تعالى-: ما حكم من تجاوز الميقات بدون إحرام؟
فأجاب فضيلته بقوله: من تجاوز الميقات بدون إحرام فلا يخلو من حالين: إما أن يكون مريداً للحج أو العمرة فحينئذ يلزمه أن يرجع إليه ليحرم منه بما أراد من النسك الحج أو العمرة، فإن لم يفعل فقد ترك واجباً من واجبات النسك، وعليه عند أهل العلم فدية: دم يذبحه في مكة، ويوزعه على الفقراء هناك.
واما إذا تجاوزه وهو لا يريد الحج أو العمرة فإنه لا شيء عليه، سواء طالت مدة غيابه عن مكة أو قصرت؛ لأننا لو ألزمناه بالإحرام من الميقات بمروره هذا لكان الحج يجب عليه أكثر من مرة أو العمرة، وقد ثبت عن النبي - صلى الله عليه وسلم - أن الحج لا يجب في العمر إلا مرة، أما ما زاد فهو تطوع (1) ، وهذا هو القول الراجح من أقوال أهل العلم فيمن تجاوز الميقات بغير إحرام، أي أنه إذا كان
__________
(1) أخرجه أبو داود، كتاب المناسك، باب فرض الحج (رقم 1721) وابن ماجه، كتاب المناسك، باب فرض الحج (رقم 2886) .

(21/287)

لا يريد الحج ولا العمرة فليس عليه شيء ولا يلزمه الإحرام من الميقات.
س 342: سئل فضيلة الشيخ- رحمه الله تعالى-: ما الفرق بين الإحرام كواجب والإحرام كركن من أركان الحج؟
فأجاب فضيلته بقوله: الإحرام كواجب أن يقع الإحرام من الميقات. والإحرام كركن أن ينوي النسك، فمثلاً إذا نوى النسك بعد مجاوزة الميقات مع وجوب الإحرام منه، فهذا ترك واجبًا وأتى بالركن وهو الإحرام، وإذا أحرم من الميقات فقد أتى بالواجب والركن، لأن الركن هو نية الدخول في النسك. وأما الواجب فهو أن يكون الإحرام من الميقات.
س 343: سئل فضيلة الشيخ- رحمه الله تعالى-: رجل أدى مناسك العمرة في النصف من شهر رمضان، وعاد لبلده ثم عاد إلى مكة في نفس الشهر من العام نفسه، وبمروره للميقات نوى أداء
العمرة عن والده المتوفى. ولكنه لم يحرم من الميقات.
فلما سئل وهو يطوف بملابسه العادية. قال: إن بعض الناس أفتاه بأن من أدى العمرة في شهر رمضان بالإحرام ثم كرر أداءها في نفس الشهر فلا يلزمه الإحرام، فأبلغه من سأله عن ذلك أن يعود للميقات ويحرم من هناك، وقال له أيضاً: يلزمك دم، ولكن اسأل لعلك تجد رخصة فيما عملته جهلاً، ولكن ذلك الرجل لم يسأل فماذا يلزمه أفيدونا جزاكم الله خيراً؟

(21/288)

فأجاب فضيلته بقوله: قبل الجواب على السؤال أحب أن أبين أن الإنسان يجب أن يتحرى في السؤال عن دينه، وأن لا يسأل إلا من يثق منه أنه عالم وموثوق بعلمه وفتواه، لأن الدين شريعة
الله، وإذا تعبد الإنسان ربه بغير شريعته فإنه يكون على ضلال، وكونه يسأل عامة الناس فيعتمد على كلامهم هذا غلط وما أكثر الجهل من العامة الذين يقولون مالا يعلمون.
ثم إنه لما أخبره صاحبه وهو في المطاف بأن يذهب إلى الميقات كان عليه أن يبحث ويسأل عن صحة هذا القول، وعلى كل حال فعلى المرء أن يتأكد في السؤال عن دينه حتى يعبد ربه على علم وبصيرة موافقة لشريعة الله سبحانه وتعالى.
وأما الجواب على هذا السؤال حيث أحرم هذا الرجل عن والده بالعمرة ولم يتجرد من الثياب بناء على الفتوى الخاطئة التي أفتاه بعض الناس بها، وهي أن الإنسان إذا أتى بعمرة في رمضان ثم أتى بعمرة أخرى في نفس الشهر، فإنه لا يلبس ثياب الإحرام فهذه الفتوى خطأ، فإن الإنسان إذا أحرم فإنه قبل أن يغتسل يتجرد من ملابسه ويلبس ثياب الإحرام، وهذا الذي فعل ذلك ولما ينزع ثيابه ويلبس الإحرام عليه أن يتوب إلى الله ويستغفره، وأن لا يعود لمثلها، ويعلم أنه لا بد من لبس ملابس الإحرام وهي الإزار والرداء، وحيث إن هذا الأمر وقع منه جهلاً فإنه لا شيء عليه ولكنه أخطأ بعدم سؤاله أهل العلم.
وأما عمرته فإنها صحيحة؟ لأن غاية ما فيها أنه ترك التجرد من الملابس.

(21/289)

كما أن فتوى الأخ الذي طلب منه حين قابله في الطواف أن يخرج فيحرم من الميقات فهي فتوى غير صحيحة، لأن الرجل أحرم ولا يمكنه أن يرجع فيحرم مرة أخرى.
وإنما عليه لو كان عالماً بتحريم استمراره بثيابه فدية، وهي كما ذكره أهل العلم أنه مخير بين ثلاثة أمور: فإما أن يصوم ثلاثة أيام، أو يطعم ستة مساكين لكل مسكين نصف صاع، أو يذبح شاة
يفرقها على الفقراء، فيكون عليه لهذا فدية لتغطية رأسه، وفدية للبس الثياب، ولكن حيث إنه كان جاهلاً فإنه يعفى عنه، وإن أخرجها احتياطاً لتفريطه بعدم السؤال فهو أحوط وأفضل. والله
الموفق.
س 344: سئل فضيلة الشيخ- رحمه الله تعالى-: ما كيفية إحرام القادم إلى مكة جواً؟
فأجاب فضيلته بقوله: الإحرام للقادم إلى مكة جواً هو كما أسلفنا من قبل يجب عليه إذا حاذى الميقات أن يحرم وعلى هذا فيتأهب أولا بالاغتسال في بيته، ثم يلبس الإحرام قبل أن يصل إلى الميقات، ومن حين أن يصل إلى الميقات ينوي الدخول في النسك ولا يتأخر، لأن الطائرة مرورها سريع فالدقيقة ممكن أن تقطع فيها مسافات طويلة، وهذا أمر يغفل عنه بعض الناس فتجد
بعض الناس لا يتأهب، فإذا أعلن موظف الطائرة أنهم وصلوا الميقات ذهب يخلع ثيابه ويلبس ثياب الإحرام، وهذا تقصير جداً، على أن الموظفين في الطائرة- في ما يبدو- بدأوا ينبهون

(21/290)

الناس قبل أن يصلوا إلى الميقات بربع ساعة أو نحوها، وهذا عمل يشكرون عليه؛ لأنهم إذا نبهوهم قبل هذه المدة جعلوا للناس فرصة في تغيير ثيابهم وتأهبهم، ولكن في هذه الحال يجب على من أراد الإحرام أن ينتبه للساعة فإذا أعلن الموظف بأنه قد بقي ربع ساعة فينظر إلى ساعته حتى إذا مضى هذا الجزء الذي، هو ربع الساعة أو قبله بدقيقتين أو ثلاث لبى بما يريده من النسك.
س 345: سئل فضيلة الشيخ- رحمه الله تعالى- عمن سافر من بلده إلى جدة ثم أراد العمرة فهل يحرم من جدة؟
فأجاب فضيلته بقوله: لا يخلو الأمر من حالين:
الحال الأولى: أن يكون الإنسان قد سافر إلى جدة بدون نية العمرة، ولكن طرأت له العمرة وهو في جدة، فإنه يحرم من جدة ولا حرج في ذلك، لحديث ابن عباس- رضي الله عنهما- حيث ذكر المواقيت قال: "ومن كان دون ذلك فمن حيث أنشأ حتى أهل مكة من مكة" (1) .
الحال الثانية: أن يكون سافر من بلده بنية العمرة عازماً عليها فإنه يجب في هذه الحالة أن يحرم من الميقات الذي يمر به، ولا يجوز الإحرام من جدة؛ لأنها دون الميقات، وقد ثبت عن النبي - صلى الله عليه وسلم - أنه وقت المواقيت فقال: "هن لهن ولمن مر عليهن من غير أهلهن ممن أراد الحج أو العمرة".
فإن أحرم من جدة ونزل إلى مكة في هذه الحال فإن عليه
__________
(1) تقدم ص 36-37.

(21/291)

عند أهل العلم فدية دماً يذبحه في مكة ويتصدق به على الفقراء وعمرته صحيحة.
فإن لم يحرم من جدة بعد وصوله إليها وهو ناوٍ العمرة قبل وصوله فإنه يرجع إلى الميقات ويحرم منه ولا شيء عليه. والله أعلم.
س 346: سئل فضيلة الشيخ- رحمه الله تعالى-: مجموعة من الحجاج عقدوا العزم على الحج بإذن الله وهم من الرياض وقد كلفوا للعمل في مطار جدة وبعضهم عقد نية الإفراد وبعضهم تمتع
والآخرون بالقران لكنهم تجاوزوا الميقات ولم يحرموا حيث أن هناك زمن طويلاً بين بداية عملهم وبين موسم الحج بما يقارب الشهر فهل عليهم دم كلهم أو بعضهم حسب النية؟
فأجاب فضيلته بقوله: أما من أراد منهم التمتع فإن عدم إحرامه من الميقات خطأ مخالف للحكمة؛ لأن الأولى به أن يحرم من الميقات ويأتي بالعمرة ويخرج إلى جدة، وأما من أراد القران والإفراد فصحيح أنه يشق عليه أن يجلس شهراً كاملاً في إحرامه، لكن نقول: إنه لا حرج عليهم في أن يبقوا في جدة بدون إحرام، وإذا جاء وقت الحج خرجوا إلى الميقات الذي تجاوزوه وأحرموا منه، فإن قدر أن تعذر هذا ولم يتمكنوا من الذهاب إلى الميقات فلهم أن يحرموا من جدة، وعليهم عند أهل العلم دم يذبح في مكة ويوزع على الفقراء، والمتمتع مثلهم ما دام إلى الآن لم يحرم فإذا

(21/292)

أراد الإحرام بالعمرة فلا بد أن يذهب إلى السيل ويحرم منه ويطوف ويسعى ويقصر ويحل.
س 347: سئل فضيلة الشيخ- رحمه الله تعالى-: رجل يريد الحج لكن يريد أن يذهب إلى مدينة جدة أولاً فهل يجوز أن يحرم من جدة؟
فأجاب فضيلته بقوله: كل من أراد الحج أو العمرة فإنه يجب عليه إذا مر بأول ميقات أن يحرم منه؟ لأن النبي - صلى الله عليه وسلم - لما وقت المواقيت قال: "هن لهن ولمن أتى عليهن من غير أهلهن
ممن يريد الحج أو العمرة" (1) فلا يجوز لمن مر بميقات وهو يريد نسك الحج أو العمرة أن يتجاوز الميقات حتى يحرم، والأمر سهل إذا أحرم من الميقات ووصل إلى مكة فإنه في خلال ثلاث
ساعات أو أقل أو أكثر قليلاً ينهي عمرته ثم يذهب إلى جدة بعد أن أدى عمرته ويمكث فيها حتى وقت الحج فإذا جاء الحج أحرم من جدة.
س 348: سئل فضيلة الشيخ- رحمه الله تعالى-: من سافر بالطائرة من الرياض إلى جدة بنية العمرة لكنه لم يحرم ولما وصل المطار ذهب إلى السيل الكبير وأحرم منه هل عمله صحيح؟
فأجاب فضيلته بقوله: إذا سافر من الرياض إلى جدة بالطائرة فإن أقرب ميقات تمر به الطائرة هو السيل الكبير فيجب
__________
(1) تقدم ص 36-37.

(21/293)

عليه أن يحرم من السيل الكبير إذا حاذاه في الجو، وعلى هذا يكون متأهباً فيغتسل في بيته ويلبس ثياب الإحرام فإذا قارب الميقات بنحو خمس دقائق فليكن على أتم تأهب وليلب بالعمرة، فإن لم يفعل فمن الواجب عليه إذا هبط المطار في جدة أن يذهب إلى السيل الكبير ويحرم منه، وفي هذا الحال لا يكون عليه شيء لأنه أدى ما يجب عليه وهو الإحرام من الميقات.
س 349: سئل فضيلة الشيخ- رحمه الله تعالى-: رجل قابل زوجته في مطار جدة وهي محرمة بالعمرة وهو مقيم بمكة فأحرم من المطار بجدة فما حكم هذا العمل؟
فأجاب فضيلته بقوله: أما المرأة فهي محرمة كما ذكر السائل والظاهر أنها قد أحرمت من الميقات فيكون إحرامها صحيحًا ولا شيء فيه، وأما الرجل فإحرامه أيضاً صحيح؛ لأنه إذا كان مقيماً بمكة وأحرم من جدة فقد أحرم من الحل فيكون إحرامه صحيحاً ولا حرج عليه.
س 350: سئل فضيلة الشيخ- رحمه الله تعالى-: رجل يقول: تلقيت خطاب من بلدي بأن زوجتي ستحضر من مصر لأداء فريضة الحج وذهبت إلى جدة واستقبلتها في المطار على أمل أننا سنذهب
إلى المدينة لزيارة المسجد النبوي لكن المسئول عن ترتيب البعثة قال: إن المدينة المنورة زيارتها بعد أداء مناسك الحج فأحرمنا من مكة وطفنا وسعينا وأدينا شعائر الحج فهل حجنا صحيح وما حكم

(21/294)

عدم إحرامنا من الميقات؟
فأجاب فضيلته بقوله: أما بالنسبة للحج فهو صحيح لأن الإنسان أتى بأركانه، وأما بالنسبة لعدم الإحرام من الميقات فإنه إساءة ومحرم، ولكنه لا يبطل به الحج، ويجبر بفدية تذبح في مكة وتوزع على الفقراء هناك، ولو أن هذا الرجل لما قدمت زوجته جدة وقدم هو أيضاً جدة وأراد أن يذهب إلى المدينة ليحرما من ذي الحليفة من أبيار علي ثم لم يحصل ذلك، لو أحرم من جدة لكان هذا هو الواجب عليه، لكنه أساء إن كان ما ذكر في السؤال صحيحاً وهو أنه أحرم من مكة، وإن كان المقصود أنه أحرم من جدة فإنه ليس عليه شيء؛ لأنه أحرم من حيث أنشأ، وقد ذكر الأخ السائل أن امرأته أتت من مصر إلى الحج وظاهر كلامه أنه ليس معها محرم وهذا حرامٌ عليها ولا يحل لها لقول النبي - صلى الله عليه وسلم - وهو يخطب الناس "لا تسافر امرأة إلا مع ذي محرم " فقال رجل: يا رسول الله - صلى الله عليه وسلم - إن امرأتي خرجت حاجة وإني أكتتبت في غزوة
كذا وكذا، فقال النبي - صلى الله عليه وسلم - : "انطلق فحج مع امرأتك " (1) فأمره النبي - صلى الله عليه وسلم - أن يدع الغزوة التي اكتتب فيه، وأن يذهب مع زوجته ولم يستفصل هل كانت الزوجة آمنة، أو غير آمنة وهل هي جميلة يخشى الفتنة منها أو بها أم لم تكن، وهل معها نساء، وهذا دليل على العموم وأنه لا يجوز للمرأة أن تسافر لا لحج ولا لغيره إلا بمحرم، وإذا لم تجد المرأة محرماً ليهيأ لها السلامة فإنه لا يجب
__________
(1) تقدم ص 178.

(21/295)

عليها الحج حينئذ لقول الله تعالى: (وَلِلَّهِ عَلَى النَّاسِ حِجُّ الْبَيْتِ مَنِ اسْتَطَاعَ إِلَيْهِ سَبِيلًا) (1) وهي إذا لم تجد محرماً لا تستطيع الوصول إلى البيت لأنها ممنوعة شرعاً من السفر بدون محرم وحينئذ تكون
معذورة في عدم الحج وليس عليها إثم.
س 351: سئل فضيلة الشيخ- رحمه الله تعالى-: رجل يعمل في مدينة الرياض وسافر إلى مدينة جدة يوم الخميس مساءً ثم في صباح يوم الجمعة أحرم من جدة وذهب إلى مكة وقام بأداء مناسك
العمرة مع العلم بأنه كان في نيته العمرة قبل خروجه من الرياض فماذا يلزمه؟
فأجاب فضيلته بقوله: إذا كان الإنسان قاصداً مكة يريد العمرة أو الحج فإن الواجب عليه أن لا يتجاوز الميقات حتى يحوم لحديث ابن عمر- رضي الله عنهما- أن النبي - صلى الله عليه وسلم - قال: "يهل أهل المدينة من ذي الحليفة، ويهل أهل اليمن من يلملم " (2) وذكر الحديث وهذا خبر بمعنى الأمر، وعلى هذا ما فعله هذا الرجل من ترك الإحرام من الميقات ولم يحرم إلا من جدة فعل غير صحيح، والواجب عليه عند أهل العلم أن يذبح فدية في مكة، ويوزعها على الفقراء.
أما لو كان مسافراً إلى جدة وليس من نيته أن يعتمر ولكن بعد أن وصل إلى جدة طرأ عليه أن يعتمر فهنا يحوم من المكان
__________
(1) سورة آل عمران، الآية: 97.
(2) تقدم ص 36-37.

(21/296)

الذي نوي فيه العمرة، لحديث ابن عباس- رضي الله عنهما- أن النبي - صلى الله عليه وسلم - قال حين وقت المواقيت "ومن كان دون ذلك فمن حيث أنشأ حتى أهل مكة من مكة".
ولكن كيف يكون الإحرام في الطائرة؟ الإحرام في الطائرة أن يغتسل الإنسان في بيته ويلبس ثياب الإحرام، وإذا حاذى الميقات وهو في الجو لبى وأحرم أي دخل في النسك، وإذا كان يحب أن لا يلبس ثياب الإحرام إلا بعد الدخول في الطائرة فلا حرج، المهم أن لا تحاذي الطائرة الميقات إلا وقد تهيأ واستتم ولم يبق عليه إلا النية، والمعروف أن قائد الطائرة إذا قارب الميقات ينبه الركاب بأنه بقي على الميقات كذا وكذا ليكونوا متهيئين.
س 352: سئل فضيلة الشيخ- رحمه الله تعالى-: من أراد زيارة مدينة جدة مع أسرته، ثم يأخذ بعد يوم أو يومين عمرة، فهل يحرم من الميقات الذي مر به أو يحرم من جدة؟ وما الأولى له أن يذهب
بقصد زيارة أهله في جدة وينوي العمرة بعد ذلك، أو ينوي العمرة من خروجه من بلده؟
فأجاب فضيلته بقوله: إذا كان عازماً على العمرة فإنه لا يجوز أن يتجاوز الميقات إلا بإحرام، وأرغب أن ينوي العمرة من حين أن يركب من بيته لينال أجر السعي للعمرة ولا ينو جدة، إنما
ينوي أن سفره للعمرة، وإذا وصل إلى الميقات أحرم منه وقضى عمرته، ثم انصرف إلى شغله في جدة لينال أجر العمرة وأجر السعي إليها من بلده.

(21/297)

س 353: سئل فضيلة الشيخ- رحمه الله تعالى-: ذهبنا من جدة إلى الطائف لزيارة أحد الأقارب وفي أثناء ذهابنا مررنا على مكة وفي نيتنا أن نأخذ عمرة عند الرجوع، وفي أثناء رجوعنا من
الطائف إلى مكة مررنا بالميقات وأحرمنا من السيل فهل عمرتنا صحيحة؟
فأجاب فضيلته بقوله: إذا مر الإنسان بالميقات وهو لا يريد العمرة، يريد الطائف مثلاً، ودخل مكة وخرج إلى الطائف وفي نيته أن يأتي بالعمرة بالرجوع من الطائف فلا حرج عليه، يحرم من السيل، وعمرته تامة.
س 354: سئل فضيلة الشيخ- رحمه الله تعالى-: رجل مشى إلى مكة المكرمة ناوياً العمرة ثم مرض في الطريق قبل أن يصل الميقات فذهب إلى المستشفى بجدة بدون إحرام فأخذ يومين في المستشفى ثم أتى مكة وهو غير محرم فما الحكم في ذلك؟
فأجاب فضيلته بقوله: ما دام عدل عن النية قبل أن يبدأ بالإحرام فلا بأس، أما إذا أحرم ثم جاءه المرض فهذا يبقى على إحرامه حتى يشفى إلا أن يتوقع طول المرض فيكون حينئذ محصراً على القول الراجح فيتحلل وعليه دم ويحلق أو يقصر، إلا إن كان قد اشترط عند إحرامه فإنه يحل ولا شيء عليه.

(21/298)

س 355: سئل فضيلة الشيخ- رحمه الله تعالى-: رجل يقول: قدمت من خارج المملكة قاصداً العمرة، وقبل وصولي إلى مطار جدة غيرت ملابسي للإحرام في الطائرة، وكان في الطائرة شيخ
أعرفه يعتمد عليه في العلم، ولما سألته قال لي: بإمكاننا الإحرام من مطار جدة فتمسكت برأيه وأحرمت من المطار، وبعدما قضيت العمرة ذهبت للمدينة المنورة حيث مكثت هناك شهري شوال وذي القعدة، وسألت بعض من أثق بعلمهم من أصدقائي هل أنا متمتع بهذه الحالة حيث قد وافق إحرامي بالعمرة الأول من شوال، وهل يلزمني دم، إذ قد سمعت وتأكدت من أفواه العلماء أن مطار جدة لا يصح أن يكون ميقاتاً لمن يمر عليه، وأفتاني بأن التمتع قد زال بمغادرة الحرم المكي. مع أنني لم أقصد التمتع عندما أحرمت بالعمرة، وأنه يمكنني الآن أن أحرم بالحج كما يحرم المقيم بالمدينة
المنورة فأحرمت بالحج مفرداً، وأما تجاوز الميقات فقال لي: ليس عليك شيء لأنك جاهل وقد اقتديت برأي هذا الشيخ واطمأننت بذلك، وأديت مناسك حجي، ولكن بعض زملائي لا يزالون
يشككونني ويناقشوني بأنه كان يلزمني الدم بأحد الأمرين أرجو أن تزيلوا عني هذا الشك بإجابة شافية ونصيحة كافية جزاكم الله خيراً.
فأجاب فضيلته بقوله: الحمد لله رب العالمين، وأصلي وأسلم على نبينا محمد وعلى آله وأصحابه أجمعين وبعد: هذا السؤال يتضمن شيئين:
الشيء الأول: أنك لم تحرم وأنت في الطائرة حتى وصلت إلى جدة.

(21/299)

والشيء الثاني: أنك عندما أحرمت بالعمرة تذكر أنك لم تنو التمتع وأنك سافرت إلى المدينة وأحرمت من ذي الحليفة بالحج.
فأما الأول فاعلم أن من كان في الطائرة وهو يريد الحج أو العمرة فإنه يجب عليه أن يحرم إذا حاذى الميقات ودليل ذلك قول النبي - صلى الله عليه وسلم - : "هن لهن ولمن مر عليهن من غير أهلهن ممن يريد الحج أو العمرة" (1) وقال: عمر- رضي الله عنه- وقد جاءه أهل العراق يقولون له: إن النبي - صلى الله عليه وسلم - وقت لأهل نجد قرناً، وإنها جور عن طريقتنا يا أمير المؤمنين. فقال:- رضى الله عنه- "انظروا إلى حذوها من طريقكم " فقوله- رضي الله عنه- (انظروا إلى حذوها) يدل على أن المحاذاة معتبرة سواء كنت في الأرض وحاذيت الميقات عن يمينك أو شمالك، أو كنت من فوق فحاذيته من فوقه، وتأخيرك الإحرام إلى جدة معناه أنك تجاوزت الميقات بدون إحرام وأنت تريد عمرة، وقد ذكر أهل العلم أن هذا موجب للفدية وهي دم تذبحه في مكة وتوزعه على الفقراء، ولكن ما دمت قد سألت هذا الشيخ، وقد ذكرت أنه قدوة، وأنه ذو علم، وأفتاك بأنه يجوز الإحرام من مطار جدة وغلب على ظنك رجحان قوله على ما تقرر عندك من قبل بأنه يجب عليك الإحرام إذا حاذيت الميقات فإنه لا شيء عليك؟ لأنك أديت ما أوجلا الله عليك في قوله تعالى: (فَاسْأَلُوا أَهْلَ الذِّكْرِ إِنْ كُنْتُمْ لَا تَعْلَمُونَ) (2) ومن سأل من يظنه أهلاً للفتوى فأفتاه فأخطأ فإنما إثمه على من
__________
(1) تقدم ص 36-37.
(2) سورة النحل، الآية 43

(21/300)

أفتاه، أما هو فلا يلزمه شيء؛ لأنه أتى بما أوجب الله عليه.
وأما الثاني وهو أنك ذكرت أنك لم تنو التمتع وسافرت إلى المدينة وأحرمت بالحج من ذي الحليفة أي من أبيار علي فإنه يجب أن تعلم أن من قدم إلى مكة في أشهر الحج وهو يريد أن يحج فأتى بالعمرة قبل الحج فإنه متمتع؛ لأن هذا هو معنى التمتع فإن الله تعالى يقول: (فَمَنْ تَمَتَّعَ بِالْعُمْرَةِ إِلَى الْحَجِّ فَمَا اسْتَيْسَرَ مِنَ الْهَدْيِ) (1) ومعنى ذلك أن الإنسان إذا قدم مكة في أشهر الحج وكان يريده
فإن المفروض أن يحرم بالحج ويبقى على إحرامه إلى يوم العيد، فإذا أتى بعمرة وتحلل منها صدق عليه أنه تمتع بها- أي بسببها أي العمرة- إلى الحج أي إلى أن أتى وقت الحج، ومعنى تمتع بها أنه
تمتع بما أحل الله له، حيث تحلل من عمرته فأصبح حلالاً الحل كله يتمتع بكل محظورات الإحرام وهذا من نعمة الله سبحانه وتعالى أنه خفف عن العبد حتى أباح له أن يحرم بالعمرة في أشهر الحج ليتحلل منها، ويتمتع بما أحل الله له إلى أن يأتي وقت الحج، وعلى هذا فما دمت قادما من بلادك وأنت تريد الحج وأحرمت بالعمرة في أشهر الحج فأنت متمتع سواء نويت أنك متمتع أم لم تنوه؛ لأن هذا الذي فعلته هو التمتع.
بقي أن يقال: هل سفرك إلى المدينة مسقط للهدي عنك أم لا؟ هذه المسألة فيها خلاف بين أهل العلم، فمن العلماء من يرى أن الإنسان إذا سافر بين العمرة والحج مسافة قصر انقطع تمتعه
__________
(1) سورة البقرة، الآية: 196.

(21/301)

وسقط عنه دم التمتع، ولكن هذا القول قول ضعيف؛ لأن هذا الشرط لم يذكره الله تعالى في القرآن، ولم ترد به سنة النبي - صلى الله عليه وسلم - ، فلا يسقط الدم إذا سافر المتمتع بين العمرة والحج إلا إذا رجع إلى بلده، فإنه إذا رجع إلى بلده انقطع سفره برجوعه إلى بلده وصار
منشئاً للحج سفراً جديداً غير سفره الأول، وحينئذ يسقط عنه هدي التمتع لأنه في الواقع أتى بالحج في سفر جديد غير السفر الأول، فهذه الصورة فقط هي التي يسقط بها هدي التمتع؛ لأنه لا
يصدق عليه أنه تمتع بالعمرة إلى الحج حيث إنه انقطع حكم السفر في حقه وأنشأ سفراً جديداً لحجه.
س 356: سئل فضيلة الشيخ- رحمه الله تعالى-: من نسي الإحرام أو انشغل عنه في الطائرة حتى تجاوز الميقات فلم يحرم وأراد الرجوع بالسيارة إلى الميقات الذي تجاوزه فهل يجوز له ذلك؟
فأجاب فضيلته بقوله-: نعم يجوز والقاعدة إذا تجاوز الإنسان الميقات وقد أراد الحج أو العمرة ولم يحرم منه فإن أحرم من مكانه الذي دون الميقات لزمه الدم، وإذا رجع إلى الميقات وأحرم منه فلا شيء عليه، وبناءً على ذلك لو فرضنا أنه ركب طائرة من مطار القصيم وهو يريد العمرة ثم نزل إلى جدة قبل أن يحرم نقول له: إما تذهب إلى ذي الحليفة وتحرم منه، وإن أحرمت من جدة فعليك دم.

(21/302)

س 357: سئل فضيلة الشيخ- رحمه الله تعالى-: إنني أعمل في حفر الباطن ومقر سكن الأهل في جدة وقد نويت وأنا في حفر الباطن أن أخذ عمرة وحين ذهبت إجازة أحرمت من منزل أهلي في
جدة وأخذت عمرة هل ينبغي علي أن أحرم من ميقات الطائف أم من المنزل أفيدونا جزاكم الله خير؟
فأجاب فضيلته بقوله-: إذا كان أصل ذهابك للأهل فاذهب إلى الأهل بدون إحرام، ومتى أردت أن تحرم أحرم من جدة، أما إذا كان ذهابك في هذا الوقت للعمرة ولكن تريد أن تمر في طريقك بأهلك في جدة فإنك تحرم من الميقات.
س 358: سئل فضيلة الشيخ- رحمه الله تعالى-: جماعة انطلقوا من الرياض لأداء العمرة ولكنهم ذهبوا إلى جدة وبقوا ثم أحرموا من جدة وبعد ذلك ذهبوا إلى مكة فما الحكم؟
فأجاب فضيلته بقوله-: هؤلاء أخطأوا والواجب عليهم أن يحرموا من الميقات ويؤدوا العمرة ثم يذهبوا إلى جدة، أو إذا انتهوا من جدة عادوا إلى أول ميقات مروا من عنده وأحرموا منه، فإذا كانوا أتوا من الرياض فالواجب عليهم أنه لما أرادوا الدخول في النسك أن يذهبوا إلى السيل وهو قرن المنازل ويحرموا منه، أما والأمر كما قال السائل أحرموا من جدة فإن العلماء يقولون:
إن من أحرم من غير الميقات يلزمه دم يذبح فدية في مكة ويوزعها على الفقراء هذا إن كان غنياً وإن كان فقيراً فعليه أن يتوب إلى الله ولا يكلف الله نفساً إلا وسعها.

(21/303)

س 359: سئل فضيلة الشيخ- رحمه الله تعالى-: رجل ذهب هو وزوجته من مطار القصيم إلى جدة بنية العمرة، ولكنه رغب أن يبقى في جدة فلم يحرم من الميقات ثم ذهب للطائف للنزهة وبعد
ذلك أحرما من السيل الكبير فماذا يلزمهما؟
فأجاب فضيلته بقوله-: لما سافر من القصيم وهو ناوٍ العمرة فإن ميقاته ميقات أهل المدينة ذو الحليفة، ولكنه لم يفعل وأحرم من السيل الكبير، فإن احتاط وذبح فدية في مكة عنه واحدة
وعن زوجته واحدة توزع على الفقراء فهذا طيب، إبراء للذمة، وإن لم يفعل فإن كان عاجزاً فلا حرج عليه.
س 360: سئل فضيلة الشيخ- رحمه الله تعالى-: أحد الناس تجاوز الميقات ثم أحرم من جدة وأفهم بأن عليه دماً ولكن زوجته بصحبته فهل على كل منهما دم أم يكفي أن يفدى بشاة واحدة عن الجميع؟
فأجاب فضيلته بقوله: على كل واحد منهما دم، لأن ترك الواجب كما قال العلماء يلزم فيه فدية يذبحها في مكة ويوزعها على الفقراء: إن ذبحها بنفسه فبنفسه ذبح وإلا يوكل من يثق به يذبحها ويفرقها على الفقراء في مكة، فعلى زوجته فدية وعليه فدية ولكن إذا قدر أنهم فقراء لا يملكان شيئاً فإنه لا شيء عليهما فكل فدية وجبت لترك واجب إذا لم يجد الإنسان هذه الفدية أو ثمنها فإنه لا شيء عليه، ومن قال من العلماء أنه يلزمه أن يصوم عشرة أيام فإنه قال قولا ليس عليه دليل.

(21/304)

س 361: سئل فضيلة الشيخ- رحمه الله تعالى- مرت بالميقات وهي مريضة فلم تحرم، وقالت: إن شفيت اعتمرت وشفيت في مكة فمن أين تحرم؟
فأجاب فضيلته بقوله: ليس عليها شيء، وذلك أنها لما وصلت الميقات رأت نفسها مريضة لا تستطيع أن تؤدي العمرة، ثم بعد ذلك رأت نفسها نشيطة وأحبت أن تؤدي العمرة، فنقول: أحرمي من حيث كنت إلا إذا كنت في الحرم فاخرجي إلى التنعيم أو غيره من الحل فأحرمي منه.
س 362: سئل فضيلة الشيخ- رحمه الله تعالى- من جاء جوّاً إلى المدينة مباشرة وقد مر على ميقات بلده، فهل يجوز له تجاوز ميقاته دون إحرام ثم الإحرام من المدينة؟
فأجاب فضيلته بقوله: إذا كان قاصدًا المدينة لا مكة على نية أن يخرج من المدينة ويحرم من ميقاتها أي من ذي الحليفة فلا بأس حتى لو مر بالميقات، فمثلاً إذا قدرنا أنه من أهل مصر ومر بالميقات على السيارة أو على الطائرة يعني إذا كانت الطائرة سوف تنزل رأسا في المدينة أو نزلت في جدة وذهب بالسيارة إلى المدينة على نية أنه إذا رجع من المدينة أحرم، فهذا لا حرج عليه ولو تجاوز ميقاته، وإذا رجع من المدينة وجب عليه أن يحرم من ذي الحليفة أي من أبيار علي.

(21/305)

س 363: سئل فضيلة الشيخ- رحمه الله تعالى-: رجل نوى أداء العمرة من بلده ثم جاء إلى جدة من دون إحرام فنصحه أحد الناس بالإقامة في جدة ثلاثة أيام حتى لا يقع عليه فدية ثم يحرم من جدة
لأداء العمرة فهل هذه الفتوى التي أفتي بها صحيحة؟
فأجاب فضيلته بقوله: هذه الفتوى غير صحيحة، والإنسان إذا مرَّ بالميقات وهو يريد الحج أو العمرة يجب أن يُحرم من الميقات؛ لقول النبي - صلى الله عليه وسلم - : "يهل أهل المدينة من ذي الحليفة، وأهل اليمن من يلملم، وأهل نجد من قرن، وأهل الشام من الجحفة" فلا يجوز لمن مرَّ بهذه المواقيت وهو يريد الحج أو العمرة، إلا أن يحرم من الميقات، وإذا كان تجاوز الميقات ونزل في جدة وأراد أن يُحرم نقول: ارجع للميقات إن كنت أتيت من قبل المدينة فارجع إلى ذي الحليفة. (أبيار علي) وإن كنت جئت من طريق الشام فارجع إلى الجحفة، وإن كنت أتيت من طريق اليمن فارجع إلى يلملم وأحرم منه وجوباً، فإن شقّ عليه الرجوع أحرم من مكانه، وعليه عند العلماء دم يذبح في مكة ويوزع على الفقراء، لكن ذكر أهل العلم أن بعض بلاد السودان يحرمون من جدة، وهم الذين يقدمون من جهة سواكن؛ لأنهم إذا أتوا من قبل سواكن وصلوا إلى جدة قبل أن يحاذوا يلملم، وقبل أن يحاذوا الجحفة فيحرمون من جدة ولاشيء عليهم.
س 364: سئل فضيلة الشيخ- رحمه الله تعالى-: رجل يقول: ذهبت إلى العمرة ولم أحرم حتى نزلت في مطار جدة فأحرمت

(21/306)

وأتممت عمرتي، فقيل لي: عليك دم، لكني رجعت ولم أذبح وأردت هذه السنة أن أحج فمتى أذبح هذا الدم الذي وجب عليَّ بترك الإحرام في الميقات؟ هل يجوز لي ذبحه في يوم النحر من الهدي، وهل يجوز أن اشترك مع خمسة رجال في بدنة فيكون لي نصيبان من هذه البدنة نصيب للهدي ونصيب لما وجب علي من تجاوزي للميقات؟ ثم هل يجوز لي أن أوكل شخصاً غيري يذبح لي في الحرم. وأنا في بلدي؟ وهل المقصود بالدم هي الشاة فقط؟
فأجاب فضيلته بقوله-: نقول لهذا الذي ترك الإحرام من الميقات عليك عند جمهور العلماء دم تذبحه في مكة إما بنفسك أو بوكيلك، ويجوز أن تشارك غيرك في بدنة، وأن يكون لك منها سبعان وللآخرين خمسة أسباع؛ لأن سبعي البعير يجزئان عن شاتين والبعير الكامل يجزىء عن سبع أشياه، ولكني كما قلت سابقاً أحذر من ترك السؤال إلى مدة طويلة، وأنت إذا فعلت خطأ فبادر بتصحيحه؛ لأنك لا تدري ربما تموت قبل أن تبحث عن هذا الفعل فيلحقك في هذا إثم؛ لأنك مقصر.
س 365: سئل فضيلة الشيخ- رحمه الله تعالى-: رجل خرج من بلده إلى جدة وكان عند خروجه يريد أخذ العمرة ولكن بعض النساء اللآتي معه كانت حائضًا فذهب إلى جدة ولم يحرم وجلس في جدة حتى طهرت تلك المرأة ولكن انتهت الدراهم التي كانت معه فلم يستطع الذهاب إلى مكة وأخذ العمرة فماذا عليه؟
فأجاب فضيلته بقوله-: لا حرج على الإنسان إذا نوى

(21/307)

العمرة أو الحج أن يفسخ النية ما دام لم يتلبس بالإحرام، حتى لو عزم وسافر فإنه لا شيء عليه، لأن العمل لا يلزم إلا بالشروع فيه، لقوله تعالى: (وَأَتِمُّوا الْحَجَّ وَالْعُمْرَةَ لِلَّهِ) والإتمام إنما يؤمر به من تلبس بالشيء وأما قبل ذلك فلا حرج عليه، أما إذا كان الحج فريضة فالواجب عليهم أن يكملوها؛ لأن الفريضة فرض على الإنسان قبل أن يوجبها على نفسه بالسعي فيها.
س 366: سئل فضيلة الشيخ- رحمه الله تعالى-: عن رجل ركب الطائرة من الرياض لجدة بنية العمرة، ثم أعلن قائد الطائرة أنه بعد خمس وعشرين دقيقة سوف نمر فوق الميقات، ولكنه غفل عن
زمن المرور بالميقات بمقدار أربع أو خمس دقائق ثم أحرم بالعمرة فما الحكم؟
فأجاب فضيلته بقوله-: الحكم أنه على ما ذكره العلماء يلزمه هذا السائل أن يذبح شاة في مكة ويوزعها على الفقراء، وإن لم يجد فلا يكلف الله نفساً إلا وسعها، لكنني أنصح الأخوة أنه إذا
أعلن القائد أنه بقي خمس وعشرون دقيقة، أو خمس دقائق أن يحرموا؛ لأن بعض الناس ينام بعد هذا الإعلان ولا يشعر إلا وهو قريب من مطار جدة، وأنت إذا أحرمت قبل الميقات بخمس دقائق
أو عشر دقائق، أو ساعة، أو ساعتين فلا شيء عليك، إنما المحظور أن تأخر الإحرام حتى تتجاوز الميقات وخمس دقائق للطائرة تبلغ مسافة طويلة، فأقول للأخ السائل: اذبح فدية في مكة ووزعها للفقراء ولكن في المستقبل انتبه إذا أعلن قائد الطائرة

(21/308)

فالأمر واسع أحرم حتى إذا نمت بعد ذلك لم يضرك.
س 367: سئل فضيلة الشيخ- رحمه الله تعالى-: رجل سافر بالطائرة يريد العمرة وأعلن المضيف عن وقت الإحرام إلا أنه لم يسمعه لضعف الصوت ولم يحرم إلا بعد مجاوزة الميقات فماذا يلزمه؟
فأجاب فضيلته بقوله: من لم يسمع المضيف ولم يحرم إلا بعد تجاوز الميقات فعليه دم يذبح في مكة ويوزع على فقرائها، ولكنه ليس عليه إثم لأنه جاهل.
س 368: سئل فضيلة الشيخ- رحمه الله تعالى-: شخص ذهب للعمرة بالطائرة وأعلن قائد الطائرة أن محاذاة الميقات سيكون بعد ثلث ساعة ولكنه نام ولم يستيقظ إلا في المطار فذهب إلى السيل
وأحرم من هناك وأتى بعمرته فهل عليه شيء أم لا؟
فأجاب فضيلته بقوله-: إذا كان هذا من أهل الرياض وذهب إلى السيل وأحرم فلا شيء عليه؛ لأنه أحرم من ميقاته، وأما إذا كان جاء من المدينة فالواجب أن يذهب إلى ميقات أهل المدينة ويحرم منه، فإن أحرم من السيل فعليه فدية؟ لأن النبي - صلى الله عليه وسلم - لما وقت المواقيت قال: "هن لهن ولمن أتى عليهن من غير أهلهن " (1) فتجاوز ميقات أهل المدينة لمن مر به من غيرهم، كتجاوز أهل نجد ميقات أهل نجد وهم لم يحرموا.
__________
(1) تقدم ص 36.

(21/309)

س 369: سئل فضيلة الشيخ- رحمه الله تعالى-: رجل ذهب للعمرة بالطائرة وأعلن المضيف أن المرور بالميقات سيكون في ساعة كذا وكذا فانشغل عن ذلك حتى مضى الوقت وكان بين إعلانه وبين الوقت خمس دقائق من الميعاد المحدد فلما وصل مكة ذهب إلى التنعيم ونوى مرة أخرى بال عمرة ثم أدى العمرة؟
فأجاب فضيلته بقوله-: الواجب على الإنسان أن يحتاط لدينه، فإذا قال المضيف: إنه بقي عشر دقائق على الميقات فلتحرم وتحتاط، لأنك إذا تقدمت قبل الميقات بخمس دقائق فلا ضرر عليك، لكن لو تأخرت بعد الميقات بدقيقة واحدة فاتك الإحرام من الميقات؛ لأن الطائرة سريعة، هذا هو الذي ينبغي لمن سافر بالطائرة أن يتأهب، ويلبس الإزار والرداء، وإذا أعلن المضيف بأنه بقي عشر دقائق فلا حرج عليه أن يحرم ولو قبل الوصول إلى الميقات، لئلا يقع في مثل هذا الخطأ الذي ذكره
السائل.
أما النسبة للجواب على سؤاله فنقول: إن الواجب عليك أن تذبح فدية في مكة وتوزعها على الفقراء، هكذا قال العلماء - رحمهم الله- إن من ترك واجباً من واجبات الحج أو العمرة وجب عليه فدية تذبح في مكة وتوزع على الفقراء، فإذا كنت تريد أن تذهب إلى العمرة هذا العام فتذبحها أنت بنفسك هناك وتوزعها على الفقراء، وإلا فلا حرج عليك أن توكل أحداً يقوم بالواجب
سواء ممن سافروا من بلدك، أو ممن كانوا في مكة.

(21/310)

س 370: سئل فضيلة الشيخ- رحمه الله تعالى-: رجل خرج يتنزه في جدة لمدة أسبوعين وقد نوى العمرة عند خروجه من بلده ولكنه لا يحرم من الميقات وإنما يحرم بعد ذلك من جدة ثم يأتي بعمرة
فهل يصح ذلك، فقد نقل عنكم أنكم تجيزون ذلك، وبالأخص من تزوج حديثاً؟
فأجاب فضيلته بقول-: ما نسب إلينا من جواز تجاوز الميقات لمن أراد أن يأتي بعمرة من أجل أن يبقى بجدة أياماً ثم يحرم من جدة فهذا كذب علينا، بل نقول ما قاله النبي - صلى الله عليه وسلم - حين وقت هذه المواقيت وقال: "هن لهن ولمن أتى عليهن من غير أهلهن، ممن يريد الحج أو العمرة" (1) ونقول: سبحان الله كيف يستهوي الشيطان بني آدم حتى يوقعهم في هذا الشيء، فلو أحرم
للعمرة من الميقات وذهب إلى مكة وأدى العمرة خلال وقت قصير ثم ذهب إلى جدة وبقي فيها ما شاء، ويكون سفره من بيته إلى مكة سفر طاعة، لأنه أراد عمرة، ولكن الشيطان يغوي بني آدم
ويوقعهم في التهاون، فنقول: نرخص للإنسان إذا كان يريد العمرة أن يذهب إلى جدة ولو مر بالميقات ولا يحرم من الميقات لكن يجب إذا أراد أن يحرم أن يرجع إلى الميقات ويحرم منه، فإن كان الإنسان على استعداد لذلك فيفعل، أما أن يتجاوز الميقات وهو يريد عمرة ويبقى في جدة ما شاء الله ثم يحرم من جدة فهذا لا يجوز.
__________
(1) تقدم ص 36-37.

(21/311)

س 371: سئل فضيلة الشيخ- رحمه الله تعالى-: ما ميقات أهل القصيم؟ وإذا سافر بالطائرة من القصيم ونام عن الإحرام ونزل مطار جدة فمن أين يحرم؟
فأجاب فضيلته بقول-: ميقات أهل القصيم إذا جاءوا من طريق الطائف هو السيل، وإذا جاءوا من طريق المدينة فهو ذو الحليفة المعروف بأبيار علي. والطائرة تمر بأبيار علي، فإذا نزل إلى جدة ولم يحرم وأراد أن يحرم فليرجع إلى أبيار علي ويحرم منها.
س 372: سئل فضيلة الشيخ- رحمه الله تعالى- هل يجوز للطالب الذي جاء من الرياض وله زملاء في جدة أن يزور زملاءه في جدة ثم يحرم معهم للحج من جدة؟
فأجاب فضيلته بقوله-: لا يجوز أن يؤخر الإحرام عن الميقات وهو قد ذهب إلى الحج، أما لو كان ذهب للزيارة وليس عنده نية أن يحج أو يعتمر ثم إن زملاءه دعوه إلى أن يحج معهم ونوى من مكانه فلا باس أن يحرم معهم، أما إن كان قاصداً أن يعتمر أو يحج فلا بد أن يحرم من الميقات، ونقول للأخ: الأمر سهل أحرم من الميقات متمتعاً بالعمرة إلى الحج ثم تحل منها وتحرم مع إخوانك بالحج، وإذا كان وقت الحج قريباً وأردت أن تحرم بقران أو بإفراد فلا بأس عليك.

(21/312)

س 373: سئل فضيلة الشيخ- رحمه الله تعالى- رجل قدم من بلده بالطائرة يريد الحج ومر بالميقات، ولكنه يريد إذا نزل إلى جدة أن يذهب إلى المدينة أولاً فلم يحرم في الطائرة ولما نزلت الطائرة ذهب بالسيارة إلى المدينة ثم رجع من المدينة محرمًا فما حكم ذلك؟
فأجاب فضيلته بقوله: لا بأس بهذا، فمن قدم من بلده قاصدًا المدينة أولاً ونزل في جدة ثم سافر من جدة إلى المدينة ثم رجع من المدينة محرمًا من ميقات أهل المدينة فلا بأس.
س 374: سئل فضيلة الشيخ- رحمه الله تعالى-: شخص سافر إلى جدة لقضاء شغل له وفي نيته أن يحرم للعمرة عندما ينتهي هذا العمل هل يجوز له الإحرام من جدة والحال هذه؟
فأجاب فضيلته بقوه-: لا يجوز له الإحرام من جدة ويجبا عليه إذا انتهى شغله أن يرجع إلى الميقات الذي مر به أولاً فيحرم منه، فمثلاً إذا كان جاء بالطائرة من القصيم وأنهى شغله في جدة يجب أن يرجع إلى المدينة ليحرم من ميقات أهل المدينة لأنه يكون حاذاه، وإذا كان جاء من الرياض فيجب عليه إذا أنهى شغله في جدة أن يرجع إلى السيل الذي هو قرن المنازل ويحرم منه، ولكني أقول: يا إخواني إن الشيطان يستهوي ابن آدم، لماذا لا يحرم من الميقات وإذا وصل جدة ذهب إلى مكة وخلال ثلاث ساعات وإذا هو راجع إلى جدة. قد يقول: إن شغلي من حين ما أصل يبدأ فنقول: الحمد لله قدم الرحلة قبل هذا الوقت حتى تتمكن من العمرة.

(21/313)

س 375: سئل فضيلة الشيخ- رحمه الله تعالى-: إذا رغب رجل الحج أو العمرة عن طريق الجو بالطائرة من الرياض مثلاً، فهل هناك من حرج لو لبس ثياب الإحرام في بيته؟
فأجاب فضيلته بقوله-: ليس هناك حرج أن يلبس الإنسان ثياب الإحرام من بيته إذا كان ينوي السفر بالطائرة، ثم إذا قارب الميقات أحرم، ولا يقال: إن هذا الرجل أحرم قبل الميقات؛ لأنه لم يحرم، فليس الإحرام لبس الرداء والإزار وإنما الإحرام هو عقد النية، وهذا لم يعقد نيته، ولكن بعض الناس لا يحب أن يكون لابساً ثياب الإحرام في المطار وأمام الناس ويلبس ذلك داخل الطائرة وهذا لا حرج فيه.
س 376: سئل فضيلة الشيخ- رحمه الله تعالى-: رجل يريد أن يذهب إلى جدة مع عائلته وذلك لزواج أحد أقاربه وعنده النية بعد الزواج أن يعتمر، فهل يجوز له أن يتجاوز الميقات ويحرم بعد
الزواج من جدة أم ماذا يفعل؟
فأجاب فضيلته بقوله-: لا يجوز له أن يؤخر الإحرام من الميقات ما دام عازماً على العمرة؛ لقول النبي - صلى الله عليه وسلم - في المواقيت: "يهل أهل المدينة من ذي الحليفة، وأهل اليمن من يلملم، وأهل نجد من قرن، وأهل الشام من الجحفة" (1) فأمر بالإهلال من هذه المواقيت، أما من سافر لحاجة، وقال: إن تيسر لي أتيت بالعمرة
__________
(1) تقدم ص 36-37.

(21/314)

وإلا فلا، فهذا نقول له: إن تيسر لك أن تأتي بالعمرة فأحرم من المكان الذي تيسر لك منه، وإن لم يتيسر فلا شيء عليك.
ولكن لو سألنا رجل قال: إنه قدم إلى جدة لحاجة وهو قد عزم على العمرة وهو الآن في جدة وانتهت حاجته فماذا يصنع أيحرم من جدة أم يلزمه أن يذهب إلى الميقات؟
قلنا: يلزمه أن يذهب إلى الميقات ويحرم منه وإذا ذهب إلى الميقات وأحرم منه سقط عنه الدم.
س 377: سئل فضيلة الشيخ- رحمه الله تعالى-: امرأة حجت منذ ثمانية وثلاثين عاما وكانت هي الحجة الأولى وكانت تسكن في المنطقة الشمالية عرعر واتجهت إلى جدة بالطائرة ولم تحرم وبذلك تكون تجاوزت الميقات وكانت جاهلة فماذا يلزمها وقد لا تستطيع الذهاب لمكة لأداء ما يجب؟
فأجاب فضيلته بقوله-: ذكر عن العلماء- رحمهم الله- أن من أحرم دون الميقات الذي مر به فعليه فدية، أي شاة يذبحها في مكة ويوزعها على الفقراء، وتكون عمرته صحيحة وحجه صحيحاً، وعلى هذا نقول للمرأة: عليك الفدية بأن تذبحي في مكة شاة وتوزعيها على الفقراء ولا يؤكل منها شيء، وإذا كانت لا تستطيع أن تفعل ذلك بنفسها فلا حرج عليها أن توكل من تثق به ليقوم بهذا العمل في مكة.

(21/315)

س 378: سئل فضيلة الشيخ- رحمه الله تعالى-: رجل يريد العمرة وسافر من القصيم في الطائرة ويحب أن يبقى في جدة أيامًا ثم يعود إلى ميقات السيل فيحرم منه، وينزل إلى مكة ويعتمر فهل
في ذلك من بأس؟
فأجاب فضيلته بقوله-: نعم في هذا من بأس، ولا يحل الإنسان الذي أراد العمرة أن يمر بميقات ويتجاوزه بلا إحرام سواء كان ميقاته أو ميقات غيره؛ لأن النبي - صلى الله عليه وسلم - وقت المواقيت وقال: "هن لهن ولمن أتى عليهن من غير أهلهن ممن يريد الحج أو العمرة" وإني أنصح إخواني المسلمين الذي ابتلوا بمثل هذا الحال إذا كانوا ذاهبين يريدون العمرة فلماذا لا يجعلون مرادهم الأصلي الذي هو قربة إلى الله عز وجل لماذا لا يجعلونه هو الأول فيحرمون بالعمرة من الميقات ويذهبون إلى مكة ويؤدون العمرة ويرجعون إلى جدة، والمسألة لا تستوعب ثلاث ساعات أو أربع
ساعات، لكن الشيطان يثبط الإنسان عن الخير، فهذا الذي ذهب من بيته إلى مكة يريد العمرة له أجر من حين أن ينطلق من بيته إلى أن يرجع، لكن الشيطان يحرمه ويجعل المراد الأول هو جدة للزيارة فيحرمه من أجر السعي إلى العمرة، ولا يكون له أجر العمرة إلا من الميقات الذي أحرم منه، لذلك أقول: أولاً: أنصح إخواني المسلمين الذين يكون لهم شغل في جدة وهم يريدون العمرة أن يبدؤا بالعمرة أولاً حتى يكون لهم الأجر من حين أن ينطلقوا من بيوتهم إلى أن يرجعوا.
ثانيا: لا يحل للإنسان أن يدع الإحرام من الميقات وهو

(21/316)

يريد الحج أو العمرة، فإن قدر أنه تجاوز الميقات، قلنا له: ارجع إلى الميقات الذي تجاوزت وأحرم منه فإذا مر جماعة مثلا بميقات أهل المدينة وبقوا في جدة وأنهوا شغلهم، نقول: ارجعوا إلى ميقات أهل المدينة، ولا يحل لكم أن تحرموا من السيل، وإن كان السيل هو ميقات أهل نجد الأصلي لأن النبي - صلى الله عليه وسلم - جعل الميقات الفرعي إذا مر به الإنسان كالأصل يجب عليه أن يحرم منه، فإذا قدر أنهم ذهبوا إلى السيل وأحرموا منه، فقد ذكر العلماء رحمهم الله- أن من ترك واجباً من واجبات الحج أو العمرة لزمه فدية يذبحها في مكة ويوزعها على الفقراء.
س 379: سئل فضيلة الشيخ- رحمه الله تعالى-: ما حكم الإحرام من جدة للقادم لغرض الحج أو العمرة؟
فأجاب- رحمه الله بقوله-: إذا كان قادماً من بلد يصل إلى جدة قبل أن يحاذي المواقيت مثل الذي يأتي من السودان رأساً فهذا يحرم من جدة؛ لأنه يصل إلى جدة قبل أن يحاذي رابغاً، وقبل أن يحاذي يلملم، وأما الذي يأتي من الشمال، أو من الجنوب، فإنه يحرم إذا حاذى الميقات، وكذلك الذي يأتي من الشرق، فمثلاً الذي يأتي من الرياض يحرم إذا حاذى قرن المنازل في الطائف، والذي يأتي من القصيم يحرم إذا حاذى ذا الحليفة، فليس أحد يحرم من جدة إلا الذين يأتون من الغرب رأسًا، ومثل
العلماء لهم بأهل سواكن من السودان، وقالوا: هؤلاء يصلون إلى جدة قبل أن يحاذوا المواقيت.

(21/317)

س 380: سئل فضيلة الشيخ- رحمه الله تعالى-: رجل قدم من دمشق للعمرة ولم يكن يعرف مكان الإحرام فأحرم من مطار جدة فماذا يلزمه؟
فأجاب فضيلته بقول-: المسافر على الطائرة إلى مكة يريد العمرة يجب عليه أن يحرم عند أول ميقات يحاذيه من فوق، لأن النبي - صلى الله عليه وسلم - وقت المواقيت وقال: "هن لهن ولمن أتى عليهن من غير أهلهن ممن يريد الحج أو العمرة" (1) ولما سأل أهل العراق أمير المؤمنين عمر بن الخطاب- رضي الله عنه- أن يجعل لهم ميقاتًا، قال: "انظروا إلى حذوها- يعني قرن المنازل- من طريقكم " فدل هذا الأثر عن أمير المؤمنين عمر بن الخطاب- رضي الله عنه- أن محاذاة الميقات كالوصول إلى الميقات بالفعل، وعلى هذا فمن حاذى الميقات من فوق بالطائرة فإنه يجب عليه الإحرام منه، ولا يحل له أن يؤخر الإحرام حتى يصل إلى جدة، فإن فعل فإن كان متعمداً فهو آثم وعليه الفدية: شاة يذبحها في مكة ويوزعها على الفقراء، وإن فعل ذلك جاهلاً كما يفيده السائل فإنه لا إثم عليه؛ لأنه معذور بجهله، لكن عليه الفدية جبراً لما نقص من إحرامه شاة يذبحها في مكة ويوزعها على الفقراء، وعلى هذا فنقول للسائل: يذبح فدية في مكة ويوزعها على الفقراء إما بنفسه إن ذهب، أو بوكيل ممن هو في مكة أو قريب منها يذبحها عنه ويوزعها على الفقراء، هذا إذا كان قادراً على ذلك قدرة مالية، أما
__________
(1) تقدم ص 36-37.

(21/318)

إذا كان غير قادر فإنه لا شيء عليه لا إطعام، ولا صيام، وهذا الحكم في كل من ترك واجبًا من واجبات الحج أو العمرة فإن عليه الفدية كما قال أهل العلم يذبحها في مكة ويوزعها على الفقراء،
فإن لم يجد فلا شيء عليه لا إطعام ولا صيام.
س 381: سئل فضيلة الشيخ- رحمه الله تعالى-: قدمت لأداء فريضة الحج وذهبت بالطائرة ولم يكن معي إحرام في الطائرة وعند وصولي إلى مطار جدة أحرمت منه فما الحكم في ذلك؟
فأجاب فضيلته بقوله-: عليه أن يتوب إلى الله تعالى مما صنع لأنه فرط في أمر واجب عليه، فإن الواجب على من أراد أن يفعل عبادة أن يكون متأهباً لفعل ما يجب فيها، علماً واستعداداً،
فيجب عليك أن تعلم أنه لابد أن تحرم من الميقات إذا حاذيته في الطائرة، وأنه لابد أن يكون معك إحرام وأنت في الطائرة، فأنت الآن مفرط، فعليك أن تتوب إلى الله، وعليك أيضاً أن تذبح فدية
في مكة وتوزعها على الفقراء عوضاً عن عدم الإحرام من الميقات، ثم إن الحقيقة أنه يمكن للإنسان أن يحرم وهو في الطائرة بحيث يخلع قميصه ويبقى على سراويله؛ لأن السراويل يجوز لبسها في الإحرام إذا لم يكن معه إزار، ويجعل محل الرداء قميصه الذي عليه إذا خلعه لفه على صدره، وكان هذا بمنزلة الرداء وهذا أمر سهل، ويسير جدًا وليس بالصعب، لكن أكثر

(21/319)

الناس يجهلون هذا، ويظنون أن الإحرام لابد أن يكون بالإزار والرداء المعروفين.
س 382: سئل فضيلة الشيخ- رحمه الله تعالى-: شخص جاء من الشام وهو ليس من أهلها وأراد الحج وعند قدومه إلى جدة لا يدري من أين يحرم هل له أن يحرم من ذي الحليفة أم يحرم من جدة لأنه من بلاد تحرم من جدة لكنه ذهب إلى بلاد الشام لطلب العلم؟
فأجاب فضيلته بقول-: أهل الشام لا يحرمون من ذي الحليفة بل أهل الشام وقت لهم النبي - صلى الله عليه وسلم - الجحفة (1) ، وأظن طريق الطائرات إذا كان في الطائرات من عند الساحل، فيحاذون الجحفة وهم بعيدون عن ذي الحليفة، فيحرم كما يحرم أهل الشام تماماً، إلا إذا كان هذا الرجل من أهل جدة ورجع من الشام إلى جدة باعتبار أنه راجع إلى أهله لا أنه قاصد للحج، فحين إذن يرجع إلى أهله بلا إحرام، وإذا جاء وقت الحج أحرم. وإذا كان قاصداً الحج فلابد أن يحرم من ميقات أهل الشام.
س 383: سئل فضيلة الشيخ- رحمه الله تعالى-: قدم جماعة من أهل اليمن للعمرة والمفروض أن الميقات في يلملم بالطائرة، ولكنهم أحرموا في جدة وبعضهم أحرموا في التنعيم وقال: لأني
أبحث عن فندق فهل صحت العمرة؟
__________
(1) تقدم ص 36-37.

(21/320)

فأجاب فضيلته بقوله-: إذا أحرم إنسان بحج أو عمرة من غير الميقات الذي عينه الرسول صلى الله عليه وعلى آله وسلم فالإحرام لازم وصحيح، والحج والعمرة صحيح، لكن العلماء يقولون: إن إيقاع الإحرام من الميقات من واجبات الحج أو العمرة وأن من ترك واجباً من واجبات الحج أو العمرة فعليه فدية تذبح في مكة وتوزع على الفقراء ولا يأكل منه شيئاً، ثم إن كان لا يستطيع فبعضهم قال: يصوم عشرة أيام. وبعضهم قال: لا شيء عليه، والصحيح لا شيء عليه إذا لم يستطع؛ لأنه ليس هناك دليل صحيح على أن من عجز عن فدية ترك الواجب يصوم عشرة أيام.
س 384: سئل فضيلة الشيخ- رحمه الله تعالى-: رجل يريد الفسحة في المنطقة الغربية، ويريد البقاء في جدة عدة أيام، ويحب أن يعتمر، وآخر قادم من الخارج من مصر وأهله في المملكة طريقه على جدة ويحب أن يعتمر، هل يعتمران من جدة أو يلزمهما الإحرام من الميقات؟ وجزاك الله خيراً؟
فأجاب فضيلته بقوله-: الميزان فيِ هذا هو الإرادة، فإن الرسول - صلى الله عليه وسلم - وقَّت المواقيت وقال: "هُنَّ لهُنَّ وَلِمَنْ أتى عَلَيْهِنَّ مِنْ غَيْرِ أَهْلِهِنَّ مِمَّنْ أَرَاْدَ اَلْحَجَّ وَالعُمْرَةَ" (1) أي من غير أهل البلاد التي وقتت لهم ممن أراد الحج أو العمرة. فمن أراد العمرة فعليه أن يحرم إذا مر بالميقات، أو حاذاه، ثم إذا قضى عمرته أتى بغرضه الذي أراد، ولكن من كان أهله في جدة مثلاً وسافو من البلد التي
__________
(1) تقدم ص 36-37.

(21/321)

سافر منها إلى جدة لأهله، ولكن في نيته أنه في يوم من الأيام يأتي بعمرة، فلا يلزمه الإحرام، لأن سفرته هذه في الواقع سفرة إلى أهله.
وأما من أراد العمرة ولكنه قال: أقضي شغلي أولاً ثم أحرم من المكان الذي قضيت به الشغل فلا يحل له ذلك، وعليه أن يرجع إلى الميقات الذي مر به ويحرم منه.
هذا بالنسبة لمن سافر من بلد في المملكة إلى المنطقة الغربية لشغل، وأما القادم من مصر إلى المملكة فإننا أيضاً نسأل عن إرادته، إذا كان يريد أن يقدم للعمل الذي هو يعمله في المملكة، ولكن في نيته أنه في يوم من الأيام يأتي بعمرة، فهذا لا يلزمه الإحرام، وأما إذا كانت نيته في هذه السفرة الاعتمار
والذهاب إلى الشغل فإنه يجب عليه أن يحرم من الميقات.
س 385: سئل فضيلة الشيخ- رحمه الله تعالى-: إذا أراد الإنسان أداء العمرة فذهب إلى جدة بالطائرة ثم جلس يوما في جدة وبعدها أحرم من جدة فماذا يلزمه؟
فأجاب فضيلته بقوله-: ثبت عن النبي - صلى الله عليه وسلم - أنه لما ذكر المواقيت قال: "هن لهن ولمن أتى عليهن من غير أهلهن ممن يريد الحج أو العمرة" (1) فإذا أردت الحج أو العمرة ومررت بأول ميقات فأحرم منه، فإن تجاوزته وأحرمت من دونه فإن أهل العلم
__________
(1) تقدم ص 36-37.

(21/322)

يقولون: هذا ترك واجب، وفي ترك الواجب دم يذبح في مكة ويوزع على الفقراء هناك.
س 386: سئل فضيلة الشيخ- رحمه الله تعالى-: ما حكم من أتى من بلده بالطائرة ولم يحرم من الميقات وأحرم من جدة؟
فأجاب فضيلته بقوله-: إن كان عالماً فهو آثم وعليه الفدية يذبحها في مكة ويوزعها على الفقراء لتركه الواجب، وهو الإحرام من الميقات، وإن كان جاهلاً فليس بآثم، ولكن عليه الفدية يذبحها في مكة ويوزعها على الفقراء لتركه الواجب؛ لأن كل من أراد الحج والعمرة ومرّ بالمواقيت فإنه يجب عليه أن يحرم من أول ميقات يمرُّ به.
س 387: سئل فضيلة الشيخ- رحمه الله تعالى-: رجال سافروا من عنيزة في رمضان قاصدين العمرة فما رأيكم لو سافروا عن طريق المدينة ثم جدة ولم يحرموا من المدينة بل من جدة مع جلوسهم
بالمدينة وجدة على يومين، أو أكثر؟
فأجاب فضيلته بقوله-: لا يجوز لهم تأخير الإحرام إلى جدة؛ لأنهم إذا مروا بالمدينة قاصدين العمرة لم يكن لهم مجاوزتها بدون إحرام؛ لأن رسول الله - صلى الله عليه وسلم - وقت المواقيت وقال:
"هن لهن ولمن أتى عليهن من غير أهلهن " فيجب عليهم الإحرام من ميقات أهل المدينة، وإن كانوا يريدون البقاء في جدة يومين أو أياما فيبقون في جدة على إحرامهم أو ينزلون إلى مكة ويقضون

(21/323)

عمرتهم ويرجعون إلى جدة.
وإذا كان هذا الأمر قد وقع منهم وأخروا الإحرام إلى جدة فعلى كل واحد منهم، فدية تذبح بمكة، وتفرق على فقراء أهل مكة وتكون دم جبران لا يأكلون منها شيئاً. قال ذلك كاتبه محمد الصالح العثيمين في 10/10/1390 هـ.
س 388: سئل فضيلة الشيخ- رحمه الله تعالى-: شخصان قادمان للعمرة: أحدهما من مصر والآخر من أبو ظبي ولم يحرما إلا من جدة فهل عمرتهما صحيحة؟
فأجاب فضيلته بقوله-: هذا الذي حصل من هذين السائلين يحصل من كثير من الناس، يأتون من بلادهم بنية العمرة على الطائرة، ولكنهم لا يحرمون إلا من جدة، وهذا لا يجوز، لأن النبي - صلى الله عليه وسلم - حين وقت المواقيت قال: "هن لهن ولمن أتى عليهن من غير أهلهن " (1) ، ولما شكا أهل العراق إلى أمير المؤمنين عمر بن الخطاب- رضي الله عنه- أن قرن المنازل جور عن طريقهم، قال رضي الله عنه: "انظروا إلى حذوها من طريقكم " وهذا يدل على أن الإنسان إذا كان في الطائرة وجب عليه أن يحرم إذا حاذى الميقات، ولا يجوز له أن يؤخر الإحرام حتى ينزل إلى جدة، فإن فعل ولم يحرم ونزل في جدة فإننا نأمره أن يرجع إلى الميقات الذي مرَّ به فيحرم منه، فإذا كان مرَّ من طريق المدينة قلنا له:
__________
(1) تقدم 36-37.

(21/324)

يجب أن ترجع إلى ذي الحليفة- أبيار علي- وتحرم منها، وإذا كان جاء عن طريق المغرب أو مصر قلنا له: يجب عليك أن ترجع إلى الجحفة، التي هي رابغ الآن وتحرم منها، ماذا كان جاء من أبي ظبي فالظاهر أنه يمر من قرن المنازل، فإذا كان يمر من قرن المنازل قلما: يجب أن تذهب إلى قرن المنازل فتحرم منه.
فإذا قال السائل: أنا لا أستطيع أن أرجع إلى هذه المواقيت.
قلنا له: إذن أحرم من جدة، وعليك عند جمهور أهل العلم فدية تذبحها في مكة وتوزعها على الفقراء.
بعد هذا فنقول لهذين الرجلين اللذين أحرما من جدة: إن العمرة صحيحة، ولكن على كل واحد منكما أن يذبح فدية ويوزعها على الفقراء في مكة. فإن قالا: ليس معنا نقود، نقول لهما: استغفرا الله وتوبا إليه، وليس عليكما سوى ذلك.
س 389: سئل فضيلة الشيخ- رحمه الله تعالى-: أحد الإخوة المقيمين في جدة انتقل إلى الرياض بطبيعة العمل العسكري ومكث ثلاث سنين، ويأتي إلى جدة يعتمر وقد اعتمر حوالي عشر مرات وحج حجتين، إلا أنه أحياناً كان يحرم من الميقات وأحياناً لا يحرم من الميقات، وأحياناً لم يكن ناوياً العمرة، فإذا وصل إلى جدة طرأت عليه النية فذهب واعتمر فما حكم ذلك؟
فأجاب فضيلته بقوله-: أما العمرات والحجتان فهي صحيحة، غاية ما هنالك أن العمرة التي أحرم فيها من غير الميقات، وقد تجاوز الميقات وهو ينوي العمرة فعليه فدية تذبح

(21/325)

في مكة، وتوزع على الفقراء مع القدرة، وأما مع العجز فلا شيء عليه. وكذلك يقال في الحج إن كان لم يحرم من الميقات.
أما لو كان تجاوز الميقات وهو لا ينوي العمرة، أو كان متردداً هل يعتمر أم لا، ثم لما وصل إلى جدة أنشأ النية فهذا يحرم من جدة ولاشيء عليه.
س 390: سئل فضيلة الشيخ- رحمه الله تعالى-: إذا خرج المكي إلى جدة مثلاً ثم رجع إلى مكة في اليوم الخامس من ذي الحجة وهو يريد الحج من عامه فهل يلزمه الإحرام من جدة؟ وهل له أن
يحرم بعمرة ويكون متمتعاً؟
فأجاب فضيلته بقوله-: له أن يحرم بالعمرة ويكون متمتعاً، وإذا كان يريد الحج لم يلزمه؛ لأن أهله في مكة.
س 391: سئل فضيلة الشيخ- رحمه الله تعالى-: اعتمرنا في رمضان وقد أحرمنا بعد وصولنا مطار جدة وكنا جاهلين ولسنا متعمدين حيث أخذنا سائق سيارة الأجرة إلى مكان في جدة به مسجد صغير وأحرمنا من هناك فهل إحرامنا صحيح وإذا كان ليس بصحيح فهل يلزمنا شيء؟
فأجاب فضيلته بقوله-: إحرامكم صحيح ولازم، ولكنكم أخطأتم في عدم الإحرام من الميقات حيث أخرتم الإحرام إلى جدة، وبناء على كونكم جاهلين فإنه لا شيء عليكم ولا يلزمكم شيء من فدية ولا غيرها، ولكن عليكم أن لا تعودوا لمثل هذا،

(21/326)

وأن تحرموا من محاذاة الميقات وأنتم في الطائرة.
س 392: سئل فضيلة الشيخ- رحمه الله تعالى-: رجل من أهل جدة سكن في الجبيل ويريد الحج متمتعًا فمن أين يحرم للعمرة هل يحرم من الميقات أو من بيت أهله في جدة؟ وإذا كان اليوم
الثامن من ذي الحجة فمن أين يحرم بالحج وهل يلزمه أن يرجع للميقات فيحرم منه؟
فأجاب فضيلته بقوله-: إذا كان الإنسان من أهل جدة وكان يعمل في بلاد أخرى كالجبيل، أو الظهران، أو الرياض وغيرها فإنه إذا أراد الحج يحرم من أول ميقات يمر به يحرم بالعمرة فإذا وصل إلى مكة طاف وسعى وقصر، ثم خرج إلى أهله في جدة، فإذا كان في اليوم الثامن أحرم من جدة، ولا يلزمه أن يأتي إلى الميقات مرة أخرى؛ لأن النبي - صلى الله عليه وسلم - وقت المواقيت وقال: "من كان دون ذلك فمن حيث أنشأ حتى أهل مكة من مكة" فيكون جواب هذا السؤال: أن السائل يجوز له إذا أحل من عمرته أن يذهب إلى أهله في جدة فإذا كان اليوم الثامن أحرم مع أهله أو أحرم بنفسه من جدة وخرج إلى منى.
س 393: سئل فضيلة الشيخ- رحمه الله تعالى-: رجل من أهل جدة انتقل بسبب العمل فإذا أراد الحج متمتعاً فمن أين يحرم هل يحرم من بيت أهله إذا قدم إلى جدة أو يحرم من الميقات الذي مر
به؟ ومن أين يحرم للحج؟

(21/327)

فأجاب فضيلته بقوله-: وقت النبي - صلى الله عليه وسلم - المواقيت ذو الحليفة لأهل المدينة، والجحفة لأهل الشام، ويلملم لأهل اليمن، وقرن المنازل لأهل نجد، وكذلك وقت ذات عرق لأهل
العراق، وقال النبي - صلى الله عليه وسلم - حين وقت هذه المواقيت "هن لهن ولمن أتى عليهن من غير أهلهن " فنقول لهذا السائل: إذا أردت أن تذهب إلى مكة للعمرة أو للحج فإنه يجب عليك أن تحرم من أول ميقات تمر به فإن ذهبت عن طريق المدينة كان ميقاتك ذا الحليفة، وإن ذهبت من طريق الطائف كان ميقاتك قرن المنازل، ويسمى السيل الكبير، ولا يحل لك أن تؤجل الإحرام حتى تصل إلى جدة، ثم إذا أديت العمرة تخرج إلى أهلك في جدة، وإذا كان اليوم الثامن من ذي الحجة أحرمت من جدة وذهبت إلى منى، نسأل الله لنا ولكم القبول.
س 394: سئل فضيلة الشيخ- رحمه الله تعالى-: رجل سافر من القصيم إلى جدة لزيارة أهله وهو من أهل جدة وقد نوى الاعتمار في هذا السفر فهل يجوز له أن يؤخر إحرامه حتى يصل إلى أهله؟
فأجاب فضيلته بقوله-: الرجل الذي أهله في جدة وأنشأ السفر لأجل زيارة أهله سواء اعتمر أم لم يعتمر، لكن يقول: سأعتمر إذا بقيت أسبوعاً، أو شهراً، أو ما أشبه ذلك، فهذا لا يجب عليه أن يحرم من الميقات، كما أن الرجل من أهل مكة لو سافر من القصيم إلى مكة، يريد أهله، وهو يريد أن يحج هذا العام فإننا لا نلزمه أن يحرم إذا مر بالميقات، لأن هذا الرجل ذاهب إلى

(21/328)

أهله، وكذلك المسألة الأولى الذي ذهب إلى أهله في جدة.
أما الذي من أهل الرياض فهو في جدة مسافر غير مستوطن، فإذا ذهب إلى جدة لغرض شغل، أو زيارة، أو تجارة، أو وظيفة، وهو يريد أن يعتمر في هذا السفر، فهذا السفر كان للأمرين، فإذن نقول: لا تتجاوز الميقات حتى تحرم؛ لأنك مسافر حتى وأنت في جدة.
س 395: سئل فضيلة الشيخ- رحمه الله تعالى-: رجل متزوج ويسكن مع زوجته وأولاده في الرياض وأمه وأبوه في جدة فما الحكم؟
فأجاب فضيلته بقوله-: هذا إذا جاء إلى جدة فهو مسافر، فهنا إذا أراد أن يذهب إلى أهله للزيارة، وهو مريد أن يعتمر نقول لابد أن تحرم من الميقات، لأن وطنك الرياض.
أما جدة في وطن أبيه وأمه. ولهذا لو كان في رمضان فله أن يفطر إذا سافر إلى مقر أبيه وأمه وهو ساكن في بلد آخر والله تعالى أعلم.
س 396: سئل فضيلة الشيخ- رحمه الله تعالى-: رجل يعمل بالمنطقة الشرقية ويرغب قضاء الإجازة عند أهله في جدة ولكن في نفس الوقت يريد أن يحج فهل يحرم من جدة لأنه سوف يذهب إلى أهله في جدة قبل الحج؟
فأجاب فضيلته بقوله-: إذا كان مجيئه إلى أهله على أنه

(21/329)

استوطن المكان الذي يقيم فيجب عليه أن يحرم من الميقات، أما إذا كان جلس في المنطقة الشرقية ويقول: أنا ما جلست في هذا البلد إلا للدراسة أو العمل وأهلي هم أهلي في جدة، وأنا سوف
أذهب إلى أهلي وإذا جاء الوقت أحرمت من جدة فلا بأس، ففرق بين إنسان انتقل من بلده جدة إلى الشرقية، وإنسان لم ينتقل ولم ير نفسه أنه استوطن الشرقية، فالذي يرى نفسه أنه استوطن
الشرقية فهذا لا يتجاوز الميقات، والذي يقول: أنا لم أستوطن الشرقية ولكن بقيت للعمل فقط، وإن حصل لي أن أرجع إلى أهلي اليوم لرجعت، وكان في رجوعه من الشرقية إلى جدة رجوعاً إلى أهله فهذا يحرم من جدة.
س 397: سئل فضيلة الشيخ- رحمه الله تعالى-: رجل قدم من مصر إلى جدة ونوى أن يأخذ العمرة، ولكنه يقول: إن كفيلي سوف يكون في المطار، وهو يعرف أن هذا الكفيل شديد يقول:
فلا أنوي العمرة إلا إذا أذن لي، فلما نزل المطار أذن له وقد كان نوى أن يأخذ العمرة فأحرم من المطار، ومثل ذلك: بعض الناس يذهب إلى جدة لعمل، ويقول: إن بقي وقت فأنا آخذ عمرة، يعني
ينوي من جدة فما حكم هاتين المسألتين؟
فأجاب فضيلته بقوله-: العامل الذي قدم فقال: إن أذن لي كفيلي أتيت بعمرة وإلا فلا، نقول: إذا وصل إلى جدة وأذن له كفيله فليحرم من جدة ولا شيء عليه.
وكذلك الآخر الذي قدم إلى جدة لعمل، وقال: إن تيسر لي

(21/330)

عمرة أتيت بها وإلا فلا، نقول: إن تيسر له فيحرم من جدة ولا شيء عليه، لعموم قوله - صلى الله عليه وسلم - في الحديث الصحيح: "ومن كان دون ذلك- أي دون المواقيت- فمن حيث أنشأ" (1) .
س 398: سئل فضيلة الشيخ- رحمه الله تعالى-: كيف يحرم من كان في الطائرة؟
فأجاب فضيلته بقوله-: إذا سافر الإنسان بالطائرة فأولا يغتسل في بيته، ويلبس لباس الإحرام إما في بيته أو الطائرة، فإذا حاذى الميقات فإنه يجب عليه أن ينوي النسك الذي يريد أن يحرم به، إما عمرة أو حجاً، ولا يجوز له أن يؤخر الإحرام إلى جدة مع مروره بالمواقيت؟ لأن النبي - صلى الله عليه وسلم - وقت المواقيت وقال: "هن لهن ولمن أتى عليهن من غير أهلهن ممن يريد الحج والعمرة" (2) ولأن أهل الكوفة والبصرة جاءوا إلى أمير المؤمنين عمر بن الخطاب - رضي الله عنه- فقالوا: "يا أمير المؤمنين إن النبي - صلى الله عليه وسلم - وقت لأهل نجد قرن المنازل، وإنها جور عن طريقنا" أي بعيدة فقال- رضي الله عنه- "انظروا إلى حذوها من طريقكم " فدل هذا أن الإنسان إذا
حاذى الميقات سواء عن طريق البر، أو البحر، أو الجو فإنه يجب عليه أن يحرم عند محاذاته.
__________
(1) تقدم 36-37.
(2) تقدم 36-37.

(21/331)

فضيلة الشيخ محمد الصالح العثيمين حفظه الله
السلام عليكم ورحمة الله وبركاته وبعد:-
نأمل من فضيلتكم التكرم بالإجابة على الأسئلة التالية:
1- كيفية الإحرام بالطائرة؟
2- متى تجب الصلاة بالطائرة؟
3- جمع وقصر الصلاة للمسافر بالطائرة؟
أثابكم الله والسلام عليكم ورحمة الله وبركاته.
بسم الله الرحمن الرحيم.
وعليكم السلام ورحمة الله وبركاته.
ج-1: المسافر بالطائرة من مطار القصيم إذا كان يريد الحج أو العمرة فإنه يغتسل في بيته ويبقى في ثيابه المعتادة إن شاء، فإذا قربت الطائرة من محاذاة المحرم (ذو الحليفة- أبيار علي) لبس ثياب الإحرام، وتحديد ذلك بالزمن خمس وعشرون دقيقة من إقلاع الطائرة تقريباً، فإذا حاذت الطائرة الميقات نوى الدخول في النسك فلبى بما يريده من الحج أو العمرة، وتحديد محاذاة الميقات بالزمن خمس وثلاثون دقيقة تقريباً من إقلاع الطائرة، وإن احتاط فأحرم قبل ذلك خوفاً من الغفلة، أو النسيان فلا حرج عليه.
ج- 2: تجب الصلاة في الطائرة إذا دخل وقتها، لكن إذا كان لا يتمكن من أداء الصلاة في الطائرة كما يؤديها في الأرض فلا يصلي

(21/333)

الفريضة في الطائرة إذا كان يمكن هبوط الطائرة قبل خروج وقت الصلاة، أو خروج وقت التي بعدها مما يجمع إليها. فمثلاً: لو أقلعت الطائرة من جدة قبيل غروب الشمس وغابت الشمس وهو
في الجو فإنه لا يصلي المغرب حتى تهبط الطائرة في المطار وينزل منها، فإن خاف خروج وقتها نوى جمعها إلى العشاء جمع تأخير وصلاهما إذا نزل، فإن استمرت الطائرة حتى خاف أن يخرج وقت العشاء وذلك عند منتصف الليل فإنه يصليهما قبل أن يخرج الوقت في الطائرة، وكيفية صلاة الفريضة في الطائرة: أن يقوم مستقبل القبلة فيكبر ويقرأ الفاتحة وما تسن قراءته قبلها من الاستفتاح، أو بعدها من القرآن، ثم يركع، ثم يرفع من الركوع، ثم يسجد فإن لم يتمكن من السجود جلس وأومأ بالسجود جالساً، وهكذا يفعل حتى تنتهي الصلاة وهو في ذلك كله مستقبل القبلة.
أما كيفية صلاة النافلة على الطائرة فإنه يصليها قاعداً على مقعده في الطائرة، ويومىء بالركوع والسجود، ويجعل السجود أخفض.
ج- 3: القصر للمسافر في الطائرة وغيرها وكذلك الجمع، لكن الأفضل أن لا يجمع إلا إذا كان سائراً غير نازل. والله الموفق.
كتبه
محمد الصالح العثيمين
في 22/4/1409 هـ

(21/334)

بسم الله الرحمن الرحيم
الحمد لله رب العالمين، وأصلي وأسلم على نبينا محمد وعلى آله وصحبه أجمعين.
كيف يصلي الإنسان في الطائرة؟
1- يصلي النافلة في الطائرة وهو جالس على مقعده، حيث كان اتجاه الطائرة، ويومىء بالركوع والسجود، ويجعل السجود أخفض.
2- لا يصلي الفريضة في الطائرة إلا إذا كان يتمكن من الاتجاه إلى القبلة في جميع الصلاة ويتمكن أيضاً من الركوع والسجود والقيام والقعود.
3- إذا كان لا يتمكن من ذلك فإنه يؤخر الصلاة حتى يهبط في المطار، فيصلي على الأرض، فإن خاف خروج الوقت قبل الهبوط أخرها إلى وقت الثانية إن كانت مما يجمع إليها كالظهر مع العصر، والمغرب مع العشاء. فإن خاف خروج وقت الثانية صلاهما في الطائرة قبل أدن يخرج الوقت، ويفعل ما يستطيع من شروط الصلاة وأركانها وواجباتها.
(مثلاً) لو أقلعت الطائرة قبيل غروب الشمس وغابت الشمس وهو في الجو فإنه لا يصلي المغرب حتى تهبط في المطار وينزل فيصلي على الأرض، فإن خاف خروج وقت المغرب أخرها إلى وقت العشاء فصلاهما جمع تأخير بعد نزوله، فإن خاف خروج وقت العشاء وذلك عند منتصف الليل صلاهما قبل

(21/335)

أن يخرج الوقت في الطائرة.
4- وكيفية صلاة الفريضة في الطائرة أن يقف ويستقبل القبلة فيكبر ويقرأ الفاتحة وما تسن قراءته قبلها من الاستفتاح، أو بعدها من القرآن، ثم يركع، ثم يرفع من الركوع ويطمئن قائماً، ثم يسجد،
ثم يرفع من السجود ويطمئن جالساً، ثم يسجد الثانية، ثم يفعل كذلك في بقية صلاته، فإن لم يتمكن من السجود جلس وأومأ بالسجود جالساً، وإن لم يعرف القبلة، ولم يخبره أحد يثق به اجتهد وتحرى وصلى حيث كان اجتهاده.
5- تكون صلاة المسافر في الطائرة قصراً فيصلي الرباعية ركعتين كغيره من المسافرين.
كيف يحرم بالحج والعمرة من سافر في الطائرة؟
1- يغتسل في بيته ويبقى في ثيابه المعتادة، وإن شاء لبس ثياب الإحرام.
2- فإذا قربت الطائرة من محاذاة الميقات لبس ثياب الإحرام إن لم يكن لبسها من قبل.
3- فإذا حاذت الطائرة الميقات نوى الدخول في النسك، ولبى بما نواه من حج أو عمرة.
4- فإن أحرم قبل محاذاة الميقات احتياطاً خوفاً من الغفلة أو النسيان فلا بأس.
كتب ذلك محمد الصالح العثيمين في 2/5/1409 هـ.

(21/336)

س 399 سئل فضيلة الشيخ- رحمه الله تعالى-: هناك أناس يأتون من بلادهم قاصدين المدينة فيمرون بالميقات، فهل يلزمهم الإحرام من الميقات ويذهبون إلى المدينة محرمين أو يذهبون إلى
المدينة دون إحرام ثم إذا رجعوا من المدينة إلى مكة أحرموا من ميقات أهل المدينة؟
فأجاب فضيلته بقوله-: يذهبون بلا إحرام إلى المدينة؛ لأن هؤلاء لم يقصدوا مكة، وإنما قصدوا المدينة، فيذهبون إلى المدينة، وإذا رجعوا من المدينة حينئذ يكونون قد توجهوا إلى مكة، فيحرمون من ميقات أهل المدينة، وهي "ذو الحليفة" التي تسمى الآن "أبيار علي "
س 400: سئل فضيلة الشيخ- رحمه الله تعالى-: رجل جاء عن طريق البحر ماراً بجدة ولم يحرم وذهب للمدينة للزيارة ثم أحرم من ذي الحليفة وأدى العمرة وهو الآن يمكث في مكة لأداء الحج
فهل عليه فدية أم لا؟
فأجاب فضيلته بقوله-: ليس عليه شيء ما دام الرجل جاء قاصداً المدينة ثم تجاوز الميقات متجهاً إلى المدينة ثم عاد فأحرم من ميقات ذي الحليفة فليس عليه شيء، وما دام منتظرًا للحج فهو متمتع وقد قال الله تعالى: (فَمَنْ تَمَتَّعَ بِالْعُمْرَةِ إِلَى الْحَجِّ فَمَا اسْتَيْسَرَ مِنَ الْهَدْيِ) (1) فعليه الهدي إذا قدر على ذلك، وإن لم يقدر فإنه يصوم ثلاثة أيام في الحج وسبعة إذا رجع أي إذا انتهى من أعمال الحج،
__________
(1) سورة البقرة، الآية: 196.

(21/337)

وله أن يصوم الأيام الثلاثة من الآن ما دام يعرف نفسه أنه لن يستطيع الهدي أما السبعة فبعد الرجوع من الحج.
س 401: سئل فضيلة الشيخ- رحمه الله تعالى-: أتيت من الرياض في طريقي إلى المدينة ثم إلى مكة وهذه رحلة عمل حيث إنني أتوقف في كل بلدة أمر بها في طريقي حسب طبيعة عملي فأنا مندوب مبيعات ويصعب علي الإحرام وأداء العمل في نفس الوقت ونهاية رحلة العمل في الجنوب داخل حدود الميقات فإذا أردت أداء عمرة حيث أنويها من الآن فمن أين أحرم هل أعود بعد انتهاء
العمل إلى الميقات؟
فأجاب فضيلته بقوله-: إذا مر الإنسان بالميقات وهو صاحب عمل فإما أن لا ينوى العمرة فلا حرج عليه أن يدخل مكة بلا عمرة ويطوف إن شاء، أو لا يطوف، ما دام أدى العمرة الواجبة عمرة الإسلام، أما إذا مر بالميقات وهو يريد الأمرين: العمل والعمرة فلا بد أن يحرم من الميقات، ثم يكمل العمرة وينهي عمله، فإذا قال: هذا يشق علي؛ لأني سأبقى في جدة مثلا، وفي الجنوب قبل أن أصل إلى مكة. قلنا: لا تنوي العمرة في هذا السفر، اجعل العمرة في سفر آخر، والأمر ولله الحمد
واسع.
س 402: سئل فضيلة الشيخ- رحمه الله تعالى-: رجل صعد الطائرة من مطار القصيم يريد الذهاب إلى أبها، والطائرة لابد أن

(21/338)

تنزل في مطار الطائف، فلبس ملابس الإحرام في مطار القصيم، يريد أن يعتمر عند توقف الطائرة في الطائف ثم يعود للمطار ويواصل رحلته فلما نزل مطار الطائف قالوا: إن الطائرة سوف تقلع بعد نصف ساعة فخلع الملابس ولبس ملابسه العادية فماذا يلزمه علماً بأنه تزوج بعد ذلك؟
فأجاب فضيلته بقوله-: ما دام هذا الرجل لم يعقد النية وإنما تأهب، ويريد إذا نزل الطائف ذهب إلى مكة ومر بالميقات أحرم منه فالأمر في هذا سهل؛ لأنه لم يعقد النية، فإذا وصل إلى مطار الطائف وقد لبس ثياب الإحرام، وبدا له أن لا يأتي بعمرة فلا حرج عليه.
أما إذا كان قد تلبس بالإحرام أي عقد النية- ولا أظن أن هذا يقع كيف ينوى وهو لم يصل إلى الميقات- لكن إذا قدر أنه فعل ونوى فإنه يجب عليه الآن أن يكمل عمرته، فيخلع الثياب المعتادة، ويلبس ثياب الإحرام، ويكمل العمرة، فإذا كملها أعاد تجديد عقد النكاح؛ لأن العقد وقع عليه وهو في إحرام لم يحل من عمرته، وعقد المحرم النكاح باطل لا يصح، فهذه الطريقة الآن يذهب، يلبس ثياب الإحرام فوراً، ويذهب إلى مكة ويطوف ويسعى ويقصر وبهذا تتم عمرته، ثم يعيد عقد النكاح بعد التحلل من هذه العمرة؛ لأن عقده الإحرام وهو في عمرة عقد باطل لقول النبي - صلى الله عليه وسلم - : "لا ينكح المحرم، ولا ينكح ولا يخطب " (1) .
__________
(1) أخرجه مسلم، كتاب النكاح، باب تحريم نكاح المحرم (رقم 1409) .

(21/339)

س 403: سئل فضيلة الشيخ- رحمه الله تعالى-: شاب سافر يريد العمرة عن طريق المدينة ومعه زوجته كانت في عدة النفاس فقالت: إن طهرت أحرمت وإلا لم أحرم. ولم يحرم إلا من جدة
ومعه صبي صغير عمره ست سنوات لبس الإحرام ولم يؤد العمرة فماذا يلزمهم؟
فأجاب فضيلته بقوله-: أما بالنسبة للصبي فلا شيء عليه، لأن الصبي قد رفع عنه القلم، فلو أحرم ثم بعد ذلك سأم من الإحرام وتحلل فلا حرج.
وأما بالنسبة له هو فقد خالف أمر النبي - صلى الله عليه وسلم - بالإحرام من الميقات، فإن النبي - صلى الله عليه وسلم - أمر أن يحرم من أراد الحج والعمرة من الميقات، والرجل تجاوز الميقات ولم يحرم إلا في جدة، فعليه عند أهل العلم فدية تذبح في مكة وتوزع على الفقراء لأنه ترك واجباً.
أما بالنسبة للزوجة فلا شيء عليها ما دامت تخشى ألا تطهر إلا متأخرة وقالت: إن طهرت أحرمت وإلا لم أحرم، فلا حرج عليها أن تحرم حيث طهرت.
س 404: سئل فضيلة الشيخ- رحمه الله تعالى- أنا مقيم في مكة وأريد أن أزور المدينة فهل إذا رجعت من المدينة يلزمني أن أحرم؟ وهل تجوز زيارة المدينة في أشهر الحج؟
فأجاب فضيلته بقوله-: تجوز زيارة المدينة في أشهر الحج وغيرها، وإذا رجعت من المدينة إلى مكة فلا يلزمك أن تحرم.

(21/340)

س 405: سئل فضيلة الشيخ- رحمه الله تعالى-: رجل مقيم في المملكة وله زوجة سوف تحضر لأداء فريضة الحج في هذا العام من خارج المملكة وسوف يذهب إليها ويجلس معها بالمدينة لمدة
ثلاثة أيام أو أربعة فهل عليه شيء إذا جامعها خلال هذه المدة مع العلم بأنها سوف تكون محرمة وهو سوف يحرم في اليوم السابع من ذي الحجة؟
فأجاب فضيلته بقوله-: هي محرمة على حد قول السائل فلا يجوز أن تمكنه من نفسها، لكن الطريق، إذا جاءت المدينة وهي قاصدة المدينة أن لا تحرم لأنه يجوز للإنسان الذي يقدم مثلاً من مصر أو سورية أو غيرهما وهو يريد الحج ولكنه يريد أن يبدأ أولاً بالمدينة أن يؤجل الإحرام إلى أن يمر بذي الحليفة بعد انتهاء زيارة المدينة فيحرم منه، فنقول للأخ: اتصل بزوجتك وقل لا: لا تأتي محرمة بل تقصد المدينة رأساً، وإذا قابلها هناك فله أن يستمتع بها ثم يرجعان جميعاً إلى مكة ويحرمان من ذي الحليفة. وأنبه إلى أنه لابد للزوجة من محرم في قدوما من بلدها.
س 406: سئل فضيلة الشيخ- رحمه الله تعالى-: جماعة خرجوا من الدمام وفي نيتهم أن يؤدوا العمرة فمروا بالقصيم ثم المدينة ثم تجاوزوا الميقات ولم يحرموا، وذلك لأن في نيتهم البقاء في
الطائف لمدة خمسة أيام ثم بعدها يذهبون إلى الميقات وهو السيل ويحرمون منه فما حكم هذا العمل؟
فأجاب فضيلته بقوله-: نسأل هل نية هؤلاء الأخوة أن

(21/341)

يذهبوا إلى الطائف، أو أن يذهبوا إلى العمرة؟ إذا كان نيتهم أن يذهبوا إلى الطائف فيعني ذلك أنهم مروا بالمدينة في طريقهم إلى الطائف لا إلى مكة فيحرمون من السيل، وأما إذا كانوا إنما أرادوا
العمرة فإنه يجب عليهم أن يحرموا من ذي الحليفة التي تسمى أبيار علي، وإذا أخروا الإحرام إلى الطائف فإن عليهم عند أهل العلم فدية على كل واحد بتركه واجب الإحرام إلا من لم يكن
قادراً فإن الله تعالى يقم ل: (لِيُنْفِقْ ذُو سَعَةٍ مِنْ سَعَتِهِ وَمَنْ قُدِرَ عَلَيْهِ رِزْقُهُ فَلْيُنْفِقْ مِمَّا آَتَاهُ اللَّهُ لَا يُكَلِّفُ اللَّهُ نَفْسًا إِلَّا مَا آَتَاهَا) (1) فمن ليس قادراً على ذبح الفدية فليس عليه شيء.
س 407: سئل فضيلة الشيخ- رحمه الله تعالى-: حاج متمتع أحرم من الميقات للعمرة، وبعد أداء العمرة قام بزيارة المسجد النبوي وفي العودة ما بين المدينة ومكة مر بالميقات وهو يريد الحج ولم
يحرم منه لكونه سيحرم من مكة لأنه متمتع فما الحكم في عدم إحرامه من ذي الحليفة؟
فأجاب فضيلته بقوله-: الرسول - صلى الله عليه وسلم - وقت المواقيت وقال: "هن لهن ولمن مر عليهن من غير أهلهن ممن يريد الحج أو العمرة" (2) فإذا مررت بميقات وأنت تريد الحج أو العمرة فإن الواجب عليك أن تحرم منه، وأن لا تتجاوزه، وبناء على هذا فإن
__________
(1) سورة الطلاق، الآية: 7.
(2) تقدم ص 36-37.

(21/342)

المشروع في حق هذا الرجل أن يحرم من ذي الحليفة حين رجع من المدينة؟ لأنه راجع بنية الحج فيكون مارًا بميقات وهو يريد الحج، فيلزمه الإحرام، فإذا لم يفعل، فالمعروف عند أهل العلم أنه من ترك واجباً من واجبات الحج فعليه فدية يذبحها في مكة ويوزعها على الفقراء.
والقول الثاني: أنه لا يلزمه أن يحرم من ذي الحليفة؟ لأنه مر بالميقات قاصدًا مكة التي هي محط رحله، والتي ينوي الإحرام منها لكونه متمتعًا بالعمرة إلى الحج فبناء على ذلك لا بأس بما عمله السائل والله أعلم.
س 408: سئل فضيلة الشيخ- رحمه الله تعالى-: لقد أديت فريضة الحج قبل سنوات مضت وكنت متمتعاً، فبعد أن أديت مناسك العمرة تحللت وخلعت ملابس الإحرام وذهبت إلى المدينة المنورة لزيارة قبر المصطفى - صلى الله عليه وسلم - وعند الرجوع إلى مكة من المدينة لم أحرم
إلا يوم التروية بمكة فما حكم ذلك؟
فأجاب فضيلته بقوله-: قبل أن نجيب على سؤاله أود أن أنبه على ملاحظة قالها في سؤاله يقول: (إنه بعد أن أدى العمرة ذهب إلى المدينة ليزور قبر المصطفى - صلى الله عليه وسلم - ) فأقول: الذي يذهب للمدينة ينبغي له أن ينوي شد الرحل إلى المسجد النبوي، لأن هذا هو المشروع، لقول النبي صلى الله عليه وعلى آله وسلم: "لا تشد الرحال إلا إلى ثلاثة مساجد: المسجد الحرام، ومسجدي هذا،

(21/343)

والمسجد الأقصى" (1) فالذي ينبغي لقاصد المدينة أن ينوي بشد الرحل للمسجد النبوي فيصلي فيه، فإن الصلاة فيه خير من ألف صلاة فيما سواه إلا المسجد الحرام يعنى مسجد الكعبة، هذه
ملاحظة ينبغي الاهتمام بها.
أما ما صنعه من كونه حج متمتعاً ثم أدى العمرة تامة، ثم خرج إلى المدينة بنية الرجوع إلى مكة للحج، ثم رجع إلى مكة ولم يحرم إلا يوم التروية مع الناس فلا أرى في ذلك بأسًا عليه؛ لأنه إنما مر بميقات أهل المدينة قاصداً مكة التي هي محط رحله، والتي لا ينوي الإحرام إلا منها لكونه متمتعاً بالعمرة إلى الحج.
ولكن هنا سؤال: هل يسقط عنه هدي التمتع لفصله بين العمرة والحج بسفر أو لا يسقط؟
في هذا خلاف ين أهل العلم- رحمهم الله- والراجح من أقوال أهل العلم أن دم الهدي لا يسقط عنه إذا لم يكن من أهل المدينة، فإن كان من أهل المدينة سقط عنه، لكنه إذا كان من أهل المدينة فلا يتجاوز الميقات حتى يحرم منه؛ لأنه أنشأ سمرًا جديداً للحج، وأما إذا لم يكن من أهل المدينة فإن التمتع لم ينقطع لكون السفر واحداً، ويبقى عليه الهدي كما لو لم يسافر إلى المدينة، وهذا هو المروي عن أمير المؤمنين عمر بن الخطاب- رضي الله عنه- أن المتمتع إذا رجع إلى بلده ثم أنشأ سفراً جديداً للحج فإنه غير متمتع، وإن سافر إلى غير بلده فإنه لا يزال متمتعاً.
__________
(1) أخرجه البخاري، كتاب فضل الصلاة في مسجد مكة والمدينة (رقم 1189) ومسلم، كتاب الحج، باب لا تشد الرحال إلا إلى ثلاثة مساجد (رقم 1397) .

(21/344)

س 409: سئل فضيلة الشيخ- رحمه الله تعالى-: رجل قدم للحج وميقاته يلملم ولكنه لم يحرم من الميقات ونزل بجدة وذهب إلى المدينة للزيارة ثم عاد إلى مكة وأحرم من ذي الحليفة فيهل عليه
شيء؟
فأجاب فضيلته بقوله-: هذا فيه تفصيل إن كان قصده المدينة من الأصل ثم يرجع فيحرم من ذي الحليفة فلا شيء عليه، وإن لم يقصد بأن كان يريد أن يذهب إلى مكة، لكن طرأ عليه في جدة أن يذهب إلى المدينة فهذا عليه دم لتركه الإحرام من الميقات الذي مر به وهو مريد للحج.
س 410: سئل فضيلة الشيخ- رحمه الله تعالى-: رجل مقيم بالرياض يريد الحج ولكنه يرغب أن يهب إلى المدينة لزيارة بعض أقاربه فيهل يحرم من ميقات أهل نجد أو من ميقات أهل المدينة؟
فأجاب فضيلته بقوله-: لا ندري هل هو سيذهب إلى المدينة أولاً عن طريق المدينة إن كان كذلك فإنه يحرم من ميقات أهل المدينة من ذي الحليفة المسماة بأبيار علي، أما إذا كان يريد أن يذهب من طريق الرياض الطائف فليحرم من قرن المنازل ميقات أهل نجد، ثم يأتي بالعمرة، ثم يخرج إلى المدينة، هذا هو التفصيل في جواب سؤاله: أنه إن كان يريد الذهاب عن طريق المدينة إلى مكة أحرم من ذي الحليفة التي تسمى أبيار علي، وإن كان يريد الذهاب من الرياض إلى الطائف أو إلى مكة عن طريق

(21/345)

الطائف فليحرم من قرن المنازل، المعروف بالسيل الكبير.
س 411: سئل فضيلة الشيخ- رحمه الله تعالى-: ما الحكم فيمن تجاوز الميقات بدون إحرام وهو يريد العمرة؟
فأجاب فضيلته بقوله-: الواجب على من أراد الحج أو العمرة ومرّ بالميقات أدن لا يتجاوز الميقات حتى يحرم منه؛ لأن النبي - صلى الله عليه وسلم - قال: "يهل أهل المدينة من ذي الحليفة" وكلمة "يهل " خبر بمعنى الأمر، وعلى هذا فيجب على من أراد الحج أو العمرة إذا مرّ بالميقات أن يهل منه ولا يتجاوزه، فإن فعل وتجاوز وجب عليه أن يرجع ليحرم منه، وإذا رجع وأحرم منه فلا فدية عليه، فإن أحرم من مكانه ولم يرجع فعليه عند أهل العلم فدية يذبحها ويوزعها على فقراء مكة.
س 412: سئل فضيلة الشيخ- رحمه الله تعالى- رجل دخل مكة غير محرم فهل عليه شيء في دخول مكة غير محرم؟
فأجاب فضيلته بقوله-: إذا كان قد أدى الفريضة فلا شيء عليه، وإن لم يؤد وجب عليه أن يؤدي العمرة.
س 413: سئل فضيلة الشيخ- رحمه الله تعالى-: امرأة حائض مرت بميقات المدينة في أواخر شهر رمضان ولجهلها ظنت أن الحائض لا يصح منها العمرة فلم تنوِ العمرة عند الميقات مع أنها

(21/346)

كانت ناوية قبل أن يأتيها الحيض. فإذا طهرت هذه المرأة من الحيض في شهر شوال فمن أين تحرم؟
فأجاب فضيلته بقوله: إذا وصلت المرأة إلى الميقات وهي حائض ثم ألغت العمرة- يعنى فسخت نيتها- وقالت: ما دام جاءها الحيض فإنها تلغي العمرة، وتأتي بها في سفر آخر، فهذه إذا قدر أنها طهرت في وقت يمكنها تأتي بعمرة فإنها تحرم من المكان الذي نوت فيه العمرة، فمثلاً مرت بميقات أهل المدينة ذي الحليفة المسماة (بأبيار علي) وهي حائض، فقالت: ما دام أن الحيض قد أتاها فأنها ستفسخ النية، وتلغي العمرة فألغتها نهائيا ولما وصلت جدة طهرت، فقالت: ما دمت طهرت فإني سأعتمر، ففي هذه الحال تحرم من جدة، ولا حرج عليها، لأنها ألغت النية الأولى نهائيا. أما لو لم تلغِ النية الأولى، يعنى مرت بالميقات وهي حائض وظنت أن الحائض لا يصح منها التلبس بالإحرام
فقالت: سألغي التلبس بالإحرام الآن، فإذا طهرت أحرمت بالعمرة فإن هذه يجب عليها إذا طهرت أن ترجع إلى الميقات التي تجاوزته، وتحرم منه، ولا يحل لها أن تحرم من مكانها الذي طهرت فيه؛ لأن هذه لم تلغِ العمرة إنما ألغت الإحرام من الميقات، وفرق بين من ألغى النسك نهائيا، وبين من ألغى
الإحرام من الميقات، فالعمل الصحيح أنه إذا مرت المرأة وهي تنوي العمرة بالميقات وهي حائض أن تحرم وهي حائض، لأن إحرام الحائض صحيح، ولهذا لما ولدت أسماء بنت عميس - رضي الله عنها- أرسلت إلى النبي - صلى الله عليه وسلم - كيف أصنع؟ فقال:

(21/347)

"اغتسلي واستثفري بثوب وأحرمي " (1) فلم يجعل النبي عي النفاس مانعاً من الإحرام، بل قال: "اغتسلي واستثفرى بثوب وأحرمي " فنقول للمرأة التي مرت بالميقات وهي حائض تريد العمرة:
أحرمي بالعمرة، ولكن لا تطوفي بالبيت ولا بين الصفا والمروة حتى تطهري.
__________
(1) أخرجه مسلم، كتاب الحج، باب صفة حج النبي - صلى الله عليه وسلم - (رقم 1218) .

(21/348)

رسالة
فضيلة الشيخ محمد بن صالح العثيمين حفظه الله
السلام عليكم ورحمة الله وبركاته وبعد:
هناك أسرة سافرت إلى مكة المكرمة، تريد العمرة، وعندما وصلت إلى الميقات كانت إحدى النساء قد حاضت فلم تحرم معتقدة أن الحائض لا تحرم، ثم عندما طهرت أحرمت من جدة واعتمرت، وأنا أعرف أن من تجاوز الميقات وهو يريد العمرة عليه دم، لكن لا أدري هل هذا مطرد في جميع الحالات حتى في حالة الجهل كمثل هذه الحالة. أرجو التكرم بالإجابة جزاكم الله خيراً.
بسم الله الرحمن الرحيم
نعم هو مطرد، لكن إن كان عالماً ذاكرًا فهو آثم مع الفدية، وإن كان معذوراً ففدية بلا إثم.
محمد الصالح العثيمين
22/7/1412 هـ

(21/349)

س 414: سئل فضيلة الشيخ- رحمه الله تعالى-: امرأة ذهبت للعمرة ومرت بالميقات وهي حائض فلم تحرم وبقيت في مكة، حتى طهرت فأحرمت من مكة فهل هذا جائز؟
فأجاب فضيلته بقوله-: هذا العمل ليس بجائز، والمرأة التي تريد العمرة لا يجوز لها مجاوزة الميقات، بلا إحرام، حتى لو كانت حائضاً فإنها تحرم وهي حائض، وينعقد إحرامها ويصح. والدليل على ذلك أن أسماء بنت عميس زوجة أبي بكر - رضي الله عنهما- ولدت والنبي - صلى الله عليه وسلم - نازل في ذي الحليفة يريد حجة الوداع فأرسلت إلى النبي - صلى الله عليه وسلم - كيف أصنع؟ قال: "اغتسلي واستثفري بثوب وأحرمي " (1) ودم الحيض كدم النفاس، فنقول للمرأة الحائض إذا مرت بالميقات وهي تريد العمرة أو الحج نقول لها: اغتسلي واستثفري بثوب وأحرمي، والاستفثار: معناه أنها تشد على فرجها خرقة وتربطها، ثم تحرم سواء بالحج أو بالعمرة، ولكنها إذا أحرمت ووصلت إلى مكة لا تأتي إلى البيت ولا تطوف به حتى تطهر ولهذا قال النبي - صلى الله عليه وسلم - لعائشة- رضي الله عنها- حين حاضت في أثناء العمرة، قال لها: "افعلي ما يفعل الحاج غير أن لا تطوفي في بالبيت حتى تطهري "، هذه رواية البخاري ومسلم (2) وفي صحيح البخاري أيضاً ذكرت عائشة
__________
(1) تقدم وهو عند مسلم (رقم 1218) .
(2) أخرجه البخاري، كتاب الحج، باب تقضي الحائض المناسك كلها إلا الطواف (رقم 1650) ومسلم، كتاب الحج، باب بيان وجوه الإحرام وأنه يجوز إفراد الحج والتمتع والقران (رقم 1211) .

(21/350)

- رضي الله عنها- "أنها لما طهرت طافت بالبيت وبالصفا والمروة" (1) فدل هذا على أن المرأة إذا أحرما بالحج، أو العمرة وهي حائض أو أتاها الحيض قبل الطواف فإنها لا تطوف ولا تسعى حتى تطهر وتغتسل، أما لو طافت وهي طاهر، وبعد أن انتهت من الطواف جاءها الحيض فإنها تستمر وتسعى ولو كان عليها الحيض، وتقص من رأسها وتنهي عمرتها؛ لأن السعي بين الصفا والمروة لا يشترط له الطهارة.
س 415: سئل فضيلة الشيخ- رحمه الله تعالى-: امرأة نوت العمرة وهي في بلدها في الجنوب قبل شهر رمضان بثلاثة أيام وبعد أن أحرمت ونوت العمرة غيرت نيتها على أن تفسخ النية وتعتمر في
رمضان وذلك قبل وصولها للميقات، ثم وصلت مكة ولم تعتمر إلا في رمضان وأحرمت من الشرائع، فهل هذا العمل صحيح؟ وهل يترتب على فسخها للنية شيء وما حكم ما فعلته من المحظورات؟
فأجاب فضيلته بقوله-: هذا العمل غير صحيح؛ لأن الإنسان إذ دخل في عمرة أو حج حرم عليه أن يفسخه إلا لسبب شرعي قال الله تعالى: (وَأَتِمُّوا الْحَجَّ وَالْعُمْرَةَ لِلَّهِ فَإِنْ أُحْصِرْتُمْ فَمَا اسْتَيْسَرَ مِنَ الْهَدْيِ) (2) فعلى هذه المرأة أن تتوب إلى الله عز وجل مما صنعت.
__________
(1) أخرجه البخاري، كتاب الحج، باب تقضي الحائض المناسك كلها إلا الطواف ( رقم 1651) .
(2) سورة البقرة، الآية: 196.

(21/351)

وعمرتها صحيحة لأنها وإن فسخت العمرة فإنها لا تنفسخ العمرة، وهذا من خصائص الحج، والحج له خصائص عجيبة لا تكون في غيره، فالحج إذا نويت إبطاله لم يبطل، وغيره من العبادات إذا نويت إبطاله بطل، فلو أن الإنسان وهو صائم نوى إبطال صومه بطل صومه، ولو أن المتوضىء أثناء وضوئه نوى إبطال الوضوء بطل الوضوء.
لو أن المعتمر أثناء العمرة نوى إبطالها لم تبطل، أو نوى إبطال الحج أثناء تلبسه بالحج لم يبطل.
ولهذا قال العلماء: إن النسك لا يرتفض برفضه.
وعلى هذا نقول: إن هذه المرأة ما زالت محرمة منذ عقدت النية إلى أن أتمت العمرة، ويكون نيتها الفسخ غير مؤثرة فيه، بل هي باقية عليه.
وسؤالنا الآن: هل هذه المرأة أدركت عمرة في رمضان أم لم تدرك؟
الجواب: لم تدرك عمرة في رمضان لأن إحرامها كان قبل رمضان بثلاثة أيام، والمعتمر في رمضان لا بد أن تكون عمرته من ابتداء الإحرام إلى انتهائه في رمضان، وبناء على ذلك نأخذ مثالاً آخر:
لو أن رجلاً وصل إلى الميقات في آخر ساعة من شعبان وأحرم بالعمرة تم غربت الشمس ودخل رمضان بغروب الشمس، ثم قدم مكة وطاف وسعى وقصر هل يقال: إنه اعتمر في رمضان؟
الجواب: لا؛ لأنه ابتدأ العمرة قبل دخول شهر رمضان.
مثال ثالث: رجل أحرم بالعمرة قبل غروب الشمس من آخر

(21/352)

يوم من رمضان وطاف وسعى للعمرة في ليلة العيد فهل يقال: إنه اعتمر في رمضان؟
الجواب: لا، لأنه لم يعتمر في رمضان؛ لأنه أخرج جزءاً من العمرة عن رمضان، والعمرة في رمضان من ابتداء الإحرام إلى انتهائه.
وخلاصة الجواب: بالنسبة للمرأة نقول: إن عمرتها صحيحة، ولكنها لم تدرك العمرة في رمضان، وإن عليها أن لا تعود لرفض الإحرام مرة ثانية، لأنها لو رفضت الإحرام لم تتخلص منه.
وأما ما فعلته من المحظورات ولنفرض أن زوجها جامعها، والجماع في النسك هو أعظم المحظورات فإنه لا شيء عليها؛ لأنها جاهلة، وكل إنسان يفعل محظورًا من محظورات الإحرام جاهلاً، أوناسياً، أومكرهاً فلا شيء عليه.
س 416: سئل فضيلة الشيخ- رحمه الله تعالى-: امرأة ذهبت إلى العمرة وهي حائض وبعد أن طهرت أحرمت من البيت فهل يجوز ذلك؟ وإذا كان لا يجوز فماذا عليها أن تفعل وما الكفارة؟ تقول مع العلم بأنني لا أعلم بحكم ذلك؟
فأجاب فضيلته بقوله-: لا يجوز الإحرام من البيت في مكة للعمرة لا لأهل مكة ولا لغيرهم؛ لأن النبي صلى الله عليه وعلى آله وسلم لما أرادت عائشة- رضي الله عنها- أن تأتي بعمرة من مكة أمر أخاها عبد الرحمن بن أبي بكر- رضي الله عنهما- أن

(21/353)

يخرج معها إلى التنعيم وعلى هذا فهذه المرأة يجب عليها على ما ذكره أهل العلم دم، أي ذبح شاة بمكة توزع جميع لحمها على الفقراء، ولما كانت جاهلة لا تعلم سقط عنها الإثم، لكن الفدية لا تسقط، لأنها عمن ترك واجبًا، ثم إن المشروع في حقها أنها لما وصلت الميقات أحرمت ولو كانت حائضاً، فإن إحرام الحائض لا بأس به؛ لأن أسماء بنت عميس زوج أبي بكر- رضي الله عنهما-
ولدت في ذي الحليفة عام حجة الوداع فأرسلت إلى النبي كيف تصنع؟ قال لها: "اغتسلي واستثفري بثوب وأحرمي " (1) وعلى هذا إذا مرت المرأة بالميقات وهي حائض أو نفساء فإنها تغتسل وتحرم كسائر الناس إلا أنها لا تطوف بالبيت ولا تسعى بين الصفا والمروة حتى تطهر فتطوف ثم تسعى.
س 417: سئل فضيلة الشيخ- رحمه الله تعالى-: رجل تجاوز الميقات بدون إحرام وهو مريد للحج ولكنه كان جاهلاً فماذا يلزمه؟
فأجاب فضيلته بقوله-: من ترك الإحرام من الميقات مع أنه مر به وهو يريد النسك فإن هذا لا يجوز؛ لأنه من تعدى حدود الله؛ لأن الرسول - صلى الله عليه وسلم - وقت هذه المواقيت وقال: "هن لهن ولمن أتى عليهن من غير أهلهن ممن يريد الحج أو العمرة" (2) فمن جاوزها وهو يريد الحج والعمرة بدون إحرام فقد تعدى حدود
__________
(1) تقدم ص 350.
(2) تقدم ص 36-37.

(21/354)

الله: (وَمَنْ يَتَعَدَّ حُدُودَ اللَّهِ فَقَدْ ظَلَمَ نَفْسَهُ) فعليه أن يتوب إلى الله مما صنع. وعلى ما تقتضيه قواعد أهل العلم يجب عليه أن يذبح فدية بمكة يوزعها على الفقراء، والفدية واحدة من الغنم، أو سبع
بدنة، أو سبع بقرة، وذلك لأن ابن عباس- رضي الله عنهما- قال: "من ترك شيئاً من نسك أو نسيه فليهرق دماً" (1) ولكن هذا السائل ذكر أنه كان جاهلاً بالحكم الشرعي وإذا كان جاهلاً فلا إثم عليه ولكن عليه الفدية التي ذكرناها من قبل.
س 418: سئل فضيلة الشيخ- رحمه الله تعالى-: أصبح الحج عن طريق الحملات، فهل يجوز لي إن لم أستطع دفع تكاليف الحملة وخاصة أن معي أهلي، أن أذهب إلى مكة وأحرم من هناك وما
الأمور التي تترتب على ذلك؟
فأجاب فضيلته بقوله-: إذا كان حجُّك فريضة وكان يمكنك أن تذهب إلى مكة فيجب عليك الذهاب، ولكن لابد أن تحرم من الميقات، لأنك تريد الحج والعمرة. ولا يحل لمن أراد الحج، أو
العمرة أن يتجاوز الميقات بلا إحرام. وإذا كان لا يستطيع دفع تكاليف الحملة فليس عليه حج، لأنه غير مستطيع.
__________
(1) أخرجه مالك في موطأ كتاب الحج، باب ما يفعل من نسي من نسكه شيئاً (1/383 رقم 977) والبيهقي في سننه الكبرى (5/152- 153) وقال في التعليق المغني "رواته كلهم ثقات".

(21/355)

س 419: سئل فضيلة الشيخ- رحمه الله تعالى-: المقيمون في هذه البلاد لا يسمح لهم بالحج إلا بعد مضي خمس سنوات على آخر حجة فهل يجوز لنا أن نحج بالوصول إلى مكة من طريق ليس فيه
تفتيش، أو نمشي على الإقدام، وإن منعنا فهل نعتبر من المحصرين أم لا؟
فأجاب فضيلته بقوله-: الأولى لمن حج ولا ينطبق عليه الترخيص أن يقول عند الإحرام، إن حبسني حابس فمحلي حيث حبستني، حتى إذا منع تحلل ورجع بدون إحرام، أو تحلل وبقي في مكة، المهم أنه يحل بدون أن يكون عليه دم إحصار هذا هو الأولى حتى يسلم من الأمور التي قد تكون عاقبتها له غير حميدة، ثم نقول: إذا أدى الإنسان الفريضة فالباقي تطوع، ولا ينبغي للإنسان أن يعرض نفسه للخطر، أو أن يتخذ آيات الله هزوا فيحرم بثيابه المعتادة.
س 420: سئل فضيلة الشيخ- رحمه الله تعالى-: إذا دخل الأفاقي مكة بدون إحرام من أجل أن يتحايل على ولاة الأمر بعدم إرادة الحج، ثم أحرم من مكة فهل حجه صحيح؟ أفتونا جزاكم الله عنا وعن المسلمين خيرًا.
فأجاب فضيلته بقوله-: أما حجه فصحيح، وأما فعله فحرام، من وجهين:
أحدهما: تعدي حدود الله سبحانه وتعالى بترك الإحرام من الميقات.

(21/356)

والثاني: مخالفة أمر ولاة الأمور الذين أمرنا بطاعتهم في غير معصية الله، وعلى هذا فيلزمه أن يتوب إلى الله ويستغفره مما وقع، وعليه فدية يذبحها في مكة ويوزعها على الفقراء، لتركه الإحرام من الميقات، على ما قاله أهل العلم من وجوب الفدية على من ترك واجباً من واجبات الحج أو العمرة.
س 421: سئل فضيلة الشيخ- رحمه الله تعالى-: أتيت إلى العمرة مرتين ولم أحرم من الميقات فما يلزمني؟
فأجاب فضيلته بقوله-: الحمد لله رب العالمين، وصلى الله وسلم على نبينا محمد، وعلى آله أصحابه ومن تبعهم بإحسان إلى يوم الدين: لا يجوز للإنسان إذا مر بالميقات وهو يريد الحج أو العمرة أن يتجاوزه إلا بإحرام؛ لأن النبي - صلى الله عليه وسلم - فرض هذه المواقيت فقال: "هن لهن ولمن أتى عليهن من غير أهلهن ممن يريد الحج أو العمرة" (1) فإن تجاوز الميقات بدون إحرام وأحرم من دونه، فإن أهل العلم يقولون: إن عليه فدية يذبحها في مكة، ويوزعها على الفقراء، ولا يأكل منهما شيئاً.
ثم إنني بهذه المناسبة أود أن أحذر إخواننا من التهاون بهذا الأمر؛ لأن بعض الناس يتهاون- ولا سيما الذين يقدمون مكة عن طريق الجو- فإن منهم من يتهاون ولا يحرم إلا من جدة، وهذا غلط؛ لأن محاذاة الميقات من فوق كالمرور به من تحت، ولهذا لما شكا أهل العراق إلى أمير المؤمنين عمر بن الخطاب- رضي
__________
(1) تقدم ص 36-37.

(21/357)

الله عنه- أن قرن المنازل جور عن طريقهم- أي بعيد عن طريقهم- قال: انظروا إلى حذوها من طريقكم فالواجب على من أراد الحج أو العمرة أن لا يتجاوز الميقات حتى يحرم سواء أكان ميقاته، أو ميقات البلد الذي مر به، فإذا قدر أن شخصاً أقلع من مطار القصيم يريد العمرة فإن الواجب عليه أن يحرم إذا حاذى ميقات أهل المدينة ولا يتجاوزه، وفيما إذا كان يخشى من أن لا يحرم من
الميقات فليحرم من قبل ولا يضره؛ لأن الإحرام من قبل الميقات لا يضره شيئاً، ولكن تأخير الإحرام بعد الميقات هو الذي يضر الإنسان، فينبغي للإنسان أن ينتبه لهذه الحال حتى لا يقع في الخطأ، وكذلك لو جاء عن طريق البر ماراً بالمدينة فإن الواجب عليه أن يحرم من ذي الحليفة، ولا يجوز أن يؤخر الإحرام إلى ما بعد الميقات.
س 422: سئل فضيلة الشيخ- رحمه الله تعالى-: اعتمرت في أول شوال ثم ذهبت إلى تبوك وقدمت إلى الحرم بدون إحرام لأنني أعتبر نفسي متمتعاً بالعمرة إلى الحج فما حكم تجاوزي للميقات
على هذه النية بدون إحرام؟
فأجاب فضيلته بقول-: مثل هذا نقول إذا كان اعتماره في شوال بنية الحج هذا العام فهو متمتع؟ لأنه تمتع بالعمرة إلى الحج وحينئذ إذا ذهب إلى تبوك لعذر أو لغرض وبنيته أن يرجع إلى مكة
سريعاً فلا حرج عليه أن يدخل إلى مكة، ويبقى إلى أن يأتي

(21/358)

يوم الثامن من ذي الحجة فيحرم من مكانه، وإما إذا كان دخل مكة في شوال وليس نيته أن يحج هذا العام وإنما جاء معتمراً فقط، ثم رجع إلى تبوك فإنه إذا رجع إلى مكة لا يتجاوز الميقات إلا
محرماً، لأنه ليس من نيته الرجوع إلى مكة في هذا السفر. أما إذا ذهب إلى تبوك للعمل فإنه إذا رجع إلى مكة يحرم من الميقات.
س 423: سئل فضيلة الشيخ- رحمه الله تعالى-: نحن من موظفي الدولة كل سنة ننتدب من قبل الدولة إلى مكة المكرمة من أول شوال فإذا ذهبنا إلى مكة أخذنا العمرة ثم وزعتنا الدولة أو وزعنا
رؤساؤنا في الدولة فمنا من يذهب إلى جدة. ومنا من يذهب إلى الليث، والطائف، والمدينة، قبل اليوم الثامن بيومين أو ثلاثة نعود إلى مكة فهل يلزمنا الإحرام قبل الدخول إلى مكة أم نحرم من
أماكننا التي نعيش فيها؟
فأجاب فضيلته بقوله-: تحرمون في هذه الحال من الميقات، لأنكم حينما خرجتم من مكة خرجتم إلى أداء عمل فإذا رجعتم إلى مكة فقد مررتم بالميقات وأنتم تريدون الحج، فعليكم أن تحرموا من الميقات، فالذي في الطائف يحرمون من السيل، الذين في الجهة الأخرى يحرمون إذا مروا من مواقيتهم.
س 424: سئل فضيلة الشيخ- رحمه الله تعالى-: فرقتم في الجواب السابق والذي قبله بين من خرج لغرض ورجع سريعًا وبين

(21/359)

من خرج للعمل فما هو الفرق؟
فأجاب فضيلته بقوله: الفرق بين الخروجين أنه إذا خرج إلى عمل فقد انفصل الدخول الأول والثاني، أما إذا خرج إلى غرض ورجع سريعاً فإنه لا يكون هذا السفر منقطعًا عن هذا السفر؛ لأنه في الحقيقة بمنزلة الباقي في مكة حكماً.
س 425: سئل فضيلة الشيخ- رحمه الله تعالى- الذي يأتي للعمل في مكة قبل الحج بأيام ثم يأتيه الحج هل له أن يحج مفرداً، وإن كان قد اعتمر في أشهر الحج ثم سافر؟
فأجاب فضيلته بقوله: إذا اعتمر في أشهر الحج ثم رجع إلى بلده ورجع من بلده مفرداً فهو مفرد، أما إذا اعتمر وذهب إلى بلد آخر، فهذا اختلف العلماء فيه إذا سافر بين العمرة والحج مسافة
قصر لغير بلده، فمنهم من يرى أنه إذا سافر إلى بلد مسافة قصر بين العمرة والحج إلى غير بلده أو إلى بلده فإن التمتع ينقطع، ويسقط عنه هدي المتمتع، ومنهم من يرى أن من سافر إلى بلده انقطع عنه التمتع؛ لأنه في الحقيقة انشأ سفراً جديداً، وأما إذا ذهب إلى غير بلده، لو فوق المسافة فإنه لا ينقطع؛ لأنه ما زال في سفر وهذا هو الراجح.
س 426: سئل فضيلة الشيخ- رحمه الله تعالى-: لقد قمنا بأداء فريضة الحج العام الماضي وكان من المفروض أن نحرم من أبيار علي ولكننا لم نتمكن من ذلك وأحرمنا من مكة فما الحكم في

(21/360)

ذلك، علماً بأني أديت الفريضة مع زوجتي وأخي وزوجته فإذا كان هناك حكم فهل أأديه عن أخي أم هو يؤديه عن نفسه وعن زوجته علما بأنه غير موجود بالمملكة أفيدونا وجزاكم الله خيراً؟
فأجاب فضيلته بقوله-: الإحرام من الميقات لمن أراد الحج والعمرة واجب؟ لأن النبي - صلى الله عليه وسلم - قال فيما صح عنه من حديث ابن عمر- رضي الله عنهما- قال: "يهل أهل المدينة من ذي الحليفة" (1) وذكر تمام الحديث، وهذا الخبر بمعنى الأمر، وفي الصحيحين من حديث ابن عباس -رضي الله عنهما- قال: (وقت النبي - صلى الله عليه وسلم - لأهل المدينة ذي الحليفة) (2) الحديث وعلى هذا فلا يحل لمن أراد الحج أو العمرة أن يتجاوز الميقات بدون إحرام، فإن فعل وتجاوز الميقات بغير إحرام وأحرم من مكة، أو ما بين مكة والميقات فعليه على ما ذكر أهل العلم فدية يذبحها في مكة ويفرقها على المساكين، والفدية شاة أنثى من الضأن أو ذكر من الضأن، أو أنثى من الماعز، أو ذكر من الماعز، وعلى هذا فيجب على هذا السائل عن نفسه شاة، وعن زوجته شاة، وعلى أخيه شاة وعلى زوجة أخيه شاة، وإذا كان أخوه وزوجته خارج البلد فلا حرج أن يبلغهما بما يجب عليهما يوكلاه هو في أداء الواجب عليهما من الفدية، لأن التوكيل في مثل هذا جائز.
__________
(1) تقدم ص 36-37.
(2) تقدم ص 36-37.

(21/361)

س 427: سئل فضيلة الشيخ- رحمه الله تعالى-: توجهنا من المدينة المنورة إلى مكة المكرمة نريد العمرة فتجاوزنا الميقات لجهلنا بمكانه ولم ينبهنا الناس إلا على بعد مائة وخمسين كيلو مترًا ولكننا لم نعد وإنما توجهنا إلى الجعرانة وأحرمنا منها فهل عمرتنا صحيحة وإذا لم تكن كذلك فماذا يجب علينا فعله؟
فأجاب فضيلته بقوله-: الحمد لله رب العالمين، وأصلي وأسلم على نبينا محمد، وعلى آله وأصحابه أجمعين: جوابنا على هذا السؤال أن العمرة صحيحة، لأنكم أتيتم بأركانها تامة أتيتم بالإحرام والطواف والسعي، ولكن عليكم عند أهل العلم فدية وهي شاة تذبحونها في مكة وتوزعونها على الفقراء، وذلك لأنكم تركتم الإحرام من الميقات، والإحرام من الميقات من الواجبات لأن النبي - صلى الله عليه وسلم - وقت هذه المواقيت وقال: "يهل أهل المدينة من ذي الحليفة" قال (يهل) وكلمة يهل خبرٌ بمعنى الأمر، والأصل في الأمر الوجوب، وعلى هذا فقد تركتم واجباً، لكن
نظراً لكونكم معذورين للجهل فيسقط عنكم الإثم، ولكن بدل هذا الواجب وهو الفدية شاة تذبحونها توزعونها بمكة لابد منه عند أهل العلم، فعلى هذا تكون العمرة صحيحة ويلزمكم الدم كما قال ذلك العلماء.
س 428: سئل فضيلة الشيخ- رحمه الله تعالى-: امرأة قصدت مكة عن طريق الطائرة بنية العمرة وعندما قرب المكان الذي يحرم الناس منه نادى أن أحرموا ولكن لم تنتبه لذلك إلا بعد فوات مكان

(21/362)

الإحرام ثم بعد مدة نوت الإحرام وقضت العمرة فهل هذه العمرة صحيحة؟
فأجاب فضيلته بقوله-: نعم العمرة صحيحة وليس فيها شيء، إلا أنها تركت الواجب وهو الإحرام من الميقات فعليها عند أهل العلم فدية تذبح في مكة وتوزع على الفقراء، إن كانت قادرة وإن لم تكن قادرة فليس عليها شيء.
س 429: سئل فضيلة الشيخ- رحمه الله تعالى-: ذهبت إلى مكة للعمرة فمررت بالميقات السيل الكبير فلم أحرم منه بل اتجهت إلى مكة مباشرة واستأجرت فيها ثم ذهبت من مكة إلى الميقات
السيل الكبير وأحرمت منه وأديت العمرة، وقد قال لي بعض الإخوان: عليك دم؛ لأنك لم تحرم من الميقات قبل دخول مكة فهل هذا صحيح؟
فأجاب فضيلته بقوله-: ليس عليك دم لأنك لم تحرم دون الميقات، بل رجعت إلى الميقات وأحرمت منه، وبهذا زال موجب الدم، أما لو أحرمت من مكة أو ما دون الميقات ولو خارج مكة، فإن عليك دماً تذبحه في مكة وتوزعه على الفقراء، لكن ما دمت رجعت إلى الميقات وأنت محل ثم أحرمت من الميقات فلا شيء عليك.
ونوجه إخواننا الذين يتسرعون في الفتوى ونقول لهم: إن الأمر خطير؛ لأن المفتي يعبر عن شريعة الله، فهل هو على استعداد إذا لاقي الله عز وجل وسأله عما أفتى به عباده من أين لك

(21/363)

الدليل؟ إن المفتي بلا علم وليس عنده دليل حتى لو أصاب فقد أخطأ لقول الله تبارك وتعالى: (قُلْ إِنَّمَا حَرَّمَ رَبِّيَ الْفَوَاحِشَ مَا ظَهَرَ مِنْهَا وَمَا بَطَنَ وَالْإِثْمَ وَالْبَغْيَ بِغَيْرِ الْحَقِّ وَأَنْ تُشْرِكُوا بِاللَّهِ مَا لَمْ يُنَزِّلْ بِهِ سُلْطَانًا وَأَنْ تَقُولُوا عَلَى اللَّهِ مَا لَا تَعْلَمُونَ (33) ) (1) والقول على الله بلا علم يشمل
القول عليه في ذاته وأسمائه وصفاته وأحكامه، وقال الله تعالى: (وَلَا تَقْفُ مَا لَيْسَ لَكَ بِهِ عِلْمٌ إِنَّ السَّمْعَ وَالْبَصَرَ وَالْفُؤَادَ كُلُّ أُولَئِكَ كَانَ عَنْهُ مَسْئُولًا (36) ) (2) وقال تعالى: (فَمَنْ أَظْلَمُ مِمَّنِ افْتَرَى عَلَى اللَّهِ كَذِبًا لِيُضِلَّ النَّاسَ بِغَيْرِ عِلْمٍ) (3) وفي الحديث : "أجرؤكم على الفتيا
أجرؤكم على النار" (4) وكان السلف- رحمهم الله- يتباعدون الفتيا حتى تصل إلى من يتعين عليه الإجابة، وإني أقول لهؤلاء الذين يريدون أن يسبقوا إلى السؤدد والإمامة أقول لهم: اصبروا
فإن كان الله قد أراد بكم خيراً ورفعة حصلتم ذلك بالعلم، وإن كانت الأخرى فإن جرأتكم على الفتيا بلا علم لا تزيدكم إلا ذلا بين العباد وخزيًا يوم المعاد، وإني لأعجب من بعض الأخوة الذين
أوتوا نصيباً قليلًا من العلم أن يتصدروا للإفتاء، وكأن الواحد منهم إمام من أئمة السلف، حتى قيل لي عن بعضهم حين أفتى بمسألة شاذة ضعيفة إن الإمام أحمد بن حنبل يقول سوى ذلك، فقال هذا المفتي لمن أورد عليه هذا الإيراد: (ومن أحمد بن
__________
(1) سورة الأعراف، الآية: 33.
(2) سورة الإسراء، الآية: 36.
(3) سورة الأنعام، الآية: 144.
(4) أخرجه الدارمي، في المقدم، باب الفتيا وما فيه من الشدة (رقم 159) وضعفه الألباني في السلسلة الضعيفة (رقم 1814) وضعيف الجامع (رقم 147) .

(21/364)

حنبل؟! أليس رجلاً؟! إنه رجل، ونحن رجال) . ولم يعلم الفرق بين رجولته التي ادعاها، ورجولة الإمام أحمد إمام أهل السنة - رحمه الله- وأنا لست أقول إن الإمام أحمد قوله حجة، لكن لا
شك أن قوله أقرب إلى الصواب من قول هذا المفتي الذي سلك بدايات الطريق والله أعلم بالنيات.
س 430: سئل فضيلة الشيخ- رحمه الله تعالى-: رجل يقول: ذهبت لتأدية العمرة وتجاوزت ميقات الإحرام، ودخلت مكة المكرمة عند أذان الفجر، فدخلت المسجد الحرام وصليت الفجر
وأنا في هذا الوقت لا أعرف الميقات، وعندما خرجت من الحرم سألت عن مسجد الإحرام فدلني أحد الأشخاص على مسجد التنعيم، فذهبت إليه وأحرمت من هناك ورجعت وأديت مناسك
العمرة، وأنا في اعتقادي بأن هذا هو ميقات الإحرام، وعندما رجعت حيث أقيم قال لي أحد الأشخاص: إن عمرتك غير صحيحة، وقال آخر: عمرتك صحيحة وعليك فدية، أما الثالث فقال: يكفيك الإحرام من التنعيم فهل العمرة صحيحة أم علي فدية؟
فأجاب فضيلته بقوله-: العمرة صحيحة؛ ولأنك أتيت بأركانها أحرمت وطفت وسعيت وقمت بالتقصير أيضاً أو الحلق؛ لكن عليك فدية؛ لأنك تركت واجباً، وهو الإحرام من الميقات، فالواجب عليك حين قدمت أن تحرم من الميقات الذي تمر به فلتركك هذا الواجب أوجب العلماء عليك فدية تذبحها في مكة وتوزعها على الفقراء هناك.

(21/365)

وتوجيهنا لمن يفتي بغير علم أنه يحرم على الإنسان أن يسارع في الفتيا بغير علم لقول الله تبارك وتعالى: (قُلْ إِنَّمَا حَرَّمَ رَبِّيَ الْفَوَاحِشَ مَا ظَهَرَ مِنْهَا وَمَا بَطَنَ وَالْإِثْمَ وَالْبَغْيَ بِغَيْرِ الْحَقِّ وَأَنْ تُشْرِكُوا بِاللَّهِ مَا لَمْ يُنَزِّلْ بِهِ سُلْطَانًا وَأَنْ تَقُولُوا عَلَى اللَّهِ مَا لَا تَعْلَمُونَ (33) ) (1) ولقول الله تبارك
وتعالى: (فَمَنْ أَظْلَمُ مِمَّنِ افْتَرَى عَلَى اللَّهِ كَذِبًا لِيُضِلَّ النَّاسَ بِغَيْرِ عِلْمٍ إِنَّ اللَّهَ لَا يَهْدِي الْقَوْمَ الظَّالِمِينَ (144) ) (2) ولقول الله تعالى: (وَلَا تَقْفُ مَا لَيْسَ لَكَ بِهِ عِلْمٌ إِنَّ السَّمْعَ وَالْبَصَرَ وَالْفُؤَادَ كُلُّ أُولَئِكَ كَانَ عَنْهُ مَسْئُولًا (36) ) (3) وربما يدخل هذا في قول النبي - صلى الله عليه وسلم - : "من قال في القرآن برأيه فليتبوأ مقعده من النار" (4) وفي الأثر "أجرؤكم على الفتيا أجرؤكم على النار" (5) وكان السلف- رحمهم الله- يتدافعون الفتيا كل منهم يحيلها على الآخر، ولكن الذي يظهر لي أن هذا السائل لم يفته أحد من العلماء، لكنها فتوى مجالس من العامة، أي قاله كل واحد منهم أظن أن عليك كذا ومع ذلك فإننا لا نعذره؛ لأن الواجب عليه أن يسأل أهل العلم الذين هم أهل للإفتاء، لكنني أحذر صغار الطلبة الذين يسرعون في الإفتاء فتجد الواحد منهم يعرف دليلاً في مسألة وقد يكون هذا الدليل عاما مخصوصاً،
__________
(1) سورة الأعراف، الآية: 33.
(2) سورة الأنعام، الآية: 144.
(3) سورة الإسراء، الآية: 36.
(4) أخرجه الترمذي كتاب تفسير القرآن، باب ما جاء في الذي يفسر القرآن برأيه (رقم 2950، 2951) وقال: هذا حديث حسن.
(5) تقدم ص 364.

(21/366)

أو مطلقاً مقيداً، أو منسوخاً غير محكم، فيتسرع في الفتيا على ضوئه دون أن يراجع بقية الأدلة، وهذا غلط محض يحصل به إضلال المسلمين عن دينهم، ويحصل به البلبلة والإشكال حتى فيما يقوله العلماء الذين يفتون عن علم؛ لأن هذا الإفتاء الذي حصل لهم بغير علم والذي فيه مخالفة الحق ربما يضعه الشيطان في قلوبهم موضع القبول، فيحصل بذلك عندهم التباس وشك، لهذا نقول لإخواننا: إياكم والتسرع في الفتيا واحمدوا ربكم أنه ألزمكم أن لا تقولوا بشيء إلا عن علم أو عن بحث تصلونا فيه على الأقل إلى غلبت في الظن، وكم من مفسدة حصلت بالإفتاء بغير علم، فربما يحصل بذلك إفطار في صوم، أو قضاء صوم غير واجب، أو ربما تصل إلى حد أبلغ وأكبر مما ذكر، ويرد علينا أمور كثيرة في هذا الباب والله المستعان.
س 431: سئل فضيلة الشيخ- رحمه الله تعالى-: رجل منتدب لمكة للعمل في موسم الحج وقال: إن أذن لي مرجعي بالحج فسوف أحج. وأخذ معه ملابس الإحرام، والغالب على ظنه أن مرجعه سوف يأذن له، فإذا أذن مرجعه فمن أين يحرم؟ وهل يلزمه الرجوع للميقات الذي مر به؟
فأجاب فضيلته بقوله-: الرجل الذي في مهمة لا يدري أيؤذن له أو لا، لا يلزمه الإحرام من الميقات، فإن أذن له أحرم من المكان الذي فيه الإذن.

(21/367)

س 432: سئل فضيلة الشيخ- رحمه الله تعالى-: جماعة ذهبوا للحج بالنقل الجماعي ولم ينتبه السائق للميقات إلا بعد أن تجاوزه بمائة كيلو فطالبه الركاب بالرجوع للميقات ليحرموا منه فرفض
العودة إليه وواصل الرحلة حتى وصلوا إلى جدة فماذا يلزمهم؟
فأجاب فضيلته بقوله-: الواجب على السائق أن يتوقف عند الميقات ليحرم الناس منه؛ فإن نسي ولم يذكر إلا بعد مائة كيلو كما قال السائل فإن الواجب عليه أن يرجع بالناس حتى يحرموا من الميقات، لأنه يعلم أن هؤلاء يريدون العمرة أو يريدون الحج فإذا لم يفعل وأحرموا من مكانهم أي بعد تجاوز الميقات بمائة كيلو فإن عليهم على كل واحد فدية يذبحها في مكة، ويوزعها على الفقراء لأنهم تركوا واجباً من واجبات النسك سواء في حج أو عمرة، وفي هذه الحال لو حاكموا هذا السائل لربما حكمت المحكمة عليه بغرم ما ضمنوه من هذه الفدية، لأنه هو الذي تسبب لهم في غرمها، وهذا يرجع إلى المحكمة إذا رأى القاضي أن من المصلحة أن يقول للسائق: عليك قيمة الفدا التي ذبحها هؤلاء؟ لأنك أنت الذي اعتديت عليهم والنسيان منك أنت فرطت أولا ثم اعتديت عليهم ثانيا بمنعهم من حق الرجوع.
س 433: سئل فضيلة الشيخ- رحمه الله تعالى-: رجل لم يعقد نية الإحرام إلا بعد أن تجاوز الميقات جاهلاً، وكذلك لبس ثوبه قبل أن يحلق شعره ناسياً؟
فأجاب فضيلته بقوله-: أما المسألة الأولى: الذي لم يحرم

(21/368)

من الميقات جاهلاً فلا إثم عليه، لكن عليه عند العلماء أن يذبح فدية في مكة توزع على الفقراء لأنه ترك واجباً. والثانية وهي كونه لبس قبل أن يقصر ناسياً فلا شيء عليه أيضًا.
س 434: سئل فضيلة الشيخ- رحمه الله تعالى-: رجل يريد الذهاب إلى مكة في أول يوم من أيام الحج بدون أن يحرم فإذا جاء اليوم الثامن أحرم مفردا فهل يصح هذا الفعل ومن أين يحرم؟
لْأجاب فضيلته بقوله-: الواجب على من أراد الحج والعمرة إذا مر بالميقات أن يحرم منه، ولا يحل له أن يؤخر؛ لقول النبي - صلى الله عليه وسلم - : "يهل أهل المدينة من ذي الحليفة، وأهل الشام
من الجحفة، وأهل اليمن من يلملم، وأهل نجد من قرن " (1) وفي لفظ "أمر النبي - صلى الله عليه وسلم - أن يهل أهل المدينة من ذي الحليفة" (2) إلى آخره، فلا يحل للإنسان إذا مر بالميقات وهو يريد الإحرام بالحج أو العمرة أن يتجاوز الميقات بلا إحرام، فإن فعل قلنا له: ارجع وأحرم من الميقات، فإن أحرم من غير الميقات لزمه عند العلماء دم يذبح في مكة ويوزع على الفقراء في مكة.
س 435: سئل فضيلة الشيخ- رحمه الله تعالى: رجل ترك الإحرام من الميقات للعمرة فما حكم ذلك؟
فأجاب فضيلته بقوله-: أولا: يجب أن نعلم أنه لا يحل
__________
(1) تقدم ص 36-37.
(2) تقدم ص 36-37.

(21/369)

لإنسان أن يتجاوز الميقات وهو يريد الحج أو العمرة إلا أن يحرم منه، لأن النبي - صلى الله عليه وسلم - وقت المواقيت، وأمر بالإحرام منها لمن أتاها وهو يريد الحج أو العمرة.
ثانيا: إذا فعل الإنسان هذا- أي تجاوز الميقات بلا إحرام وهو يريد الحج أو العمرة- فإنه آثم عاص لله ورسوله، وعليه عند أهل العلم فدية يذبحها في مكة ويوزعها على الفقراء، ولا يأكل منها شيئاً، جبراً لما ترك من واجب الإحرام حيث ترك واجباً في الإحرام، وهو ألن يكون الإحرام من الميقات.
س 436: سئل فضيلة الشيخ- رحمه الله تعالى-: أديت فريضة الحج ولم أحرم بالحج من الميقات إلا بعد أن تجاوزت هذا الميقات، لأنني كنت أجهل مناسك الحج، وقرأت بأن الإحرام من أركان الحج، ومن ترك الإحرام فلا حج له، فماذا يلزمني هل أعيد الحج؟
فأجاب فضيلته بقوله: من المعلوم أن المواقيت التي وقتها الرسول عليه الصلاة والسلام يجب على كل من مر بها وهو يريد الحج أو العمرة أن يحرم منها؛ لأن النبي صلى الله عليه وعلى آله وسلم أمر بذلك، فمن تجاوزها وهو يريد الحج أو العمرة ولم يحرم وأحرم من دونها فإن عليه عند أهل العلم فدية جبراً لما ترك من الواجب، يذبحها بمكة ويوزعها كلها على الفقراء، ولا يأكل منها شيئاً.
وأما قول العلماء: إن الإحرام ركن، فمرادهم بالإحرام نية

(21/370)

النسك، لا أن يكون الإحرام من الميقات؛ لأن هناك فرقاً بين نية النسك وبين كون النية من الميقات، فمثلاً قد يتجاوز الإنسان الميقات ولا يحرم ثم يحرم بعد ذلك فيكون هنا أحرم وأتى بالركن، لكنه ترك واجباً وهو كون الإحرام من الميقات، والرجل حسب ما فهمنا من سؤاله قد أحرم بلا شك، لكنه لم يحرم من الميقات فيكون حجه صحيحاً، ولكن عليه فدية عند أهل العلم تذبح في مكة وتوزع على الفقراء، إن استطاع أن يذهب هو بنفسه وإلا فليوكل أحداً، وإن لم يجد من يوكله ولم يستطع أن يذهب فمتى وصل إلى مكة في يوم من الأيام أدى ما عليه.
وأوجه هؤلاء وغيرهم ممن يعبدون الله تعالى على غير علم فإن كثيراً من الناس يصلون ويخلون بالصلاة وهم لا يعلمون وإن كان هذا قليلاً؛ لأن الصلاة والحمد لله تتكرر في اليوم خمس مرات ولا نخفى على أحكامها الكلية العامة على أحد، لكن الحج هو الذي يقع فيه الخطأ كثيراً لا من العامة ولا من بعض طلبة العلم الذين يفتون بغير علم، لذلك أنصح إخواني المسلمين وأقول: إذا أردتم الحج فاقرأوا أحكام الحج على أهل العلم الموثوقين بعلمهم وأمانتهم، أو ادرسوا من مؤلفات هؤلاء العلماء ما تهتدون به إلى كيفية أداء الحج، وأما أن تذهبوا إلى الحج مع الناس ما فعل الناس فعلتموه، وربما أخللتم بشيء كثير من الواجب فهذا خطأ، وإني أضرب لهؤلاء الذين يعبدون الله تعالى على غير علم مثلاً برجل أراد أن يسافر إلى المدينة وهو لا يعرف الطريق فهل هو يسافر بدون أن يعرف الطريق؟ أبداً لا يمكن أن يسافر إلا إذا عرف

(21/371)

الطريق، إما برجل يكون دليلاً له يصاحبه، وإما بوصف دقيق يوصف له المسير، وإما بخطوط مضروبة على الأرض ليسير الناس عليها، وإما أن يذهب هكذا يعوم في البر فإنه لا يمكن أن يذهب، وإذا كان هذا في الطريق الحسي فلماذا لا نستعمله في الطريق المعنوي الطريق الموصل إلى الله؟! فلا نسلك شيئاً مما يقرب إلى الله إلا ونحن نعرف أن الله تعالى قد شرعه لعباده، هذا هو الواجب على كل مسلم أن يتعلم قبل أن يعمل، ولهذا بوَّب البخاري- رحمه الله- في كتابه الصحيح فقال: (باب العلم قبل القول والعمل) ثم استدل على ذلك بقوله تعالى: (فَاعْلَمْ أَنَّهُ لَا إِلَهَ إِلَّا اللَّهُ وَاسْتَغْفِرْ لِذَنْبِكَ وَلِلْمُؤْمِنِينَ وَالْمُؤْمِنَاتِ) (1) .
س 437: سئل فضيلة الشيخ- رحمه الله تعالى-: رجل يريد العمرة ولكنه ذهب إلى قريب له في الشرائع ولم يحرم من الميقات يريد الراحة عند قريبه ثم يرجع إلى الميقات ويحرم منه فهل هذا جائز
وما الأفضل في حقه؟
فأجاب فضيلته بقوله: الأفضل أن لا يتجاوز الميقات حتى يحرم، ويمكنه أن يستريح عند أقاربه وهو محرم، والناس لا يرون في هذا بأسًا ولا خجلاً ولا حياءً، لكن لو فعل وقال: أستريح ثم
أرجع إلى الميقات وأحرم منه فلا حرج.
__________
(1) سورة محمد، الآية: 19.

(21/372)

س 438: سئل فضيلة الشيخ- رحمه الله تعالى-: رجل قدم مكة في أشهر الحج للعمل ولم يحرم ثم نوى الحج وهو بمكة فمن أين يحرم؟
فأجاب فضيلته بقوله: إذا قدم الإنسان إلى مكة لا يريد الحج ولا العمرة، وإنما يريد العمل أو التجارة أو زيارة قريب أو عيادة مريض، ثم بدا له أن يحج أو يعتمر فإنه يحرم من المكان الذي بدا له أن يحج أو يعتمر فيه، إلا أنه إذا نوى العمرة وهي في الحرم فإنه يخرج إلى الحل.
س 439: سئل فضيلة الشيخ- رحمه الله تعالى- رجل قدم للعمل وأحرم بالحج وهو عرفة يشتغل فهل يجوز؟
فأجاب فضيلته بقوله: لا بأس أن يحرم الإنسان بالحج في عرفة ولا بأس أن يشتغل وهو محرم، سواء اشتغل لنفسه أو اشتغل لغيره بأجرة، لقول الله تبارك وتعالى: (لَيْسَ عَلَيْكُمْ جُنَاحٌ أَنْ تَبْتَغُوا فَضْلًا مِنْ رَبِّكُمْ) .
س 440: سئل فضيلة الشيخ- رحمه الله تعالى-: قدمت إلى مكة الكرمة من أجل العمل فيها وأديت فريضة الحج عن نفسي، وفي السنة الثانية أردت أن أحج عن والدتي المتوفاة وقد سألت بعض الناس عن كيفية الإحرام، فقالوا لي: اذهب إلى جدة وأحرم من هناك وفعلاً ذهبت إلى جدة وأحرمت من هناك، وأتممت مناسك الحج فهل حجتي هذه صحيحة أم يلزمني شيء آخر أفعله أفيدوني بارك الله فيكم؟

(21/373)

فأجاب فضيلته بقوله-: إذا كنت في مكة فإن إحرامك بالحج يكون من مكانك الذي أنت فيه بمكة، ولا حاجة أن تخرج إلى جدة ولا إلى غيرها، ففي حديث ابن عباس- رضي الله عنهما- أن النبي - صلى الله عليه وسلم - وقّت المواقيت ثم قال: "ومن كان دون ذلك فمن حيث أنشأ، حتى أهل مكة من مكة".
أما إذا كنت تريد أن تحرم بعمرة وأنت في مكة فإنه لابد أن تخرج لأدنى الحل- أي إلى خارج حدود الحرم- حتى تهلَّ بها، ولهذا لما طلبت عائشة- رضي الله عنها- من النبي - صلى الله عليه وسلم - أن تأتي بعمرة أمر أخاها عبد الرحمن بن أبي بكر- رضي الله عنهما- أن يخرج بها إلى التنعيم حتى تهلَّ منه (1) .
وعلى هذا الذي قال لك: لابد أن تخرج إلى جدة لا وجه لقوله، وحجك صحيح إن شاء الله تعالى ما دام متمشياً على منهاج الرسول - صلى الله عليه وسلم - ويكون لأمك كما أردته.
س 441 : سئل فضيلة الشيخ- رحمه الله تعالى-: رجل يعمل بمكة المكرمة وينزل إلى مصر في إجازة سنوية فهل يلزمه الإحرام من الميقات إذا رجع إلى مكة؟
فأجاب فضيلته بقوله-: إذا رجع الإنسان من بلده إلى مكة وكان قد أدى فريضة العمرة فإنه لا يلزمه الإحرام بعمرة ثانية لأن العمرة لا تجب في العمر أكثر من مرة كالحج، ولكنه إذا شاء أن
__________
(1) أخرجه البخاري، كتاب الحج، باب قول الله تعالى (الحج أشهر معلومات) (1560) ، ومسلم، كتاب الحج، باب وجوه الإحرام (1211) (112) .

(21/374)

يحرم فإنه يجب عليه أن يكون إحرامه من أول ميقات يمر به؛ لأن النبي - صلى الله عليه وسلم - وقت المواقيت وقال: "هن لهن ولا من أتى عليهن من غير أهلهن " فمثلاً إذا كان من أهل مصر وذهب في الإجازة إلى مصر، ثم رجع إلى مقر عمله في السعودية ففي هذه الحال يجب أن يحرم من الميقات إذا كان يريد العمرة، وإن كان لا يريد العمرة فلا بأس أن يدخل بدون إحرام إلا إذا كان لم يؤد العمرة أولاً فإنه يجب عليه أن يبادر ويحرم بالعمرة من الميقات.
س 442: سئل فضيلة الشيخ- رحمه الله تعالى-: هل لأهل مكة أن يحرموا من بيوتهم أم من مسجد التنعيم؟
فأجاب فضيلته بقوله-: لا يجوز لأحد أن يحرم من مكة لا أهل مكة ولا غيرهم إلا في الحج فقط، وأما العمرة فلا بد أن يخرجوا إلى التنعيم، أو إلى غيره من الحل، فمثلاً إذا كان في الرصيفة أو في غربي مكة ورأى أن الأسهل عليه أن يخرج عن طريق جدة ويحرم من الحديبية من جانبها الذي في الحل فلا بأس، أو كان في العوالي وأراد أن يخرج إلى عرفة ويحرم منها فلا بأس، لأن المقصود أن يحرم من الحل سواء من التنعيم أو من غيره.
س 443: سئل فضيلة الشيخ- رحمه الله تعالى-: رجل يسكن في جدة وأهله في مكة وأحرم من بيت أهله في مكة ثم قضى حجه فما الواجب عليه وهل يجب عليه طواف الوداع؟

(21/375)

فأجاب فضيلته بقوله-: إذا نوى أن يذهب إلى أهله ويحج معهم فليس عليه شيء ويحرم من مكة.
وإذا أراد أن يخرج إلى جدة فيجب عليه أن يطوف طواف الوداع.
س 444: سئل فضيلة الشيخ- رحمه الله تعالى-: رجل منتدب للعمل في مكة ولما وصل مكة أذن له مرجعه بالحج فمن أين يحرم هل يلزمه الرجوع للميقات؟
فأجاب فضيلته بقوله-: يحرم من مكانه بالحج. فإن أذنوا له في منى أحرم من منى، وإن أذنوا له في عرفة أحرم من عرفة.
س 445: سئل فضيلة الشيخ- رحمه الله تعالى-: رجل يريد مكة من أجل العمل ولكن يريد إذا دخل مكة أن يسمح له رؤساؤه أن يعتمر، فإذا تجاوز الميقات هل يدخل محرماً أو لابسًا ثوبه؟
فأجاب فضيلته بقوله-: إذا قصد الإنسان مكة للعمل فمر بالميقات وكان أدى من قبل فريضة الحج والعمرة فإنه لا يجب عليه الإحرام من الميقات لأن الحج والعمرة واجبان مرة واحدة في العمر، فإن كان قد أداهما ومر بالميقات وهو لم يرد الحج ولا العمرة فإنه لا يلزمه الإحرام؛ لأنه وجوب الإحرام من الميقات إنما يكون على من أراد الحج والعمرة، كما يدل على حديث ابن عباس- رضي الله عنهما- لما ذكر المواقيت فقال: "هن لهن ولمن أتى عليهن من غير أهلهن ممن أراد الحج أو

(21/376)

العمرة" (1) أما الداخل لمكة للعمل وكان أدى الحج والعمرة ولكنه أراد الإحرام فيما بعد فإنه يحرم من مكة إن كان يريد الحج، وإن كان يريد العمرة فإنه لابد أن يخرج إلى الحل ويحرم من الحل، إما التنعيم، أو الجعرانة، أو الحديبية على طريق جدة؛ لأن النبي - صلى الله عليه وسلم - لما طلبت عائشة- رضي الله عنها- منه أن تأتي بالعمرة أمر أخاه عبد الرحمن أن يخرج بها إلى التنعيم فتهل بالعمرة من هناك (2).
س 446 : سئل فضيلة الشيخ- رحمه الله تعالى-: ما حكم من خرج من الرياض إلى مكة ولم يقصد لا حجاً ولا عمرة ثم بعد وصوله مكة أراد الحج فأحرم من جدة قارناً فهل يجزئه الإحرام من جدة أم لابد من ذهابه إلى المواقيت المعلومة؟
فأجاب فضيلته بقوله-: إذا تجاوز الإنسان الميقات وهو لا يريد حجاً ولا عمرة فليس عليه شيء، وإذا تجددت له النية للحج بعد أن تجاوز المواقيت فإنه يحرم من المكان الذي تجددت له فيه
النية، لقوله - صلى الله عليه وسلم - : "ومن كان دون ذلك فمن حيث أنشأ" (1) .
س 447: سئل فضيلة الشيخ- رحمه الله تعالى-: سافرت إلى الحجاز ولم يكن عندي نية للعمرة وعندما وصلت إلى جدة ومكثت فيها أياما وجدت ما يشجعني على أداء العمرة فهل أعتمر
__________
(1) تقدم ص 36-37.
(2) تقدم ص 374.

(21/377)

مع العلم أني لم أعتمر قبل ذلك أبداً؟
فأجاب فضيلته بقوله-: نقول في هذا الحال لك أن تحرم من جدة؛ لأنك في الأول لم ترد العمرة، ولكن يجب أن تعلم أن العمرة واجبة على الفور، وأن الواجب عليك أن تنوي العمرة حين مررت بالميقات ثم تؤدي العمرة وترجع إلى جدة، ولكن ما دام الأمر كما قال السائل: إنه قد ذهب إلى جدة وهناك وجد من يشجعه على العمرة فأحرم من هنالك وأدى العمرة نقول: لا حرج عليه، وليس عليه فدية، وعمرته هذه مجزئة عن عمرة الإسلام.
س 448: سئل فضيلة الشيخ- رحمه الله تعالى-: جماعة سافروا للحج ثم تعطلت السيارة دون الميقات وقطع الغيار لا توجد إلا في مكة فهل المرسل من قبل الجماعة لشراء قطع الغيار يجب عليه
الإحرام لكونه سيمر بالميقات وهو مريد للحج والعمرة وبعد خروجه من مكة وإصلاح السيارة يؤدي نسكاً مرة ثانية أم يبقى في إحرامه ويشتري قطع الغيار ويؤدي مع الجماعة؟
فأجاب فضيلته بقوله-: لا يجب عليه الإحرام حين دخوله لشراء قطع الغيار؛ لأنه مر بالميقات وهو لا يريد الحج ولا العمرة وإنما يريد شراء حاجته ثم يرجع، وإذا رجع مع أصحابه أحرم معهم.
س 449: سئل فضيلة الشيخ- رحمه الله تعالى-: ما هي مواقيت الحج الزمانية؟ وهل للعمرة ميقات زماني؟

(21/378)

فأجاب فضيلته بقوله-: مواقيت الحج الزمانية تبتدىء بدخول شهر شوال، وتنتهي إما بعشر ذي الحجة أي بيوم العيد، أو بآخر يوم من شهر ذي الحجة وهو القول الراجح لقول الله تعالى: (الْحَجُّ أَشْهُرٌ مَعْلُومَاتٌ) وأشهر جمع، والأصل في الجمع أن يراد به حقيقته، ومعنى هذا الزمن أن الحج يقع في خلال هذه الأشهر الثلاثة، وليس يفعل في أي يوم منها، فإن الحج له أيام معلومة، إلا أن مثل الطواف والسعي- إذا قلنا بأن شهر ذي الحجة كله وقت للحج- فإنه يجوز للإنسان أن يؤخر طواف الإفاضة وسعي الحج لآخر يوم من شهر ذي الحجة، ولا يجوز له أن يؤخرهما عن ذلك، اللهم إلا لعذر، كما لو نفست المرأة قبل طواف الإفاضة وبقى النفاس عليها حتى خرج ذي الحجة فهي معذورة في تأخير طواف الإفاضة، هذه هي المواقيت الزمانية للحج.
أما العمرة فليس لها ميقات زمني، فتفعل في أي يوم من أيام السنة، لكنها في رمضان تعدل حجة، وفي أشهر الحج اعتمر النبي - صلى الله عليه وسلم - فكل عمره عليه الصلاة والسلام في أشهر الحج، فعمرة الحديبية كانت في ذي القعدة، وعمرة القضاء كانت في ذي القعدة، وعمرة الجعرانة كانت في ذي القعدة، وعمرة الحج كانت مع الحج في ذي القعدة. وهذا يدل عن أن العمرة في أشهر الحج لها مزية وفضل لاختيار النبي - صلى الله عليه وسلم - هذه الأشهر لها.

(21/379)

س 450: سئل فضيلة الشيخ- رحمه الله تعالى-: ما هي أشهر الحج؟.
فأجاب فضيلته بقوله-: أشهر الحج كما قال الله عز وجل: (الْحَجُّ أَشْهُرٌ مَعْلُومَاتٌ) (1) وأشهر جمع شهر، والجمع أقله ثلاثة والثلاثة: شوال، وذو القعدة، وذو الحجة.
س 451: سئل فضيلة الشيخ- رحمه الله تعالى-: ما حكم الإحرام قبل المواقيت المكانية؟
فأجاب فضيلته بقوله-: حكم الإحرام قبل المواقيت مكروه؛ لأن النبي - صلى الله عليه وسلم - وقتها، وكون بعض الناس يحرم قبل أن يصلها فيه شيء من التقدم على حدود الله تعالى، ولهذا قال النبي - صلى الله عليه وسلم - في الصيام: "لا تقدموا رمضان بصوم يوم، أو يومين، إلا رجل
كان يصوم صوما فليصمه " (2) وهذا يدل على أنه ينبغي لنا أن نتقيد بما وقته الشرع من الحدود الزمانية والمكانية، ولكنه إذا أحرم قبل أن يصل إليها فإن إحرامه ينعقد.
وهنا المسألة أحب أن أنبه إليها وهي: أن الرسول - صلى الله عليه وسلم - لما وقت هذه المواقيت قال: "هن لهن ولمن أتى عليهن من غير أهلهن ممن يريد الحج أو العمرة" (3) فمن كان من أهل نجد ومر بالمدينة
__________
(1) سورة البقرة، الآية: 197.
(2) أخرجه البخاري، كتاب الصوم، باب لا يتقدم رمضان بصوم يوم ولا يومين (رقم 1914) ومسلم، كتاب الصيام، باب لا تقدموا رمضان بصوم يوم ولا يومين (رقم 1082)
(3) تقدم ص 36-37.

(21/380)

فإنه يحرم من ذي الحليفة، ومن كان من أهل الشام ومر بالدينة فإنه يحرم من ذي الحليفة، ولا يحل له أن ينتظر إلى أن يصل إلى ميقات أهل الشام الأصلي، هذا القول الراجح من أقوال أهل العلم.
س 452: سئل فضيلة الشيخ- رحمه الله تعالى-: ما حكم الإحرام بالحج قبل دخول المواقيت الزمانية؟
فأجاب فضيلته بقوله-: اختلف العلماء- رحمهم الله- في الإحرام بالحج قبل دخول أشهر الحج، فمنهم من قال: إن الإحرام بالحج قبل أشهره ينعقد ويبقى محرماً بالحج إلا أنه يكره أن يحرم بالحج قبل دخول أشهره.
ومن العلماء من قال: إنه إذا أحرم بالحج قبل أشهره فإنه لا ينعقد، ويكون عمرة- أي يتحول إلى عمرة- لأن العمرة كما قال الرسول - صلى الله عليه وسلم - "دخلت في الحج " وسماها الرسول - صلى الله عليه وسلم - الحج الأصغر كما في حديث عمرو بن حزم المرسل المشهور الذي تلقاه الناس بالقبول (1) .
س 453: سئل فضيلة الشيخ- رحمه الله تعالى-: هل يصح الإحرام بالحج قبل أشهره؟
فأجاب فضيلته بقوله-: في هذا خلاف بين أهل العلم مع الاتفاق أنه لا يشرع أن يحرم بالحج قبل أشهره، وأشهر الحج: شوال، وذو القعدة، وذو الحجة، فإذا أحرم الإنسان بالحج في
__________
(1) انظر: إرواء الغليل (رقم 972)

(21/381)

رمضان مثلاً فمن أهل العلم من يقول: إن إحرامه ينعقد ويكون متلبسا بالحج، لكنه يكره، ومنهم من يقول: إنه لا يصح الإحرام بالحج إلا في أشهر الحج، لقول الله تعالى: (الْحَجُّ أَشْهُرٌ مَعْلُومَاتٌ فَمَنْ فَرَضَ فِيهِنَّ الْحَجَّ فَلَا رَفَثَ وَلَا فُسُوقَ وَلَا جِدَالَ فِي الْحَجِّ) . فجعل الله تعالى ترتب أحكام الإحرام على من فرضه في أشهر الحج فدل ذلك على أن أحكام الإحرام لا تترتب على من فرضه في غير أشهر الحج، وإذا لم تترتب الأحكام فمعنى ذلك أنه لم يصح الإحرام .
س 454: سئل فضيلة الشيخ- رحمه الله تعالى-: اعتمرنا في شهر رمضان وقد أحرمنا قبل وصول الطائرة مطار الملك عبد العزيز بجدة بنصف ساعة أو أكثر فما حكم هذا الإحرام وما هو ميقات
أهل الخليج العربي؟
فأجاب فضيلته بقوله-: الحمد لله رب العالمين وأصلى وأسلم على نبينا محمد، وعلى آله وصحبه أجمعين وبعد: فإنه قبل الجواب على هذا السؤال نقدم مقدمة وهي: أنه ينبغي للإنسان إذا أراد أن يؤدي عبادة أن يفهم أحكامها أولاً قبل أن يتلبس بها، لئلا يقع في محظور منها، أو في ترك واجب؛ لأن هذا هو الذي أمر الله به (فَاعْلَمْ أَنَّهُ لَا إِلَهَ إِلَّا اللَّهُ وَاسْتَغْفِرْ لِذَنْبِكَ) (1) فبدأ بالعلم قبل العمل (اعلم واستغفر) ثم إن هذا الطريق هو الواقع النظري العقلي أن يعرف الإنسان طريق البلد قبل أن يسير إليه، ولا يختص هنا بالحج والعمرة اللذين يجهل كثير من الناس
__________
(1) سورة محمد، الآية: 19.

(21/382)

أحكامهما، بل يتناول جميع العبادات أن لا يدخل الإنسان فيها حتى يعرف ما يجب فيها، وما يمنع.
وأما بالنسبة لما ذكره السائل فإن الإحرام قبل الوصول إلى مطار الملك عبد العزيز الذي هو مطار جدة الجديد بنصف ساعة يبدو أنه إحرام صحيح، لأن المواقيت لا نظن أنها تتجاوز نصف ساعة بالطائرة من مطار جدة، فعلى هذا يكون إحرامهم بالعمرة قبل الوصول للمطار بنصف ساعة إحراماً صحيحاً ليس فيه شيء إن شاء الله.
وأما بالنسبة لميقات أهل الخليج فإن ميقات أهل الخليج هو ميقات غيرهم، وهي المواقيت الخمسة التي وقتها رسول الله -صلى الله عليه وسلم- لمن أتى إلى مكة يريد الحج أو العمرة، وهي ذو الحليفة المسماة أبيار علي لأهل المدينة ولمن مر بها من غيرهم، والجحفة وهي لأهل الشام ولمن مر بها من غيرهم، وقد خربت الجحفة وصار الناس يحرمون بدلاً عنها من رابغ. وقرن المنازل لأهل نجد ومن مر به من غيرهم ويسمى الآن السيل الكبير، ويلملم لأهل اليمن ومن مر بها من غيرهم، وتسمى الآن السعدية، وذات عرق لأهل العراق (1) وقتها عمر- رضي الله- عنه وفي السنن عن النبي أنه وقتها وهي المسماة بالضريبة، هذه المواقيت لمن مر بها يريد الحج أو العمرة من أي قطر من أقطار الدنيا، فإذا مرَّ من طريق لا يمر بهذه المواقيت فإنه يحرم إذا حاذى هذه المواقيت؛ لأن عمر
- رضي الله عنه- أتاه أهل العراق وقالوا: يا أمير المؤمنين إن النبي
__________
(1) تقدم تخريجه ص 36.

(21/383)

- صلى الله عليه وسلم - وقت لأهل نجد قرناً، وإنها جور عن طريقنا- يعني مائلة عن طريقنا- فقال أمير المؤمنين عمر: (انظروا إلى حذوها من طريقكم) فقوله رضي الله عنه (انظروا إلى حذوها) يدل على أنه من حاذى هذه المواقيت براً، أو بحراً، أو جواً أن يحرم، فإذا حاذى أقرب ميقات له وجب عليه الإحرام.
والظاهر لي أن طرق الخليج الجوية تمر من محاذاة قرن المنازل، وهو أقرب المواقيت إليها، وإذا لم يكن هذا صحيحاً فيسأل قائد الطائرة أين يكون طريقها، فإذا علم أنه حاذى أقرب ميقات إليه وجب عليه الإحرام منه، ولا يجوز لأهل الخليج ولا لغيرهم أن يؤخروا الإحرام حتى ينزلوا إلى جدة فإن هذا- وإن قال به من قال من الناس- قولٌ ضعيفٌ لا يعول عليه، وما ذكرناه عن عمر بن الخطاب- رضي الله عنه- وهو أحد الخلفاء الراشدين الذين أمرنا باتباعهم يدل على بطلان هذا القول إلا من وصل إلى جدة قبل أن يحاذي ميقاتاً مثل أهل سواكن في السودان، فإن أهل العلم يقولون: إنهم يصلون إلى جدة قبل أن يحاذوا رابغاً، أو يلملم؛ لأن جدة في زاوية بالنسبة لهذين الميقاتين فعلى هذا فيحرم أهل سواكن ومن جاء من هذه الناحية من جدة.
س 455: سئل فضيلة الشيخ- رحمه الله تعالى-: كيف يحرم المسافر بالجو؟
فأجاب فضيلته بقوله-: يحرم المسافر بالجو كما ذكرنا قبلا

(21/384)

أي إذا حاذى الميقات يحرم، ولكن كي يصنع قبل إحرامه نقول: ينبغي له أن يغتسل في بيته، وأن يلبس ثياب الإحرام سواءً في بيته أو في الطائرة حين تستقل به الطائرة، وإذا بقي عليه إلى مطار جدة
حوالي نصف الساعة فليحرم، أي فليلبي يقول. لبيك عمرة إن كان محرماً بعمرة، أو لبيك حجًّا إن كان محرماً بحج.
س 456: سئل فضيلة الشيخ- رحمه الله تعالى-: قلتم: إن أشهر الحج ثلاثة شوال، وذو القعدة، وذو الحجة، فهل ينعقد الحج، أيام التشريق؟
فأجاب فضيلته بقوله-: أشهر الحج: يرى بعض العلماء أنها شهران وعشرة أيام، ويرى الآخرون أنها شهران وثلاثة عشر يوما تنتهي بآخر أيام التشريق، والظاهر أنها ثلاثة أشهر شوال، وذو القعدة، وذو الحجة، ولا ينعقد الحج في أيام التشريق؛ لأن النبي - صلى الله عليه وسلم - قال: "الحج عرفة" (1) . وقد فات يوم عرفة.
س 457: سئل فضيلة الشيخ- رحمه الله تعالى-: هل يجوز للإنسان أن يحرم بالحج وقد فات يوم عرفة في أيام التشريق أو بعد انتهاء أيام التشويق للعام القادم لأنه في أشهر الحج؟
فأجاب فضيلته بقوله-: إذا أحرم للعام للقادم فقد أحرم
__________
(1) أخرجه أبو داود، كتاب المناسك باب من لم يدرك عرفة (رقم 1949) والترمذي، كتاب الحج، باب فيمن أدرك الإمام بجمع فقد أدرك الحج (رقم 889) ، والنسائي، كتاب الحج، باب فيمن لم يدرك صلاة الصبح مع الإمام في مزدلفة (رقم 3047) ، وابن ماجه، كتاب الحج، باب من أتى عرفة قبل الفجر ليلة جمع (رقم 3015) ، والحاكم (1/464) وصححه ووافقه الذهبي.

(21/385)

بالحج قبل أشهره، فينبني هذا على الخلاف: هل ينعقد الحج قبل أشهره؟ من العلماء من قال: ينعقد لكن مع الكراهة، ومنهم من قال: لا ينعقد، وعلى هذا يحول الإحرام إذا أحرم بالحج قبل أشهره
إلى العمرة ويطوف ويسعى ويقصر، وفي العام القادم يأتي بالحج.
س 458: سئل فضيلة الشيخ- رحمه الله تعالى-: هل يجوز الإحرام قبل الميقات؟
فأجاب فضيلته بقوله-: لا ينبغي للإنسان أن يحرم بعمرة أو حج إلا من الميقات الذي وقت النبي - صلى الله عليه وسلم - . والمواقيت خمسة وهي: ذو الحليفة والمسماة أبيار علي وهي لأهل المدينة ولمن مر بها. والجحفة وهي قرية خربت وصار الناس يحرمون بدلاً عنها من رابغ وهي لأهل الشام ولمن مر بهم، ويلملم ويقال لها: السعدية فهي ميقات أهل اليمن لمن مر بها، وقرن المنازل وهو
السيل الكبير وهو لأهل نجد ولمن مر به، وأما ذات عرق فهي التي تسمى الضريبة وهي لأهل العراق ولمن مر بها من غيرهم، وهذه المواقيت من أراد الحج والعمرة لا يجوز أن يتجاوزها حتى
يحرم منها لقول النبي - صلى الله عليه وسلم - : "يهل أهل المدينة من ذي الحليفة، ويهل أهل الشام من الجحفة"، فقوله (يهل) خبر بمعنى الأمر، ولا ينبغي للإنسان أن يحرم قبل الوصول إلى هذه المواقيت، وقد نص أهل العلم على أن هذا مكروه.

(21/386)

س 459: سئل فضيلة الشيخ- رحمه الله تعالى-: هل يجوز للإنسان إذا سافر للعمرة أو الحج بالطائرة أن يحتاط ويحرم قبل الميقات بقليل؟
فأجاب فضيلته بقوله: الإحرام بالطائرة ينبغي للإنسان أن يحتاط فيه، وذلك لأن الطائرة سريعة المرور فلهذا ينبغي أن يحتاط ويحرم قبل خمس دقائق أو دقيقتين ونحو ذلك.
س 460: سئل فضيلة الشيخ- رحمه الله تعالى-: في بعض البلاد الأفريقية يحرمون في المطار قبل المغادرة إلى مكة لأن الطائرات في بلدانهم لا يعرفون شيئاً عن الميقات فلذلك يسيرون بهؤلاء ولا
يخبرونهم عن الميقات فهم يحرمون في المطار قبل المغادرة بهذا السبب فما حكم ذلك؟
فأجاب فضيلته بقوله-: هؤلاء الذين يأتون بالطائرة من بلادهم ولا يقوم أهل الطائرة بتبليغهم نقول: لا بأس أن تحرموا من المطار.
س 461: سئل فضيلة الشيخ- رحمه الله تعالى-: المسافر للحج أو العمرة بالطائرة إذا أخذ بالأحوط وذلك لسرعة الطائرة وأحرم قبل الوصول للميقات فما حكمه؟
فأجاب فضيلته بقوله: الذي يكون في الطائرة نرى أنه يحتاط أي يحرم قبل خمس دقائق؛ لأنه لو أخر حتى يحاذي الميقات فالطائرة في دقيقة واحدة تأخذ مسافة طويلة، لهذا نقول:

(21/387)

احتاط، ومن ثم كان القائمون على الطائرة- جزاهم الله خيراً- يعلنون قبل الوصول إلى الميقات أولاً بنصف ساعة أو ثلث ساعة، ثم بعشر دقائق.
س 462: سئل فضيلة الشيخ- رحمه الله تعالى-: بعض الناس من باب الاحتياط وخوفاً من مرور الطائرة بالميقات بسرعة يحرمون عند صعود الطائرة مع أن قائد الطائرة يعلن بوقت كاف قبل
الوصول إلى محاذاة الميقات فما حكم هذا العمل؟
فأجاب فضيلته بقوله: هذا ليس بحسن، والعلماء قالوا: يكره أن يحرم قبل الميقات، ولا داعي للاحتياط هنا.
س 463: سئل فضيلة الشيخ- رحمه الله تعالى-: بعض سكان جدة إذا أرادوا العمرة يأتون مكة ويحرمون منها فما حكم ذلك؟
فأجاب فضيلته بقوله: هذا فيه تفصيل فإذا كان الإنسان ساكناً في جدة ونزل إلى مكة لغير العمرة لغرض من الأغراض ثم بدا له في مكة أن يحرم، نقول: أحرم من التنعيم، أو من عرفة، المهم من أدنى الحل، وأما الذي قصد أن يعتمر وهو من أهل جدة فيجب أن يحرم من جدة ولا يؤخر.
تم بحمد الله تعالى
المجلد الحادي والعشرون
ويليه بمشيئة الله عز وجل
المجلد الثاني والعشرون.

(21/388)


باب الإحرام - فتاوى ابن عثيمين

باب الإحرام

(22/7)

س 464: سئل فضيلة الشيخ- رحمه الله تعالى-: ما حكم الاغتسال للمحرم؟
فأجاب فضيلته بقوله: الاغتسال للمحرم سنة، لثبوت ذلك عن النبي - صلى الله عليه وسلم - سواء اغتسل مرة أو مرتين، ولكنه يجب أن يغتسل إذا احتلم وهو محرم فيغتسل من الجنابة، وأما الاغتسال للإحرام فهو سنة.
س 465: سئل فضيلة الشيخ- رحمه الله تعالى-: ما حكم وضع الطيب قبل الإحرام؟
فأجاب فضيلته بقوله: التطيب عند الإحرام بعد الاغتسال سنة؟ وذلك أن النبي - صلى الله عليه وسلم - تطيب لإحرامه، قالت عائشة رضي الله عنها: "كنت أطيب النبي - صلى الله عليه وسلم - لإحرامه قبل أن يحرم " (1) وكان يُرى وبيص المسك في مفارق رأسه - صلى الله عليه وسلم - وهو محرم (2) .
س 466: سئل فضيلة الشيخ- رحمه الله تعالى-: ما حكم تطييب ثياب الإحرام؟
فأجاب فضيلته بقوله: لا يجوز؛ لأن النبي - صلى الله عليه وسلم - قال: "لا تلبسوا ثوباً مسه الزعفران ولا الورس " (3) .
__________
(1) أخرجه البخاري، كتاب الحج، باب الطيب عند الإحرام (رقم 1539) ومسلم، كتاب الحج، باب الطيب للمحرم عند الإحرام (1189) (133) .
(2) أخرجه البخاري، كتاب اللباس، باب الطيب في الرأس واللحية (رقم 5923) ومسلم، كتاب الحج باب استحباب الطيب قبل الإحرام في البدن (رقم 1189) (35) .
(3) أخرجه البخاري، كتاب الحج، باب ما لا يلبس المحرم من الثياب (رقم 1542) ومسلم، كتاب الحج، باب ما يباح للمحرم بحج أو عمرة (رقم 1177) .

(22/9)

س467: سئل فضيلة الشيخ- رحمه الله تعالى-: هل يجب على الإنسان أن يغتسل في اليوم الذي ينوي فيه العمرة، أم أن له أن يغتسل قبلها بيوم؟
فأجاب فضيلته بقوله: الاغتسال عند الإحرام سنة، فإنه - صلى الله عليه وسلم - تجرد لإهلاله واغتسل (1) ، ولأن أسماء بنت عميس رضي الله عنها نفست فأمرها - صلى الله عليه وسلم - أن تغتسل وتحرم (2) ، ومن اغتسل قبل الإحرام بيوم لم ينفعه ذلك، ولكن الحج أو العمرة صحيح، لأن الاغتسال ليس بشرط في الحج أو العمرة، بل إنه سنة إن فعله الإنسان أثيب عليه، وإن تركه فلا إثم عليه. والله الموفق.
س 468: سئل فضيلة الشيخ- رحمه الله تعالى-: ما رأيكم فيمن يغتسل في بيته ويسافر للحج أو العمرة وينوي إذ! وصل إلى الميقات خصوصاً في الأيام الباردة؟
فأجاب فضيلته بقوله: لا بأس أن يغتسل في بيته ويسافر إذا كان اغتساله عند السفر، ولكنه إن تمكن من أن يغتسل في الميقات فهو أفضل.
__________
(1) أخرجه الترمذي، كتاب الحج، باب ما جاء في الاغتسال عند الإحرام (830) وابن خزيمة (رقم 2595) والبيهقي في سننه الكبرى (5/32) وقال الترمذي: هذا حديث حسن غريب.
(2) أخرجه مسلم، كتاب الحج، باب حجة النبي - صلى الله عليه وسلم - (رقم 1218) .

(22/10)

س 469: سئل فضيلة الشيخ- رحمه الله تعالى-: يوجد بعض المحرمين يحرم بإزار دون رداء. فما حكم عمرته؟
فأجاب فضيلته بقوله: إذا كان الإزار يستر عورته فإن نسكه صحيح، أما إذا كان الإزار لا يستر عورته فإن نسكه غير صحيح؛ لأن من شروط الطواف ستر العورة، كما جاء في الحديث الصحيح: "لا يطوف بالبيت عريان " (1) فإذا كان الإزار ساتراً للعورة فإنه يصح النسك، ولكن الأفضل أن يحرم بإزار ورداء.
س 470: سئل فضيلة الشيخ- رحمه الله تعالى-: إذا وقع على ثوب الإحرام دم قليل أو كثير فهل يصلى فيه وفيه الدم، وماذا يفعل المحرم في الطواف والسعي؟
فأجاب فضيلته بقوله: الدم إذا كان طاهراً فإنه لا يضر إذا وقع على الإحرام أو غيره من الثياب، والدم الطاهر من البهيمة هو الذي يبقى في اللحم والعروق بعد ذبحها: كدم القلب ودم الفخذ
ونحو ذلك، وأما إذا كان الدم نجساً فإنه يغسل سواءً في ثوب الإحرام أو غيره، وذلك الدم المسفوح، فلو ذبح شاة مثلاً وأصابه من دمها فإنه يجب عليه أن يغسل هذا الذي أصابه، سواءً وقع على ثوبه أو على ثوب الإحرام، أو على بدنه، إلا أن العلماء رحمهم الله قالوا: يعفى عن الدم اليسير لمشقة التحرز منه.
__________
(1) أخرجه البخاري، كتاب الحج، باب لا يطوف بالبيت عريان ولا يحج مشرك (رقم
1622) ومسلم، كتاب الحج، باب لا يحج البيت مشرك ولا يطوف بالبيت عريان (رقم
1347) .

(22/11)

وأما قوله: "وماذا على المحرم في الطواف والسعي "، فعليه ما ذكره العلماء من أنه يطوف بالبيت ويجعل البيت عن يساره، ويبدأ بالحجر الأسود وينتهي عند الحجر الأسود، سبعة أشواط لا تنقص، وكذلك يسعى بين الصفا والمروة سبعة أشواط لا تنقص، يبدأ بالصفا وينتهي بالمروة، وما يفعله الحجاج معروف في المناسك فليرجع إليه هذا السائل.
س471: سئل فضيلة الشيخ- رحمه الله تعالى-: ما السنة في الإزار والرداء للمحرم وهل يشترط أن يكونا جديدين؟
فأجاب فضيلته بقوله: لا يشترط في الإزار والرداء أن يكونا جديدين، ولكن يستحب أن يحرم في ثوبين نظيفين أبيضين، وكلما كانا أنظف فهو أحسن، لأن الله تعالى جميل يحب الجمال.
س 472: سئل فضيلة الشيخ- رحمه الله تعالى-: هل يجوز للمحرمة أن تغير الثياب التي أحرمت فيها؟ وهل للإحرام ثياب تخصه؟
فأجاب فضيلته بقوله: يجوز للمرأة المحرمة أن تغير ثيابها إلى ثياب أخرى، سواء كان ذلك لحاجة أم لغير حاجة، لكن بشرط أن تكون الثياب الأخرى ليست ثياب تبرج وجمال أمام الرجال، وعلى هذا فإذا أرادت أن تغير شيئاً من ثيابها التي أحرمت بها فلا حرج عليها.
وليس للإحرام ثياب تخصه بالنسبة للمرأة بل تلبس ما

(22/12)

شاءت، إلا أنها لا تلبس النقاب ولا تلبس القفازين، والنقاب هو الذي يوضع على الوجه ويكون فيه نقب للعين، وأما القفازان فهما اللذان يلبسان في اليد، ويسميان شراب اليدين.
وأما الرجل فإن له لباساً خاصاً في الإحرام وهو الإزار والرداء، فلا يلبس القميص، ولا السراويل، ولا العمائم، ولا البرانس ولا الخفاف.

س 474 (*) : سئل فضيلة الشيخ- رحمه الله تعالى-: ما حكم أداء السنة في مسجد الميقات وكم عددها؟
فأجاب فضيلته بقوله: ليس هناك سنة تختص بمسجد الميقات ولا بالإحرام، فلم يرد عن النبي صلى الله عليه وعلى آله وسلم أنه كان إذا أراد أن يحرم صلى ركعتين، لكنه أهلّ بعد صلاة بمعنى أنه صلى الفريضة ثم أهل أي لبى، ولهذا كان القول الراجح ما قاله شيخ الإسلام ابن تيمية- رحمه الله- أنه ليس للإحرام صلاة تخصه، لكن ينبغي أن يجعل الإحرام بعد صلاة: فإن كان وقت فريضة انتظر حتى يصلي الفريضة ويحرم، وإن كان في وقت نافلة كصلاة الضحى مثلاً، أوصلاة ركعتين بعد الوضوء، أو صلاة تحية المسجد فليكن إحرامه بعد هذه الصلاة، أما أن ينوي صلاة خاصة للإحرام فإن هذا لا أعلم فيه سنة عن رسول الله صلى الله عليه وعلى آله وسلم.
__________
(*) قال مُعِدُّ الكتاب للشاملة : هكذا الترقيم في المطبوع (ليس هناك س 473)

(22/13)

س 475: سئل فضيلة الشيخ- رحمه الله تعالى-: ما حكم ركعتي الإحرام؟
فأجاب فضيلته بقوله: ركعتا الإحرام وهما الركعتان اللتان يصليهما من أراد الإحرام غير مشروعتين؟ لأنه لم يرد عن النبي عليه الصلاة والسلام أن للإحرام صلاة تخصه، وإذا لم يرد عن النبي عليه الصلاة والسلام مشروعيتهما فإنه لا يمكن القول بمشروعيتهما، إذ إن الشرائع إنما تتلقى من الشارع فقط، ولكنه إذا وصل إلي الميقات وكان قريباً من وقت إحدى الصلوات المفروضة فإنه
ينبغي أن يجعل عقد إحرامه بعد تلك الصلاة المفروضة؟ لأن النبي صلى الله عليه وسلم أهل دبر الصلاة (1) ، كذلك لو أراد الإنسان أن يصلي سنة الوضوء بعد اغتسال الإحرام وكان من عادته أن يصلي سنة الوضوء فإنه يجعل الإحرام بعد هذه السنة.
س 476: سئل فضيلة الشيخ- رحمه الله تعالى-: قلتم يجعل الإحرام بعد سنة الوضوء إن كان من عادته أنه يصليها. فإذا لم يكن من عادته أنه يصليها فما الحكم؟
فأجاب فضيلته بقوله: أرى أنه لا بأس، فلا يلزم أن الإنسان إذا فعل شيئاً أن يفعله في كل حال، فما دام السنة في الوضوء مشروعة وأراد أن يصلي فهذا لا بأس به ولا حرج حتى لو كان من
عادته أنه لا يصليها.
__________
(1) أخرجه مسلم، كتاب الحج، باب حجة النبي - صلى الله عليه وسلم - (1218) .

(22/14)

س 477: سئل فضيلة الشيخ- رحمه الله تعالى-: عندي كتاب لفضيلتكم قلتم فيه: عند نية الإحرام يصلي ركعتين الفريضة إذا كان وقت فريضة وإلا صلى ركعتين يقصد بها سنة الوضوء فما
معنى هذا الكلام؟
فأجاب فضيلته بقوله: معنى هذا الكلام أن الإنسان إذا اغتسل عند الميقات يريد الإحرام بحج أو عمرة فإن كان في وقت صلاة فريضة مثل أن يكون قد حان صلاة الظهر أو صلاة العصر صلى تلك الفريضة ثم أحرم بعدها، وإن لم يكن وقت فريضة كما لو كان وصوله إلى الميقات في وقت الضحى أو في الليل بعد صلاة العشاء فإنه في هذه الحال بعد أن يغتسل ويتوضأ يصلي ركعتين سنة الوضوء؛ لأنه يسن بعد كل وضوء أن يصلي الإنسان ركعتين، فإذا صلى هاتين الركعتين فإنه يحرم بعدهما وبه يعلم أنه ليس للإحرام صلاة تخصه، لأنه لم يرد عن الرسول - صلى الله عليه وسلم - أنه صلى للإحرام صلاة تخصه، وعلى هذا فإذا لم يكن هذا وارداً عن النبي - صلى الله عليه وسلم - فإنه يقتصر على ما جاءت به السنة، وهو أن يحرم عقب صلاة مشروعة بغير الإحرام: إما سنة الوضوء، أو ركعتي الضحى، أو صلاة الفريضة إن كان وقت فريضة.
س 478: سئل فضيلة الشيخ -رحمه الله تعالى-: هل للإحرام صلاة تخصه؟
فأجاب فضيلته بقوله: الصواب أنه ليس للإحرام صلاة تخصه، لكن إن كان وقت فريضة جعل إحرامه بعدها كما فعل

(22/15)

النبي - صلى الله عليه وسلم - (1) ، أما أن يتقصد للإحرام صلاة خاصة فلا. ولو أحرم بدون صلاة مفروضة كما لو صادف إحرامه ضحى ولم يصل فلا شيء عليه.
س 479: سئل فضيلة الشيخ -رحمه الله تعالى-: هل للإحرام صلاة تخصه؟
فأجاب فضيلته بقوله: ليس للإحرام صلاة تخصه لكن إذا وصل الإنسان إلى الميقات وهو قريب من وقت الفريضة فالأفضل أن يؤجل الإحرام حتى يصلي الفريضة ثم يحرم، أما إذا وصل إلى الميقات في غير وقت فريضة فإنه كما هو معلوم يغتسل كما يغتسل من الجنابة ويتطيب ويلبس ثياب الإحرام، ثم إن أراد أن يصلي صلاة الضحى فيما إذا كان في وقت الضحى، أو أن يصلي سنة الوضوء فيما إذا لم يكن في وقت الضحى وصلى سنة الوضوء وأحرم بعد ذلك فحسن، وأما أن يكون هناك صلاة خاصة للإحرام فإن ذلك لم يرد عن النبي - صلى الله عليه وسلم - .
س 480: سئل فضيلة الشيخ- رحمه الله تعالى-: هل ورد نص عن الرسول - صلى الله عليه وسلم - في الركعتين عند الإحرام ولم يوافق ذلك فريضة؟
فأجاب فضيلته بقوله: لم يرد عن النبي - صلى الله عليه وسلم - في ذلك صلاة خاصة للإحرام، ولهذا نقول إن كان في وقت فريضة أحرم بعد الفريضة، وإلا أحرم بدون صلاة، وإن صلى بنية الوضوء فهذا
__________
(1) تقدم وهو عند مسلم (رقم 1218) .

(22/16)

حسن، أو كان في وقت الضحى وصلى بها سنة الضحى فهذا حسن أيضاً.
س 481: سئل فضيلة الشيخ- رحمه الله تعالى-: هل للإحرام صلاة تخصه؟
فأجاب فضيلته بقوله: اختلف أهل العلم رحمهم الله تعالى؛ فمنهم من قال: إن الإحرام له صلاة تخصه؛ لأن جبريل أتى النبي - صلى الله عليه وسلم - وقال: صلِّ في هذا الوادي المبارك، وقل: عمرة وحجة، أو عمرة في حجة (1) .
ومنهم من قال: إنه ليس له صلاة تخصه، وأن جبريل قال للنبي - صلى الله عليه وسلم - : صلِّ في هذا الوادي المبارك؛ يعنى صلاة الفرض، فإن النبي - صلى الله عليه وسلم - أهل دبر صلاة مفروضة.
ولكن إذا أراد الإنسان بعد اغتساله للإحرام، ووضوئه أن يصلي ركعتين سنة الوضوء فهذا خير ويكون الإحرام عقب سنة الوضوء.
ولكن هل يهل من حين أن يحرم؟ أم يهل إذا ركب؟
من العلماء من يقول: لا يهل إلا إذا ركب، ومنهم من قال: يهل عند إحرامه، ويهل إذا ركب، ويهل إذا علت به ناقته على البيداء، إذا كان محرماً من ميقات أهل المدينة.
__________
(1) أخرجه البخاري، كتاب الحج، باب قول النبي - صلى الله عليه وسلم - : العقيق واد مبارك (رقم 1534) .

(22/17)

س 482: سئل فضيلة الشيخ- رحمه الله تعالى-: هل يجوز التلفظ بالنية لأداء العمرة أو الحج أو الطواف والسعي بالبيت الحرام؟ ومتى يجوز التلفظ بها؟
فأجاب فضيلته بقوله: التلفظ بالنية لم يرد عن النبي - صلى الله عليه وسلم - ، لا في الصلاة ولا في الطهارة ولا في الصيام ولا في أي شيء من عباداته - صلى الله عليه وسلم - ، حتى في الحج أو العمرة. لم يكن صلى الله عليه وسلم يقول: اللهم إني أريد كذا وكذا: ما ثبت عنه ذلك ولا أمر به
أحداً من أصحابه، غاية ما ورد في هذا الأمر أن ضباعة بنت الزبير - رضي الله عنها- شكت إليه أنها تريد الحج وهي شاكية (مريضة) فقال لها النبي - صلى الله عليه وسلم - : "حجي واشترطي أن محلي حيث حبستني، فإن لك على ربك ما استثنيتى" (1) وإنما كان الكلام هنا باللسان لأن عقد الحج بمنزلة النذر، والنذر يكون باللسان. لأن الإنسان لو نوى أن ينذر في قلبه لم يكن ذلك نذراً ولا ينعقد النذر، ولما كان الحج مثل النذر في لزوم الوفاء عند الشروع فيه أمرها النبي عليه الصلاة والسلام أن تشترط بلسانها، وأن تقول: (إن حبسني حابس فمحلي حيث حبستني) . وأما ما ثبت به الحديث عن رسول الله - صلى الله عليه وسلم - ، ومنه قوله: "إن جبريل أتاني وقال: صل في هذا الوادي المبارك، وقل: عمرة في حجة أو عمرة وحجة" (2) ، فليس معنى ذلك أنه يتلفظ بالنية، ولكن معنى ذلك أنه يذكر نسكه في تلبيته،
__________
(1) أخرجه مسلم، كتاب الحج، باب جواز اشتراط المحرم التحلل بعذر المرض وغيره (رقم 1257) .
(2) أخرجه البخاري، كتاب الحج، باب قول النبي - صلى الله عليه وسلم - : العقيق واد مبارك (رقم 1534) .

(22/18)

وإلا فالنبي عليه الصلاة والسلام ما تلفظ بالنية.
س 483: سئل فضيلة الشيخ- رحمه الله تعالى-: في شرحكم لرياض الصالحين قلتم: إن كل نية يتلفظ بها في كل عمل فهي بدعة، ومثلتم بالصلاة والصوم والحج، فهل التلفظ بنية الحج داخل في البدعة أم أن ذلك سهو؟
فأجاب فضيلته بقوله: هذا ليس بسهو، بل التلفظ بنية الحج كالتلفظ بنية الصوم والزكاة والصلاة، يعنى أنه لا يقول الإنسان: اللهم إني نويت الحج، لكن ينوي بقلبه ويعرب عما في قلبه بلسانه، فيقول: لبيك عمرة. وأما أن ينطق بالنية قبل أن يدخل في النسك فيقول: اللهم إني نويت كذا، فهذا بدعة؛ لأنه لم ينقل عن رسول الله - صلى الله عليه وسلم - أنه قال حين أراد الإحرام بالعمرة أو الحج: اللهم إني نويت العمرة، أو اللهم إني نويت الحج.
س 484: سئل فضيلة الشيخ- رحمه الله تعالى-: يشكل على بعض الناس النطق بالنية إذا قال الحاج لبيك عمرة مثلاً أو قول المضحي هذه عن فلان أي تسمية صاحب الأضحية عند الذبح فأرجو رفع الإشكال؟
فأجاب فضيلته بقوله: لا إشكال في ذلك، لأن قول المضحي: هذه عني وعن أهل بيتي، إخبار عما في قلبه، لم يقل: اللهم إني أريد أن أضحي. كما يقوله من ينطق بالنية، بل أظهر ما

(22/19)

في قلبه فقط، وإلا فإن النية سابقة من حين أن أتى بالأضحية وأضجعها وذبحها فقد نوى، وكذلك يقال في النسك: لبيك حجاً، لبيك عمرة، وليس هذا من باب ابتداء النية، لأنه قد نوى من قبل، ولهذا لا يشرع أن نقول: اللهم إني أريد العمرة، اللهم إني أريد الحج، بل انوِ بقلبك ولبِّ بلسانك، وأما التكلم بالنية في غير الحج والعمرة والأضحية فهذا أمر معلوم أنه ليس بمشروع، فلا يسن للإنسان إذا أراد أن يتوضأ أن يقول: اللهم إني أريد أن أتوضأ، اللهم إني نويت أن أتوضأ أو بالصلاة: اللهم إني أريد أن أصلي، اللهم إني نويت أن أصلي. كل هذا غير مشروع، وخير الهدي هدي محمد - صلى الله عليه وسلم - .
س 485: سئل فضيلة الشيخ- رحمه الله تعالى-: عند الإحرام كانت نيتي عمرة متمتعة بها إلى الحج، ولكن لفظت حجاً متمتعة به إلى العمرة، والعمل كان بالنية لا باللفظ، فما هو الموقف من
هذا العمل وهذا الحج وهل هو صحيح بالنية أم باللفظ؟
فأجاب فضيلته بقوله: إذا كان الذي لفظت به سبقة لسان غير مقصود منك فلا أثر له، لقول النبي - صلى الله عليه وسلم - : " إنما الأعمال بالنيات، وإنما لكل امرىء ما نوى" (1) . فإذا كانت نيتك أن تحرمي بالعمرة متمتعة بها إلى الحج ولكن غلطت وقلت: أحرمت بالحج متمتعة به إلى العمرة، أو ما أشبه ذلك، فهذا لا
__________
(1) أخرجه البخاري، كتاب بدء الوحي، باب كيف كان بدء الوحي إلى رسول الله - صلى الله عليه وسلم - رقم (1) . ومسلم، كتاب الإمارة، باب قوله - صلى الله عليه وسلم - : إنما الأعمال بالنية (رقم 1907) .

(22/20)

يضر، لأن العبرة بما في القلب، وسبق اللسان بغير ما قصد الإنسان لا يضره شيئاً. والله الموفق.
س 486: سئل فضيلة الشيخ- رحمه الله تعالى-: امرأة تقول: قبل ثلاث سنوات ونصف نويت أداء فريضة الحج وقمت من منزلي بنية الحج، وذهبنا وأحرمت من الميقات وقلت: نويت نية العمرة،
وبعدها سألني زوجي فقال لي: ماذا نويت؟ فقلت له؟ نويت حجة. وهي حجة الفرض وبعدها ذهبت إلى منى وأديت جميع مناسك الحج، ووقفت بعرفة، وكانت كل أدعيتي في جميع المناسك أن يتقبل الله مني حجتي. فماذا تكون هذه حجة أم عمرة؟ وماذا عليّ أفيدونا جزاكم الله خيراً؟
فأجاب فضيلته بقوله: إذا كنت أولاً نويت العمرة ثم نويت الحج فإنك تكونين قد أدخلت الحج على العمرة، فإذا فعلت ذلك فإنك تكونين قارنة وهذا كاف للحج والعمرة.
وما فعلتيه يكون أحد صفتي القران، لأن للقران صفتين:
الأولى: أن ينوي الإنسان العمرة والحج من أول إحرامه.
والثانية: أن ينوي العمرة أولاً ثم يدخل الحج عليها قبل الشروع في طوافها. والله الموفق.
س 487: سئل فضيلة الشيخ- رحمه الله تعالى-: ما الذي يجب على المسلم الذي ينوي الحج والعمرة في وقت واحد؟ وهل يقبل أن يحج لنفسه والعمرة يهديها للوالد؟

(22/21)

فأجاب فضيلته بقوله: إذا كان الإنسان يريد الإحرام بالحج والعمرة جميعاً في آن واحد فإنه يقول عند الميقات: لبيك عمرة وحجة، ويبقى على إحرامه إلى يوم العيد، فإذا وصل إلى مكة أول ما يصل فإنه يطوف طواف القدوم، ويسعى بين الصفا والمروة للحج والعمرة جميعاً سعياً واحداً يكفيه لهما، ويبقى على إحرامه ويخرج مع الناس فيؤدي الحج، فإذا كان يوم العيد فرمى ونحر وحلق ذهب إلى مكة فطاف طواف الإفاضة ينوي به طواف العمرة والحج جميعاً هذا هو القارن، وعليه هدي يذبحه
يوم العيد أو في الأيام الثلاثة بعده، يأكل منه ويهدي ويتصدق منه، ويجوز الإنسان أن يجعل ثواب العمرة لأحد والديه، وثواب الحج له إذا كان قد أدى الفريضة من قبل، والأفضل للإنسان أن
يحرم أولاً بالعمرة ثم إذا انتهى منها حل وبقي حلالاً إلى اليوم الثامن ذي الحجة ثم يحرم بالحج، وهذا هو التمتع الذي أمر النبي - صلى الله عليه وسلم - أصحابه به، وعليه فإذا وصل إلى الميقات أحرم بالعمرة، ثم إذا وصل إلى مكة طاف وسعى بين الصفا والمروة وقصر ولبس ثيابه، فإذا كان اليوم الثامن من ذي الحجة أحرم بالحج.
س 488: سئل فضيلة الشيخ- رحمه الله تعالى: امرأة تسأل تقول أنها لا تعلم بأنساك الحج الثلاثة ولا تعلم النية فيها وتقول لها خمس حجج وهي تحج يوم التروية تذهب مع الناس إذا ذهبوا عرفة
ذهبت وكذلك مزدلفة وترمي الجمار ليس لها نية محددة من الأنساك الثلاثة فتسأل عن صحة حجها في هذه الأعوام؟

(22/22)

فأجاب فضيلته بقوله: الظاهر أن حجها صحيح لأنها كأنها تقول: أحرمت بما الناس محرمون به، والإحرام بما أحرم به فلان جائز، كما قال النبي - صلى الله عليه وسلم - لعلي بن أبي طالب في حجة الوداع وكان قد بعثه إلى اليمن مع أبي موسى الأشعري رضي الله عنهما فقال له: "بم أهللت؟ " فقال: بما أهل به رسول الله صلى الله عليه وعلى آله وسلم قال: فإن معي الهدي، فجعله قارناً، وأما أبو موسى الأشعري فقال: إنه أهل بما أهل به رسول الله - صلى الله عليه وسلم - ولكن لما
لم يكن معه هدي أمره أن يجعلها عمرة، لأن التمتع أفضل من القران، فهذه المرأة لا شك مما يظهر لنا أنها أحرمت بما أحرم به الناس، وإنها تقول: دربي درب الناس، لكن الواجب على الإنسان إذا أراد العبادة سواء حجًّا أو صوماً أو صدقة أو غير ذلك الواجب أن يتعلم قبل أن يتقدم، أما بعد أن فعل يأتي ويقول: ما الحكم؟ هذا لا شك أنه خلاف الأولى.
س 489: سئل فضيلة الشيخ- رحمه الله تعالى-: ما حكم من حج مع الناس دون تحديد نسكه؟
فأجاب فضيلته بقوله: ماذا قال هذا الحاج عند الإحرام: لبيك. ماذا؟ لبيك مع الناس؟ لابد أن يعين حج أو عمرة أو ما أشبه ذلك، لكن لو قال: لبيك بمثل ما أحرم به فلان، يعني معه طالب علم مثلاً، فقال لبيك بمثل ما أحرم به فلان، فيكفي وينظر فلان ماذا لبى به، ودليل ذلك أن النبي - صلى الله عليه وسلم - بعث أبا موسى الأشعري وعلى بن أبي طالب- رضي الله عنهما- إلى اليمن، وقدم عليه في

(22/23)

مكة في حجة الوداع فقال النبي - صلى الله عليه وسلم - لعلي بن أبي طالب "بم أهللت؟ " قال. قلت: أهللت بما أهل به رسول الله - صلى الله عليه وسلم - فقال: إن معي الهدي، فقال: فلا تحل؛ لأن النبي صلى الله عليه وعلى آله وسلم أشرك علي بن أبي طالب في الهدي (1) فصار علي كأنه قد ساق الهدي ومن ساق الهدي فلا يمكن أن يحل إلا يوم العيد، أما أبو موسى فقال: أهللت بما أهل به رسول الله - صلى الله عليه وسلم - . قال: اجعلها عمرة. اجعلها عمرة (2) ؛ لأن أبا موسى لم يسق الهدي، والشاهد من هذا أنه يجوز أن يحرم الإنسان بما أحرم به فلان، ويسأل أنت
أحرمت بحج أو بعمرة ويمشي على ما هو عليه.
س 490: سئل فضيلة الشيخ- رحمه الله تعالى-: بعض العوام من الرجال والنساء حينما يأتون إلى المواقيت للعمرة يقولون: من أراد أن يدخل بشيء إلى مكة مثل شنطة أو بفلوس فليحرم بها معه،
فهل لهذا أصل وهل هو بدعة؟ وإذا نسي الإنسان أن يتطيب عند الإحرام فهل يتطيب بعد الإحرام؟
فأجاب فضيلته بقوله: لا أصل لهذا إطلاقاً وهو غلط. ولا يسمى بدعة وإنما هو ناشىء عن الجهل، حتى لو فرضنا أن الإنسان أحرم بدون نعال ثم لبس النعال فلا شيء في ذلك.
أما قول بعض العوام: لا بد أن تحرم في نعالك ولا تفسخها
__________
(1) أخرجه البخاري، كتاب الحج، باب من أهل في زمن النبي - صلى الله عليه وسلم - كإهلال النبي - صلى الله عليه وسلم - (رقم
1558) ومسلم، كتاب الحج، باب إهلال النبي - صلى الله عليه وسلم - وهديه (رقم 1250) .
(2) أخرجه البخاري، كتاب الحج، باب من أهل في زمن النبي - صلى الله عليه وسلم - (رقم 1559) ومسلم،
كتاب الحج، باب في فسخ التحلل من الإحرام والأمر بالتمام (رقم 1221) .

(22/24)

حتى تنتهي من الإحرام يعني ما تغيرها، فهذا غلط، وتغير ثياب الإحرام إلى ثياب أخرى فالإحرام بها جائز، وتغير النعال ولبس النعال وإن كنت حين الإحرام غير لابس جائز.
أما الطيب إذا لم تتطيب قبل الإحرام فلا تتطيب بعد الإحرام.
س 491: سئل فضيلة الشيخ- رحمه الله تعالى-: ما هو الاشتراط؟ وما حكمه؟
فأجاب فضيلته بقوله: صفة الاشتراط أن الإنسان إذا أراد الإحرام يقول: (إن حبسني حابس فمحلي حيث حبستني) يعنى فإنني أحل، فإذا حبسني حابس أى منعني مانع عن إكمال النسك،
وهذا يشمل أي مانع كان، لأن كلمة حابس نكره في سياق الشرط فتعم أي حابس كان، وفائدة هذا الشرط أنه لو حصل له حابس يمنعه من إتمام النسك فإنه يحل من نسكه ولا شيء عليه.
وقد اختلف أهل العلم في الاشتراط:
فمنهم من قال: إنه سنة مطلقاً، أي أن المحرم ينبغي له أن يشترط، سواء كان في حال خوف أو في حال أمن، لما يترتب عليه من الفائدة، والإنسان لا يدري ما يعرض له.
ومنهم من قال: إنه لايسن إلا عند الخوف، أما إذا كان الإنسان آمناً فإنه لا يشترط.
ومنهم من أنكر الاشتراط مطلقاً.
والصواب القول الوسط، وهو أنه إذا كان الإنسان خائفاً من

(22/25)

عائق يمنعه من إتمام نسكه، سواء كان هذا العائق عامًّا أم خاصًّا فإنه يشترط، وإن لم يكن خائفاً فإنه لا يشترط، وبهذا تجتمع الأدلة، فإن النبي - صلى الله عليه وسلم - أحرم ولم يشترط، وأذن بل أرشد ضباعة بنت الزبير رضي الله عنها إلى أن تشترط حيث كانت شاكية (1) .
والشاكي أي المريض خائف من عدم إتمام نسكه، وعلى هذا فإننا نقول: إذا كان الإنسان خائفاً من طارىء يطرأ يمنعه من إتمام النسك فليشترط أخذا بإرشاد النبي - صلى الله عليه وسلم - ضباعة بنت الزبير، وإن لم يكن خائفاً فالأفضل أن لا يشترط اقتداء برسول الله - صلى الله عليه وسلم - حيث أحرم بدون شرط.
س 492: سئل فضيلة الشيخ- رحمه الله تعالى-: هل يلزم المشترط أن يأتي بالصيغة التي وردت عن النبي - صلى الله عليه وسلم - أم يشترط بأي كلام هو يعبر به عن نفسه؟
فأجاب فضيلته بقوله: لا يلزمه أن يأتي بالصيغة الواردة، لأن هذا مما لا يتعبد بلفظه، والشيء الذي لا يتعبد بلفظه يكتفى فيه بالمعنى.
س 493: سئل فضيلة الشيخ- رحمه الله تعالى-: ما فائدة الاشتراط في الحج؟
فأجاب فضيلته بقوله: الاشتراط في الحج هو أن يشترط الإنسان عند عقد الإحرام إن حبسه حابس فمحله حيث حبس.
__________
(1) تقدم ص 18.

(22/26)

وقد اختلف العلماء رحمهم الله في مشروعية الاشتراط، فمنهم من قال: إنه ليس بمشروع مطلقاً لأن النبي صلى الله عليه وعلى آله وسلم حج واعتمر ولم ينقل عنه أنه اشترط في حجه ولا في عمرته. ومن المعلوم أنه يكون معه المرضى ولم يرشد الناس إلى الاشتراط، فها هو كعب بن عجرة رضي الله عنه في عمرة الحديبية أتي به إلى الرسول - صلى الله عليه وسلم - وفيه مرض والقمل يتناثر على
وجهه من رأسه، فقال - صلى الله عليه وسلم - : "ما كنت أرى الوجع بلغ بك ما أرى" وأمره أن يحلق رأسه وأن يفدي، أو يصوم، أو يطعم، والقصة معروفة في الصحيحين وغيرهما (1) .
من العلماء من قال: إنه مشروع مطلقاً، وأن الإنسان يستحب له عند عقد الإحرام أن يشترط: إن حبسني حابس فمحلي حيث حبستني، وعللوا ذلك بأنه لا يأمن العوارض التي تحدث له في أثناء إحرامه وتوجب له التحلل، فإذا كان قد اشترط على الله سهل عليه التحلل.
ومن العلماء من قال: إن خاف من عائق اشترط وإلا فلا، والصحيح أن الاشتراط ليس بمشروع إلا أن يخاف الإنسان من عائق يحول دونه وإتمام نسكه، مثل أن يكون مريضاً ويشتد به المرض فلا يستطيع أن يتم نسكه فهنا يشترط، وأما إذا لم يكن خائفاً من عائق يمنعه، أو من عائق يحول بينه وبين إتمام نسكه فلا يشترط، وهذا القول تجتمع به الأدلة، ووجه ذلك أن النبي صلى
__________
(1) أخرجه البخاري، كتاب المحصر، باب الإطعام في الفدية نصف صاع (رقم 1816) ومسلم، كتاب الحج، باب جواز حلق الرأس للمحرم إذا كان به أذى (رقم 1201) .

(22/27)

الله عليه وعلى آله وسلم اعتمر وحج ولم يشترط، ولم يقل للناس على سبيل العموم اشترطوا عند الإحرام، ولكن لما أخبرته ضباعة بنت الزبير بن عبد المطلب- رضي الله عنها- أنها تريد الحج وهي
شاكية أي مريضة قال لها النبي - صلى الله عليه وسلم - : " حجي واشترطي أن محلي حيث حبستني، فإن لك على ربك ما استثنيتي " (1) فمن كان في مثل حالها فإنه يشترط، ومن لم يكن فإنه لا يشترط.
أما فائدة الاشتراط فإن فائدته أن الإنسان إذا حصل له ما يمنع من إتمام نسكه تحلل بدون شيء، يعنى تحلل وليس عليه فدية ولا قضاء.
س 494: سئل فضيلة الشيخ- رحمه الله تعالى-: في حديث ضباعة بنت الزبير- رضي الله عنها- عندما قالت للرسول - صلى الله عليه وسلم - : أريد الحج وأنا شاكية. فقال لها: "حجي واشترطي " وما معناه؟ وبعض الناس يقول: إنه مشروع على كل حال في هذا الزمان لكثرة الحوادث فما رأيكم؟
فأجاب فضيلته بقوله: المعنى أنها تقول: إن حبسني حابس أي منعني مانع من إتمام النسك فإنني أحل وقت وجود ذلك المانع، وإنما أرشدها النبي - صلى الله عليه وسلم - إلى الاشتراط لأنها كانت تخاف أن لا تتم النسك من أجل المرض، فأرشدها النبي - صلى الله عليه وسلم - إلى أن تشترط، وأما من لم يكن خائفاً من إتمام النسك فإنه لا يشترط، لأن النبي - صلى الله عليه وسلم - وأصحابه لم يكونوا اشترطوا عند الإحرام هذا
__________
(1) تقدم ص 18.

(22/28)

الشرط، ولهذا كان القول الراجح أن الاشتراط ليس بمستحب ولا مشروع إلا لمن كان خائفاً من عدم إتمام نسكه، وهذا القول هو القول الذي يجمع بين الأدلة، وأما من نفى الاشتراط مطلقاً، أو
أثبت الاشتراط مطلقاً فإنه لابد أن يقع في مخالفة لبعض النصوص.
وأما قول بعض الناس: إننا في هذا الزمن خائفون بكل حال لكثرة حوادث السيارات.
فجوابنا عن هذا: أن حوادث السيارات بالنسبة لكثرتها ليست بشيء، فإن السيارات تكون عشرات الآلاف وإذا حصل من عشرات الآلاف حادثة أو حادثتان أو عشرة أو عشرون حادثة فليست بشيء والحوادث كائنة حتى في عهد الرسول - صلى الله عليه وسلم - ، فإنه صح من حديث عبد الله بن عباس رضي الله عنهما أن رجل وقصته راحلته يوم عرفة فمات (1) وهذا حادث وجد في عهد النبي - صلى الله عليه وسلم - ، فالمهم أن الحوادث محتملة حتى في عهد الرسول - صلى الله عليه وسلم - ، ومع ذلك لم يرشد الأمة إلى الاشتراط إلا لمن كان خائفاً.
س 495: سئل فضيلة الشيخ- رحمه الله تعالى-: مع الحوادث التي تقع في الحج هل يستحسن أن نشترط عند الإحرام؟
فأجاب فضيلته بقوله: أرى أن لا يشترط الإنسان عند الإحرام لأن هذه الحوادث- والحمد لله- قليلة بالنسبة للحجاج
__________
(1) أخرجه البخاري، كتاب جزاء الصيد، باب سنة المحرم إذا مات (رقم 1851) ومسلم، كتاب الحج، باب ما يفعل بالمحرم إذا مات (رقم 1206) (99) .

(22/29)

قليلة بالنسبة للسيارات أيضاً متى تحدث في أي سنة، وكذلك أيضاً بالنسبة للحجاج حوالي مليونين ما أصيب منهم أحد ولا مائة ألف فالمصائب قليلة والحوادث قليلة- والحمد لله- وكون الإنسان لا يشترط اتباعاً للسنة وتوكلاً على الله عز وجل واحتساباً للأجر فيما لو حدث حادث أفضل من كونه يشترط، لكننا لا نمنعه من الاشتراط نقول: الأفضل أن لا تشترط، وإن اشترطت فلا بأس.
س 496: إذا وصلت المرأة الميقات قاصدة العمرة ولكنها حائض فماذا تفعل؟
فأجاب فضيلته بقوله: العمل في هذه الحال أنه ينبغي للمرأة إذا وصلت إلى الميقات وهي حائض وخافت أن لا تطهر قبل أن يرجع أهلها فتحرم وتشترط وتقول: "اللهم إن حبسني حابس فمحلي حيث حبستني "، فإن كانت هذه المرأة قد اشترط فإنها ترجع مع أهلها ولا شيء عليها، وإن لم تكن اشترطت فإنها تبقى على إحرامها ويبقى معها محرم حتى تطهر ثم تقضي عمرتها.
س 497: سئل فضيلة الشيخ- رحمه الله تعالى-: بالنسبة للاشتراط في الحج هل هناك حالات معينة يشترط فيها الحاج ويقول: إن حبسني حابس؟
فأجاب فضيلته بقوله: الاشتراط في الحج أن يقول عند عقد

(22/30)

الإحرام: إن حبسني حابس فمحلي حيث حبستني، وهذا الاشتراط لا يسنّ إلا إذا كان هناك خوف من مرض، أو امرأة تخاف من الحيض، أو إنسان متأخر يخشى أن يفوته الحج، ففي هذه الحال ينبغي أن يشترط، وإذا اشترط وحصل ما يمنع من إتمام النسك، فإنه يتحلل ولا شيء عليه، أما إذا كان الإنسان غير خائف، فالسنة ألا يشترط. فيعزم ويتوكل على الله ويحسن الظن بالله عز وجل.
س 498: سئل فضيلة الشيخ- رحمه الله تعالى-: ما هي الأنساك التي يمكن أن يحرم بها الذي يريد الحج أو العمرة؟ وما أفضلها؟ وكيف يحرم من كان في الطائرة؟
فأجاب فضيلته بقوله: الأنساك التي يخير فيها المحرم هي ثلاثة: التَّمتع، والإفْراد، والْقِران.
وصفة التمتع: أن يحرم بالعمرة في أشهر الحج ويأتي بها كاملة ويحل منها، فإذا كان اليوم الثامن من ذي الحجة أحرم بالحج، وعليه فإذا وصل إلى الميقات اغتسل وتطيب ولبس ثياب الإحرام، ثم قال: لبيك عمرة، لبيك اللهم لبيك، لبيك لا شريك لك لبيك، إن الحمد والنعمة لك والملك، لا شريك لك، فإذا وصل إلى مكة طاف طواف العمرة، ثم سعى بين الصفا والمروة للعمرة أيضاً، ثم قصر من شعر رأسه وحل تحللاً كاملاً، فيباح له كل شيء كان محظوراً عليه في الإحرام من اللباس والطيب
والنساء، وغير ذلك.

(22/31)

فإذا كان اليوم الثامن من ذي الحجة أحرم من مكانه الذي هو فيه، فاغتسل وتطيب، ولبس ثياب الإحرام ثم خرج إلى منى، فأدى بقية مناسك الحج.
وأما الإفراد فهو: أن يحرم بالحج مفرداً، فإذا وصل إلى الميقات أحرم قائلاً: لبيك حجاً فإذا وصل مكة طاف طواف القدوم، ثم سعى للحج بين الصفا والمروة واستمر في إحرامه حتى يوم العيد.
أما القران فهو: أن يحرم بالعمرة والحج جميعاً. فإذا وصل الميقات قال: لبيك عمرة وحجاً، فإذا دخل مكة طاف طواف القدوم ثم سعى للعمرة والحج واستمر في إحرامه إلى يوم العيد.
فالقارن والمفرد في الأفعال سواء لكنهما يختلفان من وجه آخر، فالقارن حصل له في نسكه عمرة وحج، ويجب عليه الهدي، كما يجب على المتمتع، وأما المتمتع فيختلف عنهما حيث إنه يفرد العمرة وحدها، ويفرد الحج وحده، وعليه الهدي وكذلك القارن.
والهدي شاة، أو سُبُع بدنة، أو سبع بقرة، يذبحها في أيام الذبح يأكل منها، ويهدي ويتصدق، فإن لم يجد فصيام ثلاثة أيام في الحج وسبعة إذا رجع إلى أهله.
وأفضل هذه الأنساك التمتع، لأن النبي - صلى الله عليه وسلم - أمر به أصحابه وأكد عليهم، إلا إذا كان مع الإنسان هدي ساقه من الميقات فإن الأفضل أن يكون قارناً اقتداءً بالرسول - صلى الله عليه وسلم - ، وقد قال - صلى الله عليه وسلم - لأصحابه وهو يأمرهم أن يجعلوا نسكهم تمتعاً: "لولا أن معي الهدي

(22/32)

لأحللت معكم، ولو استقبلت من أمري ما استدبرت ما سقت الهدي ولجعلتها عمرة" (1) .
وبالنسبة للإحرام في الطائرة، يغتسل الإنسان في بيته ويأخذ معه ثياب الإحرام، فإذا ركب لبسها، وإذا كان من مطار القصيم مثلاً، ومضى خمس وثلاثون دقيقة، أو أربعون دقيقة من إقلاع الطائرة أحرم، بمعنى لبى، فيكون متهيئاً لابساً ثياب الإحرام قبل هذه المدة.
فإذا مضت يبدأ بالتلبية: لبيك عمرة، على ما سبق، أما المطارات الأخرى إذا لم يكن إعلان عند وصول الميقات فإن الإنسان يسأل المسؤولين: متى يكون الإحرام؟ وإذا خاف فوات الميقات لسرعة الطائرة فلا حرج عليه أن يحتاط ويحرم قبله.
س 499: سئل فضيلة الشيخ- رحمه الله تعالى-: ما أفضل نسك بالنسبة للحاج الذي يريد أن يحج لأول مرة بالتفصيل بارك الله فيكم؟
فأجاب فضيلته بقوله: أفضل نسك للحاج أن يحرم بالعمرة أولاً من الميقات، ثم إذا وصل إلى مكة طاف وسعى للعمرة وقصر ثم لبس ثيابه وحل من إحرامه إحلالاً تاماً، فإذا كان اليوم الثامن من ذي الحجة أحرم بالحج من مكانه وخرج إلى منى وبات بها ليلة التاسع، فإذا كان يوم التاسع ذهب إلى عرفة ووقف بها إلى أن تغرب الشمس، ثم يدفع منها إلى مزدلفة فيبيت بها ويصلي
__________
(1) تقدم وهو عند مسلم (رقم 1218) .

(22/33)

الفجر فإذا أسفر جداً دفع إلى منى فيرمى جمرة العقبة، ثم ينحر هديه، ثم يحلق رأسه، ثم ينزل إلى مكة فيطوف ويسعى، ثم يرجع إلى منى فيبيت بها ليلة الحادي عشر، وليلة الثاني عشر، ويرمي في هذين اليومين بعد الزوال الجمرات الثلاث كلها يبدأ بالأولى، ثم الوسطى، ثم جمرة العقبة، ثم إن شاء تعجل فخرج، وإن شاء بقي إلى اليوم الثالث عشر ورمى بعد الزوال، وإذا أراد أن يرجع إلى بلده فإنه لا يخرج حتى يطوف طواف الوداع، هذا أفضل الأنساك ويسمى عند أهل العلم التمتع؛ لأن الرجل تمتع فيما بين العمرة والحج حيث إنه أحل من إحرامه وتمتع بما أحل الله له بين العمرة والحج، فهذا هو أفضل الأنساك، فينبغي للحاج سواء كان حجه أول مرة أو فيما بعدها ينبغي له أن يحرم على
الوجه الذي ذكرناه وهو التمتع، لأن النبي - صلى الله عليه وسلم - أمر من لم يسق الهدي من أصحابه به، وقال: "افعلوا ما أمرتكم به " (1) .
أما النوع الآخر من الأنساك فهو القران وهو: أن يحرم الإنسان بالحج والعمرة جميعاً من الميقات، فإذا وصل إلى مكة طاف للقدوم ثم سعى للحج وللعمرة وبقي على إحرامه لا يحل فإذا كان اليوم الثامن خرج إلى منى وفعل للحج كما ذكرنا أولاً لكنه ينوي بطوافه في طواف الإفاضة الذي يكون يوم العيد ينوي به أنه للحج والعمرة جميعاً كما ينوي بالسعي الذي سعاه بعد طواف القدوم أنه للحج والعمرة جميعاً، لقول النبي - صلى الله عليه وسلم - لعائشة- رضي الله عنها- "طوافك بالبيت وبالصفا والمروة يسعك لعمرتك
__________
(1) أخرجه مسلم، كتاب الحج، باب بيان وجوه الإحرام (رقم 1216) (143) .

(22/34)

وحجك " (1) .
أما الإفراد وهو النوع الثالث من أنواع النسك فهو: أن يحرم بالحج وحده من الميقات ويبقى على إحرامه، وصفة أعمال المفرد كصفة أعمال القارن، إلا أنه يحصل به نسك واحد، والثاني نسكان، ولهذا وجب على القارن الهدي ولم يجب على المفرد؛ لأن القارن حصل له نسكان عمرة وحج ولذا وجب الهدي، أما المفرد فلم يحصل له إلا نسك واحد فقط فلا يلزمه الهدي.
س 500: سئل فضيلة الشيخ- رحمه الله تعالى-: ما صفة الْقِران؟
فأجاب فضيلته بقوله: القران له صورتان:
الصورة الأولى: أن يحرم بالحج والعمرة جميعاً من الميقات ويقول: لبيك عمرة وحجاً.
والصورة الثانية: أن يحرم بالعمرة أولاً ثم يدخل الحج عليها قبل الشروع في طوافها.
وهناك صورة ثالثة موضع خلاف بين العلماء وهي: أن يحرم بالحج وحده ثم يدخل العمرة عليه قبل أن يفعل شيء من أفعال الحج كالطواف والسعي مثلاً.
والقارن يبقى على إحرامه فإذا قدم مكة يطوف للقدوم، ويسعى للحج والعمرة ويبقى على إحرامه إلى أن يتحلل منه يوم العيد، ويلزمه هدي كهدي المتمتع.
__________
(1) أخرجه مسلم، كتاب الحج، باب بيان وجوه الإحرام (رقم 1211) (132) .

(22/35)

وأما المفرد فأن يحرم بالحج مفرداً من الميقات، فإذا قدم مكة طاف للقدوم وسعى للحج، ولم يحل إلا يوم العيد فيكون القارن والمفرد سواء في الأفعال لكنهما يختلفان في أن القارن يحصل له عمرة وحج ويلزمه هدي، وأما المفرد فلا يحصل له إلا الحج ولا يلزمه هدي.
س 501: سئل فضيلة الشيخ- رحمه الله تعالى-: ما حكم من ينتهي من الإفراد ثم يعتمر؟
فأجاب فضيلته بقوله: هذا العمل لا أصل له في السنة فلم يكن الصحابة- رضي الله عنهم- مع حرصهم على الخير، يأتون بهذه العمرة بعد الحج وهم خير القرون، وإنما جاء ذلك في قضية معينة في قصة عائشة أم المؤمنين- رضي الله عنها- حيث كانت محرمة بعمرة ثم حاضت قبل الوصول إلى مكة، فأمرها النبي - صلى الله عليه وسلم - أن تحرم بالحج ليكون نسكها قِراناً، وقال لها: "طوافك بالبيت وبالصفا والمروة يسعك لحجك وعمرتك " (1) فلما انتهى الحج ألحت على رسول الله - صلى الله عليه وسلم - أن تأتي بعمرة بدلاً من عمرتها التي حولتها إلى قران، فأذن لها وأمر أخاها عبد الرحمن بن أبي بكر أن يخرج بها من الحرم إلى الحل، فخرج بها وأتت بعمرة (2) . فإذا وجدت الصورة التي حصلت لعائشة- رضي الله عنها- وأرادت المرأة أن تأتي بعمرة فحينئذ نقول: لا حرج أن تأتي المرأة بعمرة،
__________
(1) تقدم وهو عند مسلم (رقم 1211) .
(2) تقدم وهو عند مسلم (رقم 1211) .

(22/36)

كما فعلت أم المؤمنين عائشة- رضي الله عنها- لأمر النبي - صلى الله عليه وسلم - ، ويدل على أن هذا أمر ليس بمشروع أن عبد الرحمن بن أبي بكر - رضي الله عنه- وهو مع أخته لم يحرم بالعمرة لا بتفقهٍ من عنده ولا بإذن الرسول - صلى الله عليه وسلم - ولو كان هذا من الأمور المشروعة لكان رضي الله عنه يأتي بالعمرة، لأن ذلك أمر سهل عليه من حيث إنه قد خرج مع أخته.
والمهم أن ما يفعله بعض الحجاج كما جاء في السؤال ليس له أصل من السنة. نعم لو فرض أن بعض الحجاج يصعب عليه أن يأتي إلى مكة بعد مجيئه هذا وهو قد أتى بحج مفرد فإنه في هذه
الحال في ضرورة بأن يأتي بعد الحج بالعمرة ليؤدي واجب العمرة، فإن العمرة واجبة على القول الراجح من أقوال أهل العلم، وحينئذ يخرج إلى التنعيم أو إلى غيره من الحل فيحرم
بعمرة منه ثم يطوف ويسعى ويحلق أو يقصر.
س 502: سئل فضيلة الشيخ- رحمه الله تعالى-: ما رأيكم فيمن استدل للأنساك الثلاثة بقول النبي - صلى الله عليه وسلم - "لَيُهِلَّنَّ عيسى ابْنُ مَرْيَمَ من فجِّ الرَّوْحاءِ بالحج والعمرة، أو ليثنينهما جمعاً" رواه مسلم (1) وفي رواية "فيحج منها، أو يعتمر، أو يجمعهما".
فأجاب فضيلته بقوله: يحتاج إلى تأمل.
__________
(1) أخرجه مسلم، كتاب إهلال النبي - صلى الله عليه وسلم - وهديه (رقم 1252) .

(22/37)

س 503: سئل فضيلة الشيخ- رحمه الله تعالى-: من اعتمر عن شخص وحج عن نفسه أيكون متمتعاً؟
فأجاب فضيلته بقوله: إذا اعتمر الإنسان عن شخص وحج عن نفسه فهو متمتع، فيجب عليه الهدي لقول الله تعالى: (فَمَنْ تَمَتَّعَ بِالْعُمْرَةِ إِلَى الْحَجِّ فَمَا اسْتَيْسَرَ مِنَ الْهَدْيِ) قال العلماء: ولا يعتبر وقوع النسكين عن واحد فيكون متمتعاً ولو كانت العمرة لشخص والحج لشخص آخر.
س504: سئل فضيلة الشيخ- رحمة الله تعالى-: من فسخ القران وجعله تمتعاً بعدما اعتمر بأربعة أيام، هل عليه شيء؟
فأجاب فضيلته بقوله: إذا كان الإنسان قدم إلى مكة قارناً أو مفرداً ولم يسق الهدي قلنا له افسخ الحج واجعله عمرة، امتثالاً لأمر النبي صلى الله عليه وسلم، وأن النبي - صلى الله عليه وسلم - قدم مكة وكان الناس على ثلاثة أقسام: قسم مفرد، وقسم قارن، وقسم متمتع، فأمر النبي - صلى الله عليه وسلم - القارنين والمفردين أن يفسخوا نيتهم إلى نية العمرة إلا من ساق الهدي، وسوق الهدي في وقتنا هذا غير موجود، وعلى هذا فنقول: كل من قدم مكة مفرداً أو قارناً فالأفضل أن
يجعل إحرامه عمرة امتثالاً لأمر النبي - صلى الله عليه وسلم - وإعطاء النفس شيئاً من الراحة، لأن الإنسان إذا تحلل لبس وتطيب وإذا كانت زوجته معه تمتع بها، لكن لو بقي محرماً لكان في ذلك مشقة ومخالفة للأفضل أيضاً، فإذا طاف وسعى وهو قارن أو مفرد قلنا: الحمد لله الآن ينوها عمرة وقصر وتحلل ولو كان بعد أربعة أيام فلا مانع،

(22/38)

لكن من قدم إلى مكة في اليوم الثامن بعد أن خرج الناس إلى منى فهنا الأفضل أن يجعلها حجًّا مفرداً أو قارناً.
س 505: سئل فضيلة الشيخ- رحمه الله تعالى-: قام بعض الناس بعمرة من المدينة بعد زيارتهم لقبر الرسول - صلى الله عليه وسلم - ، وفي الطريق أوقفهم المرور لوجود الضباب، فأشار أحدهم بجعل حجهم إفراداً لأنهم لا يعلمون متى وصولهم ففعلوا. هل هذا صحيح أم لا؟
فأجاب فضيلته بقوله: الذي يظهر لي من سؤال هذا الأخ أنهم كانوا أحرموا بالعمرة متمتعين، وخافوا أن لا يتمكنوا من أداء العمرة قبل الحج، فأحرموا بالحج، فهذا إن كان تغيير النية قبل
الإحرام فلا حرج في ذلك، وإن كان بعد الإحرام فإن حجهم كان قراناً، ولم يكن إفراداً، ومعنى أنه كان قراناً أنه لما أدخلوا الحج على العمرة صاروا قارنين، فإن القران له صورتان:
الأولى: أن يحرم بالحج والعمرة جميعاً من أول عقد الإحرام.
الثانية: أن يحرم بالعمرة أولاً ثم يدخل الحج عليها قبل الشروع في طوافها.
وعلى هذا ما دمتم أحرمتم بالعمرة أولاً ثم بدا لكم أن تجعلوها حجاً فإنكم تكونون قارنين، فإن كنتم قد ذبحتم هدياً في عيد الأضحى من حجكم ذلك العام فقد أتيتم بالواجب وتم لكم الحج والعمرة، فإن لم تكونوا قد ذبحتموه فإن عليكم أن تذبحوه الآن بمكة وتأكلوا منه وتتصدقوا. فمن لم يجد الهدي منكم -أي

(22/39)

ما يشتري به الهدي- فإن عليه أن يصوم عشرة أيام الآن. وقول السائل: (إنهم زاروا قبر الرسول - صلى الله عليه وسلم - ) فلا ريب أن زيارة قبر الرسول - صلى الله عليه وسلم - من غير شد رحل إليه، من الأمور المشروعة، ولكن كيف يزور قبره - صلى الله عليه وسلم - ؟ يقوم أمام قبره مستدبراً القبلة ووجهه إلى القبر فيقول: السلام عليك أيها النبي ورحمة الله وبركاته، اللهم صلى على محمد وعلى آل محمد كما صليت على إبراهيم وعلى آل إبراهيم، اللهم بارك على محمد وعلى آل محمد كما باركت على إبراهيم وعلى آل إبراهيم إنك حميد مجيد، وإن اقتصر على الأول وهو السلام كفى.
ثم يخطو خطوة عن يمينه ليكون تجاه أبي بكر رضي الله عنه، فيقول: السلام عليك يا خليفة رسول الله ورحمة الله وبركاته، ورضي الله عنك وجزاك عن أمة محمد خيراً، وإن اقتصر على السلام أجزأ.
ثم يخطو خطوة عن يمينه ليكون تجاه عمر بن الخطاب رضي الله عنه فيقول: السلام عليك يا أمير المؤمنين ورحمة الله وبركاته، رضي الله عنك وجزاك عن أمة محمد خيراً، وإن اقتصر على السلام فلا حرج.
وإن تيسر له زيارة شهداء أحد فحسن، لأن فيهم سيد الشهداء حمزة رضي الله عنه، أسد الله وأسد رسوله - صلى الله عليه وسلم - ، ويدعو لهم هناك.
والقاصد إلى المدينة سواء من بلده أو من المملكة العربية السعودية يكون قصده من السفر هو السفر إلى مسجد رسول الله

(22/40)

- صلى الله عليه وسلم - ، لقوله - صلى الله عليه وسلم - : (لا تشد الرحال إلا إلى ثلاثة مساجد: المسجد الحرام، ومسجدي هذا، والمسجد الأقصى" (1) .
س 506: سئل فضيلة الشيخ- رحمه الله تعالى-: شخص يحج حجاً متمتعاً هل يجوز أن يؤدي العمرة لنفسه والحج عن شخص آخر؟
فأجاب فضيلته بقوله: نعم يجوز ذلك، يجوز للمتمتع أن يجعل عمرته لنفسه والحج لشخص آخر، أو يجعل العمرة لشخص آخر والحج لنفسه، وهذا فيمن أدى الفريضة عن نفسه، أما من لم يؤدها فليحج عن نفسه ويعتمر عن نفسه أولاً ثم عن غيره ثانياً.
س 507: سئل فضيلة الشيخ- رحمه الله تعالى-: هل يفرق في الفتوى السابقة بين من كان متبرعاً من نفسه ومن كان آخذاً حجاً عن غيره؟
فأجاب فضيلته بقوله: أما المتبرع لغيره بالعمرة أو بالحج فالأمر إليه، وأما من أخذ نيابة عن غيره فإن المعروف عندنا أن النائب يجب عليه أن يعتمر ويحج، وتكون العمرة والحجة لمن أعطاه المال، والعمل بالعرف واجب عند الإطلاق، فيرجع في ذلك إلى العرف، والعرف عندنا كما أن العمرة والحج كلتيهما
__________
(1) أخرجه البخاري، كتاب جزاء الصيد، باب حج النساء (رقم 1864) ، ومسلم كتاب الحج، باب سفر المرأة مع محرم إلى حج وغيره (رقم 827) (415) .

(22/41)

لمن أعطاه المال، وبناء على ذلك لا يحل له أن يجعل العمرة لنفسه، بل تكون للذي أعطاه المال، والحج للذي أعطاه المال.
س 508: سئل فضيلة الشيخ- رحمه الله تعالى-: جئت في رمضان من أجل أداء العمرة وقد نويت البقاء للحج، وفي اليوم الرابع من شوال أديت عمرة عن أختي وهي متوفية علماً أني كنت لا أعلم أن من جاء بالعمرة في أشهر الحج يعتبر متمتعاً فهل عليَّ الآن هدي لأني قد صرت متمتعاً؟
فأجاب فضيلته بقوله: المتمتع هو الذي يحرم بالعمرة في أشهر الحج بعد دخول شهر شوال بنية الحج هذا العام ثم يحج، ويجب على المتمتع ما استيسر من الهدي شاة ماعز ضأن تم له ستة أشهر، وسَلِمَ من العيوب الواجبة من الإجزاء وإذا لم تجد فصيام ثلاثة أيام في الحج وسبعة إذا رجعت تلك عشرة، ثلاثة أيام بالحج، تبتدىء من حين أن يحرم بالعمرة، يعني مثلاً الإنسان متمتع الآن وليس عنده فلوس، نقول: صم من الآن، صم ثلاثة أيام في الحج وسبعة إذا رجع إلى أهله وانتهى سفره، ولو قال: لا أستطيع أن أصوم تباعا؟
قلنا: يصوم يوماً ويفطر يوماً أو يومين، والدليل أن الله قال: (فَصِيَامُ ثَلَاثَةِ أَيَّامٍ فِي الْحَجِّ) ولم يقل: متتابعة، ولو أراد الله منا أن نتابع لقال متتابعة، ولو قال: لا أستطيع أن أصوم عندي سكر وأحتاج إلى ماء ولا أستطيع أن أصوم ثلاثة أيام ولا يوماً واحداً فليس عليه شيء، والدليل: قال الله- عز وجل-: (لَا يُكَلِّفُ اللَّهُ

(22/42)

نَفْسًا إِلَّا وُسْعَهَا) هذه قاعدة عامة خذها معك في جميع العبادات (لَا يُكَلِّفُ اللَّهُ نَفْسًا إِلَّا وُسْعَهَا) (فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ) أُولَئِكَ يُسَارِعُونَ فِي الْخَيْرَاتِ وَهُمْ لَهَا سَابِقُونَ) و (وَلَا نُكَلِّفُ نَفْسًا إِلَّا وُسْعَهَا) ، فصار هدي التمتع سهلاً، فلماذا تفر من النسك الأكمل والأفضل إلى نسك مفضول خوفاً من الفدية أو الهدي؟ على الأصح هذا غلط وجهل، يا أخي إن كنت موسراً تستطيع أن تهدي بسهولة فهذا المطلوب، ثم اعلموا يا إخوان أنكم لن تنفقوا درهماً واحداً في طاعة الله إلا حصل لكم أمران عظيمان: الأول: الأجر العظيم مَثَلُ الَّذِينَ يُنْفِقُونَ أَمْوَالَهُمْ فِي سَبِيلِ اللَّهِ كَمَثَلِ حَبَّةٍ أَنْبَتَتْ
سَبْعَ سَنَابِلَ فِي كُلِّ سُنْبُلَةٍ مِئَةُ حَبَّةٍ وَاللَّهُ يُضَاعِفُ لِمَنْ يَشَاءُ وَاللَّهُ وَاسِعٌ عَلِيمٌ (261) )
الأمر الثاني: الخلف العاجل، قال الله تعالى: (وَمَآ أَنْفَقْتُمْ مِنْ شَيْءٍ فَهُوَ يُخْلِفُهُ) أي يأتي بخلفه (وَهُوَ خَيْرُ الرَّازِقِينَ) .
س 509: سئل فضيلة الشيخ- رحمه الله تعالى-: ما أفضل المناسك؟
فأجاب فضيلته بقوله: أفضل المناسك التمتع، وهو أن يأتي الحاج بالعمرة أولاً ويتحلل منها، ثم يحرم بالحج في اليوم الثامن، ودليل ذلك أن النبي - صلى الله عليه وسلم - أمر أصحابه به وقال: "لو
استقبلت من أمري ما استدبرت ما سقت الهدي ولأحللت معكم " (1) ولأن التمتع يجمع بين نسكين مع تمام أفعالهما، فإن
__________
(1) تقدم وهو عند مسلم (رقم 1218) .

(22/43)

المتمتع يأتي بالعمرة كاملة وبالحج كاملاً، ولهذا كان القول الراجح الذي عليه جمهور أهل العلم أن على المتمتع طوافاً وسعياً للعمرة وطوافاً وسعياً للحج، كما جاء ذلك في حديث ابن عباس وعائشة رضي الله عنهما (1) ، ولأن التمتع يحصل به متعة للحاج، لأنه بين العمرة والحج يتحلل تحللاً كاملاً ويتمتع بما أحل الله من محظورات الإحرام التي لو بقي على إحرامه لكان ممنوعاً منها، هذا إن لم يكن ساق الهدي، فإن كان الناسك قد ساق الهدي فإنه لا يأتي بالتمتع، وبل يكون قارناً كما فعل النبي - صلى الله عليه وسلم - ، وذلك لأن من ساق الهدي لا يمكنه أن يحل حتى يبلغ الهدي محله، كما قال الله تعالى: (وَلَا تَحْلِقُواْ رُءُوسَكُمْ حَتَّى يَبْلُغَ الْهَدْيُ مَحِلَّهُ) (2) وكما قال عليه الصلاة والسلام: "إني سقت الهدي ولبدت رأسي فلا أحل حتى أنحر" (3) .
س 510: سئل فضيلة الشيخ- رحمه الله تعالى-: ذكرتم يا فضيلة الشيخ أن أفضل الأنساك التمتع، وقلتم: إن أهل مكة لا تشرع لهم العمرة، فكيف يكون التمتع والعمرة لا تشرع لهم؟
فأجاب فضيلته بقوله: نعم ذهب أهل العلم أو أكثر أهل
__________
(1) أخرجه البخاري، كتاب الحج، باب التمتع والقران والإفراد بالحج (رقم 1561) ومسلم، كتاب الحج، باب بيان وجوه الإحرام (رقم 1211) .
(2) سورة البقرة: 196.
(3) أخرجه البخاري، كتاب الحج، باب التمتع والقران والإفراد بالحج (رقم 1566) ومسلم، كتاب الحج، باب بيان أن القارن لا يتحلل إلا في وقت تحلل الحاج المفرد (رقم 1229)

(22/44)

العلم إلى أن أهل مكة لا متعة لهم، وإنما المتعة للقادم إلى مكة حتى لو كان من أهل مكة، وعلى هذا لو كان الرجل من أهل مكة يعمل في الرياض وقدم من الرياض إلى مكة فله أن يأخذ عمرة من
الميقات ويكون متمتعاً لكنه لا هدي عليه، لقوله تعالى: (ذَلِكَ لِمَنْ لَمْ يَكُنْ أَهْلُهُ حَاضِرِي الْمَسْجِدِ الْحَرَامِ) (1) إلا إذا انتقل من مكة إلى البلد الآخر واستوطنها، فإنه إذا رجع متمتعاً بالعمرة يجب عليه هدي التمتع، لكن أهل مكة يمكن أن يقرنوا بين الحج والعمرة بمعنى أن الإنسان يحرم من مكانه من بيته للحج والعمرة جميعاً ويكون قارناً والقارن عليه هدي التمتع.
س 511: سئل فضيلة الشيخ- رحمه الله تعالى-: رجل أحرم مفرداً ثم طاف طواف القدوم، ثم أراد أن يسعى سعي الحج وأخبروه بأن التمتع أفضل، فسعى بنية العمرة وقصر وتحلل، علماً بأنه في
الطواف نوى طواف القدوم فهل عمرته صحيحة؟
فأجاب فضيلته بقوله: نعم، حتى لو طاف وسعى وبعد السعي قيل له: الأفضل التمتع. فقصر وحل، فهذا هو الذي أمر النبي - صلى الله عليه وسلم - أصحابه- رضي الله عنهم- به إلا من ساق الهدي.
س 512: سئل فضيلة الشيخ- رحمه الله تعالى-: رجل قدم للمملكة لأول مرة لأداء الحج فهل يجوز له أن يحج مفرداً مع أنه لم يسبق له أداء العمرة وذلك لأن له صحبة مفردين؟
__________
(1) سورة البقرة: 196.

(22/45)

فأجاب فضيلته بقوله: لا بأس أن يحج مفرداً ولكن تبقى عليه العمرة، وقوله: (لأن له رفقة مفردين) لا يمنع أن يتمتع فينزل مع الرفقة ويطوفون جميعاً ويسعون جميعاً، وهم يبقون على إحرامهم، وهو يقصر ويحل، وإذا كان يوم ثمانية من ذي الحجة أحرم بالحج وخرج مع إخوانه ووقف معهم في عرفة ومزدلفة ومنى، وينزلون إلى مكة لطواف الإفاضة فيمتاز عنهم بشيء واحد وهو السعي هم لا سعي عليهم لأنهم سعوا عند القدوم وهو عليه السعي، لأنه سعى عند القدوم للعمرة، فيجب
أن يسعى للحج مع الطواف.
س 513: سئل فضيلة الشيخ- رحمه الله تعالى-: إذا أردنا التمتع هل ننوي الحج والعمرة معاً في ميقات أو ننوي العمرة فقط، ثم من أين ننوي الحج؟
فأجاب فضيلته بقوله: إذا كنت تريد التمتع فتنوي العمرة فقط عند الميقات لأنك لو نويت العمرة والحج صرت قارناً. وتحرم بالحج من مكانك.
س 514: سئل فضيلة الشيخ- رحمه الله تعالى-: ذكرتم أن الحج على ثلاثة أقسام وذكرتم فيه الإفراد هل هناك خلاف بين العلماء في الأفراد؟
فأجاب فضيلته بقوله: بعض العلماء يقول: إن التمتع واجب ولا يجوز القِران إلا مع سوق الهدي، ولا يجوز الإفراد إلا

(22/46)

مع سوق الهدي، ولكن هذا القول ضعيف، والصواب أن الأنساك الثلاثة كلها جائزة، ولكنها تختلف في الأفضلية: فالتمتع أفضل والقِران أفضل لمن ساق الهدي، والإفراد هو آخرها.
س 515: سئل فضيلة الشيخ- رحمه الله تعالى-: ما الفرق بين التمتع والإفراد والقِران وأيها أفضل؟
فأجاب فضيلته بقوله: القِران والإفراد سواء في الأفعال، لكن يمتاز القارن بأنه حصل على نسكين: العمرة والحج، وأنه يجب عليه الهدي إن استطاع وإلا صام ثلاثة أيام في الحج وسبعة إذا رجع، وأما المتمتع فالفرق بينه وبين القارن والمفرد أن المتمتع يأتي بعمرة تامة مستقلة بطوافها وسعيها وتقصيرها، وبحج تام بطوافه وسعيه وبقية أفعاله، لكنه يشارك القارن بأن عليه الهدي فإن لم يجد صام ثلاثة أيام في الحج وسبعة إذا رجع.
وأما أيها أفضل فأفضلها التمتع؛ لأن الرسول صلى الله عليه وعلى آله وسلم أمر به أصحابه وحثهم عليهم، وغضب لما تباطئوا وراجعوه في هذا الأمر، فالممتع أفضل من القران ومن الإفراد.
س 516: سئل فضيلة الشيخ- رحمه الله تعالى-: ما الفرق بين التمتع والإفراد والقران؟
فأجاب فضيلته بقوله: الفرق بينها كما يلي:
أولاً: التمتع أن يهل بالعمرة في أشهر الحج فيطوف ويسعى ويقصر ويحل حلاً كاملاً، ثم يحرم بالحج من عامه فتكون عمرة

(22/47)

منفصلة عن الحج.
وأما القران فهو أن يحرم بالعمرة والحج جميعاً فيقول عند ابتداء إحرامه: لبيك عمرة وحجًّا وفي هذه الحال تكون الأفعال للحج وتدخل العمرة في أفعال الحج.
وأما الإفراد فهو أن يحرم بالحج مفرداً ولا يأتي معه بعمرة، فيقول: لبيك اللهم حجاً. عند الإحرام من الميقات هذا فرق من حيث الأفعال.
ثانياً: من حيث وجوب الدم فإن الدم يجب على المتمتع وعلى القارن دون المفرد، وهذا الدم ليس دم جبران ولكنه دم شكران، ولهذا يأكل الإنسان منه ويهدي ويتصدق.
ثالثاً: أما من حيث الأفضلية فالأفضل التمتع إلا من ساق الهدي، فالأفضل له القِران ثم يلي التمتع القِران ثم الإفراد.
س 517: سئل فضيلة الشيخ- رحمه الله تعالى-: قدمت من بلدي السودان إلى المملكة العربية والسعودية وكان ذلك في شهر ذي القَعدة عام أربعة عشر وأربعمائة وألف من الهجرة ثم ذهبت إلى
المدينة حين مجيئي من السودان وقمت بزيارة المسجد النبوي الشريف وفي قدومي إلى مكة المكرمة أحرمت من الميقات آبار علي بنية الحج وكان ذلك في اليوم الثالث والعشرين من ذي القعدة وأتيت البيت الحرام فطفت وسعيت ثم حللت إحرامي حيث إنني لم أستطع البقاء على الإحرام وكانت المدة المتبقية على الصعود ليوم عرفة أربعة عشر يوما أرجو الإفادة؟

(22/48)

فأجاب فضيلته بقوله: الحمد لله رب العالمين، وصلى الله وسلم على نبينا محمد، وعلى آله وأصحابه ومن تبعهم بإحسان إلى يوم الدين:
قبل الجواب على هذا السؤال أبين أنه يلحقني الأسف الشديد في مثل هذه القصة التي ذكرها السائل، وذلك أن الإنسان يفعل الشيء ثم بعد فعله إياه يسأل وهذا خطأ، بل الواجب على الإنسان ألا يدخل في شيء حتى يعرفه، فمن كان يريد الحج مثلاً فيدرس أحكام الحج قبل أن يأتي للحج، كما أن الإنسان لو أراد السفر إلى بلد فإنه يدرس طريق البلد، وهل هو آمن أو خائف، وهل هو مستقيم أو معوج، وهل يوصل إلى البلد أو لا يوصل، هذا في الطريق الحسي فكيف بالطريق المعنوي وهو الطريق إلى الله عز وجل؟ فأنا آسف لكثير من المسلمين أنهم على مثل هذا الحال التي ذكرها السائل عن نفسه، والذي فهمته من هذا السؤال أن الرجل أتى من بلده قاصداً المدينة النبوية وأنه أحرم من محرم المدينة النبوية وهو ذي الحليفة أي آبار علي لكنه أحرم قارناً بين الحج والعمرة والمحرم القارن بين الحج والعمرة يبقى على إحرامه إلى يوم العيد لكنه لما طاف وسعى وكان قد بقي على الحج أربعة عشر يوما تحلل، وهذا هو المشروع له أن يتحلل ولو كان نوى القران يتحلل إذا طاف وسعى قصر ثم حل ولبس ثيابه فإذا كان اليوم الثامن أحرم بالحج، والذي فهمته من السؤال أن الرجل تحلل ولكنه لم يقصر فيكون تاركاً لواجب من واجبات العمرة وهو التقصير ويلزمه على ما قاله أهل العلم في ترك

(22/49)

الواجب دم يذبحه في مكة ويوزعه على الفقراء، ويكون حجه الذي حجه فيما مضى حجة صحيحة، وعليه فلا يلزمه في فعل ما سبق إلا هذا الدم الذي وجب عليه لتركه واجب التقصير، وما بقي من المناسك فإنه لم يسأل عنه، والظاهر جريانه على الصحة إن شاء الله.
س 518: سئل فضيلة الشيخ- رحمه الله تعالى-: من اعتمر في رمضان وجلس في مكة، ولكنه يريد أن يحج متمتعاً، فهل يشرع له أن يخرج إلى التنعيم ليعتمر في أشهر الحج ويجعل حجه تمتعاً؟
فأجاب فضيلته بقوله: هذا لا يمكن؟ لأن التمتع لابد أن يحرم الإنسان للعمرة من الميقات، ومن أحرم من أدنى الحل لم يكن متمتعاً، بل ولا يشرع له أن يخرج ليحرم من التنعيم، فنقول: هذا الرجل الذي أتى إلى مكة في رمضان وأحرم بالعمرة وانتظر إلى الحج نقول: إنه مفرد؛ لأنه أتى بالعمرة في غير أشهر الحج، وأتى للحج مفرداً، وفي هذه الحال يرى بعض العلماء أن هذا أفضل من التمتع؟ لأنه أتى بعمرة منفردة عن الحج، ولكن في النفس من هذا شيء، والصواب أن التمتع لا يعدله شيء؛ لأن النبي - صلى الله عليه وسلم - أمر أصحابه به إلا من ساق الهدي، فإن القِران في حقه
أفضل.
س 519: سئل فضيلة الشيخ- رحمه الله تعالى-: عن رجل لا يعرف مناسك الحج ولا يعرف معنى التمتع والإفراد والقران

(22/50)

والهدي ويريد الحج فماذا يفعل؟
فأجاب فضيلته بقوله: جوابي على هذا أن الله سبحانه وتعالي قد أجابه في قوله تعالى: (فَاسْأَلُوا أَهْلَ الذِّكْرِ إِنْ كُنْتُمْ لَا تَعْلَمُونَ (43) ) (1) والواجب على من أراد عبادة يجهلها أن يسأل أهل العلم عنها حتى يعبد الله على بصيرة، لأن من شروط العبادة الإخلاص لله عز وجل، ولمتابعته لرسول الله - صلى الله عليه وسلم - ولا تمكن المتابعة إلا بمعرفة ما كان النبي - صلى الله عليه وسلم - يقوم به من أعمال العبادة القولية والفعلية، ولهذا أقول لهذا السائل: إذا أردت الحج وأنت لا تعرف أحكامه ولا تعرف المناسك فالواجب عليك أن تسأل أهل العلم بذلك، وإنني أؤكد على من أراد الحج أن يصحب أحداً من أهل العلم من طلبة العلم الذين عرفوا بمعرفة الأحكام التي تتعلق بالحج من أجل أن يكون مقتدياً فيما يرشدونه إليه.
س 520: سئل فضيلة الشيخ- رحمه الله تعالى-: ما هو الوقت الكافي للمتمتع، فأحياناً نحل من إحرامنا ضحى اليوم الثامن ثم نحرم بالحج في نفس اليوم فأرجو التوضيح؟
فأجاب فضيلته بقوله: إذا وصل الإنسان إلى مكة وهو متمتع فإن أمكنه أن يفصل بين الحج والعمرة فهو متمتع، وأما إذا دخل وقت الحج مثل أن يدخل مكة بعد ظهر اليوم الثامن فهذا انتهى وقت التمتع، لأنه دخل وقت الحج والله عز وجل يقول: (فَمَنْ تَمَتَّعَ بِالْعُمْرَةِ إِلَى الْحَجِّ) وهذا يدل على أن بينهما مسافة ووقتاً،
__________
(1) سورة النحل: 43.

(22/51)

وهذا قد وصل إلى مكة والناس في منى محرمون بالحج فنقول: إذا قدمت متأخراً فانو الحج مفرداً، وإن كنت تحب أن يحصل لك حجاً وعمرة فانو قِراناً، تقول: لبيك عمرة وحجًّا.
س 521: سئل فضيلة الشيخ- رحمه الله تعالى-: هل يصح التمتع بعد دخول زمن الحج أي بعد ظهر اليوم الثامن؟
فأجاب فضيلته بقوله: يقول الله عز وجل: فَمَنْ تَمَتَّعَ بِالْعُمْرَةِ إِلَى الْحَجِّ) (1) وهذا يدل على أن العمرة تفعل قبل أن يأتي أوان الحج، فإذا قدمت مكة في اليوم الثامن فأمامك شيئان: الإفراد
والقران، أما التمتع فقد فات، والإنسان لا ينبغي له أن يتشاغل عن الخروج إلى منى، لأنه إذا جاء ضحى يوم الثامن فالمطلوب منه أن يكون في منى، فلو اعتمر لمضى وقت من أوقات الحج؛ لأن وقت الحج يدخل من ضحى يوم الثامن حيث إن الصحابة رضي الله عنهم أحرموا من ذلك الوقت، فإذا جئت متأخراً فالذي أختاره له أن يأتي بحج مفرد، أو بحج وعمرة مقرونين، أما التمتع فلا محل له في هذا الحال.
س 522: سئل فضيلة الشيخ- رحمه الله تعالى-: من حج متمتعاً ولم يصل إلا اليوم الثامن هل له أن يحل الإحرام أو يحرم للحج بعد العمرة أو يبقى على إحرام العمرة؟
فأجاب فضيلته بقوله: نحن نرى أن التمتع ينقطع إذا دخل
__________
(1) سورة البقرة: 196.

(22/52)

وقت الحج، ووقت الحج يكون في ضحى اليوم الثامن فمن لم يصل إلى مكة إلا بعد خروج الناس إلى منى نقول: لا تأتي بعمرة انتهى وقت العمرة، لأن الله يقول: (فَمَنْ تَمَتَّعَ بِالْعُمْرَةِ إِلَى الْحَجِّ) فجعل عمرة وحجًّا، وجعل غاية بينهما مسافة، لقوله: (إلى الحج) .
فإذا وصل في هذا اليوم قلنا له: إما أن تحرم مفرداً وإما أن تحرم قارناً؟ لأن النبي - صلى الله عليه وسلم - خرج بالمسلمين إلى منى وصلى بها الظهر يعني قبل الزوال بساعة أو ساعة ونصف أو ساعتين تقريباً.
س 523: سئل فضيلة الشيخ- رحمه الله تعالى-: إذا انتهى المتمتع من عمرته قبل الزوال بساعة وقد أراد الحج فهل يلزمه خلع ثياب الإحرام؟
فأجاب فضيلته بقوله: ليس بلازم أن يخلع ثياب الإحرام، بل يبقى على ثيابه ويعقد الحج بالنية.
س524: سئل فضيلة الشيخ- رحمه الله تعالى-: من وصل إلى الميقات في اليوم الثامن هل له أن يتمتع وإذا كان له ذلك هل الأفضل التمتع أم الْقِران؟
فأجاب فضيلته بقوله: إذا وصل إلى الميقات في اليوم الثامن قبيل الظهر فلا أرى أن يأتي بعمرة، لأن الله يقول: (فَمَنْ تَمَتَّعَ بِالْعُمْرَةِ إِلَى الْحَجِّ) فلابد أن يكودن هناك وقت يفصل بين العمرة وبين الحج، والإنسان إذا وصل إلى الميقات بعد أن دخل وقت الحج هو مأمور أن يخرج إلى منى وأن يسعى في الحج ويكمل الحج، وبناء على ذلك أرى أن الأفضل لمن مر بالميقات في

(22/53)

الوقت الذي يخرج الناس فيه إلى منى أرى أن يأتي بقران وأن لا يأتي بتمتع، لأن التمتع في الحقيقة فات وقته، إذ إن الله يقول: (فَمَنْ تَمَتَّعَ بِالْعُمْرَةِ إِلَى الْحَجِّ) وهذا يدل على أن هناك وقتاً بين العمرة
والحج، والرسول - صلى الله عليه وسلم - وأصحابه رضي الله عنهم خرجوا إلى منى في ضحى اليوم الثامن، ونقول: إذا كنت تريد أن يحصل لك حج وعمرة فاقرن، والقِران يحصل به الحج والعمرة، لقول النبي - صلى الله عليه وسلم - لعائشة- رضي الله عنها-: "طوافك بالبيت وبالصفا والمروة يسعك لحجك وعمرتك " (1) .
س 525: سئل فضيلة الشيخ- رحمه الله تعالى-: أريد أن أحج متمتعاً إن شاء الله وأريد الذهاب في اليوم السابع أو الثامن هل يمكنني ذلك؟
فأجاب فضيلته بقوله: المتمتع يأتي بالعمرة أولاً ويحل منها ويحرم بالحج، وقوله تبارك وتعالى: (فَمَنْ تَمَتَّعَ بِالْعُمْرَةِ إِلَى الْحَجِّ) يدل على أنه بينهما زمن، فإذا قدم الإنسان مكة يوم السابع فبينهما زمن
فيحل من العمرة وإذا كان اليوم الثامن أحرم بالحج، لكن إذا قدم بعد أن خرج الناس إلى منى يعنى في اليوم الثامن فهنا لا مكان للتمتع، لأن الزمن زمن حج، ومعنى أنه زمن الحج أنك لو كنت
في مكة محلاً قلنا لك: أحرم بالحج واخرج مع الناس، فمثل هذا إذا وصل في هذا الزمن إما أن يحرم مفرداً، وإما يحرم قارناً؛ لأن التمتع انتهى؛ لأنه دخل وقت الحج.
__________
(1) تقدم ص 34-35.

(22/54)

س 526: سئل فضيلة الشيخ- رحمه الله تعالى-: هل يصح التمتع لمن لم يصل إلى مكة إلا بعد الزوال من يوم التروية ولم يحرم للحج إلا مع غروب اليوم نفسه أم كان الواجب عليه القران؟
فأجاب فضيلته بقوله: الذي ينبغي لمن قدم مكة بعد خروج الناس إلى منى وهو ضحى اليوم الثامن أن يخرج إلى منى للحج إما قراناً وإما إفراداً؛ لأن اشتغاله بالحج في زمن الحج أولى من اشتغاله بعمرة، إذ إن العمرة يمكن أن يشتغل بها في وقت آخر أما زمن الحج فيفوت، لهذا نقول لمن قدم ضحى اليوم الثامن إلى مكة: الأفضل لك أن تحرم بحج وعمرة قراناً أو بحج إفراداً، لأنه لا مكان للعمرة الآن، الزمن الآن هو للحج.
فإن قال قائل: أليس يجوز للإنسان أن يتأخر ولا يخرج إلى منى إلا في الليل أو لا يأتي منى أصلاً ويذهب إلى عرفة.
فالجواب: بلى يجوز ذلك، لكن ليس معنى هذا أن الوقت الذي هو وقت الحج إذا أخر الإنسان إحرامه بالحج أو خروجه إلى المشاعر ليس معناه أن يفعل في هذا ما شاء، بل نقول: الأفضل
إذا دخل وقت الحج ألا يشتغل الإنسان بغيره.
س 527: سئل فضيلة الشيخ- رحمه الله تعالى-: هل لي أن أؤدي العمرة في اليوم الثامن من ذي الحجة وبعد أن أحل من العمرة أحرم مباشرة بالحج، ولو لم يكن هناك وقت طويل من التحلل بين
العمرة والإحرام بالحج؟
فأجاب فضيلته بقوله: الذي يظهر لي أن الإنسان إذا قدم

(22/55)

مكة بعد أن خرج الناس إلى الحج فلا يعتمر، لأن الله تعالى قال: (فَمَنْ تَمَتَّعَ بِالْعُمْرَةِ إِلَى الْحَجِّ) فدل هذا أن هناك مسافة بين العمرة والحج يحصل بها التمتع، أما أن تقدم مكة في ضحى اليوم الثامن حين
يخرج الناس إلى الحج أو بعد ذلك ثم تأتي بعمرة، ففي نفسي من هذا شيء، وإن كان ظاهر كلام أهل العلم الجواز، لكني في نفسي من هذا شيء، لأن الآية: (فَمَنْ تَمَتَّعَ بِالْعُمْرَةِ إِلَى الْحَجِّ) وإذا لم يكن هناك مسافة يحصل بها التمتع لم يكن مشروعاً للإنسان أن يتمتع، وعلى هذا فنقول: إذا قدمت في هذا الوقت بعد أن خرج الناس إلى منى، فاجعل نسكك قِراناً لتحصل على العمرة والحج جميعاً.
س 528: سئل فضيلة الشيخ- رحمه الله تعالى-: إذا قدم الإنسان إلى مكة قبل أشهر الحج بنية الحج ثم اعتمر وبقي إلى الحج فهل حجه يعتبر تمتعاً أم إفراداً؟
فأجاب فضيلته بقوله: حجه يعتبر إفراداً، لأن التمتع هو أن يحرم بالعمرة في أشهر الحج ويفرغ منها ثم يحرم بالحج من عامه، وأما من أحرم بالعمرة قبل أشهر الحج وبقي في مكة حتى حج فإنه يكون مفرداً، إلا إذا قرن بأن يحرم بالحج والعمرة جميعاً فيكون قارناً، وإنما اختص التمتع بمن أحرم بالعمرة في أشهر الحج لأنه لما دخلت أشهر الحج كان الإحرام بالحج فيها أخص من الإحرام بالعمرة، فخفف الله تعالى عن العباد وأذن لهم، بل أحب أن يجعلوه عمرة يتمتعوا بها إلى الحج، فيفعلوا ما كان حراماً عليهم بالإحرام.

(22/56)

س 529: سئل فضيلة الشيخ- رحمه الله تعالى-: رجل من أهل جدة اعتمر في شهر ذي القعدة ولم يكن في نيته أن يحج، ولكنه الآن يريد الحج فهل هو متمتع؟ وإذا لم يكن متمتعاً فبأي نسك
يحرم؟
فأجاب فضيلته بقوله: العمرة التي أداها السائل في أول هذا الشهر عمرة منفردة؛ لأنه لا ينوي بها التمتع إلى الحج، حيث لم يكن ناوياً الحج حينذاك، وعلى هذا فإنه إذا أراد أن يحج من جدة فإما أن يأتي بعمرة فيكون متمتعاً، وإما أن يحرم بالحج مفرداً من جدة في اليوم الثامن ويذهب إلى منى ويستمر مع الحجاج وحينئذ يكون حجه حجاً مفرداً.
س 530: سئل فضيلة الشيخ- رحمه الله تعالى-: رجل اعتمر في رمضان عمرتين وعمرة في شوال ثم تيسر له الحج ويريد أن يحج مفرداً فهل يجوز ذلك؟ وما الفرق بين الإفراد والقِران؟
فأجاب فضيلته بقوله: هذا الرجل الذي اعتمر عمرتين في رمضان وعمرة في شوال وهو الآن يريد أن يحج حجاً مفرداً لا حرج عليه أن يحج حجاً مفرداً، وذلك لأن أنواع النسك ثلاثة: إفراد وقران وتمتع، والإنسان فيها يخير، ولكن الأفضل فيه التمتع إلا لمن ساق الهدي فالأفضل القران، والفرق بين القارن والمفرد أما من حيث العمل فهما سواء فإن كلا منهما يؤدي النسك على حد سواء، كل منهما يحرم من الميقات فإذا وصل إلى مكة طاف طواف القدوم وسعى بين الصفا والمروة وبقي على إحرامه إلى

(22/57)

يوم العيد، ولكن الفرق بينهما من حيث الهدي فالمفرد ليس عليه هدي والقارن عليه الهدي، والمفرد لم يحصل له إلا الحج والقارن يحصل له الحج والعمرة جميعاً.
ولي ملاحظة على قول السائل: إنه اعتمر في رمضان عمرتين وهي أنه إذا كانت العمرة الثانية خرج بها من مكة أي أنه بعد أن أتى بالعمرة من الميقات أول ما قدم وحل منها خرج من مكة إلى التنعيم ليأتي بعمرة أخرى فإن هذا من العمل الذي ليس معروفا في عهد الرسول - صلى الله عليه وسلم - وأصحابه- رضي الله عنهم- وهو غير مشروع، وأما إذا كان أتى بالعمرتين في رمضان يعني كل عمرة بسفرة كأن يكون اعتمر في أول الشهر وعاد إلى البلد الذي هو مقيم فيه ثم عاد آخر الشهر إلى مكة وأتى بعمرة فإن هذا لا بأس به.
س 531: سئل فضيلة الشيخ رحمه الله تعالى-: ما الأولى بالنسبة للحاج المفرد الذي يعرف أن الإتيان إلى مكة مرة أخرى يصعب عليه ولم يعتمر من قبل؟
فأجاب فضيلته بقوله: الأولى أن يأتي بالعمرة بعد الحج، لأن هذا ضرورة.
س 532: سئل فضيلة الشيخ- رحمه الله تعالى-: رجل معه نساء كبيرات في السن فأيهما أفضل التمتع أم القِران؟ لأن القِران يسقط منه سعي، ويمكن أيضاً أن تجمع المرأة بين طواف الإفاضة

(22/58)

وطواف الوداع فيكون ذلك أيسر على المرأة كبيرة السن وهل تنصحون كبيرات السن بالتمتع أم بالقران أجيبونا وفقكم الله؟ وهل يجوز القران بدون سوق الهدي؟
فأجاب فضيلته بقوله: لا شك أنه في هذه الأزمنة يصعب على كثير من الحجاج إذا كانوا متمتعين أن يأتوا بطواف للعمرة وسعي للعمرة، ثم طواف للحج وسعي للحج، ثم طواف للوداع، فيرى بعض النساء أن يكن قارنات، فإذا وصلن إلى مكة طفن طواف القدوم وسعين سعي الحج والعمرة، ولا يعيدن السعي مرة ثانية، فيكون من هذه الناحية أسهل من التمتع، كذلك هو أسهل من التمتع من وجه آخر لأنه إذا كان قارناً فله أن يؤخر الطواف إلى ما بعد انقضاء الحج يعنى يجوز أن لا يطوف للقدوم وأن لا يسعى، بل يحرم بالحج والعمرة ثم يخرج إلى منى ويكمل الحج ثم بعد ذلك يطوف ويسعى متى تيسر له حتى إن كان بعد اليوم الثالث عشر، أو بعد اليوم الرابع عشر، أو بعد اليوم الخامس عشر، أو في آخر الشهر. فصار القران أيسر من التمتع من وجهين:
الوجه الأول: أنه ليس فيه إلا طواف واحد وسعي واحد.
الوجه الثاني: أنه يمكن للقارن أن لا يطوف بالبيت أول ما يصل ولا يسعى بل يخرج إلى منى ويكمل الحج ومتى تيسر له طاف وسعى.
وبناء على ذلك نقول: إذا كان هذا أيسر فإن النبي - صلى الله عليه وسلم - لم يخير بين شيئين إلا اختار أيسرهما ما لم يكن

(22/59)

إثماً (1) . والقِران ليس بإثم، بل هو أحد مناسك الحج، وقد حصل على عمرة وحج وحصل أيضاً على هدي، لأن القارن يذبح الهدي كما يذبحه المتمتع.
وقول السائل: هل يجوز القران بدون سوق الهدي؟
نقول: نعم. يجوز القران بدون سوق الهدي؛ لأن الذين أحرموا مع النبي - صلى الله عليه وسلم - كما في حديث عائشة منهم من أهل بحج، ومنهم من أهل بعمرة وحج، ومنهم من أهل بعمرة، ثم لما قدم مكة قال النبي - صلى الله عليه وسلم - : " من لم يسق الهدي فليجعلها عمرة" (2) وهذا
يشمل القارن الذي أحرم عند الميقات بحجة وعمرة ولم يسق الهدي.
س 533: سئل فضيلة الشيخ- رحمه الله تعالى-: من أحرم بالعمرة في شوال وأتمها وهو لم يرد الحج ثم تيسر له الحج فهل يكون متمتعاً؟
فأجاب فضيلته بقول: ليس بمتمتع فلا يجب عليه هدي.
س 534: سئل فضيلة الشيخ- رحمه الله تعالى-: القارن هل يكفيه في الحج طواف واحد وسعى واحد بالحج والعمرة مثل المفرد، أم أنه لابد من طوافين وسعيين أفيدونا مأجورين؟
__________
(1) أخرجه البخاري، كتاب الحدود، باب إقامة الحدود والانتقام لحرمات الله (رقم 6786) ومسلم، كتاب الفضائل، باب مباعدته - صلى الله عليه وسلم - للآثام واختياره من المباح أسهله (رقم 2327) .
(2) تقدم وهو عند مسلم (رقم 1218) .

(22/60)

فأجاب فضيلته بقوله: الصحيح أن القارن ليس عليه إلا طواف واحد وسعي واحد، كما فعل النبي - صلى الله عليه وسلم - (1) ، ولكن القارن أول ما يقدم إلى مكة يطوف طواف القدوم ثم يسعى بين الصفا والمروة للحج والعمرة ويبقى على إحرامه، فإذا كان يوم العيد رمى جمرة العقبة ونحر وحلق ونزل إلى مكة فطاف طواف الإفاضة بنية العمرة والحج ثم عاد إلى منى لإكمال المناسك، فإذا أراد أن يسافر إلى بلده فلا يخرج حتى يطوف للوداع كما فعل النبي - صلى الله عليه وسلم - وإنما كان كذلك؛ لأن العمرة في هذه الصورة دخلت في الحج، فهي كما لو نوى الجنب الغسل فإنه يكفيه الغسل عن الوضوء.
س 535: سئل فضيلة الشيخ- رحمه الله تعالى-: شخص نوى الحج في يوم عرفة، أيهما أفضل له: أن يقرن أم يفرد؟
فأجاب فضيلته بقوله: الذي يظهر لي أن القران أفضل، لأنه يحصل به نسكان عمرة وحج، فيقول: لبيك عمرة وحجاً.
س 536: سئل فضيلة الشيخ- رحمه الله تعالى-: إذا كنت أريد الحج وأنا عند أهل بلد لا يرون الإفراد، فهل الأفضل لي أن أفرد أم أتمتع؟
فأجاب فضيلته بقوله: الأفضل أن تتمتع ويجوز الإفراد، ومن منع الإفراد فقوله ضعيف مخالف لهدي الخلفاء الراشدين،
__________
(1) أخرجه مسلم، كتاب الحج، باب جواز التمتع (رقم 1224) .

(22/61)

وليس أفقه من الخلفاء الراشدين- رضي الله عنهم-، ولا ابن عباس- رضي الله عنه- أفقه من أبي بكر وعمر- رضي الله عنهما-، وقد سئل أبو ذر رضي الله عنه: هل ما أمر به النبي - صلى الله عليه وسلم - لهم خاصة أم للناس عامة؟ فقال: لنا خاصة (1) .
والصواب ما ذهب إليه شيخ الإسلام ابن تيمية- رحمه الله- أن التمتع واجب على الصحابة الذين كلمهم الرسول - صلى الله عليه وسلم - في ذلك اليوم حتى تثبت هذه الشعيرة وهي جواز العمرة في أشهر الحج لمن أراد الحج.
وأما من بعدهم، فالأمر في حقهم على سبيل الاستحباب، ولكن لو أفرد الإنسان فإن ذلك جائز، ثم على فرض، أن هؤلاء القوم يرون وجوب التمتع إلا على من ساق الهدي، فلهم رأيهم ولك رأيك، وأنت أفردت فقد فعلت جائزاً، لكن تركت مستحباً. فالأفضل لك التمتع على كل حال، أما أنه يحرم الإفراد فهذا ليس بصحيح.
س 537: سئل فضيلة الشيخ- رحمه الله تعالى-: قلتم إن أمر الرسول - صلى الله عليه وسلم - بالتمتع واجب على الصحابة فقط، فما دليل الصرف مع أن القاعدة العبرة بعموم اللفظ لا بخصوص السبب؟
فأجاب فضيلته بقوله: الدليل حديث أبي ذر- رضي الله عنه- في صحيح مسلم كانت لنا خاصة (1) ، أنهم أعلم منا بمراد الرسول - صلى الله عليه وسلم - وأعلم من ابن عباس- رضي الله عنهما- بمراد
__________
(1) أخرجه مسلم، كتاب الحج، باب جواز التمتع (1224) (165) .

(22/62)

الرسول - صلى الله عليه وسلم - وأعلم ممن بعد ابن عباس إلى يومنا هذا، ولأن الصحابة- رضي الله عنهم- قدوة الأمة فلو امتنعوا عن التمتع حينئذٍ لكان امتناع غيرهم أولى فيبطل العمل بالتمتع.
س 538: سئل فضيلة الشيخ- رحمه الله تعالى-: لماذا عدل الخلفاء الراشدون. رضوان الله عليهم. عن التمتع إلى الإفراد وهم من أحرص الناس على الخير؟
فأجاب فضيلته بقوله: عدل الخلفاء الراشدون- رضي الله عنهم- إلى الأمر بالإفراد بالحج تأولاً منهم رضي الله عنهم حيث رأوا أن الناس إذا تمتعوا وأخذوا الحج والعمرة في سفر واحد بقي
البيت ليس له من يعمره بالطواف والسعي، لأن الأسفار في ذلك الوقت كانت شاقة، فيصعب على الإنسان أن يتردد إلى البيت، فإذا حصل لهم عمرة وحج في سفر واحد واقتصروا على ذلك بقي
البيت في بقية السنة مهجوراً، فرأوا أن الإفراد أفضل من أجل أن يبقى البيت معموراً طول السنة، وتأولوا أمر النبي - صلى الله عليه وسلم - بأنه من أجل أن تزول العقيدة الفاسدة التي كانت في الجاهلية، وهي أن أهل الجاهلية يقولون: لا يمكن العمرة في أشهر الحج، ويقولون: (إذ انسلخ صفر، وبرىء الدبر، وعفى الأثر، حلت العمرة لمن اعتمر) ، يعنى لا تعمر إلا بعد أن تمضي مدة بعد الحج، والقصد في ذلك أن يبقى البيت دائماً معموراً، ولهذا قال شيخ الإسلام - رحمه الله- في منسكه: (إذا أفرد في سفر؛ فإن الإفراد أفضل بلا خلاف) هكذا قال رحمه الله.

(22/63)

ولعله أخذه من عمل الخلفاء الراشدين- رضي الله عنهم-، لكن في النفس من هذا شيء، فيقال: التمتع أفضل مطلقاً، لأن الرسول - صلى الله عليه وسلم - أمر به وحث عليه، ولم يقل إنه خاص بمن لم يأت من قبل، فلما لم يستثن علم أن التمتع أفضل، وأن ما ذهب إليه الخلفاء الراشدون- رضي الله عنهم- إنما هو على سبيل التأويل، ولكن الأخذ بعموم كلام الرسول - صلى الله عليه وسلم - أولى.
س 539: سئل فضيلة الشيخ- رحمه الله تعالى-: كيف يكون الجواب على من قال بوجوب التمتع؟
فأجاب فضيلته بقوله: الجواب يكون من وجهين:
الوجه الأول: في صحيح مسلم عن أبي ذر- رضي الله عنه- أنه سئل عن فسخ الحج مفرداً أو قارناً إلى العمرة ليصير متمتعاً، قيل له: ألكم خاصة أم للناس؟ فقال: بل لنا خاصة (1) .
الوجه الثاني: أن القائل بالوجوب ليس أعلم من أبي بكر وعمر- رضي الله عنهما-، ولا أفقه في دين الله منهما ولم يقولا بوجوب التمتع.
فإذا قال قائل: أما الأول، فإنه معارض بأن سراقة بن مالك بن جعشم لما قال النبي - صلى الله عليه وسلم - : " أحلوا واجعلوها عمرة" قال: ألعامنا هذا أم للأبد؟ قال: "بل لأبد الأبد" (2) . وهذا يدل على أنه ليس خاصاً بالصحابة. أجيب: بأن مراد أبي ذر- رضي الله عنه-:
__________
(1) تقدم ص 62.
(2) أخرجه مسلم، كتاب الحج، باب بيان وجوه الإحرام وأنه يجوز إفراد الحج والتمتع والقران (رقم 1216) .

(22/64)

الوجوب للصحابة خاصة، وأما بقية الناس فللاستحباب. وبهذا تجمع بين قول الرسول - صلى الله عليه وسلم - وأمره بالتمتع وبين قول الخلفاء الراشدين- رضي الله عنهم- بأن الوجوب في حق الصحابة لأنهم الذين وجهوا بالخطاب، ومعصيتهم للرسول - صلى الله عليه وسلم - تؤدي أن من
بعدهم يعصيه من باب أولى لأنهم أسوة، ثم إن الإشكال الذي يوجد عند الناس في ذلك الوقت، أنه لا يجمع بين العمرة والحج في سفر واحد قد زال بتحلل الصحابة رضي الله عنهم فزال سبب
الوجوب. هكذا الجواب.
س 540: سئل فضيلة الشيخ- رحمه الله تعالى-: وفقني الله لأداء فريضة الحج في العام الماضي علما بأنني قد أديت العمرة في الشهر الحرام فقال لي أحد الأخوة المسلمين إنك متمتع وأنه يجب عليك هدياً فذبحت هدياً بعد أن رميت الجمرة الأولى علما بأنني تحللت من الإحرام قبل أن أحلق أو أقصر أو آخذ شعيرات من رأسي وقبل الذبح كذلك جهلاً مني، فعلمت من أحد الحجاج يوم الجمرة الثالثة أن علي هدياً للمرة الثانية أو صيام عشرة أيام ثلاثة في الحج وسبعة بعد رجوعي علما بأن ثلاثة الأيام مضى منها يومان والمبلغ الذي معي لا يتجاوز الألف ريال وكما وضحت لكم سابقا
فقد ذبحت منه هدياً وما بقي منه في حدود مصاريفي أيام الحج.
فأرجو منكم أن توضحوا لي ما حكم حجي هذا أصحيحٌ هو أم لا وماذا أعمل في هذه الحالة وقد فات الأوان أفيدوني جزاكم الله خيراً؟

(22/65)

فأجاب فضيلته بقوله: الحمد لله رب العالمين وأصلي وأسلم على نبينا محمد خاتم النبيين وعلى آله وأصحابه أجمعين أما بعد: فإنه وقبل أن أجيب على سؤالك أحب أن أوجه إلى إخواننا عامة المسلمين التحذير من الفتوى بغير علم، فإن الفتوى بغير علم جناية كبيرة حرمها الله عز وجل وقرنها بالشرك في قوله: (قُلْ إِنَّمَا حَرَّمَ رَبِّيَ الْفَوَاحِشَ مَا ظَهَرَ مِنْهَا وَمَا بَطَنَ وَالْإِثْمَ وَالْبَغْيَ بِغَيْرِ الْحَقِّ وَأَنْ تُشْرِكُوا بِاللَّهِ مَا لَمْ يُنَزِّلْ بِهِ سُلْطَانًا وَأَنْ تَقُولُوا عَلَى اللَّهِ مَا لَا تَعْلَمُونَ) (1) فإن قوله سبحانه: (وَأَنْ تَقُولُوا عَلَى اللَّهِ مَا لَا تَعْلَمُونَ) يشمل القول على الله في أسمائه وصفاته وفي أفعاله وأحكامه، فالذي يفتي الناس بغير علم قد قال على الله ما لا يعلم ووقع فيما حرم الله عليه، فعليه أن يتوب إلى الله، وعليه أن يمتنع عن صد الناس عن سبيل الله، فإن المفتي بغير علم يعتمد المستفتي فتواه فإذا كانت خاطئة
فقد صده عن سبيل الله ومنعه من سؤال أهل العلم، لأنه يعتقد أعني هذا المستفتي يعتقد أن ما أجابه به هذا المفتي الخاطىء صواب فيقف عن سؤال غيره، وحينئذ يكون هذا المفتي الخاطىء صاداً للناس عن سبيل ربهم، وما أكثر الفتاوى التي نسمعها في الحج خاصة وهي فتاوى خاطئة بعيدة عن الصواب، بل ليس فيها شيء من الصواب، تكاد تقول عند كل عمود خيمة عالم يفتي الناس، وهذا من الخطورة بمكان، فالواجب على المرء أن يتقي ربه وأن لا يفتي إلا عن علم يأخذه من كتاب الله، أو من سنة رسوله - صلى الله عليه وسلم - ، أو من أقول أهل العلم الذين يوثق بأقوالهم، فهذا
__________
(1) سورة الأعراف، الآية: 33.

(22/66)

الذي أفتاك بما فعلت بأن عليك هدياً أو صيام عشرة أيام أخطأ في ذلك، وعملك الذي عملته وهو بأنك تحللت بعد أن رميت جمرة العقبة ولبست ثيابك ظاناً أن ذلك جائز قبل الحلق لا شيء عليك
فيه، بل إن بعض أهل العلم يقول: إن من رمى جمرة العقبة يوم العيد قد حل من كل شيء إلا من النساء، ولكن الصواب أنه لا يحل حتى يرمي ويحلق أو يقصر، إلا أنك لما كنت جاهلاً في هذا الأمر فلا شيء عليك، ليس عليك هدي ولا صيام عشرة أيام، ثم إن فعل المحظور أيضاً إذا فعله الإنسان غير معذور فيه ليس هذه فديته، بل إن فعل المحظور- غير جزاء الصيد وفدية الجماع في الحج قبل التحلل الأول- كل المحظورات يخير فيها بين ثلاثة أشياء: إما أن يصوم ثلاثة أيام، أو يطعم ستة مساكين لكل مسكين نصف صاع، أو يذبح فدية يوزعها على الفقراء، لقوله تعالى في حلق الرأس: (وَلَا تَحْلِقُوا رُءُوسَكُمْ حَتَّى يَبْلُغَ الْهَدْيُ مَحِلَّهُ فَمَنْ كَانَ مِنْكُمْ مَرِيضًا أَوْ بِهِ أَذًى مِنْ رَأْسِهِ فَفِدْيَةٌ مِنْ صِيَامٍ أَوْ صَدَقَةٍ أَوْ نُسُكٍ) (1) وبهذه المناسبة أود أيضاً أن أحذر كثيراً من الناس الذين كلما سئلوا عن محظور من محظورات الإحرام قالوا للسائل: عليك دم. عليك دم. عليك دم. مع أنه مما يخير فيه الإنسان بين هذه الثلاثة: بين صيام ثلاثة أيام، أو إطعام ستة مساكين لكل مسكين نصف صاع، أو ذبح شاة، وحينئذ يلزم الناس بما لا يلزمهم والواجب على المفتي أن يراعي أحوال الناس وأن تكون فتواه مطابقة لما جاء في كتاب الله وسنة رسوله - صلى الله عليه وسلم - .
__________
(1) سورة البقرة، الآية: 196.

(22/67)

وخلاصة جوابي هذا هي في شيئين:
الشيء الأول: التحذير من التسرع في الفتوى التي لا تعتمد على كتاب الله ولا سنة رسوله - صلى الله عليه وسلم - ولا أقوال أهل العلم الموثوق بهم عند تعذر أخذ الحكم من كتاب الله وسنة رسوله - صلى الله عليه وسلم - .
الشيء الثاني: أن ما فعلته أنت أيها الأخ حيث لبست حين رميت جمرة العقبة قبل أن تحلق جهلاً هذا لا شيء عليك فيه؛ لأنك جاهل والجاهل الذي لا يدري فلا شيء عليه فيه.
ثم إنه وقع في سؤالك قلت قبل أن أحلق أو أقصر أو آخذ شعيرات. وهذا يدل على أنك ترى أن أخذ شعيرات كاف عن التقصير، وهذا غير صحيح فإن أخذ شعيرات لا يجزىء بل لابد من تقصير يعم كل الرأس: إما حلق يعم جميع الرأس، وإما تقصير يعم الرأس أيضاً، أما أخذ شعيرات من جانب كما يفعله عامة الجهال فإن هذا لا يجزىء ولا يجوز الاقتصار عليه.
س 541: سئل فضيلة الشيخ- رحمه الله تعالى-: هل يكون متمتعاً من نوى العمرة لشخص والحج لشخص آخر؟
فأجاب فضيلته بقوله: نعم يكون متمتعاً، فإن العلماء - رحمهم الله- نصّوا على أنه لا يعتبر في التمتع أن يكون النسكان لشخص واحد، بل يجوز أن تكون العمرة لشخص والحج لشخص آخر، أو تكون العمرة لنفسه، والحج لآخر، أو تكون العمرة لآخر والحج لنفسه، كل هذا يرونه جائزاً ولا يبطل التمتع.

(22/68)

س 542: سئل فضيلة الشيخ- رحمه الله تعالى-: هل يكون متمتعاً من اعتمر في أشهر الحج وفي نيته إن تيسر له حج ولا هو متيقن من هذا ثم تيسر له حج فحج؟
فأجاب فضيلته بقوله: لا يكون متمتعاً لأنه لم يتمتع بالعمرة إلى الحج، إذ إنه ليس عنده نية حج، لكن إذا كان يغلب على ظنه أنه سيحصل له الحج، فإنه يحتاط ويذبح الهدي (هدي التمتع) .
س 543: سئل فضيلة الشيخ- رحمه الله تعالى-: طالب يدرس خارج مكة وأهله بمكة وقدم إلى مكة وأدى العمرة في شهر ذي الحجة ولكن لم ينو التمتع وإنما نوى التقرب ثم أحرم بالحج مفرداً
فهل يعتبر مفرداً أو متمتعاً؟
فأجاب فضيلته بقوله: إذا أتى الإنسان بعمرة وهو لم ينوِ الحج ثم بدا له بعد ذلك أن يحج فليس بمتمتع، لأنه لم ينو الحج حين أتى بالعمرة بل يكون مفرداً، أما إذا نوى الحج حين أتى بالعمرة فهو متمتع، لكن أهل مكة ليس عليهم هدي؛ لقوله تعالى: (ذَلِكَ لِمَنْ لَمْ يَكُنْ أَهْلُهُ حَاضِرِي الْمَسْجِدِ الْحَرَامِ) .
فهذا السائل من أهل مكة؛ لأنه إنما غادر مكة للدراسة فقط لا للاستيطان، فهو من أهل مكة، وعليه فليس عليه هدي؛ لأن الله اشترط لوجوب الهدي أن لا يكون من حاضري المسجد الحرام.
س 544: سئل فضيلة الشيخ- رحمه الله تعالى-: إنسان حج واعتمر، ونوى العمرة لغيره، والحج له، هل يكون متمتعاً؟

(22/69)

فأجاب فضيلته بقوله: إذا اعتمر الإنسان لنفسه وأراد الحج لغيره في سنة واحدة فإنه يعتبر متمتعاً، لأن الفائدة واحدة، جمع بين العمرة والحج، ولكننا نسأل هل هو متبرع أم قد وكله غيره في الحج؟ إذا كان موكلاً ولم يكن متبرعاً فالمعروف عندنا في عرفنا أن الإنسان إذا وكلك بالحج وأعطاك نفقة المعروف أنه يريد العمرة والحج جميعاً.
س 545: سئل فضيلة الشيخ- رحمه الله تعالى-: رجل من خارج مكة أناب شخصاً من أهل مكة للحج متمتعاً فهل في مثل هذه الحالة يلزم الهدي للتمتع أم لا؟
فأجاب فضيلته بقوله: هذا لا يلزم، وكيف يكون أهل مكة متمتعين؛ لأنهم لم يأتوا بالعمرة من الميقات إنما أحرموا من مكة بالحج، وعلى هذا فمن أراد أن ينيب من يمكنه التمتع فلينب من أهل الطائف أو من أهل جدة، أما أهل مكة فلا.
س 546: سئل فضيلة الشيخ- رحمه الله تعالى-: قال الله تعالى: (ذَلِكَ لِمَنْ لَمْ يَكُنْ أَهْلُهُ حَاضِرِي الْمَسْجِدِ الْحَرَامِ) (1) من هم حاضرو المسجد الحرام هل هم أهل مكة أم أهل الحرم؟ وما رأيكم فيمن قال: إن المكي لن يتمتع ولن يقرن بدون أهله؟
فأجاب فضيلته بقوله: الحمد لله رب العالمين وأصلي وأسلم على نبينا محمد وعلى آله وأصحابه أجمعين هذا الذي
__________
(1) سورة البقرة، الآية: 196.

(22/70)

ذكره السائل هو جزء من آية ذكرها الله سبحانه وتعالى فيمن تمتع فقال: (فَمَنْ تَمَتَّعَ بِالْعُمْرَةِ إِلَى الْحَجِّ فَمَا اسْتَيْسَرَ مِنَ الْهَدْيِ فَمَنْ لَمْ يَجِدْ فَصِيَامُ ثَلَاثَةِ أَيَّامٍ فِي الْحَجِّ وَسَبْعَةٍ إِذَا رَجَعْتُمْ تِلْكَ عَشَرَةٌ كَامِلَةٌ ذَلِكَ لِمَنْ لَمْ يَكُنْ أَهْلُهُ حَاضِرِي الْمَسْجِدِ الْحَرَامِ) (1) وقد اختلف العلماء رحمهم الله في المراد بحاضري المسجد الحرام.
فقيل: هم من كان داخل حدود الحرم، فمن كان خارج حدود الحرم فليسوا من حاضري المسجد الحرام.
وقيل: هم أهل المواقيت ومن دونهم.
وقيل: هم أهل مكة ومن بينه وبينها دون مسافة القصر.
والأقرب أن حاضري المسجد الحرام هم أهل الحرم.
فمن كان من حاضري المسجد الحرم فإنه إذا تمتع بالعمرة إلى الحج فليس عليه هدي مثل: لو سافر الرجل من أهل مكة إلى المدينة مثلاً في أشهر الحج ثم رجع من المدينة فأحرم من ذي الحليفة بالعمرة مع أنه قد نوى أن يحج هذا العام فإنه لا هدي عليه هنا؛ لأنه من حاضري المسجد الحرام، وكذلك أهل مكة يمكن أن يقرنوا ولكن لا هدي عليهم مثل: أن يكون أحد من أهل مكة في المدينة ثم يحرم من ذي الحليفة في أيام الحج بعمرة وحج قارناً بينهما فهذا قارن ولا هدي عليه أيضاً لأنه من حاضري المسجد الحرام.
__________
(1) سورة البقرة، الآية: 196.

(22/71)

س 547: سئل فضيلة الشيخ- رحمه الله تعالى-: رجل له بيت في الطائف يسكن فيه هو وأهله في الصيف لمدة أربعة أشهر تقريباً وبيت آخر في مكة يسكن فيه بقية العام فإذا تمتع فهل عليه هدي؟
فأجاب فضيلته بقوله: ليس عليه هدي لأنه من حاضري المسجد الحرام، إذ إن أكثر إقامته بمكة.
س 548: سئل فضيلة الشيخ:- رحمه الله تعالى- رجل قدم مكة للدراسة وسكن مكة من أجل الدراسة فقط ومتى انتهت الدراسة رجع إلى وطنه وتمتع فهل عليه هدي؟
فأجاب فضيلته بقوله: نعم عليه الهدي لأن إقامته في مكة ليست إقامة استيطان، والذي يسقط عنه هدي التمتع هو المستوطن في مكة، قال الله تعالى: (فَمَنْ تَمَتَّعَ بِالْعُمْرَةِ إِلَى الْحَجِّ فَمَا اسْتَيْسَرَ مِنَ الْهَدْيِ فَمَنْ لَمْ يَجِدْ فَصِيَامُ ثَلَاثَةِ أَيَّامٍ فِي الْحَجِّ وَسَبْعَةٍ إِذَا رَجَعْتُمْ تِلْكَ عَشَرَةٌ كَامِلَةٌ ذَلِكَ لِمَنْ لَمْ يَكُنْ أَهْلُهُ حَاضِرِي الْمَسْجِدِ الْحَرَامِ) (1) .
س 549: سئل فضيلة الشيخ- رحمه الله تعالى-: من أحرم بالحج متمتعاً واعتمر ولم يتحلل من إحرامه إلى أن ذبح الهدي جاهلاً فماذا عليه؟ وهل حجه صحيح؟
فأجاب فضيلته بقوله: يجب أن يعرف أن الإنسان إذا أحرم متمتعاً فإنه إذا طاف وسعى قصر من شعره من جميع الرأس وحل من إحرامه هذا هو الواجب، فإذا استمر في إحرامه فإن كان قد
__________
(1) سورة البقرة، الآية: 196.

(22/72)

نوى الحج قبل أن يشرع في الطواف -أي طواف العمرة- فهذا لا حرج عليه؛ لأنه في هذه الحال يكون قارناً، ويكون ما أدى من الهدي عن القران.
وإن كان قد بقي على نية العمرة حتى طاف وسعى فإن كثيراً من أهل العلم يقولون: إن إحرامه بالحج غير صحيح؛ لأنه لا يصح إدخال الحج على العمرة بعد الشروع في طوافها.
ويرى بعض أهل العلم أنه لا بأس به، وحيث إنه جاهل فالذي أرى أنه لا شيء عليه، وأن حجه صحيح إن شاء الله. والله الموفق.
س 550: سئل فضيلة الشيخ- رحمه الله تعالى-: رجل اعتمر في أشهر الحج فهل يلزمه هدي التمتع إذا حج؟
فأجاب فضيلته بقوله: إذا كان الرجل أتى بالعمرة في أشهر الحج وكان ناوياً أن يحج من عامه فإنه يكون متمتعاً، أما إذا كان أتى بها في أشهر الحج ولم يكن ينوي الحج ثم طرأ عليه من بعد
أن يحج فإنه لا يكون متمتعاً بالعمرة السابقة، لكن إن أتى بعمرة ثم يحج كان متمتعاً ولزمه الهدي، والأفضل أن يحرم متمتعاً من جديد، فيحرم بالعمرة ويحل إحلالاً كاملاً، فإذا كان اليوم الثامن
من ذي الحجة أحرم بالحج، ويلزمه هدي فإن لم يجد فصيام ثلاثة أيام في الحج وسبعة إذا رجع.

(22/73)

س 551: سئل فضيلة الشيخ- رحمه الله تعالى-: جماعة نووا الحج تمتعاً فلم يتيسر لهم الوصول إلى البيت الحرام بسبب عدم وجود حافلة من المطار، فذهبوا من المطار إلى منى مباشرة يوم الثامن
فحولوا النية إلى الإفراد فقيل لهم: لا يجوز تحويل نسككم إلى الإفراد وإنما إلى القران فحولوا النية إلى القران فماذا يكون حجهم؟
فأجاب فضيلته بقوله: لما نووا القرآن فهم مقرنين والحمد لله.
س 552: سئل فضيلة الشيخ- رحمه الله تعالى-: رجل متمتع قدم إلى مكة صباح اليوم الثامن من ذي الحجة فطاف وسعى للعمرة وقصر من شعر رأسه ثم اغتسل ولبس ثياب إحرامه ولبى بالحج
فهل عليه شيء حيث لم يلبس ملابسه العادية بعد العمرة؟
فأجاب فضيلته بقوله: لاشيء عليه.

(22/74)

رسالة
من محمد الصالح العثيمين إلى الأخ المكرم... حفظه الله تعالى
السلام عليكم ورحمة الله وبركاته وبعد:
كتابكم الكريم في 30/351/1401 هـ وصل وتأخر الرد عليه في وقته فنرجوكم المعذرة.
سؤالكم عمن قدم مكة متمتعاً... الخ
من قدم مكة متمتعاً ثم سافر إلى مسافة القصر منها كالمدينة ثم رجع إلى مكة، فقد قيل: يحرم بالحج ويكون مفرداً لسقوط التمتع بالسفر بين العمرة والحج، وقيل: يحرم بعمرة أخرى لقول النبي - صلى الله عليه وسلم - : "هن لهن ولمن أتى عليهن من غير أهلهن ممن يريد الحج أو العمرة" (1) وهذا يريد الحج فيلزمه الإحرام به أو بالعمرة ليكون متمتعاً.
ولو قيل: لا يلزمه الإحرام بهما، وإنما يحرم بالحج من مكة يوم التروية؛ لأنه إنما نوى الحج حين مروره بالميقات على أساس أنه يحرم به يوم التروية لأنه متمتع، كما لو سافر مكي إلى المدينة وهو يريد الحج من عامه ثم رجع إلى مكة فإنه لا يلزمه الإحرام بالحج إلا حين نيته النسك؛ لأنه يفرق بين من أراد الحج بهذه السفرة التي مرفيها بالميقات؛ وبين من أراد الحج من عامه
__________
(1) أخرجه البخاري، كتاب الحج، باب مهل أهل مكة للحج والعمرة (رقم 1524) ومسلم كتاب الحج، باب مواقيت الحج والعمرة (رقم 1181) .

(22/75)

ولم يرده في سفرته التي مر فيها بالميقات، وهذا القول تطمئن إليه نفسي إن لم يمنع منه إجماع من أهل العلم فحينئذ يحرم بالحج أو العمرة.

(22/76)

س 553: سئل فضيلة الشيخ- رحمه الله تعالى-: رجل أحرم متمتعاً ولما انتهى من عمرته ذهب خارج مكة إلى جدة أو الطائف فما الحكم؟ وهل هو متمتع؟
فأجاب فضيلته بقوله: لا حرج على الإنسان إذا أتى بالعمرة وهو متمتع أن يخرج إلى بلد آخر فيما بين العمرة والحج ويبقى على تمتعه، إلا إذا رجع إلى بلده، فإذا عاد من بلده محرماً بالحج فمثلاً إذا كان الرجل من أهل جدة وأتى بعمرة في أشهر الحج على أنه سيحج هذا العام ثم رجع إلى جدة وفي اليوم الثامن من ذي الحجة أحرم بالحج فإن هذا لا يكون متمتعاً؛ لأنه عاد إلى بلده وقطع سفره الأول، والله عز وجل يقول: (فَمَنْ تَمَتَّعَ بِالْعُمْرَةِ إِلَى الْحَجِّ) فظاهر هذا أنه في سفر واحد، فإذا قطع السفر وأنشأ سفراً جديداً إلى الحج لم يكن متمتعاً بالعمرة إلى الحج، بل هو محرم بالحج رأساً، وهذا هو المروي عن عمر بن الخطاب- رضي الله عنه- وأظنه أيضاً عن ابنه عبد الله- رضي الله عنه- وهو مقتضى النظر والقياس. والله الموفق.
س 554: سئل فضيلة الشيخ- رحمه الله تعالى-: أريد الذهاب إلى مكة في هذه الأيام للحج فإذا أخذت عمرة في الأسبوع الأول من ذي القعدة وسأعود إلى بلدي فهل أكون متمتعاً إلى الحج ومن أين أحرم أمن الميقات أو من داخل مكة؟
فأجاب فضيلته بقوله: إذا أتى بالعمرة في أشهر الحج ورجع إلى بلده ثم رجع إلى مكة فإن رجع إلى مكة بإحرام الحج

(22/77)

فهو مفرد؛ لأن رجوعه إلى بلده حال بينه وبين التمتع حيث إنه أفرد العمرة بسفر وأفرد الحج بسفر وأما إذا أحرم بعد رجوعه بعمرة أخرى فإنه يكون متمتعاً بالعمرة الثانية لا بالعمرة الأولى.
وإذا قدر أنه لم يأت بالعمرة في السفر الثاني وأراد الحج وجب عليه أن يحرم من الميقات، لأن النبي - صلى الله عليه وسلم - لما وقت المواقيت قال: "هن لهن ولمن أتى عليهن من غير أهلهن " أو قال:
"ولمن مر عليهن من غير أهلهن ممن يريد الحج أو العمرة" (1) .
س555: سئل فضيلة الشيخ- رحمه الله تعالى-: من أدى العمرة في أشهر الحج متمتعاً ثم زار المسجد النبوي بين العمرة والحج أو خرج إلى الطائف هل يلزمه الإحرام إذا رجع إلى مكة وهو متمتع؟
فأجاب فضيلته بقوله: لا يلزمه الإحرام، فإذا أدى المتمتع العمرة وخرج من مكة إلى الطائف، أو إلى جدة، أو إلى المدينة، ثم رجع، فإنه لا يلزمه الإحرام بالحج لأنه رجع إلى مقره، فإنه لما جاء حاجاً صار مقره مكة، فإذا سافر إلى المدينة ثم رجع فقد رجع إلى مقره؛ فيحرم بالحج يوم التروية من مكة، كما لو كان من أهل مكة وذهب إلى المدينة في أشهر الحج ثم رجع من المدينة وهو في نيته أن يحج في هذا العام، فإنه لا يلزمه الإحرام بالحج إلا من مكة.
__________
(1) أخرجه البخاري، كتاب الحج، باب مهل أهل الشام (رقم 1526) ، ومسلم، كتاب الحج، باب مواقيت الحج والعمرة (رقم 1181) .

(22/78)

س 556: سئل فضيلة الشيخ- رحمه الله تعالى-: إذا أراد الإنسان التمتع فأتى بعمرة في أشهر الحج فهل يخرج من الحرم ثم يعود لمنى يوم التروية أم يبقى في الحرم ولا يخرج منه ولو خرج إلى جدة أو رجع إلى بلده ليأتي بأهله فهل الأفضل أن يحرم بالعمرة من جديد فينقطع تمتعه الأول؟
فأجاب فضيلته بقوله: إذا أحرم الإنسان بالتمتع ووصل إلى مكة فالواجب عليه أن يطوف ويسعى ويقصر وبذلك يحل من عمرته، وله بعد ذلك أن يخرج إلى جدة وإلى الطائف وإلى المدينة وإلى غيرها من البلاد، ولا ينقطع تمتعه بذلك حتى لو رجع محرماً بالحج فإن التمتع لا ينقطع، أما لو سافر إلى بلده ثم عاد من بلده محرماً بالحج فإن تمتعه ينقطع، فإن عاد محرماً بعمرة ثانية صار متمتعاً بالعمرة الثانية لا بالعمرة الأولى، لأن العمرة الأولى انقطعت عن الحج بكونه رجع إلى بلده، وخلاصة القول
إن من كان متمتعاً فله أن يسافر بين العمرة والحج إلى بلده وغيرها، لكن إن سافر إلى بلده ثم عاد محرماً بالحج فقد انقطع تمتعه ويكون مفرداً، وإن عاد إلى بلده ثم أحرم بعمرة جديدة فهو متمتع، وإن سافر إلى غير بلده ثم عاد محرماً بالحج فإنه لا يزال على تمتعه وعليه الهدي كما هو معروف.
س 557: سئل فضيلة الشيخ- رحمه الله تعالى-: من كان متلبساً بشي من أحكام الحج أو العمرة فهل يجوز له أن يخرج من مكة إلى جدة والطائف؟

(22/79)

فأجاب فضيلته بقول: لا بأس إن كان محرماً وبقي على إحرامه وإن كان قد تحلل بالعمرة وخرج إلى الشرائع، أو إلى جدة، أو إلى الطائف فلا بأس وإذا رجع يحرم مع الناس في اليوم الثامن، فلو أنك
قدمت في اليوم الثالث من شهر ذي الحجة وأتيت بعمرة ثم خرجت إلى جدة وبقيت فيها فتحرم يوم الثامن من جدة ولا تطلع من جدة إلا وأنت محرم، ولكن لو أنك في هذه المدة ترددت على مكة إما لزيارة إخوانك، أو لغرض من أغراضك، فهل يلزمك أن تحرم قبل اليوم الثامن؟ لا، لا يلزمك أن تحرم إلا في اليوم الثامن.
س 558: سئل فضيلة الشيخ- رحمه الله تعالى-: من اعتمر في أشهر الحج ثم سافر إلى المدينة وأحرم بالحج من أبيار علي فهل يكون متمتعاً؟
فأجاب فضيلته بقول: ما دام هذا الرجل حين أتى بالعمرة في أشهر الحج قد عزم أن يحج من عامه فإنه يكون متمتعاً، لأن سفره بين العمرة والحج لا يبطل التمتع، إلا إذا رجع إلى بلده وأنشأ السفر من بلده إلى الحج فحينئذ ينقطع تمتعه؟ لأنه أفرد كل نسك بسفر مستقل، فهذا الرجل الذي ذهب إلى المدينة بعد أن أدى العمرة ثم أحرم بالحج من آبار علي يلزمه هدي التمتعِ لعموم قوله تعالى: فَمَنْ تَمَتَّعَ بِالْعُمْرَةِ إِلَى الْحَجِّ فَمَا اسْتَيْسَرَ مِنَ الْهَدْيِ فَمَنْ لَمْ يَجِدْ فَصِيَامُ ثَلَاثَةِ أَيَّامٍ فِي الْحَجِّ وَسَبْعَةٍ إِذَا رَجَعْتُمْ تِلْكَ عَشَرَةٌ كَامِلَةٌ ذَلِكَ لِمَنْ لَمْ يَكُنْ أَهْلُهُ حَاضِرِي الْمَسْجِدِ الْحَرَامِ) (1)
__________
(1) سورة البقرة، الآية: 196.

(22/80)

س 559: سئل فضيلة الشيخ- رحمه الله تعالى-: من أراد أن يحج هذا العام وأخذ عمرة متمتعاً بها إلى الحج فهل يجوز أن يذهب إلى جدة والطائف قبل الحج وهل يكون متمتعاً، علماً بأن جدة
والطائف ليسا بلداً له؟
فأجاب فضيلته بقوله: يجوز للمتمتع أن يسافر إلى جدة والطائف بين عمرته وحجه، ولا ينقطع بذلك تمتعه.
س 560: سئل فضيلة الشيخ- رحمه الله تعالى-: رجل اعتمر في أشهر الحج ثم رجع إلى بلده بعد العمرة، وبلده تبعد مسافة قصر، وهو يريد أن يحج في نفس العام. فهل يعد متمتعاً؟
فأجاب فضيلته بقوله: إن أتى بعمرة ثانية وحل منها ثم أحرم بالحج صار متمتعاً بالعمرة الثانية، أما إذا لم يأت بعمرة ثانية فإنه لا يكون متمتعاً بالعمرة الأولى؛ لأنه رجع إلى بلده، والمتمتع إذا رجع إلى بلده ثم عاد محرماً بالحج صار مفرداً؛ لأنه فصل بينهما بفاصل الإقامة في بلده، فأنشأ للحج سفراً جديداً.
س 561: سئل فضيلة الشيخ- رحمه الله تعالى-: من أحرم من ميقات أهل المدينة للحج وذهب إلى مكة واعتمر في الثالث من ذي الحجة وبعد انتهائه من العمرة ذهب إلى جدة حيث هناك أهله
ويعود في اليوم الثامن من ذي الحجة إلى مكة، هل يجوز سفره من مكة إلى جدة بعد انتهائه من العمرة؟
فأجاب فضيلته بقوله: إذا أحرم الإنسان متمتعاً بالعمرة إلى

(22/81)

الحج وانتهى منها فله أن يسافر إلى بلده أو غيره، لكنه إذا سافر إلى بلده ثم عاد من بلده محرماً بالحج انقطع تمتعه وصار مفرداً، لأن سفره الأول انقطع برجوعه إلى بلده، فإذا أنشأ للحج سفراً
جديداً صار مفرداً، أما إذا كان سفره إلى بلد آخر غير بلده ثم رجع من هذا البلد محرماً بالحج فإنه لا يزال متمتعاً هذا هو القول الصحيح في هذه المسألة.
ومن العلماء من قال: إذا سافر بين العمرة والحج مسيرة قصر انقطع التمتع، سواء سافر إلى بلده أوإلى غير بلده.
ومن العلماء من قال: إذا سافر لم ينقطع تمتعه سواء سافر إلى بلده أو إلى غير بلده، ولكن القول الوسط هو الذي نختاره وهو التفريق بين رجوعه إلى بلده وبين رجوعه إلى بلد آخر، وهو المروي عن أمير المؤمنين عمر بن الخطاب- رضي الله عنه- وهو الذي يقتضيه المعنى، لأن حقيقة الأمر أنه إذا رجع إلى بلده ثم عاد منه محرماً بالحج، حقيقة الأمر أنه لم يحصل له التمتع بين العمرة والحج في سفر واحد، بل هما سفران مستقلان، أي مستقل كل واحد منهما عن الآخر.
وفي مثالك الذي ذكرته: هو إذا ذهب إلى جدة، فلا بد إذا رجع إلى مكة أن يحرم بالحج من جدة.
س 562: سئل فضيلة الشيخ- رحمه الله تعالى-: هل يشرع لمن اعتمر وأحل أن يسافر للحاجة إلى جدة أو المدينة ولربما إلى الرياض علما أنه متمتع وإذا رجع إلى بلده هل يبطل هذا التحلل؟

(22/82)

فأجاب فضيلته بقوله: قوله هل يشرع يريد هل يجوز للإنسان المتمتع إذا أنهى عمرته أن يسافر إلى جدة، أو إلى الرياض أو إلى المنطقة الجنوبية مثلاً، أو إلى المدينة، والجواب: نعم له أن يسافر وإذا رجع فإنه يبقى على تمتعه، أما لو رجع إلى بلده ثم رجع من بلده محرماً بالحج فقد بطل التمتع وصار حجه إفراداً؛ لأنه برجوعه إلى بلده انقطع السفر وأنشأ للحج سفراً جديداً، إذن الخلاصة أن سفر المتمتع بين العمرة والحج لا يقطع التمتع إلا إذا رجع إلى بلده ورجع من بلده محرماً بالحج فإنه يبطل
تمتعه ويكون مفرداً.
س 563: سئل فضيلة الشيخ- رحمه الله تعالى-: اعتمر رجل من أفريقيا في أشهر الحج ثم ذهب إلى المدينة ينتظر فهل يعتبر متمتعاً؟
فأجاب فضيلته بقوله: إن رجع بعمرة صار متمتعاً بالعمرة الأخيرة، وإن رجع بحج يعني إن أحرم بالحج من ذي الحليفة، فقال بعض أهل العلم: إنه مفرد لأنه قطع بين الحج والعمرة بسفر، والصحيح أنه ليس بمفرد وأنه متمتع؛ لأن السفر الذي يقطع التمتع هو أن يسافر الإنسان إلى بلده، وأما إذا سافر إلى بلد آخر فإنه ليس متمتعاً ما زال في سفره الأول إذ إن الإنسان إذا سافر إلى مكة من بلده فهو مسافر حتى يرجع إلى بلده فسفره من مكة إلى المدينة ومن المدينة إلى مكة هو عبارة عن سفر واحد، والخلاصة أنه إذا كان من أهل أفريقيا وأدى العمرة في أشهر الحج

(22/83)

وذهب إلى المدينة ورجع من المدينة محرماً بالحج، أو بعمرة جديدة فإنه لا يزال متمتعاً، وعليه هدي التمتع، فإن لم يجد صام ثلاثة أيام في الحج وسبعة إذا رجع إلى أهله.
س 564: سئل فضيلة الشيخ- رحمه الله تعالى-: إذا رجع المتمتع إلى بلده ثم أنشأ سفراً للحج من بلده فهل يعتبر مفرداً؟
فأجاب فضيلته بقوله: نعم إذا رجع المتمتع إلى بلده ثم أنشأ سفراً للحج من بلده فهو مفرد، وذلك لانقطاع ما بين العمرة والحج برجوعه إلى أهله، فإنشاؤه السفر معناه أنه أنشأ سفراً جديداً للحج، وحينئذ يكون حجه إفراداً، فلا يجب عليه هدي التمتع حينئذ، لكن لو فعل ذلك تحيلاً على إسقاط الهدي فإنه لا يسقط عنه، لأن التحيل على إسقاط الواجب لا يقتضي إسقاطه، كما أن التحيل على المحرم لا يقتضي حله.
س 565: سئل فضيلة الشيخ- رحمه الله تعالى-: رجل نوى الحج والعمرة في العام الماضي وعندما وصل الميقات أحرم ولبى بعمرة لأن الحج بقي عليه خمسة عشر يوماً وعندما سافر إلى جدة مكث
فيها حتى جاء الحج وأحرم للحج من هناك وأدى فريضة الحج ولكنه لم يهدِ عن التمتع وسأل عن ذلك فقيل له: إن سفرك من مكة إلى جدة يسقط عنك فدية التمتع فهل هذا صحيح أم لا؟
فأجاب فضيلته بقوله: المتمتع هو الذي يحرم بالعمرة في أشهر الحج ويحل منها ثم يحرم بالحج من عامه ويلزمه هدي بنص

(22/84)

القرآن لقوله تعالى: (فَمَنْ تَمَتَّعَ بِالْعُمْرَةِ إِلَى الْحَجِّ فَمَا اسْتَيْسَرَ مِنَ الْهَدْيِ فَمَنْ لَمْ يَجِدْ فَصِيَامُ ثَلَاثَةِ أَيَّامٍ فِي الْحَجِّ وَسَبْعَةٍ إِذَا رَجَعْتُمْ تِلْكَ عَشَرَةٌ كَامِلَةٌ ذَلِكَ لِمَنْ لَمْ يَكُنْ أَهْلُهُ حَاضِرِي الْمَسْجِدِ الْحَرَامِ) (1) واختلف أهل العلم هل يسقط هذا الهدي إذا سافر بين العمرة والحج مسافة قصر أو لا يسقط؟
والصحيح أنه لا يسقط لعدم وجود دليل صحيح يسقطه، والهدي قد ثبت بالتمتع بمقتضى الدليل الشرعي فلا يسقط إلا بمقتضى دليل شرعي آخر، ولكن إذا رجع الإنسان إلى بلده وليس غرضه إسقاط الهدي ثم رجع من بلده فأحرم بالحج فإن الصحيح أنه لا هدي عليه في هذه الحالة، لأنه أنشأ سفراً جديداً للحج من بلده مفرداً.
وأما بالنسبة لما جرى منك وقولك: إنه قيل لك: إن سفرك إلى جدة يسقط الهدي. فإن كان قال لك ذلك من أهل العلم الموثوق بعلمه ودينه فلا شيء عليك، لأن هذا قد قال به بعض أهل العلم، ولعل هذا المفتي ممن يرى ذلك والعامي فرضه أن يسأل أهل العلم، لقوله تعالى: فَاسْأَلُوا أَهْلَ الذِّكْرِ إِنْ كُنْتُمْ لَا تَعْلَمُونَ) (2) فإذا سألهم وأفتوا فإن الفتوى إذا كانت خطئاً كانت على ما أفتاه، أما إذا كان الذي قال لك: إنه ليس عليك شيء من عامة الناس الذين لا يفهمون، فإنه لا يجوز لك الاعتماد على قولهم، والواجب عليك أن تسأل أهل العلم، وحينئذ أي في هذه الحال يلزمك الآن أن تذبح هدياً عن تمتعك في العام الماضي
__________
(1) سورة البقرة، الآية: 196.
(2) سورة النحل، الآية: 43.

(22/85)

تذبحه في مكة وتأكل منه وتهدي وتصدق.
س 566: سئل فضيلة الشيخ- رحمه الله تعالى-: فيمن صار متمتعاً وأتم أعمال العمرة ثم خرج إلى المدينة بنية الرجوع هل يلزمه الإحرام في هذا الحالة من آبار علي؟
فأجاب فضيلته بقوله: لا يلزمه الإحرام لأنه متمتع وبقي على حله وفي اليوم الثامن يحرم بالحج.
س 567: سئل فضيلة الشيخ- رحمه الله تعالى-: شخص أخذ عمرة في أشهر الحج ثم رجع إلى بلده وعزم على الحج فهل يلزمه حج التمتع نافلة أم غير ذلك؟
فأجاب فضيلته بقوله: لا يلزمه إن شاء حج وإن شاء لم يحج، وهو مخير بين الأنساك.
س 568: سئل فضيلة الشيخ- رحمه الله تعالى-: رجل أدى العمرة في شوال ثم عاد بنية الحج مفرداً فهل يعتبر متمتعاً ويجب عليه الهدي أم لا أجيبونا مأجورين؟
فأجاب فضيلته بقوله: إذا أدى العمرة في شوال فقد أداها في أشهر الحج، لأن أشهر الحج: شوال، وذوالقعدة، وذوالحجة، فإذا أدى العمرة في شوال فقد أداها في أشهر الحج ثم إن بقي في مكة أو سافر إلى غير بلده وأتى بالحج فهو متمتع، وإن سافر إلى بلده ثم رجع من بلده مفرداً بالحج فليس بمتمتع،

(22/86)

ووجه ذلك أنه أفرد العمرة بسفر وأفرد الحج بسفر آخر، فإن الإنسان إذا عاد إلى بلده انقطع سفره فيكون بذلك قد أنشأ للحج سفراً جديداً منفصلاً عن السفر الأول الذي أدى فيه العمرة، وهذا
هو آكد الأقوال في هذه المسألة.
والقول الثاني: أنه لا يزال متمتعاً ولو رجع إلى بلده ثم عاد مفرداً.
والقول الثالث: أنه إذا سافر من مكة مسافة القصر إلى بلده أو غير بلده فإنه يكون بذلك مفرداً وينقطع التمتع.
ولكن ما ذكرناه من التفصيل والتفريق بين حضوره من بلده وغيره هو الصحيح وهو المروي عن عمر بن الخطاب- رضي الله عنه-.
س 569: سئل فضيلة الشيخ- رحمه الله تعالى-: رجل متمتع أدى العمرة ثم ذهب إلى جدة وفي اليوم الثامن أتى إلى مكة فطاف وسعى بقصد أن يسقط عنه السعي يوم العيد أيسقط عنه أم لا؟
فأجاب فضيلته بقوله: المتمتع من المعلوم أنه يحل بالعمرة يطوف ويسعى ويقصر ويحل، فإذا كان يوم الثامن أحرم بالحج وخرج إلى منى، ولا ينفعه إذا سعى قبل ذلك، لأن سعي الحج لا يجوز تقديمه على الوقوف بعرفة أو مزدلفة، إلا إذا كان قارناً أو مفرداً وسعى بعد طواف القدوم، وعلى هذا فهذا الرجل الذي فعل السعى قبل وقته أن يتجنب أهله إن كان عنده أهل، ويجب عليه أن يسافر إلى مكة ويأتي بالسعي؛ لأنه سعى في غير وقته، والأفضل

(22/87)

أن يحرم بعمرة إذا وصل الميقات ويطوف ويسعى ويقصر ثم يأتي بسعي الحج.
س 570: سئل فضيلة الشيخ- رحمه الله تعالى-: ما حكم الانتقال من نسك إلى نسك آخر؟
فأجاب فضيلته بقوله: الانتقال من نسك إلى نسك آخر في القران من الممكن أن يحرم الإنسان أولاً بعمرة ثم يدخل الحج عليها قبل الشروع في الطواف، فيكون انتقل من العمرة إلى الجمع بينها وبين الحج، وكذلك يمكن أن ينتقل من الحج المفرد، أو من القران إلى عمرة ليصير متمتعاً، كما أمر بذلك النبي - صلى الله عليه وسلم - أصحابه من لم يكن منهم ساق الهدي، فإن الرسول - صلى الله عليه وسلم - كان قارناً وكان قد ساق الهدي وساقه معه أغنياء الصحابة رضي الله عنهم، فلما طاف وسعى أمر من لم يسق الهدي أن يجعلها عمرة (1) فانتقلوا من الحج المفرد أو المقرون بالعمرة إلى أن يجعلوا ذلك عمرة، ولكن هذا مشروط بما إذا تحول من حج أو قران إلى عمرة ليصير متمتعاً، أما من تحول من قِران أو إفراد إلى عمرة ليتخلص من الإحرام ويرجع إلى أهله فهذا لا يجوز
س 571: سئل فضيلة الشيخ- رحمه الله تعالى-: هل يجوز أن يتحول من التمتع إلى الإفراد؟
فأجاب فضيلته بقوله: التحول من التمتع إلى الإفراد لا
__________
(1) تقدم ص 24.

(22/88)

يجوز ولا يمكن، وإنما يجوز أن يتحول من الإفراد إلى التمتع، بمعنى أن يكون محرماً للحج مفرداً، ثم بعد ذلك يحول إحرامه بالحج إلى عمرة ليصير متمتعاً. وكذلك القارن يجوز أن يحول نيته من القران إلى العمرة ليصير متمتعاً إلا من ساق الهدي في الصورتين، فإنه لا يجوز له ذلك، لأن النبي - صلى الله عليه وسلم - أمر أصحابه الذين معه أن يجعلوا إحرامهم بالحج المفرد أو المقرون بالعمرة أن
يجعلوه عمرة ليصيروا متمتعين إلا من ساق الهدي.
س 572: سئل فضيلة الشيخ- رحمه الله تعالى-: من أحرم بالحج مفرداً فقيل له يفسخ حجه إلى العمرة ولم يفسخ هل يعد عاصياً؟
فأجاب فضيلته بقوله: الصحيح أن الأنساك ثلاثة، وهي: التمتع والإفراد والقران، وكلها جائزة، وأن الإنسان مخيَّرٌ فيها، لكن الأفضل التمتع إلا إذا ساق الهدي، فإنه يقرن لتعذر حله، لقول النبي - صلى الله عليه وسلم - : " إن معي الهدي فلا أحل حتى أنحر" (1) . فإذا قيل لهذا الرجل المفرد: افسخ نية الإفراد إلى تمتع أي اجعل حجك عمرة، وتحلل منه ثم أحرم بالحج في اليوم الثامن من ذي الحجة، ولكنه أبى إلا أن يبقى على إحرامه فلا بأس ولا يعد عاصياً.
__________
(1) أخرجه البخاري، كتاب الحج، باب التمتع والقران والإفراد بالحج (رقم 1566) ومسلم، كتاب الحج، باب بيان أن القارن لا يتحلل إلا في وقت تحلل الحاج المفرد (رقم 1229) .

(22/89)

س 573: سئل فضيلة الشيخ- رحمه الله تعالى-: ماذا تفعل المرأة إذا حاضت قبل الإحرام أو بعده أثناء المناسك؟
فأجاب فضيلته بقوله: إذا حاضت المرأة قبل الإحرام فإنها تحرم إذا وصلت الميقات ولو كانت حائضاً؛ لأن النبي - صلى الله عليه وسلم - أمر أسماء بنت عميس رضي الله عنها حين نفست في الميقات أن تغتسل وتستثفر بثوب وتحرم (1) ، وهذا دليل على أن النفاس لا يمنع من الإحرام وكذلك الحيض، وأما إذا حاضت بعد الإحرام ففيه تفصيل: فإذا كانت في العمرة فإن حاضت قبل الطواف انتظرت حتى تطهر ثم تطوف بعد ذلك وتسعى، وإن حاضت بعد الطواف سعت ولو كانت حائضاً وقصرت وتتم عمرتها.
وإن كان ذلك في الحج وحاضت بعدما أحرمت للحج فإن كان هذا بعد طواف الإفاضة أتمت حجها ولا شيء عليها، كأن يأتيها الحيض في يوم النحر بعد أن تطوف طواف الإفاضة فإنها تتم
حجها فتبيت في منى وترمي الجمرات ولو كانت حائضاَ، وإذا أرادت أن تخرج والحيض لا زال باقيا فهنا تخرج بلا وداع، وأما إن أتاها الحيض قبل طواف الإفاضة كأن أتاها في عرفة مثلاً فإنها تبقى على إحرامها وتقف بعرفة وتبيت بمزدلفة وترمي الجمرات لكنها لا تطوف بالبيت حتى تطهر، ودليل امتناع طواف الحائض أن صفية- رضي الله عنها- حاضت فقال النبي - صلى الله عليه وسلم - : " أحابستنا هي؟ " قالوا: إنها قد أفاضت (2) وهذا دليل على أن الحائض لا
__________
(1) تقدم ص 10.
(2) أخرجه البخاري، كتاب الحج، باب إذا حاضت المرأة بعد ما أفاضت (رقم 1757) .

(22/90)

تطوف؛ لأنها لو كانت تطوف لم تكن لتحبس النبي - صلى الله عليه وسلم - ، وكذلك حديث عائشة- رضي الله عنها- حين حاضت بسرف فدخل عليها النبي - صلى الله عليه وسلم - وهي تبكي فقال: "ما يبكيك لعلك نفست؟ " قالت: نعم. قال: "هذا شيء كتبه الله على بنات آدم " ثم أمرها أن تحرم للحج وأن تفعل ما يفعله الحاج غير أن لا تطوف بالبيت ولا بالصفا والمروة (1) وإنما تركت الطواف بالصفا والمروة لأنه يكون بعد الطواف بالبيت، وإلا فإن الطواف بالصفا والمروة لا يمتنع بسبب الحيض..
س574: سئل فضيلة الشيخ- رحمه الله تعالى-: المرأة الحائض إذا حاضت في الميقات فماذا تعمل؟
فأجاب فضيلته بقوله: إذا كانت المرأة حائضاً ووصلت إلى الميقات فإنها تغتسل وتحرم، وتبقى حتى تطهر، وإذا طهرت طافت وسعت وقصرت، وإذا كانت تخشى أن يرجع أهلها قبل أن تطهر فلا تحرم فإن قدر أنهم بقوا حتى طهرت فإنها تخرج إلى التنعيم وتحرم منه.
س 575: سئل فضيلة الشيخ- رحمه الله تعالى-: امرأة استعملت مانعاً للحيض من أجل الحج ومع التعب نزل عليها شي مثل الكدرة فما حكمه؟
فأجاب فضيلته بقوله: هذا ليس بشي قالت أم عطية- رضي
__________
(1) أخرجه البخاري، كتاب الحيض، باب الأمر بالنفساء إذا نفست (رقم 294) ومسلم، كتاب
الحج، باب بيان وجوه الإحرام وأنه يجوز إفراد الحج والتمتع والقران (رقم 1211) (119) .

(22/91)

الله عنها- "كنا لا نعد الصفرة والكدرة شيئاً" (1) حتى وإن استمر ما دام لم يكن دماً خالصاً فليس بشي.
س 576: سئل فضيلة الشيخ- رحمه الله تعالى-: هل يجوز للحائض أن تعتمر أو تحج؟ وما هي الأمور التي يجب عليها أثناء ذلك عندما تحرم من الميقات؟
فأجاب فضيلته بقوله: الحائض لها أن تحج وتعتمر وعند الميقات تفعل ما يفعله غيرها: تغتسل وتستثفر بثوب وتحرم كغيرها من الناس، وتفعل ما يفعله الناس سواء بسواء إلا الطواف بالبيت؛ لأن النبي - صلى الله عليه وسلم - أمر أسماء بنت عميس- رضي الله عنها- زوج أبي بكر رضي الله عنه حين ولدت في ذي الحليفة محمد بن أبي بكر أن تغتسل وتستثفر بثوب وتحرم (2) ، وقال لعائشة- رضي الله عنها- حين حاضت "افعلي ما يفعل الحاج غير ألا تطوفي بالبيت " (3) فلم تطف بالبيت ولا بالصفا والمروة، وبقية أفعال النسك تفعله الحائض والنفساء كغيرها وتقف في عرفة وفي مزدلفة وترمي الجمرات وتدعو في عرفة وفي مزدلفة وبين الجمرات كسائر الناس.
__________
(1) أخرجه البخاري، كتاب الحيض، باب الصفرة والكدرة في غير أيام الحيض (رقم 326) .
(2) تقدم ص 10.
(3) أخرجه البخاري، كتاب الحج، باب تقضي الحائض المناسك كلها إلا الطواف (رقم 1650) ،
ومسلم، كتاب الحج، باب بيان وجوه الإحرام وأنه يجوز إفراد الحج والتمتع والقران (رقم 1211) .

(22/92)

س 577: سئل فضيلة الشيخ- رحمه الله تعالى-: لقد قدمت للعمرة أنا وأهلي ولكن حين وصولنا إلى جدة أصبحت زوجتي حائضاً ولكني أكملت العمرة بمفردي دون زوجتي فما الحكم
بالنسبة لزوجتي؟
فأجاب فضيلته بقوله: الحكم بالنسبة لزوجتك أن تبقى حتى تطهر ثم تقضي عمرتها، لأن النبي - صلى الله عليه وسلم - لما حاضت صفية رضي الله عنها قال: "أحابستنا هي؟ " قالوا: إنها قد أفاضت.
قال: "فلتنفر إذن " (1) فقوله - صلى الله عليه وسلم - : " أحابستنا هي؟ " دليل على أنه يجب على المرأة أن تبقى إذا حاضت قبل طواف الإفاضة حتى تطهر ثم تطوف، وكذلك طواف العمرة مثل طواف الإفاضة لأنه ركن من أركان العمرة، فإذا حاضت قبل الطواف انتظرت حتى
تطهر ثم تطوف.
س 578: سئل فضيلة الشيخ- رحمه الله تعالى-: امرأة ذهبت للعمرة ومرت بالميقات وهي حائض فلم تحرم وبقيت في مكة حتى طهرت فأحرمت من مكة فهل هذا العمل جائز؟
فأجاب فضيلته بقوله: هذا العمل ليس بجائز، والمرأة التي تريد العمرة لا يجوز لها مجاوزة الميقات إلا بإحرام حتى لو كانت حائضاً فإنها تحرم وهي حائض وينعقد إحرامها ويصح. والدليل على ذلك أن أسماء بنت عميس زوجة أبي بكر- رضي الله عنهما-
__________
(1) تقدم ص 90.

(22/93)

ولدت والنبي - صلى الله عليه وسلم - نازل في ذي الحليفة يريد حجة الوداع فأرسلت إلى النبي - صلى الله عليه وسلم - كيف أصنع؟ قال: "اغتسلي واستثفري بثوب وأحرمي "، ودم الحيض كدم النفاس فنقول للمرأة الحائض إذا مرت بالميقات وهي تريد العمرة أو الحج نقول لها: (اغتسلي
واستثفري بثوب وأحرمي) . والاستثفار معناه أنها تشد على فرجها خرقة وتربطها ثم تحرم سواء بالحج أو العمرة، ولكنها إذا أحرمت ووصلت إلى مكة لا تأتي إلى البيت ولا تطوف به حتى تطهر،
ولهذا قال النبي - صلى الله عليه وسلم - لعائشة- رضي الله عنها- حين حاضت في أثناء العمرة قال لها: "افعلي ما يفعل الحاج غير أن لا تطوفي بالبيت حتى تطهري " هذه رواية البخاري ومسلم (1) ، وفي صحيح البخاري أيضاً ذكرت عائشة رضي الله عنها أنها لما طهرت طافت بالبيت وبالصفا والمروة (2) فدل هذا على أن المرأة إذا أحرمت بالحج أو العمرة وهي حائض، أو أتاها الحيض قبل الطواف فإنها لا تطوف ولا تسعى حتى تطهر وتغتسل، أما لو طافت وهي طاهر وبعد أن انتهت من الطواف جاءها الحيض فإنها تستمر وتسعى ولو كان عليها الحيض، وتقصر من رأسا وتنهي عمرتها؛ لأن السعي بين الصفا والمروة لا يشترط له الطهارة.
__________
(1) أخرجه البخاري، كتاب الحج، باب تقضي الحائض المناسك كلها (رقم 1655) ومسلم، كتاب الحج، باب بيان وجوه الإحرام وأنه يجوز إفراد الحج والتمتع والقران (رقم 1211) (119) .
(2) أخرجه البخاري، كتاب الحج، باب تقضي الحائض المناسك كلها إلا الطواف (رقم 1651) .

(22/94)

س 579: سئل فضيلة الشيخ- رحمه الله تعالى-: إذا نوت المرأة العمرة أو الحج وكانت حائضاً أو نفساء ماذا تعمل؟ وما الحكم لو حاضت بعد إحرامها أو بعد نهاية طوافها؟
فأجاب فضيلته بقوله: إذا مرت المرأة بالميقات وهي تريد العمرة أو الحج وهي نفساء أو حائض، فإنها تفعل ما يفعله الطاهرات، أي تغتسل ولكنها تستثفر بثوب أي تتلجم به، وتحرم، فإذا طهرت طافت وسعت وقصَّرت وانتهت عمرتها، وأما إذا أتاها الحيض أو النفاس بعد الإحرام فإنها تبقى على
إحرامها حتى تطهر ثم تطوف وتسعى وتقصر. وأما إذا أتاها الحيض بعد الطواف فإنها تمضي في عمرتها ولا يضرها شيء، لأن ما بعد الطواف لا يشترط فيه الطهارة من الحدث ولا الطهارة
من الحيض.
س 580: سئل فضيلة الشيخ- رحمه الله تعالى-: قد يحمل المرأة حبها للخير أن تستعمل بعض الموانع لمنع الدورة الشهرية لأجل العمرة أو لأجل صلاة رمضان فما حكم ذلك؟
فأجاب فضيلته بقوله: أما من أجل صلاة رمضان أو الصيام فلا تستعملها؛ لأن الأمر واسع- والحمد لله- وهذا شيء كتبه الله على بنات آدم، كما قال النبي - صلى الله عليه وسلم - (1) وهذه الحبوب بلغني من أطباء مخلصين صادقين أن فيها أضراراً عظيمة، وأما العمرة فهذه ربما يرخص فيها؛ لأن العمرة مشكلة تفوت لو جاء الحيض من
__________
(1) تقدم ص 91.

(22/95)

حين الإحرام قبل الطواف ورجعوا قبل أن تطوف فهي مشكلة، فالعمرة ربما يرخص فيها، وأما من أجل الصيام والقيام وقراءَة القرآن فلا.
س 581: سئل فضيلة الشيخ- رحمه الله تعالى-: ما الحكم فيمن حاضت بعد وصولها لمكة وأهلها يريدون السفر من مكة فهل ينتظرون أم يسافرون سواء كانت مسافة قصر أم لا؟
فأجاب فضيلته بقوله: إذا حاضت قبل أن تطوف فإنها تبقى حتى تطهر ثم تطوف وتكمل العمرة إلا إذا كانت قد اشترطت عند الإحرام إن حبسني حابس فمحلي حيث حبسني، فإنها في هذه
الحال تتحلل وتخرج مع أهلها ولا حرج عليها.
س 582: سئل فضيلة الشيخ- رحمه الله تعالى-: ما صفة التلبية وهل تستحب على كل حال أم أن لها مواطن تستحب فيها؟ وما هو القول الراجح في وقتها؟
فأجاب فضيلته بقوله: صفة التلبية أن يقول الإنسان: (لبيك اللهم لبيك، لبيك لا شريك لك لبيك، إن الحمد والنعمة لك والملك، لا شريك لك) ومعنى قول الإنسان: (لبيك) أي إجابة لك يا رب، لإرادة التكرار، وليس المعنى أن الإنسان يجيب ربه مرتين فحسب، بل المعنى أنه يجيبه مرة بعد أخرى، فالتثنية هنا مراد بها مجرد التكرار والتعدد، فمعناها إجابة الإنسان ربه وأقامته على طاعته، ثم أنه بعد هذه الإجابة يقول: "إن الحمد والنعمة لك

(22/96)

والملك " الحمد هو وصف المحمود بالكمال مع المحبة والتعظيم، فإذا كرر صار ثناء والنعمة هي ما يتفضل الله به على عباده من حصول المطلوب ودفع المكروه، فالله سبحانه وتعالى وحده هو المنعم كما قال الله تعالى: (وَمَا بِكُمْ مِنْ نِعْمَةٍ فَمِنَ اللَّهِ ثُمَّ إِذَا مَسَّكُمُ الضُّرُّ فَإِلَيْهِ تَجْأَرُونَ) (1) وقوله: (الملك) يعني والملك لك، فالله تبارك تعالى هو المالك وحده، كما يدل على هذا قوله تعالى: (وَلِلَّهِ مُلْكُ السَّمَاوَاتِ وَالْأَرْضِ) (2) وقوله: (قُلِ ادْعُوا الَّذِينَ زَعَمْتُمْ مِنْ دُونِ اللَّهِ لَا يَمْلِكُونَ مِثْقَالَ ذَرَّةٍ فِي السَّمَاوَاتِ وَلَا فِي الْأَرْضِ وَمَا لَهُمْ فِيهِمَا مِنْ شِرْكٍ وَمَا لَهُ مِنْهُمْ مِنْ ظَهِيرٍ (22) وَلَا تَنْفَعُ الشَّفَاعَةُ عِنْدَهُ إِلَّا لِمَنْ أَذِنَ لَهُ) (3) .
وقوله: (لا شريك لك) أي لا أحد يشاركك بما يختص بالله عز وجل من صفاته الكاملة بما في ذلك انفراده بالملك والخلق والتدبير والألوهية، هذا موجز لمعنى التلبية التي يلبي بها كل مؤمن حاج أو معتمر، وهي مشروعة من ابتداء ارتداء الإحرام إلى رمي جمرة العقبة في الحج، وفي العمرة من ابتداء الإحرام إلى الشروع في الطواف.
س 583: سئل فضيلة الشيخ- رحمه الله تعالى- ما هي التلبية التي صحت عن النبي - صلى الله عليه وسلم - ؟ ومتى تقطع التلبية؟
__________
(1) سورة النحل، الآية: 53.
(2) سورة آل عمران، الآية: 189.
(3) سورة سبأ، الآيتان: 22، 23.

(22/97)

فأجاب فضيلته بقوله: التلبية التي صحت عن النبي - صلى الله عليه وسلم - قوله: "لبيك اللهم لبيك، لبيك لا شريك لك لبيك، إن الحمد والنعمة لك والملك، لا شريك لك " (1) وروى الإمام أحمد زيادة "لبيك إله الحق " (2) . وإسناده حسن.
وتقطع التلبية في العمرة إذا شرع في الطواف، وفي الحج إذا شرع في رمي جمرة العقبة يوم العيد، لما روى الترمذي من حديث ابن عباس- رضي الله عنهما- يرفع الحديث: أنه كان يمسك عن التلبية في العمرة إذا استلم الحجر (3) . صححه الترمذي، لكن فيه محمد بن عبد الرحمن بن أبي ليلى ضعفه الأكثرون، وعن ابن عباس- رضي الله عنهما- أن أسامة رضي الله عنه كان رديف النبي - صلى الله عليه وسلم - من عرفة إلى مزدلفة، ثم أردف الفضل - رضي الله عنه- من مزدلفة إلى منى فكلاهما قال: (لم يزل يلبي حتى رمى جمرة العقبة) أخرجاه في الصحيحين (4) وعند مالك
يقطع التلبية في العمرة إذا وصل الحرم، وقيل: إذا وصل البيت أو رآه.
__________
(1) أخرجه البخاري، كتاب الحج، باب التلبية (رقم 1549) ومسلم، كتاب الحج، باب التلبية وصفتها ووقتها (رقم 1184) .
(2) أخرجه الإمام أحمد (1/476) والحاكم (1/449) ، والبيهقي في السنن الكبرى (5/45) .
(3) أخرجه الترمذي، كتاب الحج، باب ما جاء متى تقطع التلبية في العمرة (رقم 919) وهو ضعيف مرفوعاً صحيح موقوفاً على عبد الله بن عباس رضي الله عنهما.
(4) أخرجه البخاري، كتاب الحج، باب النزول بين عرفة وجمع (رقم 1675) ومسلم، كتاب الحج، باب استحباب إدامة الحاج التلبية حتي يشرع في رمي جمرة العقبة يوم النحر (رقم 1281) .

(22/98)

ومعنى (لبيك) : إقامة على طاعتك وإجابة لدعوتك. ولفظه لفظ المثنى ومعناه الكثرة.
س 584: سئل فضيلة الشيخ- رحمه الله تعالى-: كيف تكون صفة الإحرام بالحج أو العمرة هل يحرم الإنسان وهو في المسجد أم وهو فى السيارة، وما حكم رفع اليدين واستقبال القبلة عند قوله
لبيك اللهم حجاً؟
فأجاب فضيلته بقوله: اختلف العلماء رحمهم الله من أين يبتدىء الإحرام.
فقال بعضهم: من حين أن يصلي في المسجد يعقد النية.
وقال بعضهم: إذا ركب السيارة.
وقال بعضهم: إذا كان محرماً من ذي الحليفة إذا علا البيداء، والأقرب أنه يلبي إذا ركب السيارة.
ولا يشرع له عند التلبية أن يتوجه إلى القبلة ويرفع يديه؛ لأن ذلك لم يرد عن النبي - صلى الله عليه وسلم - .
س 585: سئل فضيلة الشيخ- رحمه الله تعالى-: هل الأفضل أن يلبي الإنسان نية النسك إذا ركب السيارة أو بعد الركعتين في الميقات وما هي صيغة التلبية إذا ركب السيارة؟
فأجاب فضيلته بقوله: الأظهر أنه يلبي إذا ركب السيارة؛ لأن النبي - صلى الله عليه وسلم - لبى حين ركب، وإن لبى قبل ذلك بعد الصلاة فلا

(22/99)

حرج، لكن ما دام الأمر فيه سعة فإنه إذا أخر حتى يركب السيارة فيكون أفضل.
وصفة التلبية أن تقول: لبيك اللهم حجاً، إن كنت بحج أو لبيك عمرة، إن كنت بعمرة، لبيك اللهم لبيك، لبيك لا شريك لك لبيك، إن الحمد والنعمة لك والملك، لا شريك لك.
س 586: سئل فضيلة الشيخ- رحمه الله تعالى-: هل نتلفظ بنية الدخول في النسك في التلبية؟ وهل يشرع أن يقول: اللهم إني أريد العمرة؟
فأجاب فضيلته بقوله: التلبية هي أن تقول لبيك عمرة إذا كانت عمرة، ولبيك حجاً إذا كانت حجّاً، وأما أن يقول: اللهم إني أريد العمرة: أو أريد الحج. فهذا لم يرد عن النبي - صلى الله عليه وسلم - .
س 587: سئل فضيلة الشيخ- رحمه الله تعالى-: ماذا يقول الإنسان في بداية الإحرام إذا كان الحاج وكيلاً عن غيره؟ وماذا يقول كذلك في يوم عرفة ويوم النحر وعند رمي الجمار وغير ذلك
من المواقف؟
فأجاب فضيلته بقوله: يقول: لبيك عن فلان، لحديث ابن عباس- رضي الله عنهما- أن النبي - صلى الله عليه وسلم - سمع رجلاً يقول: لبيك عن شبرمة فقال: "من شبرمه؟ " قال: أخ لي أو قريب لي. فقال: "أحججت عن نفسك؟ " قال: لا. قال: "حج عن نفسك ثم حج

(22/100)

عن شبرمة" (1) فتقول: لبيك عن فلان فإذا نسيت اسمه فقل لبيك عمن أعطاني وكالة في الحج أو ما أشبه هذا من العبارات، والله تعالى يعلمه، ولا يلزم أن تقول هذا عند الطواف، أو السعي، أو
الوقوف، أو المبيت بمزدلفة، أو رمي الجمار، فإذا نويته من أول الإحرام كفى، أو العمرة ما دام محرماً بحج أو عمرة.
س 588: سئل فضيلة الشيخ- رحمه الله تعالى-: بالنسبة لتلبية النساء ما مدى صحة حديث عائشة رضي الله عنها الذي قيل: إن عائشة سمع صوتها وهي تلبي فسأل: من هذه؟ فقالت عائشة هل ترفع المرأة صوتها في التلبية أم ليس لها تلبية؟
فأجاب فضيلته بقوله: التلبية سنة للرجال والنساء وهي: لبيك اللهم لبيك، لبيك لا شريك لك لبيك، إن الحمد والنعمة لك والملك، لا شريك لك. وينبغي أن يذكر نسكه إن كان محرماً بعمرة أو حج فيقول مع التلبية: لبيك عمرة إن كان محرماً بعمرة، أو لبيك بحجة إن كان محرماً للحج، أو لبيك عمرة وحجاً إن كان محرماً بالقران.
والرجل يرفع صوته بذلك، لأن النبي - صلى الله عليه وسلم - قال: "أتاني جبريل فأمرني أن آمر أصحابي أن يرفعوا أصواتهم
__________
(1) أخرجه أبو داود، كتاب المناسك، باب الرجل يحج عن غيره (رقم 1811) ، وابن ماجه، كتاب المناسك، باب الرجل يحج عن غيره (رقم 2903) ، والبيهقي في سننه الكبرى (3/155) ، وقال: إسناده صحيح ليس في الباب أصح منه. وصححه الألباني في صحيح الجامع (رقم 3128) .

(22/101)

بالإهلال " (1) أما المرأة فلا ترفع صوتها بذلك لما يخشى من رفع صوتها من الفتنة، وأما الحديث الذي ذكره السائل عن عائشة - رضي الله عنها- فلا أعلم عنه شيئاً.
__________
(1) أخرجه الإمام أحمد (4/55، 56) وأبو داود في كتاب المناسك، باب كيف التلبية (رقم 1814) ، والترمذي، كتاب الحج، باب ما جاء في رفع الصوت بالتلبية (رقم 829) وقال: "هذا حديث حسن صحيح".

(22/102)


باب محظورات الإحرام - فتاوى ابن عثيمين

باب محظورات الإحرام
* حلق الشعر.
* تقليم الأظافر.
* تغطية الرأس.
* لبس المخيط.
* الإزار المخيط.
* حكم من عجز عن لبس الإحرام.
* تغيير لباس الإحرام.
* الطيب.
* قتل الصيد.
* عقد النكاح.
* الجماع.
* المباشرة.
* إحرام المرأة.
* البرقع والنقاب.
* القفازات والشراب.
*تغطية الوجه ولبس الحلي.

(22/103)

س 589: سئل فضيلة الشيخ- رحمه الله تعالى-: ما هي محظورات الإحرام؟
فأجاب فضيلته بقوله: محظورات الإحرام هي الممنوعات بسبب الإحرام، بمعنى المحرمات التي سببها الإحرام، وذلك أن المحرمات نوعان: محرمات في حال الإحرام وحال الحج، وإليها أشار الله تعالى بقوله: (فَمَنْ فَرَضَ فِيهِنَّ الْحَجَّ فَلَا رَفَثَ وَلَا فُسُوقَ وَلَا جِدَالَ فِي الْحَجِّ) (1) فكلمة (فسوق) عامة تشمل ما كان الفسق فيه بسبب الإحرام وغيره بمحرمات خاصة بسبب الإحرام إذا تلبس الإنسان بالإحرام فإنها تحرم عليه وتحل له في حال الحل.
فمن محظورات الإحرام: الجماع وهو أشد المحظورات إثماً وأعظمها أثراً، ودليله قوله تعالى: (فَمَنْ فَرَضَ فِيهِنَّ الْحَجَّ فَلَا رَفَثَ وَلَا فُسُوقَ وَلَا جِدَالَ فِي الْحَجِّ) فإن الرفث هو الجماع ومقدماته، وإذا وقع الجماع قبل التحلل الأول في الحج فإنه يترتب عليه أمور خمسة:
الأول: الإثم، والثاني: الفساد للنسك، والثالث: وجوب الاستمرار فيه، والرابع: وجوب فدية يذبحها ويفرقها على الفقراء. والخامس: وجوب القضاء من العام القادم.
وهذه آثار عظيمة تكفي المؤمن في الانزجار عنه، والبعد عنه.
ومن المحظورات أيضاً: المباشرة لشهوة والتقبيل والنظر
__________
(1) سورة البقرة: 197.

(22/105)

بشهوة، وكل ما كان من مقدمات الجماع؛ لأن هذه المقدمات تفضي إلى الجماع.
ومن محظورات الإحرام: عقد النكاح؛ لقول النبي - صلى الله عليه وسلم - : "لا ينكح المحرم ولا يُنكح ولا يخطب " (1) .
ومن محظوراته: الخطبة فلا يجوز لإنسان أن يخطب امرأة وهو محرم لحج أو عمرة.
ومن محظورات الإحرام: قتل الصيد، لقول الله تعالى: (يَا أَيُّهَا الَّذِينَ آَمَنُوا لَا تَقْتُلُوا الصَّيْدَ وَأَنْتُمْ حُرُمٌ) (2) .
ومن محظوراته أيضاً: الطيب بعد عقد الإحرام سواء في البدن، أو الثوب، أو المأكول، أو المشروب، فلا يحل لمحرم استعمال الطيب على أي وجه كان بعد عقد إحرامه، لقول النبي - صلى الله عليه وسلم - في الرجل الذي وقصته ناقته في عرفة فمات: "لا تحنطوه " (3) والحنوط أطياب تجعل في الميت عند تكفينه، فأما أثر الطيب الذي تطيب به عند الإحرام فإنه لا بأس به ولا تجب إزالته، لقول
عائشة- رضي الله عنها-: "كنت أطيِّب النبي - صلى الله عليه وسلم - لإحرامه قبل أن يحرم ". وقالت: "كنت أنظر إلى وبيص المسك في مفارق رسول الله - صلى الله عليه وسلم - وهو محرم " (4) .
ومن محظورات الإحرام لبس الرجل القميص والبرانس
__________
(1) أخرجه مسلم، كتاب النكاح، باب تحريم نكاح المحرم وكراهة خطبته (رقم 1409) .
(2) سورة المائدة، الآية: 95.
(3) أخرجه البخاري، كتاب جزاء الصيد، باب سنة المحرم إذا مات (رقم 1851) ، ومسلم، كتاب الحج، باب ما يفعل بالمحرم إذا مات (رقم 1206) .
(4) تقدم ص 9.

(22/106)

والسراويل والعمائم والخفاف، هكذا أجاب الرسول - صلى الله عليه وسلم - حينما سئل ماذا يلبس المحرم؟ فقال: "لا يلبس القميص، ولا السراويل، ولا البرانس، ولا العمائم، ولا الخفاف " (1) إلا من لا يجد إزاراً فليلبس السراويل، ومن لا يجد نعلين فليلبس الخفين، وما كان بمعنى هذه المحظورات فهو مثلها فالكوت والفانيلة والصدرية والغترة والطاقية والمشلح كل هذه بمعنى المنصوص عليه، فيكون لها حكم المنصوص عليه، وأما لبس الساعة والخاتم وسماعة الأذن، ونظارة العين، والكمر الذي تكون فيه النقود وما أشبهها فإن ذلك لا يدخل في المنهي عنه لا بالنص ولا
بالمعنى، وعلى هذا فيجوز للمحرم أن يلبس هذه الأشياء، وليعلم أن كثيراً من العامة فهموا من قول أهل العلم (إن المحرم لا يلبس المخيط) ، أن المراد بالمخيط ما فيه خياطة، ولهذا تجدهم كثيراً يسألون عن لبس الكمر المخيط، وعن لبس الإزار أو الرداء المرقع وعن لبس النعال المخروزة وما أشبه ذلك، ظنّاً منهم أن العلماء يريدون بلبس المخيط لبس ما كان فيه خياطة، والأمر ليس كذلك، وإنما مراد العلماء بذلك ما يلبس من الثياب المفصلة على الجسم على العادة المعروفة.
وتأمل قول الرسول - صلى الله عليه وسلم - : " لا يلبس القميص ولا السراويل " إلى آخره، يبين لك أن الإنسان لو تلفف بالقميص بدون لبس فإنه لا حرج عليه، فلو جعل القميص إزاراً لفه على ما بين سرته
__________
(1) أخرجه البخاري، كتاب اللباس، باب البرانس (رقم 5803) ، ومسلم، كتاب الحج، باب ما يباح للمحرم بحج أو عمرة وما لم يبح (رقم 1177) .

(22/107)

وركبته فإنه لا حرج عليه في ذلك؛ لأن ذلك لا يعد لبساً للقميص.
ومن المحرمات في الإحرام: تغطية الرجل رأسه بملاصق معتاد كالطاقية والعمامة والغترة، فأما تظليل الرأس بالشمسية، أو سقف السيارة أو بثوب يرفعه بيديه على رأسه فهذا لا بأس به، لأن المحرم تغطية الرأس لا تظليله، وقد ثبت عن النبي - صلى الله عليه وسلم - في حديث لأم الحصين- رضي الله عنها- قالت: (رأيت النبي - صلى الله عليه وسلم - راكباً وأسامة وبلال أحدهما آخذ بخطام ناقته، والثاني رافع ثوبه) (1) .
أو قال: (ثوباً يظلله به من الحر حتى رمى جمرة العقبة) ، ولا يحرم على المحرم أن يحمل عفشه على رأسه، لأن ذلك لا يعد تغطية، وإنما المراد به الحمل.
ومن محظورات الإحرام: أن تنتقب المرأة أي تضع النقاب على وجهها؛ لأن النقاب لباس الوجه، وقد نهى رسول الله - صلى الله عليه وسلم - المرأة أن تنتقب وهي محرمة (2) . فالمشروع للمرأة في حال الإحرام أن تكشف وجهها إلا إذا كان حولها رجال غير محارم لها فإنه يجب عليها أن تستر الوجه، وفي هذه الحال لا بأس أن يلاصق الساتر بشرتها ولا حرج عليها في ذلك.
ومن محظورات الإحرام: لبس القفازين وهما جوارب اليدين، وهذا يشمل الرجل والمرأة فلا تلبس المرأة القفازين في حال الإحرام، وكذلك الرجل لا يلبس القفازين لأنهما لباس كالخفين بالنسبة للرجل.
__________
(1) أخرجه مسلم، كتاب الحج، باب استحباب رمي جمرة العقبة يوم النحر (رقم 1298) .
(2) أخرجه البخاري، كتاب جزاء الصيد، باب ما ينهى عن الطيب للمحرم والمحرمة (رقم 1838) .

(22/108)

ومن محظورات الإحرام أيضاً: حلق الرأس.
و حكم هذه المحظورات: الصيد، بين الله سبحانه وتعالى ما يترتب عليه، فقال: (وَمَنْ قَتَلَهُ مِنْكُمْ مُتَعَمِّدًا فَجَزَاءٌ مِثْلُ مَا قَتَلَ مِنَ النَّعَمِ يَحْكُمُ بِهِ ذَوَا عَدْلٍ مِنْكُمْ هَدْيًا بَالِغَ الْكَعْبَةِ أَوْ كَفَّارَةٌ طَعَامُ مَسَاكِينَ أَوْ عَدْلُ ذَلِكَ صِيَامًا) (1) فإذا كان هذا الصيد مما له مثل من النعم أي من الإبل، أو البقر، أو الغنم فإنه يذبح مثله في مكة ويتصدق به على الفقراء، أو يجعل بدل المثل طعاماً يشترى ويوزع على الفقراء، أو يصوم عن إطعام كل مسكين يوماً. أما إذا لم يكن له مثل فإن العلماء يقولون: يخيَّر بين الإطعام والصيام فيقوَّم الصيد بدراهم ويطعم ما يقابل هذه الدراهم الفقراء في مكة، أو يصوم عن إطعام كل مسكين يوماً.
وفي حلق الرأس بيَّن الله- عز وجل- أن الواجب فدية من صيام، أو صدقة، أو نسك، وبيَّن رسول الله - صلى الله عليه وسلم - أن الصيام ثلاثة أيام، وأدت الصدقة إطعام ستة مساكين لكل مسكين نصف صاع، وأن النسك شاة يذبحها (2) ، وهذه الشاة توزع على الفقراء، وحلق الرأس حرام إلا لمن تأذى بالشعر كما سنتعرض له. وهذه الفدية لا يؤكل منها شيء، وتسمى عند أهل العلم فدية الأذى، لأن الله تعالى ذكرها في ذلك حين قال: (فَمَنْ كَانَ مِنْكُمْ مَرِيضًا أَوْ بِهِ أَذًى مِنْ رَأْسِهِ فَفِدْيَةٌ مِنْ صِيَامٍ أَوْ صَدَقَةٍ أَوْ نُسُكٍ) (3) .
__________
(1) سورة المائدة، الآية: 95.
(2) أخرجه البخاري، كتاب المحصر، باب الإطعام في الفدية (1816) .
(3) سورة البقرة، الآية: 196.

(22/109)

قال أهل العلم: فدية الأذى واجبة في كل محظور من محظورات الإحرام ما عدا الجماع قبل التحلل الأول في الحج وجزاء الصيد؛ لأن في الأول بدنة، وفي الثاني المثل، أو ما يقوم مقامه، فكل المحظورات عندهم ما عدا ما ذكرنا التي فيها فدية فديتها فدية الأذى، فدخل في ذلك لبس القميص، والسراويل، والبرانس وما أشبهها، وتغطية الرأس للرجل، وتغطية الوجه للمرأة، والطيب والمباشرة وما أشبه ذلك، هكذا قال أهل العلم في هذه المحظورات.
س 590: سئل فضيلة الشيخ- رحمه الله تعالى-: هل تشمل تغطية الرأس أن يضع الناس ورقة أو كرتوناً أو بطانية مثلاً على رأسه؟
فأجاب فضيلته بقوله: نعم، يشمل هذا، ولهذا إذا احتاج لتظليل رأسه فليرفع هذا عن رأسه قليلاً حتى لا يباشره.
س 591: سئل فضيلة الشيخ- رحمه الله تعالى-: ما هو الفرق بين النقاب وبين البرقع للمرأة؟ وهل يجوز لبس البرقع؟
فأجاب فضيلته بقوله: البرقع أخص من النقاب؛ لأن النقاب خمار معتاد يتدلى من رأسها ويفتح لعينيها، أما البرقع فإنه قد فصل للوجه خاصة، وغالباً يكون فيه من التجميل والنقوش ما لا يكون في النقاب ولا يجوز لها أن تلبسه أيضاً؛ لأنه إذا منعت من النقاب فالبرقع من باب أولى.

(22/110)

س 592: سئل فضيلة الشيخ- رحمه الله تعالى-: ما حكم ارتكاب المحظورات ناسياً أو جاهلاً؟
فأجاب فضيلته بقوله: الجواب على هذا أن نقول: إن محظورات الإحرام تنقسم إلى أقسام: منها ما لا فدية فيه أصلاً، ومثَّل له العلماء: بعقد النكاح والخطبة قالوا: إن هذا ليس فيه فدية، ومنها ما فديته فدية الأذى، ومنها ما فديته بدنة، ومنه ما فديته جزاء، وكل شيء فيه فدية فإن فاعله لا يخلو من ثلاث حالات.
الأولي: أن يفعله عالماً ذاكراً مختاراً بلا عذر، وفي هذه الحال يترتب عليه الإثم، وما يجب فيه من الفدية.
الثانية: أن يفعله متعمداً عالماً مختاراً، لكن لعذر فهذا ليس عليه إثم، ولكن عليه فدية، مثل أن يحلق رأسه لأذى أو شبهه.
الثالثة: أن يفعل هذه المحظورات ناسياً، أو جاهلاً، أو مكرهاً فهذا ليس عليه شيء لا إثم ولا فدية أيّاً كان المحظور، لعموم قول الله تعالى: (رَبَّنَا لَا تُؤَاخِذْنَا إِنْ نَسِينَا أَوْ أَخْطَأْنَا) (1) .
وقوله تعالى: (وَلَيْسَ عَلَيْكُمْ جُنَاحٌ فِيمَا أَخْطَأْتُمْ بِهِ وَلَكِنْ مَا تَعَمَّدَتْ قُلُوبُكُمْ) (2) . وقوله تعالى في جزاء الصيد: (وَمَنْ قَتَلَهُ مِنْكُمْ مُتَعَمِّدًا فَجَزَاءٌ مِثْلُ مَا قَتَلَ مِنَ النَّعَمِ) (3) . فإذا اشترطت العمدية في
جزاء الصيد مع أن قتل الصيد إتلاف فما عداه من باب أولى،
__________
(1) سورة البقرة، الآية: 286.
(2) سورة الأحزاب، الآية: 5.
(3) سورة المائدة، الآية: 95.

(22/111)

وعلى هذا فنقول: إذا فعل أحد شيئاً من هذه المحظورات ناسياً، أو جاهلاً، أو مكرهاً فليس عليه شيء لا إثم ولا فدية، ولا يفسد نسكه، ولا يتعلق بذلك شيء أصلاً حتى ولو كان الجماع.
س 593: سئل فضيلة الشيخ- رحمه الله تعالى-: نرجو توضيح محظورات الإحرام التي يجب على الإنسان تجنبها خلال فترة الإحرام؟
فأجاب فضيلته بقوله: محظورات الإحرام هي الممنوعات التي يمنع منها الإنسان بسبب الإحرام، ومنها:
أولاً: حلق شعر الرأس، لقوله تعالى: (وَلَا تَحْلِقُوا رُءُوسَكُمْ حَتَّى يَبْلُغَ الْهَدْيُ مَحِلَّهُ) ، وألحق العلماء بحلق الرأس حلق الشعر من جميع الجسم، وألحقوا به أيضاً تقليم الأظفار، وقصها.
ثانياً: استعمال الطيب بعد عقد الإحرام؛ سواء في ثوبه أو بدنه أو في أكله، أو في تغسيله، أو في أي شيء يكون. فاستعمال الطيب محرم في الإحرام، لقوله - صلى الله عليه وسلم - في الرجل الذي وقصته ناقته: "اغسلوه بماء وسدر، وكفنوه في ثوبيه، ولا تخمروا رأسه، ولا تحنطوه " (1) . والحنوط أخلاط من الطيب تجعل في الميت. ثالثاً: الجماع، لقوله تعالى: (الْحَجُّ أَشْهُرٌ مَعْلُومَاتٌ فَمَنْ فَرَضَ فِيهِنَّ الْحَجَّ فَلَا رَفَثَ وَلَا فُسُوقَ وَلَا جِدَالَ فِي الْحَجِّ) (2) .
رابعاً: المباشرة لشهوة، لدخولها في عموم قوله: (فلا
__________
(1) تقدم ص 156.
(2) سورة البقرة، الآية: 197.

(22/112)

رفث) ولأنه لا يجوز للمحرم أن يتزوج ولا أن يخطب، فلأن لا يجوز أن يباشر من باب أولى.
خامساً: قتل الصيد، لقوله تعالى: (يَا أَيُّهَا الَّذِينَ آَمَنُوا لَا تَقْتُلُوا الصَّيْدَ وَأَنْتُمْ حُرُمٌ وَمَنْ قَتَلَهُ مِنْكُمْ مُتَعَمِّدًا فَجَزَاءٌ مِثْلُ مَا قَتَلَ مِنَ النَّعَمِ يَحْكُمُ بِهِ ذَوَا عَدْلٍ مِنْكُمْ هَدْيًا بَالِغَ الْكَعْبَةِ أَوْ كَفَّارَةٌ طَعَامُ مَسَاكِينَ أَوْ عَدْلُ ذَلِكَ صِيَامًا لِيَذُوقَ وَبَالَ أَمْرِهِ عَفَا اللَّهُ عَمَّا سَلَفَ وَمَنْ عَادَ فَيَنْتَقِمُ اللَّهُ مِنْهُ وَاللَّهُ عَزِيزٌ ذُو انْتِقَامٍ) (1) وأما قطع الشجر فليس بحرام على المحرم إلا ما كان داخل الأميال، سواء كان محرماً أم غير محرم، ولهذا يجوز في عرفة أن يقلع الأشجار ولو كان محرماً، ولا يجوز في مزدلفة
ومنى أن يقلعها ولو كان غير محرم، لأن قطع الشجر متعلق بالحرم لا بالإحرام.
سادساً: ومن المحظورات في الإحرام أيضاً، وهي خاصة بالرجل لبس القميص، والبرانس، والسراويل، والعمائم، والخفاف، لقول النبي - صلى الله عليه وسلم - ، وقد سئل ما يلبس المحرم؟ فقال: "لا يلبس القميص ولا البرانس، ولا السراويل، ولا العمائم، ولا الخفاف " (2) إلا أنه - صلى الله عليه وسلم - استثنى من لم يجد إزاراً فليلبس السراويل، ومن لم يجد النعلين فليلبس الخفين.
وهذه الأشياء الخمسة صار العلماء يعبرون عنها بلبس المخيط، وقد توهم بعض العامة أن لبس المخيط هو لبس ما فيه خياطة، وليس الأمر كذلك، وإنما قصد أهل العلم بذلك أن يلبس
__________
(1) سورة المائدة، الآية: 95.
(2) تقدم ص 107.

(22/113)

الإنسان ما فصل على البدن، أو على جزء منه كالقميص والسراويل، هذا هو مرادهم، ولهذا لو لبس الإنسان رداءً مرقعاً، أو إزاراً مرقعاً فلا حرج عليه، ولو لبس قميصاً منسوجاً بدون
خياطة كان حراماً.
سابعاً: ومن محظورات الإحرام وهو خاص بالمرأة النقاب، وهو أن تغطي وجهها، وتفتح لعينيها ما تنظر به، فإن النبي - صلى الله عليه وسلم - نهى عنه (1) ، ومثله البرقع، فالمرأة إذا أحرمت لا تلبس النقاب ولا البرقع، والمشروع أن تكشف وجهها إلا إذا مر الرجال غير المحارم بها، فالواجب عليها أن تستر وجهها ولا يضرها إذا مس وجهها هذا الغطاء.
وبالنسبة لمن فعل هذه المحظورات ناسياً، أو جاهلاً، أو مكرهاً فلا شيء عليه، لقول الله تعالى: (وَلَيْسَ عَلَيْكُمْ جُنَاحٌ فِيمَا أَخْطَأْتُمْ بِهِ وَلَكِنْ مَا تَعَمَّدَتْ قُلُوبُكُمْ وَكَانَ اللَّهُ غَفُورًا رَحِيمًا (5) ) (2) ، وقال تعالى: (يَا أَيُّهَا الَّذِينَ آَمَنُوا لَا تَقْتُلُوا الصَّيْدَ وَأَنْتُمْ حُرُمٌ وَمَنْ قَتَلَهُ مِنْكُمْ مُتَعَمِّدًا فَجَزَاءٌ مِثْلُ مَا قَتَلَ مِنَ النَّعَمِ) (3) ، فهذه النصوص تدل على أن من فعل المحظورات ناسياً أوجاهلاً فلا شيء عليه.
وكذلك إذا كان مكرهاً لقوله تعالى: (مَنْ كَفَرَ بِاللَّهِ مِنْ بَعْدِ إِيمَانِهِ إِلَّا مَنْ أُكْرِهَ وَقَلْبُهُ مُطْمَئِنٌّ بِالْإِيمَانِ وَلَكِنْ مَنْ شَرَحَ بِالْكُفْرِ صَدْرًا فَعَلَيْهِمْ غَضَبٌ مِنَ اللَّهِ وَلَهُمْ عَذَابٌ عَظِيمٌ (106) ) فإذا
__________
(1) تقدم ص 108.
(2) سورة الأحزاب، الآية: 5.
(3) سورة المائدة، الآية: 95.

(22/114)

كان هذا في الإكراه على الكفر، فما دونه أولى.
ولكن إذا ذكر من كان ناسياً وجب عليه التخلي عن المحظور، وإذا علم من كان جاهلاً وجب عليه التخلي عن المحظور، وإذا زال الإكراه عمن كان مكرهاً وجب عليه التخلي عن المحظور، مثال ذلك لو غطى المحرم رأسه ناسياً ثم ذكر فإنه يزيل الغطاء، ولو غسل يده بالطيب ثم ذكر وج عليه غسلها
حتى يزول أثر الطيب وهكذا.
س 594: سئل فضيلة الشيخ- رحمه الله تعالى-: حجت والدتي قبل أربع سنوات، ولكن قبل أدائها لفريضة الحج أي في يوم الخامس من ذي الحجة جاءتها العادة الشهرية وقد فكرت هذه الوالدة في تأجيل أداء الفريضة إلا أننا أصررنا على أن تؤديها لأننا كنا على أهبة الاستعداد حيث سمعنا بأنه يجوز للحائض أن تعتمر وتحج إلا أنها لا تطوف بالبيت حتى تطهر، وبناء على ذلك اتجهنا إلى مكة المكرمة ولكن الوالدة ارتكبت العديد من المحظورات وهي جاهلة في ذلك فقد قامت بتمشيط شعرها ولا شك بأنه سوف يتساقط الشعر أثناء التمشيط، كلما أنها تنقبت وبعد ذلك قامت بأداء جميع الأركان والواجبات إلا أنها وعندما حان وقت طواف الإفاضة اغتسلت وطافت بالبيت على اعتقادها أنها قد طهرت إلا أنها اكتشفت بأنها لم تطهر حيث عاد نزول الدم مرة أخرى، وعند
ذلك تركت طواف الوداع حيث كانت تعتقد بأنه غير واجب عليها، أفتونا مأجورين؟

(22/115)

فأجاب فضيلته بقوله: كل ما فعلته والدة السائلة عن جهل من المحظورات فليس عليها إثم ولا فدية، فمشط رأسها لا يضرها، وانتقابها لا يضرها لأنها كانت في ذلك جاهلة وبقية أركان الحج وهي حائض لا يضرها الحيض شيئاً، ولم يبق عندنا إلا طواف الإفاضة وقد طافت كما في السؤال قبل أن تطهر من الحيض، وحينئذ يجب عليها الآن أن تسافر إلى مكة لأداء طواف الإفاضة، ولا يحل لزوجها أن يقربها حتى تطوف طواف الإفاضة ولكن ينبغي أن تحرم بالعمرة من الميقات وتطوف وتسعى وتقصر للعمرة، ثم بعد هذا تطوف طواف الإفاضة، وإنما قلنا ذلك: لأنها مرت بالميقات وهي تريد أن تكمل الحج، فالأفضل والأولى لها أن تحرم بالعمرة وتتم العمرة، ثم تطوف طواف الإفاضة، ثم
ترجع إلى بلدها، فإن رجعت من حين أن طافت طواف الإفاضة فهو كان عن الوداع إلا أن بقيت بعده في مكة فلا تخرج حتى تطوف للوداع.
والواجب على الإنسان ألا يقوم بعبادة ولا سيما الحج الذي لا يكون إلا نادراً في حياة الإنسان حتى يعرف ما يجب في هذه العبادة، وما يمتنع فيها، وينبغي أن يعرف أيضاً ما يسن فيها، وما يكره، وأما كونه يمشي بدون هدى فهذا على خطر عظيم، وإذا كان الإنسان لو أراد السفر إلى بلد من البلدان لن يسافر إلا وقد عرف الطريق، فكيف بالسفر إلى الآخرة كيف يخاطر ويمشي في طريق إلى الله؟ ثم إن من الناس من يبقى مدة بعد فعل العبادة ثم يسأل بعد ذلك، وهذا قد يكون معذوراً من جهة أنه لم يخطر بباله

(22/116)

أنه أساء فيها ثم مع كلام الناس والمناقشات يتبين له أنه أخطأ فيسأل، ونضرب لهذا مثلاً: كثير من الناس يخفى عليه أن الإنسان إذا جامع زوجته وجب عليه الغسل وإن لم ينزل، فتجده قد عاشر
أهله مدة طويلة على هذا الوجه ولا يغتسل ثم بعد سنتين أو ثلاث يسأل، وهذا خطرعظيم؛ لأن هذه الصلاة آكد أركان الإسلام بعد الشهادتين، ولهذا نقول:- وإن لم ترد في السؤال- إن الإنسان إذا أنزل المني بشهوة وجب عليه الغسل في جماع أو غير جماع، حتى بالتفكير وإذا جامع وجب عليه الغسل سواء أنزل أم لم ينزل، فلذلك ننصح إخواننا إذا أرادوا العبادة أن يتعلموها قبل أن يفعلوها، وإذا قدر أنهم فعلوها بدون سؤال ثم أساءوا فيها فليبادروا بالسؤال حتى تبرأ ذممهم، وحتى يلقوا الله- عز وجل- وهم لا يطالبون بشيء ما أوجب الله عليهم.
س 595: سئل فضيلة الشيخ- رحمه الله تعالى-: من فعل شيئاً من محظورات الإحرام بعد أن لبس إحرامه هل عليه شيء؟
فأجاب فضيلته بقوله: إذا فعل شيئاً من محظورات الإحرام بعد أن لبس إحرامه وهو لم يعقد النية بعد فلا شيء عليه؛ لأن العبرة بالنية لا بلبس الثوب، ولكن إذا كان قد نوى ودخل في النسك فإنه إذا فعل شيئاً من المحظورات ناسياً، أو جاهلاً فلا شيء عليه، ولكن يجب عليه مجرد ما يزول العذر، ويذكر إن كان ناسياً ويعلم إن كان جاهلاً يجب عليه أن يتخلى من ذلك المحظور، مثال هذا: لو أن رجلاً نسي فلبس ثوباً وهو محرم فلا

(22/117)

شيء عليه ولكن من حين ما يذكر يجب عليه أن يخلع هذا الثوب، وكذلك لو نسي فأبقى سراويله عليه ثم ذكر بعد أن عقد النية ولبى فإنه يجب عليه أن يخلع سراويله فوراً ولا شيء عليه، وكذلك لو كان جاهلاً فإنه لا شيء عليه، مثل أن يلبس فنيلة ليس فيها خياطة بل منسوجة نسجاً يظن أن المحرم لبس ما فيه خياطة فإنه لا شيء عليه، ولكن إذا تبين له أن الفنيلة وإن لم يكن فيها توصيل فإنها
من اللباس الممنوع فإنه يجب عليه أن يخلعها.
والقاعدة العامة في هذا أن جميع محظورات الإحرام إذا فعلها الإنسان ناسياً، أو جاهلاً، أو مكرهاً فلا شيء عليه لقوله: (رَبَّنَا لَا تُؤَاخِذْنَا إِنْ نَسِينَا أَوْ أَخْطَأْنَا) (1) فقال الله تعالى: قد فعلت، لقوله تعالى: (وَلَيْسَ عَلَيْكُمْ جُنَاحٌ فِيمَا أَخْطَأْتُمْ بِهِ وَلَكِنْ مَا تَعَمَّدَتْ قُلُوبُكُمْ) (2) . ولقوله تعالى في خصوص الصيد وهو من محظورات الإحرام: (وَمَنْ قَتَلَهُ مِنْكُمْ مُتَعَمِّدًا فَجَزَاءٌ مِثْلُ مَا قَتَلَ مِنَ النَّعَمِ) (3) ولا فرق في ذلك بين أن يكون محظور الإحرام من اللباس والطيب ونحوهما، أو من قتل الصيد وحلق شعر الرأس ونحوها، وإن كان بعض العلماء فرق بين هذا وهذا، ولكن الصحيح عدم التفريق؛ لأن هذا من المحظور الذي يعرض الإنسان فيه للجهل والنسيان والإكراه، واعلم أن الفدية في حلق الرأس ذكرها الله تعالى في القرآن في قوله: (فَفِدْيَةٌ مِنْ صِيَامٍ أَوْ
__________
(1) سورة البقرة، الآية: 286.
(2) سورة الأحزاب، الآية: 5.
(3) سورة المائدة، الآية: 95.

(22/118)

صَدَقَةٍ أَوْ نُسُكٍ) الصيام ثلاثة أيام، والإطعام إطعام ستة مساكين لكل مسكين نصف صاع، والنسك شاة، أو سُبع بدنة، أو سُبع بقرة.
س 596: سئل فضيلة الشيخ- رحمه الله تعالى-: ما رأي فضيلتكم في رجل حج بنية القِران فلما طاف القدوم سعى وقصر حيث رأى الناس يقصرون وبقي على إحرامه حتى كمَّل الحجة؟
فأجاب فضيلته بقوله: رأينا أنه لا شيء عليه. فهذا الرجل الذي أحرم قارناً ثم طاف وسعى ورأى الناس يقصرون فقصَّر لا بنية التحلل واستمر على إحرامه، فليس عليه شيء، لأن غاية ما حصل منه أنه قص شعره جاهلاً؛ ففعل محظوراً من محظورات الإحرام جاهلاً، ومحظورات الإحرام إذا فعلها الإنسان ناسياً، أو جاهلاً، أومكرهاً فلاشيء عليه.
س 597: سئل فضيلة الشيخ- رحمه الله تعالى-: حاج قصر من بعض شعره جهلاً منه وتحلل فما يلزمه؟
فأجاب فضيلته بقوله: هذا الحاج الذي قصر من بعض شعره جاهلاً بذلك ثم تحلل لا شيء عليه في هذا التحلل لأنه جاهل ولكن يبقى عليه إتمام التقصير لشعر رأسه.
وإني بهذه المناسبة أنصح إخواني إذا أرادوا شيئاً من العبادات أن لا يدخلوا فيها حتى يعرفوا حدود الله- عز وجل- فيها، لئلا يتلبسوا بأمر يخل بهذه العبادة، لقوله تعالى لنبيه - صلى الله عليه وسلم - :

(22/119)

(قُلْ هَذِهِ سَبِيلِي أَدْعُو إِلَى اللَّهِ عَلَى بَصِيرَةٍ أَنَا وَمَنِ اتَّبَعَنِي وَسُبْحَانَ اللَّهِ وَمَا أَنَا مِنَ الْمُشْرِكِينَ (108) ) . وقوله تعالى: (قُلْ هَلْ يَسْتَوِي الَّذِينَ يَعْلَمُونَ وَالَّذِينَ لَا يَعْلَمُونَ) . فكون الإنسان يعبد الله عز وجل على بصيرة عالماً بحدوده في هذه العبادة خير بكثير من كونه يعبد الله سبحانه وتعالى على جهل، بل مجرد تقليد لقوم يعلمون أو لا يعلمون.
س 598: سئل فضيلة الشيخ- رحمه الله تعالى-: هل يجوز للمحرم تمشيط شعره؟
فأجاب فضيلته بقوله: تمشيط المحرم شعره لا ينبغي، لأن الذي ينبغي للمحرم أن يكون أشعث أغبر، ولا حرج عليه أن يغسله، وأما تمشيطه فإنه عرضة لتساقط الشعر، ولكن إذا سقط شعر من المحرم بدون قصد إما لحك رأسه أو لفركه وما أشبه ذلك فإنه لا حرج عليه في هذا؛ لأنه غير متعمد إزالته، وليعلم أن جميع محظورات الإحرام إذا لم يتعمدها الإنسان ووقعت منه على سبيل الخطأ، أو على سبيل النسيان فإنه لا حرج عليه فيها، لأن الله سبحانه وتعالى قال في كتابه: (وَلَيْسَ عَلَيْكُمْ جُنَاحٌ فِيمَا أَخْطَأْتُمْ بِهِ وَلَكِنْ مَا تَعَمَّدَتْ قُلُوبُكُمْ وَكَانَ اللَّهُ غَفُورًا رَحِيمًا (5) ) (1) .
وقال سبحانه وتعالى: (رَبَّنَا لَا تُؤَاخِذْنَا إِنْ نَسِينَا أَوْ أَخْطَأْنَا) (2) فقال الله تعالى: قد فعلت.
وفي خصوص الصيد وهو من محظورات الإحرام قال الله
__________
(1) سورة الأحزاب، الآية: 5.
(2) سورة البقرة، الآية: 286.

(22/120)

تعالى: (يَا أَيُّهَا الَّذِينَ آَمَنُوا لَا تَقْتُلُوا الصَّيْدَ وَأَنْتُمْ حُرُمٌ وَمَنْ قَتَلَهُ مِنْكُمْ مُتَعَمِّدًا فَجَزَاءٌ مِثْلُ مَا قَتَلَ مِنَ النَّعَمِ يَحْكُمُ بِهِ ذَوَا عَدْلٍ مِنْكُمْ هَدْيًا بَالِغَ الْكَعْبَةِ أَوْ كَفَّارَةٌ طَعَامُ مَسَاكِينَ أَوْ عَدْلُ ذَلِكَ صِيَامًا لِيَذُوقَ وَبَالَ أَمْرِهِ عَفَا اللَّهُ عَمَّا سَلَفَ وَمَنْ عَادَ فَيَنْتَقِمُ اللَّهُ مِنْهُ وَاللَّهُ عَزِيزٌ ذُو انْتِقَامٍ (95) ) (1) وهذا القيد وهو قوله (متعمداً) يفيد أن من قتله غير متعمد فليس عليه جزاء، وهذا القيد قيد احترازي؛ لأنه قيد مناسب للحكم، وذلك أن المتعمد هو الذي يناسبه إيجاب الجزاء، وأما غير المتعمد فلا يناسبه إيجاب الجزاء لما علم من هذا الدين الإسلامي من أنه دين السماحة والسهولة واليسر، وعلى هذا فنقول: جميع محظورات الإحرام بدون استثناء إذا فعلها الإنسان جاهلاً، أو ناسياً، فإنه لا يترتب عليه شيء من أحكامها لا من وجوب الفدية، ولا من فساد النسك فيما يفسد النسك كالجماع ولا غير ذلك.
هذا هو الذي تقتضيه الأدلة الشرعية التي أشرنا إليها، والله الموفق.
س 599: سئل فضيلة الشيخ- رحمه الله تعالى-: ما حكم تقليم الأظافر في الحج والشخص متلبس بالإحرام؟
فأجاب فضيلته بقوله: المشهور عند أهل العلم أن تقليم الأظافر في حال الإحرام لا يجوز، قياساً على تحريم الترفه بحلق شعر الرأس، وعلى هذا القول وهو قول جمهور أهل العلم يجب أن نبتعد عن تقليم أظافر اليدين وأظافر الرجلين.
__________
(1) سورة المائدة، الآية: 95.

(22/121)

س 600: سئل فضيلة الشيخ- رحمه الله تعالى-: قمت بتقليم أظافري في اليوم الثامن في منى وعلي إحرامي لأنني كنت أعتقد أن المحظور هو قص الشعر فقط وأن تقليم الأظافر لا شيء فيه، إلا
أن شخصاً نبهني على ذلك جزاه الله خيراً لكنه شدد علي تشديداً جداً لأنه قال: لابد من عودتك إلى الميقات أو إلى مكة المكرمة لتحرم من جديد هل هذا صحيح؟ وما الذي يلزمني؟
فأجاب فضيلته بقوله: لا يلزمك شيء في قص الأظافر؛ لأنك قصصتها وأنت تظن أن ذلك لا بأس به، ومن فعل شيئاً من محظورات الإحرام جاهلاً، أو ناسياً، أو غير مختار فلا شيء عليه، ولا فرق بين إزالة الشعر، وتقليم الأظافر والطيب واللبس وغيرها، كلها على حد سواء، إذا فعل الإنسان شيئاً من محظورات الإحرام جاهلاً، أو ناسياً، أو غير مختار له فلا شيء عليه، لقول الله تعالى: (رَبَّنَا لَا تُؤَاخِذْنَا إِنْ نَسِينَا أَوْ أَخْطَأْنَا) وهذا عام، ولقوله تعالى: (وَلَيْسَ عَلَيْكُمْ جُنَاحٌ فِيمَا أَخْطَأْتُمْ بِهِ وَلَكِنْ مَا تَعَمَّدَتْ قُلُوبُكُمْ وَكَانَ اللَّهُ غَفُورًا رَحِيمًا (5) ) (1) . فهذا عام، ولقوله تعالى في المكره: (مَنْ كَفَرَ بِاللَّهِ مِنْ بَعْدِ إِيمَانِهِ إِلَّا مَنْ أُكْرِهَ وَقَلْبُهُ مُطْمَئِنٌّ بِالْإِيمَانِ وَلَكِنْ مَنْ شَرَحَ بِالْكُفْرِ صَدْرًا فَعَلَيْهِمْ غَضَبٌ) (2) فإذا كان المكره على الكفر وهو أعظم المحرمات لا شيء عليه، فما دونه من المحرمات من باب أولى، وقال النبي - صلى الله عليه وسلم - : " من نسي وهو صائم فأكل أو شرب فليتم
__________
(1) سورة الأحزاب، الآية: 5.
(2) سورة النحل، الآية: 106.

(22/122)

صومه " (1) . وقال رسول الله - صلى الله عليه وسلم - : " ليس في النوم تفريط " (2) .
وقال تعالى في خصوص الصيد: (وَمَنْ قَتَلَهُ مِنْكُمْ مُتَعَمِّدًا فَجَزَاءٌ مِثْلُ مَا قَتَلَ مِنَ النَّعَمِ) (3) وبهذه النصوص وغيرها من النصوص نستفيد أن فعل المحظور في العبادة أيّاً كانت إذا كان صادراً عن نسيان، أو جهل فإنه لا شيء فيه ولا يؤثر في العبادة شيئاً، فها هو معاوية بن الحكم- رضي الله عنه- تكلم في صلاته وهو جاهل ولم يأمره النبي - صلى الله عليه وسلم - بإعادة الصلاة، والحاصل أن هذا الذي قلم أظافره في اليوم الثامن بعد إحرامه لا شيء عليه إطلاقاً.
وأما من أفتاه بأنه يجب أن يرجع إلى الميقات، أو إلى مكة ليحرم منها، فإن هذه فتوى باطلة لا أصل لها، وأحذر هنا وفي كل المناسبات أحذر المسلمين من طلبة العلم وغيرهم أن لا يتكلموا في الفتوى إلا إذا كان لهم مستند شرعي؛ لأن المقام مقام خطير والمفتي معبر عن الله سبحانه وتعالى فيما أفتى به فليتق الله.
س 601: ما حكم تقليم الأظافر في الحج والشخص متلبس بالإحرام؟
فأجاب فضيلته بقوله: تقليم الأظافر في الحج لا ينبغي؛ لأن ذلك من الترفه والحج موضوعه أن يكون الإنسان أشعث أغبر، فلا ينبغي له أن يقلم أظافره، وقد ذهب كثير من أهل العلم
__________
(1) أخرجه البخاري، كتاب الصوم، باب الصائم إذا أكل أو شرب ناسياً (رقم 1933) ومسلم، كتاب الصيام باب أكل الناسي وشربه وجماعه لا يفطر. (رقم 1155) .
(2) أخرجه مسلم، كتاب المساجد، باب قضاء الصلاة الفائتة (رقم 681) .
(3) سورة المائدة، الآية: 95.

(22/123)

أو أكثرهم إلى أن تقليم الأظافر من محظورات الإحرام وأن ذلك حرام عليه، وأنه إذا قلم ثلاثة أظفار فأكثر وجب عليه إما فدية يذبحها ويتصدق بها على الفقراء، وإما إطعام ستة مساكين لكل
مسكين صاع، وإما صيام ثلاثة أيام، فعلى كل حال لا ينبغي للمرء أن يعرض نفسه لمثل هذه الأمور التي هي موضع خلاف بين أهل العلم، والتي أجمع العلماء على أنه ينبغي وأنه من المشروع أن يتجنبها.
س 602: سئل فضيلة الشيخ- رحمه الله تعالى-: أديت فريضة الحج في العام الماضي، وقبل أداء الفريضة يوم ستة من ذي الحجة وأنا محرم قمت بتقصير أظافري، فهل عليَّ كفارة؟ مع العلم بأنني
ليس عندي معرفة بذلك؟
فأجاب فضيلته بقوله: ليس عليك كفارة ولا فدية؛ لأنك جاهل لا تدري، وليعلم أن هناك قاعدة شرعية في كتاب الله- عز وجل- وهي رفع المؤاخذة بالذنب لمن كان جاهلاً أو ناسياً،
وذلك بقول الله- عز وجل-: (رَبَّنَا لَا تُؤَاخِذْنَا إِنْ نَسِينَا أَوْ أَخْطَأْنَا) ، فقال الله: " قد فعلت " أي رفع عنا المؤاخذة بالنسيان والخطأ.
وهذا عام في جميع محظورات الإحرام، وفي جميع محظورات الصلاة، وفي جميع محظورات الصيام. كل من فعل محظوراً في هذه العبادات عن نسيان أو جهل فإنه غير مؤاخذ به ولا إثم عليه ولا كفارة.

(22/124)

فطبق هذه على جميع المحظورات، في العبادات، فلو تكلم الإنسان في الصلاة وهو جاهل فصلاته صحيحة، ولو أكل أو شرب وهو جاهل فصيامه صحيح، أو احتجم وهو صائم وهو يحسب أن الحجامة لا شيء فيها فصيامه صحيح، ولو أفطر الصائم قبل غروب الشمس يظنها غربت ولم تغرب فصيامه صحيح. فهذه القاعدة من الله سبحانه وتعالى وليست من قول البشر، قاعدة من الله عز وجل لعباده، (رَبَّنَا لَا تُؤَاخِذْنَا إِنْ نَسِينَا أَوْ أَخْطَأْنَا) فقال الله: " قد فعلت ".
س 603: سئل فضيلة الشيخ- رحمه الله تعالى-: قمت بثقليم أظافري في اليوم الثامن وأنا جاهل، وأثناء تقليمي لها قال لي أحد الجالسين معي في الخيمة: إن هذا حرام وقد بطل إحرامك وعليك
أن تعود إلى مكانك في مكة وتحرم من جديد، ولما عرفت منه أن إحرامي بطل أكملت تقليم الأظافر ثم سألت شخصاً فقال لي: لم يفسد إحرامك وإنما عليك نسك وأنا لا أعرف النسك، وخجلت
أن أسأله فلم أسأله، أرجو إفادتي عما يأتي أولاً: حكم تقليم الأظافر. ثانياً: حكم المضي وتكميلها. ثالثاً: ما الذي يلزمني؟
فأجاب فضيلته بقول: تقليم الأظافر حال الإحرام ذكر أهل العلم أنه لا يجوز إلحاقاً بذلك في حلق الرأس لما في الجميع من الترفه وإزالة الأذى، وأما بالنسبة لما جرى منك فإنه لا شيء عليك وإحرامك صحيح لا شيء عليك؛ لأنك جاهل لا تدري أن التقليم في هذه الحالة حرام، وكل إنسان يفعل شيئاً من محظورات

(22/125)

الإحرام وهو جاهل لا يدري، أو ناسي لا يذكر فإنه لا شيء عليه لا نسك، ولا صدقة، ولا صيام لقوله تعالى: (رَبَّنَا لَا تُؤَاخِذْنَا إِنْ نَسِينَا أَوْ أَخْطَأْنَا) (1) وقوله تعالي: (وَلَيْسَ عَلَيْكُمْ جُنَاحٌ فِيمَا أَخْطَأْتُمْ بِهِ وَلَكِنْ مَا تَعَمَّدَتْ قُلُوبُكُمْ) (2) وقوله تعالى في خصوص الصيد: (وَمَنْ قَتَلَهُ مِنْكُمْ مُتَعَمِّدًا فَجَزَاءٌ مِثْلُ مَا قَتَلَ مِنَ النَّعَمِ) (3) . فقوله (متعمداً) يدل على أن غير المتعمد لا جزاء عليه.
وأما بالنسبة للذي أفتاك بأن إحرامك فاسد ويجب عليك أن ترجع فتحرم من موضعك فهذه الفتوى خطأ، وإنني أوجه إلى هذا المفتي المتجرىء وإلى أمثاله ممن يتجرأون على الحكم والإفتاء
للناس بغير علم إنني أوجه لهم النصيحة بأن يخافوا الله عز وجل وأن يحذروا عقابه، فإن الله تعالى يقول في كتابه الكريم: (قُلْ إِنَّمَا حَرَّمَ رَبِّيَ الْفَوَاحِشَ مَا ظَهَرَ مِنْهَا وَمَا بَطَنَ وَالْإِثْمَ وَالْبَغْيَ بِغَيْرِ الْحَقِّ وَأَنْ تُشْرِكُوا بِاللَّهِ مَا لَمْ يُنَزِّلْ بِهِ سُلْطَانًا وَأَنْ تَقُولُوا عَلَى اللَّهِ مَا لَا تَعْلَمُونَ (33) ) (4) فالقول
على الله بما لا يعلم منه القول في شريعته بما لا يعلم، فلا يحل لأحد أن يفتي أحداً في شيء إلا عن علم بأن هذا الشيء حكمه كذا وكذا، وأما أن يفتيه بجهل فإن ذلك حرام عليه فليتق الله هؤلاء
الجاهلون الذي يفتون الناس بغير علم فيضلوا ويضلوا، فالواجب على المسلم إذا أشكل عليه شيء أن يسأل أهل العلم الذين عرفوا بالعلم والورع والاستقامة، فإنه ليس أيضاً كل من عرف بأنه مفتي
__________
(1) سورة البقرة، الآية: 286.
(2) سورة الأحزاب، الآية: 5.
(3) سورة المائدة، الآية: 95.
(4) سورة الأعراف، الآية: 33.

(22/126)

يكون أهلاً للفتوى، فإننا نرى كثيراً من العوام يعتمدون في استفتاءاتهم على من ليس عندهم علم، وإنما هم تقدموا مثلاً في إمامة مسجد أو ما أشبه ذلك فظنوا أن عندهم علماً فصاروا يستفتونهم، وهؤلاء بحكم منصبه وإمامته صار الواحد منهم يستحي أن يقول: لا أعلم. وهذا لا شك أنه من جهلهم أيضاً، فإن الواجب على من سئل عن علم وهو لا يعلمه أن يقول: لا أعلم.
وقد ذكر بعض من تكلموا عن حياة الإمام مالك بن أنس- رحمه الله- إمام دار الهجرة، أن رجلاً أتاه من بلد بعيد في مسألة أرسله أهل البلد بها إلى الإمام مالك ليسأله فأقام عند مالك ما شاء الله،
ثم سأله عن هذه المسألة فقال له مالك: لا أعلم، فقال: إن أهل بلدي أرسلوني إليك، وكيف أقول لهم لا أعلم وأنت إمام دار الهجرة؟ قال: اذهب إليهم وقل: إني سألت مالك فقال: لا أعلم. هذا مع ما أعطاه الله من العلم والإمامة في الدين، فكيف بمن دونه؟!
النبي عليه الصلاة والسلام أحياناً يسأل عن الشيء ولا يجيب عليه، ويجيب الله عنه، وانظر إلى ما في القرآن كثيراً يسألونك فيجيب الله عنه (يَسْأَلُونَكَ عَنِ الْأَهِلَّةِ قُلْ هِيَ مَوَاقِيتُ لِلنَّاسِ وَالْحَجِّ) (1) . (وَيَسْأَلُونَكَ عَنِ الْمَحِيضِ قُلْ هُوَ أَذًى) (2) (يَسْأَلُونَكَ مَاذَا أُحِلَّ لَهُمْ قُلْ أُحِلَّ لَكُمُ الطَّيِّبَاتُ) (3) فإذا كان النبي عليه
__________
(1) سورة البقرة، الآية: 189.
(2) سورة البقرة، الآية: 222.
(3) سورة المائدة، الآية: 4.

(22/127)

الصلاة والسلام يتوقف عن الإجابة في ما لم يعلم فيه حكم الله فكيف بغيره من الناس؟!
على كل حال نصيحتي لإخواني المسلمين أن يتقوا الله سبحانه وتعالى وأن لا يتجرئوا على الفتوى من غير علم، فإن ذلك ضلال وإضلال، وأسأل الله تعالى أن يرزقنا جميعاً الثبات والاستقامة، وأن يجعلنا هداة مهتدين.
س 604: سئل فضيلة الشيخ- رحمه الله تعالى-: هل يجوز للمحرم أن يغطي رأسه عند النوم؟
فأجاب فضيلته بقوله: إن كان أنثى فمعروف أنه يجوز أن تغطي رأسها، أما إذا كان رجلاً فلا يجوز لا عند النوم ولا في حال اليقظة، لكن لو أنه غطاه وهو نائم ثم استيقظ وجب عليه كشف رأسه ولا شيء عليه؛ لأن النائم مرفوع عنه القلم.
س 605: سئل فضيلة الشيخ- رحمه الله تعالى-: هل يجوز للمحرم أن يغطي رأسه للبرد؟
فأجاب فضيلته بقوله: لا يجوز أن يغطيه لكن من خاف ضرراً فهو كالذي يكون به أذى من رأسه يغطيه ويفدي: إما بصيام ثلاثة أيام، وإما بإطعام ستة مساكين لكل مسكين نصف صاع، وإما بذبح شاة.

(22/128)

س 606: سئل فضيلة الشيخ- رحمه الله تعالى-: ما حكم تغطية المحرم لرجليه أثناء النوم؟
فأجاب فضيلته بقوله: لا بأس بذلك، لأنه يجوز للمحرم أن يلتحف بما يغطي جميع بدنه إلا الرأس هذا بالنسبة للرجل، أما المرأة فلها أن تلتحف بكل ما يغطي بدنها ولا حرج عليها، إلا أنها منهية عن لبس النقاب.
س 607: سئل فضيلة الشيخ- رحمه الله تعالى-: هل يجوز للمحرم أن يغتسل بدون جنابة؟ وهل يجوز له أن ينغمس في الماء وهل يدخل ذلك في حكم تغطية الرأس؟
فأجاب فضيلته بقوله: يجوز أن يغتسل المحرم وإن لم يكن عليه جنابة، لأن النبي - صلى الله عليه وسلم - كان يغتسل وهو محرم (1) .
ويجوز أن ينغمس في الماء ويغمس رأسه ولا حرج في ذلك ولو كان محرماً، لأن الأصل الحل، وليس هذا من تغطية الرأس وذلك أن الانغماس في الماء لا يعد ستراً للرأس والرسول - صلى الله عليه وسلم - يقول: " لا تخمروا رأسه " (2) .
س 608: سئل فضيلة الشيخ- رحمه الله تعالى-: لقد منَّ الله عليَّ وأديت فريضة الحج وحين انتهيت من رمي جمرة العقبة فحلقت رأسي رأيت صديقاً لي وضع رداءه على رأسه فوضعت ردائي على
__________
(1) تقدم ص 10.
(2) تقدم ص 106.

(22/129)

رأسي فهل عليَّ إثم في ذلك يا فضيلة الشيخ؟ وإذا حصل في العمرة بعد الطواف والسعي قبل الحلق أو التقصير؟
فأجاب فضيلته بقوله: هذا الذي صنعت وهو تغطية رأسك وكان ذلك في الحج وبعد أن رميت جمرة العقبة يوم العيد وحلقت رأسك فلا حرج عليك، لأن الرجل الحاج إذا رمى جمرة العقبة
يوم العيد وحلق أوقصر تحلل من كل شيء من محظورات الإحرام إلا من النساء، وكذلك لو كنت في يوم العيد رميت جمرة العقبة وذهبت إلى مكة وطفت وسعيت ثم وضعت رداءك على رأسك
فإنه لا حرج عليك؛ لأنك قد تحللت التحلل الأول.
أما إذا كان في العمرة وبعد الطواف والسعي غطى رأسه قبل الحلق أو التقصير جاهلاً فلا شيء عليه؛ لأن الجاهل بالمحظورات ليس عليه شيء، أما إذا تعمد ذلك عن علم فإن أهل العلم رحمهم الله يقولون: إن الإنسان إذا فعل محظوراً لا يفسد النسك ويوجب شاة فإنه في هذه الحال مخير بين أن يصوم ثلاثة أيام، أو يطعم ستة مساكين لكل مسكين نصف صاع، أو يذبح شاة يفرقها على الفقراء.
س 609: سئل فضيلة الشيخ- رحمه الله تعالى-: هل يجوز للمحرم لبس الكمامة؟
فأجاب فضيلته بقوله: الكمامة للمحرم للحاجة لا بأس بها مثل أن يكون في الإنسان حساسية في أنفه فيحتاج للكمام، أو يمر بدخان كثيف فيحتاج للكمام، أو يمر برائحة كريهة فيحتاج للكمام

(22/130)

فلا بأس. أما مجرد رفاهية فإن التحرز هذا يضر البدن ويفقده المناعة بحيث يكون أدنى شيء يؤذيه، فإياك أن تتوهم فإن المرض إلى المتوهم أقرب من السيل إلى منتهاه.
س 610: سئل فضيلة الشيخ- رحمه الله تعالى-: أثناء السير نهاراً وأنا محرم وضعت طرف الإحرام على رأسي وحينما تيقظت لذلك رفعته من على رأسي ولم أعد لذلك مرة أخرى فهل عليَّ شيء؟
فأجاب فضيلته بقوله: ليس عليك شيء لأنك وضعته ناسياً، والإنسان إذا فعل شيئاً من محظورات الإحرام ناسياً فإنه لا شيء عليه، ولكن يجب عليه إذا ذكر أن يتخلى عن ذلك المحظور، والدليل على أنه لا شيء عليه قول الله تعالى: (رَبَّنَا لَا تُؤَاخِذْنَا إِنْ نَسِينَا أَوْ أَخْطَأْنَا) (1) فقال الله تعالى: (قد فعلت) وقوله تعالى: (وَلَيْسَ عَلَيْكُمْ جُنَاحٌ فِيمَا أَخْطَأْتُمْ بِهِ وَلَكِنْ مَا تَعَمَّدَتْ قُلُوبُكُمْ) (2) .
س 611: سئل فضيلة الشيخ- رحمه الله تعالى-: عن تغطية الرجل المحرم رأسه؟
فأجاب فضيلته بقوله: لا يحل للرجل أن يغطي رأسه بملاصق وهو محرم، لأن النبي - صلى الله عليه وسلم - قال في الرجل الذي وقصته
__________
(1) سورة البقرة، الآية: 286.
(2) سورة الأحزاب، الآية: 5.

(22/131)

ناقته فمات، قال: "لا تخمروا رأسه "، فلا يجوز للمحرم أن يغطي رأسه بملاصق حال الإحرام لنهي النبي - صلى الله عليه وسلم - عن ذلك.
فإذا قال قائل: هذا في الميت، فإننا نقول: لا فرق بين الميت والحي، لقوله - صلى الله عليه وسلم - : "فإنه يبعث يوم القيامة ملبياً". فدل هذا أن من حالة التلبية يثبت له هذا الحكم، ولا يشترط أن يكون معتاداً، فلو وضع منديلاً على رأسه فإنه يحرم؛ لأن الرسول عليه الصلاة والسلام قال: "لا تخمروا رأسه " فلا فرق بين المعتاد: كالطاقية والغترة والعمامة، وغير المعتاد كالمنديل مثلاً، فإن كان غير ملاصق فهو جائز مثل الشمسية والخيمة ونحو ذلك، لأن النبي - صلى الله عليه وسلم - إنما نهى عن تغطية الرأس لا عن تظليل الرأس، والشيء البائن عن الرأس المبتعد عنه لا يقال إنه غطى الرأس، بل ظلل الرأس، ولهذا قالت أم الحصين: رأيت النبي - صلى الله عليه وسلم - ضحى يوم العيد راكباً على ناقته ومعه بلال وأسامة وأحدهما يظلله بثوب من الحر حتى رمى جمرة العقبة. فدل هذا على أن التظليل ليس تغطية.
فإذا قال قائل: لو وضع الإنسان يده على رأسه هل يحرم؟ الجواب: لا؛ لأن هذا لا يعد ستراً في العادة ولا تغطية، فلو وضع إنسان يده على رأسه من شدة الحر مثلاً وهو محرم فلا بأس. ولو
وضع أو حمل عفشه على رأسه وهو محرم فإنه يجوز، لأن هذا لا يسمى ستراً في العادة ولا جرت العادة أن الإنسان إذا أراد أن يخمر رأسه ذهب يحمل المتاع، لكن بعض أهل العلم قال: إن أراد
بالحمل أي بحمل المتاع على رأسه إن أراد الستر فإن ذلك حرام؛ لقول النبي - صلى الله عليه وسلم - : "إنما الأعمال بالنيات، وإنما لكل امرىء ما نوى"

(22/132)

ولكن الظاهر أن ذلك لا يضر مطلقاً، لأن هذا يسمى حملاً ولا يسمى ستراً.
س 612: سئل فضيلة الشيخ- رحمه الله تعالى-: رجل أخذ عمرة ثم نسي أن يحلق شعره فلبس المخيط وعندما تذكر حلق شعره؟
فأجاب فضيلته بقوله: لا شيء عليه لأنه لبس المخيط قبل أن يحل من إحرامه وهو ناسي فلا شيء عليه.
س 613: سئل فضيلة الشيخ- رحمه الله تعالى-: سمعنا عنكم جواز لبس الإحرام الذي قد خيط عليه ربقة كالوزرة فهل هذا صحيح؟
فأجاب فضيلته بقوله: هذا صحيح، فالإزار جائز سواء كان مربوطاً بتكة- يعنى ربقة- كما يقول السائل: أو مخيوطاً أو فيه مخابىء أيضاً فيجوز أن يلبس الإنسان إزاراً فيه ربقة، وأيضاً مخيوطاً وأما توهم بعض العوام أن كل ما فيه خياطة فهو حرام فهذا غلط وليس بصحيح، ولذلك يسألون كثيراً عن الحذاء المخروزة هل يجوز لبسها أو لا؟ لأن فيها خياطة فيقال: الإزار جائز على أي صفة كان، والقميص حرام على الرجال على أي صفة كان.
س 614: سئل فضيلة الشيخ- رحمه الله تعالى-: ما حكم وضع لباس الإحرام على هيئة الوزرة؟

(22/133)

فأجاب فضيلته بقوله: لا حرج فيه، فلو أن الإنسان خاط الإزار ولبسه فلا حرج في هذا، حتى لو جعل فيه تكة يعنى ربقة يشده بها، وذلك لأنه لم يخرج عن كونه إزاراً والمشروع للمحرم أن يحرم بإزار ورداء، والنبي - صلى الله عليه وسلم - قال: "من لم يجد إزاراً فليلبس السراويل " ولم يقل: إزاراً لم يخط، أو ليس فيه خياطة فإذا خاط الإنسان إزاره ووضع فيه الربقة وشده على بطنه فلا حرج في هذا.
س 615: سئل فضيلة الشيخ- رحمه الله تعالى-: حججت في إزار مغلق من جميع النواحي غير مفتوح فكان الناس ينكرون ويقولون: هذا لايجوز فما حكمه؟
فأجاب فضيلته بقوله: الناس ينكرون ما لا يعرفون، وهل الإزار حينما أغلق خرج عن كونه إزاراً؟ أبداً فما دام إزاراً والرسول - صلى الله عليه وسلم - يقول: "فمن لم يجد إزاراً فليلبس السراويل " فأباح الإزار على كل حال، ومن قال: لا يباح الإزار إذا كان كالوزرة فعليه الدليل، والحديث مطلق غير مقيد، ونظير هذا الشراب الذي فيه شقوق بعض الناس ينكر عليك أن تمسح عليه فنقول ما هو الدليل؟ ما دام يسمى جوربا، والشرع أطلق ولم يقيد- الحمد لله- والله تعالى يعلم كل شيء فلو كان هناك قيود يحتاج إليها المسلم في عباداته لبينها الله عز وجل: إما في الكتاب أو في السنة. ومن أنكر الإزار المسكر فيقال له، ما دليلك على أن الإزار المسكر حرام؟ والسنة جاءت بإباحة الإزار مطلقاً؟
وبعض الناس يتعلق بكلمة مخيط، وهذه ما جاءت في

(22/134)

السنة أبداً، لما سأل الرسول - صلى الله عليه وسلم - ماذا يلبس المحرم؟ قال: "لا يلبس القميص ".
والقميص لو كان منسوجاً بدون أي خياطة فهو حرام، والإزار والرداء لو كله مرقع وكله خياطة حلال فكلمة المخيط هذه ما وردت في لسان الرسول - صلى الله عليه وسلم - ولا في لسان أبي بكر ولا عمر ولا عثمان ولا علي ولا الصحابة- رضي الله عنهم- أول من نطق بها إبراهيم النخعي وهو من فقهاء التابعين- رحمه الله- وهي كلمة لا تصح بدليل أن الإزار المخيط والرداء المخيط المرقع يجوز وهو مخيط، وأن القميص المنسوج بدون خياطة حرام، وانظر إلى هذه الكلمة كيف أوجبت الإشكال بين الناس الآن يأتي الناس يستفتون يقولون: هل لبس النعل المخروزة والكمر هل يجوز لبسه لأنه مخيط؟ فلو أننا بقينا على ما جاءت به النصوص لسلمنا من الإشكالات.
س 616: سئل فضيلة الشيخ- رحمه الله تعالى-: ما حكم ما يفعله بعض الناس من مسك الإحرام بالدبابيس أو المشابك حتى يصل البعض أن يجعلها كالثياب؟
فأجاب فضيلته بقوله: الأولى ألا يشبك الإنسان رداءه، بل ينسفه على كتفيه، لكن إذا كان يعمل كالطباخ والقهوجي وما أشبه ذلك وأراد أن يزره بمشبك، فلا بأس بذلك، أما ما أشار إليه السؤال من أن بعض الناس يزرّه بمشابك من الرقبة إلى السرة، حتى يكون كأنه قميص، فأنا أشك في جواز هذا؛ لأنه حينذاك

(22/135)

يشبه القميص، والنبي - صلى الله عليه وسلم - قال في المحرم: "لا يلبس القميص ".
س 617: سئل فضيلة الشيخ- رحمه الله تعالى-: ما الحكمة من تجرد المحرم من المخيط في الحج والعمرة؟
فأجاب فضيلته بقوله: أولاً: ما معنى غير المخيط، المخيط هو القميص، والسراويل، والبرانس، والعمائم والخفاف لأنها هي التي نهى النبي عليه الصلاة والسلام عن لبسها، وليس المراد ما فيه خياطة.
والحكمة من التجرد من أجل أن يكمل ذل الإنسان لربه عز وجل ظاهراً وباطناً، لأن كون الإنسان يبقى في رداء وإزار ذل، تجد أغنى الناس الذي يستطيع أن يلبس أفخر اللباس تجده مثل أفقر الناس لكمال الذل، وأيضاً من أجل إظهار الوحدة بين المسلمين وأنهم أمة واحدة حتى في اللباس، ولهذا يطوفون على بناء واحد، ويقفون في مكان واحد، ويبيتون في مكان واحد، ويرمون في موضع واحد.
الفائدة الثالثة: أن الإنسان يتذكر أنه إذا خرج من الدنيا فلن يخرج إلا بمثل هذا، لن يخرج بفاخر اللباس وإنما سيخرج في كفن والله المستعان.
س 618: سئل فضيلة الشيخ- رحمه الله تعالى-: هل الجزمات التي تحت الكعبين تعتبر خفافاً؟
فأجاب فضيلته بقوله: الجزمات تحت الكعبين بعض

(22/136)

العلماء يقول: لا بأس بها؛ لأن الرسول - صلى الله عليه وسلم - قال في حديث عبد الله بن عمر رضي الله عنهما "من لم يجد نعلين فليلبس خفين وليقطعهما أسفل من الكعبين " (1) قال: لأنهما لو قطعا من أسفل الكعبين صارا بمنزلة النعلين.
ولكن ظاهر السنة العموم (ولا الخفين) فالصواب أنه حرام وأنه لا يجوز للمحرم أن يلبس كنادر ولو كانت تحت الكعب.
س 619: سئل فضيلة الشيخ- رحمه الله تعالى-: إذا لم يجد نعلين وهو لابس الحذاء فماذا يفعل؟
فأجاب فضيلته بقوله: إذا لم يجد النعلين فإنه يلبس الخفين كما قال النبي - صلى الله عليه وسلم - . لكن في وقتنا- والحمد لله- سيجد نعالاً كثيرة عند الميقات، ولكن ربما لا يجد دراهماً يشتري بها.
س 620: سئل فضيلة الشيخ- رحمه الله تعالى-: مع شدة الحر وكثرة المشي يصاب بعض الرجال بالحرق الذي يكون بين الفخذين فهل يجوز للرجل إذا أصابه ذلك أن يلبس السراويل أو يلبس شيئاً
قريباً منه لكي يفصل بين لحمه ليقي نفسه لأننا نرى بعض الناس ربما يسيل دمه من ذلك الحرق وهو قد تأذى بذلك فما الحكم ذلك؟
فأجاب فضيلته بقوله: يجوز للإنسان في هذه الحال أن يلف على فخذه لفافة ويربطها من فوق ويسلم من هذا الحرق، فإن لم يتمكن فله أن يلبس السراويل ولكن يطعم ستة مساكين لكل
__________
(1) تقدم ص 157.

(22/137)

مسكين نصف صاع، أو يصوم ثلاثة أيام، أو يذبح شاة يوزعها على الفقراء، لقول الله تعالى: (فَمَنْ كَانَ مِنْكُمْ مَرِيضًا أَوْ بِهِ أَذًى مِنْ رَأْسِهِ فَفِدْيَةٌ مِنْ صِيَامٍ أَوْ صَدَقَةٍ أَوْ نُسُكٍ) (1) وفي هذه الحال ليس عليه إثم لأنه فعل ذلك للعذر.
س 621: سئل فضيلة الشيخ- رحمه الله تعالى-: رجل يرغب في أداء العمرة ولكن لا يستطيع لبس الإحرام لأنه معاق ومشلول: فهل يستطيع العمرة بثيابه وهل عليه كفارة؟
فأجاب فضيلته بقوله: نعم إذا كان الإنسان لا يستطيع أن يلبس ثياب الإحرام فإنه يلبس ما يناسبه من اللباس الآخر والجائز وعليه عند أهل العلم إما أن يذبح شاة يوزعها على الفقراء، أو يطعم ستة مساكين لكل مسكين نصف صاع، أو يصوم ثلاثة أيام.
هكذا قال أهل العلم قياساً على ما جاء في حلق الرأس حيث قال الله تعالى: (وَلَا تَحْلِقُوا رُءُوسَكُمْ حَتَّى يَبْلُغَ الْهَدْيُ مَحِلَّهُ فَمَنْ كَانَ مِنْكُمْ مَرِيضًا أَوْ بِهِ أَذًى مِنْ رَأْسِهِ فَفِدْيَةٌ مِنْ صِيَامٍ أَوْ صَدَقَةٍ أَوْ نُسُكٍ) (2) وقد بين النبي - صلى الله عليه وسلم - أن الصيام صيام ثلاثة أيام، وأن الصدقة إطعام ستة مساكين لكل مسكين نصف صاع، وأن النسك ذبح. شاة. ويكون الذبح والإطعام في هذه المسألة بمكة احتياطاً، لأن انتهاك محظور اللبس سيستمر إلى التحلل.
__________
(1) سورة البقرة، الآية: 196.
(2) سورة البقرة، الآية: 196.

(22/138)

س 622: سئل فضيلة الشيخ- رحمه الله تعالى-: هل يجوز للمعتمر أن يضع رباطاً على ركبته لأنه يشعر بألم فيها؟
فأجاب فضيلته بقوله: نعم يجوز للمعتمر وللحاج أيضاً أن يربط رجله بسير يشده عليها إن كانت تؤلمه، بل إن لم تؤلمه إذا كان له مصلحة في ذلك، والسير وشبهه لا يعد لباساً.
وبالمناسبة أود أن أنبه إلى أمر اغتر فيه كثير من العامة وهو أن بعض العوام يظنون أن المحرم لا يلبس شيئاً فيه خياطة يقول: لا تلبس شيئاً فيه خياطة، حتى إنهم يسألون عن النعل المخروزة يقولون: هل يجوز لبسها؛ لأن فيها خياطة؟ ويسألون عن الرداء أو الإزار إذا كان مرقعاً، هل يجوز لبسه لأن فيه خياطة، وهذا مبني على العبارة التي يعبر بها الفقهاء: أن من المحظور لبس المخيط، فظن بعض العامة أن معناها لبس ما فيه خياطة، بل مراد أهل العلم أن يلبس اللباس المعتاد الذي خيط على البدن
كالقميص والسراويل والفنيلة والكوت وما أشبه ذلك، ولو اقتصرنا على تعبير النبي - صلى الله عليه وسلم - ما حصل عندنا إشكال، فقد سئل ما يلبس المحرم- أي ما هو الذي يليه المحرم فقال: "لا يلبس القميص، ولا السراويل، ولا البرانس ولا العمائم، ولا
الخفاف " (1) .
__________
(1) أخرجه البخاري، كتاب اللباس، باب البرانس (رقم 5803) ومسلم، كتاب الحج، باب ما يباح للمحرم بحج أو عمرة وما لم يبح (رقم 1177) .

(22/139)

س 623: سئل فضيلة الشيخ- رحمه الله تعالى-: ما حكم استخدام الحزام الطبي وذلك أثناء الطواف، فبعض الناس لا يمكنه التحرك والمشي بدونه وهذا الحزام مخيط، فهل يجوز له أن يستخدم ذلك الحزام في الحج؟
فأجاب فضيلته بقوله: نعم يجوز أن يستخدم الإنسان هذا الحزام في الحج وفي العمرة أيضاً ولو كان مخيطاً. ويجب أن نعلم أن قول العلماء- رحمهم الله-: يحرم على الرجل لبس المخيط. أن مرادهم لبس القميص والسراويل وما أشبهه، فلهذا يجب أن نفهم كلام العلماء على ما أرادوه، ثم هذه العبارة: "لبس المخيط " ليست مأثورة عن النبي - صلى الله عليه وسلم - ، وقد قيل: إن أول من قال بها أحد فقهاء التابعين إبراهيم النخعي،- رضي الله عنه- وأما النبي - صلى الله عليه وسلم - فلم يقل للأمة لا تلبسوا المخيط. بل سئل: ما يلبس المحرم؟ قال: " لا يلبس القميص، ولا السراويل، ولا العمائم ولا البرانس، ولا الخفاف " (1) ولم يذكر لفظ المخيط إطلاقاً، فيجب أن نفهم النصوص على ما أرادها المتكلم.
س 624: سئل فضيلة الشيخ- رحمه الله تعالى-: إذا دخل الأفاقي مكة بدون إحرام من أجل أن يتحايل على ولاة الأمر بعدم إرادة الحج، ثم أحرم من مكة فهل حجه صحيح؟
فأجاب فضيلته بقوله: أما حجه فصحيح وأما فعله فحرام من وجهين:
__________
(1) تقدم ص 107.

(22/140)

أحدهما: تعدي حدود الله سبحانه وتعالى بترك الإحرام من الميقات.
والثاني: مخالفة أمر ولاة الأمور الذي أمرنا بطاعتهم في غير معصية الله.
وعلى هذا يلزمه أن يتوب إلى الله ويستغفره مما وقع، وعليه فدية يذبحها في مكة ويوزعها على الفقراء لتركه الإحرام من الميقات على ما قاله أهل العلم من وجوب الفدية على من ترك واجباً من واجبات الحج أو العمرة.
س 625: سئل فضيلة الشيخ- رحمه الله تعالى-: هل يجوز تغيير لباس الإحرام وذلك لغسله؟
فأجاب فضيلته بقوله: يجوز للمحرم أن يغير لباسه إلى لباس آخر مما يجوز له لبسه، سواء كان ذلك لحاجة أو لغير حاجة؛ لأن الثوب لا يتعين بالإحرام فيه، أي أنه لو أحرم في ثوب فإنه لا يتعين أن يبقى عليه هذا الثوب حتى ينتهي نسكه، بل له أن يغير الثياب، ولا فرق في هذا بين الرجل والمرأة، وأما ما يظنه بعض الناس من أن الإنسان إذا أحرم بثوب لزمه أن يبقى فيه حتى ينتهي النسك فإن هذا لا أصل له في سنة رسول الله - صلى الله عليه وسلم - ولا في أقوال الصحابة- رضي الله عنهم- بل ولا في كلام أهل العلم، فإذا اتسخ الثوب الذي أحرم فيه الإنسان فلبس غيره مما يجوز له لبسه وغسله أي غسل الثوب الأول فلا بأس.

(22/141)

س 626: سئل فضيلة الشيخ- رحمه الله تعالى-: من لبس الإحرام وكان تحت الإحرام منشفة فهل عليه في ذلك شيء؟
فأجاب فضيلته بقوله: ليس عليه شيء؟ لأن المنشفة ليست من الثياب التي منعها الرسول عليه الصلاة والسلام، حيث سئل: ماذا يلبس المحرم؟ قال: "لا يلبس القميص ولا البرانس ولا العمائم ولا الخفاف " فهي ليست من الثياب التي منعها الرسول عليه الصلاة والسلام.
س 627: سئل فضيلة الشيخ- رحمه الله تعالى-: هل يجوز للمحرم أن يلبس المشلح؟
فأجاب فضيلته بقوله: لا يجوز؛ لأنه يشبه البرنس.
س 628: سئل فضيلة الشيخ- رحمه الله تعالى-: حاج يشعر بشيء من البول بعد التبول لمدة ربع ساعة ويخشى على ملابس الإحرام، فهل يجوز له أن يرتدي سروالاً قصيراً ثم يخلعه لمدة ربع ساعة؟
فأجاب فضيلته بقوله: أولاً: قد يكون هذا من الوساوس، يعني قد يوسوس الشيطان للإنسان بأنه أحدث ولم يُحدث، وقد سُئل النبي - صلى الله عليه وسلم - فقيل له: الرجل يخيل إليه يعني أنه أحدث، فقال النبي - صلى الله عليه وسلم - : "لا ينصرف حتى يسمع صوتاً أو يجد ريحاً" (1) يعني
__________
(1) أخرجه البخاري، كتاب الوضوء، باب من لا يتوضأ من الشك حتى يستيقن (رقم 137) ومسلم، كتاب الحيض، باب الدليل على أن من تيقن الطهارة ثم شك في الحدث... (رقم 361) .

(22/142)

حتى يتيقن، قد تُحس بدبيب في ذكرك من داخل فتظن أنه بول نزل، ولكن لا تلتفت لهذا تلهَّى عنه، وأعرض عنه، إذا كنت تريد أن يعافيك الله منه لا تهتم به، استمر في عبادتك ولا تقل إنك
أحدثت، فإنك لم تحدث في الواقع، لكن إذا تيقنت يقيناً مثل الشمس أنه خرج منك شيء فلابد أن تغسل الملابس وتغسل ما أصابه البول من بدنك، وتعيد الوضوء، ولبس السراويل في الإحرام لا يمنع من هذا حتى ولو لبست فإنه لا يمنع أن ينزل البول مع السراويل أيضاً فأبق على الإزار ولا تلبس السراويل، وإذا قدّر أن الإزار تنجس فاخلعه واغسله؛ لأنه يجوز للإنسان أن يخلع
ثياب إحرامه ويعيدها مرة ثانية.
س 629: سئل فضيلة الشيخ- رحمه الله تعالى-: ما حكم استبدال المحرم لباس الإحرام؟
فأجاب فضيلته بقوله: تبديل المحرم لباس الإحرام بثوب يجوز لبسه في الإحرام لا بأس به، سواء فعله لحاجة أو لضرورة، أو لغير حاجة ولا ضرورة. فأما فعله للضرورة فمثل أن ينجس ثوب الإحرام وليس عنده ماء يغسله به فهنا يضطر إلى تبديله بثوب طاهر؛ لأنه لا تصح منه صلاة إلا بثياب طاهرة، ومثال الحاجة أن يتسخ ثوب الإحرام فيحتاج إلى غسل فهنا يخلعه ويلبس ثوباً آخر مما يجوز لبسه في الإحرام، ومثال ما لا حاجة ولا ضرورة أن يبدو للإنسان أن يغير لباس الإحرام بدون أي سبب فله ذلك ولا حرج إذا غيره بما يجوز لبسه.

(22/143)

س 630: سئل فضيلة الشيخ- رحمه الله تعالى-: هل يجوز للمحرم أن يغتسل من أجل النظافة؟ وهل يجوز أن يغير ثياب الإحرام؟
فأجاب فضيلته بقوله: المحرم يجوز له أن يغتسل من أجل النظافة، لأنه ثبت أن النبي - صلى الله عليه وسلم - اغتسل وهو محرم (1) ، ويجوز للمحرم أن يغير ثياب الإحرام إلى ثياب أنظف منها أو أجدد ويجوز له أيضاً أن يترفه بالتكييف وغيرها من أسباب الراحة.
س 631: سئل فضيلة الشيخ- رحمه الله تعالى-: هل يجوز للمحرم أن يغير ثوب الإحرام؟
فأجاب فضيلته بقوله: نعم يجوز أن يغيره، فيجوز أن يغير الرداء أو الإزار أو المرأة تغير ثيابها إلى لباس جائز ولا حرج في ذلك. لأن الأصل الحل والجواز حتى يقوم الدليل على المنع.
س 632: سئل فضيلة الشيخ- رحمه الله تعالى-: رجل اتسخ رداؤه فأراد أن يخلعه ليغسله هل هذا جائز؟ وهل يجوز أن يجعل فيه طيباً قبل أن يلبسه ثانياً؟
فأجاب فضيلته بقوله: يجوز أن يخلع رداء ليغسله وإذا خلعه فلا يجوز أن يضع فيه طيباً؛ لأنه لا يجوز للمحرم أن يستعمل الطيب ابتداءً، فإذا خلع رداءه فلا يجوز أن يعيده مطيباً
__________
(1) تقدم ص 10.

(22/144)

لأن الرسول - صلى الله عليه وسلم - قال: "لا تلبسوا ثوباً مسه الزعفران ولا المسك " (1)
س 633: سئل فضيلة الشيخ- رحمه الله تعالى-: من محظورات الإحرام لبس المخيط فما حكم لبس النعال المخروزة؟
فأجاب فضيلته بقوله: أهل العلم عندما ذكروا من محظورات الإحرام لبس المخيط لم يريدوا بذلك لبس ما كان فيه خياطة، وإنما أرادوا بذلك ما يصنع على البدن من الملبوسات كالسراويل والقميص، وأما ما فيه خياطة فإنه جائز إذا كان يجوز لبسه في الإحرام مثل النعال التي فيها خرازة، ومثل الكمر الذي يجعل فيه النفقة، وكذلك إذا انشق الإزار وخاطه فإنه لا بأس في ذلك، وكثير من العامة يفهمون من لبس المخيط أنه لبس ما فيه خياطة وليس الأمر كذلك، وإنما لبس المخيط أن يلبس الإنسان ما يصنع على البدن من الملبوسات، أو على جزء منه كما مثلنا أولاً، وقد سئل النبي - صلى الله عليه وسلم - ما يلبس المحرم؟ قال: "لا يلبس القميص، ولا السراويل، ولا البرانس، ولا العمائم، ولا الخفاف ".
س 634: سئل فضيلة الشيخ- رحمه الله تعالى-: شخص أحرم بالعمرة ونسي أن يخلع السراويل فما حكمه؟
__________
(1) أخرجه البخاري، كتاب الحج، باب ما يلبس المحرم من الثياب (رقم 1542) ومسلم، كتاب الحج، باب ما يباح للمحرم بحج أو عمرة (رقم 1177) .

(22/145)

فأجاب فضيلته بقوله: ليس عليه شيء، لقول الله تبارك وتعالى: (رَبَّنَا لَا تُؤَاخِذْنَا إِنْ نَسِينَا أَوْ أَخْطَأْنَا) وهنا قاعدة مفيدة (جميع المحرمات في العبادات وغير العبادات إذا فعلها الإنسان ناسياً، أو جاهلاً، أو مكرهاً فلا شيء عليه) فلو تكلم الإنسان وهو يصلي ناسياً فصلاته صحيحة، لو أكل وهو صائم ناسياً فصيامه صحيح، جميع المحرمات سواء كانت في العبادات أو خارج العبادات إذا فعلها الإنسان جاهلاً، أو ناسياً، أو مكرهاً فلا شيء عليه لقول الله تعالى: (رَبَّنَا لَا تُؤَاخِذْنَا إِنْ نَسِينَا أَوْ أَخْطَأْنَا) . فقال الله تعالى: قد فعلت.
س 635: سئل فضيلة الشيخ- رحمه الله تعالى-: رجل في الحج يوم النحر ذهب ليرمي جمرة العقبة وقبل أن يرمي جمرة العقبة أصيب بحجر في رأسه وسال الدم ففسخ ملابس الإحرام ولبس المخيط جاهلاً فهل عليه شيء؟
فأجاب فضيلته بقوله: ليس عليه شيء أبداً، وكل محظورات الإحرام، ومحظورات الصيام، ومحظورات الصلاة كلها إذا فعلها الإنسان جاهلاً، أو ناسياً فلا شيء عليه، قال الله عز وجل: (رَبَّنَا لَا تُؤَاخِذْنَا إِنْ نَسِينَا أَوْ أَخْطَأْنَا) . وقال الله تعالى: (قد فعلت) .

(22/146)

س 636: سئل فضيلة الشيخ- رحمه الله تعالى-: رجل مصاب بشرخ في الشرج ويلبس السراويل ويضع القطن حتى لا يحصل التهاب فهل يجوز له إذا أحرم أن يلبس السراويل من أجل هذا العذر؟
فأجاب فضيلته بقوله: يجوز له أن يلبس السراويل في الحج من أجل هذا العذر، ولكن عليه أن يفدي: صيام ثلاثة أيام، أو إطعام ستة مساكين، أو أن يذبح شاة يوزعها على فقراء مكة، وذلك، لأن الله سبحانه تعالى يقول: (فَمَنْ كَانَ مِنْكُمْ مَرِيضًا أَوْ بِهِ أَذًى مِنْ رَأْسِهِ فَفِدْيَةٌ مِنْ صِيَامٍ أَوْ صَدَقَةٍ أَوْ نُسُكٍ) وهذه نزلت في كعب بن عجرة- رضي الله عنه- عندما مرض وكثر الأذى في رأسه فأباح الله له ولأمثاله أن يحلق رأسه ويفدي بأحد هذه الأمور الثلاثة بالتخيير إن شاء الإنسان صام ثلاثة أيام، أو أطعم ستة مساكين، أو ذبح شاة في مكة وتصدق بها على الفقراء.
س 637: سئل فضيلة الشيخ- رحمه الله تعالى-: ما حكم استعمال المظلة للمحرم؟ وكذلك الحزام مع العلم أن فيه خياطة؟
فأجاب فضيلته بقوله: حمل المظلة على الرأس وقاية من حر الشمس لا بأس به ولا حرج فيه، ولا يدخل هذا في نهي النبي - صلى الله عليه وسلم - عن تغطية الرأس- رأس الرجل- لأن هذا ليس تغطية بل هو تظليل من الشمس والحر، وقد ثبت في صحيح مسلم أن النبي - صلى الله عليه وسلم - كان معه أسامة بن زيد، وبلال أحدهما آخذ بخطام ناقة النبي - صلى الله عليه وسلم - والآخر رافع ثوباً يستره من الحر حتى رمى جمرة العقبة، وفي

(22/147)

رواية (والآخر رافع ثوبه على رأس رسول الله - صلى الله عليه وسلم - من الشمس) وهذا دليل على أن النبي - صلى الله عليه وسلم - قد استظل بهذا الثوب وهو محرم قبل أن يتحلل
أما وضع الحزام على إزاره فإنه لا بأس به ولا حرج فيه وقول السائل: مع أنه مخيط. هذا القول مبني على فهم خاطىء من بعض العامة حيث ظنوا أن معنى قول العلماء: "يحرم على المحرم لبس المخيط " ظنوا أن المراد به ما كان فيه خياطة، وليس كذلك بل مراد أهل العلم بلبس المخيط ما كان مصنوعاً على قدر العضو ولبس على هيئته المعتادة كالقميص والسراويل والفنيلة وما أشبه ذلك؛ وليس مراد أهل العلم ما كان به خياطة، ولهذا لو أن الإنسان أحرم برداء مرقع، أو بإزار مرقع لم يكن عليه في ذلك بأس، وإن كان قد خيط بعضه ببعض.
س 638: سئل فضيلة الشيخ- رحمه الله تعالى-: أحرمت بابني الصغير الذي يبلغ من العمر ثلاث سنوات وواجهته صعوبات فألبسته المخيط. فما العمل؟
فأجاب فضيلته بقوله: الإحرام بالصغار جائز، فقد رفعت امرأة صبيّاً إلى النبي - صلى الله عليه وسلم - فقالت: ألهذا الحج؟ قال: "نعم ولك أجر" (1) وإذا ثبت له الحج فالعمرة كذلك، لأن العمرة حج أصغر - كما قال رسول الله - صلى الله عليه وسلم - ، وقال عليه الصلاة والسلام: "دخلت
__________
(1) أخرجه مسلم، كتاب الحج، باب صحة حج الصبي (رقم 1336) .

(22/148)

العمرة في الحج " (1) وقال ليعلي بن أمية: "اصنع في عمرتك ما أنت صانع في حجك " (2) .
وإذا كان الصغير ذكراً فإنه يلبس إزاراً ورداءً، وإن كانت أنثى فتلبس ما تلبس الأنثى، وليس للمرأة ثوب معين للإحرام بخلاف الرجل.
وقد اختلف أهل العلم فيما يحدث من كثير من الأطفال، حيث يجدون المشقة في النسك فيمتنعون عن إكماله، فذهب بعضهم إلى أنه يلزم إتمامه، وبعضهم إلى أنه لا يلزم، فإذا طرأت مشقة أو تعب على وليه أو عليه جاز أن يتحلل، وهذا مذهب أبي حنيفة- رحمه الله-، وهو قول قوي جداً، ذلك لأن الصبي مرفوع عنه القلم، كما جاء في الحديث: "رفع القلم عن ثلاث: عن الصبي حتى يبلغ... " (3) .
س 639: سئل فضيلة الشيخ- رحمه الله تعالى-: يكثر سؤال بعض الركاب على الرحلات الجوية أنهم تركوا ملابس الإحرام في حقائب السفر، فكيف يحرمون؟
فأجاب فضيلته بقوله: يحرم هؤلاء الذين تركوا ملابس الإحرام في حقائب السفر في جوف الطائرة بخلع الثياب العليا
__________
(1) أخرجه مسلم، كتاب الحج، باب صفة حجة النبي - صلى الله عليه وسلم - (رقم 1812) .
(2) أخرجه البخاري، كتاب الحج، باب غسل الخلوق ثلاث مرات (رقم 1536) ومسلم، كتاب الحج، باب ما يباح للمحرم بحج أو عمرة وما لا يباح... (رقم 1180) .
(3) أخرجه الإمام أحمد (6/100) والحاكم (2/59) وصححه ووافقه الذهبي، وصححه الألباني في إرواء الغليل (رقم 297) .

(22/149)

وهي القميص ويبقون في السراويل، ويجعلون الثوب الأعلى بمنزلة الرداء، يعنى يلفه على بدنه، ويلبي؛ لأن النبي - صلى الله عليه وسلم - قال في الذي لم يجد الإزار: "فليلبس السراويل ".
فإذا نزلوا فليبادروا بلباس الإزار، وإذا كان عليه بنطلون فيخلع القميص بلازم أن يخلع الملابس الداخلية من السراويل.
س 640: سئل فضيلة الشيخ- رحمه الله تعالى-: قلتم في الفتوى السابقة: يخلع الثياب العليا ويبقى في السراويل لكنه يخشى إذا فعل ذلك أن يتهم في عقله مما يسبب له الإحراج أمام الناس فما
رأيكم؟
فأجاب فضيلته بقوله: رأيي أنه لا يتهم بأنه مصاب في عقله؛ لأنه سيقول: لبيك اللهم لبيك. وإذا قال هذا عرف حاله.
س 641: سئل فضيلة الشيخ- رحمه الله تعالى-: ما حكم لبس الساعة للمحرم في يده هل هو من محظورات الإحرام أم لا؟
فأجاب فضيلته بقوله: ليس من المحظورات لبس الساعة، لأن الأصل هو الحل، ونقول لمن قال: إنه من المحظورات هات الدليل فإذا جاء بالدليل وإلا فإن الرسول - صلى الله عليه وسلم - قال: "لا يلبس القميص، والسراويل، ولا العمائم، ولا البرانس ولا الخفاف " (1) . ومعناه ما سوى ذلك حلال يلبس، ولا يجوز لأحد أن يضيق على عباد الله فيمنعهم مما لم يحرمه الله؛ لأن الله يقول:
__________
(1) تقدم ص 107.

(22/150)

(وَلَا تَقُولُوا لِمَا تَصِفُ أَلْسِنَتُكُمُ الْكَذِبَ هَذَا حَلَالٌ وَهَذَا حَرَامٌ لِتَفْتَرُوا عَلَى اللَّهِ الْكَذِبَ إِنَّ الَّذِينَ يَفْتَرُونَ عَلَى اللَّهِ الْكَذِبَ لَا يُفْلِحُونَ) والحاكم بين عباده هو الله تعالى، فليس لنا أن نقول هذا ممنوع إلا بدليل؛ لأن الله سوف يسألنا لماذا منعتم عبادي من كذا وأنتم لا تعلمون.
ونقول أيضاً لبس الخاتم أنتم تقولون إنه جائز، وأي فرق بين لبس الخاتم الذي يوضع على الإصبع محيطاً به، وبين وضع الساعة التي توضع على الذراع محيطة بها. هل هناك فرق كل منهما محيط.
ولو جاءنا رجل وقال: ما تقولون في لبس نظارة العين حلال أم حرام؟
فنقول: حلال، والدليل عدم الدليل، فإذا لم يكن هناك دليل على المنع فالأصل الحل، فإذا جاء رجل آخر وقال: إنه لا يسمع سمعاً قوياً وأنه يلبس سماعة في إذنه فهل يجوز؟ فنقول: نعم يجوز.
فإذا قال قائل: هذا ممنوع. قلنا: هات الدليل وإلا فالأصل الحل. وإذا جاءنا رجل وقال: أنا ما عندي أسنان أسناني ساقطة وقد اتخذت أسناناً مركبة صناعية فهل يجوز أن ألبسها وأنا محرم؟
نعم يجوز، فإذا قال قائل: ما الدليل نقول له الدليل عليك أنت، إذ قلت إنه ممنوع فعليك الدليل وإلا فالأصل هو الحل، لأن النبي - صلى الله عليه وسلم - لما سئل ماذا يلبس المحرم؟ أجاب عما لا يلبس، فكأنه قال للسائل: البس كل شيء ما عدا هذه الأشياء، فإذا ادعى مدعٍ أن هذا ممنوع فإن كان من هذه الأشياء أو بمعنى هذه الأشياء قبلنا

(22/151)

قوله بأنه ممنوع، وإلا رفضنا قوله إنه ممنوع. ولتعلم أن العطاء أحب إلى الله من المنع، وأن الحل أحب إلى الله من التحريم، وأن التيسير أحب إلى الله من التعسير. وهذه ثلاث قواعد أحب أن
تفهم؛ لأنها تفيد فائدة عظيمِة في كثير من مسائل الدين.
س 642: سئل فضيلة الشيخ- رحمه الله تعالى-: امرأة تطيبت وتكحلت بعد أن أحرمت ناسية فما الحكم في ذلك؟
فأجاب فضيلته بقوله: ليس عليها شيء، لكن الطيب تزيله متى ذكرت، أما الكحل فلا يضر لأنه ليس محرماً في الإحرام، ثم إنني أقول إن جميع المحرمات في العبادات إذا فعلها الإنسان ناسياً، أو جاهلاً، أو مكرهاً فلا شيء عليه، سواء في الصلاة، أو في الصيام، أو في الحج، فلو قدر أن الإنسان في الحج جامع زوجته ليلة مزدلفة بناء على أنه لما وقف بعرفة انتهى الحج متوهماً معنى فاسداً من الحديث الصحيح "الحج عرفة" (1) قال وقفنا بعرفة وانتهى الحج وجامع زوجته ليلة مزدلفة فلا شيء عليه، لا فدية، ولا فساد حج، ولا قضاء حج، لأنه جاهل، هكذا نقول في جميع المحظورات فلو قتل صيداً وهو جاهل، فلا شيء عليه، ولو تكلم في الصلاة يظن أن الكلام لا بأس به، مثل نادته أمه وهو يصلي فظن أن جواب الأم واجب ولو في الفريضة فتكلم وهو لا يعتقد أنه
__________
(1) أخرجه الإمام أحمد (4/309، 335) وأبو داود، كتاب المناسك، باب من لم يدرك عرفة (رقم 1949) ، والترمذي، كتاب الحج، باب فيمن أدرك الإمام بجمع فقد أدرك الحج (رقم 889) ، والحاكم (1/464) ، والبيهقي في سننه الكبرى (5/116) .

(22/152)

يبطل الصلاة فصلاته صحيحة، وفي الصيام لو أكل يظن أن الشمس قد غربت ثم تبين أنها لم تغرب فصيامه صحيح، فهذه قاعدة (كل من فعل شيئاً محرماً في العبادة ناسياً، أو جاهلاً، أو مكرهاً فليس عليه شيء، لا إثم، ولا قضاء، ولا كفارة) لقول الله تعالى: (رَبَّنَا لَا تُؤَاخِذْنَا إِنْ نَسِينَا أَوْ أَخْطَأْنَا) فقال الله تعالى "قد فعلت "، ولقوله تعالي: (وَلَيْسَ عَلَيْكُمْ جُنَاحٌ فِيمَا أَخْطَأْتُمْ بِهِ وَلَكِنْ مَا تَعَمَّدَتْ قُلُوبُكُمْ وَكَانَ اللَّهُ غَفُورًا رَحِيمًا (5) ) ولقوله تعالى: (مَنْ كَفَرَ بِاللَّهِ مِنْ بَعْدِ إِيمَانِهِ إِلَّا مَنْ أُكْرِهَ وَقَلْبُهُ مُطْمَئِنٌّ بِالْإِيمَانِ وَلَكِنْ مَنْ شَرَحَ بِالْكُفْرِ صَدْرًا فَعَلَيْهِمْ غَضَبٌ مِنَ اللَّهِ وَلَهُمْ عَذَابٌ عَظِيمٌ) .
س 643: سئل فضيلة الشيخ- رحمه الله تعالى-: حججت هذا العام المنصرم وبعد ما نويت العمرة وأنا جالس في السيارة ركب أحد الركاب وطيب من بجواري ثم وضع على يدي الطيب وأنا
أعرف الحكم ولكني جاملته فقط وبعدما ما ذهب مسحته بقماش فما الحكم؟
فأجاب فضيلته بقوله: لا يجوز للإنسان أن يجامل أحداً في معصية الله عز وجل، فيعصي الله من أجل المجاملة، فالواجب عليك حين عرض عليك الطيب، أن تقول إنه لا يجوز للمحرم الطيب. وهذا الرجل قد يخفى عليه أن المحرم يحرم عليه استعمال الطيب، وربما ينسى فيطيبك، ففي هذه الحال يجب عليك أن تقول: يا أخي إن الطيب محرم على المحرم، وبناء على

(22/153)

أنك لم تفعل هذا وجاملته في معصية الله فإنه يجب عليك أن تتوب إلى الله مما صنعت، والعلماء يقولون: يجب عليك واحد من أمور ثلاثة: إما ذبح شاة في مكة تتصدق بها على الفقراء، وإما إطعام
ستة مساكين لكل مسكين نصف صاع بمكة أيضاً، وإما أن تصوم ثلاثة أيام ولو في بلدك، وقالوا أيضاً: يجوز أن يذبح الشاة وأن يطعم المساكين في مكة، ويجوز في المكان الذي فعل فيه المحظور.
س644: سئل فضيلة الشيخ- رحمه الله تعالى-: بعد ما لبست ملابس الإحرام ونويت وأنا في الميقات جاء أحد الأخوان وناولني الطيب فطيب رأسي ولحيتي وأنا جاهل فما الحكم؟
فأجاب فضيلته بقوله: لا بأس أن يتطيب الإنسان بعد لبس الإحرام إذا كان لم يعقد النية، أما إذا عقد فإنه لا يتطيب.
أما في تلك المسألة فليس عليك شيء؟ لأن الله يقول: (رَبَّنَا لَا تُؤَاخِذْنَا إِنْ نَسِينَا أَوْ أَخْطَأْنَا) وأنت لم تتعمد أن تأخذ الطيب، وظننت أن هذا جائز فلا شيء عليك، لكن في المستقبل متى نويت فلا تطيب حتى ولو أنك في الميقات.
س 645: سئل فضيلة الشيخ- رحمه الله تعالى-: ما حكم استعمال المناديل المبللة بالطيب وكذلك معجون الأسنان والصابون؟
فأجاب فضيلته بقوله: المناديل المبللة بالطيب لا يجوز استعمالها، في حال الإحرام إلا إذا حل التحلل الأول بأن رمى جمرة العقبة وحلق أو قصر.

(22/154)

وأما معجون الأسنان فلا بأس به لأن رائحته ليست رائحة طيب، ولكنها رائحة زكية ونكهة طيبة، وكذلك الصابون لا بأس باستعماله؛ لأنه ليس طيباً ولا مطيباً، ولكن فيه رائحة زكية طيبة
من أجل إزالة ما يعلق باليد منه من الرائحة التي قد تكون كريهة.
س 646: سئل فضيلة الشيخ- رحمه الله تعالى-: ما حكم استعمال المناديل المعطرة؟
فأجاب فضيلته بقوله: المناديل المعطرة إذا كانت رطبة وفيها طيب رطب يعلق باليد فلا يجوز للمحرم أن يستعملها، أما إذا كانت جافة وكانت مجرد رائحة تفوح كرائحة النعناع والتفاح
فلا بأس.
س 647: سئل فضيلة الشيخ- رحمه الله تعالى-: حاج مس الركن اليماني وكان مطيباً فهل عليه شيء؟
فأجاب فضيلته بقوله: إذا كان فيه طيب يعلق باليد فإنه لا يجوز للمحرم أن يمسحه بيده لأنه إذا مسحه علق الطيب بيده، والمحرم يحرم عليه استعمال الطيب، لكن لو فرض أن الرجل لم يعلم ومسحه ووجده عالقاً بيده فإنه يمسح يده بكسوة الكعبة.
س 648: سئل فضيلة الشيخ- رحمه الله تعالى-: ما حكم شرب المحرم للماء الذي وضع فيه ماء الورد أو النعناع؟
فأجاب فضيلته بقوله: أما ماء الورد فلا يجوز أن يشرب

(22/155)

الإنسان من الماء الذي فيه ماء الورد متى كانت رائحته باقية وأما النعناع فلا بأس؛ لأنه رائحته ليست طيباً ولكنها رائحة نكهة طيبة فهي من جنس رائحة التفاح والاترنج وما أشبهها.
س 649: سئل فضيلة الشيخ- رحمه الله تعالى-: امرأة ذهبت مع أهلها لأداء العمرة فلم يتسنَّ لها القص بعد السعي فذهبت إلى جدة مع أهلها فأبدلت ملابسها وشكّت أنها تطيبت ثم قصَّت بعد ذلك؟
فأجاب فضيلته بقوله: هذه المرأة ليس عليها شيء لأنها لم تفعل محظوراً من محظورات الإحرام، حيثما إنها تقول: شكَّت هل تطيبت أم لا؟ والأصل براءة الذمة وعدم التطيب، والتقصير والحلق ليس له مكان، يجوز في كل مكان سواء في مكة أوفي بلد آخر، ولكن إذا لم يحلق أو يقصر بقي عليه من محظورات الإحرام ما بقي والأولى المبادرة حتى لا ينسى
س 650: سئل فضيلة الشيخ- رحمه الله تعالى-: إذا تطيب الرجل قبل أن يلبس لباس الإحرام ولكن أثره لا يزال باقياً فما الحكم؟
فأجاب فضيلته بقوله: الإنسان إذا تطيب قبل الإحرام وبقي أثر الطيب عليه بعد الإحرام فلا بأس، قالت عائشة- رضي الله عنها- كأني أنظر إلى وبيص المسك في مفارق رسول الله - صلى الله عليه وسلم - وهو محرم (1) .
__________
(1) أخرجه البخاري، كتاب اللباس، باب الطيب في الرأس واللحية (رقم 5923) ومسلم، كتاب الحج، باب استحباب الطيب قبل الإحرام في البدن (رقم 1189) .

(22/156)

س 651: سئل فضيلة الشيخ- رحمه الله تعالى-: هل يجوز وضع الطيب على ثياب الإحرام قبل الإحرام؟
فأجاب فضيلته بقوله: لا تطيب ثياب الإحرام؛ لأن النبي - صلى الله عليه وسلم - يقول: " لا يلبس المحرم ثوباً مسه الزعفران " (1) والزعفران نوع من الطيب، قال بعض أهل العلم: إنه يكره للإنسان أن يطيب ثياب الإحرام وهذا قبل عقد الإحرام، وقال بعض أهل العلم: إنه يحرم أن يطيب ثياب الإحرام قبل عقد الإحرام.
أما تطييب بدنه فإن الرسول - صلى الله عليه وسلم - كان إذا اغتسل للإحرام طيب رأسه ولحيته. وهذا سنة قالت عائشة- رضي الله عنها- "كنت أطيب رسول الله - صلى الله عليه وسلم - لإحرامه قبل أن يحرم، ولطوافه قبل أن يطوف بالبيت " وقالت: كأني أنظر إلى وبيص المسك في مفرق رسول الله - صلى الله عليه وسلم - وهو محرم.
والخلاصة أن ثياب الإحرام لا تطيب، وأما بدن المحرم فإنه يتطيب في رأسه ولحيته وهذا كله قبل عقد الإحرام، أما بعد عقد الإحرام، فلا يتطيب لا في بدنه ولا في ثيابه ولا يمس شيئاً فيه
طيب.
س 652: سئل فضيلة الشيخ- رحمه الله تعالى-: بعض الحلاقين عندما ينتهي المعتمر أو الحاج من العمرة والحج يضع نوعاً من الطيب فما حكم ذلك؟
فأجاب فضيلته بقوله: إذا كان جاهلاً فلا شيء عليه سواءً
__________
(1) تقدم ص 9.

(22/157)

كان الجاهل هذا الحلاق أو المحلوق، أما إذا كان المحلوق عالماً بأن فيه طيباً فإنه يمنعه؛ لأنه لا يحل إلا إذا حلق أو قصر بعد السعي.
س 653: سئل فضيلة الشيخ -رحمه الله تعالى-: حاج بعد أن رمى جمرة العقبة يوم العيد وقبل الحلق والطواف وجد رجلاً يبيع طيباً فشمه بقصد الشراء فهل عليه شيء؟
فأجاب فضيلته بقوله: إذا كان الإنسان جاهلاً أو ناسياً فلا شيء عليه، ثم إن شم الطيب بعض العلماء يقول: إذا كان شم الطيب من أجل أن يعرف جودته وهل هو طيب أو رديء، فلا بأس
به، هذا إذا لم يقصد التمتع برائحته.
س 654: سئل فضيلة الشيخ- رحمه الله تعالى-: بعض الناس إذا انتهى من العمرة وأراد الحلق وقبل حلق رأسه يضع عليه الحلاقون شيئاً من العطر أو الصابون وله رائحة زكية فه يعتبر هذا من
محظورات الإحرام أو أنه في طريق الإزالة فيعفى عنه؟
فأجاب فضيلته بقوله: إذا كان طيباً فيمنعه منه، أما إذا كان مجرد رائحة زكية كرائحة النعناع وأشباه ذلك فلا بأس بها حتى لو كان في صلب الإحرام.
س 655: سئل فضيلة الشيخ- رحمه الله تعالى-: هل يستعمل المحرم الصابون؟
فأجاب فضيلته بقوله: يجوز للمحرم أن يتنظف بالصابون

(22/158)

بشرط أن لا يكون الصابون مطيباً، فإن كان الصابون مطيباً فإنه لا يجوز للمحرم (1) أن يتنظف به لا في يديه ولا في رأسه ولا في بقية جسده؛ لأن النبي - صلى الله عليه وسلم - قال في المحرم الذي وقصته ناقته وهو واقف بعرفة فمات رضي الله عنه فجاؤا يسألون النبي - صلى الله عليه وسلم - عنه فقال - صلى الله عليه وسلم - : " اغسلوه بماء وسدر، وكفنوه في ثوبيه، ولا تخمروا رأسه "
وفي رواية " ولا وجهه ولا تحنطوه " وفي هذا الحديث أمران ونهيان، فالأمران: " اغسلوه بماء وسدر، وكفنوه في ثوبيه " والنهيان في قوله: "لا تخمروا رأسه ولا تحنطوه " وعلة ذلك بينها رسول الله - صلى الله عليه وسلم - بقوله: "فإنه يبعث يوم القيامة ملبياً (2) " وهذا دليل على أن المحرم لا يجوز أن يستعمل الطيب، وفيه أيضاً دليل على مسألة مفيدة جداً وهي أن الحاج إذا مات محرماً فنكفنه بإزاره وردائه الذي هو محرم فيهما، ونبقي رأسه مكشوفاً كالمحرم سواء؛ لأن هذا الثوب مات فيه متلبساً بالعبادة، فهو كثياب الشهداء، فإن ثياب الشهداء لا تنزع، وإنما يكفن الشهيد في ثوبه كما أمر بذلك النبي - صلى الله عليه وسلم - في شهداء أحد، والمهم أن المحرم لا يتنظف بالصابون المطيب، ولا يستعمل طيباً، ولكن يشرع للمحرم أن يتطيب قبل إحرامه لقول عائشة
رضي الله عنها: "كنت أطيّب النبي - صلى الله عليه وسلم - لإحرامه قبل أن يحرم، ولحله قبل أن يطوف بالبيت " متفق عليه (3) .
__________
(1) هذا ما كان يراه فضيلة شيخنا- رحمه الله-. وانظر الفتاوى التالية.
(2) أخرجه البخاري، كتاب جزاء الصيد، باب سنة المحرم إذا مات (رقم 1851) ومسلم، كتاب الحج، باب ما يفعل بالمحرم إذا مات (رقم 1206) .
(3) أخرجه البخاري، كتاب الحج، باب الطيب عند الإحرام (رقم 1539) ومسلم، كتاب الحج، باب الطيب للمحرم عند الإحرام (رقم 1189) .

(22/159)

س 656: سئل فضيلة الشيخ- رحمه الله تعالى-: ما حكم التنظف للمحرم بصابون أو شامبو ذي الرائحة؟
فأجاب فضيلته بقوله: لا بأس باغتسال المحرم فقد ثبت أن النبي - صلى الله عليه وسلم - اغتسل وهو محرم (1) .
وأما الشامبو فالظاهر أن رائحته ليست عطرية، وإنما هي رائحة ونكهة محبوبة للنفس كما في النعناع وورق التفاح وما أشبه ذلك، والمهم أن ما كان طيباً لا يجوز استعماله للمحرم.
س 657: سئل فضيلة الشيخ- رحمه الله تعالى-: ما حكم الاغتسال بالصابون المعطر وقت الإحرام؟
فأجاب فضيلته بقوله: لا بأس به؛ لأن هذه الرائحة ليست طيباً ولا تستعمل للطيب إنما هي لتطييب النكهة فقط.
س 658: سئل فضيلة الشيخ- رحمه الله تعالى-: هل يجوز للمحرم أن يشرب القهوة التي بها زعفران؟
فأجاب فضيلته بقوله: إذا كانت قد بقيت رائحة الزعفران فلا يجوز استعماله للمحرم؛ لأن الزعفران من الطيب، أما إذا كانت ذهبت رائحته بالطبخ فلا بأس به.
__________
(1) تقدم ص 10.

(22/160)

س 659: سئل فضيلة الشيخ- رحمه الله تعالى-: كنا محرمين وفي طريقنا إلى مكة شربنا الشاي والقهوة وكان في القهوة زعفران فهل يلزمنا شيء؟
فأجاب فضيلته بقوله: إذا كان ذلك عن جهل منهم فإنه لا يلزمهم شيء، وإذا كان عندهم شك في هل هذا زعفران أو لا فلا يلزمهم شيء، وإن تيقنوا أنه زعفران وقد علموا أن المحرم لا يجوز أن يشرب القهوة التي فيها الزعفران فإنه إن كانت الرائحة موجودة فقد أساءوا، وإن كانت غير موجودة وليس فيه إلا مجرد اللون فلا حرج عليهم في هذا.
فإنني وبهذه المناسبة أود أن يعلم أن جميع محظورات الإحرام إذا فعلها الإنسان ناسياً، أو جاهلاً، أو مكرهاً فلا شيء عليه، لا إثم، ولا فدية، ولا جزاء. فلو أن أحداً قتل صيداً في الحرم، أو بعد إحرامه وهو لا يدري أنه حرام، أو يدري أن قتل الصيد حرام لكن لا يدري أن هذا الصيد مما يحرم صيده فإنه لا شيء عليه، كذلك لو أن رجلاً جامع زوجته قبل التحلل الأول يظن أن لا بأس به فلا شيء عليه، وهذا ربما يقع في ليلة مزدلفة بعد الانصراف من عرفة، فإن بعض العوام يظنون أن معنى
الحديث "الحج عرفة" (1) أنه إذا وقف الإنسان بعرفة فقد انتهى حجه وجاز له أن يجامع زوجته ليلة مزدلفة ظناً منه بأن الحج انتهى، فهذا ليس عليه شيء، لا فدية، ولا قضاء، ودليل هذا قوله
تبارك وتعالى: (رَبَّنَا لَا تُؤَاخِذْنَا إِنْ نَسِينَا أَوْ أَخْطَأْنَا) فقال الله
__________
(1) تقدم ص 152.

(22/161)

تعالى: (قد فعلت) . وقوله تبارك وتعالى: (وَلَيْسَ عَلَيْكُمْ جُنَاحٌ فِيمَا أَخْطَأْتُمْ بِهِ وَلَكِنْ مَا تَعَمَّدَتْ قُلُوبُكُمْ) وقوله تبارك وتعالى في الصيد: (وَمَنْ قَتَلَهُ مِنْكُمْ مُتَعَمِّدًا فَجَزَاءٌ مِثْلُ مَا قَتَلَ مِنَ النَّعَمِ) وفي الصيام قال النبي - صلى الله عليه وسلم - : " من نسي وهو صائم فأكل أو شرب فليتم صومه فإنما أطعمه الله وسقاه " فهذه القاعدة العامة التي منّ الله بها على عباده تشمل كل المحرمات إذا فعلها الإنسان ناسياً، أو جاهلاً، أو مكرهاً فليس عليه إثم، وليس فيها فدية ولا كفارة.
س 660: سئل فضيلة الشيخ- رحمه الله تعالى-: ما حكم قتل الصيد حال الإحرام؟
فأجاب فضيلته بقوله: لا يجوز للمحرم أن يقتل الصيد سواء في داخل الحرم أو في خارج الحرم، لقول الله تعالى: (يَا أَيُّهَا الَّذِينَ آَمَنُوا لَا تَقْتُلُوا الصَّيْدَ وَأَنْتُمْ حُرُمٌ) أي محرمين، وعلى هذا فلو أنه رأى صيداً وهو واقف بعرفة وأراد أن يصطاده فإن هذا حرام، ولو رآه وهو في الحرم وأراد أن يصطاده قلنا: هذا حرام من وجهين:
الوجه الأول: أنك محرم.
الوجه الثاني: أنك في الحرم.
والصيد هو حيوان البر الحلال المتوحش أصلاً، فقولنا حيوان البر، يخرج به حيوان البحر، فلا يحرم على المحرم أن يصطاد السمك، فلو فُرض أن هذا الرجل أحرم في جده وذهب إلى البحر واصطاد سمكاً فإن ذلك جائز؛ لأن هذا ليس حيوان بر

(22/162)

بل هو حيوان بحر، ولهذا قال الله تعالى: (أُحِلَّ لَكُمْ صَيْدُ الْبَحْرِ وَطَعَامُهُ مَتَاعًا لَكُمْ وَلِلسَّيَّارَةِ وَحُرِّمَ عَلَيْكُمْ صَيْدُ الْبَرِّ مَا دُمْتُمْ حُرُمًا وَاتَّقُوا اللَّهَ الَّذِي إِلَيْهِ تُحْشَرُونَ) . اشترطنا أن يكون حيوان، البر
الحلال، احتياطاً من الحرام، فلا يحرم على المحرم أن يقتل حيواناً حراماً كالذئاب والسباع وشبهها، لأنها ليست صيداً شرعاً.
واشترطنا أن يكون متوحشاً أصلاً والمتوحش الذي ليس بأليف، الذي ينفر من الناس ولا يألفهم ولا يركن إليهم بل يفر ويهرب مثل: الظباء والأرانب والحمام والوز وغير ذلك من الأشياء التي تعتبر متوحشة، وقولنا أصلاً دخل فيه ما لو استأنس الصيد وصار أليفاً فإنه لا يجوز صيده أو لا يجوز ذبحه، فلو استأنس الأرنب فلا جوز للمحرم أن يذبحه، لأن أصله صيد، ولهذا قلنا: المتوحش
أصلاً، فأصل هذا صيد، فلا يجوز للمحرم أن يذبحه، ولو توحش حيوان أليف مثل أن يهرب الكبش ويكون كالصيد يفر إذا رأى الناس فلا يعتبر صيداً يحرم قتله على المحرم، لأنه غير متوحش في أصله والتوحش طارىء عليه، فإذا ند البعير أو هرب الكبش وأدركه الإنسان وهو محرم فإنه يحل له أن يرميه ويكون حلالاً لأنه ليس بصيد، لأن كون الصيد والمتوحش أصلاً.
س 661: سئل فضيلة الشيخ- رحمه الله تعالى-: هل يحرم على المحرم صيد البحر فمثلاً لو أحرم ومر بالبحر فصاد سمكاً فهل يحرم عليه؟
فأجاب فضيلته بقوله: لا يحرم على المحرم صيد البحر

(22/163)

لقول الله عز وجل: (أُحِلَّ لَكُمْ صَيْدُ الْبَحْرِ وَطَعَامُهُ مَتَاعًا لَكُمْ وَلِلسَّيَّارَةِ وَحُرِّمَ عَلَيْكُمْ صَيْدُ الْبَرِّ مَا دُمْتُمْ حُرُمًا) (1) .
س 662: سئل فضيلة الشيخ- رحمه الله تعالى-: هل يجوز للمحرم قتل النمل؟
فأجاب فضيلته بقوله: إذا آذى النمل فيجوز قتله سواء في عرفة أو في منى، أو في مزدلفة، أو في وسط الحرم أو في أي مكان، ولكن بدون سبب فلا تقتل؛ لأن النبي صلى الله عليه وعلى آله وسلم نهى عن قتل النملة والنحلة والهدهد والصرد (2) .
س 663: سئل فضيلة الشيخ- رحمه الله تعالى-: ما حكم عقد النكاح للمحرم وإذا وقع فهل يصح العقد؟
فأجاب فضيلته بقوله: يحرم عقد النكاح سواء كان المحرم الولي، أو الزوج، أو الزوجة؛ لقول النبي - صلى الله عليه وسلم - : "لا ينكح المحرم ولا ينكح " (3) ولايصح العقد لنهي النبي - صلى الله عليه وسلم - ، بل لابد من عقد جديد، ولو قدر أنه دخل بالزوجة بعد الإحلال وأنجبت فيكون
وطؤه بشبهة وأولاده شرعيون.
__________
(1) سورة المائدة، الآية: 96.
(2) أخرجه ابن ماجه، كتاب الصيد، باب ما ينهى عن قتله (رقم 3223) وصححه الألباني في صحيح الجامع (رقم 6975) .
(3) أخرجه مسلم، كتاب النكاح، باب تحريم نكاح المحرم (رقم 1411) .

(22/164)

س 664: سئل فضيلة الشيخ- رحمه الله تعالى-: ما حكم عقد النكاح للمحرم؟
فأجاب فضيلته بقوله: لا يجوز للمحرم أن يعقد النكاح لنفسه، ولا لغيره، ولا يجوز أن يُعقد عليه فلا يزوَّج الرجل ابنته وهو محرم، فإن ذلك حرام عليه والنكاح فاسد غير صحيح، ولو تزوج هو بنفسه، فإنه حرام عليه والنكاح فاسد، ولو عقد على ابنته المحرمة وهو محرم فالنكاح فاسد ولا يصح وهو آثم والنكاح غير صحيح. وكذلك الخطبة، فلا يحل لإنسان أن يخطب امرأة وهو محرم؛ لحديث عثمان بن عفان- رضي الله عنه-: أن النبي - صلى الله عليه وسلم - قال: "لا ينكح محرم، ولا يُنكح، ولا يخطب، ولا يخطب عليه " (1) أيضاً فلا يجوز لإنسان محرم أن يخطب امرأة ولا يجوز
أن تخطب المرأة المحرمة فإن فعل وخطب امرأة وهو محرم، فليس له حق في هذه الخطبة، يعني فيجوز لإنسان آخر أن يخطب هذه المرأة، لأن خطبة هذا الرجل المحرم فاسدة غير مشروعة فلا حق له، مع أن الخطبة على خطبة أخيه في الأصل حرام، لكن لما كانت الخطبة خطبة المحرم خطبة فاسدة صار لا حق له في ذلك، وجاز لغيره أن يخطب هذه المرأة، يعني خطبة المحرم لها خطبة منهي عنها لا أثر لها ولا يترتب عليها أحكام الخطبة.
س 665: سئل فضيلة الشيخ- رحمه الله تعالى-: سمعنا أنك سئلت عن رجل رجع عن عمرته وهو لم يحلق إما ناسياً أو جاهلاً
__________
(1) تقدم ص 106.

(22/165)

ثم عقد على امرأة فلما سئلت قلت: العقد باطل فهل هذه الفتوى صحيحة؟
فأجاب فضيلته بقوله: هذه الفتوى غير صحيحة لكن من حج ورمى وحلق وطاف وسعى حل التحلل كله، وجاز أن يعقد على النساء، فأما إذا رمى وطاف وسعى ولم يحلق فإنه لم يحل التحلل الثاني، وحينئذ إذا عقد على امرأة كان عقده غير صحيح هذا هو المشهور من مذهب الحنابلة أنه إذا عقد على امرأة قبل أن يتحلل التحلل الثاني فالعقد غير صحيح فلابد من إعادته، لكنْ هناك قول يقول بالصحة، وأنه إذا حل التحلل الأول حرم عليه جماع النساء دون العقد عليهن، فعلى المذهب نقول: يجب عليك أن تجدد العقد، وعلى القول الثاني لا يجب، فمن جدد العقد احتياطاً فهو أحسن، ومن لم يجدده فأرجو أن لا يكون في نكاحه بأس.
س 666: سئل فضيلة الشيخ- رحمه الله تعالى-: ورد في حديث ابن عباس- رضي الله عنهما- أن النبي - صلى الله عليه وسلم - تزوج ميمونة- رضي الله عنها- وهو محرم، ومن المعلوم أن المحرم يحرم عليه عقد النكاح فما الجواب عن هذا الحديث؟
فأجاب فضيلته بقوله: الراجح أن النبي - صلى الله عليه وسلم - تزوج ميمونة - رضي الله عنها- وهو حلال، وذلك أن ميمونة نفسها أخبرت أن النبي - صلى الله عليه وسلم - تزوجها وهو حلال كما ثبت ذلك في صحيح مسلم (1)
__________
(1) أخرجه مسلم، كتاب النكاح، باب تحريم نكاح المحرم وكراهة خطبته (رقم 1411) .

(22/166)

وأيضاً فإن أبا رافع- رضي الله عنه- السفير بين النبي - صلى الله عليه وسلم - وميمونة رضي الله عنها أخبر أن النبي - صلى الله عليه وسلم - تزوجها وهو حلال، وصاحب القصة أدرى بها من غيره.
وأما حديث ابن عباس- رضي الله عنهما- فهو حديث صحيح ولكن ابن عباس- رضي الله عنهما- لم يعلم بالزواج إلا بعد إحرام رسول الله - صلى الله عليه وسلم - فظن أن الرسول - صلى الله عليه وسلم - تزوجها وهو محرم.
س 667: سئل فضيلة الشيخ- رحمه الله تعالى-: ماذا يجب على الرجل إذا واقع زوجته وهو محرم؟
فأجاب فضيلته بقوله: إذا واقع الرجل زوجته وهو محرم فإما أن يكون محرماً بعمرة أو محرماً بحج.
فإن كان محرماً بعمرة عليه شاة يذبحها ويتصدق بها على الفقراء، وإما أن يطعم ستة مساكين لكل مسكين نصف صاع، وإما أن يصوم ثلاثة أيام، هو في ذلك على التخيير.
لكن إن كان مواقعته لامرأته قبل تمام سعي العمرة فإن عمرته تفسد، ويجب عليه قضاؤها؛ لأنها أصبحت فاسدة.
أما إذا كان الوطء في الحج قبل التحلل الأول فإنه يجب عليه بدنة يذبحها ويتصدق بها للفقراء، ويفسد نسكه أيضاً فيلزمه قضاؤه، مثل لو جامع زوجته في ليلة مزدلفة فإنه يكون قد جامعها قبل التحلل الأول، وحينئذ يفسد حجه، ويلزمه الاستمرار فيه حتى يكمله، ويلزمه أن يقضيه من العام القادم، ويلزمه ذبح بدنة

(22/167)

يذبحها ويوزعها على أهل الحرم.
أما إذا كان مواقعته لزوجته في الحج بعد التحلل الأول وقبل التحلل الثاني مثل أن يجامعها بعد أن رمى جمرة العقبة يوم العيد وبعد أن حلق أو قصر فإنه لا يفسد حجه، ولكن الفقهاء - رحمهم الله- ذكروا أنه يفسد إحرامه أي ما بقي منه فيلزمه أن يخرج إلى الحل فيحرم ثم يطوف الإفاضة وهو محرم ويسعى سعي الحج.
وفي هذه الحال لا تلزمه بدنة، إنما يجب عليه شاة، أو صيام ثلاثة أيام، أو إطعام ستة مساكين لكل مسكين نصف صاع؛ لأن فقهاءنا- رحمهم الله- يقولون: كل ما أوجب شاة من مباشرة، أو وطء فإن حكمه كفدية الأذاء، أي أنه يخير فيه بين أن يصوم ثلاثة أيام، أو يطعم ستة مساكين لكل مسكين نصف صاع، أو يذبح شاة يوزعها على الفقراء.
ثم إن كلامنا هذا فيما يجب على الفاعل. وليس معنى هذا أن الأمر سهل وهين بمعنى أنه إن شاء فعل هذا الشيء وقام بالتكفير والقضاء، وإن شاء لم يفعله، بل الأمر صعب ومحرم، بل هو من الأمور الكبيرة العظيمة؛ حيث يتجرأ على ما حرم عليه، فإن الله يقول: (فَمَنْ فَرَضَ فِيهِنَّ الْحَجَّ فَلَا رَفَثَ وَلَا فُسُوقَ وَلَا جِدَالَ فِي الْحَجِّ) (1) .
وفي هذه المناسبة أريد أن أنبه بها على مسألة يظن بعض الناس أن الإنسان فيها مخير، وهي ترك الواجب والفدية؛ يظن
__________
(1) سورة البقرة، الآية: 197.

(22/168)

بعض الناس أن العلماء لما قالوا: (في ترك الواجب دم) أن الإنسان مخير بين أن يفعل هذا الواجب، أو أن يذبح هذا الدم ويوزعه على الفقراء، مثال ذلك؛ يقول بعض الناس: إذا كان يوم العيد سوف أطوف وأسعى وأسافر إلى بلدي ويبقى عليّ المبيت في منى، ورمي الجمرات وهما واجبان من واجبات الحج. فأنا أفدي عن كل واحد منها بذبح شاة، يظن أن الإنسان مخير بين فعل واجب وبين ما يجب فيه من الفدية. والأمر ليس كذلك، ولكن إذا وقع وصدر من الإنسان ترك واجب فحينئذ تكون الفدية مكفرة له مع التوبة والاستغفار.
س 668: سئل فضيلة الشيخ- رحمه الله تعالى-: رجل رمى جمرة العقبة يوم العيد وحلق وجامع زوجته قبل أن يطوف طواف الإفاضة فماذا يلزمه؟
فأجاب فضيلته بقوله: هذا الجماع حصل بعد التحلل الأول، فيكون بذلك آثماً ويفسد الإحرام بدون النسك، إذاً ماذا يفعل إذا فسد الإحرام؟ قال العلماء: يجدد إحرامه من الحل، يعني ذهب إلى التنعيم أو إلى عرفة ويحرم بإزار ورداء ثم يطوف طواف الإفاضة وعليه الإزار والرداء ويسعى كذلك.
س 669: سئل فضيلة الشيخ- رحمه الله تعالى-: إذا جامع وهو محرم بالعمرة؟
فأجاب فضيلته بقوله: إذا جامع الرجل زوجته وهو محرم

(22/169)

بالعمرة فإن العمرة تفسد وعليه إعادتها، وعليه عند العلماء شاة يذبحها ويفرقها على الفقراء إما في مكة وإما في المكان الذي حصل فيه المحظور، أو صيام ثلاثة أيام أو إطعام ستة مساكين.
س 670: سئل فضيلة الشيخ- رحمه الله تعالى-: من احتلم وهو محرم هل يفسد حجه؟
فأجاب فضيلته بقوله: من احتلم وهو محرم فإن حجه لا يفسد؛ لأن النائم مرفوع عنه القلم، كما أنه لو احتلم وهو صائم فإن صومه لا يفسد، ولكن يجب على المحرم إذا احتلم أن يبادر بالاغتسال قبل أن يصلي، ولا يحل له أن يتيمم اللهم إلا أن لا يجد الماء، وذلك لقول الله تعالى: (وَإِنْ كُنْتُمْ جُنُبًا فَاطَّهَّرُوا وَإِنْ كُنْتُمْ مَرْضَى أَوْ عَلَى سَفَرٍ أَوْ جَاءَ أَحَدٌ مِنْكُمْ مِنَ الْغَائِطِ أَوْ لَامَسْتُمُ النِّسَاءَ فَلَمْ تَجِدُوا مَاءً فَتَيَمَّمُوا صَعِيدًا طَيِّبًا) (1) فاشترط الله سبحانه وتعالى للتيمم أن لا نجد ماء، وكثير من الناس يتهاون في الغسل من الجنابة إذا كان على سفر، فتجده يمكنه أن يغتسل لكن يستحي أن يغتسل أمام الناس، وهذا خطأ، فالواجب أن الإنسان يغتسل ما دام قد وجد الماء ولا يضره استعماله، ولا ضرر عليه إذا اغتسل عن احتلام؛ لأن الناس كلهم يقع منهم هذا الشيء، ثم على فرض أنه لا يقع
وهو أمر مفروض لا واقع فإن الله لا يستحي من الحق، فيأخذ الإنسان معه ماء ويبتعد عن الأنظار ويغتسل.
__________
(1) سورة المائدة، الآية: 6.

(22/170)

س 671: سئل فضيلة الشيخ- رحمه الله تعالى-: عمن جامع وهو محرم بالحج جاهلاً تحريم الجماع؟
فأجاب فضيلته بقوله: من المعلوم أن الجماع من محظورات الإحرام، بل هو أعظم محظورات الإحرام قال الله تعالى: (الْحَجُّ أَشْهُرٌ مَعْلُومَاتٌ فَمَنْ فَرَضَ فِيهِنَّ الْحَجَّ فَلَا رَفَثَ وَلَا فُسُوقَ وَلَا جِدَالَ فِي الْحَجِّ) (1) والرفث الجماع ومقدماته، فالجماع أعظم محظورات الإحرام، وإذا جامع الإنسان وهو
محرم بالحج فإما أن يكون قبل التحلل الأول، أو بعد التحلل الأول فإن كان قبل التحلل الأول ترقب على جماعه أمور:
أولاً: الإثم.
ثانيا: فساد النسك، بحيث لا يجزئه عن نافلة ولا عن فريضة.
ثالثاً: وجوب المضي فيه، أي أنه مع فساده يستمر ويكمله ويبقى هذا النسك الفاسد كالنسك الصحيح في جميع أحكامه.
رابعاً: وجوب القضاء من العام القادم سواءً كان ذلك الحج فريضة أم نافلة. إما إذا كان فريضة فوجوب القضاء ظاهر؛ لأن الحج الذي جامع فيه لم تبرأ به ذمته، وأما إذا كان نافلة فلأن نافلة الحج
يجب المضي فيها لقوله تعالى: (وَأَتِمُّوا الْحَجَّ وَالْعُمْرَةَ لِلَّهِ) (2) .
وقد سمى الله تعالى التلبس بالحج فرضاً فقال: (فَمَنْ فَرَضَ فِيهِنَّ الْحَجَّ فَلَا رَفَثَ وَلَا فُسُوقَ وَلَا جِدَالَ فِي الْحَجِّ) (3) ، فلهذا قلنا
__________
(1) سورة البقرة، الآية: 197.
(2) سورة البقرة، الآية: 196.
(3) سورة البقرة، الآية: 197.

(22/171)

إنه يجب عليه قضاء هذا الحج الفاسد سواء كان فرضاً أم نافلاً.
الأمر الخامس مما يترتب عليه: أنه يذبح بدنة كفارة عن فعله يوزعها على الفقراء، وإن ذبح عنها سبعاً من الغنم فلا بأس.
هذا حكم الجماع قبل التحلل الأول.
وأما إذا كان الجماع بعد التحلل الأول فإنه يرتب عليه الإثم وفساد الإحرام فقط، وعليه شاة يذبحها ويوزعها على الفقراء، أو يطعم ستة مساكين لكل مسكين نصف صاع من البر أو غيره، أو
يصوم ثلاثة أيام فيخير بين هذه الثلاثة، ويجدد الإحرام فيذهب إلى أدنى الحل ويحرم منه؛ ليطوف طواف الإفاضة محرماً، هكذا قال فقهاؤنا.
فإن قيل: متى يحصل التحلل الأول؟
قلنا: التحلل الأول يكون برمي جمرة العقبة يوم العيد والحلق أو التقصير، فإذا رمى الإنسان جمرة العقبة يوم العيد وحلق أو قصر، فقد حل التحلل الأول، وحل من كل المحظورات إلا النساء قالت عائشة- رضي الله عنها-: "كنت أطيب النبي - صلى الله عليه وسلم - لإحرامه قبل أن يحرم، ولحله قبل أن يطوف بالبيت " (1) وهذا الحديث دليل على أن الإحلال يليه الطواف بالبيت، وهو يقتضي أن يكون الحلق سابقاً على الإحلال كما قررناه آنفاً بأن التحلل الأول يكون برمي جمرة العقبة يوم العيد مع الحلق أو التقصير، فالجماع الذي قبل ذلك يترتب عليه الأمور الخمسة التي ذكرناها آنفاً، والذي بعد ذلك يترتب عليه ما ذكرناه
__________
(1) تقدم ص 9.

(22/172)

من الإثم وفساد الإحرام دون النسك، ووجوب فدية، أو إطعام، أو صيام سواء في مكة أو في غيرها، وسواء كان متتابعاً أو متفرقاً.
وإذا كان هذا الإنسان جاهلاً بمعنى أنه لا يدري أن هذا الشيء حرام فإنه لا شيء عليه، سواء كان ذلك قبل التحلل الأول، أو بعده؛ لأن الله عز وجل يقول: (رَبَّنَا لَا تُؤَاخِذْنَا إِنْ نَسِينَا أَوْ أَخْطَأْنَا) (1) فقال الله: (قد فعلت) ، ويقول تعالى: (وَلَيْسَ عَلَيْكُمْ جُنَاحٌ فِيمَا أَخْطَأْتُمْ بِهِ وَلَكِنْ مَا تَعَمَّدَتْ قُلُوبُكُمْ) (2) .
فإن قيل: إذا كان هذا الرجل عالماً بأن الجماع حرام في حال الإحرام، لكنه لم يظن أنه يترتب عليه كل هذه الأمور، ولو ظن أنه يترتب عليه كل هذه الأمور ما فعله فهل هذا عذر؟
فالجواب: أن هذا ليس بعذر؛ لأن العذر أن يكون الإنسان جاهلاً بالحكم لا يدري أن هذا الشيء حرام، وأما الجهل بما يترتب على الفعل فليس بعذر، ولذلك لو أن رجلاً محصناً يعلم أن الزنا حرام، وهو بالغ عاقل وقد تمت شروط الإحصان في حقه لوجب عليه الرجم، ولو قال: أنا لم أعلم أن الحد هو الرجم ولو علمت أن الحد هو الرجم ما فعلت، قلنا له: هذا ليس بعذر فعليك الرجم وإن كنت لا تدري ما عقوبة الزنى، ولهذا لما جاء الرجل الذي جامع في نهار رمضان يستفتي النبي - صلى الله عليه وسلم - ماذا يجب عليه ألزمه النبي - صلى الله عليه وسلم - بالكفارة مع أنه كان حين جماعه جاهلاً بما
__________
(1) سورة البقرة، الآية: 286.
(2) سورة الأحزاب، الآية: 5.

(22/173)

يجب عليه، فدل ذلك على أن الإنسان إذا تجرأ على المعصية وانتهك حرمات الله عز وجل ترتب عليه آثار تلك. المعصية وإن كان لا يعلم بآثارها حين فعلها.
س 672: سئل فضيلة الشيخ- رحمه الله تعالى-: ما الحكم فيمن جامع زوجته في الحج يوم العيد؟
فأجاب فضيلته بقوله: جماع الزوجة في الحج يوم العيد إذا كان الإنسان قد رمى جمرة العقبة وحلق وطاف وسعى إذا فعل هذه الأربعة فإن زوجته تحل له؛ لأنه إذا رمى وحلق وطاف طواف الإفاضة وسعى بين الصفا والمروة حل له كل شيء.
س 673: سئل فضيلة الشيخ- رحمه الله تعالى-: رجل حج وعندما رمي جمرة العقبة حلق رأسه وجامع زوجته ولم يكن يعلم أن الجماع حرام وكان يعتقد أنه إذا رمى وحلق حل له كل شيء
فهل حجه صحيح؟ وهل يلزمه شيء؟
فأجاب فضيلته بقوله: حجه صحيح، ولا شيء عليه مادام جاهلاً؟ لأن الله سبحانه وتعالى يقول: (رَبَّنَا لَا تُؤَاخِذْنَا إِنْ نَسِينَا أَوْ أَخْطَأْنَا) ، وقال تعالى: (وَلَيْسَ عَلَيْكُمْ جُنَاحٌ فِيمَا أَخْطَأْتُمْ بِهِ وَلَكِنْ مَا َعَمَّدَتْ قُلُوبُكُمْ) ويقول سبحانه وتعالى في جزاء الصيد:
(وَمَنْ قَتَلَهُ مِنْكُمْ مُتَعَمِّدًا فَجَزَاءٌ مِثْلُ مَا قَتَلَ مِنَ النَّعَمِ) فكل هذه الآيات وكثير من النصوص سواها يدل على أن فاعل المحذور إذا كان

(22/174)

جاهلاً أو ناسياً فلا شيء عليه، وعلى هذا نقول للرجل لا تعد لمثل مافعلت.
س 674: سئل فضيلة الشيخ- رحمه الله تعالى-: رجل يقول جامعت زوجتي بعد أن تلبست بالإحرام للعمرة متمتعاً بها للحج فهل يبطل الحج أم تبطل العمرة فقط وأعود للميقات لأخذ عمرة
ثانية أما ماذا أعمل؟
فأجاب فضيلته بقوله: الحمد لله أما حجه فلا يبطل لأن هذه العمرة منفصلة عنه بإحرام مستقل وتحلل فحجه صحيح ولا شيء فيه، أما عمرته التي أفسدها فإن الواجب عليه قضاؤها، فإن كان
قد قضاها قبل الحج فأحرم من الميقات بدلا عن التي أفسدها فقد أدى ما عليه، وعليه في هذا الحال شاة يذبحها من أجل وطئه؛ لأن الوطء في العمرة- كما قال أهل العلم- يجب فيه شاة، أوإطعام ستة مساكين لكل مسكين نصف صاع، أو صيام ثلاثة أيام، لأن القاعدة عندهم أن كل ما أوجب شاة بإجماع أو مباشرة فإنه يلحق به من فدية الأذى ويخير الإنسان فيها بين ثلاثة أشياء، كما قال الله عز وجل: (فَمَنْ كَانَ مِنْكُمْ مَرِيضًا أَوْ بِهِ أَذًى مِنْ رَأْسِهِ فَفِدْيَةٌ مِنْ صِيَامٍ أَوْ صَدَقَةٍ أَوْ نُسُكٍ) وقد بين
النبي - صلى الله عليه وسلم - أن الصيام ثلاثة أيام، وأن الصدقة إطعام ستة مساكين لكل مسكين نصف صاع، وأن النسك ذبح شاة.
فإن كان لم يقض العمرة التي أفسدها فعليه أن يفعلها الآن ويذبح الشاة التي هي دم جبران إن شاء، وإن شاء أطعم لكل مسكين نصف صاع، أو صام ثلاثة أيام.

(22/175)

وبهذه المناسبة أنصح إخواني المسلمين أن يصبروا، فالمدة وجيزة ويسيرة وهم ما دخلوا في الحج والعمرة إلا وهم ملتزمون بأحكام الله تعالى فيهما، فعلى المرء أن يصبر ويحتسب، والحج نوع من الجهاد، أما كون الإنسان لا يحبس نفسه عما حرم الله عليه في هذه المدة الوجيزة فهذا نقص في عزمه، وعقله، ودينه، والواجب عليه أن يصبر ويحتسب الأجر من الله عز وجل.
س 675: سئل فضيلة الشيخ- رحمه الله تعالى-: رجل حج هو وزوجته وبعد التحلل الأول جامع زوجته وكانت هي غير موافقة بل منعته من ذلك فاستفتى ولكن من يفتي بغير علم قال: حجك باطل وعليك الإكمال والقضاء؟ فتكاسل لما سمع ببطلان حجه وقال: سأحج من العام المقبل وهو الآن يسأل ماذا عليه قبل أن يأتي وقت الحج علما أنهما لم يكملا السعي والطواف وهما من أهل الحرم؟
فأجاب فضيلته بقول: نعم الفتوى التي أفتى بها خطأ؛ لأن الذي أفتاه وقال: إن حجك فاسد مخطىء، والحج لا يفسد إذا كان الجماع بعد التحلل الأول ولكن الذي يفسد هو الإحرام، بمعنى أننا نقول: إذا جامع بعد التحلل الأول اذهب إلى الحل يعني إلى أدنى الحل إلى عرفة أو إلى مسجد التنعيم وأحرم منه وطف وأنت في إحرامك واسع وأنت في إحرامك، ولا شيء عليك سوى هذا، إلا أنك تذبح شاة توزعها على الفقراء، وإن شئت تصوم ثلاثة أيام، وإن شئت تطعم ستة مساكين، لكل
مسكين نصف صاع، وحجك صحيح.

(22/176)

وإنني بهذه المناسبة أحذركم من شيئين:
الشيء الأول: أن تستفتوا من لا تعلموا أنه أهل للفتوى؛ لأنه مع الأسف صار كثير من الناس يكون معه نقطة من العلم ويرى أنه البحر العلامة الفهامة، فيفتي في كل شيء أتاه، مثل هذا الرجل أفتى بفساد الحج وهو لم يفسد، فاحذروا أمثال هؤلاء.
الأمر الثاني: أحذركم أن تحجوا دون أن تعرفوا أحكام الحج، أو إذا أخطأتم في الحج أن تسكتوا حتى إذا مضى سنوات جئتم تسألون، فهذا ليس بصواب، فإذا أردت أن تحج اعرف أحكام الحج أولاً، ثم إذا وقعت منك أخطاء، فلا تتأخر بالسؤال، بل بادر بالسؤال حتى يمكنك أن تتلافى الخطأ في وقت قصير، فهذان أمران أحذركما منهما.
الأمر الأول: استفتاء من لا تعلمونه أنه أهل للفتوى. والثاني: أن تبادروا إذا أخطأتم بالسؤال عن حكم هذا الخطأ، لكن قبل ذلك أن تتعلموا أحكام الحج والعمرة.
وقوله: (علما أنهما لم يكملا السعي والطواف) معناه أن الجماع حصل قبل الطواف والسعي، على كل حال هذا الذي فهمته من السؤال، والجواب على أنهما مضيا في إتمام النسك وطافا وسعيا، وأما إذا كانا لم يطوفا ولم يسعيا فالواجب عليهما الآن أن يذهبا إلى مكة فيحرما من الميقات للعمرة ويطوفا ويسعيا ويقصرا، ثم يطوفا طواف الإفاضة وسعي الحج، فيجب أن يذهبا الآن قبل أن يجامعها وقبل كل شيء ويطوف ويسعى لكن يتقدم الطواف والسعي عمرة.

(22/177)

س 676: سئل فضيلة الشيخ- رحمه الله تعالى-: إنسان حج متمتعاً وطاف طوافاً ناقصاً أي أربعة أشواط ثم سعى وقصر وحل وحصل منه جماع وأكمل حجه ثم حج بعد هذه الحجة حجتين
ليست له والحجة الأولى هي الفرض هل يصح هذا؟
فأجاب فضيلته بقوله: هذا يصير قارناً لأنه أدخل الحج على العمرة قبل طوافها، لأن الطواف الأول لاغٍ وإدخال الحج على العمرة قبل الطواف يجعل النسك قراناً، ويبقى النظر الآن في كونه حل ولبس وجامع، لكنه جاهل فلا شيء عليه، وعلى هذا فيكون حجه تاماً، لكنه قارن وليس متمتعاً.
س 677: سئل فضيلة الشيخ- رحمه الله تعالى-: في العام الماضي أديت فريضة الحج ولكني بعد أن أحرمت من الميقات بتنا قبل دخول مكة المكرمة وجامعت زوجتي فما الذي يترتب عليّ بالتفصيل علماً بأني قد ذبحت شاة العام الماضي وحيث إني قد نويت الحج هذا العام أرجو أن أكون على بينة من أمري وفقكم الله؟
فأجاب فضيلته بقوله: الحمد لله لا أدري عن هذا الرجل حين أحرم من الميقات هل هو أحرم بالحج أو أحرم بالعمرة، وكلامنا مع هذا الرجل إذا كان هذا الرجل محرماً بالحج فإنه يكون قد أفسد
حجه، وعليه بدنة يذبحها هناك ويوزعها على الفقراء وعليه أيضاً أن يقضي ذلك الحج الفاسد في هذه السنة هو وزوجته إلا إذا كانت زوجته مكرهة، أو كانت جاهلة لا تعلم فليس عليها شيء.

(22/178)

س 678: سئل فضيلة الشيخ- رحمه الله تعالى-: حاج نظر إلى امرأة أجنبية وقد تحلل الحل الكامل وكان نظره بشهوة فأنزل وندم بعد ذلك واستغفر فهل عليه شيء؟
فأجاب فضيلته بقوله: لا يجوز للإنسان المحرم أن ينظر إلى المرأة سواء أجنبية منه، أو غير أجنبية إذا كان يخشى أن ينزل، أما إن كان غير محرم فإن نظر إلى زوجته وأنزل فهو جائز؛ لأنها زوجته، أما النظر إلى الأجنبية فهذا حرام ولا يجوز، بل عليه أن يصرف بصره، ولهذا لما سئل النبي يم عن نظر الفجأة قال: "اصرف بصرك، فإنما لك النظرة الأولى، وليست لك الثانية " (1) .
س 679: سئل فضيلة الشيخ- رحمه الله تعالى-: هل مقدمات الجماع لها فدية مثل الجماع؟
فأجاب فضيلته بقوله: المباشرة والتقبيل من المحظورات؛ لأنها وسائل للجماع، فإن الإنسان إذا قبل أو باشر كان من اليسير عليه أن يجامع، لأنها تثور شهوته فيجامع فقد لا يملك نفسه، ولهذا منع المسلم من المباشرة والتقبيل، فإن فعل: باشر أو قبل ولم يُنزل فعليه فدية مخير فيها بين صيام ثلاثة أيام أو إطعام ستة مساكين لكل مسكين نصف صاع أو ذبح شاة. وإن أنزل: فإن كان قبل التحلل الأول فقد قال بعض العلماء: إن عليه بدنة، وقال
__________
(1) أخرجه الإمام أحمد (4/361) ، ومسلم مختصراً، كتاب الآداب، باب نظر الفجأة (رقم 2159) ، والترمذي، كتاب الأدب، باب ما جاء في نظرة المفاجأة (رقم 2777) وقال: هذا حديث حسن غريب. الحاكم (2/396) .

(22/179)

آخرون: ليس عليه بدنة، بل عليه فدية أذى فيخير بين صيام ثلاثة أيام أو إطعام ستة مساكين أو ذبح شاة، وهذا القول هو الصحيح؛ لأنه لا سواء بين الجماع وبين الإنزال بالمباشرة، بل بينهما فرق
عظيم، فكيف نلزمه بفدية الجماع بدون دليل.
س 680: سئل فضيلة الشيخ- رحمه الله تعالى-: هل يجوز أن تلبس المرأة اللباس الأسود الشرعي في حالة إحرامها للحج بدل الأبيض علما بأنها تلبس ذلك من بيتها وهل نساء الرسول - صلى الله عليه وسلم - أو نساء الصحابة- رضي الله عنهن- كلن يلبسن اللباس الأبيض في
حالة الإحرام أرجو الإفادة؟
فأجاب فضيلته بقوله: المرأة إذا أحرمت ليست كالرجل يلبس لباساً خاصاً إزاراً ورداء، بل المرأة تلبس ما شاءت من الثياب التي يباح له لبسها قبل الإحرام، فتلبس الأسود أو الأحمر، أو الأصفر، أو الأخضر وما شاءت، أما الأبيض فلا أعلم أن المرأة مطلوب منها أن تحرم بأبيض، بل إن الأبيض في الحقيقة من التبرج بالزينة فإن اللباس الأبيض للمرأة يكسوها جمالاً ويوجب انطلاق النظر إليها، لذلك كونها تلبس اللباس الأسود مع العباءة أفضل لها وأكمل، ولها أن تلبس الجوارب شراب
الرجلين، وأما القفازان شراب اليدين فإنه لا يجوز لها لبسهما، وعليها أن تغطي وجهها إذا قرب الرجال الأجانب الذين ليسوا من محارمها، وفي هذه الحال تغطي وجهها ولا يضرها إذا مس
بشرتها خلافاً لقول بعض العلماء الذين يقولون: إنها تغطي

(22/180)

وجهها بساتر لا يمس بشرتها، فإن هذا القول ضعيف ولا دليل عليه، ولكنها لا تنتقب لأن النبي - صلى الله عليه وسلم - نهى المحرمة أن تنتقب (1) والحاصل أن لباس المرأة إذا أحرمت يكون أسود أو ما أشبه مما يبعد النظر إليها.
س 681: سئل فضيلة الشيخ- رحمه الله تعالى-: لبس المرأة الثوب الأحمر أو الأصفر وغيرهما من الألوان في الحج ما حكمه؟
فأجاب فضيلته بقوله: لا بأس للمرأة أن تلبس ما شاءت إلا ما يعد تبرجاً وتجملاً فإنها لا تفعل، لأنها سوف يشاهدها الرجال، وقد قال الله تعالى: (وَلَا تَبَرَّجْنَ تَبَرُّجَ الْجَاهِلِيَّةِ) فمثلاً الثوب الأبيض يعتبر ثوب تجمل ومن ثياب الجمال، فلا تلبسن المرأة في حال الإحرام ثوباً أبيض، لأن ذلك يلفت النظر
ويرغب في النظر إليها؛ لأن المعروف عندنا أن الثوب الأبيض بالنسبة للمرأة ثوب تجمل، والمرأة مأمورة بألا تتبرج في لباسها.
س 682: سئل فضيلة الشيخ- رحمه الله تعالى-: هل يجوز للمرأة أن تلبس في الحج ملابس ملونة كالأبيض والأخضر والأسود؟
فأجاب فضيلته بقوله: نعم يجوز للمرأة في الإحرام أن تلبس ما شاءت من الثياب غير أن لا تتبرج بزينة أمام الرجال الأجانب؛ لأنه ليس للمرأة ثياب مخصوصة بالإحرام، خلافاً
__________
(1) أخرجه البخاري، كتاب جزاء الصيد، باب ما ينهى عن الطيب للمحرم والمحرمة (رقم 1838) .

(22/181)

للرجل فإن الرجل لا يلبس القميص، ولا السراويل، ولا العمائم، ولا البرانس ولا الخفاف، أما المرأة فالممنوع في حقها لبس القفازين والانتقاب والتبرج بالزينة.
س 683: سئل فضيلة الشيخ- رحمه الله تعالى-: بالنسبة لثوب المرأة في الحج هل يلزم أن يكون أخضر؟
فأجاب فضيلته بقوله: تلبس ما شاءت من الثياب غير أنها لا تلبس ثياب التجميل أو الزينة سواء كانت سوداء، أو خضراء أو أي لون.
س 684: سئل فضيلة الشيخ- رحمه الله تعالى-: امرأة أحرمت من الميقات وهي حائض ثم طهرت في مكة وخلعت ملابسها فما الحكم؟
فأجاب فضيلته بقوله: المرأة إذا أحرمت من الميقات وهي حائض ثم وصلت مكة وطهرت فإن لها أن تغير ما شاءت من الثياب وتلبس ما شاءت من الثياب، ما دامت الثياب من الثياب المباحة، وكذلك الرجل يجوز أن يغير ثياب الإحرام بثياب إحرام أخرى ولا حرج عليه.
س 685: سئل فضيلة الشيخ- رحمه الله تعالى-: كيف تتحجب المرأة المحرمة وهل يشترط أن لا يمس الغطاء وجهها؟
فأجاب فضيلته بقوله: المرأة المحرمة إذا مرت من عند

(22/182)

الرجال، أو مر الرجال من عندها وهم من غير محارمها يجب عليها أن تغطي وجهها، كما كانت نساء الصحابة- رضي الله عنهم أجمعين- وفي هذه الحال لا فدية عليها؛ لأن هذا أمر مأمور به،
والمأمور به لا ينقلب محظوراً.
ولا يشترط أن لا يمس الغطاء وجهها، بل لو مس الغطاء وجهها فلا حرج عليها، فيجب عليها أن تغطي وجهها ما دامت عند الرجال وإذا دخلت الخيمة أو كانت في بيتها كشفت الوجه؛ لأن المشروع في حق المحرمة أن تكشف وجهها.
س 686: سئل فضيلة الشيخ- رحمه الله تعالى-: هل يجب على المرأة تغطيه وجهها في جميع مناسك العمرة وهل يستثنى شيء من أعمال العمرة تكشف المرأة وجهها فيه؟
فأجاب فضيلته بقوله: أما إذا لم يكن حولها رجال فلتكشف وجهها هذا هو الأفضل، وإذا كان حولها رجال لا يحل لها الكشف عندهم فالواجب عليها أن تستر وجهها، ومعلوم أنها في المطاف وفي المسعى وفي الأسواق عندها رجال لا يحل لها أن تكشف وجهها أمامهم فلتحتجب، أما في السيارة أو في البر فإن المشروع في حقها أن تكشف وجهها ما دام الذين معها من محارمها.
س 687: سئل فضيلة الشيخ- رحمه الله تعالى-: لقد حججت أكثر من مرة وكنت مرتدية الحجاب الشرعي الكامل إلا أنني لم

(22/183)

ألبس قفازين وذلك لأنه من محظورات الإحرام وإنما أخفيت اليدين داخل العباءة وغطيت وجهي كاملاً فهل في تغطية وجهي محظور؟
فأجاب فضيلته بقوله: لبس القفازين في حال الإحرام نهى عنه رسول الله - صلى الله عليه وسلم - فهو من محظورات الإحرام كما قالت السائلة، وأما تغطية الوجه فالمشروع في حق المحرمة أن تكشفه إلا إذا كان حولها رجال غير محارم لها، ففي هذه الحال يجب عليها أن تغطيه كما حكت ذلك عائشة- رضي الله عنها- أنهم كانوا إذا مر بهم ركبان وحاذوهم فإنهن يغطين وجوههن، فإذا جاوزهن كشفن وجوههن. وليس على المرأة حرج فيما لو مس حجابها وجهها، خلافاً لقول بعض أهل العلم الذين يقولون: لابد أن يكون الحجاب غير مماس لوجهها، لأن هذا الشرط ليس له دليل من الكتاب أو السنة.
س 688: سئل فضيلة الشيخ- رحمه الله تعالى-: يعاني الدعاة والناصحون من أمر عظيم وهو أنهم يرون النساء كاشفات في الحج والعمرة حتى في حال الطواف أو في الوقوف بعرفة أو غير ذلك.
فما هو المشروع في حق النساء إذا أحرمن بالنسبة لتغطية الوجه، خاصة أننا نرى بعض من يتحجبن في غير الإحرام إذا أحرمن كشفن عن وجوههن بحجة أن إحرام المرأة في وجهها، ويحتجون بقوله
- صلى الله عليه وسلم - : " لا تنتقب المرأة ولا تلبس القفازين " (1) فيقولون: إذا كانت
__________
(1) تقدم ص 108.

(22/184)

المرأة ممنوعة من النقاب فمن باب أولى تغطية الوجه. فما توجيه فضيلتكم؟
فأجاب فضيلته بقوله: لا شك أن الدعاة والآمرين بالمعروف والناهين عن المنكر، يتضايقون من فعل بعض النساء، سواء في موسم الحج أم في غير موسم الحج من التبرج والتطيب وكشف الوجه والكف وربما كشف بعض الذراع، وهذا أمر يحتاج إلى الصبر والمصابرة، لقول الله تبارك وتعالى: (يَا أَيُّهَا الَّذِينَ آَمَنُوا اصْبِرُوا وَصَابِرُوا وَرَابِطُوا وَاتَّقُوا اللَّهَ لَعَلَّكُمْ تُفْلِحُونَ (200) ) (1) .
ولقول لقمان لابنه: يَا بُنَيَّ أَقِمِ الصَّلَاةَ وَأْمُرْ بِالْمَعْرُوفِ وَانْهَ عَنِ الْمُنْكَرِ وَاصْبِرْ عَلَى مَا أَصَابَكَ إِنَّ ذَلِكَ مِنْ عَزْمِ الْأُمُورِ (17) ) (2) .
والواجب على النساء إذا خرجن إلى الأسواق أن يخرجن غير متطيبات، ولا متبرجات بزينة، ولا كاشفات لوجوههن، ولا لأكفهن، ولا لأبدانهن بقدر المستطاع، والمرأة إذا أحرمت فإنه يحرم عليها أن تنتقب، لأن لبس النقاب في وجهها كلبس الرجل العمامة على رأسه، ولهذا أطلق بعض العلماء قولهم: إحرام المرأة في وجهها، يعنى أن لباس الوجه للمرأة بمنزلة لباس الرأس للرجل فلا تنتقب، ورسول الله صلى الله عليه وعلى آله وسلم لم يقل لا تغطي وجهها، وإنما قال: لا "تنتقب ". والنقاب أخص من تغطية الوجه، والنهي عن الأخص لا يقتضي النهي عن الأعم.
وعلى هذا فالمرأة يجب عليها إذا مرت من حول الرجال،
__________
(1) سورة آل عمران، الآية: 200.
(2) سورة لقمان، الآية: 17.

(22/185)

أو مر من حولها الرجال أن تستر وجهها، وهذا يتعين في الطواف، وفي السعي، وفي المشي في الأسواق؛ لأنها ستمر بالرجال وسيمر الرجال من عندها، فالواجب عليها أن تتقي الله- عز
وجل- لا سيما وأنها في أمكنة معظمة، وفي أزمة معظمة، وفي عبادة الله عز وجل؛ إذا كانت محرمة فعليها أن تتقي ربها، وقد قال الله تعالى: (فَمَنْ فَرَضَ فِيهِنَّ الْحَجَّ فَلَا رَفَثَ وَلَا فُسُوقَ وَلَا جِدَالَ فِي الْحَجِّ) (1) وكشف المرأة وجهها أمام الرجال من الفسوق؛ فلتتق الله المرأة المسلمة، ولتحافظ على دينها وعلى حيائها وعلى سترها، حتى تكون ممتثلة لأمر الله ورسوله.
وأما لبس القفازين فإنه مشروع في غير الإحرام، أما في الإحرام فإنه منهي عنه لقول النبي - صلى الله عليه وسلم - : "لا تنتقب المرأة ولا تلبس القفازين " (2) وأقول: إن لبس القفازين مشروع؛ لأنه كان من عادة نساء الصحابة- رضي الله عنهم- في عهد النبي صلى الله عليه وعلى آله وسلم، فأقرَّه النبي صلى الله عليه وعلى آله وسلم لما فيه من تمام الستر.
س 689: سئل فضيلة الشيخ- رحمه الله تعالى-: ما حكم لبس المرأة البرقع واللثام حال الإحرام؟
فأجاب فضيلته بقوله: أما البرقع فقد نهى النبي - صلى الله عليه وسلم - أن تنتقب المرأة وهي محرمة، والبرقع من باب أولى، وعلى هذا
__________
(1) سورة البقرة، الآية: 197.
(2) تقدم ص 108.

(22/186)

فتغطي وجهها غطاء كاملا بخمارها إذا كان حولها رجال أجانب، فإن لم يكن حولها رجال أجانب فإنها تكشف وجهها هذا هو الأفضل والسنة.
س 690: سئل فضيلة الشيخ- رحمه الله تعالى-: هل صحيح أنه لا يجوز للمرأة أثناء أداء فريضة الحج أو العمرة أن تضع النقاب أو البرقع على وجهها بهذا اللفظ كلما كتب في الجريدة؟ وإذا كان هذا صحيحاً فلماذا ينهانا أولياء أمورنا عن كشف الوجه أثناء الحج والعمرة؟
فأجاب فضيلته بقوله: هذا الذي قرأته صحيح فإنه لا يجوز للمحرمة أن تنتقب، وذلك لنهيه - صلى الله عليه وسلم - عن النقاب في إحرام الحج أو العمرة، والبرقع مثله أو أشد، فالمحرمة لا تنتقب ولا تتبرقع.
ولكن إذا مر الرجال من حولها، أو مرت من حولهم وهم ليسوا من محارمها فيجب عليها ستر وجهها، فتدلي الخمار على وجهها ولا حرج عليها في ذلك، ولو مس وجهها، وكون أولياء
الأمور لا يسمحون لهن بكشفه في حال الإحرام هو الحق، كما جاء ذلك في حديث عائشة- رضي الله عنها-، إذا حاذى الركبان النساء سدلن خمرهن على وجوههن، وذلك لكونه لا يجوز للمرأة
كشف وجهها لغير الزوج والمحارم. والله الموفق.

(22/187)

س 691: سئل فضيلة الشيخ- رحمه الله تعالى-: ما حكم تغطية الوجه بالنقاب في الحج، فقد كنت قرأت حديثاً بما معناه لا تنتقب المرأة المحرمة ولا تلبس القفازين، وقرأت قولاً آخراً عن عائشة
- رضي الله عنها- وهم في الحج تقول: كان الركبان يمرون بنا ونحن مع رسول الله - صلى الله عليه وسلم - محرمات، فإذا حاذوا بنا سدلت إحدانا جلبابها من رأسها على وجهها، فإذا جاوزونا كشفناه. فكيف تربط بين القولين وأيهما أصح؟ فإذا طبقنا قول عائشة ففي هذه الأيام كثيراً ما تختلط المرأة بالرجال في أثناء سيرها في الحج وفي صلاتها فهل تغطي وجهها دائماً أم ماذا تفعل؟ وهناك قول سمعته عن الإمام أبي حنيفة- رحمه الله تعالى- أن المرأة إذا غطت وجهها فعليها دم فما الصواب في هذا؟
فأجاب فضيلته بقوله: الصواب في هذا مادلّ عليه الحديث وهو نهي النبي - صلى الله عليه وسلم - أن تنتقب المرأة (1) ، فالمرأة المحرمة منهية عن النقاب مطلقاً سواء مرّ بها الرجال الأجانب أم لم يمروا بها، وعلى هذا فيحرم على المرأة المحرمة أن تنتقب سواء كانت في حج أو في عمرة، والنقاب معروف عند الناس وهو أن تغطي وجهها بغطاء يكون فيه فتحة واحدة من عينيها.
أما حديث عائشة- رضي الله عنها- فلا يعارض النهي عن الانتقاب، وذلك لأن حديث عائشة- رضي الله عنها- ليس فيه أن النساء ينتقبن، وإنما يغطين الوجه بدون نقاب، وهذا أمر لابد منه
إذا مرّ الرجال بالنساء فإنه يجب عليهن أن يسترن وجوههن؛ لأن
__________
(1) تقدم ص 108.

(22/188)

ستر الوجه عن الرجال الأجانب واجب، وعلى هذا فنقول: لبس النقاب للمحرمة حرام عليها مطلقاً، وأما ستر وجهها فالأفضل لها كشف الوجه ولكن إذا مرّ الرجال قريباً منها فإنه يجب عليها أن تغطيه، ولكن تغطية بغير النقاب.
س 692: سئل فضيلة الشيخ- رحمه الله تعالى-: عندما ذهبت لأداء العمرة ولم يكن معي غطاء للوجه، وإنما كنت ألبس النقاب الساتر لكل الوجه مع غطاء خفيف على العينين لضعف بصري،
وكنت أرفعه عندما يخلو المكان من الرجال الأجانب، ولكن عندما دخلت الحرم كنت لابسة هذا النقاب، فهل عليّ شيء حيث يصعب عليّ غطاء الوجه بدون فتحة للعينين لضعف بصري فما
الحكم؟
فأجاب فضيلته بقوله: لبس النقاب محرم على المحرمة لنهي النبي - صلى الله عليه وسلم - عنه، ولكن يبدو أن هذه المرأة كانت جاهلة، أو متأولة بأنه يجوز لها، وحينئذ لا يكون عليها فدية. والواجب على المرأة إذا مر الرجال قريباً منها وهي محرمة أن تستر وجهها، ولا حرج أن تظهر إحدى عينيها إذا دعت الحاجة إليها.
س 693: سئل فضيلة الشيخ- رحمه الله تعالى-: أمي امرأة كبيرة قد ضعف بصرها فهل يجوز لها أن تلبس النقاب في الحج وتضع غطاء خفيفاً على عينها وذلك لتستطيع الإبصار؟
فأجاب فضيلته بقوله: لا يجوز لها ذلك لعموم نهي النبي

(22/189)

- صلى الله عليه وسلم - المرأة النقاب، ولكن من الممكن أن تغطي وجهها وإذا كانت لا تبصر تمسك بيد بنتها، أو أختها أو ما أشبه ذلك، وأما أن نجيز للمرأة ما نهى عنه الرسول - صلى الله عليه وسلم - فلا.
س 694: سئل فضيلة الشيخ- رحمه الله تعالى-: هل يجوز لي لبس النقاب وأنا في حج أو عمرة لكن يكون على العينين غطاء خفيف؟
فأجاب فضيلته بقوله: المحرمة لا يجوز لها أن تنتقب، لأن النبي - صلى الله عليه وسلم - قال: "لا تنتقب المرأة" وأما تغطية وجهها بغير نقاب فلا بأس به إذا مر الرجال الأجانب عنها قريباً، بل يجب عليها في هذه الحال أن تستر وجهها، ولا بأس عليها إذا مست الغطوة وجهها فالمرأة في حال الإحرام يشرع لها كشف الوجه إلا إذا مر الرجال قريباً منها فإنه تستره، وأما النقاب فحرام عليها لنهي النبي - صلى الله عليه وسلم - عن ذلك.
س 695: سئل فضيلة الشيخ- رحمه الله تعالى-: لقد حججت أول عمري ولم أكن أعرف واجبات الحج ولا أركانه وأنا لا أقرأ ولا أكتب ولبست النقاب، وفوق ذلك غطوة. وعندما وصلت منى
مشطت شعري ليلاً فما الحكم في ذلك؟
فأجاب فضيلته بقوله: حجتك هذه صحيحة ما دام الإخلال الذي حصل منك هو هذا؛ لأن غاية ما فيه أنك فعلت هذه الأشياء جهلاً منك، والجاهل لا يؤاخذه الله عز وجل بما فعله حال جهله،

(22/190)

لقول الله سبحانه وتعالى: (رَبَّنَا لَا تُؤَاخِذْنَا إِنْ نَسِينَا أَوْ أَخْطَأْنَا) قال الله تعالى: " قد فعلت ".
وهذه قاعدة عامة في جميع المحظورات في العبادات أن الإنسان إذا فعلها ناسياً، أو جاهلاً فإنه لا يؤاخذ في ذلك، وليس عليه في ذلك فدية، ولا كفارة، ولا إثم.
وهذا من تيسير الله سبحانه وتعالى على عباده ولمقتضى حكمه ورحمته، وكون رحمته سبقت عذابه.
س 696: سئل فضيلة الشيخ- رحمه الله تعالى-: امرأة ذهبت إلى مكة وفي الميقات لبست النقاب بدون أن تخرج عينيها لعدم وجود غطاء الوجه فهل عليها شيء في ذلك؟ وهل عمرتها صحيحة وماذا يلزمها؟
فأجاب فضيلته بقوله: نعم عمرتها صحيحة ولا يلزمها شيء لأنها مجتهدة إن أصابت فلها أجران وإن أخطأت فلها أجر.
والنقاب إذا لم تخرج العينان بمعنى أنها وضعت بعض الخمار على بعض حتى تغطت عيناها لا بأس به، والمقصود من النهي عن النقاب. النقاب الذي ينتقب على حسب العادة يغطي الوجه ويفتح للعينين هذا هو الذي لا يجوز للمحرمة (1) .
س 697: سئل فضيلة الشيخ- رحمه الله تعالى-: ما حكم النقاب في العمرة علماً بأن فوقه غطوة؟
__________
(1) هذه الفتوى منقولة بعد وفاة فضيلة الشيخ رحمه الله، من أشرطة نور على الدرب رقم الشريط (365) .

(22/191)

فأجاب فضيلته بقوله: النقاب نهى عنه النبي - صلى الله عليه وسلم - المحرمة، وأطلق فلا فرق بين أن يكون فوقه غطوة أو لا، وإذا كان فوقه غطوة فما الفائدة منه، لكن بعض الناس مولع بما لا فائدة فيه.
س 698: سئل فضيلة الشيخ- رحمه الله تعالى-: امرأة نظرها ضعيف ولا ترى إذا لبست الغطوة فلبست النقاب وهي محرمة ولبست فوقه غطوة من طبقة واحدة لتتمكن من الرؤية فهل عليها
شيء؟
فأجاب فضيلته بقوله: لا يحل للمحرمة أن تنتقب وإذا كان نظرها ضعيفاً فنقول: ضعي هذه السترة الخفيفة بدون نقاب، أما النقاب فمحرم على المرأة، وإذا كانت قد فعلت ذلك جاهلة فلا شيء عليها، لقول الله تعالى: (رَبَّنَا لَا تُؤَاخِذْنَا إِنْ نَسِينَا أَوْ أَخْطَأْنَا) وهذه قاعدة عامة في جميع المحظورات إذا فعلها الإنسان ناسياً أوجاهلاً فلا شيء عليه.
س 699: سئل فضيلة الشيخ- رحمه الله تعالى-: قدمت مع والدتي وجدتى للعمرة ولما طفنا تبين لي أنهما تلبسان البرقع فأمرتهما بنزعه وإسدال الغطاء فما حكم ذلك؟
فأجاب فضيلته بقوله: حكم هذا أن المرأة إذا أحرمت لا يجوز لها أن تلبس البرقع، لأن النبي - صلى الله عليه وسلم - قال: "لا تنتقب المرأة" (1) . فلا يجوز لها النقاب، ولا البرقع لأنه أعظم من
__________
(1) تقدم ص 108.

(22/192)

النقاب، ولكن إذا لبست البرقع جاهلة تظن أنه لا بأس فإنه ليس عليها شيء، ليس عليها فدية ولا إثم، وليس في عمرتها نقص؛ لأنها جاهلة؛ وهكذا جميع محظورات الإحرام كحلق الرأس جاهلاً، أو ناسياً، وكلبس المخيط والطيب وغيره إذا فعله الإنسان جاهلاً، أو ناسياً، أو مكرهاً فإنه ليس عليه بذلك إثم ولا فدية.
(فائدة)
قول الأصحاب -رحمهم الله-: في المحرمة تغطي جانباً من وجهها؛ لأنه لا يمكنها تغطية جميع الرأس إلا بجزء من الوجه، فستر الرأس كذلك أولى، وعللوا بأنه لا يختص ستره بالإحرام بل هو عام بخلاف كشف الوجه فإنه خاص.
وكلامهم هذا يدل على أن مراعاة الحكم العام مقدم على ما كان مختصاً بحالة دون أخرى.
ومثل ذلك النصان إذا كانا عامين وتعارضا فيقدم ما كان عمومه محكماً على ما كان فيه تخصيص كما قرره شيخ الإسلام ابن تيمية- رحمه الله-
س 700: سئل فضيلة الشيخ- رحمه الله تعالى-: ما حكم كشف الحاجة والمعتمرة لوجهها مع وجود الرجال الأجانب؟
فأجاب فضيلته بقوله: حرام عليها ذلك، فلا يجوز للمرأة

(22/193)

أن تكشف وجهها عند الرجال الأجانب لا في حج ولا في عمرة ولا في غيرهما.
س 701: سئل فضيلة الشيخ- رحمه الله تعالى-: هل بإمكان المرأة أن تربط غطاء الوجه أو تضع غطاءً على الرأس دون أن تربطه، ذلك أنه أثناء الطواف والسعي ليس من السهل الرؤيا بوضوح حينما نسدل الجلباب على الوجه؟
فأجاب فضيلته بقول: نقول لا بأس بربط غطاء الوجه إذا كان يمكن إلا بشده أو ربطه في حال الإحرام أو غيره.
س 702: سئل فضيلة الشيخ- رحمه الله تعالى-: هل يجوز للمرأة أن تغطي وجهها بدون نقاب؟
فأجاب فضيلته بقول: يجوز؛ لأن النبي - صلى الله عليه وسلم - إنما نهى عن الانتقاب، والانتقاب لباس الوجه ولم ينه عن تغطية الوجه بل نهى عن النقاب، فيجوز للمرأة أن تغطي وجهها وهي محرمة، ولهذا لو أن الإنسان لف على رجليه خرقة فلا يحرم عليه؛ لأنها ليست خفاً لأن النبي - صلى الله عليه وسلم - لم ينه عن ستر الرجل، بل نهى عن لبس الخف وفرق بين الأمرين: فإذا كان النبي - صلى الله عليه وسلم - نهى أن تنتقب المرأة أي أن تلبس النقاب فإنه لا يلزم من ذلك أن تنهي عن ستر الوجه، لكن أكثر أهل العلم يقولون: إنها منهية عن ستر الوجه إلا إذا كان حولها رجال غير محارم فيجب عليها أن تستر الوجه لأنه لا يجوز للمرأة أن تكشف وجهها ورجل أجنبي ينظر إليها أو يمكن أن ينظر

(22/194)

إليها بل عليها أن تستره لأنها مأمورة بذلك، وقد روي عن عائشة - رضي الله عنها- أنها قالت: "كان الركبان يمرون بنا ونحن مع رسول الله - صلى الله عليه وسلم - محرمات، فإذا حاذوا بنا سدلت إحدانا جلبابها من رأسها على وجهها، فإذا جاوزونا كشفناه ".
س 703: سئل فضيلة الشيخ- رحمه الله تعالى-: امرأة اعتمرت قبل ثلاث سنوات ولكن تقول أثناء الطواف والسعي كانت مغطية لوجهها لحيائها مع علمها بأنه لا يجوز تغطية الوجه أثناء العمرة
فهل عليها شيء؟
فأجاب فضيلته بقوله: هذه المرأة أصابت الحق في كونها قد غطت وجهها في الطواف والسعي؛ لأن حولها رجال ليسوا من محارمها فيجب عليها أن تغطي وجهها، فهي مصيبة فيما فعلت إلا أن المحرمة يحرم عليها النقاب، وأما تغطية الوجه فإنها واجبة إذا كان حولها رجال من غير محارمها، وإن لم يكن حولها رجال من غير محارمها فكشف الوجه أولى، وقد ذكرت أم المؤمنين عائشة - رضي الله عنها- أن الرجال إذا مروا قريباً منهن سدلت إحداهن خمارها على وجهها.
س 704: سئل فضيلة الشيخ- رحمه الله تعالى-: ما حكم تغطية الوجه بالنسبة للمرأة المحرمة إذا كان الرجال الأجانب في كل مكان في الشارع وفي السيارة وفي الحرم نفسه وما المخرج من حديث النبي - صلى الله عليه وسلم - : "لا تنتقب المحرمة ولا تلبس القفازين " هل

(22/195)

يجوز كشف الوجه حال الإحرام؟
فأجاب فضيلته بقوله: لا يجوز للمحرمة ولا لغير المحرمة أن تكشف وجهها وحولها رجال أجانب، بل الواجب ستر الوجه حتى في الإحرام، فقد ذكرت عائشة- رضي الله عنها- أنه إذا مر الرجال قريباً منهن أسدلت إحداهن خمارها على وجهها لئلا يراها الرجال الأجانب، وأما نهي النبي - صلى الله عليه وسلم - عن النقاب فنعم هو نهي عن النقاب لكن إذا كان حولها رجال فلابد من ستر الوجه، وإذا سترت وجهها في هذه الحال فلا شيء عليها.
س 705: سئل فضيلة الشيخ- رحمه الله تعالى-: قبل حوالي خمس سنوات نوينا أداء العمرة وعندما وصلنا إلى الحرم قمت أنا وإحدى أخواتي بعمل غطاء الوجه بحيث صار أشبه يشبه النقاب بمعنى أنه كان يغطي الجبهة وبقية الوجه أما العينان فقد كانتا مكشوفتين وقد قمنا بذلك ونحن نجهل حكم النقاب فماذا نفعل الآن بعد ما عرفنا أن النقاب غير جائز للمحرمة؟
فأجاب فضيلته بقوله: ليس عليكن شىء؛ لأن كل إنسان يفعل محرماً في العبادة وهو لا يدري ليس عليه شىء، ولهذا لو تكلم الإنسان في الصلاة جاهلاً أن الكلام حرام فصلاته صحيحة، كما لو دخل شخص على رجل يصلي فسلم فقال المصلي: عليك السلام وهو لا يدري أنه حرام فليس عليه شىء، فقد ثبت في الصحيح أن معاوية بن الحكم- رضي الله عنه- دخل المسجد وصلى مع النبي - صلى الله عليه وسلم - فعطس رجل من القوم وقال: الحمد لله.

(22/196)

فقال: معاوية- رضي الله عنه- يرحمك الله. يخاطبه فرماه الناس بأبصارهم منكرين عليه فقال: " واثكل أمي " زاد على ما سبق فجعلوا يضربون على أفخاذهم يسكتونه، فسكت، فلما سلم دعاه
النبي - صلى الله عليه وسلم - قال: معاوية (فبأبي هو وأمي ما كهرني، وما نهرني، وإنما قال: إن هذه الصلاة لا يصلح فيها شيء من كلام الناس إنما هي للتكبير وقراءة القرآن أو كما قال ولم يأمره بإعادة الصلاة، وقال في الصيام "من نسي هو صائم فأكل وشرب فليتم صومه فإنما أطعمه الله وسقاه " وهكذا جميع المحرمات في جميع العبادات إذا فعلها الإنسان ناسياً، أو جاهلاً فليس عليه شيء.
س 706: سئل فضيلة الشيخ- رحمه الله تعالى-: هل يجوز للمحرمة أن تلبس القفازين والجورب؟
فأجاب فضيلته بقوله: أما لبس المرأة الجورب فلا بأس، وأما لباسها القفازين فإن النبي - صلى الله عليه وسلم - نهى عن ذلك فقال في المحرمة لا تلبس القفازين.
س 707: سئل فضيلة الشيخ- رحمه الله تعالى-: هل يجوز للمرأة التي تريد أن تحرم أن تلبس القفازين على يديها في أثناء العمرة؟
فأجاب فضيلته بقوله: لا يجوز للمرأة إذا أحرمت بحج أو عمرة أن تلبس القفازين؛ لأن النبي - صلى الله عليه وسلم - نهى عن ذلك والقفازان هما شراب اليدين التي تلبسها المرأة، أما لبس القفازين في غير الإحرام فحسن؛ لأنه أكمل في الستر.

(22/197)

س 708: سئل فضيلة الشيخ- رحمه الله تعالى-: شاهدت امرأة تطوف وعليها قفازات فما الحكم في ذلك؟
فأجاب فضيلته بقوله: إذا شاهدت المرأة امرأة أخرى تطوف وعليها قفازات فلتسألها قبل أن تنكر عليها ولتقل لها: هل أنت محرمة؟ إذا قالت نعم فلتقل لها: اخلعي القفازات؛ لأن النبي - صلى الله عليه وسلم - قال في المحرمة: "لا تلبس القفازين " وإن قالت: إنها غير محرمة وإنما هذا طواف تطوع، فلا حرج عليها أن تلبس القفازين في طواف التطوع.
وبهذه المناسبة أود أن أنبه على المسألة في باب الأمر بالمعروف والنهي عن المنكر، وهي: أنك لا تنكر على أحد منكراً حتى تعلم أنه منكر؛ لأن إنكارك قبل ذلك تعجل وتسرع، ولهذا لم ينكر النبي - صلى الله عليه وسلم - على الرجل الذي دخل والنبي - صلى الله عليه وسلم - يخطب يوم
جمعة وجلس لم ينكر عليه الجلوس حتى سأله: "أصليت؟ " قال: لا. قال: "قم وصل ركعتين وتجوز فيهما" (1) وانظر كيف كان هدي النبي - صلى الله عليه وسلم - فيمن فعل فعلاً يحتمل أنه منكر في حقه ويحتمل أنه غير منكر وهو صلى الله عليه وعلى آله وسلم خير أسوة، وأما من أنكر على الشخص مجرد فعل يراه منكراً فإن هذا تسرع وتعجل.
س 709: سئل فضيلة الشيخ- رحمه الله تعالى-: امرأة حجت وهي لابسة للقفازات ولم تكن تعلم بحكمها فهل حجها صحيح؟
__________
(1) أخرجه البخاري، كتاب الجمعة، باب إذا رأى الإمام رجلاً جاء وهو يخطب (رقم 930) ومسلم، كتاب الجمعة، باب التحية والإمام يخطب (رقم 875) .

(22/198)

فأجاب فضيلته بقوله: هذه المرأة التي لبست القفازات وهي لا تعلم أنها حرام حجها صحيح وليس عليها إثم ولا فدية، وذلك لقوله تعالى: (رَبَّنَا لَا تُؤَاخِذْنَا إِنْ نَسِينَا أَوْ أَخْطَأْنَا) فقال الله تعالي: (قد فعلت) ولقوله تعالى: (وَلَيْسَ عَلَيْكُمْ جُنَاحٌ فِيمَا أَخْطَأْتُمْ بِهِ وَلَكِنْ مَا تَعَمَّدَتْ قُلُوبُكُمْ وَكَانَ اللَّهُ غَفُورًا رَحِيمًا (5) ) وليعلم أن جميع المحرمات التي تكون في العبادات إذا فعلها الإنسان ناسياً، أو جاهلاً، أو مكرهاً فلا شيء عليه وهذه قاعدة لسنا نأخذها من قول فلان وفلان، أو من مؤلف فلان وفلان، وإنما نأخذها من الكتاب والسنة: أن كل من فعل محرماً وهو لا يعلم أنه محرم أو فعله وهو ناسي فلا شيء عليه، لكن إذا علم من جهل وجب عليه أن يدع هذا المحرم، وإذا ذكر بعد النسيان وجب عليه أن يترك هذا المحرم، وهذه القاعدة مأخوذة من قوله تعالى: (رَبَّنَا لَا تُؤَاخِذْنَا إِنْ نَسِينَا أَوْ أَخْطَأْنَا) فقال الله تعالي: (قد فعلت) ومن قوله تعالي: (وَلَيْسَ عَلَيْكُمْ جُنَاحٌ فِيمَا أَخْطَأْتُمْ بِهِ وَلَكِنْ مَا تَعَمَّدَتْ قُلُوبُكُمْ وَكَانَ اللَّهُ غَفُورًا رَحِيمًا (5) ) ومن قوله تعالى في قتل الصيد: (وَمَنْ قَتَلَهُ مِنْكُمْ مُتَعَمِّدًا فَجَزَاءٌ مِثْلُ مَا قَتَلَ مِنَ النَّعَمِ) ولقول النبي - صلى الله عليه وسلم - في الصيام: "من نسي وهو صائم فأكل وشرب فليتم صومه فإنما أطعمه الله وسقاه " (1) . ولأن الصحابة- رضي الله عنهم-: أفطروا في رمضان في يوم غيم ثم طلعت الشمس ولم يأمرهم بالقضاء لأنهم كانوا
جاهلين بالوقت. ولهذه القاعدة
__________
(1) تقدم ص 122-123.

(22/199)

العظيمة أدلة وشواهد نكتفي فيها بما ذكرنا، فهذه المرأة التي لبست القفازين جاهلة أو ناسية ليس عليها شيء لا فدية، ولا إثم، وحجها صحيح.
س 710: سئل فضيلة الشيخ- رحمه الله تعالى-: هل يجوز للرجل المحرم أن يلبس القفازين لأن النهي خاص بالمرأة المحرمة؟
فأجاب فضيلته بقوله: لا يجوز للرجل أن يلبس القفازين، لأن النبي - صلى الله عليه وسلم - نهاه أن يلبس الخفين ففي الخفين ستر الرجل، وفي القفازين ستر اليدين.
فإذا قال قائل: ما وجه تخصيص النهي بالمرأة؟
فالجواب: لأن المرأة جرت العادة بلبسها للقفازين، أما الرجل فلم تجر العادة بأنه يلبس القفازين، ولهذا فإن النساء في عهد النبي - صلى الله عليه وسلم - يلبسن القفازين لأجل ستر اليد، وقد بدأ النساء - ولله الحمد- منذ عهد قريب يلبسن القفازين كعادة نساء الصحابة رضي الله عنهن.
س 711: سئل فضيلة الشيخ- رحمه الله تعالى-: كيف تستر المرأة كفيها إذا أحرمت؟
فأجاب فضيلته بقوله: تستر كفيها بعباءتها أو بخمار واسع طويل، أو بثوب له أكمام طويلة، المهم أنه يمكنها أن تستر الكفين دون أن تلبس القفازين.

(22/200)

س 712: سئل فضيلة الشيخ- رحمه الله تعالى-: هل يجب على المرأة أن تلبس شراباً لأرجلها إذا أرادت الحج أو العمرة؟
فأجاب فضيلته بقوله: لا يلزمها ذلك لكن تستر قدميها بثوب طويل يكون ضافيا على القدمين، وقولنا: إن ذلك لا يجب عليها لا يعني أنه يحرم عليها أن تلبس الخفين بل لها أن تلبس الخفين، دون لبس القفازين، وهما شراب اليدين، فإنه لا يجوز للمحرمة أن تلبسهما؛ لأن النبي - صلى الله عليه وسلم - نهى المحرمة أن تلبس القفازين.
س 713: سئل فضيلة الشيخ- رحمه الله تعالى-: ما حكم لبس المرأة للذهب من خواتم وغيرها في حال الإحرام علماً بأنها تبرز لغير المحارم في كثير من الأحوال؟
فأجاب فضيلته بقوله: لا بأس أن تلبس المرأة حال الإحرام من الذهب ما شاءت إذا لم يخرج إلى حد الإسراف حتى الخواتم والأساور في اليدين، لكن في هذا الحال تستره عن الرجال الأجانب خوفاً من وقوع الفتنة.

(22/201)


باب الفدية وجزاء الصيد - فتاوى ابن عثيمين

باب الفدية وجزاء الصيد
*فدية الحلق وتقليم الأظافر وتغطية الرأس والطيب.
*جزاء الصيد.
*دم المتعة والقِران.
*فدية الجماع.
*من كرر محظوراً من جنس ولم يفد.
*من كرر محظوراً من أجناس.
*حكم النسيان في فعل المحظور.
*كل هدي أو إطعام فلمساكين الحرم.
*صيد الحرم المكي.
*صيد الحرم النبوي.
*قطع الشجر.
*وصف مكة بالمكرمة والمدينة بالمنورة والمسجد الأقصي بثالث الحرمين.
*العمرة في رمضان.
*تكرار العمرة في رمضان.
*اصطحاب العوائل للعمرة في رمضان والبقاء في مكة وما ينتج عن ذلك.
*العمرة في شهر رجب

(22/203)

س 714: سئل فضيلة الشيخ- رحمه الله تعالى- ما فدية من فعل محظوراً من محظورات الإحرام؟
فأجاب فضيلته بقوله: لا يخلو فاعل المحظور من أحوال:
الأولى: أن يفعله ناسياً، أو جاهلاً، أو مكرهاً، أو نائماً، فلاشيء عليه.
الثانية: أن يفعله عمداً، ولكن لعذر يبيح فعل المحظور، فلا إثم عليه ويلزمه فدية ذلك المحظور، ويأتي بيانها.
الثالثة: أن يفعله عمداً بلا عذر، فهو آثم، وفديته على أقسام:
القسم الأول: ما ليس فيه فدية وهو عقد النكاح.
القسم الثاني: ما فديته بدنة وهو الجماع في الحج قبل التحلل الأول.
القسم الثالث: ما فديته صيام ثلاثة أيام إن شاء متوالية وإن شاء متفرقة، أو ذبح شاة مما يجزىء في الأضحية أو ما يقوم مقامه من سبع بدنة، أو سبع بقرة ويفرق اللحم على الفقراء ولا يأكل منه
شيئاً، أو إطعام ستة مساكين لكل مسكين نصف صاع مما يطعم.
فهو مخير بين هذه الأشياء الثلاثة في إزالة الشعر، والظفر، والطيب، والمباشرة لشهوة ولبس القفازين، وانتقاب المرأة، ولبس الذكر المخيط، وتغطية رأسه.
القسم الرابع: ما فديته جزاؤه أو ما يقوم مقامه وهو قتل الصيد، فإن كان للصيد مثل خير بين ثلاثة أشياء:
1- إما ذبح المثل وتفريق لحمه على فقراء الحرم.

(22/205)

2- أن ينظركم يساوي المثل ويخرج ما يقابل قيمته طعاماً يفرق على المساكين لكل مسكين نصف صاع.
3- أن يصوم عن إطعام كل مسكين يوماً.
أما إذا لم يكن للصيد مثل فإنه يخير بين شيئين:
1- أن ينظركم يساوي الصيد المقتول ويخرج ما يقابلها طعاماً يفرقه على المساكين لكل مسكين نصف صاع.
2- أن يصوم عن إطعام كل مسكين يوماً.
س 715: سئل فضيلة الشيخ- رحمه الله تعالى-: هل فدية فعل المحظورات على التخيير أم على الترتيب؟ وما توجيهكم لحديث كعب بن عجرة- رضي الله عنه- الذي قال فيه عليه الصلاة
والسلام: "تجد شاة؟ " قال: لا. قال: "فصم ثلاثة أيام "؟ (1) فأجاب فضيلته بقوله: محظورات الإحرام التي ورد فيها الفدية ليست كلها على طريق واحد، فمثلاً حلق الرأس قال الله تعالى فيه: (فَفِدْيَةٌ مِنْ صِيَامٍ أَوْ صَدَقَةٍ أَوْ نُسُكٍ) فبدأ الله تعالى بالصيام لأنه أهون الخصال الثلاث، ثم بالصدقة، وقد فسرها النبي - صلى الله عليه وسلم - بأنها إطعام ستة مساكين لكل مسكين نصف صاع، ثم قال الله عز وجل: (أو نسك) وهو ذبح شاة.
أما حديث كعب بن عجرة- رضي الله عنه- فإن النبي صلى الله عليه وعلى آله وسلم أرشده إلى الأكمل، ولا شك أن ذبح الشاة أكمل من إطعام ستة مساكين، أو صيام ثلاثة أيام.
__________
(1) أخرجه البخاري، كتاب المحصر، باب الإطعام في الفدية (1816) .

(22/206)

س 716: سئل فضيلة الشيخ- رحمه الله تعالى-: من دعس هرّاً وهو محرم في مكة ماذا عليه؟
فأجاب فضيلته بقوله: الجواب على هذا من كلام الله- عز وجل- قال الله تعالى: (يَا أَيُّهَا الَّذِينَ آَمَنُوا لَا تَقْتُلُوا الصَّيْدَ وَأَنْتُمْ حُرُمٌ وَمَنْ قَتَلَهُ مِنْكُمْ مُتَعَمِّدًا فَجَزَاءٌ مِثْلُ مَا قَتَلَ مِنَ النَّعَمِ يَحْكُمُ بِهِ ذَوَا عَدْلٍ مِنْكُمْ هَدْيًا بَالِغَ الْكَعْبَةِ أَوْ كَفَّارَةٌ طَعَامُ مَسَاكِينَ أَوْ عَدْلُ ذَلِكَ صِيَامًا لِيَذُوقَ وَبَالَ أَمْرِهِ عَفَا اللَّهُ عَمَّا سَلَفَ وَمَنْ عَادَ فَيَنْتَقِمُ اللَّهُ مِنْهُ وَاللَّهُ عَزِيزٌ ذُو انْتِقَامٍ (95) ) (1) وهذا الذي قتل هرّاً ليس عليه شيء؛ لأنه ليس من الصيد، لكن لو قتل حمامة بغير قصد فلا شيء عليه لأن الله اشترط في وجوب الجزاء أن يكون القتل عمداً. والله أعلم.
س 717: سئل فضيلة الشيخ- رحمه الله تعالى-: سائق ذهب للحج مع حملة وأخبروه بأن كل شيء عليهم وعند إتمام المناسك طلبوا منه قيمة الهدي، فالبعض رفض بحجة أنه قارن، ويبقى السؤال: هل يلزم القارن الهدي حيث أن السائق امتنع عن ذبح الهدي بحجة أنه قارن ورجع إلى بلده ولم يذبح فماذا يلزمه إذا كان يجب عليه الهدي؟
فأجاب فضيلته بقوله: نعم، القارن يجب عليه الهدي كالمتمتع، وهذا السائق الذي لم يفعل يجب عليه الآن أن يبعث بدراهم إلى أحد يعرفه بمكة ليشتري له شاة ويذبحها هناك في مكة يأكل منها ويتصدق.
__________
(1) سورة المائدة، الآية: 95.

(22/207)

س 718: سئل فضيلة الشيخ- رحمه الله تعالى-: عن رجل حج تمتعاً وحصل الحريق فاحترقت أغراضه وفلوسه في الخيمة فلم يفدِ فهل عليه شيء؟ وهل يمكن في هذه الحال أن يحول نسكه إلى
إفراد لأن الحريق كان في اليوم الثامن؟
فأجاب فضيلته بقوله: لا ندري ماذا صنع الأخ هل صام؛ لأن الحريق وقع في اليوم الثامن؛ فإذا جاء يوم النحر فليس معه شيء فيصوم الحادي عشر، والثاني عشر، والثالث عشر وإذا رجعِ إلى أهله صام السبعة الباقية، لقول الله تبارك وتعالى: (فَمَنْ تَمَتَّعَ بِالْعُمْرَةِ إِلَى الْحَجِّ فَمَا اسْتَيْسَرَ مِنَ الْهَدْيِ فَمَنْ لَمْ يَجِدْ فَصِيَامُ ثَلَاثَةِ أَيَّامٍ فِي الْحَجِّ وَسَبْعَةٍ إِذَا رَجَعْتُمْ) (1) فإذا لم يفعل هذا فعليه الآن أن يتوب إلى الله وأن يصوم عشرة أيام ثلاثة قضاء وسبعة أداء.
ولا يمكن أن يحول الإنسان تمتعه إلى إفراد أبداً، ولا يمكن أيضاً أن يحول قِرانه إلى إفراد، لكن لو أحرم بعمرة ثم أدخل الحج عليها قبل شروعه في طوافها جاز ذلك وصار قارناً.
س 719: سئل فضيلة الشيخ- رحمه الله تعالى-: بعض الحجاج يكون معه دراهم، وهو ممن يجب عليه الهدي فتسرق منه أو تضيع، فهل له أن يقترض من أحد يعرفه لأجل شراء الهدي؟
فأجاب فضيلته بقوله: له أن يقترض إذا كان يجد وفاءً في بلده عن قرب، أما إذا كان معسراً ولا يرجو الوفاء عن قرب فلا
__________
(1) سورة البقرة، الآية: 196.

(22/208)

يقترض، بل يصوم ثلاثة أيام في الحج، وسبعة إذا رجع، وأما وجوب الاقتراض فلا يجب.
س 720: سئل فضيلة الشيخ- رحمه الله تعالى-: أكثر الحجاج يذبح هديه ثم يتركه في المكان الذي ذبح فيه ولا يوزعه فتأخذه البلدية فترميه في المحرقة، فما حكم هذا؟
فأجاب فضيلته بقوله: الواجب على من ذبح الهدي أن يبلغه إلى أهله لقول الله تعالى: (لِيَشْهَدُوا مَنَافِعَ لَهُمْ وَيَذْكُرُوا اسْمَ اللَّهِ فِي أَيَّامٍ مَعْلُومَاتٍ عَلَى مَا رَزَقَهُمْ مِنْ بَهِيمَةِ الْأَنْعَامِ فَكُلُوا مِنْهَا وَأَطْعِمُوا الْبَائِسَ الْفَقِيرَ (28) ) (1) . وكونه يذبحها ثم يُلقيها تُحرق، لا تبرأ به الذمة، فيجب عليه أن يضمن أقل ما يقع عليه اسم اللحم يعني كيلو أو ما شابهه، يتصدق به في مكة.
س 721: سئل فضيلة الشيخ- رحمه الله تعالى-: ما حكم الشرع في رجل حج عن أبيه، هل يلزمه الهدي أو لا يلزمه؟ وإذا لم يجد الهدي هل يصوم؟ وهل يجزىء صيام العشرة أيام عنها في حالة
عدم القدرة؟ وفي حالة القدرة على دفع ثمن الأضحية هل يجوز له الصيام لأنه في حاجة إلى هذا المال؟
فأجاب فضيلته بقوله: أولاً: لا ينبغي أن يوجه السؤال إلى شخص بهذا اللفظ- ما حكم الشرع- لأن المجيب قد يخطىء في جوابه فلا يكون من الشرع، وإنما يقال: ما رأيكم، أو ما ترون،
__________
(1) سورة الحج، الآية: 28.

(22/209)

أو ما حكم الشرع في رأيكم، أو في نظركم أو ما أشبه ذلك. وأما الجواب عن المسألة: فإذا كان أبوه عاجزاً عن الحج عجزاً لا يُرجى زواله كالكبير والمريض مرضاً لا يرجى برؤه فإنه لا بأس أن يحج عنه ولده؛ لأن النبي - صلى الله عليه وسلم - سألته امرأة قالت: يا رسول الله، إن أبي أدركته فريضة الله على عباده في الحج، شيخاً لا يثبت على الراحلة أفأحج عنه؟ قال: "نعم " (1) . فيحج عنه، ثم إن كان الحج تمتعاً أو قراناً وجب عليه الهدي، وإن كان الحج إفراداً لم يجب عليه الهدي، وإذا كان عاجزاً عن الهدي، إما لعدم الدراهم معه، أو أن معه دراهم لكنه يحتاج إليها للنفقة فإنه يصوم ثلاثة أيام في الحج وسبعة إذا رجع إلى أهله.
س 722: سئل فضيلة الشيخ- رحمه الله تعالى-: لقد حججت أنا وزوجتي قبل عشرة أعوام وفي ذلك الحين لم يكن لنا نقود لشراء الفدية وقمنا بصيام ثلاثة أيام في الحج، وعندما عدنا إلى البلد
حصل منا الإهمال بسبب مشاكل الدنيا ولم نكمل الصوم، وبقينا على هذا الحال حتى ما قبل خمسة أعوام فحججت أنا وحدي مرة أخرى وذبحت فدية ولكن لم أدرِ كيف حال حجتنا الأولى أنا
وزوجتي حيث بقي علينا صيام سبعة أيام، وأحيطكم علماً أن زوجتي قد توفيت رحمها الله وأنا الآن محتار كيف أعمل هل يجب
__________
(1) أخرجه البخاري، كتاب الحج، باب وجوب الحج وفضله (رقم 1513) ومسلم، كتاب الحج، باب الحج عن العاجز (رقم 1334) .

(22/210)

عليَّ الصوم في الوقت الحاضر عني وعن زوجتي المتوفاة أم ماذا أعمل؟
فأجاب فضيلته بقوله: هذا العمل الذي فعلتم من صيام ثلاثة أيام في الحج حين كنتم لا تجدون هدياً هو عمل صحيح، لكن تأخيركم صيام الأيام السبعة إلى هذه المدة أمر لا ينبغي، والذي ينبغي للإنسان أن يسارع في إبراء ذمته وأن يقضي ما عليه، والواجب الآن أن تصوم أنت عن نفسك سبعة أيام، أما المرأة فقد ثبت عن النبي - صلى الله عليه وسلم - أنه قال: "من مات وعليه صيام صام عنه وليه " (1) ماذا صام عنها أحد أولادها، أو أبوها، أو أمها، أو صمت عنها أنت فإن ذلك يكفي، فإن لم يصم منكم أحد فأطعموا عن كل يوم مسكيناً، ولكن أحب أن أنبه على أن الدم لا يجب على الحاج إلا إذا كان متمتعاً أو قارناً، فأما المتمتع فهو الذي يأتي بالعمرة قبل الحج في أشهر الحج يحرم بها بعد دخول أشهر الحج فيحج في عامه، وأما القارن فهو الذي يحرم بالعمرة والحج جميعاً، أو يحرم بالعمرة أولاً، ثم يدخل الحج عليها لسبب من الأسباب، أما إذا كان الإنسان قد حج مفرداً بأن أتى بالحج فقط ولم يأتِ بعمرة فإنه لا يجب عليه الهدي؛ لأن الله تعالى أوجب الهدي على
المتمتع في قوله: فَمَنْ تَمَتَّعَ بِالْعُمْرَةِ إِلَى الْحَجِّ فَمَا اسْتَيْسَرَ مِنَ الْهَدْيِ) والمتمتع في هذه الآية ذكر أهل العلم أنه يشمل المتمتع الذي يفرد العمرة، والقارن الذي يأتي بهما جميعاً.
__________
(1) أخرجه البخاري، كتاب الصوم، باب من مات وعليه صوم (رقم 1952) ومسلم، كتاب الصيام، باب قضاء الصيام عن الميت (رقم 1147) .

(22/211)

أما حجته الثانية فلم يذكر فيها شيئاً يوجب النقص، أو يوجب الهدي، ولا يؤثر عليه ما بقي من حجته الأولى.
س 723: سئل فضيلة الشيخ- رحمه الله تعالى-: سبق أن حججت قبل سبع سنوات وكان حجاً تمتعاً صمت ثلاثة أيام في مكة حيث لم أستطع حين ذاك أن أهدي ورجعت لمقر عملي ولكن مضت
سنتان ولم أستطع أن أكمل صيام سبعة أيام الباقية عليَّ وفي السنة الثالثة راسلت أحد معارفي بمكة وطلبت منه أن يذبح عني وقد قام بذلك مشكوراً ودفعت له قيمة الهدي وكانت بنية الهدي الذي
فاتني سابقاً ولم أستطع الصيام عنه أيضاً، والآن أريد أن أستفسر هل أجزأت تلك الأضحية المتأخرة أم يلزمني أن أكمل صيام سبعة أيام أم يلزمني شيء آخر غير ذلك؟
فأجاب فضيلته بقوله: بسم الله الرحمن الرحيم، الحمد لله رب العالمين، وأصلي وأسلم على نبينا محمد وعلى آله وأصحابه أجمعين، هذا السؤال الذي ساقه السائل ظهر لي أنه كان متمتعاً ولم يجد الهدي، وأنه صام ثلاثة أيام في الحج وبقي عليه سبعة أيام، ثم إنه تشاغل عن هذه السبعة أو تثاقلها وأراد أن يذبح الهدي، والجواب على ذلك أنه لو كان هذا في وقت الهدي قبل مضي أيام التشريق لكان تقربه صحيحاً، أي لو أنه بعد أن صام ثلاثة أيام أراد أن يذبح الهدي الذي هو الأصل وكان ذلك في وقت ذبحه لكان هذا التصرف صحيحاً، أما بعد أن فات وقت الذبح بانتهاء أيام التشريق فإنه ليس عليه إلا الصيام، وحينئذ فيلزمه أن

(22/212)

يصوم بقية الأيام العشرة وهي سبعة أيام نسأل الله له العفو.
س 724: سئل فضيلة الشيخ- رحمه الله تعالى-: اشتريت هدياً في أيام الحج فأثناء إنزاله من السيارة انكسرت يده فماذا علي؟
فأجاب فضيلته بقوله: اشتر شيئاً سليماً واذبحه، وإذا لم تجد ثمنه فتصوم ثلاثة أيام في الحج أيام التشريق، وسبعة إذا رجعت.
س 725: سئل فضيلة الشيخ- رحمه الله تعالى-: تمتعت في العمرة والحج ولم أذبح هدياً ولم أصم فما الحكم؟
فأجاب فضيلته بقوله: الحمد لله رب العالمين، وأصلي وأسلم على نبينا محمد وآله وأصحابه ومن تبعهم بإحسان إلى يوم الدين، يقول السائل إنه متمتع بالعمرة إلى الحج ولم يهد هدياً ولم يصم؟ يجب أولاً أن نعلم ما هو التمتع بالعمرة إلى الحج الذي ينبني عليه وجوب الهدي؟ التمتع بالعمرة إلى الحج أن يشرع الإنسان بالعمرة في أشهر الحج ويفرغ منها ويتحلل تحللاً كاملاً ثم يحرم بالحج من عامه فيكون عند إحرامه بالعمرة قد نوى أن يحج هذا هو المتمتع، ويلزمه الهدي بشرط أن لا يرجع إلى بلده، فإن رجع إلى بلده ثم أنشأ السفر إلى الحج وأحرم بالحج فقط فإنه يكون مفرداً لا متمتعاً والهدي الواجب هو ما يجزىء في الأضحية ويشترط له شروط:
الأول: أن يكون من بهيمة الأنعام، فلا يجزىء الهدي من

(22/213)

غيرها، لقول الله تعالى: (وَيَذْكُرُوا اسْمَ اللَّهِ فِي أَيَّامٍ مَعْلُومَاتٍ عَلَى مَا رَزَقَهُمْ مِنْ بَهِيمَةِ الْأَنْعَامِ) (1) .
الثاني: أن يكون بالغاً للسن المجزىء وهو الثني من الإبل والبقر والنعاج، أو الجذعة من الضأن؛ لقول النبي - صلى الله عليه وسلم - : "لا تذبحوا إلا مسنة إلا أن تعسر عليكم فتذبحوا جذعة من الضأن " (2) .
الثالث: أن يكون سليماً من العيوب المانعة للإجزاء وهي التي ذكرها النبي - صلى الله عليه وسلم - في قوله: "أربع لا تجوز في الأضاحي: العوراء البيِّن عورها، والمريضة البين مرضها، والعرجاء البين
ضلعها، والعجفاء- يعني الهزيلة- التي لا تنقى" (3) .
الرابع: أن يكون في الزمان الذي يذبح فيه الهدي وهو يوم العيد، وثلاثة أيام من بعده فلا يجزىء ذبح الهدي قبل يوم العيد؛ لأن النبي - صلى الله عليه وسلم - لم يذبح هديه إلا يوم العيد حين رمى جمرة العقبة. (4)
الخامس: أن يكون في الحرم، أي داخل أميال الحرم، إما في منى، أو مزدلفة، أو في مكة، وكل طريق مكة وكل فجاج مكة طريق ومنحر، فلا يجزىء أن يذبح في عرفة، أو في غيرها من أماكن الحل، وقد سمعنا أن بعض الناس ذبحوا هداياهم خارج
__________
(1) سورة الحج، الآية: 28.
(2) أخرجه مسلم، كتاب الأضاحي، باب سن الأضحية (رقم 1963) .
(3) أخرجه الإمام أحمد (4/284، 289، 300) وأبو داود، كتاب الأضاحي، باب ما يكره من الضحايا (رقم 2802) ، والترمذي، كتاب الأضاحي، باب ما لا يجوز من الأضاحي (رقم 1497) .
(4) أخرجه مسلم، كتاب الحج، باب حجة النبي - صلى الله عليه وسلم - (رقم 1218) .

(22/214)

الحرم، إما في عرفة أو في جهات أخرى ليست من الحرم، وهذا لا يجزىء عند أكثر أهل العلم، بل لابد أن يكون الذبح في نفس الحرم أي في حدود الحرم، فإذا ذبح في الحرم فلا بأس أن ينقل من لحمها إلى خارج الحرم.
ويشترط لوجوب الهدي على المتمتع ألا يكون من حاضري المسجد الحرام، فإن كان من حاضري المسجد الحرام فإنه ليس عليه هدي؛ لقول الله تبارك وتعالى: (فَمَنْ تَمَتَّعَ بِالْعُمْرَةِ إِلَى الْحَجِّ فَمَا اسْتَيْسَرَ مِنَ الْهَدْيِ فَمَنْ لَمْ يَجِدْ فَصِيَامُ ثَلَاثَةِ أَيَّامٍ فِي الْحَجِّ وَسَبْعَةٍ إِذَا رَجَعْتُمْ تِلْكَ عَشَرَةٌ كَامِلَةٌ ذَلِكَ لِمَنْ لَمْ يَكُنْ أَهْلُهُ حَاضِرِي الْمَسْجِدِ الْحَرَامِ) أي ذلك الحكم ثابت لمن لم يكن حاضري المسجد الحرام، والحكم المذكور هو وجوب الهدي أو بدله ممن عدمه، وحاضري المسجد الحرام هم أهل مكة أو الحرم، أي هم من كانوا داخل حدود الحرم، أو كانوا من أهل مكة، ولو كانوا خارج حدود الحرم، وإنما قلت: أو كانوا من أهل مكة ولو كانوا خارج حدود الحرم؛ لأن جهة التنعيم الآن قد صارت من مكة فإن الدور والمباني تعدت التنعيم الذي هو مبتدأ الحرم ومنتهى الحل، وعلى هذا فمن كان من أهل التنعيم الذين هم خارج الحرم فهم وراءهم البيوت متصلة كبيوت مكة
فإنهم يعدون من حاضري المسجد الحرام، ومن كان من الجهة الأخرى داخل حدود الحرم وغير متصل بمكة فإنه من حاضري المسجد الحرام أيضاً، فحاضرو المسجد الحرام إذن هم أهل مكة
أو أهل الحرم فإن كانوا من حاضري المسجد الحرام فإنه ليس عليه هدي ولا صوم، وهذا السائل يقول: إنه حج متمتعاً ولم يهد

(22/215)

ولم يصم نقول له: الآن عليك أن تتوب إلى الله، فإن كنت من القادرين على الهدي في عام حجك وجب عليك أن تذبحه اليوم، ولكن في مكة، وإن كنت من غير القادرين على الهدي في عام حجك فعليك الصوم فصم الآن عشرة أيام ولو في بلدك.
س 726: سئل فضيلة الشيخ- رحمه الله تعالى-: حججت متمتعاً ومعي مبلغ يسير من المال ظننت أن لا يكفي للهدي فصمت ثلاثة أيام وأنفقت المال الذي عندي بصورة فيها كثير من التبذير، ثم
ظهر لي في اليوم الحادي عشر أن المال الذي كان عندي قبل إنفاقه كان كافياً لشراء الهدي فندمت على ما حدث مني من تفريط، ثم صمت السبعة أيام بعد العودة من الحج فهل بقي الهدي في ذمتي
بسبب التفريط الذي حدث مني أم لا؟ وضحوا لنا ذلك جزاكم الله خيراً؟
فأجاب فضيلته بقوله: ذمتك برئت بالصوم؛ لأنك إنما صمت بناء على أن المال الذي معك لا يكفي، لكن نظراً لأنك أسرفت في الإنفاق وأنفقت في غير وجهه أرى من الاحتياط أن تذبح هدياً في مكة يقوم مقام هدي التمتع الذي كان واجباً عليك مع القدرة.
س 727: سئل فضيلة الشيخ- رحمه الله تعالى-: حاج ضاعت نفقته هل عليه أن يستدين للفدية؟
فأجاب فضيلته بقوله: إذا ضاعت نفقة الحاج فإنه ليس عليه

(22/216)

أن يستدين للفدية ولكن يصوم ثلاثة أيام في الحج وسبعة إذا رجع؛ لأنه صار عاجزاً عن الهدي، وقد قال الله تعالى: (فَمَنْ تَمَتَّعَ بِالْعُمْرَةِ إِلَى الْحَجِّ فَمَا اسْتَيْسَرَ مِنَ الْهَدْيِ فَمَنْ لَمْ يَجِدْ فَصِيَامُ ثَلَاثَةِ أَيَّامٍ فِي الْحَجِّ وَسَبْعَةٍ إِذَا رَجَعْتُمْ تِلْكَ عَشَرَةٌ كَامِلَةٌ ذَلِكَ لِمَنْ لَمْ يَكُنْ أَهْلُهُ حَاضِرِي الْمَسْجِدِ الْحَرَامِ وَاتَّقُوا اللَّهَ وَاعْلَمُوا أَنَّ اللَّهَ شَدِيدُ الْعِقَابِ (196) ) (1) .
س 728: سئل فضيلة الشيخ- رحمه الله تعالى-: عن رجل يقول: لقد وقعت في جريمة نكراء وداهية دهياء في حج العام الماضي حيث سول لي الشيطان ووقعت على زوجتي وجامعتها جماعاً في
منى ولكن هذا وقع في الليل، وقال بعض طلبة العلم: إن حجك قد فسد فصرعوني بهذا القول، وركبت سيارتي وهربت إلى بلدي وتركت زوجتي مع أخيها وأنا لم أهرب إلا خوفاً من الله تعالى أن
أبقى في مشاعره المقدسة وأنا قد عصيته وليس لي حج أرجو الإفادة والمخرج؟
فأجاب فضيلته بقوله: الجواب يحتاج إلى تفصيل وذلك أن جماعه إياها في منى إن كان بعد التحلل مثل أن يكون بعد يوم العيد بعد أن رمى وحلق أو قصر وطاف وسعى فهذا لا شيء عليه إطلاقاً؛ لأنه قد تحلل من الحج، أما إذا كان بعد الرمي والحلق وقبل الطواف يعني بعد التحلل الأول وقبل التحلل الثاني فإن الحج لا يفسد، ولكن يفسد الإحرام، فيجب عليه أن يخرج إلى أدنى الحل ليحرم من جديد ليطوف طواف الإفاضة محرماً، وعليه
__________
(1) سورة البقرة، الآية: 196.

(22/217)

مع ذلك شاة يذبحها ويفرقها على الفقراء.
أما إذا كان الوطء في منى قبل الذهاب إلى عرفة فمعناه أنه جامع قبل التحلل الأول وهذا يفسد حجه وعلى ما قاله أهل العلم يجب عليه المضي فيه، ويجب عليه بدنة يذبحها ويفرقها على الفقراء، ويجب عليه القضاء من العام القادم، ولكن هذا الرجل في الحقيقة لا ندري أي الأحوال كان عليه، فلا نستطيع أن نحكم على فعله وذهابه إلى بلده. وذهابه بعد الجماع إلى بلده لا يجوز ويجب عليه الرجوع لو فرض أنه سأل في ذلك الوقت قبل أن ينتهي الحج وجب عليه الرجوع ليكمل الحج الفاسد ثم يقضيه العام التالي، أما وقد فات الأوان الآن فإنه يجب عليه على ما تقضيه قواعد الفقهاء يجب عليه أن يمضي في الحج هذا العام تكميلاً للحج الفاسد الأول لأنه لازال على إحرامه لم يتحلل منه، أو يتحلل بعمرة حيث فاته الحج بفوات الوقوف ثم يقضي الحج الفاسد الذي تحلل منه بعمرة بالفوات ولا يلزمه شيء عن لبس الثياب لأنه جاهل.
س 729: سئل فضيلة الشيخ- رحمه الله تعالى-: سائلة تقول: أنا امرأة قدمت من بلدي إلى جدة وكنت محرمة، وقبل أداء العمرة جاءني ما يأتي النساء فأدى زوجي العمرة ورجعنا حيث إنه مرتبط
بعمل، وسارت بنا الحياة الطبيعية كزوجين ثم نزلنا وأدينا مناسك العمرة والحج بعد ذلك، وكان ذلك منذ ثلاث سنوات ولم نعلم أنه كان ينبغي علي أداء العمرة إلا قريباً، فماذا علي الآن؟ مع العلم

(22/218)

أنني عندما أديت مناسك العمرة لم أنوِ أنها عن العمرة التي لم يتيسر لي القيام بها؟
فأجاب فضيلته بقوله: أولاً: نسأل نقول للسائلة: إذا كنت لا تدرين أن الجماع في الإحرام حرام فلا شيء عليك، وإذا كنت تعلمين أنه حرام ووافقت الزوج عليه فأنت آثمة والعمرة التي وقع
فيها الجماع عمرة فاسدة ويجب عليك شاة تذبح في مكة وتوزع على الفقراء، أو إطعام ستة مساكين لكل مسكين نصف صاع، أو صيام ثلاثة أيام، ويجب أيضاً أن تقضي عمرة بدل العمرة التي
فسدت.
س 730: سئل فضيلة الشيخ- رحمه الله تعالى-: بعض أهل العلم يرون أن جماع الحاج لزوجته ناسياً محرم يفسد الحج ويستدل أنه يجب عليه غسل الجنابة وإنما المرفوع هو الإثم فما الجواب عن
ذلك؟
فأجاب فضيلته بقوله: نجيب على هؤلاء الذين يقولون إن الإنسان إذا جامع وهو صائم في رمضان أو جامع وهو محرم فعليه كفارة ويسقط عنه الإثم نجيب عليهم بأمرين: أمر أثري وأمر نظري، أما الأثري نقول: إن الله تعالى قال في كتابه: (رَبَّنَا لَا تُؤَاخِذْنَا إِنْ نَسِينَا أَوْ أَخْطَأْنَا) فقال الله تعالى: " قد فعلت "، وقال تعالى: (وَلَيْسَ عَلَيْكُمْ جُنَاحٌ فِيمَا أَخْطَأْتُمْ بِهِ وَلَكِنْ مَا تَعَمَّدَتْ قُلُوبُكُمْ) وهذا لم يتعمد وحصل تطبيق عملي لهذا القاعدة وهي عدم المؤاخذة بالجهل والنسيان، فقد أفطر الصحابة- رضي الله

(22/219)

عنهم- في عهد النبي صلى الله عليه وعلى آله وسلم في يوم غيم ثم طلعت الشمس ولم يأمرهم بالقضاء؛ لأنهم كانوا جاهلين ظنوا أن الشمس قد غربت، وعدي بن حاتم- رضي الله عنه- أراد أن
يصوم فجعل تحت وسادته عقالين وهما الحبلان اللذان تشد فيهما يد البعير، أحدهما أسود، والثاني أبيض، فجعل ينظر إليهما فلما تبين الخيط الأبيض من الخيط الأسود أمسك، ولم يأمره النبي صلى الله عليه وعلى آله وسلم بالإعادة، ومعاذ بن الحكم- رضي الله عنه- تكلم في الصلاة ولم يأمره النبي - صلى الله عليه وسلم - بالإعادة، فالمهم أن نقول: إن هذه الأدلة تدل على أن الإنسان إذا صنع شيئاً محرماً جاهلاً أو ناسياً فلاشيء عليه.
أما الدليل النظري فنقول: إذا سقط الإثم لزم سقوط الكفارة؛ لأن الكفارة إنما تكون من أجل اتقاء عقوبة هذا الإثم، فإذا لم يكن هناك إثم فلا عقوبة، وعموم العفو في قوله تعالى: (رَبَّنَا لَا تُؤَاخِذْنَا إِنْ نَسِينَا أَوْ أَخْطَأْنَا) يشمل العفو عن الذنب والعفو عن الكفارة.
س 731: سئل فضيلة الشيخ رحمه الله تعالى-: من فعل شيئاً من محظورات الإحرام ناسياً أو جاهلاً فما الحكم؟
فأجاب فضيلته بقوله: إذا فعل شيئاً من محظورات الإحرام بعد أن لبس إحرامه وهو لم يقعد النية بعد فلا شيء عليه؛ لأن العبرة بالنية لا بلبس ثوب الإحرام، ولكن إذا كان قد نوى ودخل في النسك فإنه إذا فعل شيئاً من المحظورات ناسياً، أو جاهلاً فلا

(22/220)

شيء عليه، ولكن يجب عليه بمجرد ما يزول العذر فيذكر إن كان ناسياً، ويعلم إن كان جاهلاً يجب عليه أن يتخلى من ذلك المحظور.
مثال هذا: لو أن رجلاً نسي فلبس ثوباً وهو محرم، فلا شيء عليه، ولكن من حين ما يذكر يجب عليه أن يخلع هذا الثوب، وكذلك لو نسي فأبقى سراويله عليه، ثم ذكر بعد أن عقد النية ولبى، فإنه يجب عليه أن يخلع سراويله فوراً، ولا شيء عليه، وكذلك لو كان جاهلاً فإنه لا شيء عليه، مثل أن يلبس فنيلة ليس فيها خيط بل منسوجة نسجاً يظن أن المحرم لبس ما فيه خياطة فإنه لا شيء عليه، ولكن إذا تبين له أن الفنيلة وإن لم يكن بها توصيل فإنها من اللباس الممنوع فإنه يجب عليه أن يخلعها.
والقاعدة العامة في هذا أن جميع محظورات الإحرام إذا فعلها الإنسان ناسياً أو جاهلاً أو مكرهاً فلا شيء عليه لقوله تعالى: (رَبَّنَا لَا تُؤَاخِذْنَا إِنْ نَسِينَا أَوْ أَخْطَأْنَا) . فقال الله تعالي: " قد فعلت "، ولقوله تعالي: (وَلَيْسَ عَلَيْكُمْ جُنَاحٌ فِيمَا أَخْطَأْتُمْ بِهِ وَلَكِنْ مَا تَعَمَّدَتْ قُلُوبُكُمْ وَكَانَ اللَّهُ غَفُورًا رَحِيمًا (5) ) . ولقوله تعالى في خصوص الصيد وهو من محظورات الإحرام: (يَا أَيُّهَا الَّذِينَ آَمَنُوا لَا تَقْتُلُوا الصَّيْدَ وَأَنْتُمْ حُرُمٌ وَمَنْ قَتَلَهُ مِنْكُمْ مُتَعَمِّدًا فَجَزَاءٌ مِثْلُ مَا قَتَلَ مِنَ النَّعَمِ يَحْكُمُ بِهِ ذَوَا عَدْلٍ مِنْكُمْ هَدْيًا بَالِغَ الْكَعْبَةِ أَوْ كَفَّارَةٌ طَعَامُ مَسَاكِينَ أَوْ عَدْلُ ذَلِكَ صِيَامًا لِيَذُوقَ وَبَالَ أَمْرِهِ عَفَا اللَّهُ عَمَّا سَلَفَ وَمَنْ عَادَ فَيَنْتَقِمُ اللَّهُ مِنْهُ وَاللَّهُ عَزِيزٌ ذُو انْتِقَامٍ (95) ) ولا فرق في ذلك بين أن يكون محظور الإحرام من اللباس والطيب ونحوهما، أو من قتل الصيد، وحلق

(22/221)

شعر الرأس ونحوهما، وإن كان بعض العلماء فرق بين هذا وهذا، ولكن الصحيح عدم التفريق؛ لأن هذا من المحظور الذي يعذر فيه الإنسان بالجهل والنسيان. والله أعلم.
س 732: سئل فضيلة الشيخ- رحمه الله تعالى-: حاج وقع في بعض الأخطاء في أداء نسكه ولم يكن معه ما يكفر به وسافر إلى بلده فهل يخرج ما وجب عليه في بلده أم يلزمه أن يكون في مكة؟
وإذا كان يلزم في مكة فهل يجوز التوكيل؟
فأجاب فضيلته بقوله: لابد أن نعرف ما هو هذا الشيء الذي حصل، إن كان ترك واجباً ففيه فدية يذبحها في مكة؛ لأنها تتعلق بالنسك ولا يجزىء في غير مكة.
وإن كان فعل محظوراً فإنه يجزىء فيه واحدة من ثلاثة أمور:
إما إطعام ستة مساكين ويكون في مكة أو في مكان فعل المحظور.
وإما صيام ثلاثة أيام، وفي هذه الحال يصوم ثلاثة أيام في مكة أو غيرها.
وإما ذبح شاة.
إلا أن يكون هذا المحظور جماعاً قبل التحلل الأول في الحج فإن الواجب فيه بدنة يذبحها في مكان فعل المحظور، أو في مكة ويفرقها على الفقراء، أو أن يكون جزاء صيد فإن الواجب مثله أو إطعام، أو صيام، فإن كان صوماً ففي أي مكان.

(22/222)

وإن كان إطعاماً أو ذبحاً فإن الله تعالى يقول: (هَدْيًا بَالِغَ الْكَعْبَةِ) فلابد أن يكون في الحرم.
وله أن يوكل فيه؛ لأن النبي - صلى الله عليه وسلم - وكَّل عليّاً- رضي الله عنه- في ذبح ما بقي من هديه (1) .
س 733: سئل فضيلة الشيخ- رحمه الله تعالى-: من ترك واجباً من واجبات الحج فعليه دم، والسؤال هل لهذا الدم زمن معين من العام؟ وهل له مكان معين؟ ومن لم يجد هذا الدم فهل له من صيام بدلاً من الدم؟
فأجاب فضيلته بقوله: الواجب على من وجب عليه فدية بترك واجب، أو بفعل محظور أن يبادر بذلك؛ لأن أوامر الله تعالى ورسوله - صلى الله عليه وسلم - على الفور إلا بدليل؛ ولأن الإنسان لا يدري ما يحدث له في المستقبل، فقد يكون اليوم قادراً وغداً عاجزاً، وقد يكون اليوم صحيحاً وغداً مريضاً، وقد يكون اليوم حيّاً وغداً ميتاً، فالواجب المبادرة، أما في أي مكان فإنه يكون في الحرم في مكة ولا يجوز في غيره، وأما إذا لم يجد الدم في ترك الواجب، فقيل: إنه يصوم عشرة أيام، والصحيح أنه لا يجب عليه صوم بل إذا لم يجد ما يشتري به الفدية فلا شيء عليه؛ لأنه ليس هناك دليل على وجوب الصيام، ولا يصح قياسه على دم المتعة لظهور الفرق العظيم بينهما، فدم ترك الواجب دم جبران، ودم المتعة دم شكران.
__________
(1) أخرجه مسلم، كتاب الحج، باب حجة النبي - صلى الله عليه وسلم - (رقم 1218) .

(22/223)

س 734: سئل فضيلة الشيخ- رحمه الله تعالى-: سمعنا عنكم يا فضيلة الشيخ أنكم قد حذرتم من إعطاء الهدي الشركات ولكن يا فضيلة الشيخ ما الحل فيما مضى، فإنا قد حججنا أكثر من مرة
ونعطيها هذه الشركات ولا يأخذون أسماءنا فما الحكم فيما مضى هل يجزىء؟ فإن كان لا يجزىء فماذا يلزمنا؟
فأجاب فضيلته بقوله: إننا لم نحذر من إعطاء الهدي؛ لأن الهدي في الحقيقة ضرورة؛ لأن الإنسان بين أمرين: إما أن يعطي هذه الشركات، وإما أن يذبحه ويدعه في الأرض لا ينتفع به لا هو ولا غيره، أما إذا حصل أن الإنسان يذبح هديه ويأكل منه ويهدي ويتصدق فهذا لا شك أنه أفضل بكثير، وهذا يمكن لبعض الناس الذين لهم معارف في مكة فيوكلوهم على ذبح الهدى وإحضار بعضه وتفريق الباقي، أو هو ينزل إلى مكة ويذهب إلى المسلخ ويشتري ويذبح هناك فسيجد من يتزاحمون عنده ليأخذوا منه، لكنني الذي أرى أنه خطأ عظيم هو أن يرسل بقيمة الأضاحي إلى بلاد أخرى ليضحي بها هناك هذا هو الذي ليس له أصل، والنبي - عليه الصلاة والسلام- كان يبعث بالهدي إلى مكة ليذبح في مكة، ولم ينقل عنه لا بحديث صحيح ولا ضعيف أنه أرسل أضحيته إلى أي مكان بل كان يذبحها في بيته ويأكلون ويهدون ويتصدقون.
س 735: سئل فضيلة الشيخ- رحمه الله تعالى-: ما حكم من ذبح الهدي أو حلق رأسه خارج منطقة الحرم في عرفات مثلاً؟

(22/224)

فأجاب فضيلته بقوله: أما الحلق فلا بأس يحلق في عرفات أو غيرها؛ لأن الحلق ليس له مكان، وأما الهدي هدي التمتع فلابد أن يكون داخل الحرم فلو ذبح هديه في عرفات لم يصح ولم يجزئه، حتى لو دخل باللحم وأعطاه أهل منى لم يقبل منه؛ لأنه ذبحه في غير مكانه، وإذا كان هذا قد وقع فالأمر والحمد لله سهل يوكل أحد الذاهبين إلى مكة ليشتري له شاة يذبحها بنية الهدي الذي ذبحه في غير مكانه، وإن كان هو يريد أن يذهب بنفسه ليحج فليباشر ذلك بنفسه.
س 736: سئل فضيلة الشيخ- رحمه الله تعالى-: إذا نسي الحاج الفدية فما الحكم؟
فأجاب فضيلته بقوله: إذا نسي الحاج الفدية فإنه يقضيها إما بنفسه، أو يوكل من يذبحها في مكة، ولا يجوز أن يذبح خارج الحرم على ما نص عليه الأصحاب.
س 737: سئل فضيلة الشيخ- رحمه الله تعالى-: من أراد أن يحج متمتعاً أو قارناً، نسمع أن البنك الإسلامي يستقبل المبالغ ليقوم بذبح الهدي والفدية يوم العاشر من ذي الحجة؟
فأجاب فضيلته بقوله: لا بأس بمن عليه هدي، هدي التمتع، أو قران، أو عليه فدية محظور، أو ترك واجب أن يوكل من يقوم به، لكن بشرط أن يكون الوكيل ثقة أميناً، فإذا كان ثقة أميناً فلا بأس إلا فلا توكِّل، على أنه لو كان ثقة، أميناً فالأفضل

(22/225)

أن تباشر ذلك أنت بيدك، هذا هو الأفضل؛ لأن النبي- صلى الله عليه وعلى آله وسلم- ذبح هديه بيده، وذبح أضحيته بيده، وإن كان قد أعطى علي بن أبي طالب- رضي الله عنه- أن يُتمِّم ذبح
هداياه؛ لأن النبي- صلى الله عليه وعلى آله وسلم- أشركه في هديه.
س 738: سئل فضيلة الشيخ- رحمه الله تعالى-: هل يجوز نحر هدي التمتع خارج الحرم؟
فأجاب فضيلته بقوله: يقول أهل العلم: إن الواجب نحر هدي التمتع داخل حدود الحرم لقوله تعالى: (ثُمَّ مَحِلُّهَا إِلَى الْبَيْتِ الْعَتِيقِ (33) ) ولأن النبي - صلى الله عليه وسلم - نحر هديه في منى وقال: "لتأخذوا عني مناسككم " (1) . ولأن هذا دم يجب للنسك فوجب أن يكون في مكانه وهو الحرم، وعلى هذا فمن نحر خارج الحرم لم يجزئه الهدي وتلزمه إعادته في الحرم، ثم إن كان جاهلاً فلا إثم عليه، وإن كان عالماً فعليه الإثم.
وقد أشار صاحب الفروع (ص 465 ج 3 ط آل ثاني) إلى أن وجوب ذبحه في الحرم باتفاق الأئمة الأربعة، لكن قال الشيرازي في المهذب (ص 411 ج 7 ط مكتبة الإرشاد) : إذا وجب على
المحرم دم لأجل الإحرام كدم التمتع والقران، ودم الطيب وجزاء الصيد وجب عليه صرفه لمساكين الحرم لقوله تعالى: (هَدْيًا بَالِغَ
__________
(1) أخرجه مسلم، كتاب الحج، باب استحباب رمي جمرة العقبة يوم النحر راكباً (رقم 1297) .

(22/226)

الْكَعْبَةِ) فإن ذبحه في الحل وأدخله الحرم نظرت فإن تغير وأنتن لم يجزئه؛ لأن المستحق لحم كامل غير متغير فلا يجزئه المنتن المتغير، وإن لم يتغير ففيه وجهان:
أحدهما: لا يجزئه؛ لأن الذبح أحد مقصودي الهدي فاختص بالحرم كالتفرقة.
والثاني: يجزئه؛ لأن المقصود هو اللحم، وقد أوصل ذلك إليهم. اهـ.
قال النووي: وهو الصحيح.
ولكن الأحوط المنع؛ للأدلة التي ذكرناها في صدر الجواب.
س 739: سئل فضيلة الشيخ- رحمه الله تعالى-: حدثونا عن خصائص البيت الحرام، وهل دعا الرسول - صلى الله عليه وسلم - للمدينة؟ وما أجر من صلى بالمدينة من الثواب؟
فأجاب فضيلته بقوله: الحمد لله رب العالمين، وصلى الله وسلم على نبينا محمد وعلى آله وأصحابه ومن تبعهم بإحسان إلى يوم الدين، من خصائص البيت الحرام التي لا يشركه فيها غيره أنه يجب على كل مسلم أن يحج إليه، ولكن إن استطاع إلى ذلك سبيلاً، ولا يوجد في الأرض مكاناً يجب على المسلم أن يقصده بحج أو عمرة إلا البيت الحرام، ومن خصائص هذا البيت تضعيف الصلوات فيه، فالصلاة في المسجد الحرام بمائة ألف صلاة، ومن خصائصه تحريم قطع أشجاره وحش حشيشه وقتل صيده، وله

(22/227)

خصائص كثيرة لا يسع المقام لذكرها، لكن في ذلك كتب معروفة يمكن للسائل أن يرجع إليها.
وأما المسجد النبوي فمن خصائصه أن الصلاة فيه خير من ألف صلاة فيما سواه إلا المسجد الحرام، وله نوع من التحريم لكنه دون حرم مكة.
س 740: سئل فضيلة الشيخ- رحمه الله تعالى-: ما حكم الصيد في الحرم النبوي؟
فأجاب فضيلته بقوله: الصحيح أنه محرم، لكنه ليس كالصيد في حرم مكة، فإن حرم مكة إذا صاده الإنسان فإثمه أكبر مما لو صاد صيداً في حرم المدينة، وحرم المدينة ليس في صيده جزاء، وحرم مكة يحصل فيه جزاء، وحرم المدينة إذا أدخل الإنسان الصيد فيه من خارج الحرم فله إمساكه وذبحه، وحرم مكة فيه خلاف، فمن العلماء من يقول: إذا أدخل الإنسان صيداً إلى حرم مكة وجب عليه إطلاقه، ومنهم من يقول: لا يجب، والصحيح أنه لا يجب عليه إطلاقه، فلو أدخل الإنسان أرنباً أو
حمامة من خارج الحرم إلى الحرم فله استبقاؤها وذبحها؛ لأنها ملكه، بخلاف ما إذا صادها في الحرم، فإنه ليس له إبقاؤها وليس له ذبحها، إنما يجب عليه أن يطلقها.
س 741: سئل فضيلة الشيخ- رحمه الله تعالى-: ما هي الفواسق الخمس التي تقتل في الحل والحرم؟ وهل معنى هذا أننا لو

(22/228)

وجدناها أو بعضها ونحن محرمين في داخل حدود الحرم أنه يجوز قتلها؟ ولماذا هذه الخمس دون غيرها مع أنه قد يكون هناك من الدواب والسباع ما هو أخطر منها ومع ذلك لم تذكر أم أنه يقاس
عليها ما شابهها؟
فأجاب فضيلته بقوله: الفواسق الخمس هي: الفأرة، والعقرب، والكلب العقور، والغراب، والحدأة، هذه هي الخمس التي قال فيها النبي- عليه الصلاة والسلام- "خمس كلهن فواسق يقتلن في الحل والحرم " (1) ، فيسن للإنسان أن يقتل هذه الفواسق الخمس وهو محرم، أو محل داخل أميال الحرم أو خارج أميال الحرم، لما فيها من الأذى والضرر في بعض الأحيان، ويقاس على هذه الخمس ما كان مثلها أو أشد منها، إلا أن الحيات التي في البيوت لا تقتل إلا بعد أن يحرج عليها ثلاثاً؛ لأن يخشى أن تكون من الجن إلا الأبتر وذو الطفيتين فإنه يقتل ولو في البيوت؟ لأن الرسول - صلى الله عليه وسلم - نهى عن قتل الجنان التي في البيوت إلا الأبتر وذو الطفيتين (2) . فإذا وجدت في بيتك حية فإنك لا تقتلها إلا أن تكون أبتر أو ذا الطفيتين، الأبتر يعني قصير الذنب، وذو الطفيتين هما خطان أسودان على ظهره فهذان النوعان يقتلان مطلقاً، وما عداهما فإنه لا يقتل ولكنه يحرج عليه ثلاث مرات بأن
__________
(1) أخرجه البخاري، كتاب جزاء الصيد، باب ما يقتل المحرم من الدواب (رقم 1829) ومسلم، كتاب الحج، باب ما يندب للمحرم وغيره قتله من الدواب في الحل والحرم (رقم 1198) .
(2) أخرجه البخاري، كتاب بدء الخلق، باب خير مال المسلم غنم يتبع بها شعف الجبال (رقم 3308) ومسلم، كتاب السلام، باب قتل الحيات وغيرها (رقم 2232) .

(22/229)

يقول لها: أحرج عليك أن تكوني في بيتي، أو كلمة نحوها مما يدل على أنه ينذرها ولا يسمح لها بالبقاء في بيته، فإن بقيت بعد هذا الإنذار فمعنى ذلك أنها ليست بجن، أو أنها وإن كانت جنّاً أهدرت حرمتها حينئذ يقتلها، ولكن لو اعتدت عليه في هذه الحال فإن له أن يدافعها لو بأول مرة فإن لم يندفع أذاها إلا بقتلها أو لم تندفع مهاجمتها إلا بقتلها فله أن يقتلها حينئذ، لأن ذلك من باب
الدفاع عن النفس.
ومشروعية قتل الفواسق لا تختص بهذه الخمس بل يقاس عليها ما كان مثلها أو أشد ضرراً منها، وهذا الاجتهاد لمن كان أهلاً لذلك بأن يكون عنده علم في موارد الشريعة ومصادرها، وعلم بالأوصاف والعلل التي تقتضي الإلحاق أو عدمه.
س 742: سئل فضيلة الشيخ- رحمه الله تعالى-: ما حكم صيد الطيور في الأشهر الحرم أو في الحرم؟
فأجاب فضيلته بقوله: صيد الطيور في الأشهر الحرم جائز؛ لأن الأشهر الحرم إنما يحرم فيها القتال على أن كثيراً من العلماء أو أكثر العلماء يقولون: إن تحريم القتال في الأشهر الحرم منسوخ، ولكن إذا كانت الطيور داخل حدود الحرم فإنه لا يجوز صيدها، لأن النبي - صلى الله عليه وسلم - قال حين فتح مكة: "لا ينفر صيدها" (1) أي مكة، وإذا منع من التنفير فالقتل من باب أولى، وقال- عز
__________
(1) أخرجه البخاري، كتاب جزاء الصيد، باب لا ينفر صيد الحرم (رقم 1833) ومسلم، كتاب الحج، باب تحريم مكة وصيدها... (رقم 1353) .

(22/230)

وجل-: (يَا أَيُّهَا الَّذِينَ آَمَنُوا لَا تَقْتُلُوا الصَّيْدَ وَأَنْتُمْ حُرُمٌ) . وقال- عز وجل-: (أُحِلَّ لَكُمْ صَيْدُ الْبَحْرِ وَطَعَامُهُ مَتَاعًا لَكُمْ وَلِلسَّيَّارَةِ وَحُرِّمَ عَلَيْكُمْ صَيْدُ الْبَرِّ مَا دُمْتُمْ حُرُمًا) . فإذا كان الإنسان محرماً أو دخل حدود الحرم فإنه لا يحل له الصيد.
س 743: سئل فضيلة الشيخ- رحمه الله تعالى-: هل يجوز أخذ النحل أو العسل من المشاعر المقدسة أو من الجبال الواقعة بين المزدلفة وعرفات؟
فأجاب فضيلته بقوله: لا بأس في هذا أن يجني الإنسان العسل في داخل حدود الحرم، وذلك لأن النحل ليس من الصيد الذي يحرم قتله في الحرم وإذا لم تكن من الصيد فالأصل الحل.
س 744: سئل فضيلة الشيخ- رحمه الله تعالى-: امرأة كانت محرمة فجاءت على يدها بعوضة فمن شدة ألمها ضربتها فماتت فهل عليها شيء؟
فأجاب فضيلته بقوله: ليس عليها شيء، وإن لم تقرص الإنسان يستحب له أن يقتلها سواء كان محرماً أو محلاًّ؛ لأنها من الحشرات المؤذية، وقد قال العلماء: يستثنى قتل كل مؤذٍ للمحرم وغير المحرم، ولمن كان في مكة ولمن كان خارج مكة، فنقول: أعظم الله أجر هذه السائلة حيث تركتها حتى آلمتها بالقرص ولو أنها قتلتها من أول ما رأتها لكان في ذلك كف لأذاها.

(22/231)

س 745: سئل فضيلة الشيخ- رحمه الله تعالى-: ما حكم قتل الحشرات في الحرم، وخاصة البعوض؟
فأجاب فضيلته بقوله: الحشرات ونحوها ثلاثة أقسام:
القسم الأول: أمر الشرع بقتله فهذا يقتل في الحل وفي الحرم حتى لو تجده في وسط الكعبة، قال النبي - صلى الله عليه وسلم - : "خمس من الدواب يقتلن في الحل والحرم: الغراب، والحدأة، والعقرب، والفأرة، والكلب العقور" (1) . والوزغ أيضاً أمر النبي - صلى الله عليه وسلم - بقتله، وقال: "إنه كان ينفخ النار على إبراهيم " (2) وسبحان الله هذه الحشرة الضعيفة سلطت تنفخ النار على إبراهيم لذلك نحن نقتلها امتثالاً لأمر الله تعالى وانتصاراً لأبينا إبراهيم- عليه الصلاة
والسلام- لأنها تنفخ النار عليه.
القسم الثاني: ما نهى عن قتله فهذا لا يقتل لا في الحل ولا في الحرم، مثل: النملة، والنحلة، والهدهد، والصرد، فهذا لا يقتل لا في الحل ولا في الحرم إلا إذا آذى فإنه يدافع بالأسهل فالأسهل، فإن لم يندفع إلا بالقتل قتل.
القسم الثالث: ما سكت الشرع عنه وكالخنفساء وما أشبهها فهذه قال بعض العلماء: إنه يحرم قتلها، وقال بعضهم: إنه يكره، وقال بعضهم: إنه يباح، لكن تركه أولى، وهذا القول الثالث
الأخير هو الصواب والدليل أنه لم ينه عن قتلها ولم يؤمر أي
__________
(1) تقدم ص 229.
(2) أخرجه الإمام أحمد (6/83، 109) ، والبخاري، كتاب أحاديث الأنبياء، باب قول الله تعالى: (واتخذ الله إبراهيم خليلاً) (رقم 3359) .

(22/232)

بقتلها، فهي مسكوت عنها، لكن الأولى عدم القتل لأن الله تبارك وتعالى قال: (تُسَبِّحُ لَهُ السَّمَوَاتُ السَّبْعُ وَالْأَرْضُ وَمَنْ فِيهِنَّ وَإِنْ مِنْ شَيْءٍ إِلَّا يُسَبِّحُ بِحَمْدِهِ وَلَكِنْ لَا تَفْقَهُونَ تَسْبِيحَهُمْ) . فدعها تسبح الله- عز وجل- لا تقتلها لكن لو قتلتها فلا إثم عليك.
ومكة شرفها الله- عز وجل- لا يجوز فيها قتل الصيد كالحمام، والبط، والأرانب والغز لان وما أشبه ذلك.
والبعوض مما أمر بقتله قياساً على الخمس؛ لأن البعوض مؤذ بلا شك، وأذيته واضحة، فأحياناً تقرصك البعوضة وينتفخ الجلد، وربما يسبب جروحاً فهي مما أمر بقتله، وإذا لم نتوصل إلى قتله إلا بالصعق كما يوجد الآن مما يعلق فلا حرج.
س 746: سئل فضيلة الشيخ- رحمه الله تعالى-: نحن نقيم على بعد أربعين كليلو عن الحرم، ويوجد بعض العمال يقدمون لنا الحمام الموجود في المنطقة للأكل، وبعض الناس يقولون: بأن
هذا الحمام تابع للحرم هل أكل هذا الحمام حلال أم حرام؟
فأجاب فضيلته بقوله: ما دمتم تبعدون عن حدود الحرم أربعين كيلو فإنكم في الحل، وصيد مكان الحلال حلال، وعلى هذا فما يقدمه العمال لكم من هذا الحمام يكون حلالاً؛ لأنه لم يصد في الحرم، نعم لو قال لك العامل: إنه صاده في الحرم فإنه حرام عليك وعلى العامل أيضاً، وينبغي درءاً للشبهة وطرداً للشك أن تخطروا العمال بأنه لا يجوز الصيد داخل حدود الحرم حتى يكونوا على بصيرة من أمرهم.

(22/233)

س 747: سئل فضيلة الشيخ- رحمه الله تعالى-: رجل أحرم من بلده، وفي الطريق إلى الميقات وجد صيداً فقتله ولم يعقد النية إلا في الميقات ولكن لبس ملابس الإحرام فما الحكم في ذلك؟
فأجاب فضيلته بقوله: مادام لم ينوِ وعليه ثياب الإحرام فلا محظور عليه لا صيد، ولا طيب، ولا أخذ من شعر، ولا جماع امرأته ولا شيء حتى ينوي، فإذا نوى ولو في بيته صار محرماً.
س 748: سئل فضيلة الشيخ- رحمه الله تعالى-: ما الذي يحرم على المحرم أن يقتله في إحرامه؟
فأجاب فضيلته بقوله: الذي يحرم على المحرم قتله هو الصيد، لقوله تعالى: (يَا أَيُّهَا الَّذِينَ آَمَنُوا لَا تَقْتُلُوا الصَّيْدَ وَأَنْتُمْ حُرُمٌ) قال أهل العلم: والصيد كل حيوان بري مأكول متوحش مثل الضباع،
والأرانب، والحمام وغيرها، فهذه يحرم على المحرم أن يقتلها، وإذا قتلها كانت حراماً عليه وعلى غيره، وأما إذا صادها غيره فإن كان صادها من أجل المحرم فهي حرام على المحرم نفسه أي على
الذي صيدت من أجله وليس حراماً على غيره؛ لأن الذي صادها غير محرم، وأما إذا صيدت لغير المحرم مثل أن يصطادها رجل غير محرم فيطعم منه أناس محرمين فإن ذلك لا بأس به.
س 749: سئل فضيلة الشيخ- رحمه الله تعالى-: ما حكم إخراج تربة مكة منها وكذلك إخراج ماء زمزم من مكة؟
فأجاب فضيلته بقوله: لا بأس بإخراج تراب مكة إلى

(22/234)

الحل، ولا بأس بإخراج ماء زمزم إلى الحل.
س 750: سئل فضيلة الشيخ- رحمه الله تعالى-: تقول إحداهن: لا يجوز الاستجمار بالحصى في مكة وقد ورد النهي عن ذلك فهل هذا صحيح؟
فأجاب فضيلته بقوله: الاستجمار بالأحجار ثبت عن الرسول - صلى الله عليه وسلم - ، وما ذكره السائل لا صحة له.
س 751: سئل فضيلة الشيخ- رحمه الله تعالى-: حججت ولما نزلت إلى منى قمت بنصب الخيمة ثم نزعت الأشجار التي في مكان الخيمة ولم أكن أعلم أن منى من حدود الحرم فما الحكم في
ذلك؟
فأجاب فضيلته بقوله: الحكم أنه لا شيء على الإنسان إذا فعل شيئاً من المحظورات جاهلاً، أو ناسياً، أو مكرهاً، وهذا قاعدة عامة، فكل المحظورات في الإحرام أو في الحرم إذا فعلها الإنسان ناسياً، أو جاهلاً، أو مكرهاً فلا شيء عليه، ولهذا لو انفرش الجراد في طريقه والجراد صيد يحرم إذا كان داخل حدود الحرم أو إذا كنت محرماً ولو خارج حدود الحرم لكن لو انفرش في طريقك ورأيت أن الأرض مملوءة من الجراد فلا نقول توقف ولا تمشي حتى يرتحل الجراد عن الأرض، بل نقول: امشِ وإذا أصبت شيئاً لم تقصده فلا شيء عليك؛ لأن الله لا يكلف نفساً إلا وسعها، كذلك أيضاً الأشجار في منى أو في مزدلفة إن قلعتها

(22/235)

قصداً فهذا حرام عليك، وإن لم تقلعها ولكن فرشت عليها الفراش وتكسرت من أجل فرش الفراش وأنت ما أردت ذلك فلا حرج عليك.
س 752: سئل فضيلة الشيخ- رحمه الله تعالى-: هل قطع الشجر في الحرم من محظورات الإحرام؟ وإذا وجد الإنسان شيئاً ساقطاً على الأرض سواء كان ثميناً أو غير ذلك هل يأخذه؟
فأجاب فضيلته بقوله: قطع الشجر لا علاقة له بالإحرام، وإنما علاقته بالحرم الذي هو خلاف الحل، وعلى هذا فمن كان داخل الحرم حرم عليه قطع أشجار الحرم قبل التحلل وبعد التحلل، ومن كان خارج الحرم حل له قطع الشجر قبل أن يحل وبعد أن يحل، فالحاج بعرفة يحل له قطع الشجر. وعلى هذا فالحاج بعرفة يحل له قطع الشجر، وإن كان في مزدلفة أو مِنى فلا يحل له قطع الشجر.
أما اللقطة فإن كان في الحرم أي داخل الأميال فإن النبي - صلى الله عليه وسلم - قال: "لا تحل ساقطتها" (1) - يعني مكة- إلا لشخص يريد أن ينشدها أي أن يطلب صاحبها مدى الدهر، أما إذا كانت خارج الحرم فإن التقاطها كالتقاط أي لقطة في أي مكان إن تعهد الإنسان على نفسه وظن أن يعرفها لمدة سنة التقطها وعرفها لمدة سنة فإن جاء صاحبها وإلا فهي له، وإن لم يلزم نفسه عليها فليتركها لكن إن كان هنالك لجنة أو طائفة من قبل أولي الأمر لتلقي الضائع
__________
(1) تقدم ص 230.

(22/236)

فيأخذها وليؤدها إلى هذه اللجنة التي عينها أولو الأمر؛ لأن أخذها وتسليمها لهؤلاء خير من أن تبقى في الأرض وتضيع أو يأخذها إنسان لا يهتم بها ويملكها.
س 753: سئل فضيلة الشيخ- رحمه الله تعالى-: ما حكم قلع المحرم للنبات الذي ينبت في مكة أو التعرض له بإتلاف؟
فأجاب فضيلته بقوله: النبات والشجر لا علاقة للإحرام بهما؛ لأن تحريمهما لا يتعلق بالإحرام، وإنما يتعلق بالمكان بالحرم، فما كان داخل أميال الحرم فإنه لا يجوز قطعه ولا حشه؛ لأن النبي - صلى الله عليه وسلم - قال في مكة: "إنه لا يختلى خلاها" (1) فقطع شجرها وحشيشها حرام على المحرم وغيره، وأما ما كان خارج الحرم فإنه حلال للمحرم وغير المحرم، وعلى هذا فيجوز للحاج أن يقطع
الشجر في عرفة ولا حرج عليهم في ذلك، ولا يجوز أن يقطع الحشيش أو الشجر في مزدلفة وفي منى؛ لأن مزدلفة ومنى داخل الحرم، ويجوز للحجاج أن يضعوا البساط على الأرض ولو كان فيها أعشاب إذا لم يقصدوا بذلك إتلاف الحشيش الذي تحتها؛ لأن تلفه حينئذ حصل بغير قصد، فهو كما لو مشى الإنسان في طريقه وأصاب حمامة أو شيئاً من الصيد بغير قصد منه فإنه ليس عليه فيه شيء.
__________
(1) تقدم ص 230.

(22/237)

س 754: سئل فضيلة الشيخ- رحمه الله تعالى-: هل يجوز للمحرم أخذ بعض أوراق الشجر ليوقدها للتدفئة إذا كان الجو بارداً؟
فأجاب فضيلته بقوله: اعلم أن قطع الشجر ليس من محظورات الإحرام ولا تعلق له بالإحرام، وإنما قطع الشجر متعلق بالمكان، فما كان داخل حدود الحرم فأخذه حرام للمحرم ولغير المحرم، وما كان خارج حدود الحرم فأخذه حلال للمحرم وغيره. ولهذا فالأشجار في عرفة مثلاً لا بأس بأخذها للمحرم ولغير المحرم، والتي في منى ومزدلفة حرام على المحرم وغير المحرم، إلا الأشجار التي غرسها الإنسان فهذه حلال، ولو كانت داخل حدود الحرم.
وأما قولك: إنه يأخذ الأشجار للتدفئة فالأشجار الخضراء لا تدفئة فيها ليس فيها إلا الدخان، أما اليابس فخذه ولا حرج عليك.
س 755: سئل فضيلة الشيخ- رحمه الله تعالى-: رجل اشترى قطعة أرض داخل حدود الحرم وبنى عليها عمارة ولكن عند البدء في العمل قلع من الأرض شجرة فهل عليه شيء في ذلك؟
فأجاب فضيلته بقوله: لا يحل للإنسان أن يقطع شيئاً من شجر الحرم؛ لأن النبي - صلى الله عليه وسلم - حرم ذلك (1) . ومن قطع شيئاً جاهلاً فإن أمكن رد الشجرة إلى مكانها ردها، وإن لم يمكن فليس عليه
__________
(1) تقدم ص 230.

(22/238)

شيء، والذي يظهر من حال السائل أنه كان يجهل كون هذا حراماً، بمعنى أنه يعرف أن قطع الشجرة محرم، لكن يظن أنها إذا كانت في مكان يريد البناء عليه فهو جائز، فعلى كل حال أرجو الله
سبحانه وتعالى أن لا يكون على هذا الرجل شيء، لاسيما وأن الظاهر أنه تاب إلى الله وندم مما صنع.
س 756: سئل فضيلة الشيخ- رحمه الله تعالى-: هل يطلق على المسجد الأقصى اسم الحرم؟ وما تعليق فضيلتكم على كلمة (المسجد الأقصى ثالث الحرمين) وهل للمدينة حرم؟
فأجاب فضيلته بقوله: أما المسجد الأقصى فإنه لا يطلق عليه حرم وليس بحرم.
وقولهم: ثالث الحرمين. توهم أنه منها وليس كذلك. وأما المدينة فلا شك أن لها حرماً، وحرم المدينة ما بين عير إلى ثور، ولكنه لا يساوي حرم مكة، بل حرم مكة أعظم حرمة منه، ولهذا يحرم صيده وفيه الجزاء، وأما صيد المدينة فيحرم وليس فيه الجزاء، وكذلك شجر مكة يحرم قطعه، وشجر المدينة يباح منه ما تدعو الحاجة إليه في الحرث ونحوه، وكذلك على المشهور من مذهب الإمام أحمد- رحمه الله- من أدخل صيداً إلى مكة من خارج الحرم وجب عليه إطلاقه، بخلاف من أدخل صيداً إلى المدينة فإنه لا يجب عليه إطلاقه، والصحيح أنه لا يجب إطلاقه في الموضعين، وأيضاً حرم مكة يشرع لمن دخله أن يحرم

(22/239)

إما وجوباً أو استحباباً بخلاف المدينة، وأيضاً حرم مكة لا يجوز دخول المشركين فيه بخلاف حرم المدينة.
س 757: سئل فضيلة الشيخ- رحمه الله تعالى-: هل إضافة كلمة (المكرَّمة) إلى مكة أو (المنورة) إلى المدينة من البدع وهل من الأفضل أن يقال مكة المحرمة والمدينة النبوية؟
فأجاب فضيلته بقول: لا أعلم أن مكة تعرف بمكة المكرمة في كلام السلف، وكذلك المدينة لا توصف بأنها المنورة في كلام السلف، وإنما يسمونها المدينة، لكن حدث أخيراً بأن يقال في
مكة المكرمة وفي المدينة المنورة ومكة سماها الله بلداً آمنا، وسماها بلداً محرماً، كما قال تعالى: (إِنَّمَا أُمِرْتُ أَنْ أَعْبُدَ رَبَّ هَذِهِ الْبَلْدَةِ الَّذِي حَرَّمَهَا) وكذلك مباركة.
وأما المدينة فهي لا شك أنها المدينة النبوية وأنها طيبة كما سماها النبي - صلى الله عليه وسلم - بطيبة. لكن الناس اتخذوا هذا عادة بأن يقولوا: المدينة المنورة، ومكة المكرمة، وليتهم يقولون: مكة فقط، لأننا لسنا أشد تعظيماً لهذين البلدين ممن سلفنا.
س 758: سئل فضيلة الشيخ- رحمه الله تعالى-: عن وصف مكة بالمكرمة والمدينة بالمنورة هل له أصل من الشرع؟
فأجاب فضيلته بقوله: لا أعرف أصلاً من الشرع لوصف مكة بالمكرمة، ووصف المدينة بالمنورة، وكلتاهما في الحقيقة مكرمتان معظمتان محرمتان، وكلتاهما منورتان بالوحي مكة

(22/240)

بابتدائه، والمدينة بانتهائه، وتلك مكان ولادة النبي - صلى الله عليه وسلم - وابتداء دعوته، وهذه مكان وفاته وكمال رسالته، والله لطيف خبير.
س 759: سئل فضيلة الشيخ- رحمه الله تعالى-: هل ورد حديث صحيح في فضل الاعتمار في شهر رمضان؟
فأجاب فضيلته بقوله: نعم ورد حديث صحيح عن النبي - صلى الله عليه وسلم - ، في فضل الاعتمار في شهر رمضان أخرجه مسلم في صحيحه حيث قال النبي، عليه الصلاة والسلام: "عمرة في رمضان تعدل حجة" (1) وفي رواية " تعدل حجة معي ".
س 760: سئل فضيلة الشيخ- رحمه الله تعالى-: ما صحة هذا الحديث "عمرة في رمضان تعدل حجة معي "؟
فأجاب فضيلته بقوله: هذا الحديث أخرجه مسلم في صحيحه بلفظين، أحدهما: "عمرة في رمضان تعدل حجة"، والثاني: "عمرة في رمضان تعدل حجة معي " وهو دليل على أن العمرة في رمضان لها مزية عن غيره من الشهور، فإذا ذهب الإنسان إلى مكة في رمضان وأحرم للعمرة وأداها فإنه يحصل له هذا الثواب الذي ذكره النبي - صلى الله عليه وسلم - .
__________
(1) أخرجه البخاري، كتاب جزاء الصيد، باب حج النساء (رقم 1863) ، ومسلم، كتاب الحج، باب فضل العمرة في رمضان (رقم 1256) (222) .

(22/241)

س 761: سئل فضيلة الشيخ- رحمه الله تعالى-: هل وردت أحاديث تدل على أن العمرة في رمضان تعدل حجة أو أن فضلها كسائر الشهور؟
فأجاب فضيلته بقوله: نعم ورد في صحيح مسلم عن النبي - صلى الله عليه وسلم - أنه قال: " عمرة في رمضان تعدل حجة" فالعمرة في رمضان تعدل حجة كما جاء به الحديث، ولكن ليس معنى ذلك أنها تجزىء عن الحجة، بحيث لو اعتمر الإنسان في رمضان وهو لم يؤد فريضة الحج سقطت عنه الفريضة، لأنه لا يلزم من معادلة الشيء للشيء أن يكون مجزئاً عنه.
فهذه سورة: (قُلْ هُوَ اللَّهُ أَحَدٌ (1) ) تعدل ثلث القرآن، ولكنها لا تجزىء عنه، فلو أن أحداً في صلاته كرر سورة الإخلاص ثلاث مرات لم يكفه ذلك عن قراءة الفاتحة، وهكذا قول الإنسان، "لا إله إلا الله وحده لا شريك له، له الملك وله الحمد، وهو على كل شيء قدير، عشر مرات " يكون كمن أعتق أربع أنفس من ولد إسماعيل. ومع ذلك لو قالها الإنسان وعليه عتق رقبة لم تجزىء عنها، وبه تعرف أنه لا يلزم من معادلة الشيء للشيء، أن يكون مجزئاً عنه.
س 762: سئل فضيلة الشيخ- رحمه الله تعالى-: نأمل شرح حديث رسول الله - صلى الله عليه وسلم - "عمرة في رمضان تعدل حجة" فأجاب فضيلته بقوله: معنى ذلك إن الإنسان إذا اعتمر في

(22/242)

شهر رمضان فإن هذه العمرة تعدل حجة في الأجر لا في الإجزاء، وقولي: لا في الإجزاء، يعني أنها لاتجزىء عن الحج فلا تسقط بها الفريضة، ولا يعتبر حاجاً متنفلاً، وإنما يعتبر هذه العمرة من
أجل وقوعها في هذا الشهر تعدل في الأجر حجة فقط لا في الإجزاء، ونظير ذلك أن النبي - صلى الله عليه وسلم - أخبر بأن من قال: لا إله إلا الله وحده لا شريك له، له الملك وله الحمد، وهو على كل شيء قدير عشر مرات، كان كمن أعتق أربعة أنفس من ولد إسماعيل، وهذا بلا شك بالأجر وليس بالإجزاء، ولهذا لو كان عليه أربع رقاب وقال هذا الذكر لم يجزئه، ولا عن رقبة واحدة، فيجب أن تعرف الفرق بين الإجزاء، وبين المعادلة في الأجر، فالمعادلة لا يلزم منها إجزاء وكذلك قال النبي عليه الصلاة والسلام: "قل و الله أحد تعدل ثلث القرآن " ولو أن الإنسان قرأها ثلاث مرات في ركعة ولم يقرأ الفاتحة ما أجزأته مع أنها عدلت القرآن كله حينما قرأها
ثلاث مرات.
س 763: سئل فضيلة الشيخ- رحمه الله تعالى-: العمرة في رمضان هل الفضل فيها محدد بأول رمضان أو وسطه أو آخره؟
فأجاب فضيلته بقوله: العمرة في رمضان ليست محددة بأوله ولا بوسطه ولا بآخره بل هي عامة في أول الشهر ووسطه وآخره لقول النبي - صلى الله عليه وسلم - : "عمرة في رمضان تعدل حجة" ولم يقيدها

(22/243)

صلوات الله وسلامه عليه، فإذا سافر الإنسان في رمضان وأدى فيه عمرة كان كمن أدى حجة.
وهنا أنبه بعض الأخوة الذين يذهبون إلى مكة لأداء العمرة، فإن منهم من يتقدم قبل رمضان بيوم أو يومين فيأتي بالعمرة قبل دخول الشهر فلا ينال الأجر الذي يحصل فيمن أتى بالعمرة في رمضان، فلو أخر سفره حتى يكون يوم إحرامه بالعمرة في رمضان لكان أحسن وأولى.
كذلك يوجد بعض الناس يخرجون إلى التنعيم فيأتون بعمرة ثانية وهذا العمل لا أصل له في الشرع، بل إن النبي - صلى الله عليه وسلم - أقام في مكة عام الفتح تسعة عشر يوما ولم يخرج إلى التنعيم ليأتي بعمرة مع أنه - صلى الله عليه وسلم - فتح مكة في رمضان ولم يخرج بعد انتهاء القتال إلى
التنعيم ليأتي بعمرة، بل أتى بالعمرة حين رجع من غزوة الطائف ونزل الجعرانة وقسم الغنائم هناك دخل ذات ليلة إلى مكة وأتى بعمرة من الجعرانة ثم خرج من ليلته- عليه الصلاة والسلام-.
وفي هذا دليل على أنه لا ينبغي للإنسان أن يخرج من مكة من أجل أن يأتي بعمرة من التنعيم أو غيره من الحل؛ لأن هذا لو كان من الخير لكان أول الناس عملا به وأولاهم به رسول الله - صلى الله عليه وسلم - لأننا نعلم أن رسول الله - صلى الله عليه وسلم - أحرص الناس على الخير؛ ولأن النبي - صلى الله عليه وسلم - مشرع ومبلغ عن الله سبحانه وتعالى ولو كان هذا من الأمور المشروعة لبينه النبي - صلى الله عليه وسلم - لأمته إما بقوله، وإما بفعله، وإما بإقراره، وكل
ذلك لم يكن والاتباع وإن قل خير من الابتداع.

(22/244)

س 764: سئل فضيلة الشيخ- رحمه الله تعالى-: نشاهد كثيراً من الناس يقومون بتكرار العمرة في رمضان، هل في ذلك بأس؟ جزاكم الله خيراً.
فأجاب فضيلته بقوله: نعم في ذلك بأس؛ وذلك لأنه مخالف لهدي النبي - صلى الله عليه وسلم - ، وهدي أصحابه- رضي الله عنهم أجمعين-؛ فإن النبي - صلى الله عليه وسلم - فتح مكة في العشرين من رمضان، وبقي في مكة آمناً مطمئناً ولم يخرج هو وأصحابه ولا أحد منهم إلى التنعيم من أجل أن يأتي بعمرة، مع أن الزمن هو رمضان وذلك في عام الفتح، ولم يعهد عن أحد من الصحابة أنه أتى بعمرة من الحل من التنعيم أبداً. إلا عائشة- رضي الله عنها- بسبب من الأسباب؛
وذلك أن عائشة- رضي الله عنها- قدمت من المدينة في حجة الوداع مع النبي - صلى الله عليه وسلم - وكانت محرمة بالعمرة، فحاضت قبل أن تصل إلى مكة، فأمرها النبي - صلى الله عليه وسلم - أن تحرم بالحج لتكون قارنة ففعلت.
ومن المعلوم أن القارن لا يأتي بأفعال العمرة تامة، بل تندرج أفعال العمرة في أفعال الحج. فلما انتهى الناس من الحج، طلبت عائشة- رضي الله عنها- من النبي - صلى الله عليه وسلم - أن تعتمر، فأمرها أن تخرج مع أخيها عبد الرحمن بن أبي بكر إلى الحل: التنعيم وتحرم بعمرة ففعلت.
ولما كان هذا السبب ليس موجوداً في أخيها عبد الرحمن لم يحرم بعمرة بل جاء حلاً ولم يحرم. وهذا أكثر ما يعتمد عليه الذين يقولون بجواز العمرة من التنعيم لمن كان في مكة وليس فيه

(22/245)

دليل على ذلك، لأنه خاص بحال معينة أذن بها النبي - صلى الله عليه وسلم - لعائشة - رضي الله عنها-.
أما تكرار العمرة فإن شيخ الإسلام ابن تيمية- رحمه الله- نقل أنه مكروه باتفاق السلف، ولقد صدق رحمه الله في كونه مكروهاً؛ لأن عملاً لم يعمله الرسول - صلى الله عليه وسلم - ولا أصحابه- رضي الله عنهم- وهو من العبادة؛ كيف يكون مطلوباً ولم يفعله عليه الصلاة والسلام ولا أصحابه ولو كان خيراً لسبقونا إليه، ولو كان مشروعاً لبين الرسول - صلى الله عليه وسلم - أنه مشروع، إما بقوله، أو بفعله، وإما بإقراره، وكل هذا لم يكن.
فلو أن هؤلاء بقوا بمكة وطافوا حول البيت لكان ذلك خيراً لهم من أن يخرجوا ويأتوا بعمرة. ولا فرق بأن يأتوا بالعمرة لأنفسهم أو لغيرهم كآبائهم وأمهاتهم.
فإن أصل الاعتمار للأب والأم نقول فيه: إن الأفضل هو الدعاء لهما إن كانا ميتين، لقول الرسول - صلى الله عليه وسلم - : " إذا مات ابن آدم انقطع عمله إلا من ثلاث: صدقة جارية، أو علم ينتفع به، أو ولد صالح يدعو له " (1) .
فأرشد - صلى الله عليه وسلم - إلى الدعاء عن الأب والأم، ولم يرشد إلى أن نعمل لهما عمرة أو حجاً أو طاعة أخرى.
وخلاصة القول: إن تكرار العمرة في رمضان أو غير رمضان ليس من عمل السلف، وإنما هو من أعمال الناس الذين
__________
(1) أخرجه مسلم، كتاب الوصية، باب ما يلحق الإنسان من الثواب بعد وفاته (رقم 1631) .

(22/246)

لم يطلعوا على ما تقتضيه السنة عن النبي - صلى الله عليه وسلم - وأصحابه.
س 765: سئل فضيلة الشيخ- رحمه الله تعالى-: كم الوقت الذي يجب أن يفصل بين العمرة والعمرة الأخرى؟
فأجاب فضيلته بقوله: يرى بعض العلماء أن العمرة لا تتكرر في السنة وإنما تكون عمرة في كل سنة، ويرى آخرون أنه لا بأس من تكرارها، لكن قدروا ذلك بنبات الشعر لو حلق، وقد
روي ذلك عن الإمام أحمد- رحمه الله- أنه إذا حمم رأسه أي إذا نبت واسود فحينها يعتمر؛ لأن الواجب في العمرة الحلق أو التقصير ولا يكون ذلك بدون شعر، وقد ذكر شيخ الإسلام - رحمه الله- في إحدى فتاويه أنه يكره الإكثار من العمرة والموالاة بينها باتفاق السلف فإذا كان بين العمرة والعمرة شهرٌ أو نحوه فهذا لا بأس به ولا يخرج عن المشروعية إن شاء الله، وأما ما يفعله بعض الناس في رمضان من كونه يكرر العمرة كل يوم فبدعة ومنكر ليس لها أصل من عمل السلف، ومن المعلوم أن رسول الله صلى الله عليه وعلى آله وسلم فتح مكة وبقي فيها تسعة عشر يوما ولم يخرج يوماً من الأيام إلى الحل ليأتي بعمرة، وكذلك في عمرة القضاء أقام ثلاثة أيام في مكة ولم يأت بعمرة كل يوم، ولم يعرف عن السلف الصالح- رضي الله عنهم- أنهم كانوا يفعلون ذلك، وخير الهدي هدي محمد صلى الله عليه وعلى آله وسلم، وأنكر من ذلك أن بعضهم إذا اعتمر العمرة الأولى حلق جزءاً من رأسه لها ثم تحلل، فإذا أعتمر الثانية حلق جزءاً آخر ثم تحلل، ثم يوزع

(22/247)

رأسه على قدر العمر التي كان يأخذها، وقد شاهدت رجلاً يسعى بين الصفا والمروة وقد حلق شطر رأسه بالنصف وباقي الشطر الآخر وعليه شعرٌ كثيف، فسألته لماذا؟ فقال: إني حلقت هذا الجانب لعمرة أمس، والباقي لعمرة اليوم، وهذا يدل لا شك على الجهل لأن حلق بعض الرأس وترك بعضه من القزع المنهي عنه، ثم ليس هو نسكاً أعني حلق بعض الرأس وترك بعضه ليس نسكاً يتعبد به لله بل هو مكروه، لكن الجهل قد طبق على كثير من الناس - نسأل الله العافية- وله سببان:
السبب الأول: قلة تنبيه أهل العلم للعامة في مثل هذه الأمور، وأهل العلم مسئولون عن هذا ومن المعلوم أن العامي لا يقبل قبولاً تاماً من غير علماء بلده فالواجب على علماء بلاد المسلمين أن يبينوا للعامة في أيام المناسبات في قدومهم لمكة ماذا يجب عليهم وماذا يشرع لهم وماذا ينهون عنه، حتى يعبدوا الله على بصيرة.
السبب الثاني: قلة الوعي في العامة وعدم اهتمامهم بالعلم، فلا يسألوا العلماء، ولا يتساءلون فيما بينهم، وإنما يأتي الواحد منهم يفعل كما يفعله العامة الجهال، وكأنه يقول: رأيت الناس يفعلون شيئاً ففعلت، وهذا خطأ عظيم فالواجب على الإنسان إذا أراد أن يحج أو يعتمر أن يتفقه في أحكام الحج
والعمرة على يد عالم يثق به حتى يعبد الله تعالى على بصيرة، وإنك لتعجب أيما عجب أن الإنسان إذا أراد أن يسافر إلى مكة مثلاً فإنه لن يسافر إليها حتى يبحث عن الطريق، أين الطريق

(22/248)

الموصل إلى مكة؟ أين الطريق الأمثل من الطرق؟ حتى يسلكه، لكن إذا أراد أن يأتي إلى مكة لحج وعمرة لا يسأل كيف يحج وكيف يعتمر مع أن سؤاله كيف يحج وكيف يعتمر، أهم لأنه سؤال عن دين وعن عبادة، فالذين يريدون الحج نقول لهم: ابحثوا عن أحكام الحج قبل أن تحجوا، كونوا صحبة مع طالب علم يبين لكم ويرشدكم، واستصحبوا كتباً تبحث في الحج والعمرة من العلماء الذين تثقون بعلمهم وأمانتهم وديانتهم، أما أن تذهبوا إلى مكة والواحد منكم فارغ من أحكام الحج فهذا تهاون وتساهل، نسأل الله أن يرزقنا علما نافعاً وعملاً صالحاً.
س 766: سئل فضيلة الشيخ- رحمه الله تعالى-: هل يشرع للحاج أن يعتمر أكثر من عمرة في أيام الحج؟
فأجاب فضيلته بقوله: لا يشرع للحاج أن يعتمر إلا عمرة المتمتع إذا كان متمتعاً، أو عمرة القارن التي تندمج في الحج إذا كان قارناً، أما إذا كان مفرداً فلا يشرع له بعد انتهاء الحج أن يأتي بعمرة؛ لأن ذلك لم يكن معروفاً في عهد الصحابة- رضي الله عنهم- وغاية ما هنالك أن عائشة أم المؤمنين- رضي الله عنها- حاضت قبل أن تصل إلى مكة وهي قادمة من المدينة فدخل عليها
النبي صلى الله عليه وعلى آله وسلم وهي تبكي ثم أخبرته بما حصل لها فأمرها أن تحرم بالحج فأحرمت بالحج وبقيت على إحرامها حتى انتهى الحج، فأصبحت بذلك قارنة، فقال لها النبي
صلى الله عليه وعلى آله وسلم: "إن طوافك بالبيت وبالصفا

(22/249)

والمروة يسعك لحجك وعمرتك " ولما انقضى الحج طلبت من النبي صلى الله عليه وعلى آله وسلم أن تأتي بعمرة مستقلة كما أتى الناس المتمتعون بعمرة مستقلة فأذن لها وأخرجها مع أخاها عبد
الرحمن بن أبي بكر إلى التنعيم فأحرمت عائشة ولم يحرم عبد الرحمن لأن ذلك لم يكن معروفاً عنده، فأي امرأة حصل لها مثل ما حصل لعائشة فلا حرج أن تأتي بعمرة بعد الحج، وأما ما عدا هذه الصورة فإن ذلك ليس من السنة ولا ينبغي للإنسان أن يفعل شيئاً لم يفعله الرسول صلى الله عليه وعلى آله وسلم ولا الصحابة رضي الله عنهم.
س 767: سئل فضيلة الشيخ- رحمه الله تعالى-: عن الوقت بين أداء العمرة والأخرى؟ وهل يجوز بعد أداء العمرة الأولى أن آتي بعمرة ثانية لأحد أقاربي؟
فأجاب فضيلته بقوله: لا نرى أن هذا من السنة بل هو من البدعة أن الإنسان إذا أنهى العمرة التي أتى بها حين قدومه أن يذهب إلى التنعيم فيأتي بعمرة أخرى فإن هذا ليس من هدي النبي صلى الله عليه وعلى آله وسلم وأصحابه، فقد مكث النبي صلى الله عليه وعلى آله وسلم وأصحابه في مكة عام الفتح تسعة عشر يوما لم يخرج أحد منهم إلى التنعيم ليأتي بعمرة، وكذلك في عمرة القضاء أتى بالعمرة التي أتى بها حين قدم ولم يعد العمرة مرة ثانية من التنعيم، وعلى هذا فلا يسن للإنسان إذا أنهى عمرته التي قدم بها أن يخرج إلى التنعيم ليأتي بعمرة لا لنفسه ولا لغيره

(22/250)

وإذا كان يحب أن ينفع غيره فليدع له؛ لأن النبي - صلى الله عليه وسلم - قال: "إذا مات الإنسان انقطع عمله إلا من ثلاث إلا من صدقة جارية، أو علم ينتفع به، أو ولد صالح يدعو له " (1) ولم يقل: ولد صالح يأتي له بعمرة، أو يصوم، أو يصلي، أو يقرأ، فدل ذلك على أن الدعاء أفضل من الأعمال الصالحة التي يهديها الإنسان إلى الميت، فإن كان لابد أن يفعل ويهدي إلى قريبه شيئاً من الأعمال الصالحة فليطف بالبيت وطوافه بالبيت لهذا القريب أفضل من خروجه إلى التنعيم ليأتي له بعمرة؛ لأن الطواف بالبيت مشروع كل وقت، وأما الإتيان بالعمرة فإنما هو للقادم إلى مكة، وليس للذي في مكة يخرج ثم يأتي بالعمرة إلى التنعيم.
فإن قال قائل: ما الجواب عن قصة عائشة- رضي الله عنها- حيث أذن لها الرسول صلى الله عليه وعلى آله وسلم أن تذهب وتأتي بعمرة بعد انقضاء الحج؟
قلنا: الجواب عن ذلك أن عائشة- رضي الله عنها- حين قدا مكة كانت قد أحرمت للعمرة ولكنه أتاها الحيض في أثناء الطريق ولم تتمكن من إنهاء عمرتها، فأمرها النبي - صلى الله عليه وسلم - أن تحرم بالحج لتكون قارنة ففعلت فلما أنهت الحج طلبت من النبي صلى الله عليه وعلى آله وسلم أن تأتي بعمرة مستقلة كما أتي بها زوجاته - صلى الله عليه وسلم - قبل الحج فأذن لها مع ذلك كان معها أخوها عبد الرحمن بن أبي بكر- رضي الله عنهما- ولم يأت هو بعمرة مع أن الأمر متيسر، ولم يرشده النبي - صلى الله عليه وسلم - إلى ذلك فإذا وجد حال كحال عائشة
__________
(1) تقدم ص 246.

(22/251)

رضي الله عنها قلنا لا حرج أن تخرج المرأة من مكة إلى التنعيم لتأتي بعمرة، وفيما عدا ذلك لم يرد عن النبي صلى الله عليه وعلى آله وسلم أنه كان يخرج من مكة ليأتي بعمرة من التنعيم لا هو ولا
أصحابه فيما نعلم.
س 768: سئل فضيلة الشيخ- رحمه الله تعالى-: ما حكم تكرار العمرة في رمضان؟
فأجاب فضيلته بقوله: تكرار العمرة في سفر واحد ليس من هدي النبي عليه الصلاة والسلام ولا من هدي أصحابه- رضي الله عنهم- فيما نعلم، فها هو النبي عليه الصلاة والسلام فتح مكة في
رمضان في العشرين من رمضان أو قريباً من ذلك وبقي عليه الصلاة والسلام تسعة عشر يوما في مكة ولم يحفظ عنه أنه خرج إلى التنعيم ليأتي بالعمرة مع تيسر ذلك عليه وسهولته، وكذلك أيضاً في عمرة القضاء التي صالح عليها المشركين قبل فتح مكة دخل مكة وبقي فيها ثلاثة أيام ولم يأت بغير العمرة الأولى مع أننا نعلم علم اليقين أنه ليس أحد من الناس أشد حباً لطاعة الله من رسول الله صلى الله عليه وعلى آله وسلم، ونعلم علم اليقين أنه لو كان من شريعة الله أن يكرر الإنسان العمرة في سفرة واحدة في هذه المدة الوجيزة لو كان ذلك من شريعته لبينه لأمته إما بقوله، أو فعله، أو إقراره نعلم هذا، فلما لم يكن ذلك لا من قوله، ولا من فعله، ولا من إقراره علم أنه ليس من شريعته، وأنه ليس من السنة أن يكرر الإنسان العمرة في سفرة واحدة، بل تكفي العمرة

(22/252)

الأولى التي قدم بها من بلاده، ويدل إلى هذا أيضاً أن الرسول صلى الله عليه وعلى آله وسلم لما أرسل عبد الرحمن بن أبي بكر مع عائشة- رضي الله عنها- إلى التنعيم أحرمت عائشة بالعمرة
ولم يحرم عبد الرحمن ولو كان معروفاً عندهم أن الإنسان يكرر العمرة لكان يحرم لئلا يحرم نفسه الأجر مع سهولة الأمر عليه ومع ذلك لم يحرم، والعجب أن الذين يفعلون ذلك أي يكررون العمرة
في سفر واحد يحتجون بحديث عائشة- رضي الله عنها- والحقيقة أن حديث عائشة حجة عليهم وليس لهم، لأن عائشة- رضي الله عنها- إنما فعلت ذلك حيث فاتتها العمرة فهي- رضي الله عنها- أحرمت من الحديبية أول ما قدم النبي عليه الصلاة والسلام مكة بعمرة، وفي أثناء الطريق حاضت بسرف فدخل عليها النبي - صلى الله عليه وسلم - وهي تبكي وأخبرته أنه أصابها ما يصيب النساء من الحيض، فأمرها صلى الله عليه وعلى آله وسلم أن تدخل الحج على العمرة، فأحرمت بالحج ولم تطف ولم تسع حين قدومهم على مكة وإنما طافت وسعت بعد ذلك، فصار نساء الرسول عليه الصلاة والسلام أخذن عمرة مستقلة وحجاً مستقلاً، فلما فرغت من الحج طلبت من النبي - صلى الله عليه وسلم - أن تأتي بعمرة، وقالت: (يذهب الناس بعمرة وحج وأذهب بحج) فأذن لها النبي عليه الصلاة والسلام أن تأتي بعمرة فذهبت وأحرمت بعمرة ومعها أخوها عبد الرحمن ولم يحرم معها ولو كان هذا من السنة المطلقة لعامة الناس لأرشد النبي - صلى الله عليه وسلم - عبد الرحمن أن يحرم مع أخته، أو لأحرم عبد الرحمن مع أخته حتى يكون في ذلك إقرار الرسول صلى الله

(22/253)

عليه وعلى آله وسلم على هذه العمرة التي فعلها عبد الرحمن، وكل ذلك لم يكن، ونحن نقول: إذا حصل لامرأة مثل ما حصل لعائشة- رضي الله عنها- يعني أحرمت بالعمرة متمتعة بها إلى الحج ولكن جاءها الحيض قبل أن تصل إلى مكة وأدخلت الحج على العمرة ولم يكن لها عمرة مستقلة ولم تطب نفسها أن ترجع إلى أهلها إلا بعمرة مستقلة فإن لها أن تفعل ذلك كما فعلت عائشة - رضي الله عنها- فتكون القضية قضية معينة وليست عامة لكل أحد، وحينئذ نقول لهذا السائل: لا تكرر العمرة في سفر واحد وائت بالعمرة الأولى التي قدمت بها إلى مكة وكفى، وخير الهدي هدي النبي - صلى الله عليه وسلم - هذا هو الحق في هذه المسألة.
وبهذه المناسبة أرى كثيراً من الناس يحرصون على العمرة في ليلة سبع وعشرين من رمضان ويقدمون من بلادهم لهذا، وهذا أيضاً من البدع؛ لأن النبي صلى الله عليه وعلى آله وسلم لم يحض
يوما من الأيام على فعل العمرة في ليلة سبع وعشرين في رمضان، ولا كان الصحابة- رضي الله عنهم- يترصدون ذلك فيما نعلم، وليلة القدر إنما تخص بالقيام الذي حث عليه النبي صلى الله عليه
وعلى آله وسلم حيث قال: "من قام ليلة القدر إيماناً واحتساباً غفر له ا تقدم من ذنبه " (1) والقيام في ليلة السابع والعشرين من رمضان أفضل من العمرة خلافاً لمن يخرج من مكة إلى العمرة في هذه
الليلة، أو يقدم فيها من بلده قاصداً هذه الليلة، أما لو كان ذلك
__________
(1) أخرجه البخاري، كتاب الصوم، باب من صام رمضان إيماناً واحتساباً (رقم 1951) ، ومسلم، كتاب صلاة المسافرين، باب الترغيب في قيام رمضان (رقم 760) .

(22/254)

على وجه المصادفة بأن يكون الإنسان سافر من بلده في وقت صادف أن وصل إلى مكة ليلة سبع وعشرين فهذا لا نقول له شيئاً، لا نقول له: لا تؤدِ العمرة، وفرق بين أن نقول يستحب أن يأتي
بالعمرة ليلة سبع وعشرين، وبين أن نقول لا تأتي بالعمرة في ليلة سبع وعشرين، نحن لا نقول: لا تأت بالعمرة ليلة سبع وعشرين لكن لا تتقصد أن تكون ليلة سبع وعشرين لأنك إذا قصدت أن
تكون ليلة سبع وعشرين فقد شرعت في هذه الليلة ما لم يشرعه الله ورسوله، والمشروع في ليلة سبع وعشرين إنما هو القيام كما أسلفنا، لذلك أرجو من إخواني طلبة العلم أن ينبهوا العامة على
هذه المسألة حتى نكون داعين إلى الله على بصيرة، داعين إلى الخير، آمرين بالمعروف، ناهين عن المنكر، وحتى يتبصر العامة؛ لأن العامة يحمل بعضهم بعضاً ويقتدى بعضهم ببعض، فإذا وفق طلبة العلم في البلاد وكل إنسان في بلده إلى أن ينبهوا الناس على مثل هذه المسائل التي اتخذها العامة سنة وليس بسنة حصل بهذا خير كثير، والعلماء هم قادة الأمة وهم سرج الأمة كما كان نبيهم صلى الله عليه وعلى آله وسلم سراجاً منيراً فإنه يجب أن يرثوه - صلى الله عليه وسلم - في هذا الوصف الجليل، وأن يكونوا سرجاً منيرة لمن حولهم، ونسأل الله تعالى أن يبصرنا جميعاً في ديننا.
س 769: سئل فضيلة الشيخ- رحمه الله تعالى-: ما حكم تكرار العمرة في رمضان؟ وهل هناك مدة معينة بين العمرتين؟
فأجاب فضيلته بقوله: تكرار العمرة في شهر رمضان من

(22/255)

البدع، لأن تكرارها في شهر واحد خلاف ما كان عليه السف، حتى إن شيخ الإسلام ابن تيمية- رحمه الله- ذكر في الفتاوى أنه يكره تكرار العمرة والإكثار منها باتفاق السلف. ولا سيما من
يكررها في رمضان هذا لو كان من الأمور المحبوبة لكان السلف أحرص منا على ذلك ولكرروا العمرة؛ وهذا النبي عليه الصلاة والسلام أتقى الناس لله عز وجل وأشد الناس حبّا للخير بقي في
مكة عام الفتح تسعة عشر يوما يقصر الصلاة، ولم يأت بعمرة، وهذه عائشة- رضي الله عنها- حين ألحت على النبي - صلى الله عليه وسلم - أن تعتمر أمر أخاها عبد الرحمن بن أبي بكر أن يخرج بها من الحرم إلى الحل لتأتي بعمرة ولم يرشد النبي - صلى الله عليه وسلم - عبد الرحمن أن يأتي بعمرة ولو كان هذا مشروعاً لأرشده النبي - صلى الله عليه وسلم - ، ولو كان هذا معلوم المشروعية
عند الصحابة لفعله عبد الرحمن بن أبي بكر لأنه خرج إلى الحل.
أما المدة المعينة لما بين العمرتين فقد قال الإمام أحمد - رحمه الله- (ينتظر حتى يحمم رأسه) بمعنى يسود كالحممة، والحممة هي العيدان المحترقة.
س 770: سئل فضيلة الشيخ- رحمه الله تعالى-: ما حكم الخروج من الحرم إلى الحل للإتيان بعمرة في رمضان وغيره؟
فأجاب فضيلته بقوله: ذكر شيخ الإسلام ابن تيمية- رحمه الله-، أنه يكره تكرار العمرة، والإكثار منها باتفاق السلف.
وسواء سلم هذا القول أو لم يسلم، فإن خروج المعتمر الذي أتى بالعمرة من بلده، خروجه من الحرم إلى الحل ليأتي بعمرة ثانية

(22/256)

وثالثة في رمضان أو غيره، هو من الأمور المبتدعة التي لم تكن معروفة في عهد النبي - صلى الله عليه وسلم - ولم يرد من هذا النوع سوى قضية واحدة في مسألة خاصة وهي قضية أم المؤمنين عائشة- رضي الله عنها- حينما أحرمت بالعمرة متمتعة بها إلى الحج، فحاضت فدخل عليها النبي - صلى الله عليه وسلم - وهي تبكي وسألها عن سبب البكاء، فأخبرته، فطمأنها بأن هذا شيء كتبه الله على بنات آدم، ثم أمرها أن تحرم بالحج فأحرمت به وصارت قارنة، ولكنها لما فرغت منه ألحت- رضي
الله عنها- على النبي - صلى الله عليه وسلم - أن تأتي بعمرة منفردة عن الحج، فأذن لها رسول الله - صلى الله عليه وسلم - وأمر أخاها عبد الرحمن بن أبي بكر- رضي الله عنهما- أن يخرج بها إلى التنعيم فخرج بها واعتمرت، ولو كان هذا من الأمور المشروعة على سبيل الإطلاق لكن النبي صلى الله عليه وعلى آله وسلم يرشد إليه أصحابه بل لكان يحث عبد الرحمن بن أبي بكر الذي خرج مع أخته أن يأتي بعمرة، لأن فيها أجراً، ومن المعلوم للجميع أن رسول الله - صلى الله عليه وسلم - أقام بمكة عام الفتح تسعة عشر يوما ولم يأت بعمرة مع تيسر ذلك عليه الصلاة والسلام، فدل هذا على أن المعتمر إذا أتى بعمرة في رمضان أو في غيره فإنه لا يكررها بالخروج من الحرم إلى الحل، لأن هذا ليس من هدي النبي - صلى الله عليه وسلم - ، ولا من هدي خلفائه الراشدين ولا من هدي
أصحابه أجمعين.. أيضاً كثير من الناس يقول: أنا أتيت للعمرة في هذا الشهر وأحب أن أعتمر لأمي، أو لوالدي، أو ما أشبه ذلك.
فنقول: أصل إهداء القرب إلى الأموات ليس من الأمور المشروعة، يعني لا يطلب من المرء أن يعمل طاعة لأمه، أو

(22/257)

لأبيه، أو لأخته، ولكن لو فعل ذلك فإنه جائز، لأن النبي - صلى الله عليه وسلم - أذن لسعد بن عبادة- رضي الله عنه- أن يتصدق في نخله لأمه (1) .
واستأذنه رجل فقال: يا رسول الله إن أمي افتلتت نفسها وأظنها لو تكلمت لتصدقت. أفأتصدق عنها؟ قال: "نعم " (2) ، ومع ذلك لم يقل لأصحابه على سبيل العموم: تصدقوا عن موتاكم، أو عن آبائكم، أو أمهاتكم، ويجب أن يعرف طالب العلم وغيره الفرق بين الأمر المشروع وبين الأمر الجائز، فالأمر المشروع هو الذي يطلب من كل مسلم أن يفعله، والأمر الجائز هو الذي تبيحه
الشريعة، ولكنها لا تطلبه من كل إنسان، وأضرب مثلاً يتبين به الأمر: في قصة الرجل الذي بعثه النبي - صلى الله عليه وسلم - في سرية، فكان يقرأ لأصحابه، ويختم بقل هو الله أحد، كلما صلى بهم بقل هو الله أحد، فلما رجعوا إلى النبي - صلى الله عليه وسلم - فأخبروه، فقال سلوه لأي شيء كان يصنع ذلك، فقال الرجل: إنها صفة الرحمن وأنا أحب أن أقرأها، فقال النبي عليه الصلاة والسلام: "اخبروه أن الله يحبه " ومع ذلك فلم يكن من هدي رسول الله صلى الله عليه وسلم أن
يختم قراءة الصلاة بقل هو الله أحد ولا أرشد أمته لذلك.
ففرق بين الأمر المأذون فيه، وبين الأمر المشروع الذي يطلب من كل إنسان أن يفعله، فإذا أذن النبي عليه الصلاة والسلام لسعد بن عبادة- رضي الله عنه- أن يتصدق ببستانه عن أمه، وأذن
__________
(1) أخرجه البخاري، كتاب الوصايا، باب إذا قال: أرضي أو بستاني صدقة لله (رقم 2756) .
(2) أخرجه البخاري، كتاب الجنائز، باب موت الفجأة البعتة (رقم 1388) ، ومسلم كتاب
الزكاة، باب وصول ثواب الصدقة عن الميت (رقم 1004) .

(22/258)

لهذا السائل الذي افتلتت نفس أمه أن يتصدق عنها، فليس معنى ذلك أنه يشرع لكل إنسان أن يتصدق عن أبيه وأمه، ولكن لو تصدق لنفعه، إنما الذي نحن مأمورون به أن ندعو لآبائنا وأمهاتنا
لقول النبي - صلى الله عليه وسلم - : " إذا مات العبد انقطع عمله إلا من ثلاث: صدقة جارية، أو علم ينتفع به، أو ولد صالح يدعو له " (1) .
س 771: سئل فضيلة الشيخ- رحمه الله تعالى-: هل ورد حديث صحيح في فضل صيام رمضان في مكة؟ وهل وردت أحاديث صحيحة في فضل الإكثار من الطواف؟
فأجاب فضيلته بقوله: أما الأول فليس فيه حديث صحيح عن النبي - صلى الله عليه وسلم - في فضل الصيام في مكة، ولكن ورد فيه حديث ضعيف في تفضيل الصيام في مكة كالصلاة. أما كثرة الطواف فيؤخذ من كون الطواف من الأعمال الصالحة، والأعمال الصالحة كلَّما أكثر الإنسان منها فهي خير، قال الله تعالى: (وَتَزَوَّدُوا فَإِنَّ خَيْرَ الزَّادِ التَّقْوَى) (2) . ولكن إذا كان في وقت المواسم: موسم الحج، أو موسم العمرة فإنه لا ينبغي للإنسان أن يكثر من الطواف، اقتداء برسول الله - صلى الله عليه وسلم - فإنه حين حج لم يطف إلا طواف النسك، طواف القدوم، وطواف الإفاضة، وطواف الوداع، وذلك من أجل إفساح المجال للطائفين.
__________
(1) تقدم ص 246.
(2) سورة البقرة، الآية: 197.

(22/259)

س 772: سئل فضيلة الشيخ- رحمه الله تعالى-: هل إنفاق نفقة عمرة التطوع في الجهاد ونشر العلم وقضاء حوائج الضعفاء أفضل من الاعتمار أو الاعتمار أفضل؟ وهل يشمل ذلك عمرة رمضان؟ وجزاكم الله خيراً.
فأجاب فضيلته بقوله: يمكن الجمع بينهما فيما يظهر إذا اقتصد في نفقات العمرة ولا سيما العمرة في رمضان، فإن لم يمكن الجمع فما كان نفعه متعدياً فهو أفضل، وعلى هذا يكون الجهاد ونشر العلم وقضاء حوائج المحتاجين أولى.
س 773: سئل فضيلة الشيخ- رحمه الله تعالى-: من اعتمر في رمضان وأقام في مكة بعض أيام رمضان فهل الأفضل في حقه تكرار العمرة أم البقاء وتكرار الطواف، وكذلك في أيام الحج؟
فأجاب فضيلته بقوله: الأفضل ألا يكرر العمرة، بل إن تكرارها ليس معروفاً في عهد النبي - صلى الله عليه وسلم - ولا عهد أصحابه، والعمرة إنما تكون عن سفر، ولا يكرر الطواف أيضاً لئلا يضيّق على الناس الذين يريدون أن يطوفوا بالبيت طواف نسك، بل يشتغل بالصلاة وقراءة القرآن والذكر وغير ذلك مما يقرُّب إلى الله عز وجل.
س 774: سئل فضيلة الشيخ- رحمه الله تعالى-: هل يجوز تخصيص ليلة سبع وعشرين من رمضان بعمرة أفتونا مأجورين؟
فأجاب فضيلته بقوله: قال النبي - صلى الله عليه وسلم - : "عمرة في رمضان

(22/260)

تعدل حجة" (1) وهذا يشمل أول رمضان وآخر رمضان، أما تخصيص ليلة سبع وعشرين من رمضان بعمرة فهذا من البدع لأن من شرط المتابعة أن تكون العبادة موافقة للشريعة في أمور ستة:- 1- السبب. 2- الجنس. 3- القدر. 4- الكيفية. 5- الزمان. 6- المكان.
وهؤلاء الذين يجعلون ليلة سبع وعشرين وقتاً للعمرة خالفوا المتابعة بالسبب؛ لأن هؤلاء يجعلون ليلة سبع وعشرين سبباً لمشروعية العمرة، وهذا خطأ فالنبي - صلى الله عليه وسلم - لم يحث أمته على
الاعتمار في هذه الليلة والصحابة- رضي الله عنهم- وهم أحرص على الخير منا لم يحثوا على الاعتمار في هذه الليلة، ولم يحرصوا على أن تكون عمرتهم في هذه الليلة، والمشروع في ليلة القدر هو القيام لقول النبي - صلى الله عليه وسلم - : " من قام ليلة القدر إيماناً واحتساباً غفر له ما تقدم من ذنبه " (2) .
فإن قال قائل: إذا كان الرجل قادماً من بلده في هذه الليلة وهو لم يقصد تخصيص هذه الليلة بالعمرة وإنما صادف أنه قدم من البلد في هذه الليلة واعتمر هل يدخل فيما قلنا أم لا؟
فالجواب: أنه لا يدخل؛ لأن هذا الرجل لم يقصد تخصيص هذه الليلة بعمرة.
__________
(1) تقدم ص 241.
(2) تقدم ص 254.

(22/261)

س 775: سئل فضيلة الشيخ- رحمه الله تعالى-: أريد أن أذهب إلى مكة لأداء عمرة لي هل يجوز لي بعد أن أتحلل من العمرة أن أحرم بعمرة أخرى لوالدي المتوفى أهبها له؟ ثم هل يجوز أن أتحلل من عمرة والدي وأحرم بعمرة أخرى لوالدتي؟ أفتونا مأجورين يعنى ثلاث عمرات في وقت واحد عمرة لي، وعمرة لوالدي، وعمرة لوالدتي؟
فأجاب فضيلته بقوله: هذا من البدع أن يأتي الإنسان بأكثر من عمرة في سفر واحد؛ لأن العبادات مبناها على التوقيف ولم يرد عن النبي صلى الله عليه وعلى آله وسلم ولا عن أصحابه - رضي الله عنهم- أنهم كانوا يترددون إلى التنعيم ليحرموا مرة ثانية وثالثة ورابعة، وهاهو النبي - صلى الله عليه وسلم - حين دخل مكة في عمرة القضاء مكث ثلاثة أيام ولم يعد العمرة مرة أخرى، وفي فتح مكة بقي تسعة عشر يوما ولم يأت بعمرة، وأما حديث عائشة- رضي الله عنها- فقضية خاصة، لأن عائشة- رضي الله عنها- أحرمت مع نساء النبي - صلى الله عليه وسلم - في حجة الوداع أحرمت بعمرة وفي أثناء الطريق حاضت فدخل عليها النبي - صلى الله عليه وسلم - وهي تبكي فقال لها: "ما يبكيك؟ " فأخبرته أنها حاضت فقال لها: "إن هذا شيء كتبه الله على بنات آدم " قال ذلك يسليها، وأن هذا ليس خاصاً بها فكل النساء تحيض، ثم أمرها أن تحرم بالحج ففعلت ولم تأت بأفعال العمرة لأنها لم تطهر إلا في يوم عرفة وانتهى الحج فقالت: يا رسول الله يرجع الناس بعمرة وحج وأرجع بحج قال لها: "طوافك بالبيت وبالصفا والمروة يسعك لحجك وعمرتك " فصار طوافها وسعيها

(22/262)

أدى عن نسكين ولكن رآها مصرة على أن تأتي بعمرة فأذن لها - صلى الله عليه وسلم - أن تأتي بعمرة وأمر أخاها عبد الرحمن أن يخرج بها إلى التنعيم وتأتي بعمرة، ولم يأمر أخاها أن يعتمر، ولا اعتمر أخوها أيضاً؛ لأن ذلك ليس بمشروع فدخل أخوها محلا، ودخلت هي محرمة بعمرة فطافت وسعت وقصرت ومشت إلى المدينة، فهذا قضية معينة في أوصاف معينة فكيف يفتح الباب؟! ويقال: من شاء تردد إلى التنعيم وأتى بعمرة فنقول: لا عمرتان في سفر واحد.
س 776: سئل فضيلة الشيخ- رحمه الله تعالى-: ما حكم تكرار العمرة عدة مرات إذا حج الإنسان إلى مكة المكرمة؟
فأجاب فضيلته بقوله: تكرار العمرة عدة مرات إذا حج الإنسان إلى مكة من الأمور غير المشروعة، قال شيخ الإسلام - رحمه الله- إن ذلك غير مشروع باتفاق المسلمين، وعلى هذا فلا ينبغي للإنسان أن يكرر العمرة أثناء وجوده في مكة أيام الحج، بل إن السنة ألا يكرر حتى الطواف بالبيت، وإنما يطوف طواف النسك فقط، وهو طواف أول ما يقدم، وطواف الإفاضة، وطواف
الوداع كما فعل ذلك رسول الله - صلى الله عليه وسلم - ، ولا ريب أن خير ما يتمسك به
المرء في عبادته ووصوله إلى رضوان الله سبحانه وتعالى ما جاء به محمد - صلى الله عليه وسلم - .

(22/263)

س 777: سئل فضيلة الشيخ- رحمه الله تعالى-: هل العمرة يوم الوقفة في عرفات مكروهة؟
فأجاب فضيلته بقول: إذا كان الإنسان لم يحج وأتى بعمرة يوم عرفة أو يوم العيد فإن هذا لا بأس به، فإن العمرة جائزة في كل وقت ليس لها وقت محدد كالحج، ففى أي وقت جاء بها الإنسان
فيها عمرة صحيحة ونسأل الله لنا وله القبول.
س 778: سئل فضيلة الشيخ- رحمه الله تعالى-: أيهما أفضل اعتكاف الإنسان في بلده أما العمرة في رمضان؟
فأجاب فضيلته بقول: يمكن للإنسان أن يأتي بهما جميعاً بمعنى أنه يذهب إلى مكة يوم وليلة قبل دخول العشر الأواخر؛ لأن الاعتكاف إنما يكون في العشر الأواخر فقط، ويرجع ويعتكف في بلده.
س 779: سئل فضيلة الشيخ- رحمه الله تعالى-: ما حكم تكرار العمرة؟
فأجاب فضيلته بقوله: ظاهر قوله - صلى الله عليه وسلم - : "العمرة إلى العمرة كفارة لما بينهما" استحباب الإكثار من العمرة لأن كفارة الذنوب مطلوبة كل وقت، لكن ذكر شيخ الإسلام ابن تيمية- رحمه الله- أن الموالاة بينها عن قرب مثل أن يعتمر كل يوم، أو كل يومين، أو في الشهر خمس عمر، أو ست عمر، أو يعتمر من يرى العمرة من

(22/264)

مكة كل يوم عمرة أو عمرتين، ذكر أن هذا مكروه باتفاق سلف الأمة ولم يفعله أحد منهم، وذكر عن أنس بن مالك- رضي الله عنه- أنه كان إذا حمم رأسه خرج فاعتمر. وقال عكرمة: يعتمر إذا
أمكن الموسى من رأسه. وهو قريب من فعل أنس، لأن تحميم الرأس اسوداده. وقال الإمام أحمد- رحمه الله- إذا اعتمر فلابد من أن يحلق أو يقصر وفي عشرة أيام يمكن حلق الرأس.
وذكر شيخ الإسلام- رحمه الله- أن المراد بالعمرة التي ورد الحديث بها هي عمرة القادم إلى مكة لا الخارج منها إلى الحل، ونقل عن أبي طالب أنه قيل لأحمد: ما تقول في عمرة المحرم، والمراد بها العمرة التي يخرج فيها المقيم بمكة إلى الحل- قال أحمد: أي شيء فيها العمرة عندي التي تعمد لها من منزلك، قال الله تعالى: (وَأَتِمُّوا الْحَجَّ وَالْعُمْرَةَ لِلَّهِ) وذكر حديث علي وعمر: إنما إتمامهما أن تحرم بها من دويرة أهلك.
قلت: وذكر ابن كثير قول ابن عباس وسعيد بن جبير وطاوس، ثم ذكر شيخ الإسلام حديث العمرة في رمضان وألفاظه، وقال: إنها تبين أنه - صلى الله عليه وسلم - اراد بذلك العمرة التي كان
المخاطبون يعرفونها، وهي قدوم الرجل إلى مكة معتمراً، فأما أن يخرج المكي فيعتمر من الحل فهذا أمر لم يكونوا يعرفون، ولا يفعلون، ولا يأمرون به، قال: ونظير هذا قوله - صلى الله عليه وسلم - "تابعوا بين الحج والعمرة" الحديث رواه النسائي والترمذي وقال: حسن صحيح، فإنه لم يرد به العمرة من مكة، ولو أراده لكان الصحابة يقبلون أمره ولا يظن بهم أنهم تركوا سنته وما رغبهم فيه وقال

(22/265)

صاحب المغني: فأما الإكثار من الاعتمار بالموالاة بينهما فلا يستحب في ظاهر قول السلف الذي حكيناه. قال: وقال بعض أصحابنا: يستحب الإكثار من الاعتمار.
وأقوال السلف وأحوالهم تدل على ما قلناه؛ ولأن النبي - صلى الله عليه وسلم - وأصحابه لم ينقل عنهم الموالاة بينها، وإنما نقل عنهم إنكار ذلك والحق في اتباعهم.
س 780: سئل فضيلة الشيخ- رحمه الله تعالى-: سمعنا بأن للمرأة حجة واحدة وعمرة واحدة فهل هذا صحيح وإذا رغبت في تكرار العمرة فهل لها ذلك؟
فأجاب فضيلته بقوله: نعم المرأة كالرجل في الحج والعمرة، ولهذا سألت أم المؤمنين عائشة- رضي الله عنها- رسول الله - صلى الله عليه وسلم - هل على النساء جهاد قال: "نعم عليهن جهاد لا قتال فيه الحج والعمرة" (1) لكن لا ينبغي للمرأة أن ترهق زوجها، أو وليها بتكرار العمرة أو الحج؛ لأن هناك أبواباً كثيرة للخير قد تكون أكثر من العمرة أو الحج فإطعام الجائع، وكسوة العاري،
وإزالة المؤذي عن المسلمين قد تكون أفضل من الحج والعمرة وأعني بذلك الحج والعمرة إذا كان تطوعاً، أما الفريضة فلا بد منها.
__________
(1) أخرجه الإمام أحمد (6/71، 165) ، وابن ماجه، كتاب المناسك، باب الحج جهاد النساء (رقم 2901) ، وابن خزيمة (رقم 3074) ، والبيهقي في سننه الكبرى (4/350) وصححه الألباني.

(22/266)

س 781: سئل فضيلة الشيخ- رحمه الله تعالى-: ما هي المدة المحددة بعد أخذ العمرة لأخذ عمرة أخرى؟
فأجاب فضيلته بقوله: ذكر الإمام أحمد- رحمه الله- حداً مقارباً قال: إذا حمم رأسه. يعنى إذا أسود رأسه بعد حلقه فإنه يأخذ العمرة؛ لأن العمرة لا بد فيها من تقصير أو حلق، ولا يتم ذلك إلا بعد نبات الشعر، وأما ما يفعله بعض الناس الآن في رمضان أو في أيام الحج من تكرار العمرة كل يوم فهذا بدعة، وهم إلى الوزر أقرب منهم إلى الأجر، فلذلك يجب على طلبة العلم أن يبينوا لهؤلاء أن ذلك أمر محدث، وأنه بدعي وليسوا أحرص من الرسول - صلى الله عليه وسلم - ولا من الصحابة- رضي الله عنهم- ورسول الله صلى الله عليه وعلى آله وسلم بقي في مكة تسعة عشر يوما في غزوة الفتح ولم يحدث نفسه ويخرج ويعتمر وكذلك في عمرة القضاء أدى العمرة وبقي ثلاثة أيام ولم يعتمر وكذلك الصحابة- رضي الله عنهم- لو يكونوا يكررون العمرة.
س 782: سئل فضيلة الشيخ- رحمه الله تعالى-: ذكرتم أنه لا يعتمر الإنسان في سفره أكثر من عمرة فهل يجوز لمن اعتمر ثم خرج لبلده لحاجة أن يعود بعمرة أخرى: كما فعل النبي - صلى الله عليه وسلم - حين رجوعه من الطائف وهو لم ينشىء سفراً من بلده؟
فأجاب فضيلته بقوله: إذا اعتمر الإنسان ثم خرج من مكة لحاجة ثم عاد إلى مكة فلا بأس أن يأتي بعمرة، لكن كلامنا في هؤلاء القوم الذين يأتون بعمرة في مكة ويبقون في مكة ثم يخرج

(22/267)

إلى التنعيم ويأتي بعمرة هذا لم يفعله النبي عليه الصلاة والسلام ولم يفعله الصحابة- رضي الله عنهم- غاية ما هنالك ما حصل لعائشة - رضي الله عنها-. في حجة الوداع وقد سبق ذكر ذلك. والله الموفق.
س 783: سئل فضيلة الشيخ- رحمه الله تعالى-: بعض الناس يأتي من مكان بعيد للعمرة ثم يعتمر ويحل ثم يحرمون يذهب إلى التنعيم ثم يؤدي العمرة يعني في سفرة عدة عمرات فما حكم ذلك؟
فأجاب فضيلته بقوله: هذا من البدع في دين الله؛ لأنه ليس أحرص من الرسول - صلى الله عليه وسلم - ولا من الصحابة- رضي الله عنهم- والرسول - صلى الله عليه وسلم - دخل مكة فاتحاً في آخر رمضان وبقي تسعة عشر يوما في مكة ولم يخرج إلى التنعيم ليحرم بعمرة وكذلك الصحابة
- رضي الله عنهم- فتكرار العمرة في سفر واحد من البدع، ويقال للإنسان: إذا كنت تحب أن تثاب فطف بالبيت خير لك من أن تخرج إلى التنعيم، ثم نقول: أيضاً طف بالبيت إذا لم يكن موسم
حج، فإن كان موسم حج فيكفيك طواف النسك ودع المطاف للمحتاجين إليه، ولهذا الرسول - صلى الله عليه وسلم - في عمره كلها لا يكرر الطواف، ولا يخرج إلى التنعيم ليأتي بعمرة، ونجده في حجة الوداع لم يطف إلا طواف النسك فقط: طواف القدوم: وطواف الإفاضة وطواف الوداع، ومن المعلوم أننا لسنا أشد حرصاً على طاعة الله من رسول الله - صلى الله عليه وسلم - وأصحابه، فنقول: لهذا خفف على نفسك تكفيك العمرة الأولى، وإذا أردت أن تخرج من مكة فطف طواف الوداع والحمد لله.

(22/268)

س 784: سئل فضيلة الشيخ- رحمه الله تعالى-: ذكرتم أن الصحابة- رضي الله عنهم- لم يعتمروا في رمضان إلا مرة واحدة فما الطريقة الصحيحة لمن أراد أن يأخذ عمرة لأحد والديه؟
فأجاب فضيلته بقوله: الطريق الصحيح أن يأتي من بلده لوالد أو لأمه من الأصل، لكن مع ذلك الأفضل أن يعتمر الإنسان لنفسه وأن يدعو لوالده في الطواف وفي السعي وفي الصلاة كل ما
دعا لنفسه؛ لأن هذا هو الذي اختاره النبي - صلى الله عليه وسلم - ووالله إن اختيار الرسول - صلى الله عليه وسلم - خير لنا من اختيارنا.
حدث النبي علي الصلاة والسلام "أن الإنسان إذا مات انقطع عمله إلا من ثلاث: صدقة جارية، أو علم ينتفع به، أو ولد صالح يدعو له " بالله ربك هل قال: أو ولد صالح يصوم عنه؟ أو يتصدق
عنه؟ أو يحج عنه؟ عدل عن العمل كله وقال: "أو ولد صالح يدعو له " ولهذا لو سألنا أيهما أفضل عنه أتصدق لأبي أتصدق بألف ريال أو أدعو دعوة تستجاب إن شاء الله؟ فالثاني أفضل، وأنت بنفسك محتاج للعمل، والله ليأتين عليك يوم تتمنى أن في صحيفتك تسبيحة، أو تحميدة، أو تكبيرة، أو تهليلة، فاجعل العمل لك وأسترشد بإرشاد الرسول عليه الصلاة والسلام واجعل الدعاء لأمك ولأبيك ونحن لا نتكلم بهذا عن فراغ إنما عن أدلة، وإذا كان كذلك فالواجب علي طلبة العلم أن يبينوا للناس، والعامة إذا أرشدوا استرشدوا، ولكن الغفلة وتتابع الناس على هذه الأمور جعلت كأن هذا هو أفضل شيء.

(22/269)

س 785: سئل فضيلة الشيخ- رحمه الله تعالى-: إذا هم الإنسان بالسيئة وخاصة في مكة فما الحكم؟
فأجاب فضيلته بقوله: إذا هم ولم يعملها فإن تركها لله أثيب على ذلك، وإن تركها لأن نفسه طابت منها فإنه لا يثاب على الترك تكتب عليه. وفي مكة (وَمَنْ يُرِدْ فِيهِ بِإِلْحَادٍ بِظُلْمٍ نُذِقْهُ مِنْ عَذَابٍ أَلِيمٍ) .
س 786: سئل فضيلة الشيخ- رحمه الله تعالى-: امرأة تقوم بالذهاب إلى مكة بغرض العمرة في كل سنة وتقوم بأخذ أولادها وأعمارهم من الرابعة عشرة والثالثة عشرة فما رأيكم؟
فأجاب فضيلته بقوله: هذا يرجع إلى حال الأم وحال الأولاد إن كان الأولاد يخشى عليهم من السفه هناك والتجول في الأسواق يميناً وشمالاً فالأفضل أن تبقى في بلدها، وإن كان الأولاد لا يخشى عليهم، وهي ترى أن هناك أخشع لها وأحضر لقلبها فتفعل، فالأمر واسع، نعم لو كان في البيت زوج لها ولم يسافر معها ويرغب أن تبقي معه حرم عليها أن تذهب إلى العمرة لقول النبي - صلى الله عليه وسلم - : " لا يحل لامرأة أن تصوم وزوجها شاهد إلا بإذنه " فإذا كان هذا في الصوم وهي عند زوجها لا تصوم إلا بإذنه، فكيف أن تسافر؟ وعلى هذا يجب على المرأة إذا كان زوجها لم يسافر أن تبقى معه إلا إذا أذن لها، فإذا أذن لها مرغما فإذنه غير معتبر ويجب أن تبقى، فإذا علمت أنه لم يقل هذا إلا عن إكراه أوخوف فلا تسافر.

(22/270)

س 787: سئل فضيلة الشيخ- رحمه الله تعالى-: نرى كثيراً من الناس يقضون أيام شهر رمضان المبارك في مكة طلباً للثواب ، مضاعفة الأجر مستصحبين عوائلهم معهم ولا شك أن هذا من
حرصهم على طاعة ربهم عز وجل ولكن يلاحظ على بعضهم إهماله أو غفلته عن أبنائه أو بناته هناك مما يتسبب في أمور لا تحمد مما تعلمونها فهل من توجيه إلى هؤلاء ليكمل أجرهم ويسلم عملهم؟
فأجاب فضيلته بقوله: والشكايات في هذا كثيرة والناس في هذا أقسام:
القسم الأول: فبعض الناس يصطحب عائلته للعمرة، لكنه يعتمر ويبقى في مكة يوم أو يومين ثم يرجع إلى بلده وينشط أهل مسجده، وربما يكون خشوعه في بلده أكثر من خشوعه في المسجد الحرام لكثرة الناس، وكثرة الضوضاء والأصوات، وما أشبه ذلك فهذا لا شك أنه على خير وحصل الأجر كاملاً، لأنه أدى عمرة في رمضان وقد قال عليه الصلاة والسلام: "عمرة في رمضان تعدل حجة" وفي رواية: "حجة معي ".
القسم الثاني: رجل ذهب بأهله وأدى العمرة وأبقاهم هناك ورجع إلى بلده وهذا غلط عظيم وإهمال وليس له من الأجر- والله أعلم- أكثر من الوزر، إذا فعل أهله ما يوزرون به لأنه هو السبب.
القسم الثالث: رجل ذهب بأهله وبقي طيلة شهر رمضان، ولكن كما قال السائل: لا يبالي بأولاده ولا ببناته ولا بزوجاته، يتسكعون في الأسواق وتحصل منهم الفتنة ولا يهتم بشيء من

(22/271)

ذلك وتجده عاكفاً في المسجد الحرام، سبحان الله تفعل شيئاً مستحباً وتدع شيئاً واجباً فهذا آثم بلا شك وإثمه أكثر من أجره؛ لأنه ضيع واجباً والواجب إذا ضيعه الإنسان يأثم به، والمستحب
إذا تركه لم يأثم به.
فنصيحتي إلى هؤلاء أن يتقوا الله فإما أن يرجعوا بأهلهم جميعاً وإما أن يحافظوا عليهم محافظة تامة، والله المستعان.
س 788: سئل فضيلة الشيخ- رحمه الله تعالى-: ما رأي فضيلتكم في العمرة في شهر ذي القعدة؟ وهل نقول بأنها سنة مؤكدة لورودها عن الرسول - صلى الله عليه وسلم - ؟
فأجاب فضيلته بقوله: لا شك أن الرسول - صلى الله عليه وسلم - اعتمر في ذي القعدة. ثلاث عمر منفردة: في عمرة الحديبية التي صُدَّ عنها، وفي عمرة القضاء في السنة التي تليها. وفي عمرة الجعرانة في السنة التي تليها أيضاً، وفي عمرة حجه حيث كان قارناً في السنة العاشرة.
والعمرة في أشهر الحج في عهد الرسول - صلى الله عليه وسلم - كانت مؤكدة لأنه كان عند العرب عقيدة فاسدة في الجاهلية أنه لا اعتمار في أشهر الحج. وأن أشهر الحج للحج، حتى إن الرسول - صلى الله عليه وسلم - لما أمر أصحابه- رضي الله عنهم- الذين لم يسوقوا الهدي أن يجعلوها عمرة، استغربوا ذلك وقالوا: يا رسول الله، كيف نجعلها عمرة وقد سمينا الحج؟ وقد استحب بعض العلماء أن يعتمر الإنسان في أشهر الحج اقتداء برسول الله - صلى الله عليه وسلم - ، حتى إن بعض العلماء تردد هل العمرة في أشهر الحج أفضل أم العمرة في رمضان.

(22/272)

س 789: سئل فضيلة الشيخ- رحمه الله تعالى-: ما حكم تخصيص شهر رجب بالعمرة؟
فأجاب فضيلته بقوله: شهر رجب أحد الأشهر الأربعة الحرم وهي: ذو القعدة، وذو الحجة، ومحرم، ورجب، هذه أربعة أشهر حرم ورجب منها بلا شك، والله حرم القتال فيها، أما الثلاثة: ذو القعدة، ذو الحجة، ومحرم، فلأنها أشهر الحج: القعدة للقادمين إلى مكة، والحجة للذين في مكة، ومحرم
للراجعين من مكة، فجعل الله هذه الأشهر الحرم يحرم فيها القتال حتى يأمن الناس الذين يأتون إلى الحج، وشهر رجب كان في الجاهلية يعظمونه ويعتمرون فيه فجعله الله محرم.
واختلف السلف- رحمهم الله- هل العمرة فيه سنة أو لا؟ فقال بعضهم: سنة وقال الآخرون: ليست سنة لأنها لو كانت سنة لبينها الرسول صلى الله عليه وعلى آله وسلم، إما بقوله، وإما
بفعله.
والعمرة في أشهر الحج أفضل من العمرة في رجب؟ لأن النبي صلى الله عليه وعلى آله وسلم اعتمر في أشهر الحج، ولما ذكر ابن عمر- رضي الله عنهما- أن النبي صلى الله عليه وعلى آله وسلم اعتمر في رجب، وهمته عائشة وقالت: (لقد وهم أبو عبد الرحمن) قالت له: وهو يسمع. فسكت. فعلى كل حال لا أرى دليلاً واضحاً على استحباب العمرة في رجب.
كذلك أيضاً يوجد في رجب أن بعض الناس يخصه بالصوم يقول: إنه يسن الصيام فيه. وهذا غلط فإفراده بالصوم مكروه، أما

(22/273)

صومه مع شعبان ورمضان فهذا لا بأس فيه، وفعله بعض السلف، ولكن مع ذلك لا نراه، نرى أن لا يصوم الثلاثة أشهر يعني رجب وشعبان ورمضان.
وأما ما يسمى بصلاة الرغائب وهي ألف ركعة في ليلة أول رجب، أو في أول ليلة جمعة منه فأيضاً لا صحة له وليست مشروعة.
وأما العتيرة التي تذبح في رجب فهي أيضاً منسوخة كانت في الأول مشروعة ثم نسخت فليست مشروعة.
وأما الإسراء والمعراج الذي اشتهر عند كثير من الناس أو أكثرهم أنه في رجب وفي ليلة السابع والعشرين منه، فهذا لا صحة له إطلاقاً، وأحسن وأظهر الأقوال أن الإسراء والمعراج كان في ربيع الأول، ثم إن إقامة في ليلة سبع وعشرين من رجب بدعة لا أصل لها، والبدع أمرها عظيم جداً، أمرها شديد؛ لأن البدع الدينية التي يتقرب بها الناس إلى الله فيها مفاسد عظيمة منها:
أولاً: أن الله لم يأذن بها وقد أنكر الله على الذين شرعوا بلا إذن فقال: (أَمْ لَهُمْ شُرَكَاءُ شَرَعُوا لَهُمْ مِنَ الدِّينِ مَا لَمْ يَأْذَنْ بِهِ اللَّهُ) .
ثانياً: أنها خارجة عن هدي النبي صلى الله عليه وعلى آله وسلم ولهذا قال عليه الصلاة والسلام: "عليكم بسنتي وإياكم ومحدثات الأمور".
ثالثاً: أنها تقتضي إما جهل النبي صلى الله عليه وعلى آله

(22/274)

وسلم وأصحابه بهذه البدعة، وإما عدم عملهم بها، وكلا الأمرين خاطىء.
رابعاً: أنها تستلزم عدم صحة قول الله تعالى: (الْيَوْمَ يَئِسَ الَّذِينَ كَفَرُوا مِنْ دِينِكُمْ) لأنك إذا أتيت بشيء جديد يعني أن الدين في الأول ناقص ما كمل، وهذا خطير جداً أن نقول هذه البدعة
تقتضي أن الدين لم يكمل.
خامساً: ومنها أن هؤلاء المبتدعون جعلوا أنفسهم بمنزلة الرسل الذين يشرعون للناس وهذه أيضاً مسألة خطيرة، ولو تأملت لوجدت أكثر من هذه الخمسة في مضار البدع، ولو لم يكن منها إلا أن القلوب تتعلق بهذه البدعة أكثر مما تتعلق بالسنة كما هو مشاهد تجد هؤلاء الذين يعتنون بالبدع ويحرصون عليها لو فكرت في حال كثير منهم لوجدت عنده فتوراً في الأمور المشروعة المتيقنة، ربما يبتدع هذه البدعة وهو حليق اللحية مسبل الثياب شارب للدخان، مقصر في صلاة الجماعة، ويقول بعض السلف: ما ابتدع قوم بدعة إلا تركوا من السنة مثلها، أو أشد، حتى أن بعض العلماء قال: المبتدع لا توبة له؛ لأنه سن سنة يمشي الناس عليها إلى يوم القيامة، أو إلى ما شاء الله،
بخلاف المعاصي الخاصة، فهي خاصة بفاعلها، وإذا تاب ارتفعت، لكن البدعة لو تاب الإنسان منها فالذين يتبعونها فيها لم يتوبوا، فلذلك قال بعض العلماء إنه لا توبة لمبتدع، لكن الصحيح أن له توبة، وإذا تاب توبة نصوحاً تاب الله عليه، ثم يسر الله أن تمحى هذه البدعة ممن اتبعوه فيها.

(22/275)

س 790: سئل فضيلة الشيخ- رحمه الله تعالى-: العمرة في رجب هل لها أصل في السنة وقول بعض الناس العمرة الرجبية وهل لها مثل فضيلة العمرة في رمضان؟
فأجاب فضيلته بقوله: إن شهر رجما أحد الأشهر الحرم الأربعة، والأشهر الحرم الأربعة هي: ذو القعدة، وذو الحجة، والمحرم، ورجب، هذه الأشهر كان تحريمها معروفاً حتى في الجاهلية، فكانوا في الجاهلية يحرمون فيها القتال حتى إن الرجل ليجد قاتل أبيه في هذه الأشهر ولا يتعرض له، وجاءت الشريعة الإسلامية بتأييد هذا، فحرم الله القتال في هذه الأشهر الأربعة، وإنما كانت قريش تحرم هذه الأشهر الأربعة، لأن الشهور الثلاثة للحج ذو القعدة، شهر قبل الحج، ومحرم شهر بعد الحج وذو
الحجة شهر الحج فكانوا يحرمون القتال فيها ليأمن الناس الذاهبين إلى الحج والراجعين منه، وفي رجب كانوا يعتمرون، ولذلك حرموه، لكن لم تأت السنة باستحباب الاعتمار في رجب، بل قال عمر- رضي الله عنه- أن ذلك شهر كان يعتمر فيه أهل الجاهلية فأبطله الإسلام، يعني أبطل استحباب العمرة فيه، ومن السلف من كان يعتمر فيه، حتى قال عبد الله بن عمر- رضي الله
عنهما-: إن النبي - صلى الله عليه وسلم - اعتمر في شهر رجب، ولكن عائشة- رضي الله عنها- قالت: إنك وهمت، وقالت: إن الرسول عليه الصلاة والسلام لم يعتمر إلا في أشهر الحج، وهي أربع عمر: عمرة الحديبية، وعمرة القضاء، وعمرة الجعرانة، وعمرة حجه فسكت عبد الله بن عمر- رضي الله عنهما-، وعلى هذا فنقول: إن ابن

(22/276)

عمر- رضي الله عنهما- وهم في كون الرسول عليه الصلاة والسلام اعتمر في رجب، لكن روي عن بعض السلف أنهم يعتمرون فيه فمن اعتمر دون أن يعتقد أن ذلك سنة فلا بأس، وأما أن نقول إنها من السنن التابعة للشهر فلا ولم ترد العمرة في شهر من الشهور إلا في أشهر الحج وفي شهر رمضان.
وبهذه المناسبة أود أن أقول: هناك من يخص رجب بالصيام فيصوم رجب كله، وهذا بدعة وليس بسنة، حتى إن أبا بكر الصديق- رضي الله عنه- دخل على أهله فوجدهم قد جمعوا كيزاناً للماء مستعدين للصيام في رجب فكسر الكيزان وقال: أتريدون أن تشبهوا رجب برمضان. وكان عمر بن الخطاب - رضي الله عنه- يضرب الناس إذا رآهم صائمين حتى يضع أيديهم في الطعام في رجب، فليس للصوم في رجب فضيلة بل هو كسائر الشهور، من كان يعتاد أن يصوم الاثنين والخميس استمر، ومن كان يعتاد أن يصوم الأيام البيض استمر، وليس له صيام مخصوص.
كذلك يوجد في بعض البلاد الإسلامية صلاة في أول ليلة جمعة من رجب بين المغرب والعشاء يسمونها صلاة الرغائب اثنتا عشرة ركعة وهذه أيضاً لا صحة لها، وحديثها موضوع مكذوب
على الرسول عليه الصلاة والسلام، قال شيخ الإسلام:- رحمه الله- إنه موضوع مكذوب باتفاق أهل المعرفة، إذن لا صلاة مخصوصة في رجب لا في أول جمعة منه، ولا في ليلة النصف منه. ورجب في الصلوات كغيره من الشهور.

(22/277)

كذلك زيارة المسجد النبوي يعتقد بعض الناس أن لزيارة المسجد النبوي في رجب مزية ويفدون إليه من كل جانب ويسمون هذه الزيارة (الزيارة الرجبية) وهذه أيضاً بدعة لا أصل لها، ولم يتكلم فيها السابقون حتى من بعد القرون الثلاثة لم يتكلموا فيها؛ لأن الظاهر إنها حدثت متأخرة جداً فهي بدعة لكن من زار المدينة في رجب لا لأنه شهر رجب فلا حرج عليه، لكن أن يعتقد أن للزيارة في رجب مزية فقد أخفق وضل، وهو من أهل البدع.
كذلك يعتقد كثير من الناس أن المعراج الذي حصل لرسول الله - صلى الله عليه وسلم - إلى السموات كان في رجب في ليلة سبع وعشرين منه، وهذا غلط، ويحتفلون بتلك الليلة، والاحتفال بها بدعة؛ لأنهم يحتفلون بها يعتقدون ذلك ديناً وقربى إلى الله عز وجل، فهو من البدع ولا يجوز الاحتفال بها لعدم صحتها من الناحية التاريخية، ولعدم مشروعيتها من الناحية التعبدية، ومن المؤسف جداً أن بعض المسلمين يحتفلون بهذه الليلة ويعطلون العمل في صباحها وربما يحضر بعض رؤساء الدول، وهذا من الغلط الذي عاش فيه المسلمون مدة طويلة، والواجب على طلبة العلم بعد أن استبانت السنة- والحمد لله- أن يبينوا للناس، والناس قريبون، إن كثيراً من هؤلاء لا يحتفلون هذا الاحتفال إلا محبة لله تعالى ولرسوله - صلى الله عليه وسلم - ، وإذا كان هذا هو الحامل لهم على الاحتفال فإنه بمجرد ما يبين لهم الحق وهم قاصدون للحق سيرجعون إلى الحق.

(22/278)

س 791: سئل فضيلة الشيخ- رحمه الله تعالى-: هل لشهر رجب مزية عن غيره من الشهور؟ وهل العمرة في شهر رجب أفضل أم في شهر شعبان؟ أيهما أثر عن الرسول - صلى الله عليه وسلم - ؟
فأجاب فضيلته بقوله: شهر رجب كغيره من الأشهر الحرم، ذو القعدة، وذو الحجة، والمحرم هذه ثلاثة متوالية ورجب منفرد، والأشهر الحرم المعاصي فيها أعظم من غيرها، لقول الله تعالى: (إِنَّ عِدَّةَ الشُّهُورِ عِنْدَ اللَّهِ اثْنَا عَشَرَ شَهْرًا فِي كِتَابِ اللَّهِ يَوْمَ خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ مِنْهَا أَرْبَعَةٌ حُرُمٌ ذَلِكَ الدِّينُ الْقَيِّمُ فَلَا تَظْلِمُوا فِيهِنَّ أَنْفُسَكُمْ) .
وشهر رجب صار بعض السلف يعتمرون فيه لأنه نصف الحول إذا أسقطنا الثلاثة الحرم الأول: ذو القعدة، ذو الحجة، المحرم، وبدأنا بصفر صار رجب هو الشهر السادس نصف السنة، وإن بدأنا من محرم صار شهر رجب هو السابع فبعض السلف فكانوا يعتمرون في هذا الشهر لئلا يتأخروا عن زيارة البيت الحرام، حتى يبقى البيت الحرام معموراً في آخر السنة، وفي وسط السنة، أما النبي صلى الله عليه وعلى آله وسلم فإنه لم يعتمر فيه، فكل عمر الرسول - صلى الله عليه وسلم - كانت في أشهر الحج، ولم يعتمر لا في رمضان ولا في رجب، لكن رمضان ورد فيه أن عمرة في رمضان تعدل حجة، أما رجب فلم يعتمر فيه، ورجب يظن بعض الناس أنه تسن فيه زيارة المسجد النبوي ويسمونها الرجبية، وهذا لا أصل له، ولا يعرفه السلف ولا قدماء الأمة فهو بدعة محدثة،

(22/279)

ليست من دين الله عز وجل، وزيارة المسجد النبوي مشروعة في كل وقت.
كذلك رجب يظن بعض الناس أن الإسراء والمعراج كان في رجب في ليلة سبع وعشرين وهذا غلط ولم يصح فيه أثر عن السلف أبداً، حتى إن ابن حزم- رحمه الله- حكى الإجماع على أن الإسراء والمعراج كان في ربيع الأول، ولكن الخلاف موجود حقيقة، فلا إجماع، وأهل التاريخ اختلفوا في هذا على نحو عشرة أقوال، ولهذا قال شيخ الإسلام ابن تيمية- رحمه الله-: كل الأحاديث في ذلك ضعيفة منقطعة مختلفة، لا يعول عليها، إذن ليس المعراج في رجب وأقرب ما يكون أنه في ربيع، هذه. ثانياً: لو فرضنا أنه في رجب وفي ليلة سبع وعشرين هل لنا أن نحدث في هذه الليلة احتفالاً وفي صبيحتها تعطيلاً للأعمال؟ أبداً، فهذه بدعة دينية قبيحة وبدعة منكرة، حتى إن بعض الناس يظنون أن ليلة المعراج أفضل للأمة من ليلة القدر،- والعياذ بالله-، وهذا غلط محض، فلذلك يجب علينا نحن أواخر هذه الأمة أن ننظر إلى ما فعله سلف الأمة قبل ظهور البدع وأن نبين للناس، ومن بان له الحق ولم يتبعه فهو على خطر لقوله تعالى: (وَمَنْ يُشَاقِقِ الرَّسُولَ مِنْ بَعْدِ مَا تَبَيَّنَ لَهُ الْهُدَى وَيَتَّبِعْ غَيْرَ سَبِيلِ الْمُؤْمِنِينَ نُوَلِّهِ مَا تَوَلَّى وَنُصْلِهِ جَهَنَّمَ وَسَاءَتْ مَصِيرًا (115) ) .

(22/280)


باب دخول مكة - فتاوى ابن عثيمين

باب دخول مكة
*دخول مكة.
*دخول المسجد الحرام وآداب الدخول.
*صفة الطواف وواجباته وسننه.
*تقبيل الحجر الأسود واستلامه.
*استلام الركن اليماني.
*التكبير في آخر شوط.
*ذكر الطواف.
*استعمال الهاتف الجوال في الطواف أو السعي.
*من ترك شيئاً من الطواف.
*الطهارة للطواف.
*الصلاة بعد الطواف.
*مقام إبراهيم عليه الصلاة والسلام.
*حكم الموالاة بين الطواف والسعي.
*الخروج للصفا.
*صفة السعي.
*التحلل من العمرة بالحلق أو التقصير.

(22/281)

س 792: سئل فضيلة الشيخ- رحمه الله تعالى-: هل هناك أخطاء يقع فيها الحجاج في مسيرهم من الميقات إلى المسجد الحرام؟
فأجاب فضيلته بقوله: نعم، هناك أخطاء بعد الإحرام من الميقات إلى الوصول إلى المسجد الحرام، وذلك في التلبية، فإن المشروع في التلبية أن يرفع الإنسان صوته بها؛ لأن الرسول - صلى الله عليه وسلم - قال: "أتاني جبريل وأمرني أن آمر أصحابي أن يرفعوا أصواتهم بالإهلال " (1) يعنى التلبية وترى أفواج الحجيج بأعداد ضخمة لا تسمع أحداً يلبي، فلا يكون للحج مظهر في ذكر الله عز وجل، بل إنه تمر بك الأفواج وكأنهم ما ينطقون والمشهور للرجال أن يرفعوا أصواتهم بما يستطيعون من غير مشقة في التلبية؛ لأن الصحابة- رضي الله عنهم- كانوا يفعلونها هكذا في عهد النبي
- صلى الله عليه وسلم - ، امتثالاً لأمر النبي - صلى الله عليه وسلم - بذلك، كما أشرنا إليه آنفاً.
وخطأ آخر في التلبية أن بعض الحجاج يلبون بصوت جماعي، فيتقدم أحد منهم، أو يكون في الوسط، أو في الخلف ويلبي، ثم يرفعون أصواتهم بصوت واحد، وهذا لم يرد عن الصحابة - رضي الله عنهم- بل قال أنس بن مالك- رضي الله عنه-: "كنا مع النبي - صلى الله عليه وسلم - في حجة الوداع ومنا المكبر، ومنا المهلل، ومنا
__________
(1) أخرجه أبو داود، كتاب المناسك، باب كيف التلبية (رقم 1814) والترمذي، كتاب الحج، باب ما جاء في رفع الصوت بالتلبية (رقم 829) وابن ماجه، كتاب المناسك، باب رفع الصوت بالتلبية (رقم 2922) وابن خزيمة (رقم 2625) والبيهقي (5/41) وقال الترمذي: هذا حديث حسن صحيح.

(22/283)

الملبي " (1) وهذا هو المشروع أن يلبي كل واحد لنفسه، وأن لا يكون له تعلق بغيره.
س 793: سئل فضيلة الشيخ- رحمه الله تعالى- هل هناك أخطاء يقع فيها بعض الحجاج عند دخول المسجد الحرام؟
فأجاب فضيلته بقوله: الأخطاء التي تأتي عند دخول الحرم:
أولاً: أن بعض الناس يظن أنه لابد أن يدخل الحاج أو المعتمر من باب معين في المسجد الحرام، فيرى بعض الناس مثلاً أنه يدخل إذا كان معتمراً من باب يسمى باب العمرة، وأن هذا أمر لابد منه، أو أمر مشروع، ويرى آخرون أنه لابد أن يدخل من باب السلام، وأن الدخول من غيره يكون إثماً أو مكروهاً، وهذا لا أصل له، فللحاج والمعتمر أن يدخل من أي باب كان، وإذا دخل المسجد فليقدم رجله اليمنى، وليقل ماورد في الدخول لسائر المساجد فيسلم على النبي - صلى الله عليه وسلم - ويقول: "اللهم اغفر لي ذنوبي وافتح لي أبواب رحمتك " (2) .
ثانياً: أن بعض الناس يبتدع أدعية معينة عند دخول المسجد ورؤية البيت، يبتدع أدعية لم ترد عن النبي - صلى الله عليه وسلم - يدعو الله بها، وهذا من البدع، فإن التعبد لله تعالى بقول، أو فعل، أو اعتقاد لم يكن
__________
(1) أخرجه البخاري، كتاب الحج، باب التلبية والتكبير إذا غدا من منى إلى عرفة (رقم 1659) ومسلم، كتاب الحج، باب التلبية والتكبير في الذهاب من منى إلى عرفات (رقم 1285) .
(2) أخرجه مسلم، كتاب صلاة السافرين، باب ما يقول إذا دخل المسجد (رقم 713) .

(22/284)

عليه النبي - صلى الله عليه وسلم - وأصحابه- رضي الله عنهم- بدعة ضلالة حذر منه رسول الله - صلى الله عليه وسلم - .
ثالثاً: يعتقدون أن تحية المسجد الحرام الطواف، بمعنى أنهم يسنون لكل من دخل المسجد الحرام أن يطوف، اعتماداً على قول بعض الفقهاء في أن سنة المسجد الحرام الطواف، والواقع أن الأمر ليس كذلك، فالمسجد الحرام كغيره من المساجد التي قال فيها رسول الله - صلى الله عليه وسلم - : " إذا دخل أحدكم المسجد فلا يجلس حتى يصلي ركعتين " (1) ولكن إذا دخلت المسجد الحرام سواء كان الطواف طواف نسك كطواف العمرة والحج، أو كان طواف تطوع كالأطوفة في غير النسك فإنه يجزئك أن تطوف وإن لم تصل ركعتين، هذا هو معنى قولنا: (إن المسجد الحرام تحيته الطواف) وعلى هذا فإذا دخلت لغير نية الطواف ولكن لانتظار الصلاة، أو لحضور مجلس علم، أو ما أشبه ذلك فإن المسجد الحرام كغيره يُسن فيه أن يصلي ركعتين قبل أن يجلس، لأمر النبي - صلى الله عليه وسلم - بذلك.
س 794: سئل فضيلة الشيخ- رحمه الله تعالى-: إذا قدم إلى مكة وهو متعب ولم يتمكن من أداء العمرة إلا في اليوم التالي فما حكم ذلك؟ وهل يشترط أداء العمرة فور الوصول للمسجد الحرام؟
فأجاب فضيلته بقوله: الأفضل للإنسان الذي أتى معتمراً أن
__________
(1) أخرجه البخاري، كتاب الصلاة، باب إذا دخل أحدكم المسجد فليركع ركعتين (رقم 444) ومسلم، كتاب صلاة المسافرين وقصرها، باب استحباب تحية المسجد بركعتين (رقم 714) (70) .

(22/285)

يبدأ قبل كل شيء بالعمرة حتى قبل أن يذهب إلى بيته ويبتدىء بالعمرة لأنها هي المقصودة، ولكنه إذا أخرها ولا سيما عند التعب حتى يستريح فلا حرج عليه في ذلك وعمرته تامة.
س 795: سئل فضيلة الشيخ- رحمه الله تعالى-: المعتمر والمتمتع متى يقطع التلبية في العمرة وفي الحج؟
فأجاب فضيلته بقوله: المعتمر يقطع التلبية إذا شرع في الطواف. والحاج القارن، أو المفرد، أو المتمتع يقطع التلبية عند شروعه في رصي جمرة العقبة.
س 796: سئل فضيلة الشيخ- رحمه الله تعالى-: هل تحية المسجد الحرام صلاة ركعتين أو الطواف؟
فأجاب فضيلته بقوله: المسجد الحرام كغيره من المساجد من دخل ليصلي، أو ليستمع الذكر، أو ما أشبه ذلك من الإرادات فإنه يصلي ركعتين كغيره من المساجد، لعموم قول النبي - صلى الله عليه وسلم -: "إذا دخل أحدكم المسجد فلا يجلس حتى يصلي ركعتين " (1) أما إذا دخل ليطوف كإنسان معتمر دخل ليطوف طواف العمرة، أو يطوف تطوعاً فهنا يغني الطواف عن ركعتي تحية المسجد؛ لأنه إذا طاف فسوف يصلي ركعتين بعد الطواف.
__________
(1) تقدم ص 285.

(22/286)

س 797: سئل فضيلة الشيخ- رحمه الله تعالى-: نرى كثيراً من الناس في المطاف يعمد بعضهم إلى أن يتحلقوا حول نسائهم فتكون ظهور بعضهم إلى الكعبة فهل هذا جائز وهل حجهم صحيح؟ وما تنصحون من كان معه نساء هل يكونون جماعات أو أن يكونوا فرادى؟
فأجاب فضيلته بقوله: صورة المسألة أن بعض الناس يكون معه نساء ثم يدورون حول نسائهم وفي هذه الحال سيكون بعضهم ظهره إلى الكعبة، أو صدورهم إلى الكعبة والطواف يجب أن تكون الكعبة عن يسار الطائف فهؤلاء الذين ظهورهم نحو الكعبة، أو صدورهم نحو الكعبة يجب أن ينتبهوا لها لأن من شروط صحة الطواف أن تكون الكعبة عن يسار الطائف..
أما الشق الثاني من السؤال وهو: هل الأولى أن الناس يجتمعون جميعاً على نسائهم، أو أن كل واحد منهم يمسك بيد امرأته، أو أخته، أو المرأة التي معه من محارمه ويطوف بها وحده؟
هذا يرجع إلى حال الإنسان فقد يكون الإنسان ضعيفاً لا يستطيع المزاحمة فيحتاج إلى أن يكون حوله أحد من رفقته ليدافع عنه ما يخشى من الهلاك، وقد يكون الإنسان قوياً فهنا نرى أن كونه يأخذ بيد امرأته ويطوف بها وحدها أيسر له، وأيسر لها، وأيسر للناس أيضاً.
س 798: سئل فضيلة الشيخ- رحمه الله تعالى-: يعمد كثير من الرجال إذا كان معهم نساء أن يمسك بعضهم بيد بعض في الطواف

(22/287)

ويتحلقوا على من معهم من النساء حتى إن بعضهم ربما طاف على قفاه أو الكعبة عن يمينه ثم إنهم قد تكون النساء ليس كلهن محارم لهم؟
فأجاب فضيلته بقوله: هذا من الأمر الخطير من وجه والمؤذي من وجه آخر أما كونه مؤذياً فلأنه إذا جاءوا هكذا مجتمعين آذوا الناس ومن المعلوم أنه لا يحل للإنسان أن يتعمد ما فيه أذية المسلمين.
وأما الخطر فلأنه كما قال السائل بعض الناس يطوف والكعبة خلف ظهره، أو الكعبة أمام وجهه، ومن شرط الطواف أن تجعل الكعبة عن يسارك، وإذا جعلتها خلف ظهرك، أو عن يمينك، أو أمامك فإن الطواف لا يصح.
س 799: سئل فضيلة الشيخ- رحمه الله تعالى-: رجل طاف في سطح المسجد الحرام وفي أثناء الطواف نزل إلى المسعى ولم يكن ذلك عن شدة زحام حيث كان هناك زحام ولكن كان يطيقه ولكن نزل وطاف في المسعى عدة أشواط فما حكم طوافه هذا وهو طواف وداع الحج؟
فأجاب فضيلته بقول: حكم طوافه هذا أنه لم يصح لأنه طاف خارج المسجد، وإذا طاف خارج المسجد لم يصدق عليه أنه طاف بالبيت والله عز وجل يقول: (وَلْيَطَّوَّفُوا بِالْبَيْتِ) (1) وإذا طاف خارج المسجد صار طائفًا بالمسجد لا بالبيت؛ لأنه
__________
(1) سورة الحج، الآية: 29.

(22/288)

حال بينه وبين البيت جدار المسجد، فعلى هذا يكون طوافه هذا غير صحيح، وإذا كان طواف الوداع فقد ترك واجباً، والمشهور عند العلماء أن من ترك واجباً فعليه فدية يذبحها في مكة،
ويوزعها على الفقراء.
س 800: سئل فضيلة الشيخ- رحمه الله تعالى-: عن رجل في طواف الوداع في الحج طاف من ناحية المسعى على الجدار الذي بين المسعى والمطاف وفي أحد الأشواط طاف مع المسعى، فسأل
أحد الحجاج: هل يجوز الطواف مع المسعى، فأجاب: أنه يجوز، فهل هذا صحيح أم لا وإن كان غير صحيح فما يلزمه وكذلك الرجل الذي أجاب. علما أنه لا يعرفه؟
فأجاب فضيلته بقوله: أما الطواف على سطح المسعى فلا يجوز؛ لأن المسعى خارج المسجد الحرام، ولذلك لو أن امرأة طافت للعمرة ثم حاضت قبل السعى جاز لها أن تسعى لأن السعي لا يشترط له الطهارة، والمسعى ليس مسجداً حتى نقول لا تمكث فيه، وكذلك لو أن امرأة جاءت مع أهلها وعليها الحيض وجلست في المسعى تنتظرهم وهي حائض فلا بأس، وكذلك الجنب يمكث فيه بدون وضوء؛ لأنه ليس بمسجد، وكذلك المعتكف في المسجد الحرام لا يخرج إلى المسعى، لأن المسعى خارج المسجد فلا يجوز الطواف خارِج المسجد، لأن الله تعالى قال: (وَلْيَطَّوَّفُوا بِالْبَيْتِ الْعَتِيقِ (29) ) (1) ومن طاف خارج حدود
__________
(1) سورة الحج، الآية: 29.

(22/289)

المسجد يقال طاف بالمسجد لا طاف بالبيت، لكن نرى في هذه الأزمنة المتأخرة وكثرة الحجاج والزحام الشديد نرى أنه إذا طاف في سطح المسجد وامتلأ المضيق الذي بجانب المسعى ولم يجد
بداً من النزول إلى المسعى أو الطواف فوق الجدار نرى إن شاء الله تعالى أنه لا بأس به، لكن يجب أن ينتهز الفرصة من حين ما يجد فرجة يدخل في المسجد.
أما إفتاؤه للرجل بغير علم فهو حرام عليه لقول الله تعالى: (قُلْ إِنَّمَا حَرَّمَ رَبِّيَ الْفَوَاحِشَ مَا ظَهَرَ مِنْهَا وَمَا بَطَنَ وَالْإِثْمَ وَالْبَغْيَ بِغَيْرِ الْحَقِّ وَأَنْ تُشْرِكُوا بِاللَّهِ مَا لَمْ يُنَزِّلْ بِهِ سُلْطَانًا وَأَنْ تَقُولُوا عَلَى اللَّهِ مَا لَا تَعْلَمُونَ (33) ) (1)
وليعلم المفتون أن من أفتى أحداً بغير علم فترك واجباً فإثمه على الذي أفتاه، وإن فعل محرماً فإثمه على الذي أفتاه، والفتوى ليست سلعاً تباع وتشترى ويجلب لها الزبائن، الفتوى أمرها خطير؛ لأن
المفتي سفير بين الله وبين خلقه في إبلاغ شرعه، فهو أمر عظيم جداً، وأجرأ الناس على الفتيا أجرأهم على النار والعياذ بالله فعلى كل واحد أن يتقي ربه وأن لا يستعجل إن قدر الله تعالى أن يكون
أمة يهدي الله به الناس، فسوف يكون، فليصبر حتى ينضج، والإنسان إذا أكل العنب وهو حصرم قبل أن ينضج فإنه يضره، فنقول: تأنى حتى تصل إلى الغاية التي تؤهلك للفتوى، أما أن تعرف مسألة من العلم وتظن أنك عرفت جميع المسائل أو تحمل برأيك فهذا لا يجوز.
__________
(1) سورة الأعراف، الآية: 33.

(22/290)

س 801: سئل فضيلة الشيخ- رحمه الله تعالى-: يطوف الناس في سطح المسجد الحرام وهو يضيق من قبل المسعى إلى ستة أمتار فيضطر الناس للخروج إلى سطح المسعى فهل في ذلك مانع وما
التعليل والدليل؟
فأجاب فضيلته بقوله: المسعى ليس من المسجد الحرام بل هو خارجه، ولهذا يجوز للمرأة الحائض أن تنتظر أهلها في المسعى، لكنها لا تدخل المسجد، ولا يجوز للمعتكف في المسجد الحرام أن يخرج إلى المسعى؛ لأن المسعى خارج المسجد الحرام، وإذا كان كذلك فإنه لا يجوز الطواف في سطح المسعى؛ لأنه خارج المسجد، لكن لو حصل ضرورة كالزحام الشديد الذي لا يتمكن الإنسان معه أن يستمر في طوافه فأرجو ألا يكون به بأس؛ لأن المطاف من جهة المسعى في السطح ضيق، فقد يأتي الناس وهم قد ملئوا ما قبلها فإذا جاءوا منها ضاقت عليهم فيضطر الإنسان أن ينزل إلى سطح المسعى فلكون هذه الضرورة أرجو ألا يكون فيه بأس، أما الدليل على أنه لا يجوز الطواف في المسعى أو خارج المسجد الحرام فإن الله تعالى يقول: (وَلْيَطَّوَّفُوا بِالْبَيْتِ الْعَتِيقِ) (1) وإذا طاف الإنسان من
وراء المسجد فقد طاف بالمسجد لا بالبيت فلا يصح طوافه.
__________
(1) سورة الحج، الآية: 29.

(22/291)

س 802: سئل فضيلة الشيخ- رحمه الله تعالى-: ما حكم الطواف في سطح المسجد الحرام؟
فأجاب فضيلته بقوله: الطواف من فوق سطح المسجد جائز، كما نص على ذلك أهل العلم، لأن جميع المسجد الحرام ما أدخلت أبوابه فهو محل للطواف، أما المسعى وما وراء الأبواب فليس بمحل للطواف. والله أعلم.
س 803: سئل فضيلة الشيخ- رحمه الله تعالى-: رجل طاف خمسة أشواط وشعر بتعب شديد من شدة الزحام عند الساعة العاشرة مساءً فارتاح إلى بعد صلاة الفجر ونام نوماً خفيفاً وبعد الصلاة أكمل الطواف فما حكم ذلك؟
فأجاب فضيلته بقوله: لا بد أن يستأنف الطواف إذا فصل بين أجزائه فاصل طويل، أما الفاصل اليسير كما لو أقيمت الصلاة فصلى فهنا يبني على ما سبق، ولا يحتاج على القول الراجح أن
يبدأ الشوط من أول الشوط، بل يكمل من المكان الذي توقف فيه، وكذلك لو حضرت جنازة فصلى عليها فإنه لا ينقطع، أما لو انتقض وضوؤه على القول بأنه شرط لصحة الطواف ثم ذهب
يتوضأ فلابد من استئناف الطواف من أوله، وعلى هذه المسألة التي ذكرها السائل نقول: يجب عليه أن يعيد الطواف من الأول، وهذا الرجل لا زال الآن في عمرته، ويجب عليه أن يخلع الثياب الآن، ويتجنب جميع محظورات الإحرام، ويذهب إلى مكة ويطوف من أول الطواف ويسعى ويقصر. أما ما فعله من

(22/292)

محظورات في هذه الحال فهو جاهل ولا شيء عليه.
س 804: سئل فضيلة الشيخ- رحمه الله تعالى-: رجل طاف من الطواف شوطين ولكثرة الزحام خرج من الطواف وارتاح لمدة ساعة أو ساعتين ثم رجع للطواف ثانية فهل يبدأ من جديد أو يكمل
طوافه من حيث انتهى؟
فأجاب فضيلته بقوله: إذا كان الفصل طويلاً كالساعة والساعتين فإن الواجب عليه إعادة الطواف، وإذا كان قليلاً فلا بأس، وذلك لأنه يشترط في الطواف وفي السعي الموالاة وهي تتابع الأشواط، فإذا فصل بينها بفاصل طويل بطل أول الأشواط، ويجب عليه أن يستأنف الطواف من جديد، أما إذا كان الفصل ليس طويلاً جلس لمدة دقيقتين أو ثلاث ثم قام وأكمل فلا بأس.
س 805: سئل فضيلة الشيخ- رحمه الله تعالى-: عن سيدة طافت طواف الإفاضة ستة أشواط وكانت تعتقد أنها سبعة وبعد السعي والتقصير قامت بطواف الشوط الواحد فهل هذا جائز؟
فأجاب فضيلته بقوله: أولاً كلمة (سيدة) أنا لا أوافق عليها، وكلمة (السيدة) جاءتنا من الغرب، من الذين يقدسون النساء أكثر من الرجال، ونحن نسميها ما سماها الله به وهي امرأة، والذكر رجل.
لكن سؤالها تقول: إنها طافت طواف الإفاضة ستة أشواط.
ونقول: هل هي متيقنة؛ لأنه أحياناً يظن الإنسان أنه طاف ستة

(22/293)

أشواط وهو قد طاف سبعة، فإن كانت متيقنة أنها ستة أشواط فإن إلحاق الشوط السابع بعد هذا الفصل الطويل لا ينفع فعليها الآن أن تعيد الطواف سبعة أشواط من أوله، أما إذا كان مجرد شك بعد أن انتهى الطواف ظنت أنها لم تكمل فلا تلتفت إلى هذا، وهذه قاعدة تنفعك في الصلاة وفي الطواف: إذا شككت بعد الفراغ من العبادة فلا تلتفت إلى الشك أبداً حتى تتيقن.
س 806: سئل فضيلة الشيخ- رحمه الله تعالى-: رجل طاف ثلاثة أشواط وهو صائم ثم قطع الطواف لأجل الافطار ولم يكمله إلى الآن (أي بعد صلاة التراويح) فهل يكمله؟
فأجاب فضيلته بقوله: نقول: لا يمكن أن يكمله الآن لطول الفص بين أجزاء الطواف، والطواف لابد أن يكون متوالياً، فإذا قطعه على غير وجه شرعي فلا بد من إعادته، ولكن الذي يظهر من حال السائل أن هذا الطواف نفل وليس بطواف عمرة، وإذا كان نفلاً فلا حرج عليه أن يقطعه ولا يكمله، ونقول له: الآن أنت قطعته للإفطار وتركته حتى الآن فليس عليك وزر، ولكن فاتك أجر الطواف، لأن الطواف لم يكمل.
س 807: سئل فضيلة الشيخ- رحمه الله تعالى-: هل الأفضل للطائف الصائم إذا أذن المغرب وهو يطوف أن يفطر ويعيد الطواف من جديد؟
فأجاب فضيلته بقوله: حيث إنه ورد في الحديث: "لا يزال

(22/294)

الناس بخير ما عجلوا الفطر" (1) فالأولى أن يبادر بالفطر، لكن لا يضُر إذ يمكن أن يأكل وهو يطوف، ومثل هذا إذا كان المغرب قريباً فليستعد لذلك يأخذ معه تمرات من أجل أن يبادر بالفطر.
ولا حاجة إلى أن يقطع الطواف.
س 808: سئل فضيلة الشيخ- رحمه الله تعالى-: رجل يقول نويت الحج متمتعاً هذا العام وهي المرة الأولى أحج فيها وعندما قمت بأداء العمرة وعند الطواف بالكعبة طفت أكثر من سبعة أشواط لأني ما كنت أعلم من أين يبدأ الطواف؟
فأجاب فضيلته بقوله: هذا الرجل يقول إنه مكة أول ما قدم هذه السنة وأنه طاف بالبيت أكثر من سبعة أشواط لأنه لا يدري من أين يبتدىء الطواف، وعلى كل حال الإنسان أول ما يقدم يخفى عليه الشيء لكن من فضل الله وتيسيره و نعمته أنه يوجد الآن خط بني يبتدىء منه الطواف وينتهي إليه، هذا الخط موضوع على قدم الحجر الأسود، فلذلك ابتدىء الطواف منه وانتهي به، أما كونه طاف أكثر من سبعة أشواط فلله منها سبعة والباقي لا شيء عليه فيها لأنه جاهل كما يوجد بعض الناس يطوف بالصفا المروة أربعة عشر شوطاً، يرون أن الشوط لا يكون إلا من الصفا إلى الصفا فلو فعل الإنسان هذا جاهلاً فلا شيء عليه، لكن ينبغي على الإنسان بل يجب على الإنسان إذا أراد أن يحج أو يعتمر أن يفهم قبل أن يبدأ.
__________
(1) أخرجه البخاري، كتاب الصوم، باب تعجيل الإفطار (رقم 1957) ومسلم، كتاب الصيام، باب فضل السحور وتأكيد استحبابه... (رقم 1098) .

(22/295)

س 809: سئل فضيلة الشيخ- رحمه الله تعالى-: إذا طاف الإنسان أربعة أشواط ثم قطع الطواف من أجل الصلاة أو الزحام ثم أتمه بعد ذلك بعد خمس وعشرين دقيقة من الفصل فما حكم هذا
الطواف؟
فأجاب فضيلته بقوله: هذا الطواف قد انقطع بطول الفصل بين أجزائه؛ لأنه إذا قطعه لأجل الصلاة فإن المدة تكون قليلة، الصلاة لا تستغرق إلا عشر دقائق، أو ربع ساعة، أو نحو ذلك أما خمس وعشرون دقيقة فهذا فصل كثير يبطل بناء الأشواط بعضها على بعض، وعلى هذا فليعد طوافه حتى يكون صحيحاً؛ لأن الطواف عبادة واحدة فلا يمكن أن تفرق أجزاؤها أشلاًء ينفصل بعضها عن بعض بمقدار خمس وعشرين دقيقة أو أكثر، فالموالاة بين أشواط الطواف شرط لا بد منه، لكن رخص بعض العلماء بمثل صلاة الجنازة أو التعب ثم يستريح قليلاً ثم يواصل وما أشبه ذلك.
س 810: سئل فضيلة الشيخ- رحمه الله تعالى-: ما الحكم إذا أقيمت الصلاة أثناء الطواف؟
فأجاب فضيلته بقوله: إذا أقيمت الصلاة والإنسان يطوف سواء طواف عمرة، أو طواف حج، أو طواف تطوع فإنه ينصرف من طوافه ويصلي، ثم يرجع ويكمل الطواف ولا يستأنفه من جديد؛ ويكمل الطواف من الموضع الذي انتهى إليه من قبل، ولا حاجة إلى إعادة الشوط من جديد، لأن ما سبق بني على أساس

(22/296)

صحيح وبمقتضى إذن شرعي، فلا يمكن أن يكون باطلاً إلا بدليل شرعي.
س 811: سئل فضيلة الشيخ- رحمه الله تعالى-: قمت بأداء العمرة مع أهلي وأنا مصابة في ألم بالساق نتيجة إصابتي بكسر يسير والحمد لله، ولكن الآلام تعاودني مع كثرة المشي، وسؤالي هنا يا فضيلة الشيخ هو: أثناء الطواف بدأت أطوف وأجلس قليلاً لأريح قدمي وهكذا ولكن الألم اشتد عليَّ حتى جعلني أترك الشوط الأخير ماذا عليّ الآن وما الحكم إذا كان والدي قد طاف عني في
الشوط الأخير في نفس الوقت؟
فأجاب فضيلته بقوله: الحمد لله رب العالمين، وأصلي وأسلم على نبينا محمد، وعلى آله وأصحابه، ومن تبعهم بإحسان إلى يوم الدين، الطواف الذي وقع من هذه المرأة لم يصح، وإذا لم يصح الطواف لم يصح السعي، وعلى هذا فهي لا تزال الآن في عمرتها، يجب عليها الآن أن تتجنب جميع محظورات الإحرام، ومنه معاشرة الزوج، إن كان لها الزوج، ثم تذهب إلى مكة وهي على إحرامها وتطوف وتسعى وتقصر من أجل أن تكمل العمرة، إلا إذا كانت قد اشترطت عند ابتداء الإحرام "إن حبسني حابس فمحلي حيث حبستني " (1) فإنها قد تحللت الآن، ولكن ليس لها عمرة لأنها تحللت منها.
__________
(1) أخرجه مسلم، كتاب الحج، باب جواز اشتراط المحرم والتحليل بعذر المرض (رقم 1207) .

(22/297)

وإنني بهذه المناسبة أنصح إخواني المسلمين من التهاون في هذه الأمور، فإن من الناس الآن من يسأل عن حج أو عمرة لها سنوات أخل فيها بركن وجاء يسأل، سبحان الله إن الإنسان لو ضاع له شاة لم يبت ليلته حتى يجدها، فكيف بمسائل الدين والعلم؟! فأقول: إن الإنسان يجب عليه:
أولاً: أن يعلم قبل أن يعمل.
ثانياً: إذا قدر أنه لم يتعلم وحصل خلل فالواجب المبادرة، لكن بعض الناس يرى أن ما فعله صواباً فلا يسأل عنه، ولكن هذا ليس بعذر؛ لأنه إذا فعل ما يخالف الناس فقد خالف فلابد أن يسأل، إذ إن الأصل أن مخالفة الناس خطأ فلو قدر مثلاً: أن إنسانًا سعى وبدأ بالمروة وختم بالصفا فهذا خالف الناس، وإذا خالف الناس فلا بد أن يسأل، فهو غير معذور في الواقع ما دام فعل ما يخالف الناس فليس معذورا بتأخير السؤال، فعلى المرء أن يسأل ويبادر بالسؤال، وأحياناً لا يسأل ثم تتزوج المرأة أو الرجل وهو على إحرامه، وحينئذ نقول: لا يصح النكاح لابد أن يعاد عقد النكاح، فهذه المرأة لو فرضنا أنها تزوجت بعد أداء العمرة فالنكاح غير صحيح، فيجب أن تذهب وتكمل عمرتها، ثم يعاد العقد؛ لأنها تزوجت وهي على إحرامها فالمسألة خطيرة خطيرة.
س 812: سئل فضيلة الشيخ- رحمه الله تعالى-: نحن شباب ذهبنا إلى مكة للعمرة ووجدنا في أثناء الطواف بعض إخواننا الشباب فخرج منا ثلاثة خارج الحرم في أثناء الطواف لأخذ أغراض منهم

(22/298)

قبل إكمال الطواف ثم رجعوا وأكملوا طوافهم فما حكم عملهم وماذا عليهم الآن؟
فأجاب فضيلته بقوله: عليهم الآن أن يخلعوا ثيابهم ويلبسوا ثياب الإحرام، ويذهبوا إلى مكة لإتمام النسك، لأن نسكهم ما تم، حيث فرقوا في الطواف بين أوله وآخره، ومن شروط صحة الطواف الموالاة بين أشواطه، وهؤلاء لم يوالوا بين أشواطه، وخرجوا أيضاً من المسجد الحرام، وربما تكون السيارة بعيدة، لذلك نقول لهؤلاء الذين خرجوا ثم رجعوا وأتموا: يجب عليكم الآن أن تخلعوا الثياب وتسافروا إلى مكة وتطوفوا الطواف من أوله، وتسعوا، وتقصروا، وتتحللوا.
س 813: سئل فضيلة الشيخ- رحمه الله تعالى-: هل الأفضل للحجاج تكرار الطواف بالبيت؟
فأجاب فضيلته بقوله: لا تكرر الطواف بالبيت ودع الطواف للمعتمرين والحجاج الذين لم يحلوا من أحرامهم، فإذا قال الإنسان: ما الدليل؟ قلنا: الدليل سنة المصطفى - صلى الله عليه وسلم - ، قدم النبي صلى الله عليه وسلم مكة حاجاً حجة الوداع، قدمها في اليوم الرابع من ذي الحجة وبقي قبل الخروج إلى منى أربعة أيام ولم يطف إلا ثلاث مرات فقط، طواف القدوم أول ما قدم، وطواف
الإفاضة يوم العيد، وطواف الوداع حين سافر فقط، ما طاف غير هذا وإذا لم يكن طاف غير سوى ثلاثة أطوفة فلنا فيه أسوة ولا سيما في أوقاتنا هذه زحام شديد والإنسان يؤدي الطواف وكأنه

(22/299)

يطادر الموت فدع المطاف لأهل الطواف، وتطوع بما شئت من الصلاة والذكر والدعاء وقراءة القرآن وغير ذلك.
س 814: سئل فضيلة الشيخ- رحمه الله تعالى-: يقول فضيلة الشيخ ذكرتم في إحدى الفتاوى (1) أن من طاف بولده لم يجزىء الطواف حتى يطوف عن نفسه أولاً، ثم يطوف بولده فما دليل ذلك من الكتاب أو السنة؟ وما رأيكم بمن يقول بأن النبي - صلى الله عليه وسلم - لم يقل للمرأة التي رفعت صبيها للنبي - صلى الله عليه وسلم - وقالت ألهذا حج؟ قال: "نعم " فلم يقل لها بالتفصيل هذا، أرجو إقناع من يعترض على ذلك بهذا الحديث؟
فأجاب فضيلته بقوله: أولاً نحن قلنا إن بعض العلماء يقول بهذا، أما رأيى في الموضوع فإنه إذا كان الولد المحمول يعقل النية، وقال له أبوه، أو حامله الذي يطوف، قال له: انو الطواف، فحمله ونوى
الطواف عن نفسه، والحامل نوى الطواف عن نفسه فيجزىء عن الاثنين، وذلك لأن المحمول استقل بنيته، أما إذا كان المحمول لا يعقل النية ونوى الحامل عنه وعن المحمول فلا يمكن أن يكون نيتان في فعل واحد ويجزىء عن اثنين هذا ما نراه في هذه المسألة.
وأما حديث المرأة فالرسول عليه الصلاة والسلام لم يذكر لها إلا أن له حجة فقط، ولم يقل غير ذلك، فلم يتعرض للطواف، ولا للسعي، ولا للوقوف بعرفة ولا لغيرها، فليس فيه
__________
(1) انظر الفتوى رقم (83) ص (85) ج (21) .

(22/300)

دليل على أنه يجزىء أن يحمل الإنسان صبياً لا يعقل النية ثم يجزيء عنه وعن الصبي.
س 815: سئل فضيلة الشيخ- رحمه الله تعالى-: هل التكبير عند الحجر الأسود ركن من أركان الطواف، وإذا مررت من عند الحجر الأسود ولم أكبر هل أعيد ذلك الشوط؟
فأجاب فضيلته بقوله: التكبير عند محاذاة الحجر الأسود سنة، وليس بواجب، فلو تركته ولو عمداً فطوافك صحيح.
س 816: سئل فضيلة الشيخ- رحمه الله تعالى-: ما رأيكم فيما يفعله كثير من الطائفين الذين يقفون على الخط المحاذي للحجر الأسود لأجل التكبير، ويظنون أنه لابد من التكبير على الخط، وأنه لا يجوز تجاوزه إلا بعد التكبير مما يكون سبباً للزحام ومضايقة الطائفين؟
فأجاب- رحمه الله- بقوله: أقول هذا الخط الذي وضع على قلب الحجر الأسود هو من نعمة الله عز وجل على كل الحجاج والمعتمرين، ذلك لأن الإنسان لا يتيقن محاذاة الحجر بدون هذا الخط، وما أكثر ما كنا نقف هل حاذينا الحجر؟ هل تقدمنا؟ هل تأخرنا؟ لكن لما جاء هذا الخط صرنا نتيقن أن بدأنا الطواف من حيث يبدأ، وانتهينا به من حيث ينتهي.
أما مسألة الوقوف فقد طفنا نحن في أيام السعة، وفي أيام الضيق لم نجد هذا الذي يقوله بعض الناس- وإن كان الحج في

(22/301)

الحقيقة كالبحر أمواج- لكن ما لقينا أحد، بعض العوام ربما يقفون، ولكن مع ذلك إذا كان الزحام شديداً لا يتمكنون من الوقوف طويلاً، لأن الناس يدفعونهم، وكان الناس في الزمن السابق يقفون في مساحة أوسع من هذه المساحة، لأن كل واحد منهم يقول: حاذيت الحجر ويقف ويشير إلى الحجر، أما الآن فانحصر الموقف عند هذا الخط، فأرى أنه من نعمة الله، ومن حسنات الحكومة- وفقها الله عز وجل- وكان بالأول خطان أحدهما عن يمين الحجر والثاني عن يساره، أرادوا به أن يحتاط
الإنسان عند ابتداء الطواف أن يبدأ من الخط اليسار، ويحتاط في انتهاء الطواف فيصل إلى الخط اليمين، وحصل في ذلك إشكال، لأن هذين الخطين يكون الحجر بينهما فيحصل إشكال تجد بعف
الناس يبتدىء من الخط الثاني الأيمن فينقص الشوط الأول، وبعض الناس ينتهي في الشوط الأخير عند الخط الأيسر، فينقص الشوط الأخير ثم بعد ذلك رأى أن تزال الخطان، وأن تجعلا خطاً
واحداً، فإذا أردت أن تعرف ضرورة الناس إلى هذا الخط فانظر منتهاهم عند باب الصفا، فالذي يقف عند منتهاه من عند باب الصفا، يقول: سبحان الله هذا من محاذاة الحجر؛ لأنه يظن أن
محاذاة الحجر قبل هذا بأمتار، وإذا ظن هذا ووقف في الشوط الأخير قبل أن يصل إلى المنتهى ما صح الشوط الأخير فيرجع بدون طواف، فالمهم أن هذا والحمد لله آثاره حسنة جداً وحفظ
للطواف لا نظير له، وإذا وقف الناس ثلاث ثواني فإنهم لا يمكنهم الوقوف طويلاً مع زحام الناس لهم، مع أني وأقول ذلك

(22/302)

مشهداً أياكم على هذا ما رأيت هذا الشيء، بمعنى أن كثيراً منهم يشير بيده وهو ماشي والذي يقف ثواني ولا دقيقة واحدة.
س 817: سئل فضيلة الشيخ- رحمه الله تعالى-: هل يسن الاضطباع في الطواف في الثلاثة أشواط الأول فقط أو في جميع الطواف؟
فأجاب فضيلته بقوله: الاضطباع في السبعة أشواط كلها، والذي في الثلاثة الأولى هو الرمل فقط، أما الاضطباع فهو جميع الطواف، ولا اضطباع قبل الطواف ولا بعد الطواف، وهذه المسألة ينبغي لنا أن نعرفها وأن نعلم إخواننا المسلمين، فأكثر المسلمين اليوم من حين أن يحرم تجده مضطبعاً، وهذا ليس من السنة، فالاضطباع لا يكون قبل الطواف ولا بعده، إنما يكون في حال الطواف فقط.
س 818: سئل فضيلة الشيخ- رحمه الله تعالى-: ما الحكمة من الطواف؟ وما الجواب عما أورده بعض الزنادقة من أن الطواف بالبيت كالطواف على القبور؟
فأجاب فضيلته بقوله: الحكمة من الطواف بيَّنها النبي - صلى الله عليه وسلم - حين قال: "إنما جعل الطواف بالبيت، وبالصفا والمروة، ورمي الجمار لإقامة ذكر الله " (1) .
__________
(1) أخرجه أبو داود، كتاب المناسك، باب في الرمل (رقم 1888) والترمذي، كتاب الحج، باب ما جاء في كيف يرمي الجمار (رقم 902) وقال: هذا حديث صحيح.=

(22/303)

فالطائف الذي يدور على بيت الله تعالى يقوم بقلبه من تعظيم الله تعالى ما يجعله ذاكراً لله تعالى، وتكون حركاته بالمشي والتقبيل، واستلام الحجر والركن اليماني، والإشارة إلى الحجر ذكراً لله تعالى، لأنها من عبادته، وكل العبادات ذكر لله تعالى بالمعنى العام، وأما ما ينطق به بلسانه من التكبير والذكر والدعاء فظاهر أنه من ذكر الله تعالى.
وأما تقبيل الحجر فإنه عبادة حيث يقبل الإنسان حجراً لا علاقة له به سوى التعبد لله تعالى، بتعظيم واتباع رسوله - صلى الله عليه وسلم - في ذلك، كما ثبت عن أمير المؤمنين عمر بن الخطاب- رضي الله عنه- أنه قال حين قبّل الحجر "إني لأعلم أنك حجر لاتضر ولا تنفع، ولولا أني رأيت النبي - صلى الله عليه وسلم - يقبلك ما قبلتك " (1) .
وأما ما يظن بعض الجهال من أن المقصود بذلك التبرك فإنه لا أصل له فيكون باطلاً.
وأما ما أورده بعض الزنادقة من أن الطواف بالبيت كالطواف على قبور أوليائهم وأنه وثنية، فذاك من زندقتهم وإلحادهم، فإن المؤمنين ما طافوا به إلا بأمر الله وما كان بأمر الله فالقيام به عبادة لله
تعالى، ألا ترى أن السجود لغير الله شرك أكبر، ولما أمر الله تعالى الملائكة أن يسجدوا لآدم كان السجود لآدم عبادة لله تعالى وكان ترك السجود له كفراً. وحينئذ يكون الطواف بالبيت عبادة من أجل
__________
= وصححه الحاكم (1/459) ووافقه الذهبي.
(1) أخرجه البخاري، كتاب الحج، باب ما ذكر في الحجر الأسود (رقم 1597) ومسلم، كتاب الحج، باب استحباب تقبيل الحجر الأسود في الطواف (رقم 1270) .

(22/304)

العبادات، وهو ركن في الحج، والحج أحد أركان الإسلام، ولهذا يجد الطائف بالبيت إذا كان المطاف هادئاً من لذة الطواف، وشعور قلبه بالقرب من ربه ما يتبين به علو شأنه وفضله، والله
المستعان. كتبه محمد الصالح العثيمين في 21/1/1406 هـ
س 819: سئل فضيلة الشيخ- رحمه الله تعالى-: نحن في بلاد غير إسلامية يكثر فيها غير المسلمين وكان بينهم وبين المسلمين مناظرة وفي هذه المناظرة أثيرت شبهة وهي أن أهل الكتاب قالوا: إنكم
أيها المسلمون تشركون بالله؛ لأنكم تطوفون بالكعبة ومن ضمنها الحجر الأسود، فكيف نرد على هذه الشبهة علما بأنهم رفضوا قبول النصوص بتاتا؟
فأجاب فضيلته بقوله: نرد على هذه الشبهة بأننا ندور على الكعبة لا تعظيماً للكعبة لذاتها، ولكن تعظيماً لله عز وجل " لأنه رب البيت، وقد قال الله تعالى: وَطَهِّرْ بَيْتِيَ لِلطَّائِفِينَ وَالْقَائِمِينَ وَالرُّكَّعِ السُّجُودِ (26) ) (1) والذين يطوفون بالبيت ليسوا يسألون البيت يقولون: يا أيتها الكعبة أقضي حوائجنا، اغفري ذنوبنا، أرحمينا أبداً، بل هم يدعون الله عز وجل، ويذكرون الله، ويسألون الله المغفرة والرحمة، بخلاف النصارى عابدو الصلبان الذين يعبدون الصليب ويركعون له، ويسجدون له، ويدعونه، ومن سفههم أن الصليب- كما يدعون- هو الذي صلب عليه المسيح عيسى ابن مريم عليه الصلاة والسلام فكيف يعظمون ما
__________
(1) سورة الحج، الآية: 26.

(22/305)

كان المقصود به تعذيب نبيهم عليه الصلاة والسلام وكيف يعظمونه؟! ولكن هذا من جملة ضياع النصارى وسفاهتهم، على أننا نحن المسلمين لا نرى أن عيسى عليه الصلاة والسلام قتل، أو صلب، لأن ربنا عز وجل يقول: (وَمَا قَتَلُوهُ وَمَا صَلَبُوهُ وَلَكِنْ شُبِّهَ لَهُمْ) (1) وهات أي واحد من المسلمين حقاً يقول: إنه يطوف بالكعبة من أجل أن تكشف ضره، أو تحصل ما يطلب، لن تجد أحداً كذلك.
س 820: سئل فضيلة الشيخ- رحمه الله تعالى-: ما الحكمة من تقبيل الحجر؟
فأجاب فضيلته بقوله: الحكمة من تقبيل الحجر بينها أمير المؤمنين عمر بن الخطاب- رضي الله عنه- حيث قال: "إني أعلم أنك حجر لا تضر ولا تنفع، ولولا أني رأيت رسول الله - صلى الله عليه وسلم - يقبلك ما قبلتك " (2) فهذه الحكمة التعبد لله عز وجل باتباع النبي صلى الله عليه وعلى آله وسلم في تقبيل هذا الحجر، وإلا فهو حجر لا يضر ولا ينفع، كما قال أمير المؤمنين، ومع ذلك فإنه لا يخلو من ذكر الله عز وجل، لأن المشروع أن يكبر الإنسان عند ذلك، فيجمع بين التعبد لله تعالى بالتكبير والتعظيم، والتعبد لله عز وجل بتقبيل هذا الحجر باتباع رسول الله صلى الله عليه وعلى آله وسلم، وبه يعرف أن ما يفعله بعض الناس من كونه يمسح الحجر بيده ثم
__________
(1) صورة النساء، الآية: 157.
(2) تقدم ص 304.

(22/306)

يمسح على وجهه وصدره تبركاً بذلك، فإنه خطأ وضلال وليس بصحيح، وليس المقصود من استلام الحجر أو تقبيله التبرك، بل المقصود به التعبد لله باتباع شريعة محمد صلى الله عليه وعلى آله
وسلم، وكذلك يقال: استلام الركن اليماني المقصود به التعبد لله باتباع النبي صلى الله عليه وعلى آله وسلم حيث كان يستلمه، ولهذا لا يشرع استلام بقية الأركان فالكعبة القائمة الآن فيها أركان
أربعة: الحجر، والركن اليماني، والركن الغربي، والركن الشمالي، فالحجر يستحب فيه الاستلام والتقبيل فإن لم يمكن فالإشارة، والركن اليماني يسن فيه الاستلام دون التقبيل فإن لم يمكن الاستلام فالإشارة، والركن الغربي والشمالي لا يسن فيهما استلام ولا تقبيل ولا إشارة، وقد رأى ابن عباس- رضي الله عنهما- أمير المؤمنين معاوية بن أبي سفيان- رضي الله عنه- يطوف ويستلم الآركان الأربعة، فأنكر عليه، فقال له معاوية: (إنه ليس شيء من البيت مهجوراً) يعني كل البيت معظم، فقال له ابن عباس: (لقد كان لكم في رسول الله أسوة حسنة، وقد رأيت النبي صلى الله عليه وعلى آله وسلم يستلم الركنين اليمانيين- يعنى الحجر الأسود والركن اليماني- (1) فتوقف معاوية- رضي الله عنه- وصار لا يستلم إلا الركنين اليمانيين اتباعاً لسنة النبي صلى الله عليه وعلى آله وسلم، وهذا واجب على كل أحد سواء كان صغيراً، أو كبيراً، كل الناس أما الشرع سواء، وفيه فضيلة ابن عباس- رضي الله- عنهما وفضيلة معاوية- رضي الله عنه- نسأل
__________
(1) أخرجه بلفظ قريب البخاري، كتاب الحج، باب من لم يستلم إلا الركنين اليمانيين رقم (1608) .

(22/307)

الله أن يوفق رعيتنا ورعاتنا لما فيه الخير والسداد والتعاون على البر والتقوى.
س 821: سئل فضيلة الشيخ- رحمه الله تعالى-: هل السنة الإشارة إلى الحجر إذا لم يستطع الاستلام في كلل شوط باليدين أم بيد واحدة؟ وما حكم المرور بين يدي المصلى في الحرم؟
فأجاب فضيلته بقوله: السنة أن تشير بيد واحدة فقط، لأن النبي - صلى الله عليه وسلم - كان يستلمه بيد واحدة، ففي ذلك الإشارة إلى أن تكون الإشارة بيد واحدة وهي اليمنى.
ولا يجوز المرور بين يدي المصلي في الحرم، كما لا يجوز المرور بين يدي المصلي في غيره، والأحاديث الواردة في تحريم المرور بين يدي المصلي عامة لم يخصص منها شيء، وقد قال النبي - صلى الله عليه وسلم - : "لو يعلم المار بين يدي المصلي لكان أن يقف أربعين خيراً له من أن يمر بين يديه " (1) وقد فسر أربعين بأنها أربعين سنة لكان خيراً من أن يمر بين يديه، وبإمكان الإنسان أن لا يمر بين
يدي المصلي، بل يمر بينه وبين صاحبه الذي إلى جنبه فيشق الصفوف شقاً، ولا يمر بينها عرضا.
__________
(1) أخرجه البخاري، كتاب الصلاة، باب إثم المار بين يدي المصلى (رقم 510) ومسلم، كتاب الصلاة، باب منع المار بين يدي المصلي (رقم 507) .

(22/308)

س 822: سئل فضيلة الشيخ- رحمه الله تعالى-: ما الاضطباع ومتى يشرع؟
فأجاب فضيلته بقوله: الاضطباع أن يكشف الإنسان كتفه الأيمن، ويجعل طرفي الرداء على الكتف الأيسر، وهو مشروع في طواف القدوم، وأما في غيره فإنه ليس بمشروع.
س 823: سئل فضيلة الشيخ- رحمه الله تعالى-: متى يكون الاضطباع؟ هل هو من الميقات أو عند بداية طواف القدوم؟ وهل يستر عاتقيه قبل ركعتي الطواف أو بعدهما؟ وهل يشرع الاضطباع في الطواف فقط أم في الطواف والسعي؟ وما الحكم فيمن ترك الاضطباع؟
فأجاب فضيلته بقوله: الاضطباع هو أن يخرج الإنسان الطائف كتفه الإيمن، ويجعل طرف الرداء على الكتف الأيسر، وهو سنة في طواف القدوم خاصة، وليس بواجب فلو لم يفعله الإنسان فلا حرج عليه، ولا يشرع إلا في الطواف، فإذا أتم الطواف قبل أن يصلى ركعتي الطواف ستر منكبه، ويكون في جميع الأشواط السبعة، بخلاف الرمّل فإنه يكون في الثلاثة الأشواط لأولى فقط. ومن ترك الاضطباع فلا شيء عليه.
س 824: سئل فضيلة الشيخ- رحمه الله تعالى-: ما حكم الاضطباع في طواف الوداع؟
فأجاب فضيلته بقوله: الحمد لله رب العالمين، والصلاة

(22/309)

والسلام على نبينا محمد، وعلى آله وأصحابه أجمعين: طواف الوداع لا اضطباع فيه؛ لأن الإنسان ليس بمحرم، فالإنسان يطوف طواف الوداع وعليه ثيابه المعتادة، ليس عليه إزار ورداء، وحتى
لو فرض أنه ليس لديه ثياب معتاد كالقميص وأن عليه رداءً وإزاراً فإنه لا يضطبع، لأن الاضطباع إنما هو في الطواف أول ما يقدم الإنسان إلى مكة.
س 825: سئل فضيلة الشيخ- رحمه الله تعالى-: رجل يقول: جعلت طواف الإفاضة يقوم مقام طواف الوداع وكان علىَّ إحرامي فاضطبعت في هذه الحال فما الحكم؟
فأجاب فضيلته بقوله: لا اضطباع، لأن الاضطباع إنما هو في الطواف أول ما يقدم الإنسان إلى مكة كطواف العمرة، أو طواف القدوم.
س 826: سئل فضيلة الشيخ- رحمه الله تعالى-: رجل يقول: سبق أن حججت من مدة خمس سنوات أو ست سنوات تقريباً، وبدل أن أعمل السنة في الاضطباع عكست الأمر فجعلت طرف ردائي تحت إبطي الأيسر وغطيت منكبي الأيمن فهل عليّ شيء في ذلك من هدي أو فدي؟
فأجاب فضيلته بقوله: ليس عليك هدي ولا فدي، فإن كان ذلك نسيانًا منك فنرجو أن يكتب لك الأجر كاملاً؛ لأنك قصدت الفعل وأخطأت في صفته، وإن كان هذا عن تخرص فنرجو الله

(22/310)

تعالى أن يعفو عنك، وأن لا تعود إلى التخرص في الدين، بل تسأل أهل العلم حتى تعبد الله على بصيرة.
س 827: سئل فضيلة الشيخ- رحمه الله تعالى-: ما حكم الاضطباع في طواف الوداع، وسبق أن حججت وعكست الأمر فجعلت طرفي ردائي تحت إبطي الأيسر وغطيت منكبي الأيمن، فهل عليَّ شيء؟
فأجاب فضيلته بقوله: الاضطباع إنما يكون في طواف القدوم وهو الطواف أول مايصل الإنسان إلى مكة، سواء كان طواف عمرة، أو طواف قدوم في حق القارن والمفرد، وليس في طواف الوداع اضطباع لأن الإنسان في طواف الوداع قد لبس ثيابه المعتادة فلا محل للاضطباع هنا، وعلى كل حال فكون هذا الرجل أيضاً يعكس الاضطباع فيبدي الكتف الأيسر بدلا عن الكتف الأيمن هذا أمر هو معذور فيه، والله تعالى يثيبه على نيته، ولكن الفعل لم يحصله فلا ثواب له على الفعل نفسه، إنما له ثواب على النية التي أراد منها أن يوافق الصواب في فعله، ولم يوفق له.
س 828: سئل فضيلة الشيخ- رحمه الله تعالى-: رجل لبس ملابس الإحرام لكنه لم يترك الذراع الأيمن مكشوفاً وغطى الصدر والظهر والذراعين فهل عليه شيء؟ وإذا أمسك بمظلة لحماية رأسه
من الشمس فهل عليه شيء؟ وكذلك لو لبس حزاماً من الجلد حول وسطه فوق الإزار وهو مخيط فهل يؤثر هذا على صحة الإحرام؟

(22/311)

فأجاب فضيلته بقوله: المسألة الأولى إذا لم يكشف كتفه الأيمن، والواقع أن أكثر الحجاج يغلطون في هذه المسألة حيث يكشفون الكتف من حين الإحرام إلى أن يحلوا من الإحرام، وهذا سببه الجهل، وذلك لأن كشف الكتف الأيمن إنما يشرع في حال طواف القدوم فقط، وعلى هذا فإذا أحرمت فإنك تغطي جميع الكتفين حتى تشرع في طواف القدوم، فإذا شرعت في طواف القدوم اضطبعت بأن تكشف الكتف الأيمن، وتجعل طرف الرداء على الكتف الأيسر، فإذا فرغت من الطواف أعدت الرداء على ما كان عليه- أي غطيت الكتفين جميعاً- وبهذا يزول الإشكال الذي ذكره السائل.
وأما المسألة الثانية وهي: حمل المظلة على الرأس وقاية من حر الشمس فإن هذا لا بأس به ولا حرج، ولا يدخل هذا في نهي النبي - صلى الله عليه وسلم - عن تغطية رأس الرجل، لأن هذا ليس تغطية، بل هو تظليل من الشمس والحر، وقد ثبت في صحيح مسلم أن النبي - صلى الله عليه وسلم -
كان معه أسامة بن زيد وبلال- رضي الله عنهما- أحدهما يقود به راحلته، والثاني رافع ثوبه يظلله من الشمس، حتى رمى جمرة العقبة (1) وهذا دليل على أن النبي - صلى الله عليه وسلم - قد استظل بهذا الثوب وهو محرم قبل أن يتحلل.
وأما المسألة الثالثة وهي: وضع الحزام على وسطه فإنه لا بأس به ولا حرج فيه، وقوله (مع أنه مخيط) هذا القول مبني على
__________
(1) أخرجه مسلم، كتاب الحج، باب استحباب رمي جمرة العقبة يوم النحر راكبا... (رقم 1298) .

(22/312)

فهم خاطىء من بعض العامة، حيث ظنوا أن معنى قول العلماء (يحرم على المحرم لبس المخيط) ظنوا أن المراد به ما كان فيه خياطة، وليس كذلك ومراد أهل العلم بلبس المخيط ما كان مخيطاً على قدر العضو، ولبسه على هيئته المعتادة، كالقميص والسراويل والفنيلة وما أشبهها، وليس مراد أهل العلم ما كان فيه خياطة، ولهذا لو أن الإنسان أحرم برداء مرقع أو بإزار مرقع لم يكن عليه في ذلك بأس، وإن كان خيط بعضه ببعض، وعلى هذا يجوز جميع أنواع الأحزمة، وما يسمى منها بالكمر لحفظ النقود وغير ذلك.
س 829: سئل فضيلة الشيخ- رحمه الله تعالى-: ما الحكم فيمن قدّم سعي عمرته على الطواف؟ وما الحكم فيمن بدأ السعي بالمروة وانتهى بالصفا؟
فأجاب فضيلته بقوله: أما الأول: فإن سعيه لا يصح وعليه أن يعيد مرة ثانية، لأنه وقع في غير محله.
أما الثاني: وهو بدأته بالمروة فإنه يلغى الشوط الأول، ويكون الشوط الثاني هو الشوط الأول ثم يتم عليه سبعة.
س 830: سئل فضيلة الشيخ- رحمه الله تعالى-: ما حكم الطواف يومياً تطوعاً وجعله أحياناً للأقارب الأحياء أو الأموات؟
فأجاب فضيلته بقوله: الطواف بلا شك من العبادات قال الله تعالى: (وَطَهِّرْ بَيْتِيَ لِلطَّائِفِينَ وَالْقَائِمِينَ وَالرُّكَّعِ السُّجُودِ)

(22/313)

والإكثار منه سنة هل الطواف أفضل أم الصلاة أفضل؟ فمنهم من قال: الصلاة أفضل، ومنهم من قال: الطواف أفضل، منهم من فصل وقال: الطواف لغير أهل مكة أفضل، لأنه لا يحصل لهم كل
ما شاءوا، والصلاة لأهل مكة أفضل لأنه متى شاءوا طافوا بالبيت، والصواب أن يقال: انظر ما هو أخشع لقلبك وأنفع، فقد يكون الطواف أحياناً أنفع للإنسان وأخشع للإنسان، ويكون الطواف أفضل، ويكون أحيانا الطواف أخشع للقلب وأنفع للعبد فتكون الصلاة أفضل وفي وقتنا الحاضر كما تشاهدون المطاف يكون مزدحما ويزاحمك فيه النساء، وربما يكون الإنسان ممن لا يملك نفسه فيقع في الفتنة، فإذا انزوى في زاوية من المسجد الحرام وأبعد عن الضوضاء وعن مرور الناس بين يديه وقام يصلى بخشوع وخضوع فإن هذه الصلاة أفضل من الطواف، أما إذا لم يكن هناك فتنة في الطواف ولا مزاحمة نساء وهو بعيد في مثل أوقاتنا هذه وكان يخشع في الطواف أكثر ما يخشع في الصلاة فالطواف أفضل.
س 831: سئل فضيلة الشيخ- رحمه الله تعالى- الحجر الأسود يطيب فهل يجوز للمحرم أن يمسه ويقبله؟
فأجاب فضيلته بقوله: إذا كان على الحجر الأسود طيب ويلصق باليد إذا مسه الإنسان فإن المحرم لا يمسه، لأن المحرم لا يجوز أن يمس شيئاً فيه طيب يعلق بيده، لأن هذا تعمد للتطيب والمحرم ممنوع عن التطيب، وذلك أن النبي - صلى الله عليه وسلم - قال في الرجل

(22/314)

الذي وقصته ناقته وهو واقف بعرفة فمات قال: "لا تحنطوه " أي: لا تجعلوا فيه طيباً، فالطيب حرام على المحرم، فإذا تيقن أن في الحجر الأسود طيباً وأنه يعلق باليد فلا يمس الحجر، لكن قد يكون جاهلاً ويمس الحجر ويكون قد طيب ويعلق بيده، ففي هذه الحال يجب عليه فوراً أن يزيل هذا الطيب إما بمسحه بمنديل أو بغير ذلك من الأشياء التي تزيله.
س 832: سئل فضيلة الشيخ- رحمه الله تعالى- يكون الركن اليماني أو الحجر الأسود مطيبين أحياناً فما حكم استلامهما للمعتمر وهما بهما هذا الطيب؟
فأجاب فضيلته بقوله: الحجر الأسود والركن اليماني يطيبهما بعض الناس تعظيماً لبيت الله عز وجل، وهو يشكر على هذه النية، لكن إذا كان الطيب لا يعلق باليد وإنما هو رائحة فإنه لا يضر المحرم شيئاً، لأنه لا يعلق بيده، وإن كان الطيب كثيراً بحيث يعلق باليد فليتجنب المحرم استلام الحجر الأسود والركن اليماني، وحينئذ يكون فوت على نفسه سنة من السنن، وسبب تفويت هذه السنة تطيب هذين الركنين، وعلى هذا فيكون الذي يطيبها بطيب يعلق بأيدي الماسحين قد جنا على المحرمين بحرمانهم من هذه السنة، فيكون الذي طيب هذين الركنين أراد خيراً، ولكنه وقع في منع المحرمين من فعل سنة سنها رسول الله - صلى الله عليه وسلم - ولهذا ينبغي لمن طيب هذين الركنين أن يمسحهما أولاً حتى لا يبقى إلا الرائحة.

(22/315)

س 833: سئل فضيلة الشيخ- رحمه الله تعالى- رجل لم يتمكن من استقبال الحجر الأسود من شدة الزحام فنوى إلغاء هذا الشوط وأتى بشوط آخر بدل من هذا الشوط وأتم الأشواط السبعة فهل هذا صحيح؟ وبعض الأشواط استدبر الكعبة؟
فأجاب فضيلته بقوله: أولاً: يجب أن نعلم أن استقبال الحجر ليس بواجب فلو مر الإنسان وهو يطوف ولم يستقبل الحجر ولم يشر إليه، ولم يستلمه، فطوافه صحيح، لأن استقبال الحجر ليس بواجب وتقبيله ليس بواجب، ما دام دار سبع مرات على الكعبة فقد تم طوافه، ثم إني أقول: إن هذا الخط البني الذي وضع في محاذاة الحجر المقصود منه العلامة فقط، وليس الوقوف عنده وإنما هو علامة لمبتدأ الطواف ومنتهاه، لأنه لولا هذه العلامة لتشكك الناس: هل أنا ابتدأت من مبتدأ
صحيح أو لا؟ فوضع هذا الخط ليتيقن الإنسان أنه ابتدأ مبتدأ صحيحاً، وليس المراد أن تقف وتدعو، فهذا غلط وقوفك يعوق الطائفين، فلا تقف لأن هذا غير مشروع، وأما كون هذا الرجل الأخ السائل زاد شوطاً من أجل أنه لم يستقبل الحجر فهذا تفقه باطل وجهل مركب، لأنه لا يدري فزاد شوطاً ثامناً بناء على أن هذا هو المشروع، وليس كذلك إذن فهو جاهل جهلاً مركباً والجاهل
البسيط أحسن حالاً من الجاهل المركب، ونحن نضرب مثالاً: سأل سائل متى كانت غزوة بدر؟ فقال المسؤول: كانت في رمضان في السنة الثانية من الهجرة. فهذا صحيح، وهذا الجواب مبني على علم، وسأل سائل: متى كانت غزوة بدر؟ فقال

(22/316)

المسؤول: لا أدري فالمسؤول جاهل لكن جهله بسيط يقول: لا أعلم، لأن الله يقول: (وَاللَّهُ أَخْرَجَكُمْ مِنْ بُطُونِ أُمَّهَاتِكُمْ لَا تَعْلَمُونَ شَيْئًا) أنا لا أدري، وسأل سائل ثالث: متى كانت غزوة بدر؟ فقال المسؤول: كانت غزوة بدر في رجب في السنة الثالثة من الهجرة. فهذا جاهل جهلاً مركباً، لأنه أخبر بخلاف الصواب وهو لا يدري أنه أخطأ، فجهله مركب من أمرين: الجهل بالواقع،
والجهل بحاله يظن أنه يدري وهو لا يدري. والجاهل البسيط خير من الجاهل المركب. فعلى كل حال نقول: لهذا الأخ الذي زاد شوطاً ثامناً لعدم استقبال الحجر نقول: إنك إن شاء الله مأجور،
لأنك اجتهدت ولكنك أخطأت والمجتهد إذا عمل العمل فإن الله لا يضيع أجره، خرج رجلان من الصحابة- رضي الله عنهم- فحضرت الصلاة ولم يجدا ماء فتيمما وصليا ثم وجد الماء بعد
الصلاة، أما أحدهما فتوضأ وأعاد الصلاة، وأما الآخر فتوضأ ولم يعد الصلاة، فذكرا ذلك للنبي صلى الله عليه وعلى آله وسلم فقال للذي لم يعد "أصبت السنة". وقال للآخر: "لك الأجر مرتين " (1) ، فالذي أصاب السنة لا شك أنه أصح، أما الثاني فأجر لأنه عمل العمل يظنه واجباً عليه فأجره الله على عمله لكنه لم يصب السنة، ولهذا لو أن الإنسان بعد أن بلغه هذا الحديث ذهب وأعاد الصلاة بعد أن تيمم وصلاها، لقلنا: إنه لا أجر لك؛ لأنك علمت أن الصلاة لا تعاد.
__________
(1) أخرجه أبو داود، كتاب الطهارة، باب المتيمم يجد الماء (338) .

(22/317)

ص 834: سئل فضيلة الشيخ- رحمه الله تعالى-: إذا كان الإنسان يطوف وسلم عليه أحد فهل يرد عليه؟ وإذا أطال الحديث فماذا يفعل؟
فأجاب فضيلته بقوله: إذا سلم عليك إنسان وأنت تطوف فقل عليك السلام، ولو صار يحدثك: أنا سافرت من أهلي وأتيت إلى مكة وأحرمت عند الميقات، وفعلت وفعلت، واشغلك عن الطواف. فتقول: يا أخي دعني أنا في عبادة، لكن لو سألك إنسان سؤال مضطر فقال: ما تقول فيما إذا طفت ودخلت مع باب الحجر، فذا تجيبه؛ لأن هذا ضرورة ولا بأس.
ص 835: هل يجوز للطائف أن يقرأ القرآن وهو يطوف بالمصحف أو عن ظهر قلب، ولو قال: أنا أريد أن أقرأ القرآن بصوت مرتفع وبتجويد أيجوز أو لا يجوز؟
فأجاب فضيلته بقوله: لا يجوز للإنسان أن يرفع صوته بالقرآن ليشوش على الآخرين، ولا في الدعاء من باب أولى؛ لأن النبي - صلى الله عليه وسلم - خرج على أصحابه ذات يوم وهم يقرءون ويجهرون بالقراءة فقال: "لا يؤذي بعضكم بعضاً بالقراءة" لا تجهر به فتؤذي غيرك، فكيف بالدعاء؟ ربما يكون صوتك قوياً فاتق الله، قال الله تبارك تعالى: (ادْعُوا رَبَّكُمْ تَضَرُّعًا وَخُفْيَةً إِنَّهُ لَا يُحِبُّ الْمُعْتَدِينَ) وأنت إذا دعيت وجهرت على إخوانك شوشت عليهم لا يدرون ماذا يقولون، فأتق الله يا أخي واعلم أن الله يسمع وإذا كان يسمع

(22/318)

فلماذا ترفع صوتك هذا الرفع؟! ثم إني أقول: هؤلاء الذين يرفعون أصواتهم ليسمعهم من خلفهم إن هؤلاء الذين يدعون خلفهم- وأظن والعلم عند الله- أن هذا الذي يجيب الداعي برفع الصوت لا يدري ما يقول وإنما يمشي معه ويتبعه بدون دليل، والمشروع للمسلمين في الطواف وفي المسعى أن يدعوا ربهم تضرعاً وخفية، تضرعاً في القلوب، وخفية في اللسان بدون صوت مزعج، وإذا أتى الإنسان إلى المطاف في غير أيام المواسم والناس يدعون الله كل يدعو لنفسه يخفى ويتضرع فيجد
لذة عظيمة في الطواف، وكذلك في السعي تجد هذا لذلك جاء في الحديث عن النبي عليه الصلاة والسلام أنه قال: "إنما جعل الطواف بالبيت، وبالصفا والمروة، ورمي الجمار لإقامة ذكر الله " (1) . فينبغي للحجاج أن يتأملوا في هذا الحديث ويفكروا لا أن يأتوا من بلادهم تاركين أهليهم وأولادهم وباذلين الأموال الكثيرة من أجل أن يأتوا ويؤدوا هذا الحركات وهذه الأقوال دون أن تتأثر القلوب نسأل الله تعالى أن يجعل حجنا مبروراً، وذنبنا مغفوراً، وسعينا مشكوراً، وأن يجعلنا أخوة صادقين متألفين في دين الله.
__________
(1) تقدم ص 303.

(22/319)

س836: سئل فضيلة الشيخ- رحمه الله تعالى-: رجل يقول: أديت فريضة الحج في عام مضى ولكن حينما دخلنا الحرم بقصد الطواف والسعي للعمرة كان معنا أحد إخواننا ممن سبقونا بأداء
الفريضة وبعد أن طفنا أربعة أشواط اعترض طريقنا، وقال: يكفي هذا الطواف. فقلت له: الذي أعرف أن الطواف سبعة أشواط.
فقال: الطواف حول الكعبة أربعة أشواط والباقي في المسعى وفعلاً اتجهنا إلى المسعى وسعينا سبعة أشواط وأكملنا بقية مناسك الحج فما الحكم في عملنا هذا وهل يلزمنا شيء لتصحيحه الآن؟
فأجاب فضيلته بقوله: هذه الفتوى التي أفتاكم بها هذا الرجل فتوى غلط وخطأ، وهو بهذا آثم؛ لأنه قال على الله ما لا يعلمه، ولا أدري كيف يجرؤ هذا على مثل هذه الفتيا بدون علم ولا برهان؟! أن يتوب إلى الله من هذا الأمر، وأن لا يفتي إلا عن علم بإدراكه لكتاب الله تعالى وسنة رسوله - صلى الله عليه وسلم - إن كان أهلاً لذلك، وإما بتقرير من يثق به من العلماء، وأما الفتوى هكذا فلا ينبغي بل لا يجوز أن يفتي بغير علم لقوله تعالى: (قُلْ إِنَّمَا حَرَّمَ رَبِّيَ الْفَوَاحِشَ مَا ظَهَرَ مِنْهَا وَمَا بَطَنَ وَالْإِثْمَ وَالْبَغْيَ بِغَيْرِ الْحَقِّ وَأَنْ تُشْرِكُوا بِاللَّهِ مَا لَمْ يُنَزِّلْ بِهِ سُلْطَانًا وَأَنْ تَقُولُوا عَلَى اللَّهِ مَا لَا تَعْلَمُونَ (33) ) (1) ، وقال سبحانه وبحمده: (وَلَا تَقْفُ مَا لَيْسَ لَكَ بِهِ عِلْمٌ إِنَّ السَّمْعَ وَالْبَصَرَ وَالْفُؤَادَ كُلُّ أُولَئِكَ كَانَ عَنْهُ مَسْئُولًا (36) ) (2) . وما أكثر الذين يفتون فتاوى بغير علم ولا سيما في الحج، ولكن عليهم أن يتوبوا إلى الله عز وجل، وأن لا يتجرؤا
__________
(1) سورة الأعراف، الآية: 33.
(2) سورة الإسراء، الآية: 36.

(22/320)

على الفتوى إلا بعلم؛ لأن المفتي يعبر عن حكم الله عز وجل ويقول على الله وفي دينه فعليه أن يتقي الله تعالى في نفسه، وفي عباد الله، وفي دين الله تبارك وتعالى، وينبغي لكم أنتم- أيها السائل ومن معه- حين قال لكم: إن أربعة أشواط تكفي أن لا تعتدوا بقوله، وقد كان عندكم شبهة " لأنه لابد من سبعة أشواط، ولو أنكم سألتم في ذلك الوقت لأخبرتم بالصواب، ولكن مع الأسف إن كثيراً من الناس يتهاون في هذه الأمور، ثم إذا مضى الوقت وانفلت الأمر جاء يسأل.
وأما الجواب عن مسألتكم هذه: فإن عمرتكم لم تصح؛ لأنكم لم تكملوا الواجب في طوافها، فيكون حلكم منها في غير محله وإحرامكم للحج يكون إحراماً بحج قبل تمام العمرة، وتكونون في هذا الحال قارنين، بمعنى أن حكمكم حكم القارن؛ لأنكم أدخلتم الحج على العمرة، وإن كان إدخالكم هذا بعد الشروع في الطواف لكن هذا الطواف لم يكن صحيحاً حينما قطعتموه قبل إكماله، فيكون حجكم حج قران بعد أن أردتم التمتع، ويكون الهدي الذي ذبحتموه هدياً عن القرآن لا عن
التمتع، ويكون عملكم هذا مجزئاً ومؤدياً للفريضة فريضة الحج وفريضة العمرة، وأما ما فعلتموه بعد التحلل من العمرة فإنه لا شيء عليكم فيه، لأنكم فعلتموه عن جهل، والجاهل لا شيء عليه إذا فعل شيئاً من محظورات الإحرام؛ لقوله تعالى: (رَبَّنَا لَا تُؤَاخِذْنَا إِنْ نَسِينَا أَوْ أَخْطَأْنَا) (1) ولقوله عز وجل: (وَلَيْسَ
__________
(1) سورة البقرة، الآية: 286.

(22/321)

عَلَيْكُمْ جُنَاحٌ فِيمَا أَخْطَأْتُمْ بِهِ وَلَكِنْ مَا تَعَمَّدَتْ قُلُوبُكُمْ) (1) إلا أنني ألومكم حيث قصرتم في عدم السؤال في حينه ولو أنكم سألتم حين أنهيتم أعمال العمرة حتى يتبين لكان هذا هو الواجب
عليكم.
س 837: سئل فضيلة الشيخ- رحمه الله تعالى-: ما هو طواف القدوم وما كيفيته؟
فأجاب فضيلته بقوله: طواف القدوم هو الطواف بالبيت العتيق أول ما يقدم مكة، فإن كان محرماً بالحج مفرداً فهذا طوافه طواف سنة وليس بواجب، ودليل ذلك أن النبي - صلى الله عليه وسلم - سأله عروة بن المضرس- رضي الله عنه- وهو في مزدلفة في صلاة الصبح سأله بأنه لم يدع جبلاً إلا وقف عنده، فقال له النبي عليه الصلاة والسلام: "من شهد صلاتنا هذه، ووقف معنا حتى ندفع، وقد وقف قبل ذلك بعرفة ليلاً أو نهاراً فقد تم حج وقضى تفثه " (2) ولم يذكر عروة أنه طاف بالبيت، فدل هذا على أن طواف القدوم للحاج المفرد سنة وليس بواجب.
وكذلك من طواف القدوم إذا طاف للعمرة أول ما يقدم سواء كان متمتعاً بالعمرة إلى الحج، أو كان محرماً بعمرة مفردة،
__________
(1) سورة الأحزاب، الآية: 5.
(2) أخرجه أبو داود، كتاب المناسك، باب من يدرك عرفة (رقم 195) والترمذي، كتاب الحج، باب ما جاء فيمن أدرك الإمام بجمع (رقم 891) وابن ماجه، كتاب المناسك، باب من أتى عرفة قبل فجر ليلة جمع (رقم 3016) وابن خزيمة (رقم 2820) والحاكم، 1/463 وصححه الترمذي والحاكم.

(22/322)

فإن هذا الطواف -القدوم- كان ركناً في العمرة يسمى طواف القدوم أيضاً؛ لأنه متضمن لطواف العمرة الذي هو الركن، ولطواف القدوم، وهذا بمنزلة من يدخل المسجد فيصلي الفريضة، فتكون هذه الفريضة فريضة وتحية المسجد في آن واحد.
كذلك يكون لمن حج قارناً لأن الحاج القارن أفعاله كأفعال المفرد تماماً إلا أنه يمتاز عنه بأنه يحصل على نسكين، وأنه يجب عليه الهدي هدي التمتع، لقول الله تبارك وتعالى: (فَمَنْ تَمَتَّعَ بِالْعُمْرَةِ إِلَى الْحَجِّ فَمَا اسْتَيْسَرَ مِنَ الْهَدْيِ فَمَنْ لَمْ يَجِدْ فَصِيَامُ ثَلَاثَةِ أَيَّامٍ فِي الْحَجِّ وَسَبْعَةٍ إِذَا رَجَعْتُمْ تِلْكَ عَشَرَةٌ كَامِلَةٌ) (1) وقد ذكر العلماء أو أكثرهم أن القارن كالمتمتع، وبعضهم أطلق على القارن اسم المتمتع.
س 838: سئل فضيلة الشيخ- رحمه الله تعالى-: امرأة تقول: لقد أحرمت بالعمرة وأديت مناسكها غير أني طفت بالبيت الحرام أكثر من سبع مرات؛ لأنني كنت مشغولة بالدعاء، ولا أستطيع حصر
العدد، فكنت أعد من الأول في كل مرة وتقريباً طفت أكثر من عشرين مرة، وقلت في نفسي: أطوف أكثر من باب الخير، فهل هذا يجوز وهل عمرتي صحيحة أم غير صحيحة نرجو التوضيح
يافضيلة الشيخ؟
فأجاب فضيلته بقوله: الأولى بالمسلم والأجدر به أن يكون
__________
(1) سورة البقرة، الآية: 196.

(22/323)

مهتماً بعبادته، وأن يكون حاضر القلب فيها حتى لا يزيد فيها ولا ينقص، ومن المعلوم أن المشروع في الطواف أن يكون سبعة أشواط فقط بدون زيادة، ولا تنبغي الزيادة على سبعة أشواط، ولكن إذا شك هل أتم سبعة أو ستة ولم يترجح عنده أنها سبعة فإنه يأتي بواحد أي بشوط واحد يكمل به الستة، ولا ينبغي أن يزيد عن العدد الذي شرعه الله عز وجل، في سنة رسول الله - صلى الله عليه وسلم - ، وكون الإنسان يشتغل بالذكر والدعاء في الطواف لا يمنع أبداً أن يكون حاضر القلب في عدد الطواف، لكن لو فرض أن الإنسان زاد على سبعة أشواط فإن طوافه لا يبطل، لانفصال كل شوط عن الآخر، بخلاف الصلاة فإنه لو صلى الرباعية خمساً لم تصح صلاته لأنها جزء واحد، فإنه في صلاة من حين أن يكبر يدخل في تحريم الصلاة إلى أن يسلم، أما الطواف فإن كل شوط مستقل بنفسه وإن كان سبعة أشواط متوالية، لكن إذا زاد ثمانية أو تسعة أو عشرة فإن ذلك لا يبطل الطواف.
س 839: سئل فضيلة الشيخ- رحمه الله تعالى-: هل الرمل في الأشواط الثلاثة الأولى من طواف القدوم خاص بالرجال أم عام للنساء والرجال؟ وهل يشرع الرمل في الشوط كله أو بعضه؟
فأجاب فضيلته بقوله: الرمل خاص بالرجال، فالنساء لا يسن في حقهن الرمل، ولا السعي الشديد بين العلمين في المسعى.
وهو خاص بالأشواط الثلاثة الأولى، ويستوعب جميع

(22/324)

الشوط، يعني من الحجر الأسود إلى الحجر الأسود، لأنه آخر فعل النبي - صلى الله عليه وسلم - في حجة الوداع (1) ، أما في عمرة القضية فكانوا يرملون من الحجر إلى الركن اليماني، ويمشون ما بين الركنين لأجل إغاظة قريش (2) ، وقد كانت قريش في الجهة الشمالية من الكعبة فإذا اختفى الصحابة- رضي الله عنهم- صاروا يمشون مشياً، ولكن النبي - صلى الله عليه وسلم - في حجة الوداع رمل في الأشواط كلها أي الأشواط الثلاثة الأولى كلها.
س 840: سئل فضيلة الشيخ- رحمه الله تعالى-: هل الطواف والسعي عبادة مستقلة أو هما جزء من العمرة والحج؟
فأجاب فضيلته بقوله: الطواف بالبيت عبادة مستقلة تارة، وجزء من عبادة تارةً أخرى، فهو جزء من الحج والعمرة، وعبادة مستقلة يتعبد لله تعالى به في كل وقت بدون إحرام.
وأما السعي بين الصفا والمروة فليس عبادة مستقلة، بل هو جزء من العبادة، جزء من الحج والعمرة، ولا يتعبد لله تعالى به وحده بدون حج ولا عمرة.
س 841: سئل فضيلة الشيخ- رحمه الله تعالى-: عن تزاحم النساء علي الحجر ومزاحمة الرجال واختلاطهن بالرجال؟
__________
(1) أخرجه مسلم، كتاب الحج، باب صفة حجة النبي - صلى الله عليه وسلم - (رقم 1218) .
(2) أخرجه البخاري، كتاب الحج، باب كيف كان بدء الرمل (رقم 1602) ومسلم، كتاب الحج، باب استحباب الرمل في الطواف في الحج والعمرة (رقم 1266) .

(22/325)

فأجاب فضيلته بقوله: لا شك أن التزاحم على الحجر إلى هذا الحد المشاهد خلاف السنة، هؤلاء الذين يتزاحمون هذا الزحام على الحجر هل يكون في قلوبهم خشوع واستحضار أنهم يقيمون ذكر الله؟! أبداً، بل رأينا من الجهال من هو في صلاة الفريضة يقوم يركض قبل أن يسلم الإمام من أجل أن يقبل الحجر ولا يطوف أيضاً، وتقبيل الحجر بدون طواف ليس مشروعاً فيما نعلم؛ لأن تقبيل الحجر من مسنونات الطواف لكن الجهل يغلب على الناس.
س842: سئل فضيلة الشيخ- رحمه الله تعالى-: هل تقبيل الحجر الأسود مشروع بدون طواف؟
فأجاب فضيلته بقوله: الذي يظهر لي أن تقبيل الحجر الأسود من سنن الطواف، وأن تقبيله بدون طواف ليس بمشروع.
س843: سئل فضيلة الشيخ- رحمه الله تعالى-: يحصل الزحام الشديد لتقبيل الحجر فهل هذه مشروع؟
فأجاب فضيلته بقوله: الزحام لتقبيل الحجر غير مشروع وغير مسنون، فقد روي عن النبي - صلى الله عليه وسلم - أنه قال لعمر: "إنك رجل قوي فلا تزاحم، فتؤذي الضعيف، إن وجدت فرجة فاستلمه وإلا فاستقبله وهلل وكبر" (1) والزحام يحصل به أذية على الطائف
__________
(1) أخرجه الإمام أحمد في المسند (1/28) والبيهقي (5/80) وحسنه محققو المسند الشيخ شعيب الأرناؤوط وإخوانه (1/321 رقم 190) .

(22/326)

وعلى الآخرين، ويذهب عن القلب الخشوع الذي يراد للعبادة؛ لأنه يكون مشغولاً بنفسه لا يدري هل يستطيع الخروج أو لا، فلذلك نرى أنه ليس من السنة أن تزاحم لتقبيل الحجر، والحمد لله
يكفي عن التقبيل أن تشير إليه.
س 844: سئل فضيلة الشيخ- رحمه الله تعالى-: يلاحظ التحلق على النساء في المطاف حتى يستدبر بعضهم الكعبة؟
فأجاب فضيلته بقوله: التحلق على النساء في المطاف صورته: إذا كانوا يطوفون يتحلقون على النساء حتى إن بعضهم يمشي في الطواف وقد جعل الكعبة خلف ظهره، والثاني جعل الكعبة أمام وجهه، وكلا الرجلين لا يصح طوافه؛ لأنه لابد أن يكون البيت عن يسارك وأنت تطوف، فلذلك يجب التنبه لهذا.
س 845: سئل فضيلة الشيخ- رحمه الله تعالى-: رأيت بعض الطائفين يدفع نساءه لتقبيل الحجر فأيهما أفضل تقبيل الحجر أو البعد عن مزاحمة الرجال؟
فأجاب فضيلته بقوله: إذا كان هذا السائل رأى هذا الأمر العجيب، فأنا رأيت أمراً أعجب منه، رأيت من يقوم قبل أن يسلم من الفريضة ليسعى بشدة إلى تقبيل الحجر، فيبطل صلاته الفريضة
المفروضة التي هي أحد أركان الإسلام، لأجل أن يفعل هذا الأمر الذي ليس بواجب، وليس ا بمشروع أيضاً إلا إذا قرن بالطواف، وهذا من جهل الناس الجهل المطلق الذي يأسف الإنسان له،

(22/327)

فتقبيل الحجر واستلام الحجر ليس بسنة إلا في الطواف، لأني لا أعلم أن استلامه مستقلاً عن الطواف من السنة، وأنا أقول في هذا المكان- المسجد الحرام- لا أعلم، وأرجو ممن عنده علم خلاف ما أعلم أن يبلغنا به جزاك الله خيرا.
إذا فهو من مسنونات الطواف، ثم إنه ليس بمسنون إلا حيث لا يكون بذلك أذية لا على الطائف ولا على غيره، فإن كان في ذلك أذية على الطائف أو على غيره، فإننا ننتقل إلى المرتبة الثانية
التي شرعها لنا رسول الله - صلى الله عليه وسلم - بحيث إن الإنسان يستلم الحجر بيده ويقبل يده. فإن كانت هذه المرتبة لا يمكن أيضاً إلا بأذى أو مشقة فإننا ننتقل إلى المرتبة الثالثة التي شرعها لنا رسول الله - صلى الله عليه وسلم - وهي الإشارة إليه، فنشير إليه بيدنا، لا بيدينا الاثنتين، ولكن بيدنا الواحدة اليمنى نشير إليه ولا نقبلها هكذا كانت سنة الرسول - صلى الله عليه وسلم - .
وإذا كان الأمر أفضع وأشد كما يذكر السائل أن الإنسان يدفع نساءه وربما تكون المرأة حاملاً، أو عجوزاً، أو فتاة لا تطيق، أو صبياً يرفعه بيده ليقبل الحجر، كل هذا من الأمر المنكر، لأنه يحصل بذلك ضرر على الأهل، ومضايقة ومزاحمة للرجال، وكل هذا مما يكون دائراً بين التحريم أو الكراهة، فعلى المرء أن لا يفعل ذلك ما دام الأمر ولله الحمد واسعاً فأوسع على نفسك، ولا
تشدد فيشدد الله عليك.

(22/328)

رسالة
بسم الله الرحمن الرحيم
إلى فضيلة الشيخ محمد بن صالح العثيمين حفظه الله ورعاه.
السلام عليكم ورحمة الله وبركاته وبعد:
لقد وصلني نسخة مما كتبته إحدى الأخوات في مسائل تتعلق بالنساء خصوصاً في رمضان، ومن ضمن ذلك مسألة خير صفوف النساء آخرها وشرها أولها، و أن ذلك قد أُلغِيَ بسبب وجود السترة في هذه الأزمان، وزمن النبي - صلى الله عليه وسلم - ليس فيه سترة، وقد قرضتم تلك النصيحة.
وحيث إنه مر علينا في قراءتنا لمناسك الحج هذه الأيام مسألة الرمل في الأشواط الثلاثة من طواف القدوم، وأن سببه إظهار القوة والجلد عند المشركين في تلك العمرة، ورد ما قالوه من ضعف المسلمين من حمى يثرب. وحيث إن هذه العلة زالت في زمن النبي - صلى الله عليه وسلم - ، والحكم باقٍ إلى قيام الساعة. فما الذي يزيل الحكم في مسألة صفوف النساء إذا زال سببه علماً بأن الرسول - صلى الله عليه وسلم - لم يذكر السبب؟ بينوا لنا وجه الصواب. وفقكم الله وسدد
خطاكم، ونفع بكم الإسلام والمسلمين، والسلام عليكم ورحمة الله وبركاته.

(22/329)

بسم الله الرحمن الرحيم
وعليكم السلام ورحمة الله وبركاته.
مسألة الرمل بقيت المشروعية فيه في حجة الوداع مع زوال السبب، بل زيد في ذلك ما بين الركنين اليماني والأسود، حيث كان قبل ذلك لا رمل فيما بينهما، وقد صح في البخاري أن عمر بن الخطاب- رضي الله عنه- أنه قال: "مالنا وللرمل إنما كنا راءينا به المشركيين، وقد أهلكهم الله " ثم قال: "شيء صنعه النبي - صلى الله عليه وسلم - فلا نحب أن نتركه " (1) ثم إن من حكمة بقاء هذه السنة أن يتذكر المسلمون أن إغاظة الكفار من الأمور المقصودة شرعاً، وأن الكفار أعداء للمسلمين يحبون لهم الضعف والعجز، ويظهرون الشماتة فيهم، نسأل الله أن يخذلهم وينصرنا عليهم.
أما من جهة صفوف النساء فلم تتغير الحال في عهد النبي - صلى الله عليه وسلم - ، فإذا فهمنا الحكمة من حثهن على التأخر بعدهن عن الرجال كما كن يصلين مع الرجال في عهد النبي - صلى الله عليه وسلم - ، فإذا صلين وحدهن عادت فضيلة الصف الأول كما لو صلين جماعة فإن الصف الأول في حقهن أفضل، هذا ما تبين لي والعلم عند الله. والسلام عليكم ورحمة الله وبركاته.
كتبه
محمد الصالح العثيمين
في 19/11/1410 هـ
__________
(1) أخرجه أبو داود، كتاب المناسك، باب في الرمل (رقم 1887) .

(22/330)

س 846: سئل فضيلة الشيخ- رحمه الله تعالى-: ذكرتم أن الطائف يشرع له في طوافه أن يقبل الركن الأسود إن أمكن وإلا يلمس أو يكبر وهذا في الشوط الأول فما حكم بقية الأشواط؟ وما
الحكم لو لم يفعل؟
فأجاب فضيلته بقوله: جميع الأشواط حكمها واحد، وإن لم يفعل فليس عليه شيء، لأن التكبير والتقبيل والمسح سنة، والمقصود الطواف.
س 847: سئل فضيلة الشيخ- رحمه الله تعالى-: إذا انتهى الإنسان من الشوط السابع في الطواف فهل يسن له استلام الحجر والتكبير؟
فأجاب فضيلته بقوله: لا يسن له استلام الحجر، ولا التكبير في نهاية الشوط الأخير، لأن الطواف انتهى، والاستلام والتكبير إنما هما في أول الشوط لا في آخره.
س 848: سئل فضيلة الشيخ- رحمه الله تعالى-: هل هناك ذكر مشروع عند مسح الركن اليماني؟
فأجاب فضيلته بقوله: كان النبي - صلى الله عليه وسلم - يستلمه ولم يكن يكبر كما ثبت ذلك من حديث جابر- رضي الله عنه- (1) وعلى هذا فلا يسن التكبير عند استلامه.
__________
(1) أخرجه مسلم، كتاب الحج، باب صفة حجة النبي - صلى الله عليه وسلم - (رقم 1218) .

(22/331)

س 849: سئل فضيلة الشيخ- رحمه الله تعالى-: ما الدعاء المشروع للطائف بين الركن اليماني والحجر الأسود؟
فأجاب فضيلته بقوله: المشروع: أن يقول: (رَبَّنَا آَتِنَا فِي الدُّنْيَا حَسَنَةً وَفِي الآخرة حَسَنَةً وَقِنَا عَذَابَ النَّارِ) أما تكملة الدعاء (وأدخلنا الجنة مع الأبرار) . فهذا لا أصل له، وبعضهم يزيد: (يا عزيز يا غفار يارب العالمين) وهذا لا أصل له.
ولكن إذا قدر أن الإنسان قال هذا الدعاء ولم يصل إلى الحجر بأن كان المطاف مزحوماً مثلاً، فإنه يكرر هذا الدعاء مرة بعد أخرى حتى يصل إلى الحجر الأسود.
س 850: سئل فضيلة الشيخ- رحمه الله تعالى-: بالنسبة للركن اليماني كثير من الناس وخاصة أيام الزحام لا يستطيعون أن يمسحوه فيكبرون إذا حاذوه فما حكم التكبير والإشارة إليه؟
فأجاب فضيلته بقوله: هذا التكبير لا أعلم له أصلاً، ولا أعلم للإشارة أصلاً أيضاً عن النبي - صلى الله عليه وسلم - ، وإذا لم يعلم لذلك أصل لا لأشارة ولا لتكبير، فإن الأولى أن لا يكبر الإنسان ولا يشير.
وأما الحجر الأسود فقد ثبت فيه التكبير والإشارة عن النبي - صلى الله عليه وسلم - ، وبما أننا نتحدث عن الطواف فإن من البدع أيضاً ما يوجد في هذه الكتيبات التي تجعل لكل شوط دعاء خاصاً، فإن هذا ليس وارداً عن النبي عليه الصلاة والسلام، ولا ينبغي للمسلم التزامه ولا العمل به أيضاً؛ لأن كل شيء لم يرد عن الرسول عليه الصلاة

(22/332)

والسلام مما يتعبد لله به فإنه بدعة ينهى عنها، وهو كما قال الرسول عليه الصلاة والسلام: "كل بدعة ضلالة" ولو أن الإنسان اتخذ دعاء عاماً مما وردت به السنة غير مخصص بكل شوط، لقلنا: إن هذا لا بأس به، بشرط أن لا يعتقد مشروعيته في الطواف، ولو أن الإنسان دعا لنفسه بما يريد وذكر الله تعالى بما يحضره من الأذكار المشروعة لكان هذا أولى فالوجوه إذن ثلاثة: تارة يذكر الإنسان ربه بما تيسر ويدعوه بما يحب، هذا خير الأقسام، وتارة يذكر الله تعالى بما ورد ويدعوه بما ورد غير مقيد بشوط معين فهذا لا بأس به إذا لم يعتقد الإنسان أنه سنة في الطواف، والقسم الثالث: أن يدعو الله سبحانه وتعالى في كل شوط بدعاء مخصص له فهذا بدعة، ولا ينبغي للإنسان أن يتخذه ديناً يتقرب به إلى الله عز وجل، وهذه الطريقة يحصل بها في الحقيقة مفسدة من الناحية العملية- غير الناحية الاعتقادية والمشروعية- وهي أن كثيراً ممن يأتون بهذا الدعاء لا يفهمون
معناه ولا يدرون، ولهذا نسمعهم أحياناً يأتون بالعبارة على وجه تكون دعاءً عليهم لا دعاءً لهم، لأنهم لا يفهمون ولا يعرفون، وأحياناً يكونون غير عرب فلا يعرفون الحروف العربية فيكسرونها
ويغيرون معناها، ولهذا لو أن علماء المسلمين وجهوا إلى الطريق السليم، وقالوا: إن هذا الطواف لا حاجة إلى أن تدعو بهذه الطريقة التي ليست من السنة، وإنما تدعون الله تعالى بما تحبون أنتم، ولكل إنسان رغبة خاصة ومطلب خاص يسأله ربه، لكان هذا أولى وأحسن، وأسلم أيضاً من هذا التهويش الذي يحصل

(22/333)

برفع الأصوات، وقد خرج النبي - صلى الله عليه وسلم - على أصحابه وهم يصلون ويجهرون فقال - صلى الله عليه وسلم - : "كلكم يناجي ربه، فلا يجهر بعضكم على بعض في القراءة" أو قال: "في القرآن " (1) والحديث رواه مالك في الموطأ، وهو صحيح كما قاله ابن عبد البر، وعلى هذه فنسلم إذا تجنبنا هذه الطريقة التي عليها كثير من الحجاج اليوم نسلم من التشويش، ويكون الطواف هادئاً، ويكون خاشعاً، وكل إنسان يدعو ربه بما يريد، وأسأل الله تعالى أن يحقق ذلك للأمة
الإسلامية.
س 851: سئل فضيلة الشيخ- رحمه الله تعالى-: هل هناك دعاء خاص لمناسك الحج والعمرة من طواف وسعي وغيرهما؟
فأجاب فضيلته بقوله: ليس هناك دعاء خاص بالحج والعمرة بل يقول الإنسان ما شاء من دعاء، ولكن إذا أخذ بما ورد عن النبي - صلى الله عليه وسلم - فهو أكمل، مثل الدعاء بين الركن اليماني والحجر الأسود: (رَبَّنَا آَتِنَا فِي الدُّنْيَا حَسَنَةً وَفِي الآخرة حَسَنَةً وَقِنَا عَذَابَ النَّارِ) وكذلك ما ورد من الدعاء في يوم عرفة، وما ورد من الذكر على الصفا والمروة وما أشبه ذلك، فالشيء الذي
يعلمه من السنة ينبغي أن يقوله، والشيء الذي لا يعلمه، يكفي عنه ما كان في ذهنه مما يعمله، وهذا ليس على سبيل الوجوب أيضاً، بل هو على سبيل الاستحباب.
__________
(1) أخرجه الإمام أحمد (2/36) وصححه محققو المسند الشيخ شعيب وإخوانه (8/523 رقم 4928) .

(22/334)

وبهذه المناسبة أود أن أقول: إنما يكتب في المناسك الصغيره التي تقع في أيدي الحجاج والعمار من الأدعية المخصصة لكل شوط، أقول: إن هذا من البدع، وفيها من المفاسد ما هو معلوم فإن هؤلاء الذين يقرؤنها يظنون إنها أمر وارد عن النبي عليه الصلاة والسلام، ثم يعتقدون التعبد بتلك الألفاظ
المعينة، ثم إنهم يقرؤنها ولا يعلمون المراد بها، ثم إنهم يخصون هذا الدعاء بكل شوط، فإذا انتهى الدعاء قبل تمام الشوط كما يكون في الزحام سكتوا في نهاية الشوط، وإذا انتهى الشوط قبل انتهاء هذا الدعاء قطعوا الدعاء وتركوه، حتى لو أنه قد وقف على قوله (اللهم) ولم يأتِ بما يريد قطعه وتركه، وكل هذا من الأضرار التي تترتب على هذه البدعة، وكذلك ما يوجد في هذه المناسك
من الدعاء عند مقام إبراهيم، فإن هذا لم يرد عن النبي عليه السلام والسلام أنه دعا عند مقام إبراهيم وإنما قرأ حين أقبل عليه (وَاتَّخِذُوا مِنْ مَقَامِ إِبْرَاهِيمَ مُصَلًّى) (1) وصلى خلفه ركعتين، وأما هذا الدعاء الذي يدعون به يشوشون به على المصلين عند المقام فإنه منكر من جهتين:
الأولى: أنه لم يرد عن النبي عليه الصلاة والسلام، فهو بدعة.
الثانية: أنهم يؤذون به هؤلاء المصلين الذين يصلون خلف المقام.
وغالب ما يوجد في هذه المناسك مبتدع: إما في كيفيته، وإما في وقته، وإما في موضعه. نسأل الله الهداية.
__________
(1) سورة البقرة، الآية: 125.

(22/335)

س 852: سئل فضيلة الشيخ- رحمه الله تعالى-: ما حكم التزام دعاء معين لكل شوط من أشواط الطواف أو السعي؟ وما حكم ترديد بعض الأدعية وراء المطوف بصوت مرتفع إذا حصل من رفع
الصوت تشويش على المصلين والطائفين وغيرهم؟
فأجاب فضيلته بقوله: ليس هناك دعاء معين لكل شوط، بل تخصيص كل شوط بدعاء معين من البدع؛ لأن ذلك لم يرد عن النبي - صلى الله عليه وسلم - ، وغاية ما ورد التكبير عند استلامِ الحجر الأسود وقول: (رَبَّنَا آَتِنَا فِي الدُّنْيَا حَسَنَةً وَفِي الآخرة حَسَنَةً وَقِنَا عَذَابَ النَّارِ (201) ) بين الركن اليماني والحجر الأسود، وأما الباقي فهو ذكر مطلق وقرآن ودعاء لا يخصص به شوط دون آخر.
وأما الدعاء من شخص يتبعه فيه نفر خلفه، أو عن يمينه، أو عن شماله فلا أصل له أيضاً من عمل الصحابة- رضي الله عنهم-.
وأما رفع الصوت به فإن كان فيه تشويش على الطائفين وإزعاج لهم فيكون منهياً عنه، لأن النبي - صلى الله عليه وسلم - قال لأصحابه وقد سمعهم يقرأون جهراً وهم يصلون في المسجد فقال- عليه الصلاة والسلام- "لا يجهر بعضكم على بعض في القرآن " أو قال: "في القراءة" (1) فهكذا نقول لهؤلاء الطائفين لا تجهروا على الناس فتؤذوهم، ولكن كل يدعو بما يحب، ولهذا لو أن هؤلاء
المطوفين وجِّهوا إلى أن يقولوا للناس: طوفو فكبروا عند الحجر الأسود وقولوا: (رَبَّنَا آَتِنَا فِي الدُّنْيَا حَسَنَةً وَفِي الآخرة حَسَنَةً
__________
(1) تقدم ص 318.

(22/336)

وَقِنَا عَذَابَ النَّارِ) وادعوا بما شئتم في بقية الطواف، واذكروا الله، واقرأوا القرآن وصاروا يتابعونهم على هذا، لكان هذا أحسن، وأفيد للناس، لأن كل إنسان يدعو ربه بما يحتاج إليه، وهو يعرف المعنى الذي يتكلم به بخلاف ما يفعله المطوفون الآن بالدعاء الذي لا يعرفه الداعي خلفه، فلو سألت هذا الداعي خلف المطوّف ما معنى ما يقول؟ لم يفدك -في الغالب- فكون الناس يدعون ربهم دعاء يعرفون معناه ويستفيدون منه خير من هذا.
س 853: سئل فضيلة الشيخ- رحمه الله تعالى-: ما الحكم في القراءة من كتاب المناسك التي تخصص لكل شوط دعاءً؟
فأجاب فضيلته بقوله: القراءة من الكتيبات التي توزع كل شوط له دعاء معين هذا بدعة بلا شك، وهو إشغال للمسلمين عما أتوا من أجله وهو دعاء الله عز وجل، فالإنسان يقرأ الكتيب وربما
لا يدري ما معناه لا يدري وهو كذلك، وسمع بعضهم وهو يقول: (اللهم أغنني بجلالك- بالجيم- وعن جرامك) ولا يدري ما معنى ما يقول، وسمع بعضهم وهو يقول: اللهم أعطنا في الدنيا حسنتوا، وفي الآخرة حسنتوا من أجل حرف العطف ولا يدري، صد المسلمين عن دعائهم الذي يريدون بلية، وهل من المعقول أن تقرأ دعاء لا تدري ما معناه، أو أن تدعو الله بشيء في قلبك تريده من أمور الدنيا والدين، إن الثاني أولى ادع الله بما تريد، كل إنسان يريد حاجة، الفقير يريد غنى والمريض يريد صحة، والشاب يريد زوجة، وهكذا كل إنسان له غرض، والعجيب أنه

(22/337)

إذا وصل إلى حد الحجر لو باقي كلمة واحدة من الدعاء وقف لو قال (ربنا آتنا) ووصل الحجر فلا يقول (في الدنيا حسنة) لأنه انتهى الشوط، وربما ينتهي الدعاء قبل تمام الشوط فيسكت، وهذا شيء نسمعه ونسمع به أيضاً، فوصيتي لكم أن تنهوا عن هذه الكتيبات وان تناصحوا عباد الله فإن ذلك من باب النصيحة لله ولكتابه، ولرسوله - صلى الله عليه وسلم - وللأئمة المسلمين وعامتهم.
س 854: سئل فضيلة الشيخ- رحمه الله تعالى: ما حكم هذا الكتاب الذي يستخدمه الناس للقراءة منه أثناء الأشواط في العمرة أو الحج ولم يرد هذا الدعاء الذي فيه عن النبي - صلى الله عليه وسلم - ؟
فأجاب فضيلته بقوله: السائل يشير إلى مناسك صغيرة يقوم بها بعض الحجاج والعمار مكتوب فيها لكل شوط: دعاء: الشوط الأول، دعاء الشوط الثاني، دعاء الشوط الثالث.. الخ، وهذه بدعة باتفاق الفقهاء، بدعة لا تزيدك من الله إلا بعداً، لقول النبي - صلى الله عليه وسلم - : " إياكم ومحدثات الأمور، فإن كل بدعة ضلالة وكل ضلالة في النار".
ولذلك أقول للأخ السائل: إن استعمال هذه الأدعية لا تزيد الإنسان من الله إلا بعداً ولا تزيده إلا ضلالة، لكن قد يقول الطائف ماذا أقول؟ فنقول: اسأل ربك تبارك وتعالى ما تريد فلك حاجات
في نفسك تريد الدعاء بها لأهلك، ولأخوانك المسلمين فادع ما شئت، ليسأل أحدكم ربه حتى شراك نعله. وإذا كان نفد ما عندك

(22/338)

فقد كان النبي - صلى الله عليه وسلم - إذا دعا دعا ثلاثًا، وإذا سئمت اقرأ القرآن فالأمر واسع، أما أن تحمل هذه البدعة تتقرب بها إلى الله فهذا خطأ. ثم إن في هذه الكتيبات من الأدعية ما ليس بمشروع أصلاً، ومنها ما لا يعرف معناه من قرأه، حتى ما يعرف معناه، حتى نسمع في بعض الأحيان أناسا يقلبون الكلمات، وأنا سمعت رجلاً يريد أن يقول: (اللهم اغنني بحلالك عن حرامك) فقال: (اللهم اغنني بجلالك) ولا أدري هل قال عن حرامك أو قال عن جرامك المهم أنه أخطأ؛ لأنه لا يدري ما يقول ولا يعرف معناه.
س 855: سئل فضيلة الشيخ- رحمه الله تعالى-: إذا كان المعتمر أو الحاج لا يعرف إلا القليل من الأدعية فهل يقرأ من كتب الأدعية في طوافه وسعيه وغير ذلك من المناسك؟
فأجاب فضيلته بقوله: إن الحاج أو المعتمر يكفيه من الأدعية ما يعرفه، لأن الأدعية التي يعرفها يدعو بها وهو يعرف معناها يسأل الله حاجته فيها، وأما إذا أخذ كتاباً أو مطوفاً يلقنه ما لا يدري عنه فإن ذلك لا ينفعه، وكثير من الناس يتبعون المطوف بما يقول وهم لا يدرون معنى ما يقول:- وكثير من الناس يأخذ هذه الكتيبات ويقرؤها وهو لا يدري ما معناها، وهذه الكتيبات التي فيها لكل شوط دعاء معين هي من البدع التي لا يجوز للمسلم أن يستعملها؛ لأنها ضلالة؛ والنبي - صلى الله عليه وسلم - لم يوقت لأمته دعاءً لكل شوط وإنما قال - صلى الله عليه وسلم - "إنما جعل الطواف بالبيت، وبالصفا والمروة، ورمي الجمار لإقامة ذكر

(22/339)

الله " (1) إذا كان كذلك فإن الواجب على المؤمن الحذر من هذه الكتيبات، وأن يسأل الله حاجته التي يريدها، وأن يذكر الله بما يستطيع وبما يعرف فذلك خير له من أن يستعمل هذه الكتيبات
التي قد لا يعرف معناها، بل قد لا يعرف لفظها فضلاً عن معناها.
س 856: سئل فضيلة الشيخ- رحمه الله تعالى-: لو قال قائل سأحمل كتيباً لأتذكر الأدعية ولا أجعلها ديدناً لي بل مجرد التذكر أو أحمل ورقة مكتوب فيها بعض الأدعية المأثورة للتذكر فقط فما
حكم ذلك؟
فأجاب فضيلته بقوله: هذا لا بأس فيه، فإذا كان الإنسان لا يعرف دعاء مأثورا، وأراد أن يحمل أدعية مأثورة يقرأ بها يكون مقصوداً له ولم يخصص كل شوط بدعاء معين فهذا لا بأس به.
ولا حرج فيه.
س 857: سئل فضيلة الشيخ- رحمه الله تعالى-: ما رأيكم في استئجار مطوف يطوف بالمعتمر والحاج؟
فأجاب فضيلته بقوله: المطوف هادي ودال؛ لأنه يهدي الناس كيف يصنعون، ويدلهم ماذا يقولون وماذا يعملون، ولهذا ينبغي أن يكون على جانب من الفقه، وعلى جانب من الأمانة، ليس كل من هب ودب يصح أن يكون مطوفاً، بل لابد أن يكون على جانب من الفقه والأمانة، لكي لا يغرهم جهلاً أو عمدا،
__________
(1) تقدم ص 303.

(22/340)

وينبغي أن لا يشارط على العمل، يعنى لا يقول لا أطوفك إلا بكذا وكذا، بل يطوف وأن أعطى أخذ، وأن لم يعط لم يطلب؛ لأنه هادي و دليل ومعلم.
وبهذه المناسبة أرى كثيراً من الحجاج بأيديهم كتيبات بها أدعية ما أنزل الله بها من سلطان: دعاء للشوط الأول، ودعاء للثاني، ودعاء للثالث، والرابع إلى آخره، وحتى إني سمعت معتمرًا يقول (اللهم اجعله حجاً مبروراً) فأمسكته وقلت له (أنت حاج وإلا معتمر) فأنبهر وقال: لا أنا معتمر. فقلت أما الآن حاج؛ لأنك تقول: اللهم اجعله حجاً مبروراً. فعدل العبارة، فقال: أنا أردد خلف المطوف فقلت للمطوف: كيف تقول للناس اللهم اجعله حجاً مبروراً وهم لم يحجوا؛ قال:
سيحجون إن شاء الله. قلت: إذا حجوا فقل لهم حجاً مبروراً، أما الآن لا تقل حجاً مبروراً هذا خطأ، قل: اللهم اجعلها عمرة مقبولة، فالحمد لله فعل وتابع، فهذه مشكلة إذا كان المطوف جاهلاً لا يدري، وهذه الكتيبات فيها أدعية لكل شوط ولهذا تجد بعضهم إذا صار المطاف ضيقاً ينتهون من الدعاء قبل أن يصلوا إلى الركن اليماني فماذا يصنعون، إن كانوا فقهاء أعادوا من جديد، وإن
كانوا غير فقهاء سكتوا يبقى يطوف بلا دعاء وإذا وصل الحجر الأسود قبل أن ينتهي الشوط قطع الكلمة، وإذا قال (اللهم ارزقني الجنة) ووصل الحجر على حد قوله (اللهم ارزقني) حذف كلمة
(الجنة) لأنه انتهى الشوط ولا يمكن أن يأتي بالدعاء زائداً على الشوط، ولهذا أرى من واجب طلبة العلم أن ينبهوا الناس على

(22/341)

هذا الشيء، ويقال: يا أخي أنت تقرأ الآن في كتاب لا تدري معناه ربما يحرف فيه الكلام وهذا ليس قرآناً نتعبد بتلاوته ادع الله بما شئت، لكن يجيبك بكل سهولة: أنا لا أجيد الدعاء. فنقول: قل
ما تعرف، قل اللهم إني أسألك الجنة وأعوذ بك من النار وكلنا يعرف هذا لو تكررها مئة في الشوط فلا مانع. وكل الناس الذين يدعون الله ويعبدون الله يريدون دخول الجنة والنجاة من النار،
- نسأل الله أن يحقق هذا لنا جميعاً- كل الناس في عباداتهم يريدون الجنة والنجاة من النار، فلو أن الناس نبهوا لهذا الأمر لكان حسناً، في المسعى أيضاً نسمع بعِض الناس إذا صعد إلى الصفا قرأ (إِنَّ الصَّفَا وَالْمَرْوَةَ مِنْ شَعَائِرِ اللَّهِ) وإذا صعد المروة قرأ (إِنَّ الصَّفَا وَالْمَرْوَةَ مِنْ شَعَائِرِ اللَّهِ) وإذا جاء الصفا المرة الثانية قرأ (إِنَّ الصَّفَا وَالْمَرْوَةَ مِنْ شَعَائِرِ اللَّهِ) وإذا جاء الثانية إلى المروة قرأ (إِنَّ الصَّفَا وَالْمَرْوَةَ مِنْ شَعَائِرِ اللَّهِ) هكذا سبع مرات، مع أن النبي - صلى الله عليه وسلم - ما قرأها على الصفا وعلى المروة ولا مرة واحدة، يقول جابر - رضي الله عنه- فلما دنا من الصفا قرأ (إِنَّ الصَّفَا وَالْمَرْوَةَ مِنْ شَعَائِرِ اللَّهِ) ابدأ بما بدأ الله به (1) .
. لم يقل: فلما صعد الصفا، والدنو من الشيء ليس صعوداً علِي الشيء، لما دنا يعني قرب قرأ (إِنَّ الصَّفَا وَالْمَرْوَةَ مِنْ شَعَائِرِ اللَّهِ) ليبين للناس لماذا تقدم إلى الصفا دون المروة، ليبين أنه فعل ذلك امتثالاً لأمر الله فقط، ولهذا قال: (أبدأ بما بدأ الله به) أذن لا يشرع أن أقرأ هذه الآية وأنا فوق الصفا، وإن إذا دنوت من
__________
(1) أخرجه مسلم، كتاب الحج، باب صفة حجة النبي - صلى الله عليه وسلم - (رقم 1218) .

(22/342)

الصفا، ولا تشرع في كل مرة بل في أول مرة فقط. وهناك غلط آخر يقول: (حجر إسماعيل) ويعتقد أن هذا الحجر حجره إسماعيل عليه الصلاة والسلام، والذي يسمع هذه العبارة يظن أن إسماعيل هو الذي بناه، وليس كذلك والذي بنته قريش، فإن قريشاً لما بنت الكعبة قصرت النفقة ما كان عندهم نفقة فقالوا: ماذا نصنع وقرروا أن يقطعوا بعض الكعبة ويبنون البقية التي قدروا عليها، والباقي أحاطوه بجدار حجر، وبجدار فسمي الحجر ولهذا لا تجد لا في السنة ولا في كلام السلف تسمية هذا بحجر إسماعيل، لكن الخطأ من العامة فإسماعيل عليه الصلاة والسلام لا يدري عنه ولا عرف الكعبة إلا كلها مبنية؛ لأن قواعد إبراهيم عليه الصلاة والسلام تشمل أكثر الحجر، فهذه من
الغلطات أيضاً، فينبغي لطلبة العلم أن يبينوا للناس مثل هذه الأمور ولكن باللطف واللين.
س 858: سئل فضيلة الشيخ- رحمه الله تعالى-: يلاحظ في الوقت الحاضر بشكل ظاهر كثرة استخدام الجوال عند تأدية المشاعر خاصة في الحرم في الطواف والسعي فما توجيهكم؟
فأجاب فضيلته بقوله: الحمد لله أديت العمرة في رمضان ولا رأيت في هذا إشكالاً، وحضرت المساجد في الجماعة ولا رأيت إشكالاً، وأنا أتعجب من كثرة السؤال في هذا الموضوع والإشكالات، حتى إني سمعت من بعض الناس أن الإمام يقول:

(22/343)

اعتدلوا استوو، طفوا البياجر، وكلاماً هذا معناه، فالمسألة لم تصل لهذا إطلاقاً (1) ، لكن لا شك أن الإنسان إذا عرف أن الاتصالات عليه كثيرة وإبقاؤه الهاتف، أو البيجر مفتوحاً لا شك أنه يؤذي، فهذا نقول: قفلها حتى لا يؤذى، وإذا كان النبي - صلى الله عليه وسلم - خرج على أصحابه- رضي الله عنهم- وهم يقرؤون القرآن ويجهرون بالقرآن فنهاهم عن ذلك وقال: "لا يؤذين بعضكم بعضاً في الجهر بالقراءة" فكيف بهذه الأصوات؟! وعلى كل حال من عرف بنفسه أن الاتصالات تكثر عليه فيقفل هذا الأجهزة.
س 859: سئل فضيلة الشيخ- رحمه الله تعالى-: يلاحظ على بعض الحجاج والمعتمرين:
1- الحديث والضحك والممازحة أثناء السعي.
2- يلاحظ الحديث بالجوال والضحك أثناء الطواف.
3- يلاحظ أن بعض الناس لا يكتفي برد السلام بل يسترسل في الحديث عن أمور الدنيا. فما حكم السلام ورده أثناء الطواف؟
فنأمل من فضيلتكم التكرم بالتوضيح والبيان حول ما تقدم؟
فأجاب فضيلته بقوله: الحمد لله رب العالمين، والصلاة والسلام على نبينا محمد، وعلى آله وأصحابه أجمعين وبعد:
1- السعي من شعائر الله تعالى، لقول الله تعالى: (إِنَّ الصَّفَا وَالْمَرْوَةَ مِنْ شَعَائِرِ اللَّهِ) فهو من شعائر الله المشروعة في الحج والعمرة، وهو عبادة من العبادات، واللائق بالمسلم إذا كان في
__________
(1) انظر الفتوى التالية.

(22/344)

عبادة أن يكون وقوراً خاشعاً لله سبحانه وتعالى، مستحضراً عظمة من يتعبد له، ومستحضراً بذلك الاقتداء برسول الله - صلى الله عليه وسلم - ، وقد ثبت عن النبي - صلى الله عليه وسلم - أنه قال: "إنما جعل الطواف بالبيت، وبالصفا والمروة ورمي الجمار لإقامة ذكر الله " (1) فكون الإنسان يعبث ويضحك ويصوت فهذا، وإن كان لا يبطل السعي، لكنه ينقصه نقصاً بالغًا، وربما يصل إلى درجة الإبطال إذا فعل ذلك استخفافاً بهذا المشعر أو بهذه الشعيرة، ولهذا يروى: "الطواف بالبيت
صلاة إلا أن الله أباح فيه الكلام فمن تكلم فلا يتكلم إلا بخير ".
2- الكلام في الطواف أشد من الكلام في السعي؛ لأن الطواف مشروع في كل وقت، والطهارة فيه واجبة، أو شرط على قول جمهور العلماء، وأما السعي فإنما يشرع في العمرة، أو في الحج ويقول الله عز وجل: (ذَلِكَ وَمَنْ يُعَظِّمْ حُرُمَاتِ اللَّهِ فَهُوَ خَيْرٌ لَهُ عِنْدَ رَبِّهِ) (2) ويقول تعالى: (ذَلِكَ وَمَنْ يُعَظِّمْ شَعَائِرَ اللَّهِ فَإِنَّهَا مِنْ تَقْوَى الْقُلُوبِ) (3) والأفضل للإنسان أن يشتغل في طوافه وسعيه بالدعاء وذكر الله عز وجل.
3- السلام ورده لا بأس به لأنه من الخير، وأما كونهم يسترسلون في الحديث، فهذا لا ينبغي، ثم إن كان الأمر توسع حتى حصل بيع أو شراء كان ذلك محرماً؛ لأن البيع والشراء في المساجد حرام، لاسيما في أفضل المساجد وهو بيت الله الحرام.
__________
(1) تقدم ص 303.
(2) سورة الحج، الآية: 30.
(3) سورة الحج، الآية: 32.

(22/345)

س 860: سئل فضيلة الشيخ- رحمه الله تعالى-: ما حكم المناقشة العلمية بين شخصين فأكثر في أثناء الطواف أو السعي؟
فأجاب فضيلته بقوله: المناقشة العلمية في الطواف أو السعي لا بأس بها، لا تبطل الطواف ولا السعي، لكن الأفضل أن يشتغل الإنسان بالذكر؛ لأن الطواف ينتهي ويزول، والمناقشة لها وقت، أما الإجابة الخاطفة على سؤال من الأسئلة في أثناء الطواف أو السعي فإنها لا يفوت بها شيء ما لم يكثر السائلون، ولهذا نقول: لا حرج على الإنسان إذا سأله سائل في الطواف أن يقول: انتظر حتى أفرع من الطواف من أجل أن يفرِّغ نفسه للذكر.
س 861: سئل فضيلة الشيخ- رحمه الله تعالى-: إذا نسي الرجل كم طاف حول الكعبة أو كم سعى ستة أو سبعة فماذا يفعل؟
فأجاب فضيلته بقوله: أما الطواف فنسيانه وارد، يطوف الإنسان فلا يدري هل هذا الخامس، أو السادس، أو السابع، وإذا شك فإن كان عنده غلبة ظن فليبني على غلبة الظن، مثلاً: إذا غلب على ظنه إنها سبعة أشواط يجعلها سبعة وينهي الطواف، وإذا غلب على ظنه أنها ستة يجعلها ستة، أما إذا لم يغلب على ظنه شيء بل هو شك محتمل فليبني على الأقل؛ لأنه يقين، فإذا شك هل هي خمسة أو ستة بدون أن يرجح فليجعلها خمسة.
أما السعي فالخطأ فيه قليل لأن فيه علامة فإن ختمت بالصفا فأنت إما زائد شوطاً وإما ناقص شوطاً، وإن ختمت بالمروة فأنت أما مصيب، أو زائد، أو ناقص على كل حال نقول فيه ما قلنا في

(22/346)

الطواف إذا غلب على ظنك أحد العددين فاعمل به وإذا كان الشك متساوياً فخذ بالأقل.
س 862: سئل فضيلة الشيخ- رحمه الله تعالى-: إذا شك الإنسان في الطواف فهل يسجد للسهو باعتبار أن الطواف بالبيت صلاة؟
فأجاب فضيلته بقوله: لا يسجد؛ لأنه لا يتعبد في الطواف بالسجود، فإذا كان الأصل ليس فيه سجود، فكيف إذا كان فيه شك؟! كيف يجبر بالسجود وهو أصلاً ليس فيه سجود؟!.
س 863: سئل فضيلة الشيخ- رحمه الله تعالى-: امرأة بدأت الطواف للعمرة فنقص عليها شوط كامل جهلاً منها بعد أن ضاع وليها فماذا عليها؟
فأجاب فضيلته بقوله: عليها إن وجدت وليها عن قرب أن تأتي بما نقص من أشواط، واحداً كان، أو أكثر، وأما إذا لم تجده إلا بعد مدة تنقطع بها الموالاة فإن عليها أن تعيد الطواف من جديد؛ لأن الطواف عبادة واحدة لابد أن يكون متوالياً، ولا يسمح بقطعه إلا إذا أقيمت الصلاة المفروضة، أو حضرت جنازة، أو تعب فاستراح قليلاً ثم استأنف وأكمل.
س 864: سئل فضيلة الشيخ- رحمه الله تعالى-: عن امرأة حجت مع زوجها حج تمتع وفي الشوط السادس من طواف العمرة قال زوجها إنه السابع وأصر على رأيه فهل عليها شيء؟

(22/347)

فأجاب فضيلته بقوله: إذا كانت هي تتيقن أنها في الشوط السادس وأنها لم تكمل الطواف، فإن عمرتها لم تتم حتى الآن؛ لأن الطواف ركن من أركان العمرة، ولا يمكن أن تتم العمرة إلا به. فإذا أحرمت بالحج بعدُ صارت قارنة، لأنها أدخلت الحج على العمرة قبل انتهائها، وإن حصل عندها شك حين رأت زوجها مصمماً على أن هذا هو الشوط السابع، فإنه لا شيء عليها؛ لأنه
إذا حصل عندها شك وعند زوجها اليقين فإنها ترجع إلى قول زوجها لترجحه. والله أعلم.
س 865: سئل فضيلة الشيخ- رحمه الله تعالى-: ما حكم من نسي شيئاً من أشواط الطواف أو السعي؟
فأجاب فضيلته بقوله: إذا نسي الإنسان شيئاً من أشواط الطواف والسعي فإن ذكر قريباً أتم ما بقي عليه، فلو طاف ستة أشواط بالبيت ثم انصرف إلى مقام إبراهيم ليصلي، وفي أثناء انصرافه ذكر أنه لم يطف إلا ستة أشواط، فإنه يرجع من الحجر الأسود ليأتي بالشوط السابع ولا حرج عليه، أما إذا لم يذكر إلا بعد مدة طويلة، فإن كان الطواف طواف نسك وجب عليه إعادة الطواف من جديد؛ لأن طوافه الأول لم يصح لكونه ناقصاً، ولا يمكن بناء ما تركه على ما سبق بدون الوصل بينهما، فيستأنف الطواف من جديد، وهكذا نقول في السعي أنه إذا نسي شوطاً من السعي فإن ذكر قريباً أتى بالشوط الذي نسيه، وإن طال الفصل أستأنفه من جديد، هذا إذا قلنا: إن الموالاة في السعي شرط، أما

(22/348)

إذا قلنا: إنها ليست بشرط، كما هو قول بعض أهل العلم فإنه يأتي بما نسي ولو طال الفصل، ولكن الأحوط أن يبدأ السعى من جديد إذا طال الفصل؛ لأن ظهور كون الموالاة شرط أبلغ من عدم كونها شرطاً.
س 866: سئل فضيلة الشيخ- رحمه الله تعالى-: ماذا يفعل الحاج أو المعتمر إذا أقيمت الصلاة وهو في الطواف أو السعي؟
فأجاب فضيلته بقوله: إذا أقيمت الصلاة وهو في الطواف أو السعي فإنه يدخل مع الجماعة، وإذا انتهت الصلاة أتم الشوط من حيث وقف، ولا يلزمه أن يأتي به من أول الشوط، فإذا قدر أنه
أقيمت الصلاة وهو في منتصف الشوط الثالث من السعي فليقف مكانه ويصلي، ثم إذا سلم الإمام أتم السعي من مكانه، وإن لم يكن حوله أحد يصلي معه في المسعى، فإنه يتقدم ويصلي حيث يجد من يصافه، وإذا سلم من الصلاة خرج إلى المسعى وأتم من المكان الذي قطعه منه ولا يلزمه أن يعيد الشوط من ابتدائه، وهكذا في الطواف لو أقيمت الصلاة وأنت بمحاذاة الحجر من الناحية الشمالية مثلاً فإنك تصلي في مكانك؛ فإذا انتهت الصلاة أتم الشوط من المكان الذي وقفت فيه، ولا حاجة أن تعيد الشوط من الحجر الأسود.
س 867: سئل فضيلة الشيخ- رحمه الله تعالى-: هل يلزم الحاج أو المعتمر قطع الطواف أو السعي للصلاة؟

(22/349)

فأجاب فضيلته بقوله: إذا كانت الصلاة فريضة وجب عليه أن يقطع الطواف أو السعي ليصلي؛ لأن صلاة الجماعة واجبة، وقد رخص للإنسان أن يقطع سعيه من أجلها فيكون خروجه من
السعي أو الطواف خروجاً مباحاً، ودخوله مع الجماعة دخولاً واجباً، أما إذا كانت الصلاة نافلة كما لو كان ذلك في قيام الليل في التراويح في رمضان فلا يقطع السعي أو الطواف من أجل ذلك،
لكن الأفضل أن يتحرى فيجعل الطواف بعد القيام أو قبله، وكذلك السعي لئلا يفوت على نفسه فضيلة قيام الليل مع الجماعة.
س 868: سئل فضيلة الشيخ- رحمه الله تعالى-: في أثناء الطواف يشاهد بعض الناس يتمسحون بجدران الكعبة وكسوتها وبالمقام والحجر فما حكم ذلك العمل؟
فأجاب فضيلته بقوله: هذا العمل يفعله الناس يريدون به التقرب إلى الله عز وجل والتعبد له، وكل عمل تريد به التقرب والتعبد لله ليس له أصل في الشرع فإنه بدعة حذر منه الرسول - صلى الله عليه وسلم - فقال: "إياكم ومحدثات الأمور، وكل بدعة ضلالة" (1) ولم يرد عن النبي عليه الصلاة والسلام أنه مسح سوى الركن اليماني والحجر الأسود، فإذا مسح الإنسان أي ركن من أركان الكعبة، أو جهة من جهاتها غير الركن اليماني والحجر الأسود فإنه يعتبر مبتدعاً، ولما رأى عبد الله بن عباس- رضي الله عنهما- معاوية بن أبي سفيان
__________
(1) أخرجه مسلم، كتاب الجمعة، باب تخفيف الصلاة (867) .

(22/350)

- رضي الله عنه- يمسح الركنين الشماليين نهاه، فقال له معاوية - رضي الله عنه- ليس شيء من البيت مهجوراً فقال ابن عباس - رضي الله عنهما- (لقد كان لكم في رسول الله أسوة حسنة، وقد
رأيت الرسول عليه الصلاة والسلام يمسح الركنين اليمانيين) يعنى الركن اليماني والحجر الأسود، فرجع معاوية رضي الله عنه إلي قول ابن عباس لقوله تعالى: (لَقَدْ كَانَ لَكُمْ فِي رَسُولِ اللَّهِ أُسْوَةٌ حَسَنَةٌ) (1) ومن باب أولى في البدعة التمسح بمقام إبراهيم فإن ذلك لم يرد عن النبي عليه الصلاة والسلام أنه تمسح بأي جهة من جهات المقام، وكذلك ما يفعله بعض الناس من التمسح بزمزم،
والتمسح بأعمدة الرواق وغير ذلك مما لم يرد عن النبي عليه الصلاة والسلام فكل ذلك بدعة وكل بدعة ضلالة.
س 869: سئل فضيلة الشيخ- رحمه الله تعالى-: ما حكم الذين يتمسحون بأستار الكعبة ويدعون طويلاً؟
فأجاب فضيلته بقوله: هؤلاء أيضاً عملهم لا أصل له في السنة، وهو بدعة يجب على طالب العلم أن يبين لهم هذا، وأنه ليس من هدي النبي - صلى الله عليه وسلم - .
وأما الالتزام بين الحجر الأسود وباب الكعبة فهذا قد ورد عن الصحابة- رضي الله عنهم- فعله، ولا بأس به لكن ما يحدث من مزاحمة والضيق كما يشاهد اليوم فلا ينبغي على الإنسان أن
__________
(1) سورة الأحزاب، الآية: 21.

(22/351)

يفعل ما يتأذى به غيره في أمر ليس من الواجبات.
س 870: سئل فضيلة الشيخ- رحمه الله تعالى-: الالتزام هل هو تعلق بهذا الجزء بين الحجر الأسود والبيت أم أنه وقوف ودعاء؟
فأجاب فضيلته بقوله: لا، هو وقوف والتصاق، يلصق الإنسان يديه وذراعيه ووجهه، أو خده على هذا الجدار.
س 871: سئل فضيلة الشيخ- رحمه الله تعالى-: في عام مضى حججنا متمتعين وفي أحد الأطوفة لا أتذكر بالضبط هل هو طواف العمرة أو الإفاضة أو الوداع طفنا من داخل الحجر جهلاً منا بعدم
جواز ذلك ولا نتذكر عدد الأشواط التي حصل فيها الطواف من داخل الحجر، وقد حججنا بعد ذلك وتلافينا ما حصل، فماذا يجب علينا تجاه ما حصل في الحج السابق مأجورين؟
فأجاب فضيلته بقوله: ليس عندي جواب على هذا.
س 872: سئل فضيلة الشيخ- رحمه الله تعالى-: امرأة وزوجها أخذا عمرة وطافا ستة أشواط وفي الشوط السابع دخلا ما بين الكعبة والحجر ثم رجعا إلى بلدهما. فما الحكم في هذه الحالة؟
فأجاب فضيلته بقوله: الطواف الذي يدخل فيه الإنسان بين الحجر وبين الكعبة طواف ناقص، لأن الواجب أن يكون الطواف بجميع الكعبة مع الحجر لقول الله تعالى: (وَلْيَطَّوَّفُوا بِالْبَيْتِ

(22/352)

الْعَتِيقِ) (1) وإذا كان طوافاً ناقصاً لم يكن عليه أمر الله ورسوله. وقد قال النبي - صلى الله عليه وسلم - : " من عمل عملاً ليس عليه أمرنا فهو رد" (2) أي مردود عليه.
وبهذا يتبين أن طواف هذين الشخصين- الرجل وزوجته- طواف غير صحيح، فيجب عليهما الآن، فوراً أن يلبسا ثياب الإحرام، وأن يذهبا إلى مكة فيطوفا بنية العمرة، ويسعيا ويقصرا، أو يحلق الرجل وتقصر المرأة. وبذلك يحلان من إحرامهما. هذا هو الواجب عليهما الآن.
وأما ما ارتكباه من فعل المحظور وهو صادر عن جهل منهما فلا إثم عليهما فيه ولا فدية، لقول الله تبارك وتعالى: (رَبَّنَا لَا تُؤَاخِذْنَا إِنْ نَسِينَا أَوْ أَخْطَأْنَا) (3) وأخبر النبي - صلى الله عليه وسلم - أن الله تعالى قال: (قد فعلت) (4) .
س 873: سئل فضيلة الشيخ- رحمه الله تعالى-: الرجل والمرأة في السؤال السابق عرفا أن العمرة باطلة ومع ذلك يرتكبان كثيراً من المحظورات بعد علمهما أنها باطلة؟
فأجاب فضيلته بقوله: هذا عن جهل أيضاً، لأنهما ظنا أنها بطلت وحلا منها، كما أن الصلاة إذا بطلت خرج الإنسان منها، فهو أيضاً صادر عن جهل، لكن لو علما أنها باطلة وأنهما ما زالا
__________
(1) سورة الحج، الآية: 29.
(2) أخرجه مسلم، كتاب الأقضية، باب نقض الأحكام الباطلة (1718) .
(3) سورة البقرة، الآية: 286.
(4) أخرجه مسلم، كتاب الإيمان، باب بيان أنه سبحانه لم يكلف إلا ما يطاق (رقم 126) .

(22/353)

محرمين وفعلا شيئاً من المحظورات لزمهما ما يترتب على فعل ذلك المحظور.
س 874: سئل فضيلة الشيخ- رحمه الله تعالى-: ما حكم طواف من دخل مع وسط حجر إسماعيل بحيث يضع حجر إسماعيل على يمينه والكعبة على يساره؟
فأجاب فضيلته بقوله: أولاً تعبير السائل بحجر إسماعيل خطأ، لأن هذا الحجر ليس لإسماعيل ولا يعرفه إسماعيل- عليه الصلاة والسلام- وهذا الحجر إنما كان من فعل قريش حين أرادوا بناء الكعبة فلم يجدوا أموالاً تكفي لبنائها على أساسها الأول على قواعد إبراهيم- عليه الصلاة والسلام- فاحتجر منها هذه الجهة، ولهذا سُمِّي الحجر، وتسمى الحطيم أيضاً، لأنه حطّم من الكعبة، وأكثر هذا الحجر من الكعبة، وعلى هذا فإذا طاف الإنسان من دونه بأن دخل من الباب الذي بينه وبين البناية القائمة وخرج مما يقابل فإن شوطه لم يتم؛ لأن الشوط لابد فيه من استيعاب الكعبة والحجر أيضاً، وعلى هذا فمن طاف على هذا الوجه فإن طوافه غير صحيح فعليه إعادته، ولا يترتب عليه ما يترتب على الطواف فلا يحصل به التحلل إذا كان التحلل يتوقف عليه.
وإنني بهذه المناسبة أود أن أنبه أنه يجب على من أراد الحج أو العمرة أن يتعلم أحكامهما قبل أن يدخل فيهما لئلا يقع في مثل هذا الخطأ العظيم.

(22/354)

س 875: سئل فضيلة الشيخ- رحمه الله تعالى-: عن رجل حاج وفي طواف الإفاضة دخل مع حجر إسماعيل فما الحكم؟
فأجاب فضيلته بقوله: طواف الإفاضة مشكلة فهذا معناه أن الرجل الآن حل التحلل الأول فقط، ويجب عليه أن يذهب إلى مكة ليطوف طواف الإفاضة، ثم إن شاء أحرم من الميقات بعمرة وطاف وسعى وقصر، ثم طاف طواف الإفاضة عن حجة السابق، وإن شاء طاف طواف الإفاضة فقط ورجع.
ثم إننا ننصح إخواننا الحجاج وغيرهم أن يبقوا مدة بدون سؤال، وقد يتعلل بعض الناس فيقول: ما طرأ على بالي أني أخطأت، لكن بعد ما سمعت من الناس عرفت الخطأ، فنقول: نسأل الله أن يعين هؤلاء، ويعين العلماء أيضاً؛ لأن هذه تحدث مشاكل عند العلماء، ولذلك لو سألت عالمين أو ثلاثة تجد بينهم اختلافاً في الإجابة.
ثم إن السائل يقول: (حجر إسماعيل) وهذا غلط هنا ليس حجر إسماعيل ولم يعلم به ولم يدفن به، هذا الحجر لما هدمت قريش الكعبة وأرادت أن تبنيها قصرت عليهم النفقة فأرادوا أن يخرجوا بعض الكعبة من البناء، ورأوا أن الجهة الشمالية أولى؛ لأن ليس فيها الحجر الأسود فحطموها وأخرجوا منها نحو ستة أذرع ونصف، وأما إسماعيل- عليه الصلاة والسلام- فلا علم له به ولم يدفن به ولا يمكن أن يدفن به وهو بيت الله عز وجل الذي يأمه المسلمون من جميع أقطار الدنيا فتكون قبلتهم قبر آدمي.

(22/355)

س 876: سئل فضيلة الشيخ- رحمه الله تعالى-: رجل انتقض وضوؤه في الطواف هل يعيد الطواف من البداية أم يبدأ من الشوط الذي انتقض فيه الوضوء؟ وهل هذا الحكم ينطبق على السعي بين الصفا والمروة.
فأجاب فضيلته بقوله: إذا أحدث الإنسان في أثناء الطواف فمن قال من العلماء: إن الوضوء شرط لصحة الطواف قال: يجب عليه أن ينصرف ويتوضأ ويعيد الطواف من أوله؛ لأن الطواف بطل بالحدث، ومن قال: إنه لا يشترط الطهارة، وهو اختيار شيخ الإسلام ابن تيمية- رحمه الله- قال: إنه يستمر ويكمل بقية الطواف ولو كان محدثاً؛ لأنه ليس هناك دليل صحيح صريح في اشتراط الوضوء في الطواف، وإذا لم يكن هناك دليل صريح صحيح فلا ينبغي أن نبطل عبادة شرع فيها الإنسان إلا بدليل شرعي، ثم إننا في هذه العصور المتأخرة لو أوجبنا على هذا الذي أحدث أثناء الطواف في أيام المواسم، وقلنا: اذهب وتوضأ وارجع ثم ذهب وتوضأ ورجع وبدأ من الأول فانتقض وضوؤه نقول اذهب وهكذا والمشقة لا يتصورها الإنسان إلا من وقع فيها، فمتى يخرج من صحن الطواف، ثم متى يجد ماءً يسيراً تناوله، فالحمامات كلها مملوءة، ثم إذا رجع متى يدخل؟ وإلزام الناس بهذا المشقة الشديدة بغير دليل صحيح صريح يقابل الإنسان به ربه يوم القيامة ليس جيداً، ولهذا نرى أن الإنسان إذا أحدث في طوافه لا سيما في هذه الأوقات الضنكة أنه يستمر في طوافه، وطوافه صحيح، وليس عند الإنسان دليل يلاقي به ربه إذا شق على عباده

(22/356)

في أمر ليس فيه شيء واضح، غاية ما هنالك (الطواف بالبيت صلاة إلا أن الله أباح فيه الكلام وهذا لا يصح عن النبي - صلى الله عليه وسلم - إنما هو موقوف على ابن عباس- رضي الله عنهما- ومعلوم أن الطواف يفارق الصلاة ليس في أن الله أباح فيه الكلام، بل في أشياء كثيرة
ليس في أوله تكبير للإحرام ولا في آخره تسليم، ولا فيه قراءة قرآن واجبة، ويجوز فيه الأكل والشرب وأشياء كثيرة يخالف فيها الصلاة.
س 877: سئل فضيلة الشيخ- رحمه الله تعالى-: رجل طاف بالبيت طواف الإفاضة وخلال الطواف أحدث ثم ذهب فتوضأ فرجع فأكمل الطواف بدون استئناف الطواف ظناً منه أن هذا الفعل صحيح فماذا عليه الآن أثابكم الله؟
فأجاب فضيلته بقوله: الطواف الذي أحدث فيه ثم ذهب فتوضأ إذا قلنا: بأن الطهارة شرط للطواف فإن طوافه الذي حصله فيه الحدث بطل، وبناء آخره على الأول لا يصح، وعلى هذا
فيعتبر الآن غير طائف طواف الإفاضة، أما إذا قلنا: بأنه لا يشترط للطواف الوضوء فإننا ننظر هل طال طلبه للماء ووضوؤه استغرق وقتاً طويلاً، فإن طوافه لم يصح أيضاً؛ لأنه يشترط للطواف
الموالاة أما إذا كان وجد الماء قريباً ثم توضأ ورجع بسرعة فطوافه صحيح.

(22/357)

س 878: سئل فضيلة الشيخ- رحمه الله تعالى-: رجل يقول: أديت الحج العام الماضي، وأكملت شعائر الحج، غير أني في طواف الوداع انتابني القيء قبل دخولي الحرم، وكنت لا أعرف أن القيء
ينقض الوضوء، فقمت بتأدية الطواف وصليت ركعتين عند مقام إبراهيم، فهل حجي كامل؟ أم علىّ فدية؟ أفيدونا جزاكم الله خيراً.
فأجاب فضيلته بقوله: نقول إن القيء لا ينقض الوضوء؛ لأنه لم يثبت عن النبي - صلى الله عليه وسلم - ، وكذلك الدم غير الخارج من السبيلين، والقاعدة أن كل ما خرج من البدن من غير السبيلين لا ينقض الوضوء، وعلى هذا فطوافك صحيح، وكذلك صلاتك ركعتي الطواف خلف المقام صحيحة، وليس عليه فدية، وحجك تام، والله الموفق.
س 879: سئل فضيلة الشيخ- رحمه الله تعالى-: رجل في طواف الوداع في الشوط الثاني أحس أنه دعس على شيء أكرمكم الله مثل البراز في المطاف فشك وفي الشوط الخامس حصل أن الناس
انزاحوا وكلهم يقولون: نجاسة! نجاسة! فحضر عمال النظافة ونظفوا المكان، وفي الطواف كانت زحمة شديدة فعندما انتهى من الطواف رجع وتوضأ ثم صلى ركعتين فما حكم الطواف؟
فأجاب فضيلته بقوله: الطواف صحيح ولا شيء فيه والنجاسة لا توجب الوضوء وإنما تغسل فقط، وإذا كان الإنسان على وضوئه بقي على وضوئه.

(22/358)

س 880: سئل فضيلة الشيخ- رحمه الله تعالى-: هل الطهارة في الطواف شرط؟
فأجاب فضيلته بقوله: جمهور العلماء على أن الطهارة شرط في الطواف لحديث ابن عباس- رضي الله عنهما- الطواف بالبيت صلاة إلا أن الله أباح فيه الكلام واختار شيخ الإسلام ابن تيمية- رحمه الله- أنها ليست بشرط وأنه يجوز للمحدث حدثا أصغر أن يطوف وطوافه صحيح، واستدل بأدلة قوية من راجعها تبين له أنه الحق، وحديث (الطواف بالبيت صلاة) (1) لا يصح عن النبي - صلى الله عليه وسلم - إنما هو موقوف على ابن عباس وأراد ابن عباس- والله أعلم- أن له حكم الصلاة في كون الإنسان يخشع فيه ويذكر الله وما أشبه ذلك، لأن قوله (إلا أن الله أباح فيه الكلام) لا ينطبق فالطواف يجوز فيه الكلام، ويجوز فيه الأكل والشرب، ويجوز فيه السرعة وعدم السرعة، ولا يشترط فيه استقبال القبلة بل لو استقبل الكعبة ما صح طوافه، وليس فيه الفاتحة، ولا تكبيرة
الإحرام، ولا سلام، فكلام شيخ الإسلام في هذا أقرب إلى الصواب، ولكن مع ذلك لا نقول للإنسان: إن طوافه بوضوء وبغير وضوء سواء، بل بالوضوء أفضل بلا شك، وإنما أحياناً يحدث مع الزحمة الشديدة إما بغازات أو بإطلاق بول أو ما أشبه ذلك، فهنا لا يستطيع الإنسان أن يلزم عباد الله فيقول له: اذهب وتوضأ وأعد الطواف، في هذه الزحمة الشديدة متى يجد ماء
__________
(1) أخرجه الترمذي، كتاب الحج، باب ما جاء في الكلام في الطواف (960) ، انظر نصب الراية (3/57) والتلخيص الحبير (174) .

(22/359)

يتوضأ به، والمواضع كلها مملوءة، ثم إذا توضأ ورجع هل يؤمن أن لا يحدث؟
لا يؤمن، فيمكن يحدث مرة ثانية، فإذا قلنا: بطل وضوؤك اذهب وتوضأ وذهب متى يجد مكاناً يتوضأ فيه فإذا توضأ وعاد لا يؤمن أن يحدث مرة ثالثة وهلم جرا، فإن جاء شيء لم يتبين في الكتاب والسنة أنه واجب لا سيما مع مشقة التحرز فينظر في إلزام الناس به.
س 881: سئل فضيلة الشيخ- رحمه الله تعالى-: هل الطهارة في الطواف واجبة إذا كان هناك ازدحام شديد؟
فأجاب فضيلته بقوله: أكثر العلماء على أنها واجبة وأن الإنسان إذا طاف محدثاً فلا طواف له، وإذا أحدث أثناء الطواف فيجب عليه الخروج، لكن يرى شيخ الإسلام ابن تيمية- رحمه الله- أنها ليسب واجبة وأن الطواف على طهارة أكمل وأفضل لكن ليست الطهارة بواجبة، ولا شك أن كلام شيخ الإسلام في الوقت الحاضر في أيام الزحام هو الأنسب؛ لأنه أحياناً في طواف الإفاضة في الحج يحدث الإنسان رجلاً كان أو امرأة في أثناء الطواف، فعلى رأي جمهور العلماء يجب أن يخرج من الطواف
ويتوضأ، وعلى رأي الشيخ- رحمه الله- يستمر في طوافه ويكمل ما عليه، ولا شك أن هذا القول أرفق بالناس؛ لأنه لا دليل على أن الطواف لابد فيه من الوضوء، فعلى رأي الشيخ- رحمه الله-
يستمر ويكمل ولا شيء عليه، وهذا الذي نراه ونفتي به، وعلى

(22/360)

رأي الجمهور إذا قلنا: اذهب توضأ فسيعاني من الزحام للخروج، وإذا طلع من الزحام فسيعاني من الزحام في دورات المياه، لأن الحمامات كلها مزحومة من الناس، وإذا قدر وتوضأ ثم رجع يطوف وأحدث، نقول: اذهب ثانية، وكلما رجع وأحدث، قلنا اذهب، وهذا وارد في أيام الزحام كثير من الناس لا يتحمل الزحام إطلاقاً ويصيبه الحدث إما قطرة من بوله تخرج، وإما ريح، فنحن نقول؛ فتوانا أن الأفضل وبلا شك أن يطوف على طهارة لأنه إذا طاف سيصلي ركعتين بعد الطواف، وهذا لابد أن يكون على طهارة، لكن في حال المشقة نرى أنه لا بأس أن يطوف على غير طهارة، كذلك لو جاءنا إنسان وأخبرنا أنه طاف على غير طهارة فلا نقول: هل فيه مشقة أو لا؟ نقول الطواف صحيح.
س 882: سئل فضيلة الشيخ- رحمه الله تعالى-: لو انتقض الوضوء في أثناء الطواف فما الحكم؟
فأجاب فضيلته بقوله: إذا انتقض وضوء الطائف فإن الواجب عليه أن يخرج من الطواف فيتوضأ ثم يعود ويستأنف الطواف من جديد هذا ما عليه جمهور العلماء؛ لأن من شرط الطواف الطهارة، وقال شيخ الإسلام ابن تيمية- رحمه الله- إذا انتقض وضوؤه وهو يطوف فإنه يستمر في طوافه ولا يلزمه الوضوء؛ لأن الطواف ليس من شرطه الوضوء، وما قاله شيخ الإسلام- رحمه الله- هو الصحيح؛ لأنه ليس هناك دليل عن النبي - صلى الله عليه وسلم - في أن الطواف يشترط له الطهارة، غاية ما فيه أن الرسول عليه

(22/361)

الصلاة والسلام حين أراد أن يطوف توضأ ثم طاف، وهذا فعل والفعل لا يدل على الوجوب، كذلك أيضاً في حديث عائشة - رضي الله عنها- لما حاضت قال عليه الصلاة والسلام: "افعلي
ما يفعل الحاج غير ألا تطوفي بالبيت " (1) وهذا لأنها حائض، والحيض يلوث المسجد في الغالب، وأيضاً الحائض لا تمكث في المسجد، وكذلك الجنب لا يمكث في المسجد، أيضاً حديث صفية- رضي الله عنها- أنها حاضت بعد الحج فقال: "أحابستنا هي "؟ قالوا: إنها قد أفاضت. قال "فانفروا" (2) فهو دليل على أنها لو كانت حائضاً ما طافت، فيقال: الحيض غير الحدث الأصغر، ولو كانت الطهارة واجبة في الطواف لكان الرسول - صلى الله عليه وسلم - بينها للناس؛ لأن كثيرًا من الناس قد لا يكونوا، وهذا الذي ذهب إليه شيخ الإسلام- رحمه الله- وهو الصحيح وهو الذي نفتي به، لكنه لا شك أنه أن كون الإنسان يطوف على طهارة أفضل وأحوط وأبرأ للذمة، لكن أحياناً يقع شيء لا يستطيع الإنسان ويشق عليه، مثل أيام الزحمات الكبيرة يحدث ولو قلنا: اذهب وتوضأ فذهب وتوضأ ثم رجع فسوف يستأنف ثم في أثناء الطواف أيضاً أحدث لأن معه غازات مثلاً، فنقول: اذهب وتوضأ ثم ارجع وابتدىء الطواف والوضوء في أيام الزحمة شاق جداً أولاً متى يتهيأ الإنسان لأن يخرج، ثم إذا خرج متى يجد مكان الوضوء خالياً، ثم إذا توضأ ورجع متى يتيسر له أن يدخل فكون نوجب على عباد الله
__________
(1) تقدم ص 92.
(2) تقدم ص 90.

(22/362)

شيئاً ليس فيه دليل واضح من الكتاب والسنة مع هذه المشقة العظيمة، الحقيقة أنه لا يسوغ، يعني يجد الإنسان نفسه غير مباح أن يوجب على عباد الله مثل هذا الشيء بدون دليل واضح، نعم لو
كان الأمر سهلاً مثل أيام عدم المواسم يخرج ويتوضأ ويرجع ويعيد الطواف فهذا أمر سهل، نقول: الأحوط أن تفعل هذا، على كل حال الذي نرى ما رآه شيخ الإسلام- رحمه الله- لا يشترط
الوضوء للطواف.
س 883: سئل فضيلة الشيخ- رحمه الله تعالى-: حاج أصابته جنابة ليلة عرفة ومضى في حجه حتى انتهى ورجع إلى بلده فماذا عليه؟
فأجاب فضيلته بقوله: الحمد لله، وصلى الله وسلم على رسول الله وبعد: على هذا الإثم العظيم الكبير حيث أمضى كل هذه الأيام وهو يصلي على غير طهارة، وقد قال النبي - صلى الله عليه وسلم - : "لا يقبل الله صلاة بغير طهور" (1) . فالواجب عليه نحو صلاته أن يعيد كل ما صلى قبل اغتساله.
أما بالنسبة للحج فعليه أن يعيد طواف الإفاضة، لأنه طاف وعليه جنابة ولا يصح الطواف من الإنسان وهو عليه جنابة، لأن من عليه جنابة ممنوع من اللبث في المسجد كما قال تعالى: (وَلَا
__________
(1) أخرجه البخاري، بلفظ قريب، كتاب الوضوء، باب لا تقبل صلاة بغير طهور (رقم 135) ومسلم، كتاب الطهارة، باب وجوب الطهارة للصلاة (رقم 224، 225) .

(22/363)

جُنُبًا إِلَّا عَابِرِي سَبِيلٍ) (1) ، وعليه إذا كان متزوجاً أن يتجنب أهله حتى يرجع إلى مكة ويطوف طواف الإفاضة، وفي هذا الحال يحرم من الميقات بالعمرة، ثم يطوف ويسعى ويقصر، ثم يأتي
بطواف الإفاضة وعليه- مع ذلك كله- التوبة إلى الله بالندم على ما حصل منه، وأن يرى نفسه مقصراً، مفرطاً في حق الله، وأن يعزم على أن لا يعود إلى مثل هذا.
س 884: سئل فضيلة الشيخ- رحمه الله تعالى-: حاج في طواف الحج أحدث في الشوط الرابع وطلع للوضوء ثم عاد وأكمل الشوط الرابع وما بعده فما الحكم؟
فأجاب فضيلته بقوله: المسألة خطيرة وهذا الطواف غير صحيح؛ لأن الذين يقولون لابد من وضوء يقولون: لما انتقض الوضوء بطل الطواف، ولا يمكن أن يبنى عليه، والذين يقولون: إن الوضوء ليس بشرط، يقولون: هذه المدة قطعت الموالاة، لأنه متى يخرج، ومتى يجد مكاناً خالياً ليتوضأ فيه، ومتى يرجع؟ فعلى هذا الرجل الآن أن يذهب إلى مكة، وإن كان صاحب زوجة لا يقربها حتى يذهب إلى مكة ويطوف بثيابه طواف الإفاضة، ويرجع وإن أحب أن يحرم من الميقات بعمرة فيطوف ويسعى
ويقصر، ثم يطوف طواف الإفاضة فلا بأس.
__________
(1) سورة النساء، الآية: 43.

(22/364)

س 885: سئل فضيلة الشيخ- رحمه الله تعالى-: هل نقض الوضوء مثل خروج الريح أثناء الطواف يفسد الطواف ويلزم منه الإحرام مرة ثانية؟
فأجاب فضيلته بقوله: إذا انتقض وضوء الطائف أثناء الطواف فإن طوافه يبطل عند جمهور العلماء، كما لو أحدث في أثناء الصلاة فإن صلاته تبطل بالإجماع، وعلى هذا فيجب عليه أن يخرج من الطواف ويتوضأ، ثم يعيد الطواف من أوله، لأن ما صح بالطهارة من الحدث بطل بالحدث، ولا يلزمه أن يعيد الإحرام وإنما يعيد الطواف فقط، وذهب شيخ الإسلام ابن تيمية- رحمه الله- إلى أن الطائف إذا أحدث في طوافه، أو طاف بغير وضوء فإن طوافه صحيح، وعلى هذا فليستمر إذا أحدث في طوافه ولا يلزمه أن يذهب فيتوضأ، وعلل ذلك بأدلة من طالعها تبين له رجحان قوله- رحمه الله-، ولكن إذا قلنا بهذا القول الذي اختاره شيخ الإسلام لقوة دليله ورجحانه، فإنه إذا فرغ من طوافه لا يصلي ركعتي الطواف؛ لأن ركعتي الطواف صلاة يشترط لها الطهارة بإجماع العلماء.
س 886: سئل فضيلة الشيخ- رحمه الله تعالى-: إذا أذن للصلاة وأنا أطوف أو أسعى. فكيف أتصرف؟ أأقطع أم أكمل؟ وكذلك لو خرج مني ريح. ماذا أفعل؟ وكيف أتصرف لو كنت واقفاً بعرفة؟
فأجاب فضيلته بقوله: أما السؤال عن الصلاة إذا أقيمت والإنسان يطوف، فإنه يجب عليه قطع الطواف، والصلاة مع

(22/365)

الجماعة، ثم إذا أتم صلاته قام بإتمام طوافه أو سعيه من المكان الذي وقف عليه، ولا حاجة إلى إعادة الشوط الذي قطعه، لأن الشوط الذي فعله قبل الإقامة واقع في محله، ولا دليل على بطلانه.
وعلى هذا فلا تستطيع أن تلزم الناس بشيء إلا بدليل تطمئن إليه النفس، لاسيما في أوقات المواسم، حيث يشق على الإنسان أن يرجع من أول الشوط.
وأما عن خروج الريح في عرفة أو الطواف أو السعي، فإن عرفة لا يشترط للوقوف بها الطهارة، وأما الطواف فإن الإنسان يخرج ويتوضأ ويبدأ الطواف من جديد، وأما السعي فلا تلزم له الطهارة، فلو أحدث في أثناء السعي لم يبطل السعي.
س 887: سئل فضيلة الشيخ- رحمه الله تعالى-: رجل حج العام الماضي وأجل طواف الإفاضة مع طواف الوداع يقول: وأديت طواف الإفاضة ولم أكن على وضوء وأديت صلاة العشاء والمغرب
أيضاً ولم أكلن على وضوء فأفيدوني بذلك؟
فأجاب فضيلته بقوله: نفيدك بأن صلاة المغرب والعشاء باطلة، وأنك آثم بذلك إن كنت تعلم بأن هذا حرام، وعليك أن تعيدها الآن فتصلي المغرب ثلاثاً والعشاء أربعاً لأنك صليت خلف الإمام، والمسافر إذا صلى خلف الإمام المقيم وجب عليه الإتمام، وأما بالنسبة للطواف فالراجح عندي أنه لا يلزمك إعادته؛ لأنه ليس هناك دليل على وجوب الطهارة من الحدث

(22/366)

الأصغر عند الطواف وهذا هو اختيار شيخ الإسلام ابن تيمية - رحمه الله- وانتصر له وأيده ببراهين من راجعها علم أن الصواب هذا القول، ولكن لا ينبغي للإنسان أن يتساهل في هذا الأمر فيطوف بغير وضوء، إنما لو وقع مثل هذه الحالة التي سأل عنها السائل فإنه لا يلزمه إعادة الطواف وحجه قد تم.
س 888: سئل فضيلة الشيخ- رحمه الله تعالى-: كثير من الناس أو الرجال يحملون أطفالهم وهم يطوفون والطفل في الغالب يكون نجسًا فهل يكون طواف حامله صحيحاً؟
فأجاب فضيلته بقوله: نعم يكون صحيحاً ولا حرج في ذلك.
س 889: سئل فضيلة الشيخ- رحمه الله تعالى-: رجل بعد الفراغ من عمرته وجد في ثياب إحرامه نجاسة فما الحكم؟
فأجاب فضيلته بقوله: إذا طاف الإنسان للعمرة وسعى وبعد ذلك وجد في ثوب إحرامه نجاسة فإن طوافه صحيح وسعيه صحيح وعمرته صحيحة، وذلك لأن الإنسان إذا كان على ثوبه نجاسة لم يعلم بها، أو كان عالماً بها ولكن نسي أن يغسلها وصلى في ذلك الثوب فإن صلاته صحيحة، وكذلك لو طاف بهذا الثوب فإن طوافه صحيح والدليل لذلك قوله تعالى: (رَبَّنَا لَا تُؤَاخِذْنَا إِنْ نَسِينَا أَوْ أَخْطَأْنَا) (1) وهذا دليل عام يعتبر قاعدة عظيمة من قواعد الشرع، وهناك دليل خاص في المسألة وهو أن الرسول - صلى الله عليه وسلم - صلى
__________
(1) سورة البقرة، الآية: 286.

(22/367)

ذات يوم بأصحابه وكان من سنته عليه الصلاة والسلام أن يصلي في نعليه فخلع نعاله، فخلع الناس نعالهم، فلما أتم صلاته قال: "ما شأنكم " قالوا: رأيناك يارسول الله خلعت نعليك فخلعنا نعالنا.
قال: "إن جبريل أتاني فأخبرني أن فيها خبثاً" (1) يعني نجاسة، ولم يستأنف النبي - صلى الله عليه وسلم - الصلاة مع أن أول صلاته كان قد لبس حذاءً نجساً، فدل هذا على أن من صلى بثوب نجس ناسياً، أو جاهلاً فإن صلاته صحيحة، وهنا مسألة إذا أكل الإنسان لحم جزور وقام يصلي
ولم يتوضأ بناء على أنه أكل لحم غنم فهل يعيد الصلاة إذا علم؟
فنقول: إنه يعيد الصلاة بعد أن يتوضأ.
وإذا قال قائل: لماذا قلتم في من صلى بثوب نجس جاهلاً لا يعيد، وفيمن أكل لحم إبل جاهلاً إنه يعيد؟
قلنا: لأن لدينا قاعدة مفيدة مهمة وهي: أن المأمورات لا تسقط بالجهل والنسيان، والمنهيات تسقط بالجهل والنسيان، ودليل هذه القاعدة قول النبي - صلى الله عليه وسلم - : "من نام عن صلاة أو نسيها فليصلها إذا ذكرها" (2) ولما سلم من ركعتين في إحدى صلاتي العشي ونسي بقية الصلاة أتمها لما ذكر، فهذا دليل على أن المأمورات لا تسقط بالنسيان، لأنه صلى الله عليه وسلم أمر من
__________
(1) أخرجه الإمام أحمد (3/20) والحاكم (1/260) وقال صحيح على شرط مسلم، ووافقه الذهبي.
(2) أخرجه البخاري، كتاب مواقيت الصلاة، باب من نسي صلاة فليصل إذا ذكرها.. (رقم 597) ومسلم، كتاب المساجد، ومواضع الصلاة، باب قضاء الصلاة الفائتة.. (رقم 684) .

(22/368)

نسي صلاة أن يصليها إذا ذكر ولم يسقط عنه بالنسيان، وكذلك أتم الصلاة ولم يسقط بقيتها بالنسيان، والدليل على أن المأمورات لا تسقط بالجهل أن رجلاً جاء فصلى صلاة لا يطمئن فيها ثم جاء إلى النبي - صلى الله عليه وسلم - فسلم عليه فقال له: "ارجع فصل فإنك لم تصل " ورده
ثلاث مرات وهو يصلي ويأتي فيقول: "ارجع فصل فإفك لم تصل " (1) حتى علمه النبي - صلى الله عليه وسلم - وصلى صلاة صحيحة فهذا الرجل ترك واجباً جاهلاً، لأن الرجل قال: "والذي بعثك بالحق لا أحسن غير هذا فعلمني " ولو كان الواجب يسقط بالجهل لعذره النبي - صلى الله عليه وسلم - وهذه القاعدة مهمة مفيدة لطالب العلم.
س 890: سئل فضيلة الشيخ- رحمه الله تعالى-: إذا كان الرجل في الطواف بالبيت العتيق وخرج من أنفه دم ثلاث أو أربع نقاط فهل يمكن أن يتم الطواف أو يتوقف ويعيد الوضوء أفيدونا جزاكم الله خيراً؟
فأجاب فضيلته بقوله: إذا خرج من أنفه نقطتان أو ثلاث أو أربع أو أكثر فإنه يتم الطواف؛ لأن الذي يخرج من غير السبيلين لا ينقض الوضوء مهما كثر، فالدم الخارج من الأنف وهو الرعاف لا
ينقض الضوء ولو كثر، والدم الخارج من جرح سكين، أو زجاجة، أو حجر لاينقض الوضوء ولو كثر، والحجامة لا تنقض الوضوء ولو كثر الدم، والقيء لا ينقض الوضوء، فكل ما خرج من غير السبيلين فإنه ليس بناقض للوضوء وذلك على القول
__________
(1) أخرجه البخاري، باب وجوب القراءة (757) ومسلم، كتاب الصلاة، باب وجوب القراءة (397) .

(22/369)

الراجح، وذلك لعدم الدليل على أنه ناقض، ومن المعلوم أن المتوضىء قد أتم طهارته بمقتضى الدليل الشرعي، فلا يمكن أن تنتقض هذه الطهارة إلا بالدليل الشرعي، ولا يوجد في الكتاب ولا في السنة أن ما خرج من غير السبيلين يكون ناقضاً للوضوء، ومثل ذلك لو حصل له هذا في الصلاة يعني لو كان الإنسان يصلي فأرعف أنفه فإنه يستمر في الصلاة إذا كان يمكنه إكمالها، فإن لم يمكنه إكمالها لغزارة الدم وعدم تمكنه من الخشوع فليخرج منها، ثم إذا انتهى الدم عاد فابتدأ الصلاة من جديد.
س 891: سئل فضيلة الشيخ- رحمه الله تعالى-: إذا كان الإنسان معتمراً واغتسل ثم خرج من جرح فيه بعض الدم فهل يكمل عمرته وهل هذا الدم ينقض الوضوء؟
فأجاب فضيلته بقوله: إذا كان الإنسان معتمراً وكان به جرح فخرج منه دم فإن ذلك لا تؤثر على عمرته شيئاً، وكذلك لو كان حاجاً وكان به جرح فخرج منه دم فإن ذلك لا يؤثر في حجه شيئاً،
وكذلك لو جرح حال أحرامه فخرج منه دم فإن ذلك لا يؤثر في نسكه شيئاً، وقد ثبت عن النبي - صلى الله عليه وسلم - أنه احتجم وهو محرم (1) ، ولم يؤثر ذلك على نسكه شيئاً.
وأما بالنسبة لنقض الوضوء مما خرج من الجرح من الدم فإننا نقول: إنه لا ينقض الوضوء مهما كثر، فالدم الخارج من غير
__________
(1) أخرجه البخاري، كتاب جزاء الصيد، باب الحجامة للمحرم (رقم 1835) ومسلم كتاب الحج، باب جواز الحجامة للمحرم (رقم 1202) .

(22/370)

السبيلين لا ينقض الوضوء قل أوكثر وذلك لعدم الدليل الصحيح الصريح في نقض الوضوء بذلك، وإذا لم يكن هناك دليل صحيح صريح في نقض الوضوء به، فإن الأصل بقاء طهارته، ولا يمكن
أن نعدل عن هذا الأصل وننقض الطهارة إلا بشيء متيقن؛ لأن القاعدة (أن اليقين لا يزول بالشك) وإذا كان النبي - صلى الله عليه وسلم - قال فيمن وجد في بطنه شيئاً فأشكل عليه أخرج منه شيء أم لا؟ قال: "لا يخرج- يعنى من المسجد وكذلك من صلاته- حتى يسمع صوتاً، أو يجد ريحًا" (1) وذلك لأن هذا الشك الطارىء على يقين الطهارة لا يؤثر، كذلك الحدث المشكوك في ثبوته شرعاً لا يؤثر على الطهر المتيقن، وخلاصة القول. إن الدم الخارج من الجرح في أثناء الإحرام بحج أو عمرة لا يؤثر، وأن الدم الخارج من غير السبيلين من غير القبل أو الدبر لا ينقض الوضوء سواء قل أم كثر، وكذلك لا ينتقض الوضوء بالقيء أو الصديد الخارج من الجروح أو غير ذلك؛ لأن الخارج من البدن لا ينقض الوضوء إلا ما كان من السبيلين، أي من القبل أو من الدبر.
__________
(1) أخرجه البخاري، كتاب الوضوء، باب: من لم ير الوضوء إلا من المخرجين، رقم (177) ، ومسلم، كتاب الحيض، باب: الدليل على أن من تيقن الطهارة ثم شك في الحدث فله أن يصلي بطهارته تلك رقم (361) .

(22/371)

بسم الله الرحمن الرحيم
صاحب الفضيلة الشيخ محمد بن صالح العثيمين المحترم حفظه الله تعالى.
السلام عليكم ورحمة الله وبركاته، وبعد:
أرجو التكرم بالإجابة سريعاً على هذا السؤال: هذا شخص تذكر أنه كان عليه جنابة وهو مسافر في حجته الأولى، فلما وصل الميقات نسي أن عليه جنابة واغتسل للإحرام فقط، ولم ينو الاغتسال للجنابة، وهكذا أحرم للحج أيضاً فلم ينو الاغتسال من الجنابة، وبالإضافة إلى ذلك فقد رمى الجمرات آخر الليل من يوم العيد، والآن هو يسأل هل من الممكن أن يعتبر تلك الحجة ملغاة
ويحج في هذه السنة بدلها، علماً بأنه كان قد حج بعد تلك الحجة المشار إليها، أو يمكن أن نعتبر تلك الحجة صحيحة بحيث نعتبر الغسل عن الجنابة يكفي عنه الغسل للإحرام؟
بسم الله الرحمن الرحيم
وعليكم السلام ورحمة الله وبركاته.
اغتساله للإحرام يجزىء عن اغتساله للجنابة؛ لأنه غسل مشروع، خصوصاً مع النسيان، وقد نص على ذلك الفقهاء بقولهم (وإن نوى غسلاً مسنوناً أجزأ عن واجب) وقيده بعضهم بما إذا كان ناسياً، وحالة الرجل المذكور منطبق على كلا القولين بأن ذلك يجزئه.
وأما كونه رمى الجمرات آخر الليل يوم العيد فالمعروف أن

(22/373)

يوم العيد ليس فيه إلا جمرة العقبة فقط، فعلى هذا يكون صاحبنا على ما يظهر قدم الرمي قبل وقته، والأحوط أن يذبح هدياً يفرق كله على فقراء مكة، هذه قاعدة المذهب.
أما كونه يستبدل الحجة السابقة بحجة آخرى هذه السنة فلا داعي له، وليس ذلك بمشروع والله أعلم.
كتبه
أخوك: محمد الصالح العثيمين
في 19/11/1384 هـ

(22/374)

س 892: سئل فضيلة الشيخ- رحمه الله تعالى-: إذا أحدث الإنسان في طواف الوداع فما حكم حجه؟
فأجاب فضيلته بقوله: أما حجه فإنه صحيح؛ لأن طواف الوداع منفصل عنه، فهو واجب مستقل، وعلى هذا فلا يكون في الحج نقص، ولكن إحداثه في إثناء الطواف مبطل له على قول من يرى أنه تشترط الطهارة من الحدث للطواف، وإذا كان مبطلاً له فإن هذا الشخص يعتبر غير طائف طواف الوداع، وطواف الوداع على القول الراجح من أقوال أهل العلم واجب؛ لأن النبي - صلى الله عليه وسلم - أمر به فقال: "لا ينفر أحد حتى يكون آخر عهده بالبيت " (1) وقال ابن عباس- رضي الله عنهما- أمر الناس أن يكون آخر عهدهم بالبيت إلا أنه خفف عن الحائض (2) . فقوله: "خفف عن الحائض " يدل على أنه على غيرها واجب، ولو كان غير واجب لكان مخففاً عنها وعن غيرها، وعند أهل العلم أن من ترك واجباً فعليه دم يذبحه في مكة ويوزعه على الفقراء.
س 893: سئل فضيلة الشيخ- رحمه الله تعالى-: رجل انتقض وضوؤه في أثناء الطواف فما الحكم أفتونا مأجورين؟
فأجاب فضيلته بقوله: هذا الرجل لما انتقض وضوؤه في
__________
(1) أخرجه مسلم، كتاب الحج، باب وجوب طواف الوداع وسقوطه عن الحائض (رقم 1327)
(2) أخرجه البخاري، كتاب الحج، باب طواف الوداع (رقم 1755) ومسلم، كتاب الحج، باب وجوب طواف الوداع وسقوطه عن الحائض (1328) .

(22/375)

أثناء الطواف كان الواجب عليه إذا كان الطواف طواف عمرة، أو حج أن ينصرف، وأن يتوضأ ويعيد الطواف من جديد؛ لأن طوافه بطل لما انتقض وضوؤه بناء على قول جمهور أهل العلم في أن
الطواف تشترط له الطهارة، وإذا استمر في طوافه بعد الحدث والطواف طواف عمرة ثم سعى وحلق وحل، فإنه يلزمه أن يخلع ثيابه ويلبس ثياب الإحرام ويطوف من جديد ويسعى ويحلق أو يقصر.
فإن قدر أن الرجل قد ذهب إلى بلده فإننا نقول: لا يلزمه شيء؛ لأن القول بعدم اشتراط الطهارة بالوضوء للطائف قول له وجه، وهو قول قوي اختاره شيخ الإسلام ابن تيمية- رحمه الله- وقال: إن الإنسان إذا طاف على غير وضوء فطوافه صحيح. وعند التأمل في دليل هذا القول يتبين أنه قول قوي، ولكن متى أمكن أن يطوف الإنسان على طهارة فإنه بلا شك أفضل.
س 894: سئل فضيلة الشيخ- رحمه الله تعالى-: فتاة تقول: أديت فريضة الحج هذه السنة والحمد لله، وما يشغل بالي هو أنني في يوم النحر ذهبنا إلى رمي الجمار سيراً على الأقدام وكانت الشوارع متسخة وفيها مياه ونحن لا نستطيع الابتعاد عن الأماكن المتسخة من شدة الزحام ولما وصلنا إلى الحرم دخلت الحرم والجوارب متبللة ولا أستطيع خلعها لأنها من لباس الإحرام ودخلت وسعيت وهي نجسة وأنا لا أدري هل حجي صحيح أرشدوني جزاكم الله خيراً؟

(22/376)

فأجاب فضيلته بقوله: حجها صحيح، والماء الذي تطؤه بقدمها إذا لم تتيقن نجاسته فالأصل فيه الطهارة، ولا فرق في هذا بين أن يكون الماء كما ذكرت مما يضطر الإنسان إلى خوضه، أو في أماكن السعة فإن الماء الذي لم يعلم الإنسان نجاسته ولا يتيقنها حكمه أنه طاهر لا ينجس ثوبه، ولا ينجس نعله ولا شيء أبداً.
وأما قولها: إنها لم تخلعها؛ لأنها من لباس الإحرام فلعلها تعتقد كما يعتقد كثير من الناس أن من أحرم بثوب لا يمكنه أن يخلعه، وهذا ليس بصحيح، فإن المحرم يجوز له أن يغير ثياب الإحرام سواء لحاجة أم لغير حاجة إذا غيرها إلى ما يجوز لبسه حال الإحرام، وأما ما اشتهر عند العامة أنه لا يغيرها، فهذا لا أصل له، ولو أن هذه المرأة خلعت هذا الجوارب إذا كانت قلقة منها ثم لبست جوارب نظيفة لم يكن عليها في ذلك بأس.
س 895: سئل فضيلة الشيخ- رحمه الله تعالى-: لقد قدمت للعمرة أنا وأهلي، ولكن حين وصولي إلى جدة أصبحت زوجتي حائضاً، ولكن أكملت العمرة بمفردي دون زوجتي فما الحكم
بالنسبة لزوجتي؟
فأجاب فضيلته بقوله: الحكم بالنسبة لزوجتك أن تبقى محرمة حتى تطهر ثم تقضي عمرتها؛ لأن النبي - صلى الله عليه وسلم - لما حاضت صفية- رضي الله عنها- قال: "أحابستنا هي "؟ قالوا: إنها قد
أفاضت. قال: "فلتنفر إذن " (1) فقوله - صلى الله عليه وسلم - : " أحابستنا هي؟ " دليل
__________
(1) أخرجه البخاري، كتاب الحج، باب إذا حاضت المرأة بعد ما أفاضت (رقم 1757) =

(22/377)

على أنه يجب على المرأة أن تبقى إذا حاضت قبل طواف الإفاضة لا تطوف حتى تطهر فإذا حاضت قبل الطواف فإنها تبقى محرمة حتى تطهر وتغتسل وتطوف، أما لو طافت طاهرة ثم حاضت قبل
السعي فإنها تسعى ولو كانت حائضاً ولا حرج. وكذلك طواف العمرة مثل طواف الإفاضة، لأنه ركن من أركان العمرة.
س 896: سئل فضيلة الشيخ- رحمه الله تعالى-: رجل قدم من داخل المملكة للعمرة وقبل دخول الحرم حاضت زوجته فاجتهد وقال لها: تحفظي جيداً وطوفي وأتمي العمرة حيث إننا لا نستطيع
المكث والانتظار أو العودة مرة أخرى فما رأي فضيلتكم؟
فأجاب فضيلته بقوله: أن هذا فتوى من جاهل وأنه لا يحل للإنسان أن يفتي إلا بعلم، والنبي - صلى الله عليه وسلم - لما قيل له إن صفية زوجته حاضت قال: "أحابستنا هي " ستحبس القوم: الرسول صلى الله عليه وعلى آله وسلم والصحابة- رضي الله عنهم- حتى تطهر "أحابستنا هي " قالوا: إنها قد أفاضت. قال: (انفروا) لأن طواف الوداع لا يجب على الحائض، فهذه الفتوى التي أفتاها غلط وخطأ، والواجب عليها الآن أن تتجنب جميع محظورات الإحرام ومن معاشرة الزوج؛ لأنها لم تزل على إحرامها، ولتذهب إلى مكة وتكمل العمرة لأنها لاتزال محرمة فلا تذهب إلى الميقات بل
__________
= ومسلم، كتاب الحج، باب وجوب طواف الوداع وسقوطه عن الحائض (رقم 1211) (382) .

(22/378)

تذهب إلى مكة وتطوف وتسعى وتقصر.
وأما مسألة الاستثفار والطواف وهي حائض فيجب أن يعلم أنه لم يقل بها إلا قليل من العلماء، ولم يقولوا بها في مثل حالنا الآن قالوا بها: إذا جاءت امرأة على بعير من بلاد بعيدة من الشام، أو العراق، أو مصر، أو ما وراء ذلك، ولم تتمكن من إبقاء الناس معها، ولا تتمكن من الرجوع، فبعض العلماء يقول: تبقى على إحرامها إلى يوم القيامة لا تتزوج ولا يأتيها زوجها ولا شيء من المحظورات لأنها ما كملت فتبقى. وبعض العلماء يقول: تكون محصرة ومعنى محصره، أنها تذبح هدياً ولم تكن أتت بالفريضة عليها، فترجع بدون أداء الفريضة، والمسألة فيها ثمانية أقوال للعلماء، وذهب شيخ الإسلام- رحمه الله- مذهباً جيداً، قال: إذا كانت لا تستطيع أن ترجع ولا تستطيع أن تبقى حتى تطهر فلها أن تستثفر بثوب وتطوف ولا حرج عليها، لكن الذي في أطراف المملكة إذا كان لا يمكن أن يبقى في مكة يستطيع أن يذهب بأهله وهي حائض قبل أن تؤدي النسك، وإذا طهرت رجع به، فليتق الله أخانا وليعلم أن الإقدام على الفتوى بلا علم ليس بالهين قال الله
تعالى: (قُلْ إِنَّمَا حَرَّمَ رَبِّيَ الْفَوَاحِشَ مَا ظَهَرَ مِنْهَا وَمَا بَطَنَ وَالْإِثْمَ وَالْبَغْيَ بِغَيْرِ الْحَقِّ وَأَنْ تُشْرِكُوا بِاللَّهِ مَا لَمْ يُنَزِّلْ بِهِ سُلْطَانًا وَأَنْ تَقُولُوا عَلَى اللَّهِ مَا لَا تَعْلَمُونَ) (1) وقال الله تعالى: (وَلَا تَقْفُ مَا لَيْسَ لَكَ بِهِ عِلْمٌ إِنَّ السَّمْعَ وَالْبَصَرَ وَالْفُؤَادَ كُلُّ أُولَئِكَ كَانَ عَنْهُ مَسْئُولًا (36) ) (2) فليتق الله
__________
(1) سورة الأعراف، الآية: 33.
(2) سورة الإسراء، الآية: 36.

(22/379)

وليبادر الآن قبل أن يكثر الزحام للحج في مكة ويذهب بامرأته لتكمل عمرتها.
س 897: سئل فضيلة الشيخ- رحمه الله تعالى-: امرأة أحرمت مع زوجها وهي حائض وعندما طهرت اعتمرت بدون محرم ثم إنها رأت الدم بعد ذلك فما الحكم؟ أفتونا جزاكم الله عنا وعن
المسلمين خيراً؟
فأجاب فضيلته بقوله: نقول إن هذه المرأة فيما يبدو قدمت إلى مكة هي ومحرمها وقد كانت أحرمت من الميقات وهي حائض، وإحرامها من الميقات وهي حائض إحرام صحيح؛ لأن النبي - صلى الله عليه وسلم - لما استفتته أسماء بنت عميس- رضي الله عنها- وهو في ذي الحليفة قالت: يا رسول الله إني نفست قال: "اغتسلي واستثفري بثوب وأحرمي " (1) وإذا قدمت مكة وطهرت وأدت العمرة بدون محرم فلا حرج عليها لأنها في وسط البلد، لكن رجوع الدم إليها بعد قد يورث إشكالاً في هذه الطهارة التي رأتها فنقول لها: إذا كنت قد رأيت الطهر يقيناً فإن عمرتك صحيحة،
وإن كنت في شك من هذا الطهر فأعيدي العمرة من جديد لكن ليس معنى إعادة العمرة من جديد أن تذهبي إلى الميقات فتحرمي من جديد، وإنما نريد أن تعيدي الطواف والسعي والتقصير.
__________
(1) تقدم ص 10.

(22/380)

س 898: سئل فضيلة الشيخ- رحمه الله تعالى-: عن امرأة أحرمت بالعمرة متمتعة بها إلى الحج وعندما وصلت مكة حاضت فطافت للعمرة وسعت وهي حائض حياءً ثم طهرت بعد الوقوف
بعرفة فما حكم حجها؟
فأجاب فضيلته بقوله: حجها هذا يكون قراناً لا متعة؛ لأن طوافها الأول غير صحيح، وسعيها المبني عليه غير صحيح، فتكون باقية على إحرامها، وإذا أحرمت بالحج في اليوم الثامن صارت أدخلت الحج على العمرة فتكون قارنة، والقارن مثل المتمتع عليه هدي يذبح يوم العيد، أو ثلاثة أيام بعد العيد، فالحمد لله حجها صحيح، وذمتها بريئة إن شاء الله.
س 899: سئل فضيلة الشيخ- رحمه الله تعالى-: ذهبت إلى مكة من أجل أداء العمرة، وبعد الإحرام، وحين وصولي إنا وزوجتي باب الحرم، أصاب امرأتي دم. فاعتقدت أنها العادة الشهرية، فلم
تؤد عمرتها وعدنا إلى بلدنا ثم توقف الدم، فما الحكم في مثل هذه الحال؟
فأجاب فضيلته بقوله: جواب سؤالك ينقسم إلى شقين:
الشق الأول: أن زوجتك لا تزال باقية على إحرامها.
الشق الثاني: أنه يجب عليك أن لا تقربها حتى تكمل عمرتها، وعليها أن تعود إلى مكة لتكمل العمرة، وليتك سألت قبل خروجك من مكة حتى تعلم الحكم. والله الموفق.

(22/381)

س 900: سئل فضيلة الشيخ- رحمه الله تعالى-: هل يجوز للحائض دخول المسجد الحرام أم لا؟ وإذا أحست المرأة بنزول دم الحيض في أثناء الطواف فماذا تصنع؟
فأجاب فضيلته بقوله: لا يجوز لها أن تدخل المسجد الحرام إلا مارة به فقط، وإما المكث للطواف، أو لسماع الذكر، أو التسبيح، أو التهليل فإنه لا يجوز.
وإذا أحست بنزول دم الحيض في أثناء الطواف فتستمر في طوافها ما دامت لم تتيقن أنه خرج الحيض، فإن تيقنت أن الحيض قد خرج منها فيجب عليها أن تنصرف، وتنتظر حتى تطهر، فإذا
طرت ابتدأت الطواف من جديد.
س 901: سئل فضيلة الشيخ- رحمه الله تعالى-: امرأة حجت وجاءتها الدورة الشهرية فاستحيت أن تخبر أحداً ودخلت الحرم فصلت وطافت طواف الإفاضة وسعت فماذا يلزمها؟
فأجاب فضيلته بقوله: لا يحل للمرأة إذا كانت حائضاً أو نفساء أن تصلي سواء في مكة، أو في بلدها، أو في أي مكان؛ لقول النبي - صلى الله عليه وسلم - في المرأة: "أليس إذا حاضت لم تصل ولم تصم " (1) وقد أجمع المسلمون على أنه لا يحل للحائض أن تصوم، ولا يحل لها أن تصلي، وعلى هذه المرأة التي فعلت ذلك
__________
(1) أخرجه البخاري، كتاب الصوم، باب الحائض تترك الصوم والصلاة (رقم 1951) .

(22/382)

أن تتوب إلى الله، وأن تستغفر مما وقع منها.
وأما طوافها حال الحيض فهو غير صحيح، وأما سعيها فصحيح؛ لأن القول الراجح جواز تقديم السعي على الطواف في الحج، وعلى هذا فيجب عليها أن تعيد الطواف؛ لأن طواف الإفاضة ركن من أركان الحج، ولا يتم التحلل الثاني إلا به، وبناء عليه فإن هذه المرأة لا يباشرها زوجها إن كانت متزوجة حتى تطوف، ولا يعقد عليها النكاح إن كانت غير متزوجة حتى تطوف.
والله تعالى أعلم.
س 902: سئل فضيلة الشيخ- رحمه الله تعالى-: امرأة حجت وجاءتها الدورة الشهرية فلم تخبر أحداً حياءً ودخلت الحرم وصلت وطافت وسعت فماذا يلزمها علما بأن الدورة جاءت بعد
النفاس؟
فأجاب فضيلته بقوله: لا يحل للمرأة إذا كانت حائضاً أو نفساء أن تصلي لقول النبي - صلى الله عليه وسلم - في الحائض: "أليس إذا حاضت لم تصل ولم تصم " وقد أجمع المسلمون على أنه لا يحل للحائض أن تصوم ولا يحل لها أن تصلي فعلى هذه المرأة أن تتوب إلى الله وأن تستغفر مما وقع منها.
وأما طوافها فإنه إن كان هذا في أول ما قدمت مكة وهي حاجة فإن هذا الطواف يقع غير صحيح عند جمهور أهل العلم، وإذا لم يكن صحيحاً لم يصح السعي الذي بعده، وحينئذ تكون قارنة؛ لأنها أحرمت بالحج قبل أن تحل من العمرة، إذ إنها لا

(22/383)

يمكن أن تحل من العمرة إلا بطواف وسعي وتقصير، وهذه لم يكن لها طواف وسعي صحيح، فإذا أحرمت للحج بعد ذلك صارت قارنة بدل أن تكون متمتعة، وحينئذ لا يكون عليها شيء
فيما فعلت بين العمرة والحج لأنها جاهلة، أما إذا كان الطواف طواف الإفاضة أيضاً غير صحيح إلا أن السعي صحيح لأن الراجح جواز تقديم السعي على الطواف في الحج، فعليه فهذه المرأة إن كان الطواف طواف الإفاضة لم تحلل التحلل الثاني فليزمها أن تذهب لتطوف طواف الإفاضة، ولا يحوز لزوجها أن يعاشرها حتى تطوف.
وبهذه المناسبة أحب أبين للنساء مسألة هامة في حال الحيض، فالمرأة إذا حاضت بعد دخول وقت الصلاة فإنه يجب عليها إذا طهرت أن تقضي تلك الصلاة التي حاضت في وقتها إذا لم تصلها قبل أن يأتيها الحيض، وذلك لقول الرسول عليه الصلاة والسلام: "من أدرك ركعة من الصلاة فقد أدرك الصلاة" (1) فإذا أدركت المرأة من وقت الصلاة مقدار ركعة ثم حاضت قبل أن تصلي فإنها إذا طهرت يلزمها القضاء.
ثانيا: إذا طهرت من الحيض قبل خروج وقت الصلاة فإنه يجب عليها قضاء تلك الصلاة، فلو طهرت قبل أن تطلع الشمس بمقدار ركعة وجب عليها قضاء صلاة الفجر، ولو طهرت قبل
منتصف الليل بمقدار ركعة وجب عليها قضاء صلاة العشاء وقد
__________
(1) أخرجه البخاري كتاب مواقيت الصلاة، باب من أدرك من الفجر ركعة (رقم 579) ومسلم، كتاب المساجد، باب من أدرك ركعة من الصلاة فقد أدرك تلك الركعة (رقم 608) .

(22/384)

قال تعالى: (إِنَّ الصَّلَاةَ كَانَتْ عَلَى الْمُؤْمِنِينَ كِتَابًا مَوْقُوتًا) (1) أي فرض موقت بوقت محدد، فلا يجوز للإنسان أن يخرج الصلاة عن وقتها ولا أن يبدأ قبل وقتها. والله الموفق.
س 903: سئل فضيلة الشيخ- رحمه الله تعالى-: فتاة ذهبت مع أهلها إلى مكة للعمرة فأحرمت وهي حائض وعندما وصلوا إلى الحرم انتهت الدورة فطافت وأكملت مع أهلها ولم تخبرهم لأنها
خجلت من ذلك فماذا عليها؟
فأجاب فضيلته بقوله: ليس عليها شيء إذا كانت قد أحرمت من الميقات؛ لأن هذا هو الصحيح، لكن إن كانت طافت وسعت قبل أن تغتسل فطوافها وسعيها غير صحيح، أما الطواف فإنها
طافت على غير طهارة طافت على حيض، وأما السعي فلأنه لا يصح السعي قبل الطواف في العمرة، وعلى هذا فالواجب عليها إن كانت طافت وسعت قبل أن تغتسل أن تذهب الآن إلى مكة
لتطوف وتسعى وتقصر، وأن تعتبر نفسها الآن في إحرام فلا يحل لها ما يحرم على المحرم من الطيب وغيره حتى تنهي عمرتها، والذي يظهر لي من سؤالها أنها لم تغتسل لأنها مشت مع أهلها ولم تغتسل.
س 904: سئل فضيلة الشيخ- رحمه الله تعالى-: إذا أحرمت المرأة للعمرة ثم أتتها العادة الشهرية قبل الطواف وبقيت في مكة
__________
(1) سورة النساء، الآية: 103.

(22/385)

ثم طهرت وأرادت أن تغتسل فهل تغتسل في مكة أم تذهب لتغتسل من التنعيم؟
فأجاب فضيلته بقوله: إذا أحرمت المرأة بالعمرة وأتاها الحيض، أو أحرمت بالعمرة وهي حائض فعلاً، ثم طهرت فإنها تغتسل في مكان إقامتها في بيتها، ثم تذهب وتطوف وتسعى وتؤدي عمرتها، ولا حاجة إلى أن تخرج إلى التنعيم، ولا إلى الميقات؛ لأنها قد أحرمت من الميقات، لكن بعض النساء إذا مرت بالميقات وهي حائض وهي تريد عمرة لا تحرم وتدخل مكة، وإذا طهرت خرجت إلى التنعيم فأحرمت منه، وهذا خطأ؛ لأن الواجب على كل من مر بالميقات وهو يريد العمرة أو الحج
أن يحرم منه حتى المرأة الحائض تحرم وتبقى على إحرامها حتى تطهر إلا إذا قدر أنها لما مرت بالميقات فرأت نفسها حائضاً ألغت النية تماماً، ثم طهرت في مكة وأرادت العمرة فإنها تحرم من الحل.
ويشكل على النساء في هذه المسألة أنهن يظنن أن المرأة إذا أحرمت بثوب لا تغيره، وهذا خطأ؛ لأن المرأة في الإحرام ليس لها لباس معين كالرجل، فالرجل لا يلبس القميص والبرانس والعمائم والسراويل والمرأة يحل لها ذلك تلبس ما شاءت من الثياب غير ثياب الزينة، فإذا أحرمت بثوب وغيرته إلى آخر فلا حرج، لذلك نقول للمرأة: أحرمي إذا مررت بالميقات وأنت تريدين العمرة أو الحج، وإذا طهرت فاغتسلي، ثم اذهبي للطواف والسعي والتقصير، وتغيير الثياب لا يضر ولا أثر له في هذا الأمر أبداً.

(22/386)

س 905: سئل فضيلة الشيخ- رحمه الله تعالى-: إذا حاضت المرأة في أثناء الطواف في الحج فماذا تفعل؟
فأجاب فضيلته بقوله: إذا حاضت في أثناء الطواف إن كان الطواف طواف الوداع خرجت ولا شيء عليها، وإن كان طواف الإفاضة خرجت ثم أعادت الطواف إذا طهرت.
س 906: سئل فضيلة الشيخ- رحمه الله تعالى-: امرأة أحرمت بالعمرة ثم حاضت فخرجت من مكة بدون عمرة فماذا عليها؟
فأجاب فضيلته بقوله: إذا أحرمت المرأة بالعمرة وأتاها الحيض فإن إحرامها لا يبطل، بل تبقى على إحرامها، وهذه المرأة التي أحرمت بالعمرة وخرجت من مكة ولم تطف ولم تسع لا تزال في عمرتها، وعليها أن ترجع إلى مكة وأن تطوف وتسعى وتقصر، حتى تحل من إحرامها، ويجب عليها أن تتجنب جميع محظورات الإحرام من الطيب، وأخذ الشعر، أو الظفر، وعدم قربها من زوجها إن كانت ذات زوج حتى تقضي عمرتها، اللهم إلا أن تكون قد خافت من مجىء الحيض فاشترطت عند إحرامها، أن محلها حيث حبست، فإنها لا شيء عليها إذا تحللت من إحرامها حينئذ.
س 907: سئل فضيلة الشيخ- رحمه الله تعالى-: عن امرأة طافت حول الكعبة طواف الإفاضة وهي حائض ولم تخبر والدها وأهلها بذلك وقد توفي والدها فماذا عليها؟

(22/387)

فأجاب فضيلته بقوله: إذا كان طواف الإفاضة فإنها الآن فيما بقي من إحرامها، يعني لم تحل إلا التحلل الأول، وجب إذا كانت ذات زوج يجب على زوجها أن يتجنبها، وإذا كانت قد عقد
عليها النكاح بعد الطواف الذي طافته وهي حائض فعقد النكاح غير صحيح يجب أن يفارقها زوجها، وتذهب الآن إلى مكة فإن أتت بعمرة من الميقات فحسن، فتأتي بالعمرة وتطوف وتسعى
وتقصر، ثم تطوف طواف الإفاضة للحج الماضي، وإن لم تأت بعمرة فلا حرج فتأتي مكة وتطوف الإفاضة للحج الماضي ثم ترجع، فإن كانت قد تزوجت بعد الطواف الذي طافته وهي حائض
فيجب إعادة العقد، وإذا أعيد العقد فله أن يدخل بها فوراً؛ لأن العدة له.
س 908: سئل فضيلة الشيخ- رحمه الله تعالى-: عن امرأة طافت طواف العمرة وهي حائض، ولم تخبر أحداً خجلاً ثم حجت واعتمرت بعد ذلك فما الحكم؟
فأجاب فضيلته بقوله: حكمها حكم المرأة السابقة لأن طواف العمرة ركن، وهذه أشد؛ لأنها لم تحل- تحللاً أول ولا ثانياً، فهي الآن على إحرامها تماماً فيجب عليها أن تتجنب جميع محظورات الإحرام.
وأما عمرتها بعد ذلك فإن نوت القضاء فهذا المطلوب، وإن لم تنوِ القضاء فيبقى هل صحت عمرها التي وقعت في جوف العمرة الأولى أم لم تصح، أنا أقول -وأسأل الله لي العفو العافية-

(22/388)

إن هذه العمر صحيحة -إن شاء الله- لأنها جاهلة، فنقول: إحرامها- إن شاء الله- صحيح وعمرتها صحيحة، وما دامت لم تنوِ القضاء فعليها القضاء.
س 909: سئل فضيلة الشيخ- رحمه الله تعالى-: عن امرأة حجت مفردة وهي في السادسة عشرة من عمرها مع أحد محارمها وفي اليوم الثاني نزلت الدورة ولم تخبر أحداً من محارمها خجلاً منها
وأدت جميع المناسك فما الحكم في ذلك؟
فأجاب فضيلته بقوله: أولاً: أحذر إخواني المسلمين من التهاون بدينهم، وعدم المبالاة فيه، حيث إنهم يقعون في أشياء كثيرة مفسدة للعبادة، ولا يسألون عنها ربما يبقى سنة، أو سنتين، أو أكثر غير مبال بها، مع أنها من الأشياء الظاهرة، لكن يمنعه التهاون أو الخجل أو ما شابه ذلك، والواجب على من أراد أن يقوم بعبادة من صلاة، أو زكاة، أو صيام، أو حج أن يعرف أحكامها قبل أن يتلبس بهماِ حتى يعبد الله تعالى على بصيرة، قال الله تبارك تعالى: (فَاعْلَمْ أَنَّهُ لَا إِلَهَ إِلَّا اللَّهُ وَاسْتَغْفِرْ لِذَنْبِكَ) (1)
قال البخاري- رحمه الله-: العلم قبل القول والعمل. ثم استدل بهذه الآية.
ثانياً: بالنسبة للجواب على السؤال نقول: هذه المرأة لا تزال في بقية إحرامها لأنها لم تحل التحلل الثاني، حيث طافت وهي حائض، وطواف الحائض فاسد، فهي لم تحل التحلل الثاني إلا إذا
__________
(1) سورة محمد، الآية: 19.

(22/389)

أتمت الطواف والسعي مع الرمي والتقصير، وعليه فنقول: يلزمها الآن أن تتجنب الزوج إن كانت متزوجة؛ لأنها لم تحل التحلل الثاني، وتذهب الآن إلى مكة فإذا وصلت الميقات أحرمت للعمرة
ثم طافت وسعت وقصرت، ثم طافت طواف الإفاضة الذي كان عليها فيما سبق، وإن أحبت أن لا تحرم بعمرة فلا بأس؛ لأنها لا تزال في بقية من بقايا إحرامها الأول، فلابد أن تذهب وتطوف؛
لأنها لم يتم حجها حتى الآن، وأن لا يقربها زوجها إن كانت قد تزوجت، فإن كانت قد عقدت النكاح في أثناء هذه المدة، فللعلماء في صحة نكاحها قولان:
القول الأول: أن النكاح فاسد، ويلزم على هذا القول أن يعاد العقد من جديد.
والقول الثاني: ليس بفاسد، بل هو صحيح.
فإن احتاطت وأعادت العقد فهذا خير، وإن لم تفعل فأرجو أن يكون النكاح صحيحاً.
س 910: سئل فضيلة الشيخ- رحمه الله تعالى-: امرأة ذهبت لأداء العمرة في نهاية شهر رمضان وفي طريقها إلى مكة نزلت عليها قطرات من الدم فاعتقدت أنها استحاضة ولم تلتفت لذلك؛ لأن دورتها جاءتها في بداية الشهر، فكانت تتوضأ لكل فرض وتصلي بالمسجد الحرام، وقد أدت العمرة كاملة، وقد لاحظت أن هذه القطرات استمرت لمدة ثمانية أيام، وهي الآن لا تدري هل كانت استحاضة أو دورة شهرية فماذا تفعل وهل هي آثمة في دخولها المسجد

(22/390)

الحرام؟ وما حكم عمرتها هل هي صحيحة أفتونا مأجورين؟
فأجاب فضيلته بقوله: الحمد لله رب العالمين، وأصلي وأسلم على نبينا محمد، وعلى آله وأصحابه، ومن تبعهم بإحسان إلى يوم الدين: القطرات لا تعتبر حيضاً؛ لأن الحيض هو الدم السائل كما يدل على ذلك الاشتقاق؛ لأن الحيض مأخوذ من قولهم (حاض الوادي) إذا سأل، وعلى هذا فعمرة هذه السائلة عمرة صحيحة، وبقاؤها في المسجد الحرام إذا كانت تأمن من نزول الدم إلى المسجد جائز لا إثم فيه، وصلاتها صحيحة أيضاً.
س 911: سئل فضيلة الشيخ- رحمه الله تعالى-: امرأة من خارج البلاد أتت للعمرة فعندما أتت المسجد الحرام طافت بالبيت وعند انتهاء الطواف باشرها الحيض- أي حاضت- قبل أن تبدأ في
السعي فما الحكم؟ وما تعليقكم على كثرة الأخطاء من الحجاج؟
فأجاب فضيلته بقوله: الجواب تسعى؛ لأن السعي لا يشترط له طهارة من الحيض.
والأخطاء التي يرتكبها الحجاج لها سببان أو أكثر:
السبب الأول: الجهل فإن كثيراً من الحجاج يخرجون إلى الحج، كأنما يقولون إذا فعل الناس فعلناه.
السبب الثاني: أن عدم تذكير العلماء للعامة بما ينبغي أن يفعلوه في الحج، فصار التفريط والتقصير من الحجاج لا يسألون، ولهذا بعض الناس لا يسأل عن شيء فعله في حجه إلا بعد عشر سنين، أوخمس عشرة سنة وما أشبه ذلك، والثاني: التقصير من طلبة العلم فاجتمع هذا وهذا.

(22/391)

السبب الثالث: تهاون الناس بأداء العبادات على الوجه الذي ينبغي، ولهذا تجد التقصير حتى في الصلاة، وحتى في الصيام وحتى في الزكاة، ولهذا نحن ننصح إخواننا إذا أرادوا الحج أن لا يحجوا حتى يعرفوا كيف يحجون، وأن يصطحبوا معهم الكتب من علماء موثوق بعلمهم ودينهم، وأن يصحبوا طلبة العلم ليعلموهم وير شدوهم.
س 912: سئل فضيلة الشيخ- رحمه الله تعالى-: ما حكم استعمال الإبرة الموقفة للعادة الشهرية أو الحبوب الموقفة للعادة الشهرية علماً بأنها توقف لمدة ساعات فقط؟
فأجاب فضيلته بقوله: كأن السائلة تريد هذا أيام الحج فنقول إنه لا بأس به للضرورة، لكن بشرط أن يكون هذا بعد موافقة الطبيب، فإذا قال الطبيب لا بأس أن تستعملي هذه الإبرة أو الحبوب فلا بأس أن تستعملها من أجل الضرورة. سواء كان لساعات أو لأيام.
س 913: سئل فضيلة الشيخ- رحمه الله تعالى-: ما حكم استعمال الحبوب لإيقاف دم الحيض في الحج والعمرة؟
فأجاب فضيلته بقوله: استعمال الحبوب في الحج أو في العمرة لا بأس بها؛ لأن هذه حاجة، ولكن يجب أن تستأذن من الطبيب وأن تراجعه؛ لأنه قد تكون الحبوب ضارة، فتضرها.

(22/392)

س 914: سئل فضيلة الشيخ- رحمه الله تعالى-: ما الأحكام المتعلقة بالمرأة إذا حاضت وهي تؤدي المناسك؟ وهل يجوز لها أن تأخذ حبوب منع الدورة في أثناء هذه الفترة؟
فأجاب فضيلته بقوله: إذا حاضت المرأة بعد إحرامها، فإنها تفعل كل ما يفعله الحاج إلا الطواف بالبيت والسعي الذي بعده، فإذا حاضت مثلاً بعد أن أحرمت ولم تصل بعد إلى مكة، فإنها إن غلب على ظنها أنها تطهر قبل اليوم الثامن فتبقى على إحرامها، ولكنها لا تطوف ولا تسعى حتى تطهر وحينئذ تحل من العمرة.
وإن غلب على ظنها أنها لا تطهر إلا بعد اليوم الثامن فإنها تحرم بالحج فتدخل الحج على العمرة، وتصير قارنة، كما جرى ذلك لأم المؤمنين عائشة- رضي الله عنها-.
وأما أخذ الحبوب من أجل منع العادة فلا بأس به هنا للحاجة بشرط موافقة الطبيب.
س 915: سئل فضيلة الشيخ- رحمه الله تعالى-: عن امرأة في أثناء طواف الإفاضة نزلت عليها العادة فأخبرت طبيبة الحملة بذلك فقالت: سوف أعطيك إبرة توقف عنك الدم لمدة ست ساعات
وفعلاً توقف الدم ست ساعات، فطافت من جديد وسعت بعد ست ساعات جاءت الدورة فهل ما فعلته صحيح أم ماذا؟
فأجاب- رحمه الله- بقوله: إذا كان الوقوف طهراً كاملاً - والنساء يعرفن الطهر- فلا بأس، ويكون طوافها صحيحاً، وأما

(22/393)

إذا لم يكن طهراً صحيحاً فقد طافت قبل أن تطهر، وطواف المرأة قبل طهرها غير صحيح.
س 916: سئل فضيلة الشيخ- رحمه الله تعالى-: ما حكم استعمال حبوب منع الحمل لغرض العمرة أو الحج أو لمنع الحمل لكونها تتضرر بذلك؟.
فأجاب فضيلته بقوله: استعمال حبوب منع الحمل لا أرى أن المرأة تستعملها، إلا إذا دعت الضرورة إلى ذلك، مثل أن تكون المرأة ضعيفة الجسم، أو مريضة، أو ما أشبه ذلك، مما يحوجها إلى استعمال هذه الحبوب، وإذا جاز لها أن تستعمل هذه الحبوب لكونها تتضرر بالحمل، فلا بد من موافقة الزوج على ذلك، لأن الزوج له حق في النسل كما أن لها حقاً في النسل.
ولهذا قال العلماء: لا يجوز للرجل أن يعزل عن الحرة إلا بإذنها، والعزل من أسباب منع الحمل، فنصيحتي لكل امرأة أن تتجنب هذا، وكلما كثر الأولاد كان ذلك أبرك وأنفع، وكان أشد امتثالا لأمر النبي - صلى الله عليه وسلم - .
وأما استعمال ذلك للتمكن من أداء العمرة والحج، فلا بأس به لأنه أمر عارض.
وفي كل حال من هذه الأحوال لابد من أخذ رأي الطبيب في ذلك.

(22/394)

س 917: سئل فضيلة الشيخ- رحمه الله تعالى-: أيهما أفضل الطواف أثناء صلاة التراويح لأن المطاف في ذلك الوقت خالٍ من النساء أو صلاة صلاة التراويح جماعة المسلمين؟
فأجاب فضيلته بقوله: الأفضل صلاة التراويح؛ لأن الصلاة مع جماعة المسلمين أفضل من الانفراد عنهم بعبادة، والشارع له نظر عظيم في مسألة الاجتماع على العبادة، فالأفضل أن تصلي مع
المسلمين صلاة التراويح، وقد ثبت عن النبي - صلى الله عليه وسلم - قال: "من قام رمضان إيماناً واحتساباً غفر له ما تقدم من ذنبه " (1) وهذه التراويح هي قيام رمضان، وفي الحديث "من قام مع الإمام حتى ينصرف كتب له قيام ليلة" فالأفضل أن تؤدي مع المسلمين صلاة التراويح وإذا انتهيت تطوف بالبيت إن شاءت.
س 918: سئل فضيلة الشيخ- رحمه الله تعالى-: يقع بعض الحجاج في أخطاء أثناء الطواف فنأمل من فضيلتكم التكرم بذكر شيء منها؟
فأجاب فضيلته بقوله: في الطواف أخطاء خطيرة تقع من الحجاج وغير الحجاج فمنها:
الخطأ الأول: النطق بالنية عند إرادة الطواف، فتجد الحاج يقف مستقبلا الحجر إذا أراد الطواف، ويقول: اللهم إني نويت أطوف
__________
(1) أخرجه البخاري، كتاب صلاة التراويح، باب فضل من قام رمضان (رقم 2009) ومسلم، كتاب صلاة المسافرين، باب الترتيب في قيام رمضان وهو التراويح (رقم 759) .

(22/395)

سبعة أشواط للعمرة، اللهم إني نويت أن أطوف سبعة أشواط للحج، اللهم إني نويت أن أطوف سبعة أشواط تقربا إليك، وما أشبه هذا، فالتلفظ بالنية بدعة؛ لأن النبي - صلى الله عليه وسلم - لم يفعله، ولم يأمر أمته به، وكل من تعبد لله تعالى بأمر لم يتعبد به رسول الله صلى الله عليه وسلم، ولم يأمر أمته به فقد ابتدع في دين الله ما ليس منه، فالتلفظ بالنية عند الطواف خطأ وبدعة، وكما أنه خطأ من ناحية الشرع، فهو خطأ من ناحية العقل، فما الداعي أن تتلفظ بالنية مع أن النية بينك وبين ربك، والله سبحانه وتعالى عالم بما في الصدور، وعالم بأنك سوف تطوف هذا الطواف؟! وإذا كان الله تعالى عالم بذلك فلا حاجة أن تظهر هذا لعباد الله.
فإن قلت: أنا أقوله بلساني ليطابق ما في قلبي قلنا: العبادات لا تثبت بالأقسية، والنبي عليه الصلاة والسلام قد طاف قبلك، ولم يتكلم بالنية عند طوافه، والصحابة- رضي الله عنهم- قد طافوا قبلك ولم يتكلموا بالنية عند طوافهم، ولا عند غيره من العبادات. والخير في اتباعهم.
الخطأ الثاني: أن بعض الطائفين يزاحم مزاحمة شديدة عند استلام الحجر والركن اليماني، مزاحمة يتأذى بها، وقد يؤذي غيره، والمزاحمة قد تكون مع امرأة، ويحصل في قلبه إذا نزغه من الشيطان نزغ، يحصل في قلبه شهوة عندما يزاحم المرأة في هذا المقام، والإنسان بشر قد تستولي عليه النفس الأمارة بالسوء، فيقع في هذا الأمر المنكر تحت بيت الله عز وجل، وهذا أمر يكبر ويعظم باعتبار مكانه، كما أنه فتنة في أي وضع كان، والمزاحمة

(22/396)

الشديدة عند استلام الحجر، أو الركن اليماني ليست مشروعة، بل إن تيسر لك بهدوء فهذا هو المطلوب، وإن لم يتيسر فإنك تشير إلى الحجر الأسود، أما الركن اليماني فلم يرد عن الرسول
- صلى الله عليه وسلم - أنه أشار إليه، ولا يمكن قياسه على الحجر الأسود؛ لأن الحجر الأسود أعظم منه، وثبت عن الرسول - صلى الله عليه وسلم - أنه أشار إليه، والمزاحمة كما أنها غير مشروعة في هذه الحال، وكما أنها يخشى منها الفتنة إذا ما كان زحام مع امرأة، فهي أيضاً تحدث تشويشاً في القلب والفكر؛ لأن الإنسان عند المزاحمة لابد أن يسمع كلاماً يكرهه، أو يسمع هو كلاماً يكرهه ويتندم عليه، فتجده يشعر بامتعاض وغضب على نفسه إذا فارق هذا المحل، والذي ينبغي للطائف أن يكون دائماً في هدوء وطمأنينة من أجل أن يستحضر ما هو متلبس به من طاعة الله، فقد قال النبي - صلى الله عليه وسلم - : " إنما جعل الطواف بالبيت وبالصفا والمروة ورمي الجمار لإقامة ذكر الله " (1) .
الخطأ الثالث في الطواف: أن بعض الناس يظنون أن الطواف لا يصح بدون استقبال الحجر وتقبيله، وأن تقبيل الحجر شرط لصحة الطواف ولصحة الحج أو العمرة أيضاً، وهذا ظن خطأ، وتقبيل الحجر سنة، وليست سنة مستقلة أيضاً، بل هي سنة للطائف ولا أعلم أن تقبيل الحجر يسن في غير الطواف، وعلى هذا فإذا كان تقبيل الحجر سنة وليس بواجب ولا بشرط، فإن من لم يقبل الحجر لا نقول: إن طوافه غير صحيح، أو إن طوافه ناقص نقصاً يأثم به، بل طوافه صحيح، بل نقول: إنه إذا كان
__________
(1) تقدم ص 303.

(22/397)

هناك مزاحمة شديدة فالإشارة أفضل من الاستلام؛ لأنه هو العمل الذي فعله الرسول عليه الصلاة والسلام عند الزحام، ولأن الإنسان يتقى به أذى يكون منه لغيره ويكون من غيره له، فلو سألنا
سائل. وقال: إن المطاف مزدحم فما ترون هل الأفضل أن أزاحم واستلم الحجر وأقبله أم الأفضل أن أشير إليه، قلنا: الأفضل أن تشير إليه؛ لأن السنة هكذا جاءت عن رسول الله - صلى الله عليه وسلم - ، وخير الهدي هدي محمد - صلى الله عليه وسلم - .
الخطأ الرابع: من الأخطاء التي يفعلها بعض الطائفين: تقبيل الركن اليماني، وتقبيل الركن اليماني لم يثبت عن رسول الله - صلى الله عليه وسلم - ، والعبادة إذا لم تثبت عن رسول الله - صلى الله عليه وسلم - فهي بدعة وليست بقربة، وعلى هذا فلا يشرع للإنسان أن يقبل الركن اليماني؛ لأن ذلك لم يثبت عن رسول الله - صلى الله عليه وسلم - ، وإنما ورد فيه حديث ضعيف لا تقوم به
الحجة.
الخطأ الخامس: نجد بعض الناس عندما يمسح الحجر الأسود أو الركن اليماني يمسحه باليد اليسرى كالمتهاون به، وهذا خطأ فإن اليد اليمنى أشرف من اليد اليسرى، واليد اليسرى لا تقدم إلا للأذى كالاستنجاء بها، والاستجمار بها، والامتخاط بها وما أشبه ذلك، وأما مواضع التقديس والاحترام فإنه يكون باليد اليمنى.
الخطاء السادس: أنهم يظنون أن استلام الحجر والركن اليماني للتبرك لا للتعبد فيتمسحون به تبركاً، وهذا بلا شك خلاف ما قصد به، فإن المقصود بمسحه وتقبيله بالنسبة للحجر الأسود تعظيم الله عز وجل، ولهذا كان النبي - صلى الله عليه وسلم - إذا استلم الحجر قال:

(22/398)

"الله أكبر" إشارة إلى أن المقصود بهذا تعظيم الله عز وجل، وليس المقصود التبرك بمسح هذا الحجر. قال أمير المؤمنين عمر بن الخطاب- رضي الله عنه- "والله إني لأعلم أنك حجر لا تضر ولا تنفع، ولولا أني رأيت رسول الله - صلى الله عليه وسلم - يقبلك ما قبلتك " هذا الظن الخاطىء من بعض الناس، وهو أنهم يظنون أن المقصود من مسح الركن اليماني والحجر الأسود التبرك أدى إلى بعضهم إلى أن يأتي بابنه الصغير فيمسح الركن أو الحجر بيده ثم يمسح ابنه الصغير أو طفله بيده التي مسح بها الحجر أو الركن اليماني، وهذا من الاعتقاد الفاسد الذي يجب أن ينهى عنه، وأن يبين للناس أن مثل هذه الأحجار لا تضر ولا تنفع، وإنما المقصود بمسحها تعظيم الله عز وجل، وإقامة ذكره، والاقتداء برسوله - صلى الله عليه وسلم - ، وننتقل من هذا إلى خطأ يقع في المدينة عند حجرة قبر الرسول - صلى الله عليه وسلم - ، حيث كان بعض العامة يتمسحون بالشباك الذي على الحجرة، ويمسحون بأيديهم وجوههم، ورؤوسهم وصدورهم اعتقاداً منهم أن في هذا بركة، وكل هذه الأمور وأمثالها مما لا شرعة فيه، بل بدعة ولا ينفع صاحبه بشيء، لكن إذا كان صاحبه جاهلاً ولم يطرأ على باله أنه من البدع فيرجى أن يعفى عنه، وإن كان عالماً أو متهاوناً لم يسأل عن دينه فإنه يكون آثماً، فالناس في هذه الأمور التي يفعلونها: إما جاهل جهلًا مطبقًا لا يطرأ بباله أن هذا محرم، فهذا يرجى أنه لا شيء عليه، وإما عالم متعمد يضل ويضل الناس، فهذا آثم بلا شك، وعليه إثم من تبعه واقتدى به، وإما

(22/399)

جاهل ومتهاون بالسؤال عن العلم فيخشى أن يكون آثماً لتفريطه وعدم سؤاله.
الخطأ السابع: الرمل في جميع الأشواط مع أن يكون الرمل في الثلاثة الأشواط الثلاثة الأولى فقط؛ لأن النبي صلى الله عليه وسلم إنما رمل هو وأصحابه في الأشواط الثلاثة الأولى فقط، وأما الأربعة الباقية فيمشي على عادته، وكذلك الرمل لا يكون إلا للرجال، وفي الطواف أول ما يقدم إلى مكة، سواء كان ذلك طواف قدوم أم طواف عمرة.
الخطأ الثامن: أن بعض الناس يخصص كل شوط بدعاء معين، وهذا من البدع التي لم ترد عن الرسول - صلى الله عليه وسلم - ولا عن أصحابه - رضي الله عنهم- فلم يكن النبي - صلى الله عليه وسلم - يخص كل شوط بدعاء، ولا أصحابه أيضاً، وغاية ما في ذلك أنه - صلى الله عليه وسلم - كان يقول بين الركن اليماني والحجر الأسود (رَبَّنَا آَتِنَا فِي الدُّنْيَا حَسَنَةً وَفِي الْآَخِرَةِ حَسَنَةً وَقِنَا عَذَابَ النَّارِ (201) ) وقال عليه الصلاة والسلام: "إنما جعل الطواف بالبيت، وبالصفا والمروة، ورمي الجمار، لإقامة ذكر الله " (1) . وتزداد هذه البدعة خطأ إذا حمل الطائف كتيباً، كتب فيه لكل شوط دعاء، وهو يقرأ هذا الكتيب، ولا يدري ماذا يقول، إما لكونه جاهلاً باللغة العربية ولا يدري ما المعنى وإما لكونه عربيًا ينطق باللغة العربية ولكنه لا يدري ما يقول، حتى إننا نسمع بعضهم يدعو بأدعية هي في الواقع محرفة تحريفاً بينا، من ذلك
__________
(1) أخرجه أبو داود، كتاب المناسك، باب الدعاء في الطواف (رقم 1892) والحاكم 1/455، والبيهقي 5/84 وصححه الحاكم ووافقه الذهبي.

(22/400)

إننا سمعنا من يقول: (اللهم أغنني بجلالك عن جرامك) والصواب: بحلالك عن حرامك.
ومن ذلك: إننا نشاهد بعض الناس يقرأ هذا الكتيب، فإذا انتهى دعاء الشوط وقف ولم يدع في بقية شوطه، وإذا كان المطاف خفيفاً، وانتهى الشوط قبل انتهاء الدعاء قطع الدعاء.
ودواء ذلك أن يبين للحاج بأن الإنسان في الطواف يدعو بما يشاء وبما أحب، ويذكر الله تعالى بما شاء، فإذا بين للناس هذا زال الإشكال.
الخطأ التاسع: وهو خطأ عظيم جداً: أن بعض الناس يدخل في الطواف من باب الحجر- أي المحجر الذي على شمال الكعبة- ويخرج من الباب الثاني في أيام الزحام، يرى أن هذا أقرب وأسهل، وهذا خطأ عظيم؛ لأن الذي يفعل ذلك لا يعتبر طائفًا بالبيت؟ لأن الله تعالى قال: (وَلْيَطَّوَّفُوا بِالْبَيْتِ الْعَتِيقِ (29) ) (1) والنبي - صلى الله عليه وسلم - طاف بالبيت من وراء الحجر، فإذا طاف الإنسان من داخل الحجر، فإنه لا يعتبر طائفاً بالبيت، فلا يصح طوافه، وهذه مسألة خطيرة لاسيما إذا كان الطواف ركناً، كطواف العمرة وطواف الإفاضة.
ودواء ذلك أن يبين للحجاج أنه لا يصح الطواف إلا بجميع البيت، ومنه الحجر.
وبهذه المناسبة: أود أن أبين أن كثيراً من الناس يطلقون على هذا الحجر اسم (حجر إسماعيل) والحقيقة أن إسماعيل عليه
__________
(1) سورة الحج، الآية: 29.

(22/401)

السلام لا يعلم به وأنه ليس حجراً له، وإنما هذا الحجر حصل حين قصرت النفقة على قريش حين أرادوا بناء الكعبة، فلم تكف النفقة لبناء الكعبة على قواعد إبراهيم عليه السلام، فحطموا منها
هذا الجانب، وحجروه بهذا الجدار، وسمى حطيماً وحجراً، وإلا فليس لإسماعيل فيه أي علم أو أي عمل.
الخطأ العاشر. أن بعض الناس لا يلتزم بجعل الكعبة عن يساره فتجده يطوف معه نساؤه، ويكون قد وضع يده مع يد زميله لحماية النساء، فتجده يطوف والكعبة خلف ظهره، وزميله الآخر يطوف
والكعبة بين يديه، وهذا خطأ عظيم أيضاً؛ لأن أهل العلم يقولون: من شرط صحة الطواف أن يجعل الكعبة عن يساره، فإذا جعلها خلف ظهره، أو جعلها أمامه، أو جعلها عن يمينه، أو عكس الطواف، فكل هذا طواف لا يصح، والواجب على الإنسان أن يعتني بهذا الأمر، وأن يحرص على أن تكون الكعبة عن يساره في جميع طوافه.
ومن الناس من يتكيف في طوافه حين الزحام، فيجعل الكعبة خلف ظهره، أو أمامه، لبضع خطوات من أجل الزحام، فهذا خطأ.
الخطأ الحادي عشر: أن بعض الطائفين يستلم جميع أركان الكعبة الأربعة. الحجر الأسود، والركن اليماني، والركن الشامي والركن العراقي، يزعمون أنهم بذلك يعظمون بيت الله عز وجل،
بل من الناس من يتعلق بأستار الكعبة من جميع الجوانب، وهذا أيضاً من الخطأ، وذلك لأن المشروع استلام الحجر الأسود

(22/402)

وتقبيله إن أمكن وإلا فالإشارة إليه.
أما الركن اليماني فالمشروع استلامه وبدون تقبيل إن تيسر، وإن لم يتيسر فلا يشير إليه أيضاً؛ لأنه لم يرد عن النبي - صلى الله عليه وسلم - .
أما استلام الركن العراقي، وهو أول ركن يمر به بعد الحجر الأسود، والشامي وهو الركن الذي يليه فهذا من البدع، وقد أنكر عبد الله بن عباس- رضي الله عنهما- على معاوية بن أبي سفيان
- رضي الله عنه- استلام جميع الأركان، وقال له: "لقد رأيت الرسول - صلى الله عليه وسلم - يستلم الركنين اليمانيين، وقد كان لكم في رسول الله أسوة حسنة" فقال معاوية- رضي الله عنه- (صدقت) ورجع إلى قول ابن عباس بعد أن كان- رضي الله عنه- يستلم الأركان الأربعة، ويقول: "ليس شيء من البيت مهجوراً".
الخطأ الثاني عشر: رفع الصوت بالدعاء، فإن بعض الطائفين يرفع صوته بالدعاء رفعاً مزعجاً، يذهب الخشوع ويسقط هيبة البيت، ويشوش على الطائفين، والتشويش على الناس في عباداتهم أمر منكر، فقد خرج النبي - صلى الله عليه وسلم - إلى أصحابه- رضي الله عنهم- ذات ليلة وهم يقرأون، ويجهرون بالقراءة في صلاتهم، فأخبرهم عليه الصلاة والسلام بأن كل مصل يناجي ربه، ونهاهم
أن يجهر بعضهم على بعض في القرآن وفي القراءة وقال: "لا يؤذين بعضكم بعضاً" (1) ولكن بعض الناس في المطاف يدعون ويرفعون أصواتهم بالدعاء، وهذا كما أن فيه المحذورات التي
__________
(1) تقدم ص 318.

(22/403)

ذكرناها، وهي إذهاب الخشوع، وسقوط هيبة البيت، والتشويش على الطائفين، فهو مخالف لظاهر قوله تعالى: (ادْعُوا رَبَّكُمْ تَضَرُّعًا وَخُفْيَةً إِنَّهُ لَا يُحِبُّ الْمُعْتَدِينَ (55) ) (1) الخطأ الثالث عشر: وهو من الأخطاء العظيمة في الطواف: أن بعض الناس يبتدىء من عند باب الكعبة، ولا يبتدىء من الحجر الأسود، والذي يبتدىء من عند باب الكعبة ويتم طوافه على هذا الأساس، لا يعتبر متماً للطواف لأن الله تعالى يقول: (وَلْيَطَّوَّفُوا بِالْبَيْتِ الْعَتِيقِ) وقد بدأ النبي صلى الله عليه وسلم من الحجر الأسود، وقال للناس: "لتأخذوا عني مناسككم " (2) وإذا ابتدأ من عند الباب، أو من دون محاذاة الحجر الأسود ولو بقليل، فإن هذا الشوط الأول الذي ابتدأه يكون لاغياً، لأنه لم يتم، وعليه
أن يأتي ببدله إن ذكر قريباً وإلا فليعد الطواف من أوله، والحكومة السعودية- وفقها الله- قد وضعت خطاً بينًا ينطلق من حذاء قلب الحجر الأسود إلى آخر المطاف، ليكون علامة على ابتداء
الطواف، والناس من بعد وجود هذا الخط صار خطؤهم في هذه الناحية قليلاً، ولكنه يوجد من بعض الجهال وعلى كل حال فعلى المرء أن ينتبه لهذا الخطأ لئلا يقع في خطر عظيم من عدم تمام
طوافه.
هذه الأخطاء التي تحدث في الطواف نرجو الله سبحانه وتعالى أن يهدي إخواننا المسلمين لإصلاحها، حتى يكون طوافهم موافقاً
__________
(1) سورة الأعراف، الآية: 55.
(2) تقدم ص 226.

(22/404)

لما جاء عن رسول الله - صلى الله عليه وسلم - فإن خير الهدي هدي محمد - صلى الله عليه وسلم - ، وليس الدين يؤخذ بالعاطفة والميل، ولكن يؤخذ بالتلقي عن رسول الله - صلى الله عليه وسلم - .
فالواجب على المرء أن يحتاط لدينه، وأن يعرف حدود الله تعالى في العبادة قبل أن يتلبس بها حتى يعبد الله تعالى على بصيرة، وإنك لتعجب أن الرجل إذا أراد أن يسافر إلى بلد يجهل طريقها،
فإنه لا يسافر إليها حتى يسأل ويبحث عن هذا الطريق: وعن الطريق السهل، ليصل إليها براحة وطمأنينة، وبدون ضياع أو ضلال، أما في أمور الدين فإن كثيراً من الناس- مع الأسف- يتلبس بالعبادة هو لا يدري حدود الله تعالى فيها، وهذا من القصور، بل من التقصير، نسأل الله لنا ولإخواننا المسلمين الهداية، وأن يجعلنا ممن يعلمون حدود ما أنزل الله على رسوله صلى الله عليه وسلم.
س 919: سئل فضيلة الشيخ- رحمه الله تعالى-: ما حكم الوقوف على الخط الموضوع حذاء الحجر الأسود والدعاء طويلاً؟ والذي يسبب حجزاً لإخوانه في أن يستمروا في الطواف؟
فأجاب فضيلته بقوله: الوقوف عند هذا الخط لا يحتمل وقوفاً طويلاً، بل يستقبل الإنسان الحجر ويشير إليه ويكبر ويمشى، وليس هذا الموقف موقفاً يُطال فيه الوقوف، لكني أرى بعض الناس يقفون ويقولون: نويت أن أطوف سبعة أشواط للعمرة، أو تطوعًا، أو ما أشبه ذلك، وهذا يرجع إلى الخطأ في النية، وقد نبهنا عليه، وأن ما التكلم بالنية في العبادات بدعة، لم

(22/405)

يرد عن النبي - صلى الله عليه وسلم - ، ولا عن أحد من أصحابه- رضي الله عنهم- وأنت تعمل العبادة لله تعالى، وهو تعالى يعلم بنيتك فلا يحتاج إلى أن تجهر بها.
س 920: سئل فضيلة الشيخ- رحمه الله تعالى-: ركعتا الطواف هل يلزم أن تكون خلف المقام؟
فأجاب فضيلته بقوله: خلف المقام هو الأفضل، وإن صلى في مكان آخر بعيداً وهو أيسر له فهو أفضل؛ لأن المحافظة على ذات العبادة أولى من المحافظة على مكانها.
س 921: سئل فضيلة الشيخ- رحمه الله تعالى-: ذكر بعض المفسرين في قول الله تعالى: (وَاتَّخِذُوا مِنْ مَقَامِ إِبْرَاهِيمَ مُصَلًّى) (1) أن النبي - صلى الله عليه وسلم - كان بعد الطواف يتجه إلى مقام إبراهيم ويتلو هذه الآية ثم يصلي خلفه، والسؤال: هل يمكن أن يقال إنه يشرع أن تتلى هذه الآية للمعتمر وهل الحديث في ذلك صحيح؟
فأجاب فضيلته بقوله: الحديث عن جابر بن عبد الله- رضي الله عنهما- الطويل في صحيح مسلم وفيه (كان إذا فرغ من الطواف تقدم إلى مقام إبراهيم، وقرأ حين تقدم (وَاتَّخِذُوا مِنْ مَقَامِ إِبْرَاهِيمَ مُصَلًّى) (2) وذلك ليشعر نفسه أنه إنما تقدم إلى هذه المقام ليصلي
__________
(1) سورة البقرة، الآية: 125.
(2) أخرجه مسلم، كتاب الحج، باب حجة النبي - صلى الله عليه وسلم - (1218) .

(22/406)

خلفه امتثالاً لأمر الله، وكذلك أيضاً حينما دنا من الصفا قرأ (إِنَّ الصَّفَا وَالْمَرْوَةَ مِنْ شَعَائِرِ اللَّهِ) (1) أبدأ بما بدأ الله به، ليشعر نفسه أن هذا السعي من شعائر الله، وأنه يبدأ بالصفا لأن الله بدأ به،
وهكذا أيضاً ينبغي لنا في كل طاعة أن نشعر بأننا نفعلها امتثالاً لأمر الله، مثل الوضوء، أكثرنا يتوضأ الآن، على أن الوضوء شرط من صحة الصلاة، هذا هو الذي يكون على ذهن الإنسان، لكن ينبغي أن ينوي بذلك أنه ممتثل لقول الله تعالى: (يَا أَيُّهَا الَّذِينَ آَمَنُوا إِذَا قُمْتُمْ إِلَى الصَّلَاةِ فَاغْسِلُوا وُجُوهَكُمْ) (2) حتى يشعر بالعبادة والتذلل لله عز وجل، كذلك أيضاً هو يتوضأ الآن على صفة مخصوصة ينبغي أن يشعر بأنه يتبع بذلك رسول الله - صلى الله عليه وسلم - ، حتى يكون جامعاً بين الإخلاص والمتابعة، هذه المسألة والله إننا نغفل عنها كثيراً.
على هذا ينبغي للإنسان إذا فرغ من الطواف وتقدم إلى مقام إبراهيم أن يتلو هذه الآية، وإذا دنا من الصفا أوِل مرة، لا إذا صعد إليه أن يقول: (إِنَّ الصَّفَا وَالْمَرْوَةَ مِنْ شَعَائِرِ اللَّهِ) هو ولا يعيدها مرة
ثانية. لا عند الصفا ولا عند المروة.
س 922: سئل فضيلة الشيخ- رحمه الله تعالى-: هل الصلاة التي بعد الطواف تكون بعد كل طواف أم في طواف خاص؟
فأجاب فضيلته بقوله: المعروف عند العلماء- رحمهم الله- أنها بعد كل طواف حتى طواف التطوع، لكن قالوا: للإنسان أن
__________
(1) سورة البقرة، الآية: 158.
(2) سورة المائدة، الآية: 6.

(22/407)

يجمع أسبوعين، أو ثلاثة ثم يصلي بعد ذلك لكل أسبوع ركعتين، يعنى مثلاً طاف أربعة عشر مرة ينوي سبعاً وسبعاً، نقول: لا حرج وصلى ركعتين للسبع الأول، وركعتين للسبع الثاني.
س 923: سئل فضيلة الشيخ- رحمه الله تعالى-: ما الدليل على مشروعية صلاة ركعتين بعد الطواف النافلة؟
فأجاب فضيلته بقوله: لا أعلم له دليلاً إلا ما ورد عن النبي - صلى الله عليه وسلم - أنه لما طاف طواف القدوم تقدم إلى مقام إبراهيم فقرأ (وَاتَّخِذُوا مِنْ مَقَامِ إِبْرَاهِيمَ مُصَلًّى) وصلى خلفه ركعتين (1) ، فالعلماء- رحمهم الله- ألحقوا بذلك جميع الطواف، كطواف الإفاضة، وطواف الوداع، والطواف المستحب، ولكني أنا لا أعلم دليلاً خاصاً، وأن كل طواف فإنه يصلى بعده ركعتين، وإنما ثبت عن الرسول عليه الصلاة والسلام أنه بعد طواف القدوم في حجة الوداع تقدم إلى مقام إبراهيم وقرأ (وَاتَّخِذُوا مِنْ مَقَامِ إِبْرَاهِيمَ مُصَلًّى) وصلى ركعتين، وهذا ثابت في صحيح مسلم (1) ، فالعلماء ألحقوا به جميع الأطوفة، ولا يحضرني الآن أن الرسول - صلى الله عليه وسلم - كان كلما طاف صلى ركعتين، ولا في طواف الإفاضة، ولا في طواف الوداع، بل لو قال قائل: إن طواف الإفاضة ظاهر حديث جابر، أنه لم يصل؛ لأنه ذكر أنه طاف وأنه أتى على زمزم وشرب منه، وذكر الحديث، لكنه في حديث جابر أنه صلى بمكة الظهر، فيمكن أن يكون صلى بعد الطواف واكتفى بالفريضة عن النافلة، والله أعلم.
__________
(1) تقدم ص (406) .

(22/408)

س 924: سئل فضيلة الشيخ- رحمه الله تعالى-: هل تجزىء الفريضة عن ركعتي الطواف أم لا؟
فأجاب فضيلته بقوله: اختلف فيها العلماء فإن قيل: المراد إيجاد صلاة بعد الطواف كتحية المسجد فإنها تجزىء، وإذا قيل: إنها صلاة مستقلة مطلوبة فإنها لا تجزىء، والاحتياط أن يصلي الركعتين.
س 925: سئل فضيلة الشيخ- رحمه الله تعالى-: يكون في المطاف زحام كثير فيصلى بعض الجهال قريباً من المقام ويحولون بين الناس وبين طوافهم وقد يتحلق بعضهم على بعض فهل علينا من شيء إذا دفعناهم خصوصاً في حال الزحام الشديد؟
فأجاب فضيلته بقوله: إن أولئك الذين يصلون خلف المقام، ويصرون على أن يصلوا هناك مع احتياج الطائفين إلى مكانهم، قد ظلموا أنفسهم، وظلموا غيرهم، وهم آثمون معتدون ظالمون، ليس لهم حق في هذا المكان، ولك أن تدفعهم، ولك أن تمر بين أيديهم، ولك أن تتخطاهم وهم ساجدون؛ لأنه لا حق لهم في هذا المكان أبداً، وكونهم يصرون على أنهم يكونون في هذا المكان من جهلهم لا شك؛ لأن ركعتي الطواف تجوز في كل المسجد، فمن الممكن أن الإنسان يبتعد عن مكان الطائفين، ويصلي ركعتين، حتى إن أمير المؤمنين عمر- رضي الله عنه- صلى ركعتي الطواف بذي طوى، وذي طوى بعيدة عن المسجد

(22/409)

الحرام، فضلاً عن أن تكون في المسجد الحرام، فالإنسان يجب عليه أن يتقي الله في نفسه، ويتقي الله في إخوانه، فلا يصلي خلف مقام إبراهيم، والناس محتاجون إلى هذا المكان في الطواف، فإن فعل فلا حرمة له، ولنا أن ندفعه، ولنا أن نقطع صلاته عليه، ولنا أن نتخطاه وهو ساجد، لأنه هو المعتدي الظالم- والعياذ بالله-.
ولكن مع ذلك فلا بد من التراحم، ونصيحتي لإخواني المسلمين في هذا المقام أن يتأسوا برسول الله - صلى الله عليه وسلم - فإن هديه خير الهدي.
س 926: سئل فضيلة الشيخ- رحمه الله تعالى-: هل تشرع صلاة ركعتي الطواف خلف المقام وإن كان المطاف مزدحماً؟
فأجاب فضيلته بقوله: الأفضل في ركعتي الطواف أن تكون خلف المقام، ولكن إذا كان المطاف مزدحماً ووصل الطائفون إلى المقام، فلا يجوز أن تصلي في المكان الذي يحتاج إليه الطائفون؛ لأن في ذلك إيذاء لهم وتضييقاً عليهم، ويحصل لك انشغال وتشويش، وقد نهى النبي - صلى الله عليه وسلم - أن يصلي الإنسان وهو مشوش البال فقال - صلى الله عليه وسلم - : "لا صلاة بحضرة طعام، ولا هو يدافعه الإخبثان " ومدافعة الطائفين وأنت تصلي أشد من مدافعة الأخبثين، وفي هذا الحال نقول: صل في أي مكان بالمسجد، ولكن الأفضل أن تجعل المقام بينك وبين الكعبة ولو كنت بعيداً عنه.

(22/410)

س 927: سئل فضيلة الشيخ- رحمه الله تعالى-: من حج ولم يأت بركعتي الطواف فهل حجه تام، أو يجب عليه إعادته؟
فأجاب فضيلته بقوله: ركعتا الطواف ليست ركناً من أركان الحج ولا العمرة، وإنما هما من الأمور التي أمر بها، فإن النبي - صلى الله عليه وسلم - لما انتهى تقدم طوافه تقدم إلى مقام إبراهيم فقرأ (وَاتَّخِذُوا مِنْ مَقَامِ إِبْرَاهِيمَ مُصَلًّى) (1) والذي حج ولم يأت بهما فحجه تام، ولا يجب عليه إعادته ولا يجب في ذلك دم. والله أعلم.
س 928: سئل فضيلة الشيخ- رحمه الله تعالى-: حدِّد لنا يا فضيلة الشيخ المكان الذي تصلى فيه ركعتا الطواف؟
فأجاب فضيلته بقوله: ركعتا الطواف يسن أن يصليهما خلف المقام، بأن يجعل المقام بينه وبين البيت، وإن قرب من المقام فهو أفضل، وإن لم يتيسر له فإنه يجزىء أن يصليهما وإن كان بعيداً عن المقام، المهم أن يجعل المقام بينه وبين البيت، فإن لم يتيسر ذلك أيضاً وصلاهما في أي مكان من المسجد فلا حرج.
س 929: سئل فضيلة الشيخ- رحمه الله تعالى-: هل الأثر الذي في مقام إبراهيم هو أثر قدمي إبراهيم عليه الصلاة والسلام أم لا؟
فأجاب فضيلته بقوله: لا شك أن مقام إبراهيم ثابت وأن هذا الذي بني عليه الزجاج هو مقام إبراهيم عليه الصلاة والسلام، لكن الحفر الذي فيه، لا يظهر أنه أثر القدمين؛ لأن المعروف من
__________
(1) سورة البقرة، الآية: 125.

(22/411)

الناحية التاريخية أن أثر القدمين قد زال منذ أزمنة متطاولة، ولكن حفرت هذه، أو صنعت للعلامة فقط، ولا يمكن أن نجزم بأن هذا الحفر هو موضع قدمي إبراهيم عليه الصلاة والسلام.
وبالمناسبة أحب أن أنبه على مسألة وهي أن بعض المعتمرين والحجاج يقف عند مقام إبراهيم ويدعو بدعاء لم يرد عن النبي عليه الصلاة والسلام، وربما يدعو بصوت مرتفع، فيشوش على الذين يصلون ركعتي الطواف خلف المقام، وليس للمقام دعاء، بل السنة تخفيف الركعتين خلفه، ثم يقوم بعد
التسليم مباشرة، ليترك المكان لمن هو أحق به منه، من الذين يريدون صلاة ركعتي الطواف.
س 930: سئل فضيلة الشيخ- رحمه الله تعالى-: هل هناك أخطاء في ركعتي الطواف تقع من الحجاج يجب التنبيه إليها؟
فأجاب فضيلته بقوله: من الأخطاء أن بعض الناس يظنون أن هاتين الركعتين لابد أن تكونا خلف المقام وقريباً منه أيضاً، ولهذا تجدهم يزاحمون زحاماً شديداً يؤذون الطائفين، وهم ليس لهم حق في هذا المكان؛ لأن الطائفين أحق به منهم مادام المطاف مزدحماً؛ لأن الطائفين ليس لهم مكان سوى هذا، وأما المصلون للركعتين بعد الطواف- فلهم مكان آخر، المهم أننا نجد بعض الناس يتحلقون خلف المقام ويشغلون مكاناً كبيراً واسعاً من أجل رجل واحد، أو امرأة واحدة تصلي خلف المقام، ويحصل في ذلك من قطع الطواف للطائفين وازدحامهم، لأنهم يأتون من

(22/412)

مكان واسع، ثم يضيق بهم المكان من أجل هذه الحلقة التي تحلق بها هؤلاء، فيحصل بذلك ضنك وضيق، وربما يحصل مضاربة ومشاتمة، وهذا كله إيذاء لعباد الله عز وجل، وتحجر لمكان غيرهم به أولى، وهذا الفعل لا يشك عاقل عرف مصادر الشريعة ومواردها أنه محرم، وأنه لا يجوز لما فيه من إيذاء المسلمين وتعريض طواف الطائفين للفساد أحياناً، لأن الطائفين أحياناً باشتباكهم بهؤلاء يجعلون البيت إما خلفهم، وإما أمامهم، مما يخل بشرط من شروط الطواف، فالخطأ هنا أن بعض الناس يعتقد
أنه لابد أن تكون ركعتا الطواف خلف المقام وقريباً منه، والأمر ليس كما ظن هؤلاء، فالركعتان تجزئان في كل مكان من المسجد، ويمكن للإنسان أن يجعل المقام بينه وبين الكعبة ولو كان بعيداً منه، ويحصل بذلك على السنة من غير إيذاء للطائفين ولا لغيرهم.
الخطأ الثاني: ومن الأخطاء في هاتين الركعتين: أن بعض الناس يطولهما؛ يطيل القراءة فيهما، ويطيل الركوع، والسجود، والقيام، والقعود، وهذا مخالف للسنة، فإن النبي - صلى الله عليه وسلم - كان يخفف هاتين الركعتين، ويقرأ في الأولى (قل يا أيها الكافرون) ، وفي الثانية (قل هو الله أحد) ، وينصرف من حين أن يسلم تشريعاً للأمة، ولئلا لا يحجز المكان عمن هو أحق به منه، فإن هذا
المكان إنما يكون للذين يصلون ركعتين خلفه بعد الطواف، أو للطائفين إن ازدحم المطاف، ولهذا يخطىء بعض الناس الذين يطيلون هاتين الركعتين خلف المقام، لمخالفتهم السنة وللتضيق

(22/413)

على إخوانهم من الطائفين إذا كان المطاف مزدحمًا، ولاحتجاز المكان الذي غيرهم أولى به ممن أتموا طوافهم ويريدون أن يصلوا ركعتين خلف المقام.
الخطأ الثالث: ومن الأخطاء في هاتين الركعتين: أن بعض الناس إذا أتمهما جع يده مرفوعة ويدعو دعاء طويلاً، والدعاء بعد الركعتين هنا ليس بمشروع؛ لأن رسول الله - صلى الله عليه وسلم - لم يفعله، ولا أرشد أمته إليه، وخير الهدي هدي محمد - صلى الله عليه وسلم - فلا ينبغي للإنسان أن يبقى بعد الركعتين ليدعو، لأن ذلك خلاف السنة، ولأنه يؤذي الطائفين إذا كان الطواف مزدحمًا، ولأنه يحجز مكاناً غيره أولى به ممن أتم الطواف وأرادوا أن يصلوا في هذا المكان.
الخطأ الرابع: وهو من البدع أيضاً ما يفعله بعض الناس، يقوم عند مقام إبراهيم ويدعو دعاء طويلاً، يسمى دعاء المقام، وهذا الدعاء لا أصل له أبدا في سنة الرسول - صلى الله عليه وسلم - ، فهو من البدع التي نهى عنها، وفيه مع كونه بدعة وكل دعة ضلالة، أن بعض الناس يمسك كتاباً فيه هذا الدعاء، ويبدأ يدعو به بصوت مرتفع، ويؤمن عليه من خلفه، وهذا بدعة إلى بدعة، وفيه أيضاً تشويش على المصلين حول المقام، والتشويش على المصلين سبق أن رسول الله - صلى الله عليه وسلم - نهى عنه، وكل هذه الأخطاء التي ذكرناها في الركعتين وما بعدهما تصويبها أن الإنسان يمشي في ذلك على هدي رسول الله - صلى الله عليه وسلم - فإن خير الهدي هدي محمد - صلى الله عليه وسلم - ، فإذا مشينا عليه زالت عنا هذه الأخطاء.

(22/414)

س 931: سئل فضيلة الشيخ- رحمه الله تعالى-: ذكرتم من الأخطاء في ركعتي الطواف أن يدعو الإنسان بعدهما، وهناك من يدعو طويلاً ثم يمسح وجهه بعد ركعتي الطواف فهل هذا المسح
خاص بركعتي الطواف أم في جميع السنن التي يصليها الإنسان؟
فأجاب فضيلته بقوله: في السؤال مسألتان: المسألة الأولى: وهي مسح الوجه باليدين بعد الدعاء. والمسألة الثانية: الدعاء بعد النافلة.
أما الأول وهو مسح الوجه باليدين بعد الدعاء، فإنه وردت فيه أحاديث ضعيفة، اختلف فيها أهل العلم، فذهب شيخ الإسلام ابن تيمية- رحم الله- إلى أن هذه الأحاديث لا تقوم بها حجة،
لأنها ضعيفة مخالفة لما روي عن النبي - صلى الله عليه وسلم - في الصحيحين وغيرهما فإنه روى عن رسول الله - صلى الله عليه وسلم - الدعاء بأحاديث صحيحة، وأنه رفع يديه في ذلك، ولم يذكر أنه مسح بهما وجهه، وهذا يدل على أنه لم يفعله؛ لأنه لو فعله لتوافرت الدواعي على نقله وممن رأى ذلك شيخ الإسلام ابن تيمية- رحم الله- فقال: إن مسح الوجه بالدعاء باليدين بعد الفراغ من الدعاء بدعة.
ومن العلماء من يرى أن هذه الأحاديث الضعيفة بمجموعها ترتقي إلى درجة الحديث الحسن لغيره؛ لأن الطرق الضعيفة إذا كثرت على وجه ينجبر بعضها ببعض صارت من القسم الحسن لغيره، ومن هؤلاء ابن حجر العسقلاني- رحم الله- في كتابه (بلوغ المرام) .
والذي يظهر لي أن الأولى عدم مسح الوجه باليدين بعد

(22/415)

الفراغ من الدعاء، لأنه وإن قلنا: أن هذا الحديث بمجموع طرقه يرتقي إلى درجة الحسن لغيره، فإنه يبقى متنه شاذا، لأنه مخالف لظاهر الأحاديث الصحيحة التي وردت بكثرة عن النبي - صلى الله عليه وسلم - أنه كان يرفع يديه بالدعاء، ولم يرد أنه مسح بهما وجهه، وعلى كل حال فلا أتجاسر على القول بأن ذلك بدعة، ولكني أرى أنه من الأفضل أن لا يمسح، ولو مسح فلا ينكر عليه هذا بالنسبة للفقرة الأولى من السؤال.
أما المسألة الثانية وهي: الدعاء بعد النافلة، فإن الدعاء بعد النافلة إن اتخذه الإنسان سنة راتبة بحيث إنه يعتقد أنه يُشرع كلما سلم من النافلة أن يدعو، فهذا أخشى أن يكون بدعة؛ لأن ذلك لم
يرد عن النبي - صلى الله عليه وسلم - فما أكثر ما صلى النبي عليه الصلاة والسلام من نافلة، ولم يرد عنه أنه - صلى الله عليه وسلم - كان يدعو بعدها، ولو كان هذا من المشروع لسنه النبي - صلى الله عليه وسلم - لأمته، إما بقوله، أو بفعله، أو بإقراره، ثم إنه ينبغي أن يعلم أن الإنسان مادام في صلاته فإنه يناجي ربه، فكيف يليق بالإنسان أن يَدَعَ الدعاء في الحال التي يناجي فيها
ربه، ثم يأخذ بالتضرع بعد انصرافه عن صلاته، وانقطاع مناجاته لله عز وجل في صلاته، فكان الأولى والأجدر بالإنسان أن يجعل الدعاء قبل السلام، ما دام في الحال التي يناجي فيها ربه، وهذا
المعنى أشار إليه شيخ الإسلام ابن تيمية- رحمه الله- وهو معنى حسن جيد، فإذا أردت أيها الأخ المسلم أن تدعو الله عز وجل فاجعل دعاءك قبل السلام؛ لأن هذا هو الذي أرشد إليه النبي صلى
الله عليه وسلم في قوله في حديث عبد الله بن مسعود- رضي الله

(22/416)

عنه- حين ذكر التشهد قال: "ثم يتخير من الدعاء ما شاء" ولأنه أليق بحال الإنسان لما أسلفناه من كونه في حال صلاته يناجي ربه.
س 932: سئل فضيلة الشيخ- رحمه الله تعالى-: ما حكم التعلق بأستار الكعبة أو الانكباب عليها؟
فأجاب فضيلته بقول: التعلق بأستار الكعبة، أو الانكباب عليها ليس له أصل في الشريعة، ولهذا لما رأى ابن عباس معاوية - رضي الله عنهما- يطوف بالكعبة ويستلم الأركان الأربعة بيَّن له أن الاستلام خاص بالحجر الأسود، والركن اليماني. فقال له معاوية: "ليس شيء من البيت مهجوراً" فأجاب ابن عباس بقوله: (لقد كان لكم في رسول الله أسوة حسنة، ولم يستلم النبي - صلى الله عليه وسلم - إلا الركنين اليمانيين) فرجع معاوية إلى قول ابن عباس رضي الله عنهما.
س 933: سئل فضيلة الشيخ- رحمه الله تعالى-: هل يجوز التبرك والتمسح بثوب الكعبة؟
فأجاب فضيلته بقول: التبرك بثوب الكعبة والتمسح به من البدع؛ لأن ذلك لم يرد عن النبي - صلى الله عليه وسلم - ولما طاف معاوية بن أبي سفيان- رضي الله عنه- بالكعبة وجعل يمسح جميع أركان البيت أنكر عليه عبد الله بن عباس- رضي الله عنهما- فأجاب معاوية ليس

(22/417)

شيء من البيت مهجور، فرد عليه ابن عباس بقوله (لقد كان لكم في رسول الله أسوة حسنة، وقد رأيت النبي - صلى الله عليه وسلم - يمسح الركنين) يعنى الحجر الأسود والركن اليماني، وهذا دليل على أننا نتوقف في مسح الكعبة وأركانها على ما جاءت به السنة؛ لأن هذه هي الأسوة الحسنة في رسول الله - صلى الله عليه وسلم - .
وأما الملتزم الذي بين الحجر الأسود والباب، فإن هذا قد ورد عن الصحابة- رضي الله عنهم- أنهم قاموا به فالتزموه يدعون، والله أعلم.
س 934: سئل فضيلة الشيخ- رحمه الله تعالى-: ما حكم الوقوف في الملتزم، فإن كان مشروعاً فما هو الدعاء المستحب في ذلك، وما هو المكان المحدد من الكعبة للالتزام؟
فأجاب فضيلته بقوله: الوقوف في الملتزم لم يرد فيه عن النبي - صلى الله عليه وسلم - سنة، ولكن كان من فعل الصحابة- رضي الله عنهم- ويدعو فيه بما أحب، وموضعه من الكعبة ما بين الحجر الأسود و الباب.
س 935: سئل فضيلة الشيخ- رحمه الله تعالى-: ما حكم التزام ما بين الحجر والباب وكذا جميع أركان البيت؟
فأجاب فضيلته بقوله: أما بالنسبة للالتزام فإن الالتزام فعله الصحابة- رضي الله عنهم- وهو أن يلصق الإنسان صدره وخده ويمد يديه ما بين الحجر الأسود والباب هذا هو محل الالتزام،

(22/418)

وبقية أركان الكعبة وبقية جدران الكعبة ليست محلاً للالتزام، فلا يسن التزامها؛ لأنه ليس من السنة.
س 936: سئل فضيلة الشيخ- رحمه الله تعالى-: رأيت بعض الناس بعد الطواف وقفوا بجوار باب الكعبة ووضعوا أيديهم على جدار الكعبة ويبكون هل يجوز ذلك؟
فأجاب فضيلته بقوله: هذا يسمى الالتزام، والالتزام خاص بالملتزم، والملتزم: ما بين الباب والحجر الأسود، فالمكان ضيق جداً، وفي أيامنا هذه وأيام المواسم لا يمكن للإنسان أن يلتزم أولاً لأنه يتأذى تأذياً عظيماً، وأحياناً يعوق الطائفين فيؤذي الطائفين، وأيضاً أصل الالتزام لم يثبت عن النبي عليه الصلاة والسلام، ولهذا توقف فيه بعض العلماء.
وأما الالتزام في غير هذا المكان، حيث نجد بعض الناس في كل مكان من الكعبة يلتزم و يلصق صدره ويمد يديه على كسوة الكعبة، وهذا بدعة، فصار مكان الالتزام مما بين الباب والحجر
فقط، ولا ينبغي للإنسان أن يفعله في أيام المواسم والزحام لما في ذلك من الأذية على نفسه وغيره.
س 937: سئل فضيلة الشيخ- رحمه الله تعالى-: يقف بعض الناس للدعاء عند مقام إبراهيم عليه الصلاة والسلام فما قولكم في ذلك؟
فأجاب فضيلته بقوله: هذا كله من الجهل، وكذلك نجد

(22/419)

أناساً يقفون على ما يقال: (إن هذا بئر زمزم) ويدعون دعاءً طويلاً.
وبالمناسبة، قال لي بعض الناس اليوم إنه إذا فرغ من الصلاة، قال لصاحبه تقبل الله، حرماً، فقال الثاني: تقبل الله، جمعاً، فسألته أنا: ما معنى: (حرمًا، جمعًا) هل جمع مزدلفة؛ لأنها تسمى جمعاً، فقال: جمعاً يعنى نحن وإياك نصلي في الحرم، إذًا الصواب أن تقول: جميعاً وقال أيضاً: إنه إذا توضأ.
يقول: زمزم ومعنى زمزم أي نشرب من زمزم، وهذا لا أصل له، وكونها تتخذ راتبة خلف الصلاة بدون دليل ليس بصحيح.
س 938: سئل فضيلة الشيخ- رحمه الله تعالى-: ذكر بعض العلماء- رحمهم الله تعالى- أن استلام الحجر بعد الركعتين تحية للمسعى ما توجيه هذا القول؟
فأجاب فضيلته بقول: هذا غير صحيح، فكيف يحيا السعي في مكان ليس هو المسعى.
س 939: سئل فضيلة الشيخ- رحمه الله تعالى-: هل تشترط الموالاة بين الطواف والسعي؟
فأجاب فضيلته بقوله: لا تشترط الموالاة بين الطواف والسعي، فيجوز للإنسان أن يطوف ثم يستريح، ثم يسعى، أو يطوف في أول النهار، ويسعى في آخر النهار، ولكن الموالاة أفضل.

(22/420)

س 940: سئل فضيلة الشيخ- رحمه الله تعالى-: هل للفصل بين الطواف والسعي زمن محدود؟
فأجاب فضيلته بقوله: ليس للفصل بين الطواف والسعي زمن محدود، فالموالاة بينهما ليست بشرط، لكن لا شك أن الأفضل أنه إذا طاف يسعى، فإن النبي - صلى الله عليه وسلم - والى بين سعيه
وطوافه، ولكن لو أخر فطاف في أول النهار وسعى في آخره، أو بعد يوم أو يومين، فلا حرج عليه في هذا، لأن الموالاة بين الطواف وبين السعي سنة، وليست واجبة.
س 941: سئل فضيلة الشيخ- رحمه الله تعالى-: هل السعي بعد طواف القدوم للقارن والمفرد والمتمتع يجزىء عن سعي الحج؟
فأجاب فضيلته بقوله: أما القارن والمفرد فسعيه بعد طواف القدوم يجزىء؛ لأن أفعال العمرة دخلت في الحج، إذ إن القارن أفعاله كأفعال المفرد تماماً، ومن المعلوم أن النبي - صلى الله عليه وسلم - وأصحابه - رضي الله عنهم- الذين كانوا معه- أي قارنين- لم يسعوا مرتين.
وأما المتمتع فلا يكفيه سعي العمرة عن سعي الحج؛ لأن النسكين انفصلا، وتميز بعضهما عن الآخر، فيجب على المتمتع طواف العمرة حين يقدم مكة وسعي العمرة، ويجب عليه طواف الإفاضة، وسعي الحج، فالطواف والسعي الأول للعمرة، والطواف والسعي الثاني للحج ولا بد.

(22/421)

س 942: سئل فضيلة الشيخ- رحمه الله تعالى-: إذا سعى المعتمر قبل الطواف ثم طاف فماذا يلزمه؟
فأجاب فضيلته بقوله: إذا سعى المعتمر قبل أن يطوف ثم طاف فإنه لا يعيد إلا السعي فقط، وذلك لأن الترتيب بين الطواف والسعي واجب، فإن رسول الله - صلى الله عليه وسلم - رتب بينهما وقال: "لتأخذوا عني مناسككم " (1) وإذا أخذنا عنه - صلى الله عليه وسلم - مناسكه بدأنا بالطواف أولاً ثم بالسعي ثانياً، ولكن لو قال: أنا تعبت في السعي الأول، قلنا: إنه يؤجر على تعبه، ولكن لا يقر على الخطأ.
وذهب بعض التابعين، وبعض العلماء إلى أنه إذا سعى قبل الطواف في العمرة ناسياً، أو جاهلاً، فلا شيء عليه، كما لو كان ذلك في الحج. والله أعلم.
س 943: سئل فضيلة الشيخ- رحمه الله تعالى-: ذهبت أنا وزوجتي للعمرة فلما بلغنا الحرم حاضت زوجتي فأجلستها في المسعى، ثم ذهبت وطفت ثم سعيت أنا وهي جميعاً فلما طهرت
طافت فهل هذا الفعل صحيح، حيث قدمت سعي العمرة على طواف العمرة؟
فأجاب فضيلته بقوله: هذا الفعل ليس بصحيح، لأنه لا يجوز تقديم سعي العمرة على طوافها، بخلاف الحج، فالحج يجوز أن تقدم سعيه على طوافه، وأما العمرة فلا، وبناء على هذا نقول: الواجب الآن عليك أن تتجنب زوجتك، أن تذهب بها من
__________
(1) تقدم ص 226.

(22/422)

أجل أن تسعى بين الصفا والمروة، وهي لا زالت باقية على إحرامها، فعليها أن تتجنب محظورات الإحرام حتى تصل إلى مكة، وتسعى بين الصفا والمروة، وتقصر لتحل من إحرامها.
س 944: سئل فضيلة الشيخ- رحمه الله تعالى-: رجل أثناء العمرة، أدى السعي بالزيادة لأنه كان يظن أن السعي من الصفا إلى الصفا واحدة فأرجو منكم الإفادة حول هذا؟
فأجاب فضيلته بقوله: الإفادة حول هذا أن سبعة من هذه الأشواط هي صحيحة، والموافقة للشرع، والسبعة الباقية فعلها عن اجتهاد، ونرجو الله تعالى أن يثاب عليها، لكنها ليست مشروعة، فالسعي من الصفا للمروة شوط، والرجوع من المروة إلى الصفا شوط آخر، وعلى هذا فيكون ابتداؤك من الصفا وانتهاؤك بالمروة.
س 945: سئل فضيلة الشيخ- رحمه الله تعالى-: رجل سعى بدأ بالصفا ويرجع من المروة ويعتبره شوطاً واحداً جهلاً منه هل يصح سعيه؟
فأجاب بقوله: نعم يصح منه سعيه، والباقي يأجره الله على التعب، مع أن إبن القيم- رحمه الله- ذكر أن بعض العلماء توهم في هذا، وظن أن السعي دورة كاملة، فعلى هذا يسعى أربعة عشر
شوطاً، وقد اشتهر بين الطلبة أن هذا عن ابن حزم- رحمه الله- وليس كذلك، والذي عن ابن حزم أن الرمل في الأشواط الثلاثة

(22/423)

فقط في السعي كالطواف، وسبب وهمه -رحمه الله- أنه لم يحج والإنسان الذي لم يحج لا يتصور الحج كما يمكن، والعجب أنه لم يحج ويتكلم عن أحكام الحج بأحسن ما يكون من الكلام من
العلماء الذين حجوا، وليس بغريب على فطاحلة العلماء، فها هو شيخ الإسلام ابن تيمية- رحمه الله- لم يتزوج وإذا تكلم فيما يتعلق بالنساء وعشرتهن وغير ذلك قلت: هذا من المتزوجين.
س 946: سئل فضيلة الشيخ- رحمه الله تعالى-: هل يعتبر السعي من الصفا إلى المروة شوطًا ومن المروة إلى الصفا شوطًا أم شوطين. أفيدونا وفقكم الله وقد كنا نحتسب الذهاب من الصفا إلى المروة والعكس شوطاً واحداً ونحن نجهل ذلك وفقكم الله؟
فأجاب فضيلته بقوله: أما عملكم هذا فهو خلاف المشروع، لكن نظرًا لجهلكم يجزئكم، ويكون السعي المشروع الذي تثابون عليه هو السبعة الأشوط الأولى فقط، التي هي في حسابكم ثلاثة أشواط ونصفًا والسعي بين الصفا والمروة من الصفا إلى المروة شوط، والرجوع من المروة إلى الصفا هو الشوط الثاني، وهكذا حتى تتم الأشواط السبعة، ويكون الانتهاء بالمروة لا بالصفا، وهذا هو ما ثبت عن النبي - صلى الله عليه وسلم - وأجمع المسلمون عليه، ولم يقل أحد بخلافه إلا قولاً يكون وهما من قائله.
س 947: سئل فضيلة الشيخ- رحمه الله تعالى-: قدمت زوجتي للحج متمتعة وقامت بأداء عمرة الحج ثم تحللت بنية التمتع، ثم

(22/424)

قمنا بأداء فريضة الحج غير أنها لم تكرر السعي واكتفينا بالسعي الأول في العمرة عملاً بقول من قال بذلك من العلماء حيث قرأنا أن في المسألة خلافاً بين العلماء وأرشدنا أحد الأخوة إلى كلام شيخ
الإسلام ابن تيمية- رحمه الله- بأن سعي العمرة يجزىء عن سعي الحج، وبناء عليه لم تسع وعدنا إلى جدة فنرجو من فضيلة الشيخ إرشادنا إلى الصواب جزاكم الله خيراً؟
فأجاب فضيلته بقوله: الواقع أن كثيرًا من مسائل الفقه في الدين لا تخلو من خلاف، وإذا كان العامي الذي لا يعرف يطالع كتب العلماء ويعمل بالأسهل عنده فإن هذا حرام، وقد قال العلماء: من تتبع الرخص فقد فسق، أي صار فاسقاً، والمعلوم أن اختيار شيخ الإسلام- رحمه الله- هو ما ذكره السائل، من أن المتمتع يكفيه السعي الأول الذي في العمرة، وله أدلة فيها شبهة، ولكن الصحيح أن المتمتع يلزمه سعيان، سعي للحج، وسعي للعمرة، ويدل لذلك حديثا عائشة، وابن عباس- رضي الله عنهم- وهما في صحيح البخاري، والنظر يقتضي ذلك؛ لأن كل عبادة منفردة عن الأخرى، ولهذا لو أفسد العمرة لم يفسد الحج، ولو أفسد الحج لم تفسد العمرة، ولو فعل محظوراً من المحظورات في العمرة لم يلزمه حكمه بالحج، بل الحج منفرد بأركانه وواجباته ومحظوراته، والعمرة منفردة بأركانها وواجباتها ومحظوراتها، فالأثر والنظر يقتضي انفراد كل من العمرة والحج
بسعي في حق المتمتع، وعلى هذا فإن كنت متبعاً لقول شيخ الإسلام- رحمه الله- بناء على استفتاء من نثق به لعلمه وأمانته

(22/425)

فليس عليك شيء، لكن لا تعد لمثل ذلك، والتزم سعيين: سعياً في الحج، وسعياً في العمرة، إذا كنت متمتعاً.
س 948: سئل فضيلة الشيخ- رحمه الله تعالى-: إذا طاف من عليه سعي ثم خرج ولم يسع وأخبر بعد خمسة أيام بأن عليه سعياً فهل يجوز أن يسعى فقط ولا يطوف قبله؟
فأجاب فضيلته بقوله: إذا طاف الإنسان معتقداً أنه لا سعي عليه، ثم بعد ذلك أخبر بأن عليه سعياً فإنه يأتي بالسعي فقط، ولا حاجة إلى إعادة الطواف، وذلك لأنه لا يشترط الموالاة بين الطواف والسعي، حتى لو فرض إن الرجل ترك ذلك عمداً- أي أخر السعي عن الطواف عمداً- فلا حرج عليه. ولكن الأفضل أن يكون السعي موالياً للطواف.
س 949: سئل فضيلة الشيخ -رحمه الله تعالى-: رجل جاء بالإفراد فطاف طواف القدوم وبدا له أن يسعى بعد يومين من طوافه للقدوم فهل له ذلك أم لا؟
فأجاب فضيلته بقوله: الحمد لله رب العالمين والصلاة والسلام على نبينا محمد، وعلى آله وأصحابه أجمعين: نعم يجوز للمفرد الذي قدم إلى مكة بنية الحج وحده أن يطوف للقدوم ويؤخر السعي يوما، أو يومين، أو أكثر، وله أن يؤخر السعي أيضاً إلى ما بعد طواف الإفاضة في يوم العيد، ولكن الأفضل أن يكون السعي موالياً للطواف؛ لأن النبي - صلى الله عليه وسلم - وأصحابه- رضي الله عنهم-

(22/426)

طافوا أول ما قدموا وسعوا، فهذا هو الأفضل، ولكن تأخيره لا حرفيه.
س 950: سئل فضيلة الشيخ- رحمه الله تعالى-: حجت والدتي متمتعة لكنها لم تسع بين الصفا والمروة إلا أربعة أشواط؛ لأنها مريضة وطلبت أن أحضر لها العربة لحملها عليها وأكمل معها
السعي، ولكنها رفضت لجهلها وظنا منها أنها تشعر بالحرج والعجز مع العلم بأنني في العام التالي ذبحت هديًا في مكة المكرمة ولكن هل يجزىء ذلك أم نكمل لها الأشواط المتبقية مع العلم
بأنها مصرة، ومن الصعب أن تحضر مرة أخرى وذلك لمرضها جزاكم الله خيراً
فأجاب فضيلته بقوله: مسألتها مشكلة على قواعد الفقهاء - رحمهم الله- وذلك لأن عملها هذا يتضمن أنها أحرمت بالحج قبل أن تتم العمرة في وقت لا يصح فيه إدخال الحج على العمرة؛
لأن إدخال الحج على العمرة إنما يكون قبل الشروع في طوافها، وهذه قد طافت وسعت أربعة أشواط، فيكون إدخال الحج على العمرة في هذه المسالة خطأ، فمن العلماء من يقول: إن إحرامها
بالحج غير منعقد، وأنه لا حج لها، وفي هذه الحال يجب أن ترجع إلى مكة على إحرامها وتسعى وتقصر، لكن لو قال قائل: إنه في مثل هذه الضرورة بحكم بصحة إدخال الحج على العمرة،
وتكون بذلك قارنة ويكفيها سعي واحد، وكنت أرجو أن لا بأس بذلك.

(22/427)

ثم إنه يقول إن أمه أبت أن يأتي بالعربة لتكمل عليها أشواط السعي. أقول في مثل هذه الحال: حتى لو أبت الأم يجب عليه أن يبين أن عمرتها لم تتم، وأنه يلزمها أن تتم عمرتها، ويؤكد عليها حتى لو غضبت، ولو زعلت؛ لأن هذا أمر عبادة لا يمكن أن يراعى فيها جانب المخلوق.
س 951: سئل فضيلة الشيخ- رحمه الله تعالى-: هل يجوز للحاج أن يسعى ماشياً لبعض الأشواط وراكباً في بعضها الآخر إذا كان يتعب من السير المتواصل؟
فأجاب فضيلته بقوله: نعم يجوز، ولا حرج عليه في ذلك، والدليل على هذا أن النبي - صلى الله عليه وسلم - أذن لأم سلمة- رضي الله عنها- أن تطوف وهي راكبة، حيث اشتكت إلى النبي - صلى الله عليه وسلم - فقال لها: "طوفي وراء الناس وأنتِ راكبة" (1) .
س 952: سئل فضيلة الشيخ- رحمه الله تعالى-: هل يجوز للحاج وهو يسعى أن يجلس ليستريح ثم يواصل ويجلس وهكذا؟
فأجاب فضيلته بقوله: نعم يجوز له هذا، وقد ذكر أهل العلم أن الموالاة بين أشواط السعي سنة وليست بشرط، وعلى هذا فله أن يستريح ولو طال الزمن، ثم يبتدىء السعي، ولكن كلما كانت الأشواط متوالية فهو أفضل بحسب ما يستطيع.
__________
(1) أخرجه البخاري، كتاب الحج، باب المريض يطوف راكباً (رقم 1633) ومسلم، كتاب الحج، باب الطواف على بعير (رقم 1276) .

(22/428)

س 953: سئل فضيلة الشيخ- رحمه الله تعالى-: إذا توقف الإنسان للاستراحة أثناء السعي فهل يباح له أن يخرج من المسعى؟
فأجاب فضيلته بقوله: نعم يباح له أن يخرج يعني يذهب لقضاء حاجته أو يشرب وما أشبه ذلك.
س 954: سئل فضيلة الشيخ- رحمه الله تعالى-: ما حكم السعي في سطح المسعى، أو في الطابق الثاني، أو في الخلوة (القبو) وهل يصح السعي في تلك الحال؟
فأجاب فضيلته بقوله: أما السعي فوق سواء في السطح الأعلى، أو في الأوسط فهذا لا بأس به.
وأما في الخلوة أو في القبو فلا أعرف أن تخط المسعى قبوًا فليس تحته قبو، فعلى هذا يكون محل الطواف ومحل السعي ثلاثة: الأرض، والسطح الذي فوقها، والسطح الأعلى، ولو بنوا سطحاً رابعا فلا حرج، ولو بنوا خامساً فلا حرج؛ لأن الهواء تابع للقرار، كما أنه لو قدر أنه فتح قبو على طول المسعى فإنه يجزىء السعي فيه.
س 955: سئل فضيلة الشيخ- رحمه الله تعالى-: رجل سعى فأكمل الشوط الأول ومن شدة الزحام انتقل إلى السطح هل يلغي الشوط الأول أو يبني عليها؟
فأجاب فضيلته بقوله: لا بأس أن يبني على الأول إذا كان سعى ثم شق عليه للزحام فانتقل إلى فوق فلا حرج، ويكمل على

(22/429)

الشوط الأول؛ لأنه كله مسعى، وليس هناك مدة طويلة بين انتقاله إلى السطح الأعلى من السطح الأسفل.
س 956: سئل فضيلة الشيخ- رحمه الله تعالى-: إذا كان الرجل معه امرأة أو نساء في المسعى فهل يهرولن معه أم لا؟
فأجاب فضيلته بقوله: ذكر بعض أهل العلم أن العلماء أجمعوا بأن المرأة لا تهرول لا في الطواف ولا في السعي وكان يترائى لي في الأول أن المرأة في السعي تسعى بين العلمين- أي تركض- لأن أصل السعي من أجل أم إسماعيل، فأم إسماعيل لما تركها إبراهيم عليه الصلاة والسلام وولدها في مكة، وترك عندهما جراباً من التمر ووعاءً من الماء، فلما نفد التمر والماء قل لبنها على ابنها، وصار الابن يجوع فجعل يصيح، فضاقت عليها الأرض بما رحبت، فنظرت أقرب جبل إليها؛ لأن الولد كان عند محل الكعبة، فأقرب جبل إليها هو الصفا، فذهبت فصعدت تتسمع لعل الله يأتي بأحد، وفي هذا الوقت لم يكن أحد، فلم تسمع، فنزلت متجهة إلى المروة؛ لأنه أقرب جبل أيضاً، وفي أثناء مسيرها مرت بالوادي، وهو عادة يكون منخفضاً، فلما هبطت الوادي أسرعت لئلا يغيب عنها ولدها، فلما صعدت مشت على العادة، حتى أتت المروة فلما أتمت سبع مرات، نزل الفرج من رب الأرض والسماوات، نزل جبريل- عليه الصلاة والسلام- فركل برجله أو جناحه محل زمزم، حتى نبع الماء، فجعلت من شفقتها تحجره لئلا ينساب في الأرض، قال النبي - صلى الله عليه وسلم - : " يرحم الله

(22/430)

أم إسماعيل لو تركت زمزم لكانت عيناً معيناً" (1) وجعلت تشرب من هذا الماء وكان ماءُ زمزم لما شرب له فكان يغنيها عن الطعام والشراب، فدرت على والدها، فمر ركب من جرهم ورأوا الطيور
تنزل على هذه الجهة لتشرب من الماء، فتعجبوا فقالوا: ليس في هذا المكان ماء فكيف يكون؟ فذهبوا نحو ما تأوي إليه الطيور، فإذا بأم إسماعيل وولدها فنزلوا عندها، وصارت قرية- سبحان
الله- بعد أن لم يكن فيها إلا الوحش، وإسماعيل وأمه.
كان يترائى لي أن المرأة تسعى بين العلمين؛ لأن أصله من سعي أم إسماعيل، لكن لما رأيت بعض أهل العلم نقل إجماع العلماء على أن المرأة تمشي ولا تسعى رأيت أن الصواب أن تمشي بلا سعي.
بقي علينا المحرم الذي معها هل يرمل في الطواف، وهل يسعى ويتركها أم يمشى معها حسب مشيها؟
نقول: إن كانت المرأة تهتدي بنفسها وامرأة مجربة ولا يخشى عليها فلا حرج أن يرمل في الأشواط الثلاثة، ويقول لها في آخر الطواف: نلتقي عند مقام إبراهيم، وإن كانت لا تستقل بنفسها ويخشى عليها فإن مشيه معها أفضل من الرمل، وأفضل من السعي الشديد بين العلمين.
__________
(1) أخرجه البخاري، كتاب المساقاة، باب من رأى أن صاحب الحوض والقربة أحق بمائه (رقم 2368) .

(22/431)

س 957: سئل فضيلة الشيخ- رحمه الله تعالى-: امرأة حاضت وقد تحفظت تحفظاً كاملا فهل يجوز لها الجلوس بالمسعى من أجل البراد حتى ينتهي أهلها من عمرتهم أم تخرج خارج المسجد في التوسعة الجديدة أم ماذا تفعل؟
فأجاب فضيلته بقوله: لا حرج عليها أن تجلس في المسعى؛ لأن المسعى ليس من المسجد خارج المسجد، فله حدود معينة وجدر تحجزه عن المسجد الحرام، فليس من المسجد، وإذا جلست فيه الحائض فلا حرج عليها تنتظر أهلها، أو ما أشبه ذلك.
س 958: سئل فضيلة الشيخ- رحمه الله تعالى-: هل المسعى من المسجد الحرام؟
فأجاب فضيلته بقوله: الذي يظهر أن المسعى ليس من المسجد الحرام، ولذلك جعلوا جداراً فاصلا بينهما، لكنه جدار قصير كما هو مشاهد في الدور الأرضي، أما الدور الأعلى فهو جدار قائم طويل فيه أبواب. وهذا لا شك أنه خير للناس لأنه لو أدخل في المسجد وجعل منه، لكانت المرأة إذا حاضت بين الطواف والسعي امتنع عليها أن تسعى.
والذي أفتي به أنها إذا حاضت بعد الطواف وقبل السعي فإنها تسعى؛ لأن المسعى لا يعتبر من المسجد. والله أعلم.

(22/432)

س 959: سئل فضيلة الشيخ- رحمه الله تعالى-: جماعة طافوا للعمرة بعد صلاة العصر ثم سعوا بعد صلاة المغرب وفي السعي حاضت أمهم فما الحكم؟
فأجاب فضيلته بقوله: هذا السؤال تضمن مسألتين:
المسألة الأولى: فيما ظهر لي منها: الفصل بين الطواف والسعي، والفصل بين الطواف والسعي لا بأس به، وإن كان الأفضل الموالاة بينهما، ولكن لو طاف أول النهار وسعى في الليل، أو
آخر النهار فلا حرج.
المسألة الثانية: أن أمه حاضت بعد الطواف في أثناء السعي وهذا أيضاً لا بأس به، وعمرتها تامة ولا حرج عليها؛ لأن السعي ليست من شرطه الطهارة، بخلاف الطواف، فإذا أكملت المرأة الطواف
وجاءها الحيض ولو قبل الركعتين خلف المقام، فإن عمرتها صحيحة ولا حرج عليها في ذلك.
س 960: سئل فضيلة الشيخ- رحمه الله تعالى-: لو قطع الساعي سعيه في منتصف الشوط الرابع للحاجة كالصلاة فهل يعيد الشوط الرابع من أوله؟
فأجاب فضيلته بقوله: إذا قطع الشوط سواء في الطواف، أو السعي قطعاً يبيح له المواصلة فيما بعد، فإنه يبدأ من المكان الذي قطعه منه، ولا يلزمه إعادة الشوط، حتى في الطواف فمثلاً لو أقيمت الصلاة وهو عند باب الكعبة، فإنه إذا فرغ من الصلاة

(22/433)

يبتدأ من باب الكعبة، ولا يلزمه أن يبتدأ من الحجر؛ لأنه لا دليل على بطلان ما سبق.
س 961: سئل فضيلة الشيخ- رحمه الله تعالى-: قدمنا للحج ولما دخلنا السعي وجدنا الزحام ولم نستطع إكماله إلا شوطاً واحداً وخوفاً على أنفسنا وأطفالنا وبعد مضي ساعة تقريباً صعدنا إلى
الدور الثاني وأكملنا السعي مبتدئين من الشوط الثاني فهل يجوز هذا أم لا نرجو منكم إفتاءنا؟
فأجاب فضيلته بقوله: الأفضل لو أعدتم الشوط الأول حتى تكون الأشواط متوالية، ولكن الأمر قد وقع وفات فليس عليكم شيء، إنما لو وقع مثل هذا الأمر فإن إعادة الأشواط السابقة أولى وأحسن، خروجًا من خلاف من يرى أن الموالاة في السعي شرط وليست بسنة.
س 962: سئل فضيلة الشيخ- رحمه الله تعالى-: هل يشترط رؤية البيت إذا سعى؟
فأجاب فضيلته بقوله: ليس بشرط، لكن جابرًا- رضي الله عنه- يقول (حتى رأى البيت) ليبين مقدار ارتفاعه
س 963: سئل فضيلة الشيخ- رحمه الله تعالى-: ما حكم من حج مع رفقائه، وهو جاهل بمناسك الحج والعمرة، وبعدما قضى

(22/434)

حجه ومضى على ذلك مدة، عرف مناسك الحج والعمرة، وشك بقوة في أنه لم يسع فما الحكم؟
فأجاب فضيلته بقوله: الذي نرى أنه إذا شك الإنسان في أنه طاف، أو سعى، أو رمى مع طول المدة، فإنه لا يلتفت لهذا الشك، وذلك لأن النسيان يرد كثيراً على الإنسان، فليطرح الشك وليبعده عن قلبه؛ لأن الإنسان إذا طرأت عليه الشكوك وكثرت عليه، تذبذب في حياته وتعب، ولحقه الوسواس في طهارته وصلاته، بل وفي أهله، فالذي أرى أن يعرض عن هذا الشك ويتلهى عنه. أما إذا تيقن فحينئذ يفتى بما يقتضيه الحال، وأما إذا كان مجرد شك: هل سعى أو لم يسع، فالأصل أنه سعى، وأن هؤلاء الرفقة سيسعون وسيسعى معهم، فأرى أن يتلهى عن ذلك ولا يخطر على باله، والأصل السلامة.
ولهذا قال العلماء قاعدة ينبغي أن نفهمها، وهي: (أن الشك بعد فراغ العبادة لا يؤثر ما لم يتيقن) فمثلاً لو سلمت من الصلاة ثم بعد السلام شككت هل صليت ثلاثاً، أو أربعاً، فلا تلتفت إلى هذا الشك، إلا إذا تيقنت بأنك صليت ثلاثاً فحينئذ تأتي بما يلزمك في هذه المسألة.
س 964: سئل فضيلة الشيخ- رحمه الله تعالى-: رجل أدى عمرة ولكن سعيه ناقص شوطًا فماذا يلزمه؟
فأجاب فضيلته بقوله: هذا الرجل لا يزال على إحرامه يجب أن يخلع ثيابه ويتجنب محظورات الإحرام ويلبس ثياب الإحرام

(22/435)

من بلده الذي هو فيها فوراً، ويذهب إلى مكة ويسعى من جديد؟ لأنه إلى الآن في عمرته.
س 965: سئل فضيلة الشيخ- رحمه الله تعالى-: ما هي السنة عند الصعود على الصفا للمعتمر؟
فأجاب فضيلته بقوله: لا أعرف بالنسبة للعمرة سنة في ذلك، ولكن الرسول - صلى الله عليه وسلم - في حجة الوداع لما أقبل على الصفا قرأ (إِنَّ الصَّفَا وَالْمَرْوَةَ مِنْ شَعَائِرِ اللَّهِ) أبدأ بما بدأ الله به والأصل أن ما ثبت في الحج ثبت في العمرة إلا ما دل الدليل، أو الإجماع على خلافه. والدليل على هذا الأصل أن النبي قال للمتغمس في الخلوق "واصنع في عمرتك ما أنت صانع في حجك " (1) وأخذ من هذا الحديث العام أن كل ما ثبت في الحج ثبت في العمرة، إلا مادل الدليل أو الإجماع على خلافه، وهذا أوجب لي أن أذهب إلى ما ذهب إليه الشافعي وكثير من أهل العلم- رحمهم الله- من وجوب طواف الوداع للمعتمر كما يجب ذلك للحاج.
س 966: سئل فضيلة الشيخ- رحمه الله تعالى-: ما حكم رفع اليدين عند التكبير فوق الصفا أو المروة؟ وأقصد رفع اليدين كهيئة من يريد الدخول في الصلاة فأنا أرى الناس يفعلون ذلك؟
فأجاب فضيلته بقوله: هؤلاء الذين يرفعون أيديهم على
__________
(1) تقدم ص 149.

(22/436)

الصفا والمروة ويشيرون بها كأنما يريدون أن يكبروا في الصلاة ليس عندهم علم، والمشروع في رفع اليدين على الصفا وعلى المروة أن يرفعهما رفع دعاء، وهكذا أيضاً عند إشارة إلى الحجر الأسود كثير من الناس يشيرون إليه كأنما يريدون الدخول في الصلاة، وهذا أيضاً لا أصل له، الإشارة بيد واحدة وهي اليمنى.
س 967: سئل فضيلة الشيخ- رحمه الله تعالى-: قد يشق على الساعي الصعود على الصفا والمروة من الزحام فهل يوجد حد أدنى للصعود عليهما، نأمل تحديده تماماً؟
فأجاب فضيلته بقوله: حد السعي الواجب استيعابه هو الحد الفاصل بالعربيات، فنهاية طريق العربيات هو منتهاه، هو حد المكان الذي يجما استيعابه في السعي لأن الذين وضعوا طريق العربيات وضعوه على منتهى ما يجب السعي فيه، ومع هذا فلو أن الإنسان إذا وصل إلى حد طريق العربيات تقدم قليلاً نحو متر ثم رجع فقد تم سعيه، وإن لم ينته من الصعود إلى أعلى الصفا وأعلى المروة.
س 968: سئل فضيلة الشيخ- رحمه الله تعالى-: هل يلزم الإنسان إذا سعى في الدور الثاني أو السطح أن يدور على قبة الصفا وقبة المروة أو أن ذلك ليس بلازم حيث نرى الزحام في الدوران
عليهما؟
فأجاب فضيلته بقوله: الدوران على قبة الصفا أوالمروة

(22/437)

ليس بلازم؛ لأن الواجب استيعاب المسعى إلى نهاية ممر العربيات، وممر العربيات دون مكان الدوران بكثير.
س 969: سئل فضيلة الشيخ- رحمه الله تعالى- ما هي السنة في سعي المرأة بين العلامتين الخضراوين هل تسرع في السعي أم لا؟
فأجاب فضيلته بقوله: المرأة لا تسرع لا في الطواف في الثلاثة أشواط الأولى ولا بين العمودين الأخضرين في السعي، وقد حكى بعض العلماء إجماع أهل العلم على أن المرأة لا يلزمها ركض ولا رمل، وعلى هذا يكون الدليل المخصص هو إجماع العلماء- رحمهم الله- أن المرأة لا تسعى ولا ترمل.
س 970: سئل فضيلة الشيخ- رحمه الله تعالى- هل يجوز للحائض أن تسعى قبل طواف الإفاضة ويبقى عليها طواف الإفاضة إذا طهرت؟ وهل تطوف في نفس الوقت طواف وداع؟
فأجاب فضيلته بقوله: يجوز للحائض وغير الحائض أن تقدم السعي على طواف الإفاضة، ولكن الأفضل أن يبدأ بالطواف ويسعى بعده، وطواف الإفاضة مجزىء عن طواف الوداع، إذا جعله الإنسان عند خروجه، يعنى أن السعي بعد الطواف لا يمنع من كون الطواف آخر ما يكون؛ لأن هذا السعي تابع للطواف.
س 971: سئل فضيلة الشيخ- رحمه الله تعالى-: أديت العمرة ونظراً لمرضي لم أستطع السعي، فطفت وصليت ركعتين

(22/438)

وتحللت، فهل عمرتي صحيحة؟
فأجاب فضيلته بقوله: هذه العمرة ليس صحيحة؛ لأن السعي ركن في العمرة، فلابد أن تسعى، ولهذا فعلى السائل أن يذهب الآن ويلبس ثياب الإحرام، ويسعى بين الصفا والمروة ويقصر رأسه؛ لأن التقصير الأول في غير محله، أو يحلق رأسه.
ويجب على الإنسان أن لا يقدم على شيء يخل بالعبادة إلا بعد سؤال أهل العلم؛ لئلا يقدم على أمر منكر عظيم وهو لا يشعر، والعبادات ليست على هوى الإنسان، يحذف منها ما يشاء ويقتصر على ما يشاء.
وهذا السائل لا يترتب على عمله هذا إثم لأنه جاهل، فحتى لو جامع أهله وهو جاهل فلا شيء عليه، وهكذا جميع المحظورات إذا فعلها الإنسان جاهلاً، أو ناسياً، أو غير قاصد كالمكره فلا إثم عليه، ولا كفارة.
س 972: سئل فضيلة الشيخ- رحمه الله تعالى-: هذا الرجل الذي ترك السعي هل يلزمه غير القضاء وهو متزوج؟
فأجاب فضيلته بقوله: لا يلزمه غير القضاء، ولكن يحرم عليه النساء فيتجنب زوجته حتى يسعى.
س 973: سئل فضيلة الشيخ- رحمه الله تعالى-: إذا أذن للصلاة وهو في المسعى بين الصفا والمروة وهو على غير طهارة فهل

(22/439)

يجوز له أن يخرج خارج الحرم ليتوضأ ويرجع ليصلي مع الناس ثم يكمل سعيه؟
فأجاب فضيلته بقوله: نعم لابد أن يخرج ويتوضأ ويصلي مع الجماعة، وفي هذه الحال إن كان الفصل طويلاً استأنف السعي، وإن كان قصيراً فلا يستأنف، فإذا قدر أن الميضأة قريبة من المسعى، ولن يستغرق وقتاً، وأنه من حين جاء أقيمت الصلاة فهذا زمن قليل فليتم السعي، وأما إذا كان الزمن طويلاً مثل أن تكون الميضأة بعيدة، بحيث يكون الفاصل بين أجزاء السعي فاصلاً طويلاً فإنه يأتي بالسعي من أوله.
س 974: سئل فضيلة الشيخ- رحمه الله تعالى- رجل خرج منه ريح أثناء السعي بين الصفا والمروة فهل عليه شيء؟
فأجاب فضيلته بقوله: إذا خرج من الإنسان ريح وهو يسعى فلا إثم عليه، لأن السعي لا تشترط له الطهارة وكذلك لو خرج منه ريح وهو يطوف فلا شيء عليه على ما اختاره شيخ الإسلام ابن
تيمية- رحمه الله- ولا سيما في مثل هذه الأوقات التي يكون فيها الزحام شديداً ولو ذهب الإنسان يتوضأ ثم عاد وبدأ في الطواف من الأول لكان فيه مشقة عليه وأذية لغيره، وأما السعي فلا إشكال
فيه أنه إذا أحدث يتم ولا شيء عليه.
س 975: سئل فضيلة الشيخ- رحمه الله تعالى-: قام أخي بأداء العمرة في أول شهر رمضان، ولكنه بدأ من المروة في السعي

(22/440)

وانتهى في الصفا ثم تحلل وحلق ولقد سافر إلى بلده وهي بعيدة فهل يحق لي أن أكمل الشوط الأخير بدلا عنه؟
فأجاب فضيلته بقوله: هذا سؤال غريب يقول إن أخاه في السعي بدأ بالمروة وختم بالصفا إذن ما بقي عليه إلا شوط واحد وهو أن يرجع من الصفا إلى المروة فيتم له سبعة أشواط ويلغي الشوط الأول الذي ابتدأه من المروة لكن هذا يسأل هل يجوز بعد أن تحلل أخوه وذهب إلى بلده وربما يكون قد تزوج أو ربما جامع زوجته أن كانت له زوجة أن أكمل عنه هذا الشوط، أقول لهذا
السائل: لو أن أخاك توضأ وبقي على وضوئه أن يغسل إحدى يديه ثم ذهب وصلى وانتهى من صلاته ثم غسلت يدك هل يجزي هذا أو لا يجزيء؟
لا يجزيء هذا أيضاً مثله، ولهذا أقول: يجب عليك الآن أن تتصل بأخيك هاتفياً وتقول له اخلع ثيابك لأنك لم تزل محرماً اخلع ثيابك وأت بثياب الإحرام إلى مكة واسع من أول الأمر من جديد وقصر أو أحلق ثم إذا أردت أن تطوف إلى بلدك تطوف للوداع لأن العمرة لابد فيها من وداع ثم تسافر، وإنني بهذه المناسبة أن لا يقدموا على عمل صالح يتعبدون به لله إلا وقد عرفوا كيف يعملون من أجل أن يعبد الله على بصيرة لأنه إذا عملوا عملاً مخلاً ثم جاءوا يسألون لا فائدة من ذلك ليسأل أو لا، ثم يعمل، ولهذا قال البخاري- رحمه الله- في صحيحه. باب العلم قبل القول والعمل. ثم استدل بقوله تعالى: (فَاعْلَمْ أَنَّهُ لَا إِلَهَ إِلَّا اللَّهُ وَاسْتَغْفِرْ لِذَنْبِكَ وَلِلْمُؤْمِنِينَ وَالْمُؤْمِنَاتِ) أرأيتم لو أن إنساناً أراد

(22/441)

أن يسافر من هنا إلى المدينة وليس هناك خط مسفلت هل يخرج من مكة ويقول أنا متجه إلى المدينة وهو لا يعرف الطريق أو لابد أن يسأل قبل أن يسافر؟ لابد أن يسأل وإذا كان الإنسان لابد يسأل
في الطريق الحسي فكذلك في الطريق المعنوي وهو الطريق الموصل إلى الله، نسأل الله أن يهدينا وإياكم إلى الصراط المستقيم.
س 976: سئل فضيلة الشيخ- رحمه الله تعالى-: رجل اعتمر هو وزوجته فهل يسعى هو سعياً شديداً بين العلمين؟
فأجاب فضيلته بقوله: لا يسعى لاسيما في أيام المواسم والزحام؛ لأنه لو سعى ضيعها، فلا يسعى مطلقاً، لكن ذكر بعضهم هنا إشكالاً وهو إذا كان أصل سعينا بين العلمين من أجل سعي أم إسماعيل وهي امرأة فلماذا لا نقول إن النساء أيضاً يسعين.
فالجواب من وجهين:
الأول: أن أم إسماعيل سعت لوحدها، ليس معها رجال.
الثاني: أن بعض العلماء كابن المنذر حكى الإجماع على أن المرأة لا ترمل في الطواف، ولا تسعى بين العلمين، وحينئذ لا يصح لأنه قياس مع الفارق، والثاني: مخالفة الإجماع إن صح.
س 977: سئل فضيلة الشيخ- رحمه الله تعالى-: ما هو الدعاء والذكر المشروع عند الصفا والمروة، وهل يرفع يديه عند الدعاء

(22/442)

والتكبير. وما كيفية ذلك وما القدر المجزىء صعوده في كل من الصفا والمروة. وهل تسرع النساء، أو من معه نساء بين العلمين الأخضرين، وهل هناك دعاء مشروع في أثناء السعي، وما الحكمة
في السرعة بين العلمين الأخضرين؟
فأجاب فضيلته بقوله: هذا السؤال يشتمل على عدة نقاط: أما النقطة الأولى: فإن المشروع عند الصفا والمروة أن الإنسان إذا دنا من الصفا في أول ابتداء السعي فإنه يقرأ قول الله تعالى: (إِنَّ الصَّفَا وَالْمَرْوَةَ مِنْ شَعَائِرِ اللَّهِ) أبدأ بما بدأ الله به، ثم يصعد الصفا حتى يرى البيت، ثم يرفع يديه كرفعهما في الدعاء ويكبر، ويقول: لا إله إلا الله وحده، لا شريك له له الملك وله الحمد، وهو على كل شيء قدير، لا إله إلا الله وحده، أنجز وعده، ونصر عبده وهزم الأحزاب وحده، ثم يدعو بما شاء، ثم يعيد الذكر مرة ثانية، ثم يدعو بما شاء، ثم يعيد الذكر مرة ثالثة، ثم ينزل ماشيًا إلى العلم الأخضر، فإذا وصل العلم الأخضر سعى سعياً شديداً، أي ركض ركضاً شديداً إلى العلم الآخر، ثم مشى على عادته، إلا النساء فإنهنَّ لا يسعين بين العلمين، وكذلك من كان مصاحباً للمرأة لا يسعى من أجل مراعاة المرأة والحفاظ عليها، وإذا أقبل على المروة لا يقرأ: (إِنَّ الصَّفَا وَالْمَرْوَةَ مِنْ شَعَائِرِ اللَّهِ) . وكذلك إذا أقبل علِ الصفا في المرة الثانية لا يقرأ: (إِنَّ الصَّفَا وَالْمَرْوَةَ مِنْ شَعَائِرِ اللَّهِ) لأن ذلك لم يرد.
ويدعو في سعيه بما أحب، وله أن يقرأ القرآن، وأن يذكر الله عز وجل، ويسبِّح ويهلل ويكبِّر، فإذا وصل إلى المروة صعد

(22/443)

عليها، وفعل مثل ما فعل على الصفا.
أما الفقرة الثانية وهي قوله: ما هو القدر الذي يكفي للصعود على الصفا والمروة فنقول: إن الرسول - صلى الله عليه وسلم - ارتقى على الصفا حتى رأى البيت، أو رأى الكعبة، وهذا يحصل بأدنى قدر من الصعود.
وأما الحكمة من السعي بين العلمين اتباع سنة النبي، - صلى الله عليه وسلم - وتذكر حال أم إسماعيل، حيث كانت إذا هبطت الوادي وهو ما بين العلمين أسرعت لكي تلاحظ ابنها إسماعيل، والقصة مطولة في صحيح البخاري (1) .
س 978: سئل فضيلة الشيخ- رحمه الله تعالى-: قلتم لا يدعو بعد التكبيرة الثالثة عند السعي فما الدليل؟
فأجاب فضيلته بقوله: لأن حديث جابر- رضي الله عنه- قال: "ثم دعا بين ذلك " ولم يقل دعا بعد ذلك.
س 979: سئل فضيلة الشيخ- رحمه الله تعالى-: ما حكم مسح الوجه باليدين بعد الدعاء على الصفا والمروة أو بعد الدعاء مطلقاً؟
فأجاب فضيلته بقوله: الصحيح أن مسح الوجه باليدين بعد الدعاء ليس بمشروع؛ لأنه لم يثبت عن النبي - صلى الله عليه وسلم - في ذلك شيء.
__________
(1) أخرجه البخاري، كتاب أحاديث الأنبياء، باب (رقم 3364) .

(22/444)

س 980: سئل فضيلة الشيخ- رحمه الله تعالى-: ما هي الأخطاء الواقعة عند الذهاب إلى المسعى وفي المسعى والدعاء فيه؟
فأجاب فضيلته بقوله: الأخطاء التي يرتكبها بعض الحجاج في هذه الأمور. أما بالنسبة للخروج إلى المسعى فلا يحضرني شيء من ذلك الآن، وأما في المسعى فإنه يحضرني الأخطاء التالية:
الخطأ الأول: النطق بالنية فإن بعض الحجاج إذا أقبل على الصفا قال: إني نويت أن أسعى سبعة أشواط لله تعالى، ويعين النسك الذي يسعى فيه، يقول ذلك أحياناً إذا أقبل إلى الصفا، وأحياناً إذا
صعد على الصفا، وقد سبق أن النطق بالنية من البدع، لأن الرسول - صلى الله عليه وسلم - لم ينطق بالنية لا سراً ولا جهراً، وقد قال الله تعالى: (لَقَدْ كَانَ لَكُمْ فِي رَسُولِ اللَّهِ أُسْوَةٌ حَسَنَةٌ لِمَنْ كَانَ يَرْجُو اللَّهَ وَالْيَوْمَ الْآَخِرَ وَذَكَرَ اللَّهَ كَثِيرًا (21) ) (1) وقال النبي: "إن خير الحديث كتاب الله،
وخير الهدي هدي محمد، وشر الأمور محدثاتها" وهذا الخطأ يتلافى بأن يقتصر الإنسان على ما في قلبه من النية، وهو إنما ينوي إلى الله عز وجل، والله تعالى عليم بذات الصدور.
الخطأ الثاني: أن بعض الناس إذا صعد إلى الصفا واستقبل القبلة جعل يرفع يديه ويشير بهما، كما ذلك في تكبيرات الصلاة صلاة الجنازة، أو تكبيرات الإحرام، أو في الركوع والرفع منه، أو القيام من التشهد الأول، يرفعهما إلى حذو منكبيه ويشير،
__________
(1) سورة الأحزاب: 21.

(22/445)

وهذا خطأ فإن الوارد عن النبي - صلى الله عليه وسلم - في ذلك أنه رفع يديه وجعل يدعو، وهذا يدل على أن رفع اليدين هنا رفع دعاء، وليس رفعاً كرفع التكبير، وعليه فينبغي للإنسان إذا صعد الصفا أن يتجه إلى القبلة، ويرفع يديه للدعاء، ويأتي بالذكر الوارد عن النبي في هذا المقام، ويدعو كما ورد عن رسول الله - صلى الله عليه وسلم - .
الخطأ الثالث: أن بعض الحجاج يمشي بين الصفا والمروة مشياً واحداً، مشيه المعتاد، ولا يلتفت إلى السعي الشديد بين العلمين الأخضرين، وهذا خلاف السنة، فإن رسول الله - صلى الله عليه وسلم - كان يسعى سعياً شديدًا في هذا المكان، أعني المكان الذي بين العلمين الأخضرين، وهما إلى الصفا أقرب منهما إلى المروة، فالمشروع للإنسان إذا وصل إلى العلم الخضر الأول الذي يلي الصفا أن
يسعى شديداً بقدر ما يتحمله، بشرط أن لا يتأذى أحداً بذلك، وهذا إنما يكون حينما يكون المسعى خفيفاً فيسعى بين هذين العلمين، ثم يمشي إلى المروة مشيه المعتاد، هذه هي السنة.
الخطأ الرابع: على العكس من ذلك فإن بعض الناس إذا كان يسعى تجده يرمل في جميع السعي من الصفا إلى المروة، ومن المروة إلى الصفا فيحصل في ذلك مفسدتان، أو أكثر:
المفسدة الأولى: مخالفة السنة.
والمفسدة الثانية: الإشقاق على نفسه، فإن بعض الناس يجد المشقة الشديدة في هذا العمل، لكنه يتحمل بناء على اعتقاده أن ذلك هو السنة، فتجده يرمل من الصفا إلى المروة، ومن المروة إلى الصفا، وهكذا حتى ينتهي سعيه، ومن الناس من يفعل ذلك

(22/446)

لا تحريًا للخير، ولكن حبًا للعجلة، وإنهاءً للسعي بسرعة، وهذا شر مما قبله؛ لأن هذا ينبىء عن تبرم الإنسان بالعبادة، وملله منها، وحبه الفرار منها، والذي ينبغي للمسلم أن يكون قلبه مطمئناً، وصدره منشرحا، بالعبادة يحب أن يتأنى فيها على الوجه المشروع الذي جاءت به سنن رسول الله - صلى الله عليه وسلم - ، أما أن يفعلها وكأنه يريد الفرار منها، فهذا دليل على نقص إيمانه، وعدم اطمئنانه بالعبادة.
والمفسدة الثالثة: في الرمل في جميع أشواط السعي: أنه يؤذي الساعين، فأحياناً يصطدم بهم ويؤذيهم وأحياناً، وأحيانًا يكون مضيقًا عليهم، ومزاحمًا لهم فيتأذون بذلك، فالنصيحة لإخواني المسلمين في هذا المقام أن يتأسوا برسول الله - صلى الله عليه وسلم - فإن هديه خير الهدي، وأن يمشوا في جميع الأشواط إلا في ما بين العلمين، فإنهم يسعون سعياً شديداً، كما ورد عن النبي - صلى الله عليه وسلم - مالم يتأذوا بذلك، أو يؤذوا غيرهم.
الخطأ الخامس: أن بعض الناس يتلو قول الله تعالى: (إِنَّ الصَّفَا وَالْمَرْوَةَ مِنْ شَعَائِرِ اللَّهِ) في كل شوط كلما أقبل على الصفا، وكلما أقبل على المروة، وهذا خلاف السنة، فإن السنة الواردة عن رسول الله - صلى الله عليه وسلم - في تلاوة هذه الآية أنه تلاها حين دنا من الصفا، بعد أن أتم الطواف وركعتي الطواف، وخرج إلى المسعى، فلما دنا من الصفا قرأ: (إِنَّ الصَّفَا وَالْمَرْوَةَ مِنْ شَعَائِرِ اللَّهِ) ، أبدأ بما بدأ الله به إشارة منه - صلى الله عليه وسلم - أنه إنما جاء ليسعى، لأن هذا من شعائر

(22/447)

الله عز وجل، وأنه إنما بدأ من الصفا؛ لأن الله تعالى بدأ به، فتكون تلاوة هذه الآية مشروعة عند ابتداء السعي إذا دنا من الصفا وليست مشروعة كلما دنا من الصفا في كل شوط، ولا كلما دنا من المروة، وإذا لم تكن مشروعة فلا ينبغي للإنسان أن يأتي بها إلا في الموضع الذي أتى بها فيه رسول الله - صلى الله عليه وسلم - .
الخطأ السادس: أن بعض الذين يسعون يخصصون كل شوط بدعاء، وقد سبق أن هذا من البدع، وأن النبي - صلى الله عليه وسلم - لم يكن يخصص كل شوط بدعاء معين، لا في الطواف، ولا في السعي أيضاً، وإذا كان هذا من البدع، فإن رسول الله - صلى الله عليه وسلم - قال: "كل بدعة ضلالة" وعليه فاللائق بالمؤمن أن يدع هذه الأدعية، وأن يشتغل بالدعاء الذي يرغبه ويريده، فيدعو بما شاء من خير الدنيا والآخرة، ويذكر الله ويقرأ القرآن، وما أشبه ذلك من الأقوال المقربة إلى الله
سبحانه وتعالى فإن رسول الله - صلى الله عليه وسلم - قال: "إنما جعل الطواف بالبيت، وبالصفا والمروة ورمي الجمار لإقامة ذكر الله ".
الخطأ السابع: الدعاء من كتاب لا يعرف معناه، فإن كثيراً من الكتب التي بأيدي الحجاج لا يعرف معناها بالنسبة لحاملها، وكأنهم يقرؤونها تعبداً لله تعالى بتلاوة ألفاظها؛ لأنهم لا يعرفون المعنى، لاسيما إذا كانوا غير عالمين باللغة العربية، وهذا من الخطأ أن تدعو الله سبحانه وتعالى بدعاء لا تعرف معناه.
والمشروع لك أن تدعو الله سبحانه وتعالى بدعاء تعرف

(22/448)

معناه، وترجو حصوله من الله عز وجل، وعليه فالدعاء بما تريده أنت بالصيغة التي تريدها، ولا تخالف الشرع أفضل بكثير من الدعاء بهذه الأدعية التي لا تعرف معناها، وكيف يمكن لشخص
أن يسأل الله تعالى شيئاً وهو لا يدري ماذا يسأله، وهل هذا إلا من إضاعة الوقت والجهل؟ ولو شئت لقلت: إن هذا من سوء الأدب مع الله عز وجل أن تدعو الله سبحانه وتعالى بأمر لا تدري ما تريده منه.
الخطأ الثامن: البداءة بالمروة، فإن بعض الناس يبدأ بالمروة جهلاً منه، يظن أن الأمر سواء فيما إذا بدأ من الصفا أو بدأ من المروة، أو يسوقه تيار الخارجين من المسجد حتى تكون المروة أقرب إليه من الصفا، فيبدأ بالمروة جهلاً منه، وإذا بدأ الساعي بالمروة فإنه يلغى الشوط الأول، فلو فرضنا أنه بدأ بالمروة، فأتم سبعة أشواط فإنه لا يصح منها إلا ستة؛ لأن الشوط الأول يكون لاغياً، وقد أشار النبي - صلى الله عليه وسلم - إلى وجوب البداءة بالصفا حيث قال: "أبدأ بما بدأ الله به ".
الخطأ التاسع: أن بعض الناس يعتبر الشوط الأول من الصفا إلى الصفا، يظن أنه لابد من إتمام دورة كاملة كما يكون في الطواف من الحجر إلى الحجر، فيبدأ بالصفا وينتهي إلى المروة ويجعل هذا نصف الشوط لا كله، فإذا رجع من المروة إلى الصفا اعتبر هذا شوطاً واحد، وعلى هذا فيكون سعيه أربعة عشر شوطاً، وهذا أيضاً خطأ عظيم وضلال بَيَّن، فإن رسول الله - صلى الله عليه وسلم - سعى بين الصفا

(22/449)

والمروة سبعة أشواط، لكنه ابتدأ بالصفا، واختتم بالمروة، وجعل الذهاب من الصفا إلى المروة شوطاً، والرجوع من المروة إلى الصفا شوطاً آخر، وهذا الذي يقع من بعض الحجاج إنما يكون جهلاً منهم بالسنة وتفريطاً منهم في عدم التعلم، وقد أشرنا مراراً إلى أنه ينبغي، بل يجب على المسلم إذا أراد أن يفعل العبادة أن يعلم حدود الله فيها قبل أن يفعلها، وهذا التعلم من فروض الأعيان؛ لأنه لا يستقيم دين المرء إلا به، فيجب عليه أن يتعلم حدود ما أنزل الله في هذه العبادة، ليعبد الله تعالى على بصيرة.
الخطأ العاشر: السعي في غير النسك، يعنى أن بعض الناس يتعبد الله تعالى بالسعي بين الصفا والمروة في غير حج ولا عمرة، يظن أن التطوع بالسعي مشروع كالتطوع بالطواف، وهذا أيضاً خطأ،
والذي يدلنا على هذا، أنك تجد بعض الناس في زمن العمرة- أي في غير زمن الحج- يسعى بين الصفا والمروة بدون أن يكون عليه ثياب الإحرام، مما يدل على أنه محل فإذا سألته: لماذا فعلت؟
قال: لأني أتعبد الله عز وجل بالسعي كما أتعبد بالطواف. وهذا جهل مركب؛ لأنه صار جاهلاً بحكم الله، وجاهلاً بحاله، حيث ظن أنه عالم وليس بعالم، أما إذا كان السعي في زمن الحج بعد
الوقوف بعرفة فيمكن أن يسعى الإنسان وعليه ثيابه المعتادة؛ لأنه يتحلل برمي جمرة العقبة يوم العيد، بالحلق أو التقصير، ثم يلبس ثيابه، ثم يأتي إلى مكة ليطوف ويسعى بثيابه المعتادة.
على كل حال أقول: إن بعض الناس يتعبد لله تعالى بالسعي

(22/450)

بغير حج ولا عمرة، وهذا لا أصل له، بل هو بدعة، وهو لا يقع غالباً إلا من شخص جاهل، لكنه يعتبر من الأخطاء في السعي.
الخطأ الحادي عشر: التهاون بالسعي على العربة من غير عذر، فإن بعض الناس يتهاون بذلك، ويسعى على العربة بدون عذر، مع أن كثيراً من أهل العلم قالوا: إن السعي راكباً لا يصح إلا
بعذر، وهذه المسألة مسألة خلاف بين العلماء، أي هل يشترط في السعي أن يكون الساعي ماشياً إلا من عذر أو لا يشترط؟ ولكن الإنسان ينبغي له أن يحتاط لدينه، وأن يسعى ماشياً مادام قادراً،
فإن عجز فلا يكلف الله نفساً إلا وسعها، وقد قال النبي - صلى الله عليه وسلم -لأم سلمة- رضي الله عنها- حين قالت: إني أريد أن أطوف وأجدني شاكية، قال: "طوفي من وراء الناس وأنت راكبة" فأذن لها بالركوب في الطواف؛ لأنها مريضة، وهكذا نقول في السعي: إن الإنسان إذا كان لا يستطيع، أو يشق عليه مشقة تتعبه فلا حرج عليه أن يسعى على العربة. هذا ما يحضرني من الأخطاء في السعي.
س 981: سئل فضيلة الشيخ- رحمه الله تعالى-: هل من السنة صعود المرأة إلى الصفا؟
فأجاب فضيلته بقوله: المعروف عند الفقهاء أنه لا يسن للمرأة أن تصعد الصفا والمروة، وإنما تقف عند أصولهما، ثم تنحرف لتأتى ببقية الأشواط، لكن لعل هؤلاء النساء اللاتي يشاهدن صاعدات على الصفا والمروة يكن مع محارمهن، ولا

(22/451)

يتسنى لهن مفارقة المحارم؛ لأنهن يخشين من الضياع، وإلا فإن الأولى للمرأة أن لا تزاحم الرجال في أمر ليس مطلوبًا منها.
س 982: سئل فضيلة الشيخ- رحمه الله تعالى-: هل يلزم السعي الشديد في العودة من المروة إلى الصفا بين العلمين الأخضرين؟
فأجاب فضيلته بقوله: السعي الشديد ليس بلازم، لكن الأفضل أن يسعى سعياً شديداً بين العلمين في ذهابه من الصفا إلى المروة، وفي رجوعه من المروة إلى الصفا؛ لأن كل مرة من هذه شوط، والسعي بين العلمين مشروع في كل شوط.
س 983: سئل فضيلة الشيخ- رحمه الله تعالى-: هل يشرع للحاج عندما يصعد للصفا أن يقرأ قوله تعالى: (إِنَّ الصَّفَا وَالْمَرْوَةَ مِنْ شَعَائِرِ اللَّهِ فَمَنْ حَجَّ الْبَيْتَ أَوِ) إلى آخر الآية، أم يقتصر على قوله تعالى: (إِنَّ الصَّفَا وَالْمَرْوَةَ مِنْ شَعَائِرِ اللَّهِ) وهل يشرع أن يقول: "أبدأ بما بدأ الله به " كلما فعل رسول الله - صلى الله عليه وسلم - ؟
فأجاب فضيلته بقوله: الوارد عن النبي - صلى الله عليه وسلم - في حديث جابر قوله- أي جابر رضي الله عنه فلما دنا من الصفا قرأ (إِنَّ الصَّفَا وَالْمَرْوَةَ مِنْ شَعَائِرِ اللَّهِ) فيتحمل أنه قرأ الآية كلها، ويحتمل أنه قرأ هذا الجزء منها، فإن كمل الآية فلا حرج عليه.
وأما قوله (أبدأ بما بدأ الله به) فيقولها الإنسان أيضاً اقتداء برسول الله - صلى الله عليه وسلم - ، وإشعاراً لنفسه أنه فعل ذلك طاعة لله عز وجل، حيث ذكر الله تعالى أنهما من شعائر الله وبدأ بالصفا.

(22/452)

س 984: سئل فضيلة الشيخ- رحمه الله تعالى-: ذكرتم من الأخطاء في الطواف والسعي الدعاء من الكتب فهل ينطبق هذا على الناس الذين يطوفون ويسعون بهم ويقولون أدعية يرددها الناس
خلفهم؟
فأجاب فضيلته بقوله: نعم، هو ينطبق على هؤلاء؛ لأن هؤلاء أيضاً كانوا قد حفظوا هذه الأدعية من هذا الكتاب، ولعلك لو ناقشت بعضهم- أي بعض هؤلاء المطوفين- عن معاني ما يقول لم يكن عنده من ذلك خبر ولكن مع ذلك قد يكون من خلفه لا يعلمون اللغة العربية، ولا يعرفون معنى ما يقولون، وإنما يرددونه تقليداً لصوته فقط، وهذا من الخلل الذي يكون من المطوفين، ولو أن المطوفين أمسكوا الحجاج الذين يطوفونهم، وعلموهم تعليماً عند كل طواف، وعند كل سعي، فيقولون لهم مثلاً: أنتم الآن ستطوفون فقولوا كذا، وافعلوا كذا، وادعوا بما شئتم، ونحن معكم نرشدكم إن ضللتم فهذا طيب، وهو أحسن من أن يرفعوا أصواتهم بتلقينهم الدعاء الذي لا يعرفون معناه، والذي قد يكون فيه تشويش على الطائفين، فهم إذا قالوا: نحن أمامكم وأنتم افعلوا كذا أشيروا مثلاً إلى الحجر، أو استلموه إن تيسر لكم، أو ما أشبه ذلك، وقولوا كذا، وكبروا عند محاذاة
الحجر الأسود وقولوا بينه وبين الركن اليماني (ربنا آتنا في الدنيا حسنة، وفي الآخرة حسنة وقنا عذاب النار) إلى غير ذلك من التوجيهات لكان هذا أنفع للحاج وأخشع، أما أن يؤتى بالحاج
وكأنه ببغاء يقلد بالقول والفعل هذا المطوف، ولا يدري عن شيء

(22/453)

أبدًا، وربما لو قيل له بعد ذلك: طف. ما استطاع أن يطوف لأنه لا يعرف الطواف، وإنما كان يمشى يردد وراء هذا المطوف، فهذا هو الذي أرى أنه أنفع للمطوفين والطائفين أيضاً.
س 985: سئل فضيلة الشيخ- رحمه الله تعالى-: بالنسبة للتقصير والحلق بعد السعي للعمرة أو الإحلال من الحج في منى هل هناك أخطاء؟
فأجاب فضيلته بقوله: نعم، في الحلق أو التقصير في العمرة يحصل أخطاء منها:
الخطأ الأول: أن بعض الناس يحلق بعض رأسه حلقاً تاماً بموسى ويبقى البقية، وقد شاهدت ذلك بعيني، فقد شاهدت رجلاً يسعى بين الصفا والمروة، وقد حلق نصف رأسه تماماً، وأبقى بقية
شعره، وهو شعر كثيف بيَّن، فأمسكت به وقلت له: لماذا صنعت هذا؟ فقال: صنعت هذا؛ لأني أريد أن أعتمر مرتين، فحلقت نصفه للعمرة الأولى، وأبقيت نصفه لعمرتي هذه.
وهذا جهل وضلال لم يقل به أحد من أهل العلم.
الخطأ الثاني: أن بعض الناس إذا أراد أن يتحلل من العمرة، قصر شعرات قليلة من رأسه، ومن جهة واحدة، وهذا خلاف ظاهر الآية الكريمة، فإن الله تعالى يقول: (مُحَلِّقِينَ رُءُوسَكُمْ وَمُقَصِّرِينَ) (1)
فلابد أن يكون للتقصير أثر بيَّن على الرأس، ومن المعلوم أن قص شعرة، أو شعرتين، أو ثلاث شعرات لا يؤثر، ولا يظهر على
__________
(1) سورة الفتح، الآية: 27.

(22/454)

المعتمر أنه قصّر، فيكون مخالفًا لظاهر الآية الكريمة.
ودواء هذين الخطأين أن يحلق جميع الرأس إذا أراد حلقه، وأن يقصر من جميع الرأس إذا أراد تقصيره، ولا يقصر على شعرة أو شعرتين.
وهناك خطأ ثالثاً وذلك أنه إذا فرغ من السعي، ولم يجد حلاَّقاً يحلق عنده أو يقصر، ذهب إلى بيته فتحلل ولبس ثيابه، ثم حلق أو قصر بعد ذلك، وهذا خطأ عظيم؛ لأن الإنسان لا يحل من العمرة إلا بالحلق، أو التقصير؛ لقول النبي - صلى الله عليه وسلم - حين أمر أصحابه في حجة الوداع، أمر من لم يسق الهدي أن يجعلها عمرة، قال: "فليقصر ثم ليحلل " وهذا يدل على أنه لا حل إلا بعد
التقصير.
وعلى هذا فإذا فرغ الحاج من السعي ولم يجد حلاَّقًا، أو أحداً يقصر رأسه، فليبق على إحرامه حتى يحلق أو يقصر، ولا يحل له أن يتحلل قبل ذلك، فلو قدر أن شخصاً فعل هذا جاهلاً بأن تحلل قبل أن يحلق أو يقصر ظناً منه أن ذلك جائز، فإنه لا حرج عليه لجهله، ولكن يجب عليه حين يعلم أن يخلع ثيابه، ويلبس ثياب الإحرام، لأنه لا يجوز له التمادي في الحل مع علمه بأنه لم يحل ثم إذا حلق أو قصر تحلل.
هذا ما يحضرني الآن من الأخطاء في الحلق والتقصير.

(22/455)

س 986: سئل فضيلة الشيخ- رحمه الله تعالى-: ما حكم الحلق أو التقصير في العمرة؟ وأيهما أفضل؟
فأجاب فضيلته بقوله: الحلق أو التقصير بالنسبة للعمرة واجب؛ لأن النبي - صلى الله عليه وسلم - لما قدم مكة في حجة الوداع وطاف وسعى، أمر كل من لم يسق الهدي أن يقصر ثم يحل، فلما أمرهم
أن يقصروا، والأصل في الأمر الوجوب، دل على أنه لابد من التقصير، ويدل لذلك أن النبي - صلى الله عليه وسلم - أمرهم حين أحصروا في غزوة الحديبية أن يحلقوا، حتى إنه - صلى الله عليه وسلم - غضب حين توانوا في ذلك.
وأما هل الأفضل في العمرة التقصير أو الحلق؟ فالأفضل الحلق إلا للمتمتع الذي قدم متأخراً، فإن الأفضل في حقه التقصير من أجل أن يوفر الحلق للحج.
س 987: سئل فضيلة الشيخ- رحمه الله تعالى-: حاج متمتع طاف وسعى للعمرة ولبس ملابسه العادية ولم يقصر ولم يحلق وسأل بعد الحج فأخبر أنه أخطأ فماذا يفعل؟
فأجاب فضيلته بقوله: هذا الرجل يعتبر تاركاً لواجب من واجبات العمرة وهو الحلق أو التقصير، وعليه عند أهل العلم أن يذبح فدية في مكة، ويوزعها على فقراء مكة، وهو باق على تمتعه
وعمرته صحيحة.
س 988: سئل فضيلة الشيخ- رحمه الله تعالى-: امرأة تقول: قمت بعمل عمرة وهي أول عمرة لي، ونسيت أن أقص من شعري،

(22/456)

فقلت: عندما أذهب للبيت سوف أقصه: ولكنني عندما ذهبت إلى البيت نسيت ذلك فماذا على الآن؟
فأجاب فضيلته بقوله: كان الواجب عليها أن تسأل في وقت العمرة، والآن كم لها من وقت، فلا أستطيع أن أفتيها وهي لم تبين لي متى كان ذلك؟
س 989: سئل فضيلة الشيخ- رحمه الله تعالى-: امرأة اعتمرت هذا العام ونسيت أن تقصر من شعرها، وحلت من الإحرام بعد الطواف والسعي، ولم تذكر التقصير إلا في الرياض، فما الحكم
جزاكم الله خيراً؟
فأجاب فضيلته بقوله: الحمد لله رب العالمين، وأصلي وأسلم على نبينا محمد خاتم النبيين، وإمام المتقين، وعلى آله وأصحابه، ومن تبعهم بإحسان إلى يوم الدين، إذا نسيت أن تقصر في العمرة ولم تذكر إلا وهي في الرياض فإنها تقصر، ولا حرج عليها إن شاء الله.
وإنني بهذه المناسبة: أود أن أذكر إخواننا المسلمين أنهم إذا أرادوا أن يفعلوا عبادة- أي عبادة كانت- فليقبلوا عليها بجد، وليشغلوا قلوبهم بها، وليهتموا بها.
والناحية الثانية: أن يتعلموا أحكامها، وماذا يجب عليهم فيها، حتى يعبدوا الله تعالى على بصيرة، وما أكثر الذين يسألون عن أشياء أخلوا بها في مناسكهم في الحج أو العمرة، وربما يمضي عليهم سنوات كثيرة لم يتفطنوا إلا بعد مضي هذه

(22/457)

السنوات، وهذا لا شك أنه نقص. فالإنسان لو أراد أن يسافر إلى بلد فإنه لن يسافر إلا بهاد يدله الطريق، أو بهاد يصف له الطريق حتى يعرف كيف يسير إلى هذه البلاد، وإلى أين يتجه، فما بالك
بالسير إلى جنات النعيم أليس الأجدر بالإنسان أن يهتم به اهتماماً بالغاً؟! وهكذا في المعاملات ينبغي للتاجر أن لا يشتغل بالتجارة حتى يعرف ما الذي يجوز منها، وما الذي لا يجوز، وهكذا في ما
يسمونه بالأحوال الشخصية كالنكاح، والطلاق، فالإنسان لا يطلق حتى يعرف حدود الله تعالى في الطلاق، إلى غير ذلك من شرائع الدين. وشعائره، فإنه ينبغي للإنسان أن يتلقاها بهمة وعزيمة، ونشاط، واحضار قلب، وأن يقوم بها على علمِ وبصيرة، فقد قال الله تبارك تعالى: (قُلْ هَلْ يَسْتَوِي الَّذِينَ يَعْلَمُونَ وَالَّذِينَ لَا يَعْلَمُونَ إِنَّمَا يَتَذَكَّرُ أُولُو الْأَلْبَابِ) .
س 990: سئل فضيلة الشيخ- رحمه الله تعالى-: أحرمنا للعمرة من ميقات المدينة ثم قدمنا إلى مكة ودخلنا الحرم وطفنا حول الكعبة سبع مرات ثم صلينا ركعتين قبل السعي ثم سعينا سبعة أشواط ثم خرجنا من الحرم هذا كل ما فعلنا في العمرة، إلا أن واحداً منا خرج من الحرم بعد إكمال الطواف وقبل السعي وقص شيئاً من شعر رأسه ولم ينزع لباس إحرامه، وبعد ذلك عاد إلى الحرم وسعى، وبعد إكماله للسعي خرجنا من مكة إلى المدينة ولم نطف طواف الوداع، فما الحكم فيمن قص شيئاً من شعره في السعي وما حكم ترك طواف الوداع جهلاً؟

(22/458)

فأجاب فضيلته بقوله: الذي فهمته من هذا السؤال أنه لم يقصر أحد منهم إلا هذا الذي قصر قبل أن يسعى، فإن كان هؤلاء كذلك فقد تركوا التقصير، والتقصير من واجبات العمرة، فإذا كانوا تركوه جهلاً فلا حرج عليهم أن يقصروا ولو في مكانهم في بلدهم الذي يقيمون فيه.
وأما هذا الذي قصر قبل السعي جاهلاً فلا شيء عليه؛ لأن جميع محظورات الإحرام إذا فعلها المحرم جاهلاً، أو ناسياً، أو مكرهاً فإنه لا شيء عليه، ولكن على هذا الرجل الذي قصر قبل السعي أن يقصر الآن؛ لأنه قصر في غير محل التقصير.
وأما خروجكم بعد قضاء العمرة إلى المدينة مباشرة فإنه لا شيء عليكم، أما لو أقام المعتمر في مكة ولو قليلاً فإنه يجب عليه طواف الوداع لقوله - صلى الله عليه وسلم - : "لا ينفر أحد حتى يكون آخر عهده بالبيت ". ويقول - صلى الله عليه وسلم - : "اصنع في عمرتك ما أنت صانع في حجك " (1) . وهذا عام إلا فيما خصه الدليل كالوقوف بعرفة، والمبيت بمزدلفة، ورمي الجمار، والمبيت بمنى، فإن هذا لا يجب في العمرة بالنص والإجماع. والله الموفق.
س 991: سئل فضيلة الشيخ- رحمه الله تعالى-: اعتمرت لوالدي المتوفي وفي نهاية العمرة نسيت أن أقصر من شعري، ثم قمت مباشرة بالطواف لأختي أي أخذت لها سبع، وأختي مقيمة في
__________
(1) تقدم ص 149.

(22/459)

الرياض ويمنعها زوجها من العمرة، ولا أعلم هل يستمر في منعها أم لا، بحجة أنه لا يحب السفر، وبعد الانتهاء من الطواف لأختي قمت بالتقصير من شعري مرة واحدة فقط عن العمرة لوالدي
وأسأل يا فضيلة الشيخ حكم الطواف لأختي في هذه الحالة والفقرة الأخرى هل أقصر من شعري بعد السبع؟
فأجاب فضيلته بقوله: نعم الطواف لأختك صحيح وكونك قصرتي بعد هذا الطواف عن العمرة صحيح أيضاً.
وأما كون زوج أختك يمنعها من العمرة فهذا أمر يعود إليه هو أعلم بشأن زوجته، قد يرى أنه من المصلحة أن يمنعها فيمنعها، فله الحق في ذلك؛ لأن النبي قال: "لا يحل لامرأة تؤمن بالله واليوم الآخر أن تصوم وزوجها شاهد إلا بإذنه " (1) هذا الحديث أو معناه، فمنع النبي - صلى الله عليه وسلم - المرأة أن تصوم وزوجها شاهد إلا بإذنه؛ لأنها إذا صامت تمنعه من كمال ما يريد منها، وإن فعل
ما يريد صار في قلبه حرج وقلق، وإذا كان النبي عليه الصلاة والسلام نهى عن الصوم الذي يكون به منع الزوج مما يريد، فما بالك في السفر، فإن منعه زوجته من السفر حق له ولا لوم عليه في
ذلك، لكن ينبغي للزوج أن يراعي الأحوط، فإذا قدر أن هذه المرأة لم تعتمر من قبل وصار أهلها سيذهبون للعمرة وهو لا يشق عليه فراقها فليأذن لها في العمرة لتؤدي واجباً لله، ويا حبذا لو
اصطحبها أيضاً فإن هذا تكون فيه الفة بين الأصهار بعضهم مع
__________
(1) أخرجه البخاري، كتاب النكاح، باب لا تأذن المرأة في بيت زوجها إلا بإذنه (رقم 5195) ومسلم، كتاب الزكاة، باب ما أنفق العبد من مال مولاه (رقم 1026)

(22/460)

بعض، ويكون فيه الخير الكثير إن شاء الله.
س 992: سئل فضيلة الشيخ- رحمه الله تعالى-: من أحرم بالحج متمتعاً واعتمر ولم يتحلل من إحرامه بتقصير شعره إلى أن ذبح الهدي جاهلاً فماذا عليه؟ وهل حجه صحيح؟
فأجاب فضيلته بقوله: يجب أن يعرف أن الإنسان إذا أحرم متمتعاً فإنه إذا طاف وسعى قصر من شعره من جميع الرأس وحل من إحرامه، هذا هو الواجب، فإذا استمر في إحرامه فإن كان قد
نوى الحج قبل أن يشرع في الطواف- أي طواف العمرة- فهذا لا حرج عليه؛ لأنه في هذه الحال يكون قارناً، ويكون ما أدى من الهدي عن القران.
وإن كان قد بقي على نية العمرة حتى طاف وسعى فإن كثيرًا من أهل العلم يقولون: إن إحرامه بالحج غير صحيح؛ لأنه لا يصح إدخال الحج على العمرة بعد الشروع في طوافها، ويرى بعض أهل العلم أنه لا بأس به، وحيث إنه جاهل فالذي أرى أنه لا شيء عليه وأن حجه صحيح إن شاء الله. والله الموفق.
س 993: سئل فضيلة الشيخ- رحمه الله تعالى-: حججنا مع والدي عام 1401 هـ أول مرة نحج فيها ولما أحرمنا وطفنا طواف القدوم قصينا من شعر الرأس وكنا محرمين بالحج مفردين، والوالد رجع إلى السودان وأنا حضرت إلى الرياض وأعمل هنا وقد صمت عشرة أيام في الرياض والوالد لم يصم، أرجو إفادتي في

(22/461)

ذلك وما هو المطلوب مني ومن والدي بارك الله فيكم؟
فأجاب فضيلته بقوله: ليس عليك وعلى والدك شيء وذلك أن تقصيركما للرأس كان عن جهل، لم تريدا به التحلل من الإحرام، لأنكما مفردان للحج، والمفرد للحج لا يحل من إحرامه إلاَّ يوم العيد إذا رمى وحلق وقصر، وكل من فعل شيئاً من محظورات الإحرام جاهلاً فليس عليه إثم، وليس عليه فدية لقوك الله تعالى: (رَبَّنَا لَا تُؤَاخِذْنَا إِنْ نَسِينَا أَوْ أَخْطَأْنَا) (1) وقوله تعالى: (وَلَيْسَ عَلَيْكُمْ جُنَاحٌ فِيمَا أَخْطَأْتُمْ بِهِ وَلَكِنْ مَا تَعَمَّدَتْ قُلُوبُكُمْ) (2) وقوله تعالى في الصيد: (وَمَنْ قَتَلَهُ مِنْكُمْ مُتَعَمِّدًا فَجَزَاءٌ مِثْلُ مَا قَتَلَ مِنَ النَّعَمِ) (3) والجاهل غير متعمد للإثم فهو غير آثم، وإذا كان غير آثم
لم يترتب عليه كفارة الإثم، والخلاصة أنه لا شيء عليك ولا على أبيك.
س 994: سئل فضيلة الشيخ- رحمه الله تعالى-: رجل يقول: أدينا العمرة ثم قصرنا من بعض الشعر ولم نقصر منه كله وتحللنا من إحرامنا فما العمل؟
فأجاب فضيلته بقوله: الواجب في التقصير أن يكون شاملاً لجميع الرأس لقول الله تعالى: (لَتَدْخُلُنَّ الْمَسْجِدَ الْحَرَامَ إِنْ شَاءَ اللَّهُ آَمِنِينَ مُحَلِّقِينَ رُءُوسَكُمْ وَمُقَصِّرِينَ) (4) فلابد أن
__________
(1) سورة البقرة، الآية: 286.
(2) سورة الأحزاب، الآية: 5.
(3) سورة المائدة، الآية: 95.
(4) سورة الفتح، الآية: 27.

(22/462)

يعم كل الرأس، ومن قصر من بعضه فإنه لم يقم بالواجب إلا على رأي بعض العلماء، فمن قصر تبعاً لهؤلاء الذين أفتوه في ذلك فلا شيء عليه، يعني من قصر بعض الرأس تابعاً للعلماء الذين أفتوه
فلا شيء عليه، وإلا وجب عليه الآن أن يخلع ثيابه، لأنه لم يحل له لبسها حتى الآن، ثم يلبس ثياب الإحرام ثم يقصر التقصير الواجب.
س 995: سئل فضيلة الشيخ- رحمه الله تعالى-: من أحرم متمتعاً ولم يقصر أو يحلق لعمرته وأكمل مناسك الحج ماذا عليه؟
فأجاب فضيلته بقوله: هذا الحاج ترك التقصير في عمرته، والتقصير من واجبات العمرة، وفي ترك الواجب عند أهل العلم دم يذبحه الإنسان في مكة، ويوزعه على الفقراء، وعلى هذا فنقول لهذا الحاج: يجب عليك على ما قاله أهل العلم أن تذبح فدية بمكة، وتوزعها على الفقراء، وبهذا تتم عمرتك وحجك، وإن كان خارج مكة فإنه يوصي من يذبح له الفدية بمكة.
س 996: سئل فضيلة الشيخ- رحمه الله تعالى-: متمتع لم يجد الهدي فصام ثلاثة أيام في الحج ولم يصم السبعة الباقية ومضى على ذلك ثلاث سنوات فماذا يفعل؟
فأجاب فضيلته بقوله: يلزمه أن يصوم بقية الأيام العشرة وهي سبعة أيام، ونسأل الله له العون.

(22/463)

س 997: سئل فضيلة الشيخ- رحمه الله تعالى-: شخص يحلق شعره للعمرة في بلده فما حكم عمرته؟
فأجاب فضيلته بقوله: يقول أهل العلم: إن حلق الرأس لا يختص بمكان فإذا حلق في مكة، أو في غير مكة فلا بأس، لكن الحلق في العمرة بتوقف عليه الحل، وأيضاً سيكون بعد الحلق طواف وداع، فالعمرة هكذا ترتيبها: طواف، وسعي، وحلق أو تقصير، وطواف وداع إذا أقام الإنسان بعد أداء العمرة، وأما إذا سافر من حين أن أتى بأفعال العمرة فلا وداع عليه، إذًا معناه لابد أن يحلق رأسه أو يقصره وهو في مكة إذا كان يريد الإقامة لأنه سيأتي بعده طواف الوداع، أما إذا طاف وسعى وخرج إلى بلده فوراً، فإنه لا حرج عليه أن يقصر أو يحلق في بلده، لكنه سيبقى على إحرامه حتى يقصر أو يحلق. والله أعلم.
س 998: سئل فضيلة الشيخ- رحمه الله تعالى-: هل يجوز أن أقص شعري في المروة بعد نهاية السعي؟ وهل يجزىء حلق أو قص بعض الرأس؟ وماذا يفعل من كان أصلعاً أو محلوق الرأس؟
وهل يجوز للساعي والطائف الاستراحة إذا تعب أثناء السعي، أو الطواف؟ وأيهما أفضل الحلق أو التقصير مع دليل ذلك؟
فأجاب فضيلته بقوله: إذا فرغ الإنسان من السعي وكان في عمرة فإنه يحلق أو يقصر، والحلق أفضل؛ لأنه أبلغ في تعظيم الله؛ ولأن النبي - صلى الله عليه وسلم - دعا للمحلقين ثلاثاً وللمقصرين مرة (1) .
__________
(1) أخرجه البخاري: كتاب الحج، باب الحلق والتقصير عند الإحلال (رقم 1727) =

(22/464)

ومن كان أصلعًا أو قد حلق رأسه فإنه يسقط عنه الحلق، أو التقصير؛ لأنه لا شعر له، وهذا في الأصلع ظاهر، لأن الأصلع لا ينبت شعره، وأما من حلق، فإنه قد يقال: إنه يجمب عليه أن ينتظر
حتى ينبت أدنى نبات ثم يحلق.
وأما حلق بعض الرأس أو تقصير بعض الرأس فلا يجزىء لأن الله تعالى قال: (مُحَلِّقِينَ رُءُوسَكُمْ وَمُقَصِّرِينَ) (1) فلا بد من أن يكون الحلق أو التقصير شاملاً جميع الرأس، وأحسن ما يقصر به
وأعمَّه أن يكون التقصير في المكائن المعروفة التي يستعملها الناس اليوم لأنها يحصل بما التقصير العام، وعلى وجه متساوٍ فهي أحسن من المقص.
وقولنا إن الحلق أفضل، هذا بالنسبة للرجال، أما النساء فليس في حقهن إلا التقصير.
أما قول السائل: إذا تعب الساعي أو الطائف وجلس فهل يضر ذلك؟
والجواب: أنه لا يضره، ولكن يلاحظ أنه لا يجلس جلوساً طويلاً، ولكن يجلس قليلاً حتى يرتد إليه نفسه وترتاح أعصابه، ثم يواصل، وإن احتاج إلى جلسة أخرى فلا بأس، أو ثالثة، أو رابعة.
__________
= ومسلم، كتاب الحج، باب تفصيل الحلق والتقصير وجواز التقصير (1301)
(1) سورة الفتح، الآية: 27.

(22/465)

س 999: سئل فضيلة الشيخ- رحمه الله تعالى-: أخذت عمرة فطفت وسعيت ولكنني لم أحلق ولم أقصر لأنني اعتقدت أن التقصير قبل ذلك فقصرت قبل وصولي إلى مكة وأنا في مدينة الرياض فماذا عليّ؟ علمًا بأني لما علمت الحكم حلقت بنية النسك؟ أفيدونا جزاكم الله خيراً.
فأجاب فضيلته بقوله: ما دمت كنت جاهلاً بوجوب الحلق أو التقصير بعد الطواف والسعي للعمرة، ثم لما علمت حلقت بنية النسك فإنه لا شيء عليك، وإن قدر أنك فعلت شيئاً من
محظورات الإحرام قبل الحلق أو التقصير، فإنه ليس عليك شيء أيضاً لأن هذا صدر عن جهل، قال الله تعالى: (رَبَّنَا لَا تُؤَاخِذْنَا إِنْ نَسِينَا أَوْ أَخْطَأْنَا) (1) ..
س 1000: سئل فضيلة الشيخ- رحمه الله تعالى-: من اعتمر ولم يحلق أو لم يقصر ناسياً أو جاهلاً فما حكم عمرته؟
فأجاب فضيلته بقوله: العمرة صحيحة وإن لم يحلق أو يقصر، وذلك لأن الحلق أو التقصير ليس من أركان العصرة، وإنما هو من الواجبات، وإذا تركه الإنسان ناسياً فإنه يحلق متى ذكر إلا إذا فات الأوان، فإنه يذبح في مكة فدية يتصدق بها على الفقراء، وإذا تركه جاهلاً، وعَلِم فإنه يحلق، إلأَ إذا فات الأوان فإنه يذبح في مكة فدية يتصدق بها على الفقراء، ولا إثم عليه هذه الحال ما دام ناسياً أو جاهلاً. والله أعلم.
__________
(1) سورة البقرة، الآية: 286

(22/466)

س 1001: سئل فضيلة الشيخ- رحمه الله تعالى-: ما حكم من نسي التقصير في العمرة وتحلل من إحرامه وفعل بعضر محظورات الإحرام؟
فأجاب فضيلته بقوله: حكم من نسي التقصير في العمرة حتى تحلل من إحرامه وفعل شيئاً من محظورات الإحرام أن تحلله من إحرامه ليس عليه فيه شيء، وما فعله من محظورات ولو كان
الجماع ليس عليه فيه شيء، لأنه ناس للحلق، وجاهل في فعل المحظور، فليس عليه شيء، ولكن إذا ذكر وجب عليه أن يخلع ثيابه ويلبس ثياب الإحرام لأجل أن يقصر وهو محرم، هذا إذا كان رجلاً، إما إذا كانت امرأة فإنه لا يلزمها أن تخلع ثيابها بل تقصر وإن لم يكن عليها ثيابها التي أحرمت بها؛ لأن المرأة ليس لها ثياب خاصة للإحرام، فالمرأة تلبس في الإحرام ما شاءت من الثياب إلا أنها لا تتبرج بالزينة. والله أعلم.
س 1002: سئل فضيلة الشيخ- رحمه الله تعالى-: حاج قدم متمتعاً فلما طاف وسعى لبس ملابسه العادية ولم يقصر أو يحلق وسأل بعد الحج وأخبر أنه أخطأ فكيف يفعل وقد ذهب الحج بعد وقت
العمرة؟
فأجاب فضيلته بقوله: هذا الرجل يعتبر تاركاً لواجب من واجبات العمرة وهو الحلق أو التقصير، وعليه عند اهل العلم أن يذبح فدية في مكة، ويوزعها على فقراء مكة، وهو باق على تمتعه.

(22/467)

س 1003: سئل فضيلة الشيخ- رحمه الله تعالى-: عن رجل طاف طواف العمرة وسعى ولم يحلق رأسه ناسياً وغادر مكة أو أثناء الطريق تذكر فخلع ثيابه وحلق رأسه وتحلل؟
فأجاب فضيلته بقوله: أرجو أن لا شيء عليه.
س 1004: سئل فضيلة الشيخ- رحمه الله تعالى-: رجل تحلل من عمرته بعد أن طاف وسعى ولم يحلق ولم يقصر ثم أحرم بالحج، ماذا يلزمه جزاك الله خيراً؟
فأجاب فضيلته بقوله: الظاهر أنه باقٍ على تمتعه، ولكنه يلزمه عن ترك الحلق أو التقصير فدية، بناء على ما هو مشهور عند الفقهاء من أن ترك الواجب تلزم فيه الفدية، فإذا كان موسراً قادراً
وجب عليه أن يذبح فدية في مكة وتوزع كلها على الفقراء، وإن لم يكن قادراً فلا شيء عليه، أما النسك فهو تمتع، لأن هذه هي نيته.
س 1005: سئل فضيلة الشيخ- رحمه الله تعالى-: عن رجل أحرم بالعمرة متمتعاً بها إلى الحج ولم يصل مكة إلا في اليوم الثامن من ذي الحجة فعند فراغه من العمرة هل يحلق رأسه أو يقصر؟ وما
حكم الاغتسال بعد العمرة للإحرام بالحج؟
فأجاب فضيلته بقوله: إذا أحرم الإنسان بالعمرة متمتعاً بها إلى الحج ولم يصل إلى مكة إلا في اليوم الثامن، فإنه في هذه الحال لا يحلق شعر رأسه عند الإحلال، ولكنه يقصره، من أجل

(22/468)

أن يبقى الشعر للحج، فإذا أنهى العمرة بالطواف والسعي والتقصير فإنه يغتسل للإحرام بالحج، وهذا الاغتسال ليس بواجب؛ لأن الاغتسال عند النسك سنة، وليس بواجب.
س 1006: سئل فضيلة الشيخ- رحمه الله تعالى-: عن رجل يقول: ذهبت أنا وعائلتي للعمرة وبعد الفراغ من الطواف والسعي حللنا ولم ثقصر ولم نحلق وخرجنا من مكة لأننا كنا نعتقد أن الحلق أو
التقصير خاص بالحج وقد مضى على ذلك زمن فماذا يلزمنا الآن؟
فأجاب فضيلته بقوله: يلزم كل واحد منهم فدية تذبح بمكة وتوزع على الفقراء، وأنصح كل إنسان أخل بشيء من المناسك أن يسأل فوراً، وأن لا يتأخر.
س 1007: سئل فضيلة الشيخ- رحمه الله تعالى- هل يجوز أن يوصي من يذبح الفدية عنه وعن عائلته بمكة؟
فأجاب فضيلته بقوله: نعم يجوز، وإن ذهب فهو طيب يأخذ عمرة ويفدي.
س 1008: سئل فضيلة الشيخ- رحمه الله تعالى: يقول صاحب السؤال أعلاه: إنه ليس من أهل المملكة ولا يعرف أحداً فما الحل؟
فأجاب فضيلته بقوله: يعطينا أربعمائة ريال عن كل فرد، وإن شاء الله نجد أحداً والله الموفق.

(22/469)

س 1009: سئل فضيلة الشيخ- رحمه الله تعالى-: رجل قام بأداء العمرة ونسي أن يقصر أو يحلق ولبس ثيابه وذكر في مكة أنه لم يقصر ولم يحلق وسافر إلى بلده فما حكم عمرته وماذا يفعل؟
فأجاب فضيلته بقوله: عمرته صحيحة، لكن بقي عليه الحلق أو التقصير، ولكن من العلماء من يقول: يحلق ويقصر يعنى يخلع ثيابه الآن لأنه يحرم عليه أن يلبس الثياب قبل الحلق أو التقصير، فيخلع الثياب، ويلبس ثياب الإحرام، فيحلق ويقصر.
ومنهم من قال: إنه ثبت عليه الدم بمغادرة مكة، ويذبح بمكة فدية توزع على الفقراء، وأرى الأخير أحسن أن يذبح فدية في مكة وتوزع على الفقراء، هذا إن كان غنياً أما إذا كان فقيراً فلا شيء
عليه.
س 1010: سئل فضيلة الشيخ- رحمه الله تعالى- حاج أتم الطواف والسعي ولبس ملابسه ولم يقصر ولم يحلق فماذا يفعل الآن؟
فأجاب فضيلته بقوله: قال العلماء- رحمهم الله- إن الحلق أو التقصير إنه من واجبات الحج وقالوا قاعدة: (كل من ترك واجباً من واجبات الحج فعليه فدية يذبحها في مكة ويوزعها على الفقراء) وعلى هذا فنقول لهذا الأخ اذبح فدية في مكة ووزعها على الفقراء وفي هذا يتم حجك.
س 1011: سئل فضيلة الشيخ- رحمه الله تعالى- رجل يقول: اديت أنا وزوجتي العمرة ثم حلقت شعري بعد الانتهاء من العمرة ولكن

(22/470)

زوجتي لم تقصر لعدم وجود مقص وأخبرتني بذلك بعد خروجي من مكة وبعد فترة جامعتها نسياناً وجهلاً منها في الشرع فما الحكم في ذلك؟ وإذا لم تقصر حتى الآن فما العمل؟
فأجاب فضيلته بقوله: الواجب عليها أن تبادر من حين أن ذكرت أنها لم تقصر وتقصر رأسها، ولايحل لها التهاون في هذا الأمر الخطير، أما ما حصل من المباشرة بينكما وهو صادر عن جهل أو
نسيان فإن ذلك لا يؤثر على النسك شيئاً؛ لأن لدينا قاعدة مهمة يجب لطالب العلم أن يفهمها وهي: (أن ارتكاب المحظور نسياً أو جهلاً لا أثر له) كل المحظورات: محظورات الإحرام ومحظورات
الصيام ومحظورات الصلاة كلها إذا وقعت عن جهل أو نسيان فإنها لا تؤثر شيئاً، فلو أن الإنسان في صلاته تكلم يظن أن الكلام لا يبطل الصلاة فصلاته صحيحة؛ لأنه فعل المحظور جاهلاً، ولو أن
الإنسان احتجم وهو صائم يظن أن الحجامة لاتفطر فصيامه صحيح، وإن جامع الرجل زوجته وهو يظن أن المحرم الجماع بالإنزال دون الجماع بلا إنزال فصيامه صحيح؛ لأن بعض الناس يظن هذا؛ حتى حدثني بعض الناس أنه كان يجامع زوجته ولا يغتسل بناء على أن الاغتسال إنما يجب بناءً على الإنزال؛ وأن الجماع بلا إنزال ليس فيه شيء، وأنه كالقبلة، ولا شك أن هذا جهل عظيم، ولا ينبغي للمسلم أن يجهل مثل هذه الحال لكن إذا وقع جهلاً فلا حكم له، ولهذا يجب أن نتفطن فالغسل يجب بواحد من أمرين: إما الإنزال، أو الجماع ولو بدون إنزال، فإن حصل جماع وإنزال فيجب الغسل من باب أولى. فينبغي للشباب

(22/471)

الذين يتزوجون حديثاً أن ينتبهوا لهذه المسألة فبعضهم يقول بعد مضي سبع سنين أو ما أشبه ذلك كان يجامع زوجته دائماً لكن بلا إنزال ولا يغتسل لا الزوج ولا الزوجة، وهذا خطأ عظيم، فمتى
حصل الجماع ولو بدون إنزال وجب الغسل؛ لقول النبي - صلى الله عليه وسلم - " إذا جلس بين شعبها الأربع ثم جهدها فقد وجب الغسل وإن لم ينزل " (1) .
س 1012: سئل فضيلة الشيخ- رحمه الله تعالى-: امرأة ذهبت للعمرة مع ابنها وهو صغير لم يبلغ فلما اعتمرت لم تقصر شعره فما الحكم في ذلك؟
فأجاب فضيلته بقوله: الذي يظهر لي أن الصغير لا يلزمه شيء من أحكام الحج، لأنه غير مكلف، كما قال النبي - صلى الله عليه وسلم - : " رفع القلم عن ثلاثة: عن النائم حتى يستيقظ، وعن الصغير حتى يكبر، وعن المجنون حتى يفيق " (2) فإذا فعل محظوراً في الإحرام، أو ترك واجباً فلا شيء عليه، لأنه غير مكلف، بل ولو تخلص من الإحرام وقال: أنا لا إريد أن أكمل، فله ذلك، لأنه غير مكلف.
س 1013: سئل فضيلة الشيخ- رحمه الله تعالى-: امرأة اعتمرت في رمضان وعندما طافت طواف الوداع خرجت من مكة وقصرت من شعرها لتحل من العمرة علماً بأن هذا كله كان في نفس اليوم؟
فأجاب فضيلته بقوله: أما إذا تعمدت فلا شك أنها قد
__________
(1) أخرجه مسلم، كتاب الحيض، باب نسخ الماء من الماء (348) .
(2) تقدم ص 149.

(22/472)

أساءت إذ أخرت التقصير عن طواف وداع وأما إذا كانت ناسية وتذكرت بعد طواف الوداع، فإنه لا حرج عليها قول النبي - صلى الله عليه وسلم - : "من نام عن صلاة أو نسيها فليصلها إذا ذها" (1) . فجعل النبي - صلى الله عليه وسلم - الصلاة المنسية تصلى إذا ذكرت. وهذا التقصير نقول: لها قصري متى ذكرتي.
س 1014: سئل فضيلة الشيخ- رحمه الله تعالى-: شخص حلق شعره وبعده بيوم ذهب إلى العمرة فلما انتهى من السعي لم يحلق فلما وصل إلى بلده قيل له: إنك أخطأت لأنك لم تمر الموسى
على رأسك، فهل يجب عليه شيء في هذا؟
فأجاب فضيلته بقوله: نقول: لابد أن يمر الموسى على رأسه، لأن الحلق وإن كان قريباً لابد أن ينبت الشعر، فالشعر ينبت بسرعة، إلا أنه لم يفعل، فأرى أنه من باب الاحتياط أن يذبح فدية في مكة، ويوزعها على الفقراء، ولا يحلق، لأن الفدية بدل عن الحلق، والحلق فاته وقد تحلل، واعتقد أنه انتهى من العمرة، وإن حلق حين علم، ولم يذبح فدية فأرجو أن لا حرج.
س 1015: سئل فضيلة الشيخ- رحمه الله تعالى-: رجل اعتمر ونسي أن يحلق رأسه وهو لا يزال الآن في مكة فما الحكم؟
فأجاب فضيلته بقوله: لابد أن يخلع ثيابه ويلبس ثياب
__________
(1) تقدم ص 368.

(22/473)

الإحرام، ويتجنب جميع محظورات الإحرام، لأنه لم يحل بعد، ثم يحلق ويحل من إحرامه.
س 1016: سئل فضيلة الشيخ- رحمه الله تعالى-: هل صحيح أن العمرة لها تحللان وأن التقصير يصح في أي مكان خارح مكة؟
فأجاب فضيلته بقوله: الحج ثبت أن له تحللين: أما العمرة لم يثبت، ولا يمكن أن يتحلل الإنسان منها إلا بالحلق بعد السعي، والسعي بعد الطواف، ثلاثة مرتبة: طواف، سعي، حلق أوتقصير.
لكن هل يلزم أن يكون الحلق في مكة أو التقصير؟
ليس بلازم، فلو خرج من مكة وهو باق على إحرامه وحلق في جدة مثلاً فلا حرج عليه، مع أن الأفضل أن يحلق من حين ما ينهي من السعي.
س 1017: سئل فضيلة الشيخ- رحمه الله تعالى-: المتمتع إذا نسي التقصير من شعره ثم دخل في الحج وتذكر بعد ما دخل في الحج فما الحكم؟
فأجاب فضيلته بقوله: هذه مسألة عظيمة، بعض العلماء يقول: لا حج له؛ لأنه أحرم بالحج في غير موضعه، إذ إنه لو كان يريد أن يكون قارناً لأحرم بالحج قبل الطواف، فهو الآن لا قارن، ولا متمتع، والذي نرى أنه متمتع، وأنه يلزمه فدية لترك الحلق،

(22/474)

أو لترك التقصير، وعمرة المتمتع ما فيها حلق فيلزمه فدية لترك التقصير وحجه صحيح إن شاء الله.
س 1018: سئل فضيلة الشيخ- رحمه الله تعالى-: قلتم في الفتوى السابقة إنه يكون متمتعاً ويدخل في أعمال الحج فكيف يكون متمتعاً وهو لم يحل من العمرة؟
فأجاب فضيلته بقوله: نسي التقصير فنقول له: تمتع. إنما الأعمال بالنيات، وإنما لكل امرىء ما نوى، ولكنه يبقى الآن أنه لا يمكن أن يحلق؛ لأنه دحْل في الإحرام فالأحوط فيما أراه أنه يذبح فدية في مكة، يوزعها على الفقراء في الحرم، بالإضافة إلى هدي التمتع.
س 1019: سئل فضيلة الشيخ- رحمه الله تعالى-: ما رأى فضيلتكم فيمن يقصر للعمرة من بعض الرأس فقط؟
فأجاب فضيلته بقوله: هذا لم يتم تقصيره والواجب عليه أن يخلع ثيابه، ويلبس ثياب الإحرام، ويقصر تقصيراً صحيحاً، ثم بعد ذلك يتحلل.
وإننى بهذه المناسبة: أود أن أنبه إلى أنه يجب عل كل مؤمن أراد أن يتعبد لله بعبادة يجب عليه أن يعرف حدود ما أنزل الله على رسوله فيها، ليعبد الله على بصيرة، لا على جهل، قال الله تعالى
لنبيه محمد - صلى الله عليه وسلم - : (قُلْ هَذِهِ سَبِيلِي أَدْعُو إِلَى اللَّهِ عَلَى بَصِيرَةٍ أَنَا وَمَنِ

(22/475)

اتَّبَعَنِي) ولو أن إنسانًا أراد أن يسافر من مكة إلى المدينة وليس هناك خطوط مسفلتة فإنه لا يخرج حتى يسأل عن الطريق، فإذا كان هذا في الطرق الحسية، فلماذا لا يكون في الطرق المعنوية التي
هي الطرق الموصلة إلى الله؟!.
والتقصير هو الأخذ من الشعر جميعه، وأفضل ما يكون في التقصير أن يستعمل الماكينة لأنها تعم الرأس كله، وإن كان يجوز أن يقصر بالمقص، لكن بشرط أن يمر على جميع الرأس، كما أنه في الوضوء يمر على جميع الرأس، فكذلك في التقصير. والله أعلم.
س 1020: سئل فضيلة الشيخ- رحمه الله تعالى-: حاج قصر من بعض شعره جهلاً منه وتحلل فما يلزمه؟
فأجاب فضيلته بقوله: هذا الحاج الذي قصر من بعض شعره جاهلاً بذلك ثم تحلل لا شيء عليه في هذا التحلل، لأنه جاهل، ولكن يبقى عليه إتمام التقصير لشعر رأسه.
وإنني بهذه المناسبة: أنصح إخواني إذا أرادوا شيئاً من العبادات أن لا يدخلوا فيها حتى يعرفوا حدود الله عز وجل فيها، لئلا يتلبسوا بأمر يخل بهذه العبادة، لقوله تعالى لنبيه - صلى الله عليه وسلم - : (قُلْ هَذِهِ سَبِيلِي أَدْعُو إِلَى اللَّهِ عَلَى بَصِيرَةٍ أَنَا وَمَنِ اتَّبَعَنِي وَسُبْحَانَ اللَّهِ وَمَا أَنَا مِنَ الْمُشْرِكِينَ (108) ) (1) وقوله تعالى: (قُلْ هَلْ يَسْتَوِي الَّذِينَ يَعْلَمُونَ وَالَّذِينَ
__________
(1) سورة يوسف، الآية: 108.

(22/476)

لَا يَعْلَمُونَ) (1) فكون الإنسان يعبد الله عز وجل على بصيرة عالماً بحدوده في هذه العبادة خيرًا بكثير من كونه يعبد الله سبحانه وتعالى على جهل، بل مجرد تقليد لقوم يعلمون أو لا يعلمون.
س 1021: سئل فضيلة الشيخ- رحمه الله تعالى-: بعد السعي للعمرة قمت بقص شعرات من رأسي هل يصح ذلك أو يكون التقصير للشعر كله؟
فأجاب فضيلته بقوله: الواجب أن يكون التقصير للشعر كله في العمرة وفي الحج، بأن يكون التقصير شاملاً لجميع الرأس، لا لكل شعرة بعينها، وما يفعله بعض الناس من كونه يقص عند
المروة شعرات إما ثلاث، أو أربعاً، فإن ذلك لا يجزىء؛ لأن الله تعالى قال: (مُحَلِّقِينَ رُءُوسَكُمْ وَمُقَصِّرِينَ) ومعلوم أن أخذ شعرات ثلاث، أو أربع من الرأس، لا يترك فيه أثرًا للتقصير، فلابد من
تقصير يظهر له أثر على الرأس، وهذا لا يمكن إلا إذا عم التقصير جميع الرأس وتبين أثره، وعليه فالذي أرى أن من الأحوط لك أن تذبح فدية في مكة توزع على الفقراء هناك، لأنك تركت واجبًا
وهو التقصير، وقد ذكر أهل العلم أن ترك الواجب فيه فدية تذبح في مكة وتوزع على الفقراء هناك.
س 1022: سئل فضيلة الشيخ- رحمه الله تعالى-: أديت فريضة الحج ولم أقصر من رأسي من جميع النواحي ولكنني أخذت
__________
(1) سورة الزمر، الآية: 9.

(22/477)

البعض فما الحكم وهل الحج صحيح؟
فأجاب فضيلته بقوله: نعم الحج صحيح إن شاء الله، والحكم أن عليك فدية تذبحها في مكة، وتوزعها على الفقراء هناك، كما قال هذا أهل العلم فيمن ترك واجباً من واجبات الحج، والحلق أو التقصير من واجبات الحج.
س 1023: سئل فضيلة الشيخ- رحمه الله تعالى-: إذا قصر الحاج والمعتمر من جانب رأسه ثم حل إحرامه وهو لم يعمم الرأس فما الحكم؟
فأجاب فضيلته بقوله: الحكم إن كان في الحج وقد طاف ورمى فإنه يبقى في ثيابه، ويكمل حلق رأسه أو تقصيره، وإن كان في عمرة فعليه أن يخلع ثيابه ويعود إلى ثياب الإحرام، ثم يحلق أو يقصر تقصيراً يعم جميع الرأس، وهو محرم أي وهو لابس ثياب الإحرام.
س 1024: سئل فضيلة الشيخ- رحمه الله تعالى-: رجل طاف للعمرة وسعى ثم قصر من جانب واحد من رأسه ثم ذهب إلى أهله فماذا يلزمه في الحالين: في حال تعذر عودته لمكة، وفي حال
عدم تعذر عودته لذلك؟
فأجاب فضيلته بقوله: الواجب عليه أن يحلق الآن أو يقصر، ويكون ما فعله من المحظورات قبل ذلك في محل العفو؛ لأنه كان جاهلاً، والحلق أو التقصير لا يشترط أن يكون في مكة،

(22/478)

بل يجوز في مكة وفي غيرها، فنقول لهذا السائل: الآن اخلع ثيابك التي عليك؛ لأنك لم تحل بعد، ثم قصر تقصيراً صحيحاً، أو احلق، هذا ما لم تكن حين تقصيرك الأول تعتقد أن هذا هو
الواجب عليك بناء على فتوى سمعتها مثلاً، فإنه في هذه الحال ليس عليك شيء؛ لأن الله تعالى يقول: (فَاسْأَلُوا أَهْلَ الذِّكْرِ إِنْ كُنْتُمْ لَا تَعْلَمُونَ) ، وبعض أهل العلم يرى أن التقصير من بعض الرأس كالتقصير من كل الرأس.
س 1025: سئل فضيلة الشيخ- رحمه الله تعالى-: عن رجل اعتمر وقصر من مقدمة الرأس ومؤخرته فقط؟
فأجاب فضيلته بقوله: هذا الذي ذهب إلى العمرة وقصر يجب أن يكون التقصير شاملاً لكل الرأس، ومن الخطاء أن يقص من جانب واحد، أو من جانبين، أو من ثلاثة، أو من أربعة، بل لابد أن يكون التقصير شاملاً لكل الرأس، ولهذا نرى أنه لو استعمل الإنسان هذه المكائن على نمرة أربعة، أو ما أشبه ذلك لحصل المقصود، فينظر إذا كان التقصير لأكثر الرأس كفى، وإلا فعليه فدية يذبحها في مكة ويوزعها على الفقراء.
س 1026: سئل فضيلة الشيخ- رحمه الله تعالى-: نشاهد وبكثرة من بعض الحجاج- هداهم الله- أنه إذا أراد أن يقصر من شعر رأسه في حج أو عمرة أخذ من كل جانب شعرات واكتفى بذلك، ولربما أخذ من عارضيه فما حكم عمله ذلك في الحالات التالية: أولاً:

(22/479)

إذا رأيناه يفعل ذلك وهم كثير على المروة، ثانياً: إذا فعل ذلك ورجع إلى أهله، ثالثاً: إذا فعل ذلك قبل سنوات كثيرة؟
فأجاب فضيلته بقوله: سألني سائل مرة، وقال: إني اعتمرت وكل شيء فعلته إلا أنني لم أحلق، ويقول: هكذا.
بلحيته لم أحلق، يعنى ما حلقت اللحية، ظن أن حلق اللحية من شعائر الله، فقال: كل شيء عملته، إلا أنني لم أحلق ويشير كذا بلحيته يمسحها أمامي، فقلت: الحمد لله الذي هداك إلى هذا، هذا هو الحق أن لا تحلق لحيتك؛ لأن حلق اللحية حرام بكل حال، فهؤلاء القوم الذين نراهم عند المروة، يقصرون من بعض الرؤوس، هم على قول قاله بعض العلماء؛ لأن العلماء- رحمهم الله- مختلفون: هل الحلق والتقصير نسك، أو الحلق والتقصير علامة على أن النسك انتهى؟ فالذي يقول: إنه علامة على أن النسك انتهى يقول: إذا قصرت أدنى شيء لو شعرتين، أو ثلاث فقد كفى؛ لأن المحرم لا يجوز أن يحلق رأسه فإذا حلقت معناه إنك انتهيت، ومن قال: إنه نسك وهو الصحيح، قال: يجب أن يقصر من جميع الرأس عموماً، وهذا هو الحلق، فإذا رأيت شخصاً قابلاً للنصيحة والتوجيه وجهه، أما إذا رأيت شخصاً لا يعرفك، ولا يأخذ بقولك، ولا يبالي وتكلمت معه ولكنه لم يلتفت إليك فلا تلح عليه
س 1027: سئل فضيلة الشيخ- رحمه الله تعالى-: رجل اعتمر أو حج وعند الحلق لم يعمم جميع شعره، وكان قد مضى على حجه

(22/480)

أو عمرته سنوات فما الحكم في ذلك، ونريد أيضاً قاعدة متى يؤمر الحاج أو المعتمر إذا ترك شيئاً من نسكه أن يرجع إلى مكة للإتيان به؟
فأجاب فضيلته بقوله: هذا الرجل ترك واجباً، وترك الواجب يجب فيه فدية تذبح في مكة، وتوزع على الفقراء، وبهذا يتم حجه، وإما ما يلزم الحاج فعله إذا تركه فهي الأركان، أما الواجبات فإذا فات وقتها تجبر بدم.
س 1028: سئل فضيلة الشيخ- رحمه الله تعالى-: قمت بأداء فريضة العمرة ولكنني لم أقصر من رأسي ظناً منى بأنها سنة للرجال فقط، وأن النساء ليس عليهن تقصير، وبعد أن رجعت من العمرة
علمت بأن عليَّ دمًا ولكن زوجي لا يريد أن يذبح عني وأنا لا أملك المال لكي أذبح عن نفسي فماذا أفعل يا فضيلة الشيخ؟
فأجاب فضيلته بقوله: أقول لا تفعل شيئاً؛ لأن الإنسان إذا وجب عليه شيء ولم يقدر عليه سقط لقول الله تعالى: (لَا يُكَلِّفُ اللَّهُ نَفْسًا إِلَّا وُسْعَهَا) وقوله تعالى: (فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ) وقال العلماء- رحمهم الله- (لا واجب مع العجز) .
ولكني أنصح هذه المرأة وغيرها بنصيحة وأرجو أن تكون نافعة وهي: أن الإنسان إذا أراد أن يحج فليعرف أحكام الحج قبل أن يحج، وإذا أراد أن يعتمر فليعلم أحكام العمرة قبل أن يعتمر، وهكذا بقية العبادات، حتى يعبد الله على بصيرة وعلى علم، لئلا يقع في الزلل والخطأ، ثم بعد ذلك يفتش عن من ينتشله من هذا

(22/481)

الخطأ، أنصح إخواننا المسلمين كلهم هذه النصيحة أن لا يقوموا بشيء من العبادات حتى يتعلموها قبل أن يعملوها، ولهذا ترجم البخاري رحمه الله في صحيحه على هذه المسألة فقال: (باب العلم قبل القول والعمل) وصدق.
أما هذه فكما قلت أولاً: لا شيء عليها لأنها عاجزة عن الفدية فتسقط عنها، وليس هناك دليل على أن من عجز عن الفدية في ترك الواجب أنه يصوم عشرة أيام، وما دام أنه لا دليل على ذلك، فلا نلزم عباد الله بما لم يلزمهم الله به، فنقول: من وجب عليه دم وهو قادر عليه فليفعل، ومن لم يجد سقط عنه، إلا دم المتعة والقران، فإن الله تعالى صرح بأن من لم يجد فصيام ثلاثة أيام في الحج وسبعة إذا رجع إلى أهله.
س 1029: سئل فضيلة الشيخ- رحمه الله تعالى-: إذا كان شعر المرأة قصيراً بحيث لا يمكنها أن تضفره ضفائر فكيف تقصر منه في الحج أو العمرة؟
فأجاب بقوله: هذه المرأة إذا لم يكن لها ضفائر فإنها تأخذ من أطراف الشعر بقدر أنملة، والأنملة هي فصلة الأصبع.
س 1030: سئل فضيلة الشيخ- رحمه الله تعالى-: من أين تقص المرأة شعرها بعد فك الإحرام أهو من مؤخرة الضفيرة أم من مقدمة الرأس جزاكم الله خيراً؟
فأجاب فضيلته بقوله: تقص المرأة من رأسها إذا كانت

(22/482)

محرمة بحج أو عمرة من أطراف الشعر، من أطراف الضفائر إن كانت قد ضفرته أي جدلته، أو من أطرافه إذا لم تجدله من كل ناحية من الأمام، ومن اليمين، ومن الشمال، ومن الخلف.
س 1031: سئل فضيلة الشيخ- رحمه الله تعالى-: إذا قصرت المرأة شعرها بنفسها فما الحكم؟
فأجاب فضيلته بقوله: إذا قصرت امرأة شعرها بنفسها، أو حلق الرجل رأسه بنفسه، أو حلقه له محرم، أو حلقه محل كل هذا جائز.

تم بحمد الله تعالى
المجلد الثاني والعشرون
ويليه بمشيئة الله عز وجل
المجلد الثالث والعشرون

(22/483)


باب صفة الحج والعمرة - فتاوى ابن عثيمين

باب صفة الحج والعمرة

(23/7)

س1032: سئل فضيلة الشيخ- رحمه الله تعالى-: متى يحرم الحاج للحج في يوم التروية؟ ومن أين يكون؟
فأجاب فضيلته بقوله: يحرم للحج في يوم التروية وهو اليوم الثامن من شهر ذي الحجة، ويحرم للحج من مكانه الذي هو نازل فيه، ويحرم ضحى، ويذهب إلى منى فيصلي بها الظهر والعصر،
والمغرب، والعشاء، والفجر.
س 1033: سئل فضيلة الشيخ- رحمه الله تعالى-: متمتع أحرم بالحج يوم التروية من عرفة فهل عليه شيء؟
فأجاب فضيلته بقوله: لا شيء عليه، لأن الإحرام بالحج يجوز أن يكون من الحرم ومن الحل.
س1034: سئل فضيلة الشيخ- رحمه الله تعالى-: هل يلزم المحرم يوم التروية أن يطوف بالبيت، أو يحرم في البيت؟
فأجاب فضيلته بقوله: لا يلزمه أن يطوف بالبيت، ولا أن يحرم في البيت، ولا يسن له ذلك أيضاً؛ لأن الصحابة- رضي الله عنهم- الذين حلوا من عمرتهم مع النبي - صلى الله عليه وسلم - أحرموا من مكانهم، ولم يأمرهم النبي - صلى الله عليه وسلم - أن يذهبوا إلى البيت فيحرموا منه، أو أن يطوفوا قبل إحرامهم.
س1035: سئل فضيلة الشيخ- رحمه الله تعالى-: يحرم بعض الناس بالحج يوم التروية من تحت ميزاب الكعبة، فهل لذلك من أصل؟

(23/9)

فأجاب فضيلته بقوله: ذكر ذلك بعض العلماء، وهذا القول مخالف لظاهر السنة، فالصحابة- رضي الله عنهم- أحرموا من مكانهم بالأبطح، ولم يأمرهم النبي صلى الله عليه وعلى آله وسلم، أن يذهبوا إلى البيت فيحرموا منه. وعلى هذا فالسنة أن يحرم الحاج من المكان الذي هو فيه.
س1036: سئل فضيلة الشيخ- رحمه الله تعالى-: هل يجوز للإنسان أن يؤخر سفره للحج إلى اليوم الثامن من ذي الحجة ثم يسافر بالطائرة من الرياض إلى جدة؟ وبأي نسك يحرم؟
فأجاب فضيلته بقوله: يجوز للإنسان ألا يسافر للحج إلا في اليوم الثامن من ذي الحجة في الطائرة، ففي هذه الحال يحرم، إما بالحج مفرداً، وإما بالحج والعمرة قراناً، ولكنه يجب عليه إذا كان
قد سافر من الرياض أن يحرم إذا حاذى اليقات، ولا يجوز أن يؤخر الإحرام حتى يصل إلى جدة، أو مكة، وذلك لأن الرسول - صلى الله عليه وسلم - عندما وقَّت المواقيت قال: "هن لهن ولمن أتى عليهن من غير أهلهن، ممن يريد الحج أو العمرة" (1) .
وعلى هذا فالواجب على السائل أن يحرم إذا حاذى الميقات، وحينئذ يغتسل في بيته قبل أن يركب الطائرة، ويلبس ثياب الإحرام إما في بيته أو في الطائرة، فإذا حاذى الميقات فإنه يلبي بما أراد من
نسك، ولا يجوز له أن يؤخره إلى جدة، أو مكة.-
__________
(1) أخرجه البخاري، كتاب الحج، باب مهل أهل الشام (رقم 1526) ومسلم، كتاب الحج، باب مواقيت الحج والعمرة (رقم 1181) .

(23/10)

س1037: سئل فضيلة الشيخ- رحمه الله تعالى-: رجل أدى فريضة الحج متمتعاً ودخل مكة في اليوم السابع وأدى العمرة وعندما أراد أن يذهب إلى منى في اليوم الثامن لم يخلع ثياب الإحرام ولكنه نوى الحج فما الحكم في ذلك؟
فأجاب فضيلته بقوله: لا حرج عليه؛ لأن العبرة بأفعال العمرة، فإذا طاف، وسعى، وقصر، فقد حل، سواء خلع ثياب الإحرام ولبس الثياب المعتادة، أو بقي بثياب الإحرام، لكن كونه يخلع ثياب الإحرام ويلبس الثياب المعتادة أحسن؛ لأنه أظهر في التحلل فإذا كان يوم التروية أحرم بالحج، وخرج مع الناس إلى منى، وإن كان في منى فأحرم للحج من منى.
س1038: سئل فضيلة الشيخ- رحمه الله تعالى-: لقد أحرمنا في اليوم الثامن من ذي الحجة من ملاوي إلى منى، وبتنا في منى، وفي صباح ليلة الجمعة الموافقة ليوم عرفة خلعنا ملابسنا- أي أحرمنا- واستحممنا بالماء فقط فهل في ذلك حرج؟
فأجاب فضيلته بقوله: الذي فهمت من هذا السؤال أنهم خرجوا من مكة من ملاوي إلى منى، وأنهم لم يحرموا إلا في منى وهذا يجزئ، ولكنه خلاف الأفضل، إذ الأفضل للإنسان إذا أراد الإحرام بالحج وهو في مكة ألا ينطلق من مكانه حتى يحرم، لأن الصحابة- رضي الله عنهم- خرجوا إلى منى محرمين، وقد نزلوا في الأبطح قبل الطلوع، فهذا الذي أخر إحرامه إلى منى ليس حجه ناقص إلا نقص مستحب، فالأفضل له لو أحرم من مكانه الذي

(23/11)

انطلق منه. وخلع ثياب الإحرام من أجل الغسل لا شيء فيه.
س1039: سئل فضيلة الشيخ- رحمه الله تعالى-: هل هناك أخطاء في الإحرام يوم التروية؟ وما علاجها؟
فأجاب فضيلته بقوله: نعم، هناك أخطاء في الإحرام للحج يوم التروية، فمنها ما سبق ذكره من الأخطاء عند الإحرام للعمرة وهو: أن بعض الناس يعتقد وجوب الركعتين للإحرام، وأنه لابد
أن تكون ثياب الإحرام جديدة، وأنه لابد أن يحرم بالنعلين، وأنه يضطبع بالرداء من حين إحرامه إلى أن يحل.
ومن الأخطاء في إحرام الحج: أن بعض الناس يعتقد أنه يجب أن يحرم من المسجد الحرام، فتجده يتكلف ويذهب إلى المسجد الحرام ليحرم منه، وهذا ظن خطأ، فإن الإحرام من المسجد الحرام
لا يجب، بل السنة أن يحرم الإنسان من مكانه الذي هو نازل فيه، أي أن يحرم بالحج من مكانه الذي هو نازل فيه؛ لأن الصحابة - رضي الله عنهم- الذين حلوا من إحرام العمرة بأمر النبي - صلى الله عليه وسلم - ثم أحرموا بالحج يوم التروية، لم يأتوا إلى المسجد الحرام ليحرموا منه، بل أحرم كل إنسان منهم من موضعه، وهذا في عهد النبي عليه الصلاة والسلام، فيكون هذا السنة، فالسنة للمحرم بالحج أنه يكون إحرامه من المكان الذي هو نازل فيه، سواء كان في مكة، أو في منى، كما يفعل بعض الناس الآن، حيث يتقدمون إلى منى من أجل حماية الأمكنة لهم.
ومن الأخطاء أيضاً: أن بالحجاج يظن أنه لا يصح أن

(23/12)

يحرم بثياب الإحرام التي أحرم بها في عمرته إلا أن يغسلها، وهو ظن خطأ أيضاً؛ لأن ثياب الإحرام لا يشترط أن تكون جديدة، أو نظيفة، ولكن كلما كانت أنظف فهو أولى، وأما أنه لا يصح الإحرام بها؛ لأنه أحرم بها في العمرة، فإن هذا الظن ليس بصواب.
س1040: سئل فضيلة الشيخ- رحمه الله تعالى-: يتعمد بعض الناس الذهاب إلى مكة في اليوم التاسع ويتعجل الخروج من منى في اليوم الثاني من أيام التشريق ويفعل ذلك احتساباً فما رأيكم؟
فأجاب فضيلته بقوله: ما معنى احتساباً؛ لأن هذا الحج حج ناقص، لكن تبرأ به الذمة، فإذا كان لا يحرم حتى اليوم التاسع، وينصرف في اليوم الثاني عشر لا شك أنه حج ناقص، وأن الأفضل للإنسان أن يحرم بالحج في اليوم الثامن، ويصلي في منى خمسة أوقات: الظهر، والعصر، والمغرب، والعشاء، والفجر، ويقف بعرفة يومه كله، ويدفع من عرفة بعد غروب الشمس، ويبقى في مزدلفة حتى يصلي الفجر، ويبقى في منى إلى اليوم الثاني عشر، ولكن بعد أن يرمي الجمرات في اليوم الثاني عشر إن شاء تعجل وإن شاء تأخر.
س1041: سئل فضيلة الشيخ- رحمه الله تعالى-: صليت يوم التروية (الثامن من ذي الحجة) كل فرض أربع ركعات، والمغرب ثلاثاً، ولكن أعلمني أحد الإخوان بأنه لابد أن يكون قصراً فما حكم
ذلك؟ وما حكم المبيت بمنى ليلة عرفة؟

(23/13)

فأجاب فضيلته بقوله: صلاتك صحيحة، ولكن السنة للمسافر أن يقصر الصلاة الرباعية إلى ركعتين، وإن أتم فإن صلاته ليست باطلة، ولكن إذا كان الإنسان جاهلاً كحالك فإننا نرجو أن
يوفيك الله أجرك كاملا؛ لأنك مجتهد، ولم تفعل شيئاً محرماً، وإنما فعلت شيئاً مفضولاً فقط.
والمبيت بمنى ليلة عرفة سنة، وليس بواجب.
س1042: سئل فضيلة الشيخ- رحمه الله تعالى-: لماذا سمي اليوم الثامن من ذي الحجة بيوم التروية؟
فأجاب فضيلته بقوله: سمي اليوم الثامن بيوم التروية؛ لأن الناس فيما سبق إذا أرادوا الخروج من مكة إلى منى في اليوم الثامن، يتروون الماء- أي يجملونه- معهم من مكة؛ لأن منى في ذلك الوقت لم يكن بها ماء.
وبهذه المناسبة فأيام الحج لها أسماء:
فالثامن: يوم التروية، وسبق سبب التسمية. والتاسع: يوم عرفة؛ لأن الحجاج بعرفة. والعاشر: يوم النحر؟ لنحر الهدي والأضاحي، والحادي عشر: يوم القر؛ لاستقرار الحجيج بمنى.
والثاني عشر: يوم النفر الأول؟ لمغادرة المتعجلين بعد الرمي، والثالث عشر: يوم النفر الثاني.
س1043: سئل فضيلة الشيخ- رحمه الله تعالى-: لقد أكرمني الله بالحج في هذا العام والحمد لله، ولكن حدث مني بعض الأخطاء

(23/14)

ويعلم الله أنه ليس بيدي بحكم أني امرأة، سؤالي يا فضيلة الشيخ: لم نذهب إلى منى يوم التروية بسبب الحريق ولكننا ذهبنا إلى عرفة مباشرة.
ثانياً: لم نبت في مزدلفة، ولكن وقفت بنا السيارة لمدة ربع ساعة للصلاة، ولقط الجمار، ثم سرنا ولكننا لم نسر إلى منى، ولكن جلسنا في السيارة إلى حدود الساعة الثالثة صباحاً ونحن داخل
مزدلفة فهل يعتبر هذا مبيت؟
فأجاب فضيلته بقوله: بسم الله الرحمن الرحيم، كونها لم تبت في منى ليلة التاسع ولم تقم فيها يوم الثامن لا حرج عليها في ذلك؛ لأن البقاء في منى اليوم الثامن وليلة التاسع سنة، وليس بواجب،
فمن أتى به فعل خيرًا، ومن لم يفعله لا لوم عليه ولا إثم عليه.
وأما كونهم لم ينزلوا في مزدلفة إلا قليلاً للصلاة ولقط الجمرات، ثم ركبوا السيارة، وبقوا عليها إلى الساعة الثالثة فهذا أيضاً لا بأس به، لأن المهم أن يبقى الإنسان في مزدلفة سواء على السيارة، أو على الأرض.
وقد أشارت إلى لقط الجمرات من مزدلفة، وقد اشتهر عند كثير من العوام أنه يجب أن تلتقط الحصى من مزدلفة وهذا خطأ، فالحصى تلتقط من منى، لأن النبي - صلى الله عليه وسلم - التقطها من منى حين وقف على جمرة العقبة، وأمر ابن عباس- رضي الله عنهما- أن يلقط له الحصى فلقطها من منى، وجعل يقول: "بأمثال هؤلاء فارموا، وإياكم والغلو في الدين" (1) . لكن استحب كثير من السلف أن
__________
(1) أخرجه الإمام أحمد (1/268) وأبو يعلى (رقم 2427) وابن خزيمة (رقم 2867) والحاكم (1/466) وصححه ووافقه الذهبي والبيهقي (5/127) .

(23/15)

تلقط الحصى من مزدلفة من أجل أن يبادر برمي جمرة العقبة حتى لا ينزل من بعيره فيلقط الحصى من منى، قالوا: يأخذها قبل أن يرتحل لتكون جاهزة؛ لأن الأفضل أن يرمي جمرة العقبة يوم العيد وهو على بعيره، قبل أن يحط رحله، لكن هذا أمر في الوقت الحاضر لا يمكن بل هو مستحيل، ولو قلنا للناس: اركبوا سيارتكم وقفوا عند الجمرة لا يمكن، لذلك نقول: إن لقط الجمرات من منى أقرب للسنة من لقطها من مزدلفة.
س1044: سئل فضيلة الشيخ- رحمه الله تعالى-: ما هي الأخطاء التي تحدث في الذهاب إلى منى وفي المبيت فيها؟
فأجاب فضيلته بقوله: من الأخطاء التي تكون في الذهاب إلى منى، ما سبق ذكره في الخطأ في التلبية، حيث إن بعض الناس لا يجهر بالتلبية مع مشروعية الجهر بها، فتمر بك أفواج الحجاج ولا تكاد تسمع واحداً يلبي، وهذا خلاف السنة، وخلاف ما أمر به رسول الله - صلى الله عليه وسلم - أصحابه، فالسنة للإنسان في التلبية أن يجهر بها ويرفع صوته بذلك ما لم يشق عليه، وليعلم أنه لا يسمعه شيء من حجر أو مدَر، إلا شهد له يوم القيامة عند الله سبحانه وتعالى.
ومن ذلك أيضاً: أن بعض الحجاج يذهب رأساً إلى عرفة ولا يبيت في منى، وهذا وإن كان جائزاً؛ لأن المبيت في منى قبل يوم عرفة ليس بواجب، لكن الأفضل للإنسان أن يتبع السنة التي جاءت عن رسول الله - صلى الله عليه وسلم - بحيث ينزل في منى من ضحى يوم الثامن إلى أن تطلع الشمس لليوم التاسع، فإن رسول الله - صلى الله عليه وسلم - فعل ذلك

(23/16)

وقال: "لتأخذوا عني مناسككم" (1) .
لكنه لو تقدم إلى عرفة ولم يبت في منى في ليلة التاسع فلا حرج عليه؟ لحديث عروة بن المضرس أنه أتى إلى النبي - صلى الله عليه وسلم - في صلاة الفجر يوم العيد في مزدلفة وقال: يا رسول الله، أكللت راحلتي، وأتعبت نفسي، فلم أرَ جبلأ إلا وقفت عنده فهل لي من حج؟ فقال النبي - صلى الله عليه وسلم - : "من شهد صلاتنا هذه، ووقف معنا حتى ندفع، وقد وقف قبل ذلك بعرفة ليلاً أو نهاراً، فقد تم حجه وقضى تفثه" (2) .
ولم يذكر الرسول - صلى الله عليه وسلم - المبيت بمنى ليلة التاسع، وهذا يدل على أنه ليس بواجب.
ومن الأخطاء في بقاء الناس في منى في اليوم الثامن: أن بعض الناس يقصر ويجمع في منى، فيجمع الظهر جمع العصر، والمغرب مع العشاء، وهذا خلاف السنة، فإن المشروع للناس في منى أن يقصروا
الصلاة بدون جمع، هكذا جاءت السنة عن ر سول الله - صلى الله عليه وسلم - ، وإن كان الجمع جائزاً؛ لأنه في سفر، والمسافر يجوز له الجمع نازلاً وسائراً، لكن الأفضل لمن كان نازلاً من المسافرين أن لا يجمع إلا لسبب، ولا سبب يقتضي الجمع في منى، ولهذا كان رسول الله - صلى الله عليه وسلم - لا يجمع في منى، ولكن يقصر الصلاة الرباعية إلى ركعتين، فيصلي الظهر ركعتين في وقتها، والعصر ركعتين في وقتها، والمغرب ثلاثًا في
__________
(1) أخرجه مسلم، كتاب الحج باب حجة النبي عغغ (رقم 1218) .
(2) أخرجه أبو داود، كتاب المناسك، باب من لم يدرك عرفة (رقم 1955) والترمذي، كتاب الحج، باب ما جاء فيمن أدرك الإمام بجمع (رقم 891) وابن ماجه، كتاب المناسك، باب من أتى عرفة قبل الفجر ليلة جمع رقم (3516) وابن خزيمة (رقم 2820) والحاكم (1/463) وصححه.

(23/17)

وقتها، والعشاء ركعتين في وقتها، والفجر في وقتها، هذا ما يحضرني الآن فيما يكون من الأخطاء في الذهاب إلى منى، والمكث فيها في اليوم الثامن.

(23/18)


الوقوف بعرفة - فتاوى ابن عثيمين

الوقوف بعرفة

(23/19)

س1045: سئل فضيلة الشيخ- رحمه الله تعالى-: من أغمي عليه قبل عرفة، ثم حمل إلى عرفة في يوم عرفة وهو مغمى عليه فهل يصح حجه مع عدم علمه؟
فأجاب فضيلته بقوله: ذكر العلماء- رحمهم الله- أن وقوف المغمى عليه مجزي، وأن الإنسان لو أغمي عليه قبل طلوع الفجر يوم عرفة، ولم يفق إلا بعد طلوع الفجر يوم النحر، وهو في عرفة وقد
وقف في عرفة فإن حجه صحيح.
س1046: سئل فضيلة الشيخ- رحمه الله تعالى-: ما حكم نزول الحاج بنمرة قبل دخوله عرفة؟
فأجاب فضيلته بقوله: نزول الحاج نمرة محل خلاف بين العلماء، هل هو سنة أو هو نزول راحة؟
هو سنة إن تيسر، وإلا فلا حرج على الحاج إذا لم ينزل بنمرة.
س1047: سئل فضيلة الشيخ- رحمه الله تعالى-: هل يجوز الوقوف ببطن وادي عرنة؟
فأجاب فضيلته بقوله: لا يجوز الوقوف ببطن عرنة لقول النبي - صلى الله عليه وسلم - : "وقفت هاهنا، وعرفة كلها موقف إلا بطن عرنة" (1) .
ومن وقف خارج حدود عرفة فلا حج له، لقول النبي - صلى الله عليه وسلم - : "الحج عرفة" (2) .
__________
(1) أخرجه مسلم، كتاب الحج، باب ما جاء أن عرفة كلها موقف (رقم 1218) (149) والإمام أحمد (4/82) وابن حبان كما في الموارد رقم (1008) والبيهقي في سننه الكبرى (5/295) وصححه الحاكم (1/462) ووافقه الذهبي. وقال الهيثمي في مجمع الزوائد (3/251) : رجاله موثقون.
(2) أخرجه الإمام أحمد (4/359. 335) وأبو داود، كناب المناسك، باب من لم يدرك عرفه=

(23/21)

س1048: سئل فضيلة الشيخ- رحمه الله تعالى-: من وصل إلى مكة بعد الظهر من يوم عرفة، هل الأفضل له أن يذهب إلى مكة ويطوف طواف القدوم، ويسعى سعي الحج، ثم يخرج إلى عرفة، أو أن
الأفضل أن يذهب إلى عرفة مباشرة؟
فأجاب فضيلته بقوله: الأفضل أن يذهب إلى عرفة مباشرة؛ لأن هذا اليوم يوم عرفة، ليس يوم الطواف، والرجل الذي أتى إلى النبي صلى الله عليه وعلى اَله وسلم وصلى معه الفجر في مزدلفة،
وهو عروة بن المضرس أتى من جبال طي، من عند حائل وصادف النبي صلى الله عليه وعلى آله وسلم وهو في صلاة الفجر في مزدلفة وقال: يا رسول الله أتعبت نفسي، وأكللت راحلتي، وإني ما تركت جبلاً إلا وقفت عنده فهل لي من حج؟ فقال له النبي صلى الله عليه وعلى اَله وسلم: "من صلى صلاتنا هذه، ووقف معنا حتى ندفع، وقد وقف قبل ذلك بعرفة ليلاً أو نهاراً فقد تم حجه، وقضى تفثه" (1) ولم يذكر أنه طاف طواف القدوم، وعلى هذا إذا وصلت إلى مكة يوم عرفة فإلى عرفة.
س1049: سئل فضيلة الشيخ- رحمه الله تعالى-: وقف النبي - صلى الله عليه وسلم - بعرفة
على بعيره فما الأفضل للحاج أن يقف على سيارته أو يجلس في خيمته؟
__________
(رقم 1949) والترمذي، كتاب الحج، باب فيمن أدرك الإمام بجمع فقد أدرك الحج (رقم 889) ، والحاكم (1/464) ، والبيهقي في سننه الكبرى (5/116) .
(1) تقدم ص 17.

(23/22)

فأجاب فضيلته بقوله: الأفضل ما كان أخشع للإنسان وأحضر لقلبه، وينبغي أن يكون حال الدعاء مستقبلاً لقبلة.
س1050: سئل فضيلة الشيخ- رحمه الله تعالى-: يشكك بعض الناس في أن الحجاج وقفوا في اليوم العاشر؛ لأنه حسب وقوفهم تكون الليلة ليلة الثامن والعشرين وبهذا ينقص شهر ذي الحجة لأنه في التقويم تسعة وعشرون فما قولكم؟
فأجاب فضيلته بقوله: وقوفنا في عرفة ليس فيه شك لكن اختلف دخول الشهر شرعاً، ودخوله حسب التقويم سابق على دخوله شرعاً، فإنه دخل حسب التقويم ليلة الأحد فتكون الليلة ليلة تسع وعشرين، ودخل شرعاً ليلة الاثنين فتكون الليلة ليلة ثمان وعشرين، وليس في وقوفنا شك والحمد لله، ثم إني أقول: لو فرض أن الناس وقفوا بعرفة، ثم تبين يقيناً أنهم وقفوا في العاشر، فإن حجهم صحيح، ولا شيء عليهم، وبهذا يندفع وسواس بعض الناس في هذا العام، حيث قاموا يوشوشون بناءً على أنهم يوسوسون فنقول: اطمئن، الشهر شرعاً، ما كان متمشياً على شريعة الله، ومن المعلوم أن النبي - صلى الله عليه وسلم - أمرنا إذا لم يرَ الهلال أن نكمل الشهر السابق ثلاثين يوماً، ثم إنه ثبت عندنا أنه في صباح يوم الأحد كسفت الشمس على القارة الأمريكية، وكسوفها في ذلك الوقت يدل دلالة قاطعة بأنه لا يمكن أن يهل الهلال ليلة الأحد، وهذا شيء معلوم عند علماء الفلك أنه إذا كسفت الشمس بعد غروبها، فإنه لا يمكن أن يهل الهلال إطلاقاً؛ لأن السبب الحسي لكسوف

(23/23)

الشمس هو حيلولة القمر بينها وبين الأرض، وهذا لا يمكن إذا تأخر القمر حتى رؤي بعد الغروب أن يقفز حتى يكون حائلاً بينها وبين الأرض، هذا شيء مستحيل، وهذا مما يزيد الإنسان طمأنينة،
وإلا فالإنسان مطمئن بأن الناس- والحمد لله- قد مشوا في إثبات شهر ذي الحجة على الطريقة الشرعية، التي ليس فيها لبس.
س1051: سئل فضيلة الشيخ- رحمه الله تعالى-: ما حكم من وقف من الحجاج في اليوم الثامن، أو العاشر خطأ هل يجزئهم؟ وما معنى: "الحج عرفة "؟
فأجاب فضيلته بقوله: لو وقف الحجاج في اليوم الثامن، أو في اليوم العاشر خطأ فإن ذلك يجزئهم؛ لأن الله تعالى لا يكلف نفساً إلا وسعها، وقد قال الله تعالى: (وَلَيْسَ عَلَيْكُمْ جُنَاحٌ فِيمَا أَخْطَأْتُمْ بِهِ وَلَكِنْ مَا تَعَمَّدَتْ قُلُوبُكُمْ وَكَانَ الله غَفُورًا رَحِيمًا)
وأما معنى قول النبي - صلى الله عليه وسلم - : "الحج عرفة" (1) فمعناه أنه لابد قي الحج من الوقوف بعرفة، فمن لم يقف بعرفة فقد فاته الحج، وليس معناه أن من وقف بعرفة لم يبق عليه شيء من أعمال الحج بالإجماع، فإن الإنسان إذا وقف بعرفة بقي عليه من أعمال الحج كالمبيت بمزدلفة، وطواف الإفاضة، والسعي بين الصفا والمروة، ورمي الجمار، والمبيت في منى، ولكن المعنى أن الوقوف بعرفة لابد منه في الحج، وإن لم يقف بعرفة فلا حج له، ولهذا قال أهل العلم: من فاته الوقوف فاته الحج.
__________
(1) تقدم ص 21.

(23/24)

س1052: سئل فضيلة الشيخ- رحمه الله تعالى-: شخص حج قبل سنوات حصل له في ليلة عرفة احتلام فوقف بعرفة وهو جنب ولم يغتسل إلا يوم العيد فما حكم حجه؟
فأجاب فضيلته بقوله: حجه صحيح؛ لأن جميع مناسك الحج لا يشترط لها الطهارة إلا الطواف على خلاف فيه، ولكن الحيض يمنع من الطواف مطلقاً، حتى على القول بأن الطهارة لا تشترط للطواف، يقولون: إن الحائض لا تطوف؛ لأنه يلزم من طوافها أن تمكث بالمسجد الحرام وهي حائض، وهذا لا يجوز، ولكن يلام هذا الرجل، لماذا لم يغتسل طول يوم عرفة؟! قد يقول: ليس عندي ماء، فنقول: إذا لم يكن عندك ماء، فتيمم حتى تجد الماء، على أن الغالب- ولله الحمد- في السنوات الأخيرة أن الماء متوفر، فيمكن أن يغتسل الإنسان أي وقت شاء، فلا يجوز أن يؤخر الصلاة، بل يجب أن يغتسل فيصلِي، فإن لم يجد ماء فليتيمم ويصلي.
س1053: سئل فضيلة الشيخ- رحمه الله تعالى-: أرجو من فضيلتكم إعطاءنا النموذج الأمثل للوقوف بعرفة؟
فأجاب فضيلته بقوله: الوقوف بعرفة معناه أنه إذا كان في صباح اليوم التاسع، وطلعت الشمس سار الحاج إلى عرفة من منى، فصلى الظهر والعصر قصراً، وجمع تقديم، ثم تفرغ للدعاء والذكر، وقراءة القرآن، ولاسيما في آخر النهار، فيلح بالدعاء رافعاً يديه مستقبل القبلة إلى أن تغرب الشمس.
وليعلم أن الله -جل وعلا- ينزل إلى السماء الدنيا، عشية

(23/25)

عرفة فيدنو من عباده على الوجه اللائق به، ويقول سبحانه وتعالى: "ما أراد هؤلاء؟" (1) يعني أي شيء أرادوا من مجيئهم إلى هذا المكان؟ يريد بذلك أن يتفضل عليهم بالرحمة والمغفرة، وإعطائهم سؤلهم، والمشروع في حال الدعاء أن يكون الإنسان مستقبل القبلة، ولو كان الجبل خلفه، ولا يشترط أن يذهب إلى الجبل فيقف عنده، لقوله - صلى الله عليه وسلم - : "وقفت ههنا، وعرفة كلها موقف" (3) .
س1054: سئل فضيلة الشيخ- رحمه الله تعالى-: ما المشروع فعله يوم الوقوف بعرفة؟
فأجاب فضيلته بقوله: أنا لا أعلم هل يقصد هذا السائل: للواقفين بعرفة، أو لعامة الناس؟ ولكن نجيب على الأمرين إن شاء الله تعالى:
أما الأول: فإنه يشرع للواقفين بعرفة أن يستغلوا هذا اليوم بما جاءت به السنة عن رسول الله - صلى الله عليه وسلم - ، فإن النبي - صلى الله عليه وسلم - في هذا اليوم دفع من منى بعد طلوع الشمس، ثم نزل بنمرة حتى زالت الشمس، ثم ركب ونزل في بطن الوادي فصلى الظهر والعصر جمعًا وقصراً، وخطب الناس عليه الصلاة والسلام، ثم اتجه إلى الموقف، والموقف الذي اختار أن يقف فيه هو شرقي عرفة، عند الجبل المسمى بجبل الرحمة، ووقف هنالك حتى غربت الشمس، يدعو الله سبحانه وتعالى ويذكره، فينبغي للإنسان أن يستغل هذا اليوم، ولاسيما آخر النهار بالدعاء، والذكر، والتضرع إلى الله
__________
(1) أخرجه مسلم، كتاب الحج، باب فضل يوم عرفة (436) .
(2) تقدم ص 21.

(23/26)

سبحانه وتعالى، ويحسن أن يدعو بشيء يعرف معناه ليعرف ما يدعو الله به، أما ما يفعله بعض الناس يحملون كتباً فيها أدعية يدعون بها، وهم لا يعرفون معناها، فهذا قليل الفائدة جداً، ولكن الذي ينبغي أن يقرأ، أو أن يدعو بدعاء يعرف معناه، حتى يعرف ماذا دعا ربه به.
الثاني: بالنسبة لغير الواقفين بعرفة: فالذي ينبغي له أن يصوموا هذا اليوم؛ لأن النبي - صلى الله عليه وسلم - سئل عن صوم يوم عرفة فقال: "أحتسب على الله أن يكفر به السنة التي قبلها، والسنة التي بعدها" (1) ، ويستغله أيضاً بالذكر، والتكبير، وقراءة القرآن؛ لأن يوم عرفة أحد الأيام العشرة أعني عشر ذي الحجة التي قال فيهن النبي - صلى الله عليه وسلم -: "ما من أيام أحب إلى الله من هذه الأيام العشرة"، قالوا: يا رسول الله ولا الجهاد في سبيل الله؟ قال: "ولا الجهاد في سبيل الله، إلا رجل خرج بنفسه وماله ولم يرجع من ذلك بشيء" (2) .
س1055: سئل فضيلة الشيخ- رحمه الله تعالى-: الذي يأتي إلى عرفة بعد غروب الشمس هل يكون مدركاً للحج؟
فأجاب فضيلته بقوله: نعم مادام أتى قبل طلوع الفجر من يوم العيد.
__________
(1) أخرجه مسلم، كتاب الصيام، باب استحباب صيام.. (196) .
(2) أخرجه البخاري، كتاب العيدين، باب فضل العمل في أيام التشريق (رقم 969) ، والترمذي، كتاب الصوم، باب ما جاء في العمل في أيام التشريق (رقم 757) .

(23/27)

س1056: سئل فضيلة الشيخ- رحمه الله تعالى-: ما السنة بالنسبة لصلاة الظهر والعصر للحاج يوم عرفة؟
فأجاب فضيلته بقوله: السنة للحاج يوم عرفة أن يصلي الظهر والعصر قصراً وجمع تقديم
س1057: سئل فضيلة الشيخ- رحمه الله تعالى-: ما حكم تعدد الخطب في عرفة؟
فأجاب فضيلته بقوله: هدي النبي عليه الصلاة والسلام أنه لم يخطب إلا وحده، وهو الرسول عليه الصلاة والسلام، لكن كل الناس كانوا حاضرين، وأما في وقتنا الحاضر، فالوصول إلى المسجد
الذي فيه الخطيب صعب، فلو أن أحداً من الناس ذكّر أخوانه إذا كالْوا يصلون مثلاً في مخيمهم، فهذا طيب ليس فيه بأس، وأحسن منه إذا كان معه مذياع فليستمع مع إخوانه إلى خطبة الخطيب، ولا شك أن اجتماع الناس على خطيب واحد أولى.
س1058: سئل فضيلة الشيخ- رحمه الله تعالى-: ما رأيكم في تعميم خطبة الإمامٍ يوم عرفة على جميع أجزاء عرفة بواسطة مكبرات الصوت بدلا من أن يقوم خطيب في كلل مخيم؟
فأجاب فضيلته بقوله: هذا طيب، ومرجعه إلى الجهة المختصة، ولا حاجة إلى أن يقوم خطيب في كل مخيم، إذ يسر الله تعالى الإذاعة تنقل خطبة الخطيب، ويستمع لها أهل المخيم ويحصل المقصود والحمد لله، وقد يغني هذا عن تعميم الخطبة.

(23/28)

س1059: سئل فضيلة الشيخ- رحمه الله تعالى-: لا يخفى على فضيلتكم مشقة الذهاب إلى مسجد نمرة لسماع الخطبة فيعمد بعف الإخوة إلى إحضار مذياع وفتحه على خطبة الإمام فما رأيكم في ذلك؟
فأجاب فضيلته بقوله: الأفضل أن يصلى الحاج خلف الإمام ويسمع خطبته ولكن كما أشار السائل هناك مشقة وربما ضياع، ولكن ينبغي للحجاج أن يستمعوا إلى الخطبة عن طريق الإذاعة وهذا
تيسير والحمد لل (1) .
س1060: سئل فضيلة الشيخ- رحمه الله تعالى-: ما حكم من خرج من عرفة قبل غياب قرص الشمس لمرض، أو ضعف، أو كبر؟
فأجاب فضيلته بقوله: القول الراجح أن البقاء بعرفة حتى تغرب الشمس واجب، لأن النبي صلى الله عليه وعلى آله وسلم لم يدفع قبل أن تغرب الشمس، ولو كان جائزاً لدفع قبل أن تغرب الشمس؛ لأنه نهار وأيسر للناس، وأيضاً إذا دفع الإنسان قبل أن تغرب الشمس فقد خرج عن سنة النبي - صلى الله عليه وسلم - إلى سنة الجاهلية؛ لأن أهل الجاهلية هم الذين يدفعون من عرفة قبل غروب الشمس، ومن فعل ذلك فإن كان متعمداً ترتب على فعله أمران:
الأمر الأول: الإثم.
والأمر الثاني: عند أكثر العلماء فدية يذبحها في مكة،
__________
(1) هذا ما كان يفعله فضيلة الشيخ -رحمه الله تعالى- بمخيمه بعرفة.

(23/29)

ويوزعها على الفقراء، أما إذا خرج قبل غروب الشمس من عرفة وهو جاهل فإنه يسقط عنه الإثم، لكن يجب عليه عند أكثر العلماء البدل، وهو أن يذبح شاة في مكة، ويوزعها على الفقراء.
س1061: سئل فضيلة الشيخ- رحمه الله تعالى-: سائل يقول: إن له صهراً قدم إلى مكة حاجًّا، وهو تابع لأحد المطوفين، فخرج به المطوف يوم التروية مع الحجاج إلى عرفات فمرض، وأدخل
مستشفى عرفة، وخلعت منه ملابس الإحرام لعلاجه، ثم أنزل إلى المستشفى بمكة بعد جلوسه في عرفة الأيام: الثامن، والتاسع، والعاشر، فتوفي في مكة، نرجو الإفادة هل حجه صحيح ويكفيه عن
حج الإسلام؟ علماً أن له أقارب يستطيعون الوصول إلى مكة للحج عنه إذا كان يلزم عنه حج؟
فأجاب فضيلته بقوله: أيها الأخ السائل إن صهرك حجه صحيح، ولا يلزم أحداً من أقاربه أن يحج عنه، حيث إنه من ضمن حاضري يوم عرفة، والحج كما قِال - صلى الله عليه وسلم - : "الِجج عرفة" (1) . والله أعلم.
س1062: سئل فضيلة الشيخ- رحمه الله تعالى-: إذا وقف الإنسان بعرفة قبل الزوال وخرج قبل الزوال أيضاً فهل يكون أتى بهذا الركن أو يلزمه دم أم يجب عليه أن يعود؟
فأجاب فضيلته بقوله: أما الإمام أحمد- رحمه الله- فيرى أن الإنسان إذا وقف بعرفة في يوم عرفة في أول النهار وآخره فقد أدى
__________
(1) تقدم ص 21.

(23/30)

الركن، لكن إن دفع قبل الغروب وجب عليه دم.
وأما جمهور العلماء فيقولون: إن ابتداء الوقوف بعرفة من الزوال، وأن قول الرسول عليه الصلاة والسلام لعروة بن المضرس: "وقد وقف قبل ذلك بعرفة ليلاً أو نهاراً" يقيد بفعل الرسول عليه الصلاة والسلام، وعلى كل حال إذا كان الإنسان حريصاً على إبراء ذمته، وعلى أداء ركن الإسلام فلا يقف بعرفة إلا من الزوال فما بعد.
س1063: سئل فضيلة الشيخ- رحمه الله تعالى-: رجل حاج مات بعد أن وقف بعرفة فهل يتم عنه الحج أو يحج عنه إنسان مرة أخرى؟
فأجاب فضيلته بقوله: لا يحج عنه؛ لأن هذا أدى الواجب عليه، والنبي - صلى الله عليه وسلم - لما سأل عن الرجل الذي وقصته ناقته في عرفة قال لهم صلى الله عليه وعلى آله وسلم: "اغسلوه بماء وسدر، وكفنوه في ثوبيه، ولا تحنطوه ولا تخمروا رأسه، فإنه يبعث يوم القيامة ملبياً" (1) ولم يقل أتموا عنه.
س1064: سئل فضيلة الشيخ- رحمه الله تعالى-: رجل يقول: كل سنة أحج فيها إلى بيت الله الحرام أصعد على الجبل الذي هو جبل الرحمة في عرفات، وهذه السنة أجدني ضعيفاً بسبب كبر السن، وأنا متردد أخشى أن أحج ولا أستطيع الصعود فما العمل وفَّقكم الله؟
__________
(1) أخرجه البخاري، كتاب جزاء الصيد، باب سنة المحرم إذا مات (رقم 1851) ومسلم كتاب الحج، باب ما يفعل بالمحرم إذا مات (رقم 1206) .

(23/31)

فأجاب فضيلته بقوله: نقول للأخ السائل: رويدك أيها الأخ، فإن الصعود على جبل عرفات ليس من الأمور المشروعة، بل هو إن اتخذه الإنسان عبادة بدعة، لا يجوز للإنسان أن يعتقده عبادة، ولا أن يعمل به على أنه عبادة، والرسول - صلى الله عليه وسلم - أحرص الناس على فعل الخير، وأبلغ الناس في تبليغ الرسالة، وأعلم الناس بدين الله، لم يصعده ولم يأمر أحداً بصعوده، ولا أقر أحداً بصعوده فيما أعلم، وعلى هذا فإن صعود هذا الجبل ليس بمشروع، بل قال رسول الله - صلى الله عليه وسلم - حين وقف خلفه من الناحية الشرقية قال: "وقفت هاهنا، وعرفة كلها موقف" (1) وكأنه - صلى الله عليه وسلم - يشير بهذا إلى أن كل إنسان يقف في مكانه، ولا يزدحمون على هذا المكان الذي وقف فيه الرسول - صلى الله عليه وسلم - .
س1065: سئل فضيلة الشيخ- رحمه الله تعالى-: ما حكم تسمية جبل عرفة بجبل الرحمة؟ وهل لهذه التسمية أصل؟
فأجاب فضيلته بقوله: هذه التسمية لا أعلم لها أصلاً من السنة، أي أن الجبل الذي في عرفة الذي وقف عنده النبي - صلى الله عليه وسلم - يسمى جبل الرحمة، وإذا لم يكن له أصل من السنة، فإنه لا ينبغي أن يطلق عليه ذلك، والذين أطلقوا عليه هذا الاسم لعلهم لاحظوا أن هذا الموقف موقف عظيم، يتبين فيه مغفرة الله تعالى ورحمته للواقفين بعرفة، فسموه بهذا الاسم، والأول ما أن لا يسمى بهذا الاسم بل يقال: جبل عرفة، أو الجبل الذي وقف عنده الرسول - صلى الله عليه وسلم - ، أو ما أشبه ذلك.
__________
(1) تقدم ص 21.

(23/32)

س1066: سئل فضيلة الشيخ- رحمه الله تعالى-: جماعة من الحجاج صلوا الظهر والعصر خلف الإمام في مسجد نمرة في الشارع للزحام في المسجد هل هذا جائز؟
فأجاب فضيلته بقوله: قال النبي - صلى الله عليه وسلم - : "جعلت الأرض كلها مسجداً وطهوراً" (1) فالطريق ولو كان خارج المسجد هو من الأرض، فالصلاة صحيحة.
س1067: سئل فضيلة الشيخ- رحمه الله تعالى-: ما حكم زيارة هذا الجبل قبل الحج أو بعده؟ وما حكم الصلاة فيه؟
فأجاب فضيلته بقوله: حكمه كما يعلم من القاعدة الشرعية، بأن كل من تعبد لله تعالما بما لم يشرعه الله فهو مبتدع، فيعلم من هذا أن قصد هذا الجبل للصلاة عليه، أو عنده والتمسح به وما أشبه
ذلك مما يفعله بعض العامة بدعة، ينكر على فاعلها، ويقال له: إنه لا خصيصة لهذا الجبل. إلا أنه يسن أن يقف الإنسان يوم عرفة عند الصخرات، كما وقف النبي - صلى الله عليه وسلم - ، مع أن النبي - صلى الله عليه وسلم - وقف هناك عند الصخرات وقال: "وقفت هاهنا، وعرفة كلها موقف" (2) وبناء على ذلك فلا ينبغي أيضاً أن يشق الإنسان على نفسه في يوم عرفة ليذهب
إلى ذلك الجبل، فربما يضيع عن قومه، ويتعب بالحر والعطش، ويكون بهذا آثماً حيث شق على نفسه في أمر لم يوجبه الله عليه.
__________
(1) أخرجه البخاري، كتاب التيمم، باب 1 (رقم 335) ومسلم، كتاب المساجد (رقم 521) .
21) تقدم ص 21.

(23/33)

س1068: سئل فضيلة الشيخ- رحمه الله تعالى-: ما حكم استقبال الجبل وعند الدعاء واستدبار الكعبة؟ وما حكم رفع الأيدي والدعاء؟
فأجاب فضيلته بقوله: المشروع للواقفين بعرفة حين ينشغلون بالدعاء والذكر أن يتجهوا إلى القبلة، سواء كان الجبل خلفهم، أو بين أيديهم، وليس استقبال الجبل مقصودًا لذاته، وإنما استقبله النبي عليه الصلاة والسلام لأنه كان بينه وبين القبلة، إذ إن موقف الرسول - صلى الله عليه وسلم - كان شرقي الجبل عند الصخرات، فكان استقبال النبي - صلى الله عليه وسلم - للجبل غير مقصود، وعلى هذا فإذا كان الجبل خلفك إذا استقبلت القبلة فاستقبل القبلة، ولا يضرك أن يكون الجبل خلفك.
وفي هذا المقام أي مقام الدعاء في عرفة، ينبغي للإنسان أن يرفع يديه وأن يبالغ في التضرع إلى الله- عز وجل- لأن النبي - صلى الله عليه وسلم - كان يدعو، وهو رافع يديه، حتى إن خطام ناقته لما سقط أخذه النبي - صلى الله عليه وسلم - بيده، وهو رافع اليد الأخرى، وهذا يدل على استحباب رفع اليدين في هذا الموضع، وقد ورد عن النبي عليه الصلاة والسلام أنه قال: "إن
الله حي كريم يستحي من عبده إذاِ رفع يِديه إليِه أن يردها صفْراً" (1) .
س1069: سئل فضيلة الشيخ- رحمه الله تعالى-: أحد الحجاج بالأمس سمعته يدعو: اللهم اجعل الصلاة والتوحيد والقرآن والسنة قرة لأعيننا فأعجبني هذا الدعاء فهلا تكلمتم هذا المساء عن
__________
(1) أخرجه إمام أحمد (5/438) والترمذي، كتاب الدعوات (رقم 3556) والحاكم (1/497) وقال: إسناده صحيح على شرط الشيخين. ووافقه الذهبي. وصححه الألباني في صحيح الجامع (رقم 1757) .

(23/34)

الأسباب التي بها يتحقق ذلك للمسلم نسأل الله من فضله جزاكم الله خيراً؟فأجاب فضيلته بقوله: قال النبي صلى الله عليه وعلى آله وسلم: "حبب إلي من دنياكم النساء والطيب، وجعلت قرة عيني في الصلاة" (1) وإذا كان النبي - صلى الله عليه وسلم - لم تجعل قرة عينه إلا في الصلاة فليس أحد أكمل من الرسول حتى يقول تكون قرة عيني في الصلاة والزكاة وما أشبه ذلك، عسى أن نصل إلى ما وصل إليه الرسول عليه الصلاة والسلام، فتكون الصلاة قرة أعيننا، فهذا الدعاء فيه نظر، لأن مقتضى هذا الدعاء أن الداعي سأل شيئاً يكون به أكمل من الرسول عليه الصلاة والسلام.
س1070: سئل فضيلة الشيخ- رحمه الله تعالى-: ما هي الأدعية الواردة في يوم عرفة أفيدوني بذلك بارك الله فيكم؟
فأجاب فضيلته بقوله: الأدعية الواردة في يوم عرفة منها ذكر الله عز وجل، كما قال النبي عليه الصلاة والسلام: "خير الدعاء دعاء يوم عرفة، وخير ما قلت أنا والنبيون من قبلي: لا إله إلا الله
وحده لا شريك له، له الملك وله الحمد، وهو على كل شيء قدير" (2) . وهناك أدعية أخرى يمكن الرجوع إليها في كتب الحديث والفقه، ولكن المهم أن يكون الإنسان حين الدعاء والذكر حاضر
القلب، مستحضراً عجزه وفقره إلى الله تبارك وتعالى، محسناً الظن بالله فإن الله تعالى يقول: (وَإِذَا سَأَلَكَ عِبَادِي عَنِّي فَإِنِّي قَرِيبٌ
__________
(1) أخرجه الإمام أحمد (3/128) والحاكم (2/165) والبيهقي (7/78) وقال الحاكم: صحيح على شرط مسلم ووافقه الذهبي. وصححه الألباني في صحيح الجامع (رقم 3124) .
(2) أخرجه الترمذي، كتاب الدعوات باب في دعاء يوم عرفة (رقم 3585) ، وقال: هذا حديث غريب. وحسنه الألباني في صحيح الجامع (رقم 3274) .

(23/35)

أُجِيبُ دَعْوَةَ الدَّاعِ إِذَا دَعَانِ).
وينبغي أن يكون في حال دعائه مستقبلاً القبلة، ولو كان الجبل خلف ظهره، وأن يكودن رافعاً يديه، وقد ثبت عن النبي - صلى الله عليه وسلم - أنه وقف عند الصخرات وقال: "وقفت هاهنا، وعرفة كللها موقف" (1) ولا ينبغي للإنسان أن يكلف نفسه الذهاب إلى الموقف الذي وقف فيه الرسول - صلى الله عليه وسلم - مع شدة الحر، وبعد المسافة، واختلاف الأماكن، فربما يلحقه العطش والتعب، وربما يضيع عن مكانه فيكون في ذلك عليه ضرر، فالنبي عليه الصلاة والسلام قال: "عرفة كللها موقف" وكأنه - صلى الله عليه وسلم - يشير بهذا القول إلى أنه ينبغي للإنسان أن يقف في مكانه إذا كان يحصل عليه تعب ومشقة في الذهاب إلى الموقف الذي وقف فيه النبي - صلى الله عليه وسلم - .
س1071: سئل فضيلة الشيخ- رحمه الله تعالى-: ما أفضل الدعاء يوم عرفة؟
فأجاب فضيلته بقوله: أفضل الذكر في يوم عرفة وغيره: لا إله إلا الله وحده لا شريك له، له الملك وله الحمد، وهو على كل شيء قدير.
والذكر دعاء لكنه دعاء ضمني؛ لأن من أثنى على الله الذكر، فلسان حاله يقول: يا رب أثبني على هذا الذكر، لأنك لو سألت أي ذاكر لماذا ذكرت الله، قال: ليثيبني، لكن إذا دعا الإنسان بالدعاء
الذي يريد، مثل (رَبَّنَا آَتِنَا فِي الدُّنْيَا حَسَنَةً وَفِي الآَخِرَةِ حَسَنَةً
__________
(1) تقدم ص 21.

(23/36)

وَقِنَا عَذَابَ النَّارِ) أو يختار أدعية من القرآن، أو من السنة فهذا طيب، ولا أعلم دعاءً خاصًّا لعرفة، بل يقول الإنسان ما تيسر إن علم من الأدعية التي في القرآن، أو في السنة شيئاً فليدعُ بها لأنها
خير الأدعية، وإن لم يعلم فما أراد.
س1072: سئل فضيلة الشيخ- رحمه الله تعالى-: في يوم عرفة جماعة لا يحسنون الدعاء ويدعو أحدهم ممن يحسن جوامع الدعاء وهم يؤمنون خلفه ما حكم هذا؟
فأجاب فضيلته بقوله: لا حرفي في هذا، مثلاً إذا كان الإنسان بين أناس لا يحسنون الدعاء ودعا بهم وهم يؤمنون فلا حرج في هذا.
س1073: سئل فضيلة الشيخ- رحمه الله تعالى-: إذا حصل للحاج ملل في يوم عرفة فهل له أن يقطع الدعاء ويتحدث مع إخوانه؟
فأجاب فضيلته بقوله: يوم عرفة يوم عظيم يتأكد فيه انشغال الحاج بالذكر والدعاء، ولكن إذا أحس بملل فليتحدث مع رفقته بالأحاديث النافعة أو بالذاكرة، أو مدارسة القرآن الكريم، أو
قراءة بعض الكتب المفيدة، لاسيما ما يتعلق بكرم الله عز وجل وسعة رحمته ليقوى جانب الرجاء، أو يقرأ فيما يتعلق باليوم الآخر ليرق قلبه ويلح على ربه بالدعاء.
س1074: سئل فضيلة الشيخ- رحمه الله تعالى-: إذا وقف الحاج بعرفة ليلة العيد هل عليه شيء؟

(23/37)

فأجاب فضيلته بقوله: لا بأس، لكن السنة أن يقف في النهار والليل، فإذا غابت الشمس دفع، لكن لو تأخر فله إلى طلوع الفجر.
س1075: سئل فضيلة الشيخ- رحمه الله تعالى-: ما الحكم لو لم يدرك الحاج الوقوف بعرفة إلا متأخراً؟
فأجاب فضيلته بقوله: الحاج في اليوم الثامن يخرج إلى منى، ويبقى بها إلى صباح اليوم التاسع، ثم يذهب إلى عرفة، فلو أن الحاج لم ينزل بمنى اليوم الثامن، وذهب إلى عرفة رأساً فيصح حجه، بدليل حديث عروة بن المضرس- رضي الله عنه- أنه سأل النبي - صلى الله عليه وسلم - حين صلى معه صلاة الفجر في مزدلفة، سأله فقال: يا رسول الله، إني أتبعت نفسي، وأكللت راحلتي فلم أدع جبلاً إلا وقفت عنده، فقال النبي عليه الصلاة والسلام: "من شهد صلاتنا هذه ووقف معنا حتى ندفع، وقد وقف قبل ذلك بعرفة ليلاً أو نهاراً فقد تم حجه وقضى تفثه" (1) .
وهذا يدل على أنه لا يجب أن يبقى الحاج في منى في اليوم الثامن ليلة التاسع، وأنه لو ذهب إلى عرفة رأساً لكان حجه صحيحاً، لكن الأفضل أن يبقى في منى من ضحى اليوم الثامن إلى أن تطلع الشمس من اليوم التاسع.
أما إذا ذهب إلى عرفة متأخرًا، ولكنه أدرك للوقوف بها قبل أن يطلع الفجر يوم العيد فقد أتم حجه ولا شيء عليه، فوقت الوقوف بعرفة ينتهي بطلوع فجر يوم العيد.
__________
(1) تقدم ص 22.

(23/38)

كلمة فجر يوم عرفة 9/12/1420هـ بمنى
بِسْمِ اللهِ الرَّحْمَنِ الرَّحِيمِ
الحمد لله رب العالين، وأصلي وأسلم على نبينا محمد خاتم النبيين وإمام المتقين، وعلى اَله وأصحابه ومن تبعهم بإحسان إلى يوم الدين، أما بعد، فهذا اليوم هو اليوم التاسع من ذي الحجة وهو يوم
عرفة فأكثروا فيه من ذكر الله ودعائه والتضرع إليه وادعوا الله تعالى بما تريدون، لأن الدعاء من العبادة، كما قال الله تعالى: (وَقَالَ رَبُّكُمُ ادْعُونِي أَسْتَجِبْ لَكُمْ إِنَّ الَّذِينَ يَسْتَكْبِرُونَ عَنْ عِبَادَتِي سَيَدْخُلُونَ جَهَنَّمَ دَاخِرِينَ)، وقد خطب النبي صلى الله عليه وعلى اَله وسلم في هذا اليوم خطبة عظيمة بليغة قرر فيها من قواعد الإسلام ما قرر، ومن ذلك أنه أوصى بالنساء خيراً، فقال: "اتقوا
الله في النساء فإنكم أخذتموهن بكلمة الله، واستحللتم فروجهن بكلمة الله، أخذتموهن بأمان الله، واستحللتم فروجهن بكلمة الله ولكم عليهن ألا يوطئن فرشكم أحداً تكرهونه، ولهن عليكم
رزقهن وكسوتهن بالمعروف" (1)
وكثير من الناس يظلمون أنفسهم ويظلمون زوجاتهم بعدم القيام بالواجب، فتجده يقصر في النفقة مع أنه غني، تجده لا يلقاها بوجه طلق مع أنه مأمور بذلك، تجده إذا أعطاها حقها يعطيها ذلك بتكره وتباطؤ، فاتقوا الله عباد الله في النساء ولا تستغلوا ضعفهن في استكباركم عليهن، فإن من كان عالياً في الدنيا بغير حق سيكون
__________
(1) أخرجه مسلم، كتاب الحج، باب حجة النبي - صلى الله عليه وسلم - (رقم 1218) .

(23/39)

ذليلاً في الآخرة، وقرر - صلى الله عليه وسلم - وضع الربا، قال: "ربا الجاهلية موضوع، وإن أول رباً أضع ربا العباس بن عبد المطلب فإنه موضوع كله"، والربا من أشد المعاصي إثماً، حتى إن الله تعالى قال في كتابه: (يَا أَيُّهَا الَّذِينَ آَمَنُوا اتَّقُوا الله وَذَرُوا مَا بَقِيَ مِنَ الرِّبَا إِنْ كُنْتُمْ مُؤْمِنِينَ (278) فَإِنْ لَمْ تَفْعَلُوا فَأْذَنُوا بِحَرْبٍ مِنَ الله وَرَسُولِهِ) يعني أعلنوا الحرب على الله ورسوله- والعياذ بالله- (وَإِنْ تُبْتُمْ فَلَكُمْ رُءُوسُ أَمْوَالِكُمْ لَا تَظْلِمُونَ وَلَا تُظْلَمُونَ) ولعن النبي - صلى الله عليه وسلم - آكل الربا وموكله وشاهديه وكاتبه وقال: "هم سواء"، فاتقوا الله في أنفسكم واتقوا الله في إخوانكم، وأنظروا المعسر ولا تلزموه، بل ولا تطالبوه بل ولا تطلبوه أن يوفيكم مادمتم تعلمون أنه معسر، لقول الله تبارك وتعالى: (وَإِنْ كَانَ ذُو عُسْرَةٍ فَنَظِرَةٌ إِلَى مَيْسَرَةٍ وَأَنْ تَصَدَّقُوا خَيْرٌ لَكُمْ) أن تسمحوا وتسقطوا الحق خير لكم. وبعض الناس نسأل الله لنا ولهم الهداية إذا كان مطلوبه فقيراً لا يرحمه ولا يبالي، بل يرفعه إلى الولاة ويسجن، ويحبس عن أهله، وعن طلب الرزق لطالبه، وهذا محرم، يحرم على الإنسان إذا كان له مدين معسر أن يطلبه بدينه، أو يطالبه به، أو يطلب حبسه عليه، لأن الله قال: (وَإِنْ كَانَ ذُو عُسْرَةٍ فَنَظِرَةٌ إِلَى مَيْسَرَةٍ) إن بعض الناس إذا لم يطلب المدين الفقير هدده بالحبس وأجبره على أن يكبر عليه الدين ويقلب الدين عليه ويقول مثلاً: استدن وأوفني فتتراكم الديون على هذا الفقير، أو يقول له: اشتري مني سلعة بثمن زائد على أصلها
وأوفني وما أشبه ذلك من الحيل والخداع والمكر، فاتقوا الله تعالى في أنفسكم ولا تخالفوا ما أمر الله به ورسوله فإنكم مخلوقون لعبادة الله

(23/40)

والتذلل له، أسأل الله لي ولكم حجًّا مبروراً وذنباً مغفوراً وسعياً مشكوراً، ولا حاجة للإطالة لأن الناس سوف يتأهبون للدفع إلى عرفة جعلنا الله وإياكم من المعتقين من النار في هذا اليوم إنه على كل
شيء قدير.
والسلام عليكم ورحمة الله وبركاته.

(23/41)

س1076: سئل فضيلة الشيخ- رحمه الله تعالى-: ما هي الأخطاء التي تقع في الخروج إلى عرفة والوقوف بها؟
فأجاب- رحمه الله- بقوله: الأخطاء في الذهاب إلى عرفة: أولاً: أن الحجاج يمرون بك ولا تسمعهم يلبون، فلا يجهرون بالتلبية في مسيرهم من منى إلى عرفة، ولقد ثبت عن النبي - صلى الله عليه وسلم - أنه لم يزل يلبي حتى رمى جمرة العقبة في يوم العيد (1) .
ثانياً: ومن الأخطاء العظيمة الخطيرة في الوقوف بعرفة: أن بعض الحجاج ينزلون قبل أن يصلوا إلى عرفة، ويبقون في منزلهم حتى تزول الشمس ويمكثون هناك إلى أن تغرب الشمس، ثم ينطلقون منه إلى مزدلفة، وهؤلاء الذين وقفوا هذا الموقف، ليس لهم حج؟ لقول النبي عليه الصلاة والسلام: "الحج عرفة" (2) فمن لم يقف بعرفة في المكان الذي هو منها، وفي الزمان الذي عين للوقوف بها فإن حجه لا يصح للحديث الذي أشرنا إليه، وهذا أمر خطير والحكومة- وفقها الله عز وجل- جعلت علامات واضحة لحدود عرفة لا تخفى إلا على رجل مفرط متهاون، فالواجب على كل
حاج أن يتفقد الحدود، حتى يعلم أنه وقف في عرفة لا خارجها.
ثالثاً: ومن الأخطاء في الوقوف بعرفة: أن بعض الناس إذا اشتغلوا بالدعاء آخر النهار تجدهم يتجهون إلى الجبل الذي وقف عنده رسول الله - صلى الله عليه وسلم - مع أن القبلة تكون خلف ظهورهم، أو عن
__________
(1) أخرجه البخاري، كتاب الحج، باب النزول بين عرفة وجمع (1670) . ومسلم، كتاب الحج، باب استحباب إدامة الحاج التلبية حتى يشرع في رمي جمرة العقبة (1280) .
(2) تقدم ص 21.

(23/42)

أيمانهم، أو عن شمائلهم، وهذا أيضاً جهل وخطأ، فإن المشروع في الدعاء يوم عرفة أن يكون الإنسان مستقبلاً للقبلة، سواء كان الجبل أمامه، أو خلفه،- أو عن يمينه، أو عن شماله، وإنما استقبل الرسول
- صلى الله عليه وسلم - الجبل، لأن موقفه كان خلف الجبل فكان - صلى الله عليه وسلم - مستقبلاً القبلة، فإذا كان الجبل بينه وبين القبلة فإنه من الضرورة سيكون مستقبلاً له.
رابعاً: ومن الأخطاء أيضاً: أن بعضهم يظن أنه لابد أن يذهب الإنسان إلى موقف الرسول - صلى الله عليه وسلم - الذي عند الجبل ليقف فيه، فتجدهم يتجشمون المصاعب، ويركبون المشاق، حتى يصلوا إلى ذلك المكان، وربما يكونوا مشاة جاهلين بالطرق فيعطشون ويجوعون إذا لم يجدوا ماءً وطعاماً، ويضلون ويتيهون في الأرض، ويحصل عليهم ضرر عظيم بسبب هذا الظن الخاطئ، وقد ثبث عن النبي - صلى الله عليه وسلم - أنه قال: "وقفت هنا، وعرفة كلها موقف " (1) وكأنه
- صلى الله عليه وسلم - يشير إلى أنه ينبغي للإنسان أن لا يتكلف ليقف في موقف النبي - صلى الله عليه وسلم - بل يفعل ما يتيسر له، فإن عرفة كلها موقف.
خامساً: ومن الأخطاء: أن بعض الناس يعتقدون أن الأشجار في عرفة كالأشجار في منى ومزدلفة، أي أنه لا يجوز للإنسان أن يقطع منها ورقة، أو غصناً، أو ما أشبه ذلك، لأنهم يظنون أن قطع الشجر له تعلق بالإحرام كالصيد، وهذا ظن خطأ، فإن قطع الشجر لا علاقة له بالإحرام، وإنما علاقته بالمكان، فما كان داخل حدود الحرم- أي داخل الأميال- من الشجر فهو محترم، لا يعضد، ولا يقطع منه ورق ولا أغصان، وما كان خارج حدود
__________
(1) تقدم ص 21.

(23/43)

الحرم فإنه لا بأس بقطعه ولو كان الإنسان محرماً، وعلى هذا فقطع الأشجار في عرفة لا بأس به، ونعني بالأشجار هنا الأشجار التي حصلت بغير فعل الحكومة، وأما الأشجار التي حصلت بفعل الحكومة فإنه لا يجوز قطعها لا لأنها محترمة احترام الشجر في داخل الحرم، ولكن لأنه اعتداء على حق الحكومة والحجاج، فإن الحكومة- وفقها الله- غرست أشجاراً في عرفة، لتلطيف الجو، وليستظل بها الناس من حر الشمس، فالاعتداء عليها اعتداء على حق الحكومة وعلى حق المسلمين عموماً.
سادساً: ومن الأخطاء أيضاً: أن بعض الحجاج يعتقدون أن للجبل الذي وقف عنده الرسول - صلى الله عليه وسلم - قدسية خاصة، ولهذا يذهبون إليه ويصعدونه، ويتبركون بأحجاره وترابه، ويعلقون على أشجاره قصاصات الخرق، وغير ذلك مما هو معروف، وهذا من البدع، فإنه لا يشرع صعودُ الجبل ولا الصلاة فيه، ولا أن تعلق قصاصات الخرق على أشجاره؛ لأن ذلك كله لم يرد عن النبي - صلى الله عليه وسلم - بل فيه شيء من رائحة الوثنية، فإن النبي - صلى الله عليه وسلم - مر على شجرة للمشركين ينوطون بها أسلحتهم فقالوا: يا رسول اجعل لنا ذات أنواط كما لهم ذات أنواط، فقال النبي - صلى الله عليه وسلم - : "الله أكبر، إنها السنن، لتركبن سنن من
كان قبلكم، قلتم والذي نفسي بيده كما قالت بنو إسرائيل لموسى: اجعل لنا إلهاً كلما لهم آَلهة" (1) .
وهذا الجبل ليس له قدسية خاصة، بل هو كغيره من الروابي التي في عرفة، والسهول التي فيها، ولكن الرسول عليه الصلاة
__________
(1) أخرجه الإمام أحمد (5/218، 345) ، والترمذي، كتاب الفتن، باب ما جاء لتركبن سنن من كان قبلكم (رقم 2188) وقال: هذا حديث حسن صحيح.

(23/44)

والسلام وقف هناك، فكان المشروع أن يقف الناس موقف الرسول عليه الصلاة والسلام إن تيسر له، وإلا فليس بواجب، ولا ينبغي أن يتكلف الإنسان الذهاب إليه لما سبق.
سابعاً: ومن الأخطاء في الوقوف بعرفة أيضاً: أن بعض الناس يظن أنه لابد أن يصلي الإنسان الظهر والعصر مع الإمام في المسجد، ولهذا تجدهم يذهبون إلى ذلك المكان من أماكن بعيدة، ليكونوا مع الإمام في المسجد، فيحصل عليهم من المشقة والتيه ما يجعل الحج في حقهم حرجاً وضيقاً، ويضيق بعضهم على بعض، ويؤذي بعضهم بعضاً. فالرسول عليه الصلاة والسلام قال: "وقفت هاهنا، وعرفة كلها موقف" (1) وكذلك أيضاً قال: "جعلت لي الأرض مسجداً وطهوراً" (2) فإذا صلى الإنسان في خيمته صلاة يطمئن فيها بدون أذى عليه ولا منة، وبدون مشقة تلحق الحج بالأمور المحرجة فإن ذلك خير له وأولى.
ثامناً: ومن الأخطاء التي يرتكبها الناس في الوقوف بعرفة: أن بعضهم يتسلل من عرفة قبل أن تغرب الشمس، فيدفع منها إلى مزدلفة، وهذا خطأ عظيم، وفيه مشابهة للمشركين الذين كانوا يدفعون من عرفة قبل غروب الشمس، ومخالفة لرسول الله - صلى الله عليه وسلم - الذي لم يدفع من عرفة إلا بعد أن غابت الشمس، وذهبت الصفرة قليلاً، كما جاء في حديث جابر رضي الله عنه (3) .
__________
(1) تقدم ص 21.
(2) تقدم ص 33.
(3) أخرجه مسلم، كتاب الحج، باب حجة النبي - صلى الله عليه وسلم - (رقم 1218) .

(23/45)

وعلى هذا فإنه يجب على المرء أن يبقى في عرفة داخل حدودها حتى تغرب الشمس؛ لأن هذا الوقوف مؤقت بغروب الشمس، فكما أنه لا يجوز للصائم أن يفطر قبل أن تغرب الشمس، فلا يجوز
للواقف بعرفة أن ينصرف منها قبل أن تغرب الشمس.
تاسعاً: ومن الأخطاء أيضاً: إضاعة الوقت في غير فائدة، فتجد الناس من أول النهار إلى آخره جزء منه وهم في أحاديث قد تكون بريئة سالمة من الغيبة والقدح في أعراض الناس، وقد تكون غير بريئة، مثل كونهم يخوضون في أعراض الناس، ويأكلون لحومهم، فإن كان الثاني فقد وقعوا في محظورين:
أحدهما: أكل لحوم الناس وغيبتهم، وهذا خلل حتى في الإحرام؛ لأن الله تعالى يقول: (فَمَنْ فَرَضَ فِيهِنَّ الْحَجَّ فَلَا رَفَثَ وَلَا فُسُوقَ وَلَا جِدَالَ فِي الْحَجِّ).
والثاني: إضاعة الوقت.
أما إذا كان الحديث لا يشتمل على محرم ففه إضاعة الوقت، لكن لا حرج على الإنسان أن يشغل وقته في الأحاديث المباحة فيما قبل الزوال، وأما بعد الزوال وصلاة الظهر والعصر، فإن الأولى
أن يشتغل بالدعاء، والذكر، وقراءة القرآن، وكذلك الأحاديث النافعة لإخوانه إذا مل من القراءة والذكر، فيتحدث إليهم أحاديث نافعة، في بحث العلوم الشرعية، أو نحو ذلك مما يدخل السرور عليهم، ويفتح لهم باب الأمل والرجاء لرحمة الله سبحانه وتعالى، ولكن لينتهز الفرصة في آخر ساعات النهار فيشتغل بالدعاء، ويتجه إلى الله عز وجل متضرعاً إليه مخبتاً منيباً، طامعاً

(23/46)

في فضله، راجياً لرحمته، ويلح في الدعاء، ويكثر من الدعاء الوارد في القرآن، وفي السنة الصحيحة عن رسول الله - صلى الله عليه وسلم - ، فإن هذا خير الأدعية، فإن الدعاء في هذه الساعة حري بالإجابة.

(23/47)


المبيت بمزدلفة - فتاوى ابن عثيمين

المبيت بمزدلفة

(23/49)

س1077: سئل فضيلة الشيخ- رحمه الله تعالى-: ما الدليل على وجوب المبيت بمزدلفة؟
فأجاب- رحمه الله- بقوله: الدليل على وجوبه قوله تعالى: (لَيْسَ عَلَيْكُمْ جُنَاحٌ أَنْ تَبْتَغُوا فَضْلاً مِنْ رَبِّكُمْ فَإِذَا أَفَضْتُمْ مِنْ عَرَفَاتٍ فَاذْكُرُوا اللهَ عِنْدَ الْمَشْعَرِ الْحَرَامِ وَاذْكُرُوهُ كَمَا هَدَاكُمْ وَإِنْ كُنْتُمْ مِنْ قَبْلِهِ لَمِنَ الضَّالِّينَ)، والأصل في الأمر الوجوب حتى يقوم دليل على صرفه عن الوجوب، ولقول النبي - صلى الله عليه وسلم - لعروة بن مضرس- رضي الله عنه- وقد اجتمع به في صلاة الفجر يوم مزدلفة فقال: يا رسول الله إني أتبعت نفسي وأكللت راحلتي، وما تركت جبلاً إلا وقفت عنده، فقال النبي - صلى الله عليه وسلم - : "من شهد صلاتنا هذه، ووقف معنا حتى ندفع، وقد
وقف قبل ذلك بعرفة ليلاً أو نهاراً، فقد تم حجه، وقضى تفثه" (1) .
ولأن النبي - صلى الله عليه وسلم - رخص للضعفة أن يدفعوا من مزدلفة في آخر الليل (2) ، والترخيص يدل على أن الأصل العزيمة والوجوب، بل إن بعض أهل العلم ذهب إلى أن الوقوف بمزدلفة ركن من أركان الحج، لأن الله تعالى أمر به في قوله: (لَيْسَ عَلَيْكُمْ جُنَاحٌ أَنْ تَبْتَغُوا فَضْلاً مِنْ رَبِّكُمْ فَإِذَا أَفَضْتُمْ مِنْ عَرَفَاتٍ فَاذْكُرُوا اللهَ عِنْدَ الْمَشْعَرِ الْحَرَامِ وَاذْكُرُوهُ كَمَا هَدَاكُمْ وَإِنْ كُنْتُمْ مِنْ قَبْلِهِ لَمِنَ الضَّالِّينَ(198)) ، والنبي عليه الصلاة
__________
(1) تقدم ص 17.
(2) أخرجه البخاري، كتاب الحج، باب من قدم ضعفة أهله بليل (رقم 1677، 1678) ، ومسلم، كتاب الحج، باب استحباب تقديم دفع الضعفة (رقم 1293، 1294) .

(23/51)

والسلام حافظ عليه، وقال: "وقفت هاهنا وجمع- أي مزدلفة- كلها موقف" (1) رواه مسلم. ولكن القول الوسط من أقوال أهل العلم أن المبيت بها واجب وليس بركن، ولا سنة.
س1078: سئل فضيلة الشيخ- رحمه الله تعالى-: متى يبدأ الوقوف بمزدلفة؟ ومتى ينتهي؟ وما حكمه؟
فأجاب- رحمه الله- بقوله: الوقوف بمزدلفة الذي يعبر عنه أهل العلم بالمبيت بمزدلفة يبدأ من انتهاء الوقوف بعرفة، ولا يصح قبله، فلو أن حاجاً وصل إلى مزدلفة في أثناء الليل قبل أن يقف بعرفة، فوقف في مزدلفة، ثم ذهب إلى عرفة ووقف بها، ثم نزل من عرِفة إلى منى فإن وقوفه بمزدلفة غير معتبر، لقوله تعالى: (فَإِذَا أَفَضْتُمْ مِنْ عَرَفَاتٍ فَاذْكُرُوا اللهَ عِنْدَ الْمَشْعَرِ الْحَرَامِ) فجعل محل ذكر الله عند المشعر الحرام، أو وقت ذكر الله عند المشعر الحرام بعد الإفاضة من عرفة، فيبتدئ المكث بمزدلفة من انتهاء الوقوف بعرفة، ويستمر إلى أن يصلي الإنسان الفجر، ويقف قليلا حتى يسفر جداً، ثم ينصرف إلى منى.
ولكنه يجوز لمن كان ضعيفاً لا يستطيع مزاحمة الناس في الرمي، أن يدفع من مزدلفة في آَخر الليل؛ لأن النبي - صلى الله عليه وسلم - أذن للضعفة من أهله أن يدفعوا في آَخر الليل، وكانت أسماء بنت أبي بكر- رضي الله عنهما- ترقب غروب القمر، فإذا غرب دفعت (2) .
__________
(1) تقدم ص 21،
(2) أخرجه البخاري، كتاب الحج، باب من قدم ضعفة أهله بليل (1679) . ومسلم، كتابه=

(23/52)

وهذا أحسن من التحديد بنصف الليل، لأنه هو الوارد عن النبي - صلى الله عليه وسلم - وهو الموافق للقواعد، وذلك أنه لا يجعل حكم الكل للنصف، وإنما يجعل حكم الكل للأكثر والأغلب، وبهذا نعرف أن قول من قال من أهل العلم: إنه يكفي أن يبقى في مزدلفة بمقدار صلاة المغرب والعشاء، ولو قبل منتصف الليل، قول مرجوح، وأن الصواب الاقتداء برسول الله - صلى الله عليه وسلم - فيما فعله، وفيما أذن فيه.
س1079: سئل فضيلة الشيخ- رحمه الله تعالى-: متى ينتهي الوقوف بمزدلفة بحيث إن الحاج لو أتى لا يعتبر واقفاً بها؟
فأجاب- رحمه الله- بقوله: ظاهر حديث عروة بن المضرس - رضي الله عنه- الذي قال فيه الرسول عليه الصلاة والسلام: "من شهد صلاتنا هذه، ووقف معنا حتى ندفع" (1) أن الإنسان لو جاء مزدلفة بعد طلوع الفجر وأدرك صلاة الفجر بغلس في الوقت الذي صلاها فيه الرسول - صلى الله عليه وسلم - فإنه يجزئه، والمعروف عند الفقهاء- رحمهم الله- أنه لابد أن يدرك جزءاً من الليل، بحيث يأتي إلى مزدلفة قبل طلوع الفجر.
س1080: سئل فضيلة الشيخ- رحمه الله تعالى-: ما هو المشعر الحرام؟ هل هو مكان في مزدلفة؟ أم هو مزدلفة نفسها؟ ولماذا سميت بذلك؟
فأجاب- رحمه الله- بقوله: المشعر الحرام هو مكان في
__________
= الحج، باب استحباب تحريم دفع الضعفة من النساء وغيرهن من مزدلفة (رقم 1291) .
(1) تقدم ص 17.

(23/53)

مزدلفة، لكن قد يطلق على مزدلفة كلها أنها المشعر الحرام؛ لأنها مكان نسك.
وسميت مشعراً حراماً؛ لأنها داخل أميال الحرم، ولهذا يقال: (الشعر الحلال، والمشعر الحرام) فالمشعر الحلال هو عرفة، والمشعر الحرام مزدلفة، لكن في حديث جابر- رضي الله عنه- يقول: (ركب النبي غغييه حتى أتى المشعر الحرام) (1) . وهو المكان الذي فيه المسجد اليوم.
س1081: سئل فضيلة الشيخ- رحمه الله تعالى-: ما هو الراجح في نظر فضيلتكم فيمن حبسه السير من عرفة إلى مزدلفة وخشي خروج وقت العشاء فمتى يصلي؟ وما رأيكم فيمن وصل إلى مزدلفة قبل أذان العشاء متى يصلي المغرب والعشاء؟ وهل يجوز أن نؤخر صلاة العشاء إلى ما بعد منتصف الليل حتى نصل إلى مزدلفة، أم نقف في منتصف الطريق ونصلي؛ لأنه أحياناً لا يتيسر لنا المكان إلا بعد منتصف الليل؟
فأجاب- رحمه الله- بقوله: من دفع من عرفة إلى مزدلفة ثم حبسه السير حتى قارب نصف الليل فالواجب أن يصلي العشاء، ولا يجوز أن يؤخرها إلى ما بعد منتصف الليل؛ لأن وقت العشاء
ينتهي بنصف الليل، فانزل على الأرض وصلِّ المغرب والعشاء.
ومن دفع من عرفة إلى مزدلفة ووصل إلى مزدلفة قبل أذان العشاء، فله أن يصلي المغرب والعشاء جمع تقديم؛ لأنه وصل قبل
__________
(1) أخرجه مسلم، كتاب الحج، باب حجة النبي - صلى الله عليه وسلم - (رقم 1218) .

(23/54)

العشاء، فيصلي جمع تقديم ولا حرج؛ لأنه مسافر؟ ولأن ذلك أيسر لاسيما في وقتنا الحاضر مع كثرة الحجاج، والإنسان إذا ذهب يتوضأ ربما يضيع عن قومه، فله أن يجمع جمع تقديم متى وصل إلى
مزدلفة.
س1082: سئل فضيلة الشيخ- رحمه الله تعالى-: قلتم إذا لم يتمكن من الوصول إلى مزدلفة إلا بعد منتصف الليل فإنه يتوقف ليصلي ولكن الواقع أن رجال الأمن يمنعون من الوقوف حتى لا يتعطل السير فهل لهم أن يصلوا في سياراتهم؟
فأجاب- رحمه الله- بقوله: إذا لم يتمكن فيصلون على الراحلة، لكن عدم التمكن عندي أن ذلك غير وارد أصلاً، فالسائق يوقف سيارته إذ يمكن أن يخرج يميناً أو يساراً عن الطريق، وأما المنع فنحن نصلي كثيراً ولا نجد دوريات، لكن أحياناً لا يمكن الوقوف بسبب مثلاً: في مكان حول وادي، أو جسر.
فالمهم إذا لم يتمكن فيصلي على الراحلة، كما ثبت عن النبي عليه الصلاة والسلام أنه صلى على راحلته حين أمطرت السماء (1) ، فكانت السماء تمطر، والأرض تجري فصلوا على الرواحل الفريضة.
س1083: سئل فضيلة الشيخ- رحمه الله تعالى-: ذكرتم في منسك الحج أنه لا يجوز تأخير الصلاة ليلة المزدلفة إلى بعد منتصف الليل هل يمكن البقاء بعرفة للصلاة خاصة إذا كان معه النساء مع توفر الماء
__________
(1) أخرجه الترمذي، كتاب الصلاة، باب ما جاء في الصلاة على الدابة (411) .

(23/55)

بدلاً من بقائهم في الحافلة حوالي ست ساعات، وقد لا يمكنهم الانحراف عن الخط مع حاجتهم إلى الماء ولا يتمكنون من الوصول إلى المزدلفة إلا بعد منتصف الليل حين انصراف سيارات معظم
الحجاج إلى منى؟
فأجاب- رحمه الله- بقوله: إذا كانوا يخشون أن لا يصلوا إلى المزدلفة إلا بعد منتصف الليل فإنه بمجود غروب الشمس يصلون المغرب والعشاء في عرفة ويمشون، يعني لا يتجاوز نصف الساعة،
يمكن إذا حمَّلوا تقف السيارات قبل أن تركب الخط العام وتغرب الشمس، ويبقى ربع الساعة، وأحياناً نصف سماعة وأنت ما وكبت الخط العام، فمثل هؤلاء يمكنهم إذا خافوا أن لا يصلوا إلى المزدلفة إلا بعد منتصف الليل، أن يصلُّوا في عرفة.
س1084: سئل فضيلة الشيخ- رحمه الله تعالى-: إذا علم الحاج أفه لن يصل إلى مزدلفة إلا بعد منتصف الليل فهل الأفضل أن يؤخر صلاتي المغرب والعشاء حتى يصل إليها أم يصليهما في الطريق؟
فأجاب- رحمه الله- بقوله: إذا خشي الإنسان بعد انصرافه من عرفة ألا يصل إلى مزدلفة إلا بعد منتصف الليل، فإن الواجب عليه أن يصلي ولو في الطريق، ولا يجوز أن يؤخر الصلاة إلى ما بعد
منتصف الليل، لأن وقت العشاء إلى نصف الليل.
س1085: سئل فضيلة الشيخ- رحمه الله تعالى-: في الإفاضة إلى مزدلفة بعض الناس يأتون متأخرين جداً إلى قبيل منتصف الليل

(23/56)

فيصلون المغرب والعشاء فهل صلاة المغرب هنا في وقتها أي صار وقت العشاء وقتاً لصلاة المغرب؟
فأجاب- رحمه الله- بقوله: نعم الذين يأتون من عرفة إلى مزدلفة، ولا يصلون إلى مزدلفة إلا متأخرين يجمعون جمع تأخير، فإنه ثبت في الصحيح عن رسول الله - صلى الله عليه وسلم - أنه نزل في أثناء الطريق في مزدلفة، فبال وتوضأ، وكان معه أسامة بن زيد. فقال: يا رسول الله، الصلاة: قال: "الصلاة أمامك" (1) . ثم بقي إلى أد وصل إلى مزدلفة، وصلى المغرب مع العشاء جمع تأخير، لكن لو فرضنا أنه خشي أن ينتصف الليل قبل أن يصل إلى مزدلفة ففي هذه الحال يجب
أن يصلي، ولا يجوز أن يؤخر صلاته إلى ما بعد منتصف الليل.
__________
(1) أخرجه البخاري، كتاب الحج، باب النزول بين عرفة وجمع (رقم 1669) ومسلم، كتاب الحج، باب الإفاضة من عرفات إلى المزدلفة... (رقم 1280) .

(23/57)

رسالة
بسم الله الرحمن الرحيم
من المحب محمد الصالح العثيمين إلى الأخ المكرم حفظه الله
السلام عليكم ورحمة الله وبركاته. وبعد:
اليوم وصلني كتابكم الكريم المؤرخ (6) الجاري سرني صحتكم وصحة الشيخ، والأمير، والجماعة، نحمد الله على ذلك، ونسأله أن يرزقنا وإياكم شكر نعمته وحسن عبادته.
نشكرك على إيرادك ما استشكلته فيمن وصل مزدلفة وقت المغرب أنه يصليها، ثم ينتظر حتى يدخل وقت العشاء الآخرة، ونسأل الله أن يوفق الجميع للصواب، وأن يجعلنا وإياكم من الذين آمنوا، وعملوا الصالحات، وتواصوا بالحق، وتواصوا بالصبر.
وأفيدك بأن البحث والمناقشة من أكبر طرق تحصيل العلم، وأن لك الفضل في ذلك. ولنرجع إلى صميم الموضوع والإشكال فنقول: هذا الحكم، أعني أن من وصل مزدلفة في وقت المغرب
يصلي المغرب ثم ينتظر، قد أشكل على بعض الإخوان أيضاً، وبينت لهم مستندي في ذلك من السنة ومن كلام الأصحاب.
أما من السنة: فإن من المعروف أن النبي - صلى الله عليه وسلم - لما كان نازلاً بمنى كان يصلي كل صلاة في وقتها، إذ لا حاجة به إلى الجمع، والجمع ليس من رخص السفر المطلقة، كما حققه شيخ الإسلام ابن تيمية- رحمه الله- وإنما هو مشروع، أو مباح عند الحاجة في حضر

(23/59)

أو سفر، بخلاف القصر فإنه خاص بالسفر، ولذلك كان من رخصه المطلقة التي تفعل عند الحاجة وعدمها.
فإذا تبين أن هدي النبي - صلى الله عليه وسلم - دائماً، أو غالباً أنه لا يجمع في السفر إذا كان نازلاً، ظهر أن جمعه بمزدلفة إنما كان من أجل أنه وقت المغرب كان سائراً في دفعه من عرفة إلى مزدلفة، وأنه لم يصل إلى مزدلفة إلا بعد دخول وقت العشاء، ولذلك قال أهل العلم: أنه يستحب جمع التأخير بمزدلفة، واستدلوا بفعل النبي - صلى الله عليه وسلم - ، فهذا ظاهر منهم بأن النبي - صلى الله عليه وسلم - لم يصل مزدلفة إلا بعد دخول وقت العشاء، وهذا هو ظاهر الحال أيضاً،
فإن النبي - صلى الله عليه وسلم - كان واقفاً في شرقي عرفة، ولم يدفع من محله إلا بعد غروب الشمس، ويقول للناس: "السكينة السكينة" وقد شنق لناقته الزمام حتى إن رأسها ليصيب مورك رحله، لا يرخه لها إلا إذا أتى جبلاً، وإذا وجد فجوة نص (1) ، ونزل في أثناء الطريق، فبال وتوضأ
وضوءَا خفيفاً، فلما وصل مزدلفة توضأ فأسبغ (2) ، وهذا يدل على أنه لم يصل إلى مزدلفة إلا بعد دخول وقت العشاء، وعلى هذا فهو محتاج إلى جمع التأخير، ولذلك لما وصل مزدلفة بادر بصلاة المغرب قبل تبريك الإبل، فلما فرغ منها بركوا الإبل كل إنسان في منزله، ثم صلى العشاء الآخرة. وجاء في عبارة ابن القيم- رحمه الله- في الهدي أنهم حطوا الرحال بين صلاة المغرب والعشاء، فإما أن تكون رواية أخرى، وإما
__________
(1) عن هشام بن عروة عن أبيه أنه قال: سئل أسامة وأنا جالس: كيف كان رسول الله - صلى الله عليه وسلم - يسير في حجة الوداع حين دفع؟ قال: كان يسير العنق، فإذا وجد فجوة نص. أخرجه
البخاري، كتاب الحج، باب السير إذا دفع من عرفة (رقم 1666) ومسلم، كتاب الحج، باب الإفاضة من عرفات 000 (1286) (283) .
(2) أخرجه مسلم، كتاب الحج، باب استحباب إدامة الحاج التلبية (رقم 1285) .

(23/60)

أن يكون فهم من تبريك الجمال حط الرحال فالله أعلم.
فالمقصود أنه - صلى الله عليه وسلم - فصل بين الصلاتين إما بتبريك الجمال، أو بتبريكها وحط الرحال، وقد صح في البخاري أن عبد الله بن عمر - رضي الله عنهما- أتى المزدلفة حين الأذان بالعتمة، أو قريباً من ذلك فأمر من يؤذن وصلى المغرب وصلى بعدها ركعتين ثم دعا بعشائه
فتعشى، ثم أمر من يؤذن للعشاء ثم صلى العشاء (1) .
وأيضاً في صحيح البخاري عن أنس- رضي الله عنه- أن النبي - صلى الله عليه وسلم - كان إذا ارتحل قبل أن تزيغ الشمس أخر الظهر إلى وقت العصر، ثم نزل فجمع بينهما، فإن زاغت الشمس قبل أن يرتحل صلى الظهر، ثم ركب (2) . فهذا دليل على أن هدي النبي - صلى الله عليه وسلم - أنه إذا كان في وقت الأولى سائرأ أخرها إلط وقت الثانية، وإن كان نازلاً صلاها في وقتها. وعلى
هذا فنقول: الحكم كذلك في جمع مزدلفة إن وصل إليها في وقت المغرب صلى المغرب في وقتها، ولا حاجة به إلى الجمع، وإن كان في وقت المغرب سائراً فإنه يؤخرها إلى وقت العشاء.
وقد أورد علي بعض الإخوان بأن العلماء مجمعون على استحباب الجمع في مزدلفة.
وكان الجواب: أنه إن صح الإجماع فإن المستحب جمع التأخير، هذا هو الذي ذكروه، وذلك لأن الوصول إلى مزدلفة في وقتهم لا يكون غالباً إلا بعد دخول وقت العشاء.
__________
(1) أخرجه البخاري، كتاب الحج، باب من أذن وأقام لكل واحدة منهما (رقم 1275) .
(2) أخرجه البخاري، كتاب أبواب تقصير الصلاة، باب إذا ارتحل بعدما زالت الشمس صلى الظهر ثم ركب (رقم 1112) ، ومسلم، كتاب صلاة المسافرين، باب جواز الجمع بين الصلاتين في السفر (رقم 754) .

(23/61)

وأورد علي بعض الأخوان جمع النبي - صلى الله عليه وسلم - بين الظهر والعصر بعرفة ولم يكن سائراً.
وكان الجواب: ما ذكره بعض العلماء من أنه فعل ذلك لمصلحة طول وقت الوقوف والدعاء.
هذا هو تقرير الاستدلال على ما قلنا من السنة، أما من كلام الأصحاب، فقد قال الأصحاب في باب مواقيت الصلاة (في الكلام على صلاة المغرب: والأفضل تعجيلها إلا ليلة جمع لمن يباح له الجمع وقصدها محرماً فيسن تأخيرها إن لم يأت مزدلفة وقت الغروب. قال الشيخ منصور- رحمه الله- في شرح الإقناع: فإن حصل بها وقتها لم يؤخرها، بل يصليها في وقتها، لأنه لا عذر له. اهـ. ولهم كلام في الجمع ظاهره يخالف ذلك لكن هذا صريح.
فإذا تبين وجه ما قلناه فإنه إذا كان الجمع بمزدلفة أرفق به من عدمه، مثل أن يكون محتاجاً إلى الوضوء، ويشق عليه طلب الماء لصلاة العشاء، أو يكون على تعب فيجب أن يجمع لينام مبكراً، فإنه إذا حصل ذلك مع كون السفر سبباً للرخصة في الجمع مطلقاً عند بعض العلماء فإن هذا يوجب أو يسهل الترخيص له في جمع التقديم إن شاء الله.
هذا ما لزم وشكر الله سعيك حيثما حصل هذا البحث كتابياً بسبب سؤالك جزاك الله خيراً. وإن بدا لازم فنحن نتشرف بلغ سلامنا الشيخ محمداً والأمير والإخوان والجماعة، كما أن المشائخ
والإخوان بخير، واللّه يحفظكم، والسلام عليكم ورحمة الله وبركاته. 9/5/1383 هـ.

(23/62)

س1086: سئل فضيلة الشيخ- رحمه الله تعالى-: نحن جماعة وصلنا إلى مزدلفة بعد غروب الشمس مباشرة وقالوا نصلي المغرب والعشاء جمع تقديم لكن قلت لهم: نصليها جمع تأخير لأنه فعل النبي -صلى الله عليه وسلم- ولأني أعلم بعض العلماء قالوا بجمع التأخير بمزدلفة وذكر بعضهم أنه لو قدمها لم تجزئه؟
فأجاب فضيلته بقوله: الصحيح أن الإنسان إذا وصل إلى مزدلفة يصلي من حين أن يصل؛ لأن هذا فعل النبي - صلى الله عليه وسلم - ، لكن كان لمجمع جمع تأخير بالنسبة للرسول صلى الله عليه وآله وسلم؛ لأن المسافة بعيدة وهو قد جاء على بعير ثم إنه نزل في أثناء الطريق وبال وتوضأ، ومثل هذا لا يصل إلى مزدلفة إلا بعد دخول العشاء ولذلك جمع بينهما جمع تأخير، لكن إذا وصل الآن قبل دخول وقت العشاء فصل المغرب، ولكن هل نقول صل المغرب وانتظر للعشاء حتى يدخل وقتها أو نقول اجمعها معها؟ في وقتنا الحاضر نرى أن الأرفق بالإنسان أن يجمع العشاء مع المغرب؛ لأنه يسلم من التعب في تحصيل الماء فربما ينتقض وضوؤه فيحتاج إلى وضوء ولا يجد الماء، وإذا وجده ربما يضيع إذا انطلق من مكانه، فنقول: الأرفق بالناس أن يصلوا العشاء مع المغرب ولو كانوا وصلوا إلى مزدلفة في وقت المغرب، وكان ابن مسعود- رضي الله عنه- إذا وصل إلى مزدلفة قبل وقت العشاء يصلي المغرب ثم يدعو بعشاء فيتعشى ثم يأمر مؤذنه فيؤذن ثم يصلي العشاء (1) وهذا يدل على أنه- رضي الله عنه- يرى أن الإنسان إذا وصل إلى مزدلفة في وقت المغربِ يصليها ولا يجمع إليها العشاء.
__________
(1) أخرجه البخاري، كتاب الحج، باب من أذن وأقام لكل واحدة منهما (1675) .

(23/63)

س1087: سئل فضيلة الشيخ- رحمه الله تعالى-: قوم ضلوا الطريق عن مزدلفة فلما أقبلوا عليها توقفوا وصلوا المغرب والعشاء الساعة الواحدة ليلاً ثم دخلوا مزدلفة عند أذان الفجر وصلوا فيها الفجر فهل عليهم شيء؟ أفتونا جزاكم الله عنا كل خير؟
فأجاب- رحمه الله- بقوله: هؤلاء لا شيء عليهم لأنهم أدركوا صلاة الفجر في مزدلفة، حين دخلوها وقت أذان الفجر وصلوا الفجر فيها بغلس، وقد ثبت عن النبي - صلى الله عليه وسلم - أنه قال: "من شهد صلاتنا هذه، ووقف معنا حتى ندفع، وقد وقف قبل ذلك بعرفة ليلاً أو نهاراً، فقد تم حجه وقضى تفثه" (1) .
لكن هؤلاء أخطأوا حين أخروا الصلاة إلى ما بعد منتصف الليل؛ لأن وقت صلاة العشاء إلى نصف الليل، كما ثبت ذلك في صحيح مسلم من حديت عبد الله بن عمرو بن العاص- رضي الله
عنهما- عن النبي - صلى الله عليه وسلم - (2) .
س1088: سئل فضيلة الشيخ- رحمه الله تعالى-: جماعة في حملة للحج عند النفر من عرفات إلى مزدلفة لم يصلوا إلا مع أذان الفجر فما الحكم؛ لأنهم كانوا في الحافلة فما يستطيعون أن يوقفوها أو ينزلوا؟
فأجاب- رحمه الله- بقوله: الصحيح في هذه المسألة أن الإنسان إذا حبسه حابس، ولم يصل إلى المزدلفة إلا وقت صلاة الفجر مبكراً، وصلى الفجر هناك أنه لا شيء عليه، ودليله حديث
__________
(1) تقدم ص 17.
(2) أخرجه مسلم، كتاب المساجد، باب أوقات الصلوات الخمس (رقم 612) .

(23/64)

عروة بن المضرس- رضي الله عنه- حين أدرك النبي - صلى الله عليه وسلم - في مزدلفة في صلاة الفجر فقال: يا رسول الله، قدمتما من طي وأتعبت راحلتي، فما تركت جبلاً إلا وقفت عنده، فقال له رسول الله - صلى الله عليه وسلم - : "من شهد صلاتنا هذه، ووقف معنا حتى ندفع، وقد وقف قبل ذلك بعرفة ليلاً أو نهاراً، فقد تم حجه وقضى تفثه" (1) .
س1089: سئل فضيلة الشيخ- رحمه الله تعالى-: من لم يصل إلى مزدلفة إلا بعد طلوع الشيخ بسبب الزحام ما الحكم في ذلك؟
فأجاب- رحمه الله- بقوله: قال بعض علمائنا: إنه لا شيء عليه؟ لأنه قد اتقى الله قدر ما استطاع، ولم يستطع الوصول إلى مزدلفة فيسقط عنه الواجب، وقال بعض العلماء: إن عليه فدية لترك الواجب، لكن لا إثم عليه لأنه لم يستطع، والفدية بدل عن هذا الواجب، وتذبح في مكة وتوزع على الفقراء، فإن كان الإنسان ذا ميسرة فهذا سهل عليه ومن كصال حجه، وإن كان ذا عسر فليس عليه شيء.
س1090: سئل فضيلة الشيخ- رحمه الله تعالى-: شخص أدى فريضة الحج لهذا العام ولم يتمكن من الخروج من عرفة إلا صبيحة اليوم العاشر، وبالتالي فاته المبيت بمزدلفة، وذلك بسبب ازدحام
السيارات وكثرة الناس واتجه مباشرة إلى منى مروراً بمزدلفة بعد طلوع شمس يوم العاشر فماذا يجب عليه؟
__________
(1) تقدم ص 17.

(23/65)

فأجاب- رحمه الله- بقوله: قال الله تعالى: (وَأَتِمُّوا الْحَجَّ وَالْعُمْرَةَ لله فَإِنْ أُحْصِرْتُمْ فَمَا اسْتَيْسَرَ مِنَ الْهَدْيِ)، فإذا أحصر الإنسان عن ترك واجب في الحج كالمبيت بمزدلفة فإنه يذبح هدياً بمكة: في مزدلفة، أو في منى، أو في داخل مكة، فإن لم يجد فلا شيء عليه؛ لأن إيجاب صيام عشرة أيام لمن لم يجد هدياً في الإحصار، أو لمن لم يجد فدية في ترك الواجب لا دليل عليه، وقياسه على هدي التمتع قياس مع الفارق، كما أنه أيضاً مخالف لظاهر النص، فإن الله تعالى ذكر في هدي التمتع أن من لم يجد فعليه صيام ثلاثة أيام في الحج وسبعة إذا رجع إلى أهله، وأما الإحصار فإنه قال: فَإِنْ أُحْصِرْتُمْ فَمَا اسْتَيْسَرَ مِنَ الْهَدْيِ)، ولم يذكر بدلاً عن الهدي، فدل هذا على الفرق بينهما.
والخلاصة أن الذي أرى أن هؤلاء الذين فاتهم المبيت بمزدلفة بسبب ازدحام السيارات عليهم هدي، احتياطاً وإبراء للذمة، وهم إذا كانوا أغنياء فإنه لن يضرهم ذلك شيئاً، أما إذا كانوا فقراء فليس
عليهم شيء.
س1091: سئل فضيلة الشيخ- رحمه الله تعالى-: إذا فرض أن الإنسان لم يتمكن من المبيت في مزدلفة لأي سبب من الأسباب كمرض أو غير ذلك هل يلزم عليه دم؟
فأجاب- رحمه الله- بقوله: الظاهر أنه يلزمه دم، لكنه لا إثم عليه، وذلك أن تارك الواجب إن كان معذوراً فلا إثم عليه، لكن عليه البدل وهو الدم، وإن كان متعمداً صار عليه الإثم والدم، ولو

(23/66)

أن الإنسان منع من المبيت في مزدلفة، فهذا لا شيء عليه، لأنه يكون على سبيل الإكراه.
س1092: سئل فضيلة الشيخ- رحمه الله تعالى-: ذهبنا إلى الحج العام الماضي وعندما اقتربنا من عرفة تعطلت السيارة في نهاية عرفة وصلينا المغرب وأصلحنا السيارة ومشينا ولكن لم نعرف الطريق وتهنا وتعطلت السيارة مرة ثانية ولم نصل مزدلفة إلا بعد طلوع الشمس فما الحكم؟
فأجاب- رحمه الله- بقوله: أنا أرى أن مثل هؤلاء لا يستحقون الجواب، لأنهم يسألون بعد أحد عشر شهراً (1) ، اللهم إلا أن يكون جاهلاً بالكلية، لكن هذه الصورة التي ذكرت لا أحد يجهل أن فيها خطأ، فكان الواجب أن يسأل وهو بمكة قبل أن ينتهي الحج وإنما على حسب القواعد المعروفة عند العلماء، أن على من لم يدرك المبيت في المزدلفة، أو على الأقل يأتي قبل الفجر عليه دم يذبح
في مكة، ويوزع على الفقراء، ومن لم يجد فلا شيء عليه.
س1093: سئل فضيلة الشيخ- رحمه الله تعالى-: حملة من حملات الحج ساروا من منى الساعة الحادية عشرة صباحاً يوم التاسع، فما وصلوا إلى عرفة إلا في الساعة الثانية عشر ظهراً، ثم توقفت
السيارات إلى الساعة الثانية عشرة ليلاً، ثم ساروا الساعة الثانية عشرة ليلاً إلى المزدلفة، فما أدركوا صلاة الفجر إلا بين عرفة
__________
(1) كان السؤال في شهر ذي القعدة.

(23/67)

ومزدلفة، فلم يصلوا المزدلفة إلا الساعة السادسة صباحاً، وكانوا متجهزين عند الغروب في عرفة وما أخرهم إلا تأخر السير، فما حكم ذلك؟
فأجاب- رحمه الله- بقوله: بعض العلماء يرى أن عليهم فدية لأنهم تركوا المبيت في مزدلفة، والذي أرى أنه لا شيء عليهم، لأنه إذا كانت القصة على ما قلت أنت فهم غير مفرِّطين.
س1094: سئل فضيلة الشيخ- رحمه الله تعالى-: جماعة لم يصلوا إلى مزدلفة إلا بعد طلوع الشمس بسبب الزحام فرأى أحد الحجاج أن منادياً ناداه في الرؤيا وقال: لقد أخطأ فلان، لقد أخطأ فلان، لقد أخطأ فلان، حيث لم يقف في المزدلفة، أو لم يبت في المزدلفة؟
فأجاب فضيلته بقوله: صحيح، هو أخطأ في الأصل، لكن أخطأ لعذر، والمرائي المخالفة للشرع لا تُعتبر، ولكن على كل حال - كما قلت سابقاً- بعض العلماء يرى أن عليه فدية؟ نظراً لأنه لم
يبت في مزدلفة، ولكني أقول: مادام أن الرجل لم يحصل منه تفريط، وعجز فأرجو أن لا يكون عليه شيء، وإن ذبح فهو أفضل بلا شك.
س1095: سئل فضيلة الشيخ- رحمه الله تعالى-: رجل دفع من عرفة ماشياً إلى مزدلفة وبعد أن مشي مسافة طويلة بات في أحد الأماكن حيث تيقن أنه في مزدلفة، ولكن بعد أن دفع إلى منى في اليوم العاشر وبعد أن مشي قريباً من خمسين متراً وجد لوحة كبيرة تدل على أول

(23/68)

الحد لمزدلفة، فماذا على هذا الرجل؟ وهل حجه صحيح أم لا؟
فأجاب- رحمه الله- بقوله: أولاً إن كلام الرجل متناقض لأنه يقول بالأول: تيقن أنه في مزدلفة، ثم يقول بالتالي: مشى خمسين متراً فوجد لوحة تدل على أنه لم يصل إلى مزدلفة، واليقين لا يعارض الواقع، وعلى هذا فنقول: العبرة بالحقيقة، والحقيقة أنه لم يبت في مزدلفة، لكن يسقط عنه الإثم، لأنه بنى على ظنه، ومن بنى على ظنه فإن الله يقول: (لاَ يُكَلِّفُ اللهُ نَفْسًا إِلاَّ وُسْعَهَا) لكن نرى من باب الاحتياط أن يذبح فدية في مكة ويوزعها على الفقراء.
س1096: سئل فضيلة الشيخ- رحمه الله تعالى-: بتنا على بعد أربعمائة متر تقريباً من حدود مزدلفة ولم نعلم بذلك إلا في الصباح فماذا علينا؟
فأجاب- رحمه الله- بقوله: عليكم عند أهل العلم فدية، شاة تذبحونها، وتوزعونها على فقراء مكة، لأنكم تركتم واجباً من واجبات الحج.
وبهذه المناسبة أود أن أذكر إخواني الحجاج بأن ينتبهوا لحدود المشاعر في عرفة، وفي مزدلفة فإن كثيراً من الناس في عرفة ينزلون خارج حدود عرفة، ويبقون هناك إلى أن تغرب الشمس، ثم
ينصرفون ولا يدخلون إلى عرفة، وهؤلاء إذا انصرفوا فإنهم ينصرفون بدون حج، ولهذا يجب على الإنسان أن يتحرى حدود عرفة، ويتعرف إليها، وهي أميال قائمة- والحمد لله- بينة، وكذلك في مزدلفة، فإن كثيراً من الناس مع التعب من الانصراف من عرفة، ينزلون قبل أن يصلوا مزدلفة، فهؤلاء إذا لم يقوموا من

(23/69)

مكانهم هذا إلا بعد طلوع الفجر وصلاة الفجر، فإنه قد فاتهم الوقوف بمزدلفة، فيلزمهم فدية يذبحونها ويوزعونها على الفقراء؛ لأنهم تركوا واجباً، وترك الواجب عند أهل العلم موجب للفدية.
س1097: سئل فضيلة الشيخ- رحمه الله تعالى-: نحن حجاج خرجنا بالسيارة من عرفات إلى مزدلفة ووصلنا إلى نهاية الشارع وقفت السيارة حولنا ونمنا ولما أصبحنا نصلي الصبح وإذا نحن خارج حدود مزدلفة حيث كلنا خلف الإشارة فسألنا المشايخ هناك وأرسلونا إليك تفيدنا؟
فأجاب فضيلته بقوله: أرى أن عليكم كل واحد فدية شاة يذبحها في مكة ويوزعها على الفقراء؛ لأنكم أهملتم، والحكومة وفقها الله جعلت على كل باب من أبواب الشاعر: عرفة ومزدلفة ومنى علامات.
س1098: سئل فضيلة الشيخ- رحمه الله تعالى-: قلتم أن على كل واحد منا فدية، سلمك الله كان الجبل أمامنا والسيارة خلفنا فما رأينا أي إشارة، وإلا نحن حريصون أن نكون في مزدلفة لكن ما تيسير، وكثير من الناس كانوا نازلين قبل مزدلفة؟
فأجاب فضيلته بقوله: إذا استطعتم افعلوا ما قلت لكم، فمن لم يستطع فلا شيء عليه.
س1099: سئل فضيلة الشيخ- رحمه الله تعالى-: جماعة من الحجاج عند نزولهم من عرفات إلى المزدلفة سألوا سائق الحافلة عن

(23/70)

وصولهم المزدلفة. فقال: نحن في المزدلفة، وبناء على كلامه نزلوا ووجدوا الناس قد ناموا، فصلوا وناموا بها وصلوا الفجر وغادروا المكان إلى منى بعد الصلاة ولكن أثناء السير في الصباح حدث لهم
شك بأنهم لم يبيتوا في المزدلفة فهل عليهم شيء في ذلك؟
فأجاب- رحمه الله- بقوله: ليس عليهم شيء في ذلك، لوجود القرائن التي تدل على أنكم بتم في مزدلفة، فأنتم وجدتم الناس نازلين، ونزلتم معهم، ولم يتبين لكم خلاف ذلك، أما لو تبين أنكم نزلتم قبل النزول إلى مزدلفة، فإنكم في حكم التاركين للمبيت؛ لأن الواجب على الإنسان أن يحتاط، وألا ينزل إلا في مكان يتيقن أو يغلب على ظنه أنه من مزدلفة.
س1100: سئل فضيلة الشيخ- رحمه الله تعالى-: في الحج العام الماضي وفي ليلة المزدلفة قام أحد الشباب خطيباً في المسلمين وهذه بعض كلماته قال: أيها المسلمون لقد توصل العلماء بأن الدخان مبطل للحج، وأنتم الآن في المزدلفة، ومزدلفة حكمها حكم المسجد، والذي يصر على تعاطي الدخان فهو مجرم، وعليه لعنة الله، اللهم هل بلغت، اللهم فاشهد، ما حكم هذا القول؟ وما حكم الخطبة ليلة مزدلفة؟
فأجاب- رحمه الله- بقوله: أولاً: الخطبة في ليلة المزدلفة ليست مشروعة، والنبي صلى الله عليه وعلى آله وسلم لم يخطب في المزدلفة، بل صلى المغرب والعشاء ثم نام إلى أن طلع الفجر.

(23/71)

ثانياً: إن قول هذا: (إن الدخان، أو تدخين الدخان مبطل للحج) خطأ فليس مبطلاً للحج.
وأما قوله: (إن مزدلفة مسجد) فهو خطأ أيضاً، فإن مزدلفة كغيرها من الأراضي، ولو كانت مسجداً لحرم أن يبول بها الإنسان، ولحرم أن يكون بها جنباً إلا بوضوء، ولحرم على الحائض أن تبقى فيها، فهي ليست بمسجد، إلا كما نصف بقية الأرض بأنها مسجد.
وأما قوله: (عليه لعنة الله) فهذا قول كذب إن أراد به الخبر، ومحرم إن أراد به الدعاء، فنصيحتي لهذا- إن صح ما نقل عنه- أن يتوب إلى الله عز وجل، وأن لا يتكلم إلا بعلم، وأن لا يضل عباد
الله، والدخان بلا شك حرام عندنا، يعني لا شك عندنا أن الدخان حرام، ولكن فعل الحرم لا يبطل الحج، ولا يفسد الحج إلا ما ذكره العلماء، وهو الجماع قبل التحلل الأول، إذا كان الإنسان عالماً
ذاكراً، وما عدا ذلك حتى محظورات الإحرام لا تبطل الحج.
س1101: سئل فضيلة الشيخ -رحمَه الله تعالى-: هل يصلي الحاج في مزدلفة صلاة الوتر؟
فأجاب- رحمه الله- بقوله: في مزدلفة لم يذكر في حديث جابر - رضي الله عنه- وهو أوفى الأحاديث في صفة حج النبي - صلى الله عليه وسلم - لم يذكر أنه أوتر، ولم يذكر أنه صلى راتبة الفجر، لكن لدينا عموم أن النبي - صلى الله عليه وسلم - قال: "اجعلوا آخر صلاتكم بالليل وتراً" (1) و لم يخصص،
__________
(1) أخرجه البخاري، كتاب الوتر، باب ليجعل آخر صلاته وتراً (رقم 998) ، ومسلم كتاب
صلاة المسافرين، باب صلاة الليل مثنى مثنى والوتر ركعة من آخر الليل (رقم 749) (148) .

(23/72)

وأيضاً كان النبي صلى الله عليه وعلى آله وسلم لا يدع الوتر حضراً ولا سفراً، ولم يستثن من ذلك شيء، وكذلك نقول في سنة الفجر: حط عليها النبي عليه الصلاة والسلام حتى قال: "ركعتا الفجر
خير من الدنيا وما فيها" (1) وكان - صلى الله عليه وسلم - لا يدعهما حضراً ولا سفراً، فنقول في ليلة مزدلفة: أوتر وصلِّ سنة الفجر.
س1102: سئل فضيلة الشيخ- رحمه الله تعالى-: هل الحاج يوتر ليلة النحر؟
فأجاب- رحمه الله- بقوله: يوتر لقول النبي - صلى الله عليه وسلم - : "اجعلوا آَخر صلاتكم بالليل وتراً" (2) . وإذا لم يرد الترك، أو النهي عنه فالأصل بقاء الحكم، فيوتر حسب عدد ما يوتر به ركعة، أو ثلاث ركعات، أو خمس حسب ما يوتر به.
س1103: سئل فضيلة الشيخ- رحمه الله تعالى-: هل يشرع للحاج أن يحي ليلة النحر بالقراءة والذكر؟
فأجاب- رحمه الله- بقوله: السنة النوم، ففي صحيح مسلم من حديث جابر- رضي الله عنه- أن النبي - صلى الله عليه وسلم - أتى المزدلفة فصلى بها المغرب والعشاء، بأذان واحد، وإقامتين، ولم يسبِّح بينهما شيئاً ثم اضطجع حتى طلع الفجر (3) .
__________
(1) أخرجه مسلم، كتاب صلاة المسافرين، باب استحباب ركعتي سنة الفجر (رقم 725) .
(2) تقدم ص 73.
(3) أخرجه مسلم، كتاب الحج، باب حجة النبي - صلى الله عليه وسلم - (رقم 1218) .

(23/73)

س1104: سئل فضيلة الشيخ- رحمه الله تعالى-: هل يلزم في مزدلفة ترك سنة الفجر لأنها لم تذكر في حديث جابر- رضي الله عنه- كما أن الوتر لم يذكر في الحديث؟
فأجاب فضيلته بقوله: في ليلة مزدلفة يصلي الإنسان الوتر قبل أن ينام أو في آخر الليل، وذلك لأن النبي صلى الله عليه وعلى آله وسلم لم يكن يدع الوتر حضراً ولا سفرا هذه سنته.
فإذا قال قائل: إنه لم يذكر في الحديث أنه أوتر؛ لأن جابر رضي الله عنه أخبر أن النبي - صلى الله عليه وسلم - لما صلى المغرب والعشاء اضطجع حتى طلع الفجر.
فالجواب: أن عدم الذكر ليس ذكراً للعدم. فجابر لم يقل: ولم يوتر، لو قال هذا، قلنا: هذه الليلة مستثناة، ولكنه لم يقل: ولم يوتر. والأصل أنه - صلى الله عليه وسلم - يوتر، وكون جابر لم يذكر ذلك لعله لم يطلع على كل ما فعله النبي صلى الله عليه وعلى آله وسلم، وإلا من المعلوم أنه سوف يتعشى وسوف يبول ويحتاج إلى هذا.
أما سنة الفجر فقد كان النبي صلى الله عليه وعلى آله وسلم لا يدعها حضراً ولا سفرا، وجابر لم يقل: إنه لم يصل سنة الفجر أي لم ينفها، فالأصل بقاء مداومة النبي صلى الله عليه وعلى آله وسلم
عليها.
س1105: سئل فضيلة الشيخ- رحمه الله تعالى-: حاج خرج من مزدلفة بعد منتصف الليل ومعه أهله ولكن لم يتجه ليرمي جمرة

(23/74)

العقبة، واتجه إلى الخيمة ولم يرم جمرة العقبة إلا بعد الضحى هل يلزم من خرج من مزدلفة أن يتجه إلى جمرة العقبة؟
فأجاب- رحمه الله- بقوله: أولاً: السنة أن يبقى في مزدلفة حتى يصلي الفجر ويسفر جداً، كما فعل النبي - صلى الله عليه وسلم - ، لكن من خاف من زحام الناس في رمي العقبة، فليخرج في آخر الليل وليرم الجمرة، وكونه يخرج من آخر الليل ولا يرمي الجمرة، لا شك أنه مخالف للسنة من وجهين:
الوجه الأول: خروجه قبل أن يصلي الفجر.
والوجه الثاني: أنه أخر الرمي إلى أن ارتفعت الشمس، والإنسان الذي يتقدم من أجل الرمي مأمور أن يتقدم في الرمي. ولا يلزمه شيء.
س1106: سئل فضيلة الشيخ- رحمه الله تعالى-: هل يجوز للإنسان أن يدفع من مزدلفة في آخر الليل؟
فأجاب- رحمه الله- بقوله: نعم يجوز هذا لمشقة الزحام في النهار، وأما من كان قويًّا لا يتأثر بالزحام، فإن الأفضل أن يبقى إلى أن يصلي الفجر ويسفر جداً، ثم يدفع، إلا أن يكون معه نساء،
فيدفع من أجلهن في آخر الليل فحسن.
س1107: سئل فضيلة الشيخ- رحمه الله تعالى-: عن رجل معه ضعفة، فدفع من مزدلفة في الثلث الأخير من ليلة النحر فرمى جمرة العقبة وحلق وذبح هديه قبل طلوع الفجر فما الحكم في ذلك؟

(23/75)

فأجاب- رحمه الله- بقوله: أما الدفع من مزدلفة والرمي والحلق فلا بأس به، وأما الهدي فلا يجزئ ذبحه قبل طلوع الفجر؛ لأن النحر لا يكون إلا في وقته، وهو يوم العيد إذا مضى قدر فعل الصلاة بعد ارتفاع الشمس قدر رمح.
س1108: سئل فضيلة الشيخ- رحمه الله تعالى-: إذا جاز لجماعة من الحجاج الضعفة الدفع من مزدلفة بعد مغيب القمر مباشرة وتمكنوا من الرمي والطواف والسعي قبل الفجر فما الحكم في ذلك؟
فأجاب- رحمه الله- بقوله: عملهم جائز، ولا بأس به؛ لأنه إذا جاز للإنسان أن يدفع من مزدلفة جاز له أن يفعل كل ما يترتب على ذلك، فإذا دفعوا مثلاً من مزدلفة في آخر الليل بعد مغيب القمر
ووصلوا إلى منى فليرموا الجمرة ولينزلوا إلى مكة ويطوفوا ويسعوا، ويرجعوا، ولو رجعوا قبل طلوع الشمس فلا بأس، لأنه إنما جاز الدفع للضعفة من أجل أن يأتوا بمناسك الحج قبل زحمة الناس.
س1109: سئل فضيلة الشيخ- رحمه الله تعالى-: لماذا رخص للعجزة والضعفة والمضطرين في النفر من مزدلفة قبل الوقت؟ ولم يرخص لهم في رمي الجمار قبل الوقت في أيام التشريق للزحام؟
فأجاب- رحمه الله- بقوله: رخص للضعفاء في الدفع من مزدلفة؛ لأن الرسول - صلى الله عليه وسلم - رخص لهم، ولا يصح قياس الرمي على الدفع من المزدلفة، لأن العلة موجودة في عهد الرسول - صلى الله عليه وسلم - فالزحام الذي يكون عند رمي الجمرات أيام التشريق هو الذي يكون عند

(23/76)

رمي جمرة العقبة عند يوم العيد و ذلك ما رخص لهم.
س1110: سئل فضيلة الشيخ- رحمه الله تعالى-: من خرج بعد منتصف الليل من مزدلفة من غير عذر يعني ليس معه ضعفاء؟
فأجاب- رحمه الله- بقوله: تخرج إلا في آخر الليل في الثلث الأخير من الليل، ولابد أن ينظر في سبب خروج هذا الحاج قبل الوقت المحدد، هل هو جاهل، أ غير جاهل، وهل له عذر، أو
لغير عذر.
س1111: سئل فضيلة الشيخ- رحمه الله تعالى-: لقد أديت فريضة الحج قارناً وطفت طواف العمرة قبل وقفة العيد بيومين وأديت العمرة، ثم وقفنا على جبل عرفات، ومن ثم بتنا ليلة العيد
في منى، وفي صبيحة العيد بعد صلاة العيد قمت بطواف الوداع يوم عيد الأضحى، ثم عدت وذبحت الهدي لله، ورجمت يوم العيد، وثاني وثالث يوم العيد، أي أنني. "ليلتين في منى بعد العيد، ثم
إنني غادرت مكة وفكيت الإحرام ولم أتمكن من العودة إلى الكعبة للطواف حولها، فهل طوافي يوم العيد يكفي من غيره؟ وهل حجي هذا عليه نواقص أم لا؟
فأجاب فضيلته بقوله: الحمد لله رب العالمين، هذا الأخ يقول:
أولا: إنه حج قارناً، ثم أد عمرته قبل وقوفه بعرفة، وهذا العمل- يعني أداء العمرة قبل الو- ف بعرفة- ليس عمل القارن،

(23/77)

بل هو عمل المتمتع، وعلى كل حال خيراً فعل، لأن القارن ينبغي له أن يحول نيته إلى عمرة ليصير متمتعاً، كما أمر بذلك النبي - صلى الله عليه وسلم - أصحابه الذين لم يسوقوا الهدي.
ثانيا: ذكر أنه بات ليلة العيد بمنى، وهذا لا يجوز، يجب أن يكون مبيت ليلة العيد بمزدلفة، إلا أنه يجوز الانصراف من مزدلفة للضعفة من الناس في آخر الليل؛ لأن النبي - صلى الله عليه وسلم - رخص للضعفاء أن يدفعوا من مزدلفة بليل، أما غيرهم فيجب عليهم صلاة الفجر في مزدلفة؛ لأن النبي - صلى الله عليه وسلم - وقف بها حتى صلى الفجر، وأتى المشعر الحرام حتى أسفر جداً وقال لعروة بن الضرس:- رضي الله عنه- "من شهد صلاتنا هذه، ووقف معنا حتى ندفع، وقد وقف بعرفة قبل ذلك ليلاً أو نهاراً، فقد تم حجه وقضى تفثه" (1) . وهذا يدل على وجوب الإقامة بمزدلفة إلى صلاة الفجر، والأحاديث الأخرى التي أشرنا إليها، وهو ترخيص النبي - صلى الله عليه وسلم - للضعفاء أن يدفعوا بالليل دل على جواز الدفع عند الحاجة في آخر الليل، وهذا مما يؤخذ على هذا الأخ في حجه إذا كان قد ضبط.
ثالثاً: ذكر الأخ أنه في يوم العيد طاف للوداع، ولعله يريد بذلك طواف الإفاضة فأخطأ في تسميته، بدليل أنه قال في آخر سؤاله: إنه خرج من مكة وفك إحرامه، ولم يتيسر له الرجوع للطواف حول البيت، مما يدل على أنه أخطأ في التسمية في قوله: (إنه طاف طواف الوداع في يوم العيد) وعلى هذا فإذا كان نوى في الطواف يوم العيد، طواف الإفاضة، يعني طواف الحج فهو
__________
(1) تقدم ص 17.

(23/78)

صحيح، وقد أدى ما وجب عليه من طواف الإفاضة، وأما كونه خرج من مكة ولم يطف للوداع فهذا خطأ والواجب عليه أن لا يخرج من مكة حتى يطوف للوداع، لأن النبي - صلى الله عليه وسلم - أمر بذلك، وقال: "لا ينفرن أحد حتى يكون آخر عهده بالبيت" (1) لكنه رخص للحائض والنفساء في ترك طواف الوداع، لقول النبي - صلى الله عليه وسلم - لصفية- رضي الله
عنه- حين أخبر أنها طافت طواف الإفاضة قبل أن تحيض قال: "قلتنقر إذن" (3) ولحديث ابن عباس- رضي الله عنهما- "أمر الناس أن يكون آخر عهدهم بالبيت، إلا أنه خفف عن الحائض" (3) .
وبقي أيضاً في قصة الأخ ملاحظة وهي: أنه لم يذكر السعي في الحج، وظاهر حاله أنه لم يسع، فإن كان الرجل بقي على قرانه، وأراد بقوله فيما سبق (إنه أدى العمرة قبل الوقوف بعرفة) أراد أنه
أدى أعمال العمرة مع بقائه على القران فإن سعيه الأول يجزئه"؛ لأنه سعى بعد طواف القدوم، وإن كان أراد بأنه أدى العمرة، يعني حقيقة العمرة وتحلل بين العمرة والحج فقد بقي عليه الآن سعي
الحج، فعليه أن يعود إلى مكة ليؤدي سعي الحج، وحينئذ لا يجوز له أن يقرب أهله حتى يسعى، لأنه لا يكون التحلل الثاني إلا بالسعي.
س1112: سئل فضيلة الشيخ- رحمه الله تعالى-: هل يجوز الانصراف
__________
(1) أخرجه مسلم، كتاب الحج، باب وجود طواف الوداع... (رقم 1327) .
(2) أخرجه البخاري، كتاب الحج، باب إذا حاضت المرأة بعدما أفاضت (رقم 1757) ومسلم، كتاب الحج، باب وجوب طواف الوداع... (رقم 1318) (382) .
(3) أخرجه البخاري، كتاب الحج، باب طواف الوداع (رقم 1755) ومسلم، كتاب الحج، باب وجوب طواف الوداع رقم (1328) .

(23/79)

من مزدلفة قبل نصف الليل لعامة الناس؟ وماذا يصنع من كانو! في حافلة واحدة وبعضهم شباب، وبعضهم ضعاف فماذا يصنعون حينئذ؟
فأجاب فضيلته بقوله: جاء في السؤال قبل منتصف الليل، ولعله أراد بعد منتصف الليل، ومع ذلك فنقول: إن ألانصراف من مزدلفة لا يتقيد بمنتصف الليل، إنما يتقيد بآخر الليل، لأن أسماء بنت أبي بكر- رضي الله عنها- كانت تراقب القمر فإذا غاب دفعت (1) .
وإذا كان الناس في سيارة واحدة فحكمهم واحد، إذا دفعوا في آخر الليل من أجل الضعفة والنساء فإنهم يدفعون جميعاً؛ لأن في تفرقهم مشقة عليهم، والدين دين اليسر والسهولة، فإذا كانت هذه
الحافلة فيها ستون راكباً، مثلاً عشرون منهم من الضعفاء الذين يحتاجون إلى التقدم، ليرموا الجمرة قبل طلوع الفجر، فإنه يجوز للباقين، وهم أربعون أن يذهبوا معهم في هذه الحافلة لأنهم رفقة
واحدة، وتفرقهم يحصل به المشقة.
س1113: سئل فضيلة الشيخ- رحمه الله تعالى-: إذا كانت حافلة يركب فيها مجموعة من الناس ومن بينهم رجل مسن وامرأة كبيرة فهل يجوز لهم جميعاً أن يدفعوا من مزدلفة بحجة هذا الرجل
وهذه المرأة أم لا؟
فأجاب فضيلته بقوله: لا يجوز لهم أن يدفعوا بحجة رجل،
__________
(1) تقدم ص 52.

(23/80)

أو امرأة، أو رجلين وامرأتين، ولهذا لم يدفع النبي - صلى الله عليه وسلم - من مزدلفة من أجل الضعفاء من أهله، بل أذن للضعفاء أن يدفعوا من مزدلفة، وبقي هو، فإذا كان الذي في القافلة رجل، أو رجلان، أو امرأة، أو امرأتان، فإن هذا الرجل، أو المرأة الضعيفة يبقى مع الناس ويدفع معهم، ثم ينتظر في يوم العيد حتى ينفض الزحام وترمي، أو يرمي الضعيف ولو بعد صلاة العصر.
س1114: سئل فضيلة الشيخ- رحمه الله تعالى-: إذا كان الشخص معه نساء فأيها أفضل أن يدفع من مزدلفة بعد غياب القمر، أو يتأخر إلى الفجر ثم يؤخر الرمي إلى بعد العصر؟
فأجاب فضيلته بقوله: الذي يظهر لي أن الأفضل أن يتقدم؟
لأن النبي - صلى الله عليه وسلم - أذن للضعفة من أهله أن يتقدموا، ولم يأمرهم أن يتأخروا ويرموا العصر، وهذا لا شك أنه من تيسير الله عز وجل؟
لأنه إذا تقدم ورمى وحل، صار في ذلك تيسير عليه، وفرح بالعيد كما يفرح الناس، أما لو تأخر إلى العصر فإنه يبقى محرماً، وفيه شيء من الحرج والمشقة على المكلف، فالأفضل لمن كان يشق عليه الزحام أن يتقدم في الانصراف من مزدلفة، ويومي قبل أن يأتي عليه الزحام.
س1115: سئل فضيلة الشيخ- رحمه الله تعالى-: إذا خرج الحاج من مزدلفة بعد منتصف الليل من كير عذر، ورمى بعد الفجر وقبل طلوع الشمس فماذا عليه؟

(23/81)

فأجاب فضيلته بقوله: الذي يظهر من السنة أن الدفع من مزدلفة ليس مقيداً بنصف الليل، إنما هو مقيداً بآخر الليل، وكانت أسماء بنمسا أبي بكر- رضي الله عنهما- تقول لغلامها: (انظر للقمر هل غاب) فإذا غاب القمر دفعت إلى مزدلفة (1) ، ومعلوم أن غروب القمر ليلة العاشر لا يكون إلا في نحو ثلثي الليل، يعني إذا لم يبق من الليل إلا الثلث، وتقيد العلماء بالنصف ليس عليه دليل، فالصواب: أن الحكم مقيد بآخر الليل، فإذا كان آخر الليل فليدفع.
ولكن هل يجوز الدفع في آخر الليل لمن له عذر ولمن لا عذر له؟
نقول: أما في وقتنا الحاضر فلا شك أن أكثر الناس معذور؛ لأن الزحام الشديد الذي يكون عند رمي الجمرة بعد طلوع الشمس يخشى منه، وكم من أناس هلكوا وماتوا بهذا الزحام، فإذا تقدم
الإنسان من مزدلفة ورمى إذا وصل إلى منى فلا حرج عليه، لكن الإنسان القوي الأفضل له أن يفعل كما فعل النبي - صلى الله عليه وسلم - يبقى في مزدلفة، ولا ينصرف منها إلا إذا أسفر جداً.
س1116: سئل فضيلة الشيخ- رحمه الله تعالى-: ما حكم الخروج من مزدلفة بعد الساعة الواحدة والنصف ليلاً لرمي جمرة العقبة خوفاً من الزحام الشديد؟
فأجاب فضيلته بقوله: لا بأس بذلك إذا غاب القمر وهو لا يغيب إلا إذا مضى أكثر الليل في ليلة العاشر، فإنه لا بأس أن يدفع
__________
(1) تقدم ص 52.

(23/82)

من مزدلفة إلى منى ليرمي جمرة العقبة، لكن إذا كان الإنسان قويًّا لا يشق عليه الزحام، فإنه يبقى حتى يصلي الفجر، ويدعو الله تعالى بعد الصلاة، ثم ينصرف قبل أن تطلع الشمس إلى منى، والذين
يرخص لهم أن يدفعوا من مزدلفة في آخر الليل، لهم أن يرموا إذا وصلوا منى ولو قبل الفجر، وأما حديث النهي عن رميها أي رمي جمرة العقبة حتى طلوع الشمس، ففي إسناده نظر.
س1117: سئل فضيلة الشيخ- رحمه الله تعالى-: هل ما فعلته أسماء- رضي الله عنها- من الدفع من مزدلفة بعد مغيب القمر بناءً على أنها من أهل الأعذار أم ماذا؟ مع بيان ما استدلت به- رضي الله عنها- إن أمكن؟
فأجاب فضيلته بقوله: وجه ذلك أن النبي - صلى الله عليه وسلم - أذن للضعفه من أهله أن يدفعوا بليل، وفي بعض الألفاظ (بسحر) (1) ، وهذا يدل على أنه في آخر الليل، ومعلوم أنه إذا غاب القمر أظلم الليل، وفيما سبق يقدرون الساعات بمغيب القمر، ومغيب الشمس، وما أشبهها، فلعلها رأت أنه إذا غاب القمر مضى أكثر الليل، وحصل المقصود.
أما مسألة النساء فإن بعض العلماء يقول: إن النساء يجوز لهن الدفع مطلقاً من مزدلفة قبل الفجر في لحديث أسماء- رضي الله
__________
(1) أخرجه مسلم، كتاب الحج، باب استحباب تقديم دفع الضعفة... (353) (1294) .

(23/83)

عنها-: أذن للظعن (1)
س1118: سئل فضيلة الشيخ- رحمه الله تعالى-: هل يجوز لمن أراد تقديم طواف الإفاضة على بقية مناسك يوم النحر أن يدفع من مزدلفة إلى مكة مباشرة؟
فأجاب فضيلته بقوله: نعم يجوز لمن دفع من مزدلفة أن يذهب إلى مكة مباشرة، ويطوف ويسعى، ويرجع؛ لأن النبي - صلى الله عليه وسلم - كان لا يسأل عن شيء قدم ولا أخر، إلا قال: "افعل ولا حرج " (3) فالأمر والحمد لله واسع، قد وسَّع الله على العباد تخفيفاً عليهم.
س1119: سئل فضيلة الشيخ- وحمه الله تعالى-: هل لي أن أنصرف من المزدلفة بعد منتصف الليل إذا كانت الحملة ستنصرف ومعها عدد من العجزة؟
فأجاب بقوله: نعم، لا بأس أن تنصرف، لكن الأولى أن تنظروا قليلاً حتى يغيب القمر؛ لأن السنة لم تقيد الانصراف بنصف الليل، لكن كثيراً من العلماء- رحمهم الله- قيدوه بنصف الليل؛ لأنه إذا مضى نصف الليل ثم دفع فقد بقي أكثر الليل في مزدلفة، لكن الوارد عن السلف كأسماء بنت أبي بكر- رضي الله عنهما- أنه إذا غاب القمر دفعوا من مزدلفة (3) . ومغيب القمر في ليلة العاشر،
__________
(1) تقدم ص 52.
(2) أخرجه البخاري، كتاب الحج، باب الفتيا على الدابة عند الجمرة (رقم 1736) ، ومسلم، كتاب الحج، باب من حلق قبل النحر (رقم 1356) .
(3) تقدم ص 52.

(23/84)

يكون عند مضي ثلثي الليل تقريباً، فلو انتظرتم إلى أَخر الليل، لكان أحسن من الدفع من منتصف الليل.
س1120: سئل فضيلة الشيخ- رحمه الله تعالى-: حججت في حملة وكان معي امرأة وقد سارت الحملة من مزدلفة بعد منتصف الليل وذهبنا إلى الحرم وبدأنا الطواف قبل صلاة الفجر هل هذا
صحيح؟
فأجاب فضيلته بقوله: هذا صحيح، لكن الأفضل للرجال القادرين أن يبقوا حتى يصلوا الفجر، ويقفوا قليلاً حتى يسفروا جداً، ثم يدفعوا إلى منى، هذا هو الأفضل، لكن لو دفع الإنسان في
آخر الليل وطاف وسعى قبل الفجر فلا بأس، أو دفع في آخر الليل ورمى وحلق ثم نزل وطاف وسعى قبل الفجر فلا بأس، وإذا كان معه امرأة كان أشد عذراً فيم لو كان وحده.
س1121: سئل فضيلة الشيخ- رحمه الله تعالى-: بعد النزول من مزدلفة ليلاً بعد نصف الليل، هل الأفضل أن رمي الجمرة، أو الذهاب إلى المطاف لأن ذلك ربما يكون أرفق على من معه نساء
يخشى من حبسهن بالحيض، فيبادر بالطواف قبل الرمي قبل فجر يوم العيد؟
فأجاب فضيلته بقوله: الأفضل الأرفق، فإذا كان الأرفق له أن ينزل إلى مكة ويطوف ويسعى، ويخرج ويرمي، فليفعل، والدليل على هذا أن النبي - صلى الله عليه وسلم - بعث الضعفة من أهله ليلة المزدلفة

(23/85)

قبل الفجر، مع أن الأفضل أن يبقى الحاج حتى يسفر، فبعثهم ليرموا بهدوء وطمأنينة، فإذا كان الإنسان يرى أنه إذا نزل إلى مكة وطاف وسعى كان أرفق به، فليفعل.
س1122: سئل فضيلة الشيخ- رحمه الله تعالى-: هل أصحاب سيارة الأجرة يعفون من المبيت بمزدلفة؟
فأجاب فضيلته بقوله: لا يعفون من المبيت في مزدلفة بل الواجب أن يبيتوا في مزدلفة، ولهم أن ينصرفوا في آخر الليل وكذلك ليس لهم الحق في أن يتركوا المبيت في منى، إلا إذا كان الحجاج محتاجون إلى استعمال سياراتهم في الليل، فلهم في هذه الحال أن يتركوا المبيت في منى، لأن النبي - صلى الله عليه وسلم - رخص للعباس بن عبد المطلب- رضي الله عنه- أن يترك المبيت في منى من أجل أن يسقي الناس من ماء زمزم في المسجد الحرام (1) .
س1123: سئل فضيلة الشيخ- رحمه الله تعالى-: لقد أكرمني الله بالحج إلى بيته الحرام وأتممت مناسك الحج، ولكن حينما بت في مزدلفة أصبحت محتلماً، فلم أستطع الاغتسال لكثرة الزحام
فتوضأت وصليت الفجر، ثم ذهبت إلى منى واغتسلت وصليت الفجر حوالي الساعة العاشرة، فما الحكم هل علي شيء؟
فأجاب فضيلته بقوله: الواجب على من لا يستطيع أن يغتسل
__________
(1) أخرجه البخاري، كتاب الحج، باب هل يبيت أصحاب السقاية ... (1743) ، ومسلم، كتاب الحج، باب وجوب المبيت 000 (346) (1315) .

(23/86)

أن يتيمم، لأن الله تعالى رخص للإنسان إذا لم يجد الماء أن يتيمم، وإذا تيمم وصلى فصلاته صحيحة، ولا يحتاج أن يعيدها، فإذا قدر على الماء بعد ذلك وجب عليه أن يغتسل إذا كان تيممه عن جنابة،
أو يتوضأ إذا كان تيممه عن حدث أصغر، لكنما فعله الأخ فصحيح لأن الرجل عليه الإعادة، وقد أعاد.
س1124: سئل فضيلة الشيخ- رحمه الله تعالى-: هل المشعر الحرام هو المسجد الموجود في مزدلفة أم هو جبل؟ فقد قرأت في كتاب عندي أن المشعر الحرام جبل في مزدلفة، وهل إذا كان المشعر
جبل ينبغي للحاج أن يصعده ويدعو فيه؟
فأجاب فضيلته بقوله: المشعر الحرام يراد به أحياناً المكان المعين الذي بني عليه المسجد، وهو الذي أتاه النبي عليه الصلاة والسلام حين صلى الفجر في مزدلفة ركب حتى أتى المشعر الحرام، ووقف عنده، ودعا الله، وكبره، وهلله حتى أسفر جداً.
وأحياناً المشعر الحرام يراد به جميع مزدلفة، وهذا كقول النبي - صلى الله عليه وسلم - : "وقفت هاهنا، وجمعٌ كللها موقف" (1) وقال الله عز وجل: (فَإِذَا أَفَضْتُمْ مِنْ عَرَفَاتٍ فَاذْكُرُوا الله عِنْدَ الْمَشْعَرِ الْحَرَامِ) .
وعلى هذا فيكون المشعر الحرام تارة يراد به المكان العين الذي وقف عنده النبي - صلى الله عليه وسلم - وهو الجبل المعروف في مزدلفة وعليه بني المسجد، وأحياناً يراد به جميع مزدلفة، لأنها مشعر حرام، وإنما قيدت بالمشعر الحرام لأن هناك مشعراً حلالاً، وهو عرفة، فإنه
__________
(1) تقدم ص 21.

(23/87)

مشعر بل هو أعظم المشاعر المكانية فهو مشعر لكنه حلال؛ لأنه خارج أميال الحرم، بخلاف المشعر الحرام بمزدلفة، الذي يقف الناس فيه فإنه حرام، ولم تسم منى مشعراً حراماً؛ لأنه ليس فيها
وقوف، والوقوف الذي بين الجمرات في أيام التشريق ليس وقوفاً مستقلاً، بل هو في ضمن عبادة رمي الجمرات.
س1125: سئل فضيلة الشيخ- رحمه الله تعالى-: في قوله - صلى الله عليه وسلم - : "جمع كلها موقف" (1) ما المراد بجمع؟
فأجاب فضيلته بقوله: المراد بها مزدلفة، وسميت جمعاً لاجتماع الناس بها؛ لأن الناس يجتمعون بها في الجاهلية والإسلام، وقد كانوا في الجاهلية لا تقف قريش في عرفة، وإنما يقفون يوم الوقوف بعرفة يقفون بالمزدلفة، لأنهم يقولون: نحن أهل الحرم فلا نخرج عنه وإنما نقف في مزدلفة، ولهذا- والله أعلم- سميت جمعاً لاجتماع الناس بها في الجاهلية والإسلام.
س1126: سئل فصْيلة الشيخ- رحمه الله تعالى-: أثناء حجي هذا العام وبعد عرفة ذهبت إلى المزدلفة، ولكن نسيت أن أذهب إلى المشعر الحرام هل علي إثم في هذا؟ وإذا كان كذلك فما هي الكفارة؟
فأجاب فضيلته بقوله: ليس عليك إثم إذا بت في مزدلفة في أي مكان منها، ولا ضرر عليك إذا لم تذهب إلى المشعر الحرام، فإن النبي - صلى الله عليه وسلم - ييه وقف في المشعر الحرام وقال: "وقفت هاهنا وجمع كللها
__________
(1) تقدم ص 21.

(23/88)

موقف" (1) جمع يعني مزدلفة، كلها موقف، فأي مكان وقفت فيه وبت فيه، فإنه يجزئك، والذي يظهر من قول النبي - صلى الله عليه وسلم - "وقفت هاهنا، وجمع كللها موقف" أنه لا ينبغي للإنسان أن يتكلف ويتحمل مشقة من أجل الوصول إلى المشعر، بل يقف في مكانه الذي هو فيه،
وإذا صلى الفجر فيدعو الله عز وجل إلى أن يسفر جداً ثم يدفع إلى منى.
س1127: سئل فضيلة الشيخ- رحمه الله تعالى-: بعض الحجاج يأخذون أحجاراً من مزدلفة ويظنون أن لا يصح ومي الجمرات إلا بأحجار من مزدلفة فما حكم ذلك؟
فأجاب فضيلته بقوله: ليس أخذ الأحجار من مزدلفة بسنة، فخذ الأحجار من أي مكان، ثم إن بعضهم- أيضاً- يأخذ أحجارًا ثم يزيد معه حجرات وينسى ويأتي بها إلى بلده ثم يأت ويسأل: هل
يجوز أن ألقيها في الأرض، أو أذهب وأسافر بالطائرة، وألقيها في منى؟ لو نسيت أحجاراً في جيبك من الجمرات فارمها في أي مكان.
س1128: سئل فضيلة الشيخ -وحمه الله تعالى-: من بات في مزدلفة ثم ذكر الله عند المشعر الحرام بعد صلاة الفجر ثم طلعت عليه الشمس وهو هناك، يدْي إذا تأخر هل فيه شيء؟
فأجاب فضيلته بقوله: الأفضل أن يدفع قبل أن تطلع الشمس، فإن النبي - صلى الله عليه وسلم - كان يدفع من مزدلفة إذا أسفر جداً، وكان
__________
(1) تقدم ص 21.

(23/89)

لا يتأخر، والتأخر حتى طلوع الشمس إذا قصد الإنسان به التعبد فإنه يكون في ذلك قد شابه موقف المشركين الذين لا يدفعون من مزدلفة حتى تطلع الشمس، أما إذا فعله لعذر ولم يقصد بذلك
التعبد فإنه لا حرج عليه في ذلك.
س1129: سئل فضيلة الشيخ- رحمه الله تعالى-: ما هي الأخطاء الواقعة في مزدلفة والانصراف إليها؟
فأجاب فضيلته بقوله: تقع أخطاء في الانصراف إلى المزدلفة، منها:
أولاً: ما يكون في ابتداء الانصراف وهو ما أشرنا إليه سابقاً من انصراف بعض الحجاج من عرفة قبل غروب الشمس.
ثانيا: ومنها أنه في دفعهم من عرفة إلى مزدلفة تكون المضايقات بعضهم من بعض؟ والإسراع الشديد، حتى يؤدي ذلك أحياناً إلى تصادم السيارات، وقد دفع الرسول - صلى الله عليه وسلم - من عرفة في سكينة، وكان عليه الصلاة والسلام قد دفع وقد اشنق لناقته القصواء الزمام حتى إن رأسها ليصيب مورك رحله، وهو يقول بيده الكريمة: "أيها الناس: عليكم بالسكينة، فإن البر ليس
بالإيضاع" (1) ولكنه - صلى الله عليه وسلم - مع ذلك إذا أتى فجوة أسرع، وإذا أتى جبلاً
من الجبال أرخى لناقته الزمام حتى تصعد (2) ، فكان عليه الصلاة
__________
(1) أخرجه البخاري، كتاب الحج، باب أمر النبي - صلى الله عليه وسلم - بالسكينة (رقم 1671) .
(2) أخرجه مسلم، كتاب الحج، باب حجة النبي - صلى الله عليه وسلم - (رقم 1218) .

(23/90)

والسلام يراعي الأحوال في مسيره هذا، ولكن إذا دار الأمر بين كون الإسراع أفضل، أو التأني فيكون التأني أفضل.
ثالثاً: ومن الأخطاء في مزدلفة والدفع إليها: أن بعض الناس ينزلون قبل أن يصلوا إلى مزدلفة، ولاسيما المشاة منهم يعييهم المشي ويتعبهم، فينزلون قبل أن يصلوا إلى مزدلفة، ويبقون هنالك حتى
يصلوا الفجر ثم ينصرفوا منه إلى منى، ومن فعل هذا فإنه قد فاته المبيت بمزدلفة، وهذا أمر خطير جداً، لأن المبيت بمزدلفة ركن من أركان الحج عند بعض أهل العلم، وواجب من واجباته عند جمهور أهل العلم، وسنة في قول بعضهم، ولكن الصواب: أنه واجب من واجبات الحج، وأنه يجب على الإنسان أن يبيت بمزدلفة، وأن لا ينصرف إلا في الوقت الذي أجاز الشارع له فيه الانصراف، كما سيأتي إن شاء الله. المهم أن بعض الناس ينزل قبل أن يصل إلى مزدلفة.
رابعاً: ومن الأخطاء أيضاً: أن بعض الناس يصلي المغرب والعشاء في الطريق على العادة، قبل أن يصل إلى مزدلفة، وهذا خلاف السنة فإن النبي - صلى الله عليه وسلم - لما نزل في أثناء الطريق وبال وتوضأ، قال له أسامة بن زيد- رضي الله عنه-: الصلاة يا رسول الله، قال: "الصلاة أمامك " (1) وبقي عليه الصلاة والسلام ولم يصل إلا حين وصل إلى مزدلفة، وكان قد وصلها بعد دخول وقت العشاء فصلى فيها المغرب والعشاء جمع تأخير.
خامساً: أن بعض الناس لا يصلي المغرب والعشاء حتى
__________
(1) أخرجه مسلم، كتاب الحج، باب حجة النبي - صلى الله عليه وسلم - (رقم 1218) .

(23/91)

يصل إلى مزدلفة، ولو خرج وقت صلاة العشاء، وهذا لا لمجوز، وهو حرام من كبائر الذنوب؛ لأن تأخير الصلاة عن وقتها محرم بمقتضى دلالة الكتاب والسنة. قال الله تعالى: (إِنَّ الصَّلَاةَ كَانَتْ عَلَى الْمُؤْمِنِينَ كِتَابًا مَوْقُوتًا) وبين النبي - صلى الله عليه وسلم - هذا الوقت وحدده، وقال الله تعالى: (وَمَنْ يَتَعَدَّ حُدُودَ الله فَقَدْ ظَلَمَ نَفْسَهُ) (وَمَنْ يَتَعَدَّ حُدُودَ الله فَأُولَئِكَ هُمُ الظَّالِمُونَ) فإذا خشي الإنسان خروج وقت العشاء قبل أن يصل إلى مزدلفة فإن الواجب عليه أن يصلي وإن لم يصل إلى مزدلفة، فيصلي على حسب حاله، إن كان ماشياً وقف وصلى الصلاة بقيامها وركوعها وسجودها، وإن كان راكباً ولم يتمكن من النزول فإنه يصلي ولو على ظهر سيارته لقول الله تعالى:
(فَاتَّقُوا الله مَا اسْتَطَعْتُمْ) وإن كان عدم تمكنه من النزول في هذه الحال أمراً بعيداً؛ لأنه بإمكان كل إنسان ألن ينزل ويقف على جانب الخط عن اليمين، أو اليسار ويصلي.
وعلى كل حال لا لمجوز لأحد أن يؤخر صلاة المغرب والعشاء حتى يخرج وقت صلاة العشاء، بحجة أنه يريد أن يطبق السنة فلا يصلي إلا في مزدلفة، فإن تأخيره هذا مخالف للسنة، فإن الرسول
- صلى الله عليه وسلم - أخر لكنه صلى الصلاة في وقتها.
سادساً: ومن الأخطاء أيضاً في الوقوف بمزدلفة: أن بعض الحجاج يصلون الفجر قبل الوقت، فتسمع بعضهم يؤذنون قبل الوقت بساعة، أو بأكثر، أو بأقل، المهم أنهم يؤذنون قبل الفجر
ويصلون وينصرفون، وهذا خطأ عظيم، فإن الصلاة قبل وقتها غير مقبولة، بل محرمة؟ لأنها اعتداء على حدود الله عز وجل - صلى الله عليه وسلم - فإن

(23/92)

الصلاة مؤقتة بوقت حدد الشرع أوله وآخره، فلا يجوز لأحد أن يتقدم بالصلاة قبل دخول وقتها، فيجب على الحاج أن ينتبه إلى هذه المسألة، وأن لا يصلي الفجر إلا بعد أن يتيقن، أو يغلب على ظنه دخول وقت الفجر.
والذي ينبغي المبادرة بصلاة الفجر ليلة مزدلفة؛ لأن رسول الله - صلى الله عليه وسلم - بدر بها، ولكن لا يعني ذلك أن تصلى قبل الوقت فليحذر الحاج من هذا العمل.
سابعاً: ومن الخطأ في الوقوف بمزدلفة، أن بعض الحجاج يدفعون منها قبل أن يمكثوا فيها أدنى مكث، فتجده يمر بها مروراً ويستمر ولا يقف، ويقول: إن المرور كاف، وهذا خطأ عظيم، فإن
المرور غير كاف، بل السنة تدل على أن الحاج يبقى في مزدلفة حتى يصلي الفجر، ثم يقف عند المشعر الحرام يدعو الله تعالما حتى يسفر جداً، ثم ينصرف إلى منى، ورخص النبي عليه الصلاة والسلام للضعفة من أهله أن يدفعوا من مزدلفة بالليل (1) وكانت أسماء بنت أبي بكر- رضي الله عنهما- ترقب غروب المّمر، فإذا غاب القمر دفعت من مزدلفة إلى منى (2) ، وهذا ينبغي أن يكون هو الحد الفاصل؛ لأنه فعل صحابي، والنبي عليه الصلاة والسلام أذن للضعفة من أهله أن يدفعوا بالليل، ولم يبين في هذا الحديث حد هذا الليل، ولكن فعل الصحابي قد يكون مبيناً له ومفسر اً له، وعليه فالذي ينبغي أن يحدد الدفع للضعفة ونحوهم ممن يشق عليهم مزاحمة
__________
(1) تقدم ص 51.
(2) تقدم ص 52.

(23/93)

الناس، ينبغي أن يُقيد بغروب القمر، وغروب القمر في الليلة العاشرة يكون قطعاً بعد منتصف الليل، يكون بمضي ثلثي الليل تقريباً.
هذا ما يحضرني الآن من الأخطاء التي تقع في المبيت بمزدلفة.
س1130: سئل فضيلة الشيخ- رحمه الله تعالى-: معظم الأماكن في منى مسفلتة وخاصة بعد مشروع الخيام المطورة ويصعب لقط الحصا منها، أفلا ترون أن لقطها من مزدلفة أسهل للناس
خصوصاً مع السيارات؟
فأجاب فضيلته بقوله: عند الجمرات وتحت الجسر حصا كثير فيمكن أن تلقط سبع حصيات قبل أن تصل إلى العقبة يوم العيد، وتلقط قبل أن تصل للجمرة الأولى في اليوم الثاني سبع حصيات، ثم
إذا تعديتها، لقطت سبعاً للجمرة الوسطى، ثم إذا تعديتها لقطت سبعاً للجمرة الأخيرة، فالتقاط الحصا سهل جداً.
س1131: سئل فضيلة الشيخ- رحمه الله تعالى-: إذا خرج الحاج مكة إلى عرفة رأساً ودفع من مزدلفة قبل الفجر ورمى وقدم الحلق على النحر فهل يجوز ذلك أم لا؟
فأجاب فضيلته بقوله: يجوز أن يذهب إلى عرفة رأساً، أما دفعه من مزدلفة قبل الفجر ففيه تفصيل: فإن كان يشق عليه أن يزاحم الناس فإنه يتقدم إلى منى آخر الليل ويرمي الجمرات متى

(23/94)

وصل ولو قبل الفجر ولا حرج، وأما إذا لم يكن من الضعفة فإنه يبقى حتى يصلي الفجر ويسفر جداً ثم يدفع. وتقديم الحلق على النحر جائز، وينبغي أن نعلم أن الإنسان في يوم العيد إذا وصل إلى
منى يفعل خمسة أنساك: الرمي، ثم النحر، ثم الحلق، ثم الطواف، ثم السعي، هذه الأنساك ترتب كما قلنا، ولكن لو قدم بعضها على بعض فلا حرج، لأن النبي - صلى الله عليه وسلم - كان يسأل يوم العيد عن التقديم والتأخير فما سئل عن شيء قدم أو آخر إلا قاِل: "افعل ولا حرج" (1) .
س1132: سئل فضيلة الشيخ- رحمه الله تعالى-: ما حكم من وقف في مزدلفة داخل السيارة ثم أمرهم سائق السيارة بأن يصلوا المغرب والعشاء ثم يجمعوا الحصا ثم بعد ذلك تحركوا من مزدلفة
قبل منتصف الليل فهل يلزمهم شيء؟ وهل ثبت أن النبي - صلى الله عليه وسلم - احتجم وهو محرم، وكذا وهو صائم؟ وهل الحجامة سنة؟
فأجاب فضيلته بقوله: إن الواجب على المطوفين وعلى أصحاب السيارات أن يتقوا الله تعالى في الحجاج، لأن الحجاج أمانة في أعناقهم ولا يحل لهم أن يقوموا بشي يخالف الشرع، ومعلوم أنه
لا يجوز للإنسان أن يدفع من مزدلفة إلا في آخر الليل، لأن النبي - صلى الله عليه وسلم - وقف في مزدلفة حتى صلى الفجر وأسفر جداً، ثم دفع إلى منى، ولكنه رخص للنساء والضعفة من أهله أن يدفعوا قبل الفجر، وليس قبل منتصف الليل، وهنا نقول: إذا كان الراكب لا يستطيع أن ينزل ويبقى في مزدلفة إلى الوقت الذي يجوز فيه الدفع فإن الإثم
__________
(1) تقدم ص 85.

(23/95)

على صاحب السيارة وليمس على هذا إثم، لأنه مرغم على أن يدفع من مزدلفة قبل منتصف الليل.
أما أنه احتجم وهو محرم فهذا ثابت احتجم النبي صلى الله عليه وعلى آله وسلم وهو محرم، وأما هو صائم فقد اختلف الحفاظ في هذه اللفظة هل هي محفوظة أو هي شاذة؟ فمنهم صن قال: إنها
شاذة. ومنهم من قال: إنها محفوظة، وعلى تقدير أن تكون محفوظة فإن قوله: "أفطر الحاجم والمحجوم" (1) سنة قولية، وأما احتجامه وهو صائم فهي سنة فعلية، وإذا تعارضت السنة القولية والفعلية قدمت السنة القولية لأنه لا يعتريها احتمال آخر، وأما السنة الفعلية فيعتريها احتمالات فمثلاً ربما احتجم النبي - صلى الله عليه وسلم - وهو صائم للضرورة، وقضى هذا اليوم الذي احتجم فيه لا ندري، وربما يكون ليس بصائم حيث يحتجم في غير رمضان فظنه الراوي أنه صائم وهو لم يصم، وعلى كل حال نقول: أولاً هذه اللفظة غير محفوظة عند كثير من المحدثين، وإذا قلنا أنها محفوظة فقد تعارض فيها سنهْ قولية وسنة فعلية والذي يقدم إذا تتعارض السنة القولية والفعلية السنة القوليهْ لأن الفعلية لها احتمالات، ومع الاحتمالات يبطل الاستدلال.
وقوله: هل الحجامة سنة؟ الحجامة ليست سنة، الحجامة دواء إن احتاج الإنسان إليه احتجم، وأن لم يحتاج إليه فلا يحتجم.
__________
(1) أخرجه البخاري معلقاً، كتاب الصوم، باب الحجامة والقيء للصائم ص 368، ط بيت الأفكار الدولية. وأخرجه مسنداً الإمام أحمد (5/276) والحاكم (1/427) وقال: صحيح على شرط الشيخين. وقال الذهبي: أصح ما روي في الباب عن ثوبان، وهو متواتر، وصححه الألباني في صحيح الجامع (رقم 1136) .

(23/96)

س1133: سئل فضيلة الشيخ- رحمه الله تعالى-: ما حكم من لم يبت في مزدلفة؟
فأجاب فضيلته بقوله: من لم يبت في مزدلفة فقد عصى الله ورسوله لقول الله تعالى: (فَإِذَا أَفَضْتُمْ مِنْ عَرَفَاتٍ فَاذْكُرُوا الله عِنْدَ الْمَشْعَرِ الْحَرَامِ) والمشعر الحرام مزدلفة، فإذا لم يبت بها فقد عصى الله وعصى الرسول - صلى الله عليه وسلم - أيضا لأن النبي - صلى الله عليه وسلم - بات بها، وقال: "خذوا عني مناسككم" (1) ولم يرخص لأحد بترك المبيت، إلا للضعفة رخص لهم أن يدفعوا من مزدلفة في آخر الليل، وعليه عند العلماء أن يذبح فدية في مكة ويوزعها على الفقراء.
__________
(1) أخرجه مسلم، كتاب الحج، باب استحباب رمي جمرة العقبة يوم النحر راكباً (رقم 1297) .

(23/97)


رمي جمرة العقبة - فتاوى ابن عثيمين

رمي جمرة العقبة

(23/99)

س1134: سئل فضيلة الشيخ- رحمه الله تعالى-: امرأة دفعت من مزدلفة آخر الليل ووكلت ابنها في رمي الجمرة عنها مع أنها قادرة على الرمي فما الحكم في توكيلها؟
فأجاب فضيلته بقوله: رمي الجمرات من مناسك الحج؛ لأن النبي - صلى الله عليه وسلم - أمر به وفعله بنفسه، وقال - صلى الله عليه وسلم - : "إنما جعل الطواف بالبيت، وبالصفا والمروة، ورمي الجمار، لإقامة ذكر الله" (1) . فهو عبادة يتقرب بها الإنسان إلى ربه، لأن الإنسان يقوم برمي هذه
الحصيات في هذا المكان تعبداً لله عز وجل، وإقامة لذكره، فهي مبنية على مجرد التعبد لله سبحانه وتعالى، لهذا ينبغي للإنسان أن يكون حين رميه للجمرات خاشعاَ خاضعاً لله، مهما كان ذلك
الموقف، وإذا دار الأمر بين أن يبادر برمي هذه الجمرات في أول الوقت، أو يؤخره في آخر الوقت، لكنه إذا أخره رمى بطمأنينة وخشوع وحضور قلب، كان تأخيره أفضل؛ لأن هذه المزية مزية
تتعلق بنفس العبادة، وما تعلق بنفس العبادة فإنه مقدم على ما يتعلق بزمن العبادة أو مكانها، ولهذا قال النبي - صلى الله عليه وسلم - : "لا صلاة بحفرة طعام، ولا هو يدافعه الأخبثان" (2) فيؤخر الإنسان الصلاة عن أول وقتها من أجل قضاء الحاجة، أو دفع الشهوة الشديدة التي حضر مقتضيها وهو الطعام، إذن إذا دار الأمر بين أن يرمي الجمرات في أول الوقت لكن بمشقة وزحام شديد، وانشغال بإبقاء الحياة، وبين
__________
(1) أخرجه أبو داود، كتاب المناسك، باب في الرمل (رقم 1888) والترمذي كتاب الحج، باب ما جاء في كيف يرمي الجمار (رقم 952) وقال: هذا حديث صحيح وصححه الحاكم (1/459) ووافقه الذهبي.
(2) أخرجه مسلم، كتاب المساجد، باب كراهة الصلاة بحضرة الطعام (رقم 560) .

(23/101)

أن يؤخرها في آخر الوقت، ولو في الليل، لكن بطمأنينة وحضور قلب كان تأخيره أفضل، ولهذا رخص النبي - صلى الله عليه وسلم - للضعفة من أهله أن يدفعوا من مزدلفة في آخر الليل، حتى لا يتأذوا بالزحام الذي يحصل إذا حضر الناس جميعاً بعد طلوع الفجر.
إذا تبين ذلك فإنه لا يجوز للإنسان أن يوكل أحداً في رمي الجمار عنه، لقوله تعالى: (وَأَتِمُّوا الْحَجَّ وَالْعُمْرَةَ للهِ) ولا فرق في ذلك بين الرجال والنساء فإذا تبين ذلك أيضاً وأن رمي الجمرات من
العبادات، وأنه لا يجوز للقادر رجلاً أو امرأة أن يخيب عنه فيها، فإنه يجب أن يرمي بنفسه، إلا رجلاً، أو امرأة مريضة، أو حاملاً تخشى على حملها فلها أن توكل. وأما المسألة التي وقعت لهذه المرأة التي ذكرت أنها لم ترم مع قدرتها، فالذي أرى أن من الأحوط لها أن تذبح فدية في مكة، توزعها على الفقراء عن ترك هذا الواجب.
س1135: سئل فضيلة الشيخ- رحمه الله تعالى-: هل يجوز لغير الحاج أن يرمي عن الحاج العاجز عن الرمي؟
فأجاب فضيلته بقوله: أولاً وقبل أن أجيب على هذا السؤال أود أن أنبه على مسألة التوكيل في الرمي فإن الناس استهانوا بها استهانة عظيمة، حتى صارت عندهم بمنزلة الشيء الذي لا يؤبه له، ورمي الجمرات أحد واجبات الحج التي يجب على من تلبس بالحج أن يقوم بها بنفسه، لقوله تعالى: (وَأَتِمُّوا الْحَجَّ وَالْعُمْرَةَ للهِ) وهذا الأمر يقتضي للإنسان أن يتم جميع أفعال الحج بدون أن يوكل فيها أحداً، ولكن مع الأسف الشديد أن بعض الناس صار يتهاون في هذا الأمر،

(23/102)

حتى إنك تجد الرجل الجلد الشاب يوكل من يرمي عنه، أو المرأة التي تستطيع أن ترمي بنفسها توكل من يرمي عنها، وهذا خطأ عظيم، وإذا وكل الإنسان أحداً يرمي له وهو قادر على الرمي فإنه لا يجزئه.
يقول بعض الناس: إن النساء يحتجن إلى التوكيل من أجل الزحام، والاختلاط بالرجال.
فنقول: هذا لا يبيح لهن التوكيل، لأن النبي - صلى الله عليه وسلم - لم يأذن لسودة بنت زمعة- رضي الله عنها- إحدى نسائه وكانت ثقيلة لم يأذن لها أن توكل، بل أذن لها أن تدفع من مزدلفة في آخر الليل قبل زحمة الناس، ولو كان التوكيل جائزًا لأمرها أن تبقى في مزدلفة حتى تصلي الفجر ثم تتبعه وتوكل على الرمي لو كان التوكيل جائزاً، ثم نقول: مسألة الزحام واردة حتى في الطواف وفي السعي، بل هي في الطواف والسعي أخطر وأعظم، لأن الناس في الرمي ليس اتجاههم واحداً، فهذا يأتي، وهذا يذهب، ثم إنهم يكونون على وجه عجل ليس فيه وقوف ولا تأمل، بخلاف الطواف
فإنه اتجاههم واحدًا، ويكون مشيهم رويداً رويداً فالفتنة فيه أخطر، ومع ذلك ما قال أحد: إن المرأة مع الزحام في الطواف توكل من يطوف عنها، وعلى هذا فيجب على الحاج أن يرمي بنفسه، فإن كان عاجزاً كامرأة حامل، أو مريض، أو شيخ كبير، لا يستطيع فإنه يوكل في هذه الحال، ولولا أنه روي عن الصحابة- رضي الله عنهم- أنهم كانوا يرمون عن الصبيان، لقلنا: إنه إذا كان عاجزاً لا
يوكل، بل يسقط عنه، لأن الواجبات تسقط بالعجز، لكن لما جاء التوكيل في أصل الحج لمن كان عاجزاً عجزاً لا يرجى زواله، وروي

(23/103)

عن الصحابة- رضي الله عنهم- إن كانوا يرمون عن الصبيان (1) ، قلنا: بجواز التوكيل في الرمي لمن كان عاجزاً عنه، وأما من يشق عليه الرمي من الزحام، فإن ذلك ليس عذراً له في التوكيل، بل
نقول له: ارم بنفسك في النهار إن كنت تستطيع المزاحمة، وإن كانت المزاحمة تشق عليك فارم في الليل، فإن الأمر في ذلك واسع، فإن الرسول عليه الصلاة والسلام وقت في أيام التشريق أول الرمي ولم يوقت آخره فدل على أنه آخره يمتد إلى الفجر فيرمي الإنسان حسب ما تيسر له ولو في الليل، والذين أذن لهم الرسول عليه الصلاة والسلام أن يدفعوا من مزدلفة في آخر الليل كانوا يرمون إذا وصلوا كما روي عن أسماء بنت أبي بكر- رضي الله عنها- أنها كانت ترمي ثم تصلي الفجر، وهذا دليل على أن الأمر في ذلك واسع، فما حدده الشرع التزمناه، وما أطلقه فإن هذا من سعة الله سبحانه وتعالى وكرمه، نعم لو فرض أن الإنسان بعيد منزله ويشق عليه أن يتردد كل يوم إلى الجمرات فله أن يجمع ذلك إلى آخر يوم؛ لأن الرسول - صلى الله عليه وسلم - أذن لرعاة الإبل أن يرموا يوماً، ويدعو يوماً (2) ، ثم يرموا في اليوم الثالث لليومين، فإذا قدر أن من الناس من منزله بعيد ويشق عليه أن يأتي كل يوم، فله أن لمجمع، وأما مع عدم المشقة فلا يجوز له أن يؤخر رمي كل يوم إلى اليوم الذي يليه.
وأما الإجابة عن السؤال وهو: هل يجوز أن يتوكل من ليس بمحرم في رمي الجمرات؟ فإن الفقهاء- رحمهم الله- قالوا: لا يصح
__________
(1) أخرجه الإمام أحمد (3/314) ، وابن ماجة (8538) .
(2) أخرجه أبو داود، كتاب المناسك، باب في رمي الجمار (رقم 1976) والترمذي كتاب الحج، باب ما جاء في الرخصة للرعاء أن يرموا يوما ويدعوا يوماً (رقم 954) .

(23/104)

أن يوكل إلا من حج ذلك العام، والله الموفق.
س1136: سئل فضيلة الشيخ- رحمه الله تعالى-: الوكيل هل يرمي عن نفسه الجمرات الثلاث، ثم يبدأ عائداً من الأول يرمي عن موكله ثلاثاً أم يرمي عن نفسه الجمرة الأولى مثلاً ثم يرمي عن موكله؟ وما الدليل على أن الحاج لا يضحي؟ وما الدليل على أن الذي لم يهل بنسك ومرافق لامرأته لا يجوز له التوكل عن امرأته في رمي الجمرات؟
فأجاب فضيلته بقوله: الوكيل في رمي الجمرات يرمي عن نفسه ثم عن موكله في موقف واحد، فيرمي الجمرة الأولى سبع حصيات لنفسه، ثم يرميها سبع حصيات لموكله، ثم يذهب إلى الوسطى، ثم إلى جمرة العقبة؛ لأن هذا ظاهر فعل الصحابة- رضي الله عنهم- حيث كانوا يرمون عن الصبيان، ولم ينقل عنهم أنهم يكملون الثلاث عن أنفسهم، ثم يعودون، ولو كان هذا هو الواقع لبينوه ونقلوه.
أما بالنسبة لكون الحاج لا يضحي؛ فلأنه اجتمع عندنا شيئان: هدي خاص بالحرم، وأضحية عامة، والخاص مقدم على العام، ولأن النبي صلى الله عليه وآله وسلم لم ينقل عنه أنه ضحى في وأما كون من لم يحج لا يصح أن يكون نائباً عن حاج فظاهر؛ لأن القاعدة: (أنه لا يتلبس بالعبادة إلا من كان أهلاً لها) وهذا النائب الذي لم يحج ليس أهلاً للرمي؛ لأنه لا يشرع له الرمي، فهو الآن ليس بحاج فلا يصح أن يرمي وهو لم يحج؛ لأن الرمي إنما

(23/105)

يكون من الحاج، وهذا لم يحج. فلذلك قال العلماء: إنه لا يصح أن يستنيب في الرمي من لم يكن حاجاً، والتعليل واضح؛ لأن هذا الوكيل ليس أهلاً لهذا العمل لكونه لم يحج.
س1137: سئل فضيلة الشيخ- رحمه الله تعالى-: ما حكم التوكيل في رمي الجمرات في الحج فيقوم بعض كبار السن والنساء الكبيرات في السن بتوكيلنا نحن الشباب فنقوم بالرمي عنهم هل يجوز لنا هذا؟
فأجاب فضيلته بقوله: رمي الجمرات نسك من مناسك الحج، يجب على الحاج أن يفعله بنفسه، لقول الله تعالى: (وَأَتِمُّوا الْحَجَّ وَالْعُمْرَةَ للهِ) فكما أن الإنسان لا يوكل أحداً يبيت عنه في مزدلفة، أو
يطوف عنه، أو يسعى عنه، أو يقف عنه في عرفة، فكذلك لا يجوز أن يوكل من يرمي عنه، ولكن إذا كان الحاج لا يستطيع أن يرمي لضعف في بدنه، أو كان كبيراً لا يستطيع، أو أعمى يشق عليه
الذهاب إلى رمي الجمرة بمشقة شديدة، أو امرأة حاملاً تخشى على نفسها وما في بطنها، ففي هذه الحال يجوز التوكيل للضرورة، لأنه روي عن الصحابة- رضي الله عنهم- ما يدل على ذلك من كونهم يرمون عن الصبيان، ولولا هذا لقلنا: إن من عجز عن الرمي سقط عنه كغيره من الواجبات، ولكن نظراً إلى أنه ورد عن الصحابة أنهم كانوا يرمون عن الصبيان، لعجز الصبيان عن الرمي عن أنفسهم، فنقول: وكذلك من كان شبيهاً بهم لكونه عاجزاً عن الرمي بنفسه فإنه يجوز أن يوكل، ولكن بعض الناس لا يستطيع الرمي حال الزحام ولكنه لو كان المرمى خفيفاً استطاع أن يرمي بنفسه فهذا لا

(23/106)

يجوز أن يوكل في هذا الحال، بل ينتظر حتى يخف الزحام فيرمي إما في آخر النهار وإما في الليل؛ لأن القول الراجح من أقوال أهل العلم أن الرمي في الليل في الظاهر لا بأس به، فيمكن للإنسان أن يرمي في اليوم الحادي عشر بعد غروب الشمس، أو بعد صلاة العشاء، وفي هذا الوقت سيجد المرمى خفيفاً يتمكن أن يرمي بنفسه. والحمد لله.
س1138: سئل فضيلة الشيخ- رحمه الله تعالى-: هل يجوز للمرأة أن توكل من يرمي عنها الجمار وخصوصاً في الزحام؟
فأجاب فضيلته بقوله: لا يجوز للمرأة ولا لغيرها أن توكل من يرمي عنها؛ لأن الرمي من أفعال الحج، وقد قال الله تبارك وتعالى: (وَأَتِمُّوا الْحَجَّ وَالْعُمْرَةَ للهِ) . وقال تعالى: (ثُمَّ لْيَقْضُوا تَفَثَهُمْ) وأما الزحام فليس بعذر؛ لأنه يمكن التخلص منه بتأخير الرمي إلى وقت آخر، أو بتقديمه إذا كان يجوز تقديمه، ولهذا أذن النبي - صلى الله عليه وسلم - للضعفة من أهله أن يدفعوا من مزدلفة بليل، ليصلوا إلى منى قبل زحمة الناس، فيرموا جمرة العقبة، ولم يأذن لهم أن يوكلوا من يرمي عنهم، وكذلك أذن النبي - صلى الله عليه وسلم - لرعاة الإبل أن يرموا يوماً، ويدعوا يوماً، ولم يأذن لهم أن يوكلوا من يرمي عنهم، وهذا دليل على تأكد الرمي على الحاج بنفسه، وكما ذكرت أن الزحام يمكن تلافيه، أو التخلص منه بتقديمه إن كان يصح تقديمه، أو بتأخيره، فالذي يصح تقديمه مثلنا به وهو رمي جمرة العقبة يوم العيد، وأما الذي يمكن تأخيره فرمي الجمرات في أيام التشريق، إذ يمكن أن يؤخر الرمي إلى الليل، والرمي في الليل فيه سعة،

(23/107)

وفيه لطافة الجو وبرودته، والرمي جائز في الليل لعدم وجود دليل صريح يمنع من الرمي ليلاً.
س1139: سئل فضيلة الشيخ- رحمه الله تعالى-: رجل توكل في الرمي عن زوجته وعن أخته في حج الفرض خشية الزحام الشديد فما حكم ذلك؟ وهل هناك فرق بين حج الفرض والنفل في مسألة التوكيل؟
فأجاب فضيلته بقوله: الحكم أنه لا يجوز للإنسان أن يوكل أحداً يرمي عنه، ولو جاز ذلك لأذن النبي ع - صلى الله عليه وسلم - للضعفاء من أهله أن يوكلوا من يرمي عنهم، وأن يتأخروا في المزدلفة حتى يدفعوا مع النبي - صلى الله عليه وسلم - ولو جاز التوكيل لأذن النبي - صلى الله عليه وسلم - للرعاة أن يوكلوا من يرمي عنهم، فالرمي جزء من أجزاء الحج وقد قال الله تعالى:
(وَأَتِمُّوا الْحَجَّ وَالْعُمْرَةَ للهِ) . وتهاون الناس في الرمي اليوم لا مبرر له فبعض الناس يتهاون في الرمي، تجده يوكل من يرمي عنه بدون ضرورة، لكن يريد أن لا يتعب، يريد أن يستريح، يريد أن يجعل
الحج نزهة، وهذا من الخطأ العظيم، والذي يوكل غيره يرمي عنه وهو قادر لا يجزئ الرمي عنه، وعليه عند أهل العلم فدية تذبح في مكة، وتوزع على الفقراء.
أما مسألة الزحام: فالزحام مشكلة لها حل وهو أنه بدل أن يرمي في وقت الزحام يمكنه أن يؤخر إلى آخر النهار، أو إلى أول الليل أو إلى نصف الليل، أو إلى آخر الليل، مادام لم يطلع الفجر من اليوم الثاني، لكن أكثر الناس كما قلت يتهاونون كثيراً في

(23/108)

مسألة الرمي.
ولا فرق بين الفرض والنفل؛ لأن النفل يجب إتمامه، كما قال الله تعالى: (وَأَتِمُّوا الْحَجَّ وَالْعُمْرَةَ للهِ) . وهذا قبل نزول فرض الحج.
س1140: سئل فضيلة الشيخ- رحمه الله تعالى-: عن امرأة حجت ولم ترم فطلب منها أخو زوجها أن يرمي عنها فما الحكم؟
فأجاب فضيلته بقوله: إذا رمى الجمرات أحد عن أحد، والمرمي عنه مستطيع فإنه لا يجزئه؛ لأن الواجب أن يرمي الإنسان عن نفسه، لقوله تعالى: (وَأَتِمُّوا الْحَجَّ وَالْعُمْرَةَ للهِ) .
أما إذا كان لا يستطيع فلا بأس أن يرمي عنه أحد من الناس الذين حجوا معه في هذا العام، فلتنظر هذه المرأة السائلة وتفكر هل تستطيع أن ترمي ولو بعد العصر، أو في الليل، فعليها دم يذبح في
مكة، ويوزع على الفقراء، وإن كانت لا تستطيع لا ليلاً ولا نهاراً فالرمي عنها صحيح.
س1141: سئل فضيلة الشيخ- رحمه الله تعالى-: امرأت أدت فريضة الحج ولم ترم جرة العقبة بسبب الزحام الشديد ووكلت زوجها ليرمي عنها، وأثناء رمي باقي الجمرات كانت مريضة فرمت بعض الأيام ولم تتمكن من الرمي في بعض الأيام الأخرى فرمى عنها زوجها فهل عليها شيء في ذلك؟
فأجاب فضيلته بقوله: أما الأيام التي رمى عنها زوجها وهي

(23/109)

مريضة فرميه مجزئ- إن شاء الله تعالى- وأما الأيام التي رمى عنها زوجها وليست مريضة ولكن تخاف الزحام، فإن الزحام لا يستمر، فالزحام يكون في أول وقت الرمي ثم لا يزال يخف شيئاً فشيئاً، إلى أن ينعدم بالكلية، فلا يحصل زحام، وإن كان يحصل مثلاً عشرات، أو مئات من الذين يرمون الجمرات، لكن هذا لا يحصل به الزحمة التي تمنع من القيام بواجب الرمي، وعلى هذا فيكون توكيل الزوج في هذه الحال لا يجوز، بل ينتظر حتى يخف الزحام ثم ترمي المرأة بنفسها، وأرى من الاحتياط لهذه المرأة أن تذبح فدية في مكة توزع على الفقراء هناك، فإن لم تكن واجدة فلا شيء عليها.
س1142: سئل فضيلة الشيخ- رحمه الله تعالى-: امرأة في حجتها الأولى لم ترجم الجمرات الثلاث بل وكلت وذلك لشدة الزحام فهل عليها شيء في ذلك؟
فأجاب فضيلته بقوله: أرجو ألا يكون عليها شيء في ذلك مادامت في ذلك الوقت لا تستطيع أن ترمي، وظنت أن التوكيل يجزئ عنها فوكلت، ولكن عندي ملاحظة على قولها (ترجم) لأن الأولى أن لا يكون التعبير بترجم، وإنما يكون التعبير بالرمي فيقال: رمي الجمار. ولا يقال: رجم الجمار.
س1143: سئل فضيلة الشيخ- رحمه الله تعالى-: هل يجوز للمرأة أن توكل من يرمي عنها في الجمرات خشية الزحام الشديد؟
فأجاب فضيلته بقوله: إذا كانت المرأة أو الرجل لا يستطيع

(23/110)

أن يرمي مع الزحام، ولا يتمكن أن يؤخر الرمي إلى وقت السعة فله أن يوكل، وأما إذا كان يمكنه أن يؤخر إلى وقت السعة مثل أن يؤخر رمي النهار إلى الليل، أو يقدم رمي يوم العيد في آخر ليلة
العيد فإنه لا يجوز أن يوكل، لقول الله تعالى: (وَأَتِمُّوا الْحَجَّ وَالْعُمْرَةَ للهِ). والرمي من أعمال الحج، فلابد أن يقوم به الإنسان نفسه ولا يوكل أحداً، فعلى هذا فالمرأة والرجل سواء في هذا، من قدر أن يرمي ولو في وقت آخر فإنه لا يجوز أن يوكل، ومن لا يستطيع فله أن يوكل.
س1144: سئل فضيلة الشيخ- رحمه الله تعالى-: امرأة حامل وعند رمي الجمرات لم تستطع الرمي لأنها كانت حاملاً وكان معها والدها ورمى عنها فهل عليها شيء؟
فأجاب فضيلته بقوله: رمي الجمرات كغيره من أفعال النسك يجب على القادر أن يفعله بنفسه، لقول الله تبارك وتعالى (وَأَتِمُّوا الْحَجَّ وَالْعُمْرَةَ للهِ). ولا يحل لأحد أن يتهاون بذلك، كما يفعله بعض الناس تجده يوكل من يرمي عنه، لا عجزًا عن الرمي ولكن اتقاءً للزحام والإيذاء به، وهذا خطأ عظيم، لكن إذا كان الإنسان عاجزاً كالمريض وامرأة حامل وما أشبه ذلك فله أن ينيب من يرمي عنه، وهذه المرأة تذكر أنها كانت حاملاً، وعلى هذا فالرمي عنها لا بأس به، وتبرأ ذمتها بذلك، ولا حرج عليها إن شاء الله تعالى.

(23/111)

س1145: سئل فضيلة الشيخ- رحمه الله تعالى-: رجل أعطاني جمرات في اليوم الثاني عشر لكي أرمي بدلاً عنه بحجة أنه مسافر والمسافة بعيدة، ولعلمكم بأنه ليس مريضًا فما حكم هذا العمل؟
فأجاب فضيلته بقوله: هذا العمل لا يجزئه؛ لأنه ترك واجبًا من واجبات الحج، وقد ثبت عن النبي - صلى الله عليه وسلم - أنه قال: "إنما جعل الطواف بالبيت وبالصفا والمروة ورمي الجمار لإقامة ذكر الله "، ومن وكل غيره بذلك فإنه لم يقم بذكر الله في هذه الجمرات: وعلى هذا فإن رمي هذا الوكيل لا يجزي عن موكله، والواجب على موكله الآن أن يستغفر الله، ويتوب إليه مما صنع، وأن يذبح فدية في مكة، وتوزع على الفقراء في مكة؛ لأنه ترك واجبًا من واجبات الحج، وقد قال أهل العلم: (إن الإنسان إذا ترك واجباً من واجبات الحج، وجبت عليه فدية تذبح في مكة، وتوزع جميعها على الفقراء هناك) .
وليعلم أن الحج عبادة يتقرب بها الإنسان إلى ربه، وأن الإنسان نفسه مكلف بها وبإتمامها كما قال الله تعالى (وَأَتِمُّوا الْحَجَّ وَالْعُمْرَةَ للهِ) . فالواجب على من شرع في حج أو عمرة أن يتمها بنفسه، ولا يجوز أن يوكل غيره فيها، لا في الطواف، ولا في السعي، ولا في المبيت، ولا في الرمي، ولا في الوقوف بعرفة، لابد أن تباشر أفت بنفسك هذه الأعمال، ولو لا أن الصحابة- رضي الله عنهم- كانوا يرمون عن الصبيان، لقلنا: إن من عجز عن رمي الجمرات فإنه لا يوكل أحداً؛ لأنها عبادة متعلقة ببدن الفاعل، فإن قدر فذاك، وإن لم يقدر سقطت عنه، فإن كان لها بدل سقطت بالكلية.

(23/112)

وأما تهاون بعض الناس اليوم في التوكيل برمي الجمرات، فإنه يدل على أحد أمرين: إما على نقص في العلم، أو على ضعف في الدين، وأما من كان عنده علم في شريعة الله، فإنه يتبين له أن رمي
الجمرات كغيرها من واجبات الحج، لابد أن يقوم الإنسان فيه به بنفسه، ولا يجوز أن يوكل غيره، فإن الله تعالى قال (وَأَتِمُّوا الْحَجَّ وَالْعُمْرَةَ للهِ). والإتمام يشمل إتمام جميع أعماله.
فإن قال قائل: إذا كان معي نساء، فإن النساء ضعيفات لا يستطعن مقاومة هذا الزحام الشديد، الذي قد يحصل به الموت أحياناً، وذلك لغشم الناس، وعدم معرفتهم بما ينبغي أن يكونوا عليه في هذه المناسك من الرفق والرحمة بإخوانهم، فإذا ذهبنا بالنساء للرمي صار عليهن مشقة، وربما يحصل عليهن ضرر.
فالجواب عن هذا: أن الزحام ليس دائماً، بل هذا الزحام يكون عند ابتداء وقت الرمي في الغالب، ثم يخف الناس شيئاً فشيئاً، فانتظر وقت خفة الناس، ولو رميت في الليل فإن الرمي في الليل جائز، ولاسيما عند هذا الزحام الشديد، ولا يجوز أن توكل النساء من يرمي عنهن من أجل الزحام، ولهذا أذن النبي - صلى الله عليه وسلم - للضعفة من أهله أن يدفعوا من مزدلفة في آخر الليل، ليرموا
الجمرات قبل زحمة الناس، فأمرهم أن يقتطعوا جزءاً من المبيت في مزدلفة مع أن المبيت في مزدلفة من شعائر الله، ومن المشاعر العظيمة قال الله تعالى: (فَإِذَا أَفَضْتُمْ مِنْ عَرَفَاتٍ فَاذْكُرُوا الله عِنْدَ الْمَشْعَرِ الْحَرَامِ) ومع هذا أمرهم النبي عليه الصلاة والسلام أدن يقتطعوا جزءاً من هذه العبادة من أجل أن يسلموا من

(23/113)

الزحام، ولم يقل - صلى الله عليه وسلم - : اجلسوا لا تتعجلوا من البيت في مزدلفة، وإنما رخص لهم أن يتقدموا، وأن يرموا قبل الوقت الذي رمي فيه، والصحيح: أنه يجوز أن يرموا ولو قبل الفجر، فمتى أبيح لهم الدفع من مزدلفة أبيح لهم الرمي متى وصلوا إلى منى؛ لأن رمي الجمرات تحية منى، وكذلك الرعاة أذن لهم الرسول عليه الصلاة والسلام أن يرموا يوماً، ويدعوا يوماً، ولم يأذن لهم أن يوكلوا من يرمى عنهم، في اليوم الذي هم فيه غائبون عن منى، فلهذا يجب على المسلم أن يتقي الله في نفسه وأدن يؤدي أفعال النسك بنفسه.
س1146: سئل فضيلة الشيخ- رحمه الله تعالى-: امرأة ذهبت إلى الحج وعند الجمرات لم تستطع الرمي بسبب الزحام الشديد فوكلت في رمي الجمرات الثلاث فما رأيكم في ذلك؟
فأجاب فضيلته بقوله: رأينا أنه إذا كانت لا تستطيع أن ترمي بنفسها إما لمرضها، أو لكونها حاملا، أو لكونها عرجاء لا تستطيع المشي إلى الجمرات، ولا أن تستأجر من يحملها إلى ذلك فإنه يحل لها أن توكل، أما إذا لم يكن عذر فإنه لا يحل لها أن توكل؛ لأن الجمرات من شعائر الحج، وجز من أجزائه، وقد قال الله تعالى: (وَأَتِمُّوا الْحَجَّ وَالْعُمْرَةَ للهِ) . ومن إتمام الحج إتمام الرمي، ومسألة الزحام يمكن التخلص منها بتأخير الرمي من النهار إلى الليل.
س1147: سئل فضيلة الشيخ- رحمه الله تعالى-: أيهما أفضل لمن لم يستطع رمي الجمرات التوكيل أو التأجيل لليوم الرابع؟

(23/114)

فأجاب فضيلته بقوله: التوكيل إذا كان الحاج لا يستطيع أن يرمي بنفسه أولى لوجهين:
الأول: أنه أسرع إبراءً للذمة.
الثاني: إن في جواز تأخير الرمي إلى اليوم الرابع نظراً، وإن كان الأصحاب قد ذكروا جوازه، لكن لا يطمئن القلب لذلك.
س1148: سئل فضيلة الشيخ- رحمه الله تعالى-: امرأة وكلت شخصاً لرمي الجمرة لكنه نسي ماذا عليه وماذا عليها؟
فأجاب فضيلته بقوله: تجب الفدية في هذه الحال؛ لأن الرمي من واجبات الحج، وقد قال العلماء: إن في ترك الواجبات دماً، لكن على من يكون؟ أعلى المرأة أم على الوكيل؟
قد يقال: إن الوكيل فرط؛ لأنه لو انتبه وتأهب تأهبًا تاماً ما نسي، وقد يقال: إن النسيان ليس بتفريط؛ لأنه من طبيعة الإنسان.
والذي أرى أن يتصالحا في هذه المسألة: إما أن يتحملا الفدية جميعاً، كل واحد نصفها، وإما أن يتراضيا بأن تكون الفدية على أحدهما.
س1149: سئل فضيلة الشيخ- رحمه الله تعالى-: رجل مريض يوم العيد فهل له أن يؤخر الرمي إلى آخر يوم التشريق أو يوكل أفضل؟
فأجاب فضيلته بقوله: إذا صار عند الإنسان مانع يمنعه من الرمي يوم العيد، فإنه يؤخره حتى يقوي على ذلك، لأن النبي - صلى الله عليه وسلم - أذن للرعاة أن يرموا يوماً، ويدعوا يوماً، ولم يقل لهم: وكلوا.
والتوكيل في الرمي لا لمجوز أن يتهاون به؛ لأن الرمي من مناسك

(23/115)

الحج، وقد قال الله تعالى: (وَأَتِمُّوا الْحَجَّ وَالْعُمْرَةَ للهِ). فلا يمكن أن يؤكل إنسان فيه لمجرد أنه تعبان، أو لجرد الزحام، فنقول: أما التعب فإن كان تعبًا دائمًا كالمرأة الحامل، أو الرجل الكبير السن،
أو عجوز كبيرة السن فليوكل، أما إذا كان أصابه مرض خفيف يرجو أن يبرأ منه في آخر أيام التشريق فلا يجوز أن يوكل.
س1150: سئل فضيلة الشيخ- رحمه الله تعالى-: يخاف بعض الرجال على نسائهم من شدة الزحام عند رمي الجمرات فيوقفهن على الجمرات فإن كانت الجمرات زحام رمى عنهن وإذا قل الزحام رمين فهل يصح لهن أن يرمين الجمرات إذا خف الزحام، أم أن رمي الرجال عنهن أثناء الزحام كان كافياً؟
فأجاب فضيلته بقوله: إذا كان هذا الزحام لابد منه مثل أن يكون في اليوم الثاني عشر، وهم يميلون إلى أن يتعجلوا، ولا يمكن أن يتأخروا حتى يخف، فلا حرج أن تؤكل المرأة، بل لابد أن تؤكل
في هذه الحال؛ لأن دخولها غمار الزحام، لاشك أنه خطر عليها.
أما في بقية الأيام فيمكن أن تؤخر الرمي إلى آخر الليل ويكون يسيراً.
س1151: سئل فضيلة الشيخ- رحمه الله تعالى-: سبق أن أديت فريضة الحج مع أخي ومعه زوجته وبرفقتنا زوج ابنتي ومعه أيضاً والدته ولم أختر نسكاً معيناً عندما نويت الحج لجهلي، وإنما نويت حجاً فقط، كذلك أدينا طواف القدوم وصلينا خمسة فروض في منى

(23/116)

يوم التروية، ثم وقفنا في عرفة، ثم مررنا بمزدلفة لأخذ الحصيات، وفي صبيحة يوم النحر ذهبت مع أخي لرمي جمرة العقبة فرميت الجمرة سبع الحصيات مرة واحدة، ولاحظت عدم وصول هذه
الجمرات إلى المرمى من شدة الزحام، ربما تكون أصابت أحد الحجاج، أو سقطت قريباً مني، وبعد ذلك لم أرم اليومين التاليين، ولم أعلم في ذلك الوقت بل وكلت أخي بالرمي عني. وسألت حالياً
أخي: هل أنا رميت أم لا؟ فأجاب: لا أدري لطول الزمان من خمس عشرة سنة، ولكن يقول: إنني وكلته وقد رمى عني، ولكنه ليس لديه يقين، علماً بأنا أكملنا مناسك الحج من طواف الإفاضة وسعي وطواف الوداع عدا نقصر الرمي. أفيدونا جزاكم الله خيراً؟
فأجاب فضيلته بقوله: إن الواجب على ما قرره الفقهاء - رحمهم الله- أن عليها دماً، شاة، أو خروفاً، أو تيساً، أو عنزاً. في مكة تذبحها وتوزعها على الفقراء، لأنها تركت واجباً من واجبات
الحج، والضابط في ترك واجبات الحج عند الفقهاء أن من ترك واجباً فعليه فدية تذبح في مكة وتوزع على الفقراء.
وبقي تنبيه على قولها: (أقمنا في مزدلفة لنأخذ حصى الجمار) يظن بعض الناس أنه لا بد أن تكون الجمار من المزدلفة، وهذا ليس بصحيح، فحصى الجمار يؤخذ من أي مكان. والنبي عليه الصلاة
والسلام أخذ الجمرات حين كان واقفاً ليرمي جمرة العقبة (1) كما جاء ذلك في منسك ابن حزم رحمه الله.
__________
(1) أخرجه الإمام أحمد (1/215) ، والنسائي (5/268) وصححه ابن خزيمة (2867) ، والحاكم (1/466) ، على شرط الشيخين، ووافقه الذهبي.

(23/117)

س1152: سئل فضيلة الشيخ- رحمه الله تعالى-: حاج وكل رجلاً أن يرمي عنه إحدى الجمرات وأعطاه سبع حصيات، وذلك عند الجمرة التي لم يستطعِ الرمي عندها، ولكن الموكل رمى الحصيات السبع مرة واحدة جهلاَ من الوكيل، وكان ذلك في العام الماضي فماذا على الرجل الذي رمى عنه؟ وماذا على الموكل؟
فأجاب فضيلته بقوله: على الوكيل أن يذبح فدية في مكة ويوزعها على الفقراء "لأن التفريط حصل من الوكيل لاذا لم يسأل هل هذا جائز أو غير جائز؟ والموكل عليه أن يراقب هذا الوكيل هل
ذبح الفدية أو لا، وإذا سمح الموكل عن الوكيل وذبح هو بنفسه فلا حرج.
س1153: سئل فضيلة الشيخ- رحمه الله تعالى-: في هذه الأزمان يحصل زحام شديد حول الجمرات فهل يصح أن يتوكل الرجل عن أمه، أو عن زوجته في رمى الجمرات، لأن الرمي يسبب مشقة للمرأة فما حكم التوكيل؟ وهل يرمي عن نفسه ثم عمن وكله في موقف واحد، أو لابد أن يرمي عن نفسه ثم يعود ليرمي عن موكله؟
فأجاب فضيلته بقوله: لاشك أنه يسبب مشقة عظيمة على النساء، لكن إذا كانت المشقة الزحام فدواؤه أن يرمي في الليل، والليل سعة- والحمد لله- أما إذا كانت المشقة على البدن؛ لأنها لا
تستطيع أن تمشي مثلاً إلا بمشقة شديدة، أو كانت امرأة حاملاً فهنا نقول: لا بأس أن توكل، وإذا وكلت جاز للوكيل أن يرمي الجمرة

(23/118)

عنه وعنها في موقف واحد، فمثلاً يرمي الجمرة الأولى في اليوم الحادي عشر، بسبع حصيات عن نفسه، ثم يرميها عمن وكله، ثم الثانية عن نفسه، ثم عمن وكله، ثم الثالثة عن نفسه، ثم عمن
وكله. ويفعل مثل ذلك في اليوم الثاني عشر والثالث عشر.
س1154: سئل فضيلة الشيخ- رحمه الله تعالى-: بالنسبة للتوكيل في رمي الجمرات عن المرأة هل يرمي الوكيل عن نفسه ثم يرمي عمن وكله ثم ينتقل إلى الوسطى ثم العقبة، أم يلزمه أن يرمي جميع
الجمرات الثلاث عن نفسه، ثم يعود فيرمي عمن وكله؟
فأجاب فضيلته بقولى: يجب أن نعلم أنه لا يجوز التوكيل في رمي الجمرات، والدليل قوله تعالى: (وَأَتِمُّوا الْحَجَّ وَالْعُمْرَةَ للهِ) ورمي الجمار من الحج، فإذا كان من الحج فإننا مأمورون بأن نتم الحج، لكن إذا كان الحاج لا يستطيع أدن يرمي إما لكبر سنه، أو لمرضه، أو امرأة حامل، أو امرأة أو رجل أعمى يتعب، فهنا لا بأس أن يوكل
للضرورة.
ويجوز للوكيل أن يرمي عن نفسه وعن موكله في مقام واحد، فيرمي الجمرة الأولى أولاً عن نفسه ثم عن موكله، ثم الوسطى عن نفسه أولاً ثم عن موكله، ثم العقبة عن نفسه أولا ثم عن موكله في
مقام واحد، لأن الصحابة- رضي الله عنهم- رموا عن الصبيان، ولم ينقل أنهم كانوا يتمون الثلاث أولاً، ثم يعودون، ولأن إكمالها أولاً ثم العودة في وقتنا هذا فيه مشقة شديدة، وما كان فيه مشقة
شديدة، ولم يرد التكليف به من الشرع، فإن الأصل براءة الذمة،

(23/119)

وعلى هذا فلا بأس أن يرمي الوكيل عن نفسه وعن موكله في مقام واحد.
س1155: سئل فضيلة الشيخ- رحمه الله تعالى-: تعلمون ما تعانيه النساء في وقت الحج من الزحام وعدم القدرة على فعل بعض المناسك كالرمي مثلاً، وأفتى أهل العلم أنها ترمي في الليل، هل
لوليها أن يذهب معها ويرمي في الليل، أو يذهب في النهار ويرمي ويصاحبها في الليل؟
فأجاب فضيلته بقوله: الصحيح أن الرمي في الليل جائز إلا ليلة العيد، فإنه لا يجوز إلا في آخر الليل، وكذلك أيضاً في اليوم الثاني عشر المتعجل لا يؤخره إلى الليل لأنه لو أخره إلى الليل لزم أن
يبقى إلى اليوم الثالث عشر، كذلك رمي الثالث عشر لا يؤخر إلى الليل، لأن أيام التشريق تنتهي بغروب ليلة الثالث عشر، فيجوز حتى لغير المرأة أن يرمي ليلاً، ونرى أن الرمي ليلاً مع الطمأنينة،
والإتيان بالرمي على وجه الخشوع، أفضل من كونه يذهب يرمي في النهار، وهو لا يدري أيرجع إلى خيمته، أم يموت، ولا يؤدي العبادة، أو يؤديها وهو مشغول البال بالخوف على نفسه، وقد قررنا قاعدة دلت عليها الشريعة: (أن المحافظة على ذات العبادة أولى من المحافظة على زمنها أو مكانها، مادام الوقت متسعاً) ولهذا قال النبي - صلى الله عليه وسلم - : (لا صلاة بحضرة طعام ولا هو يدافعه الأخبثان" (1) فمن كان يدافع الأخبثين، نقول له: أخر الصلاة آخر الوقت حتى تقضي
__________
(1) تقدم ص 101.

(23/120)

حاجتك. وإن كانت الصلاة في أول الوقت أفضل، لكن إذا صليت وأنت تدافع الأخبثين فإنك لا تحصل على الخشوع الذي يتعلق بذات العبادة.
لهذا نرى في الوقت الحاضر أن الرمي في الليل أفضل من الرمي في النهار، وإذا كان الرمي في النهار لا يحصل به الخشوع، وأداء العبادة على الوجه المطلوب، فيجوز للرجل أن يؤخر الرمي
من أجل أن يذهب بأهله لرمي الجمرات.
س1156: سئل فضيلة الشيخ- رحمه الله تعالى-: امرأة حجت ولم ترم الجمار وهي قادرة إلا أنها معها طفل له شهران، ومعها زوجها وامرأة أخرى ولا تأمن أن تضع الطفل عند المرأة الأخرى فما حكم ذلك؟
فأجاب فضيلته بقوله: إدْا تركت ذلك خوفاً على ابنها، أو عجزاً، ووكلت فلا بأس، وإن أحبت أن تذبح هدياً في مكة فدية توزعها على الفقراء فجزاها الله خيراً إن كان واجبًا عليها أدت الواجب، وإن كان غير واجب فهو تطوع (وَمَنْ تَطَوَّعَ خَيْرًا فَإِنَّ الله شَاكِرٌ عَلِيمٌ (158)) .
س1157: سئل فضيلة الشيخ- رحمه الله تعالى-: حججنا وكان معنا نساء وخرجن من مزدلفة على نية أنهن سيرمين، وقبل أن نصل الجمرة خشين عليهن وأبقيناهن ورمين عنهن ولم يكن هناك زحام شديد في الحج؟

(23/121)

فأجاب فضيلته بقوله: الرمي يوم العيد وفيما بعده من النسك وقد قال الله تعالى: (وَأَتِمُّوا الْحَجَّ وَالْعُمْرَةَ للهِ) ولا ينبغي لأحد أن يؤكل من يرمي عنه، لا في يوم العيد، ولا في غير يوم العيد إلا من
لا يستطيع، فمثلاً المرأة الكبيرة السن لا تستطيع، ومثلها الرجل المريض لا يستطيع والرجل الصغير أو النحيف لا يستطيع هذا إذا لم يتأخر، أما إذا تأخر إلى الليل فالغالب أن الأمر واسمع، فلو أن
هؤلاء الرجال أخروا النساء إلى الليل ورمين في الليل لكان ذلك خيراً، أما ما مضى فإن كان قد حصل منهم تفريط فعلى كلام الفقهاء يجب أن تذبح كل واحدة منهن ممن وكلت فدية وتوزعها
على الفقراء، سواء هي بنفسها، أو وكلت.
وإني أقول: الزحام الشديد الذي يخشى على النساء منه لا يجوز أن تخوض المرأة غماره؛ لأن ذلك تعب عليها، ولأنها سترمي الجمرة وهي لا تشعر من شدة الزحام، فمثلاً إذا كان يريد أن يتعجل في يومين ويحب أن يرمي من حين الزوال وينصرف، هنا لا يمكن أن ترمي المرأة أبداً، لأنه خطر عليها، فنقول في هذه الحال: توكل ولا حرج، أما في غير ذلك، مثلاً: في اليوم الحادي عشر يمكن أن تؤخر الرمي عن الزوال إلى العصر، أو إلى الليل، ولها إلى الفجر فالأمر والحمد لله واسمع.
س1158: سئل فضيلة الشيخ- رحمه الله تعالى-: هل يجوز للمرأة السليمة المعافاة والقادرة على الرمي التوكيل في رمي الجمرات؟
فأجاب فضيلته بقوله: لا يجوز للقادر على الرمي أن يوكل

(23/122)

أحداً في الرمي عنه؟ لقول الله تبارك وتعالما: (وَأَتِمُّوا الْحَجَّ وَالْعُمْرَةَ للهِ) فيجب أن تتمها أنت بنفسك، لكن قد يطرأ على الإنسان مرض أو كسر أو زحام لا يمكن أن ينتظر خفة المرمى، فهذا له أن يوكل، وفي اليوم الثاني عشر إذا أراد أن يتعجل، وقال: أنا أريد أن أخرج من منى قبل الغروب فهنا نقول: توكل النساء من يرمي عنهن؛ لأن رميهن في هذه الحال قد يكون سبباً للهلاك، أو سبباً للتعب الشديد، أو سبباً لانكشاف العورة، والله عز وجل يقول: (يُرِيدُ الله بِكُمُ الْيُسْرَ وَلَا يُرِيدُ بِكُمُ الْعُسْرَ) ويقول عز وجل: (مَا يُرِيدُ الله لِيَجْعَلَ عَلَيْكُمْ مِنْ حَرَجٍ) ويقول عز وجل: (لاَ يُكَلِّفُ الله نَفْسًا إِلاَّ وُسْعَهَا).
س1159: سئل فضيلة الشيخ- رحمه الله تعالى-: حاج رمى وأيقن أن إحدى الحجارة لم تسقط بالحوض، فمن شدة الزحام ذهب ولم يرمها؟
فأجاب فضيلته بقوله: لا بأس إن شاء الله، لأنها حصاة واحدة، قد عفا عنها كثير من العلماء رحمهم الله.
س1160: سئل فضيلة الشيخ- رحمه الله تعالى-: امرأة تاهت عن محرمها عند الجمرات ولم تستطع الرمي فوكلت رجلاً لا تعرفه أن يرمي عنها فما الحكم في ذلك؟
فأجاب فضيلته بقوله: إذا كان الرجل ثقة فلا بأس أن توكل من يرمي عنها؛ لأنها في هذه الحال لا تستطيع، ولكن لو أنها أخرت الرمي حتى تجد محرمها، ويذهب بها، وترمي بنفسها لكان أحسن.

(23/123)

س1161: سئل فضيلة الشيخ- رحمه الله تعالى-: ما رأيك في النساء اللاتي لا يستطعن رمي الجمرات ليس عجزاً ولكن خوفاً من أن يحدث لهن شيء ما رأيك في توكيلهن وعدم رميهن؟
فأجاب فضيلته بقوله: الذي أرى أنه لا يجوز التوكيل من رمي الجمرات إلا عند الضرورة، وذلك لأن رمي الجمرات من شعائر الحج، وقد قال الله تعالى: (وَأَتِمُّوا الْحَجَّ وَالْعُمْرَةَ للهِ) والخوف من الزحام يرتفع برمي الإنسان في الليل، فإن الرمي في الليل جائز، وليس فيه بأس، بل قد يكون الرمي في الليل أفضل من الرمي في النهار إذا كان رميه في الليل أخشع لله، وأشد طمأنينة، واستحضاراً للعبادة فإن الليل حينئذ يكون أفضل، ولهذا رخص النبي - صلى الله عليه وسلم - للضعفة من أهله في ليلة مزدلفة أن يتقدموا ويرموا، فكان الذين يتقدمون يرمون في الليل متى وصلوا إلى منى، وأما ما ورد من نهيهم عن الرمي حتى تطلع الشمس، فإنه ضعيف لا تقوم به حجة، ويدل على أن مراعاة العبادة أولى من مراعاة وقتها أن النبي - صلى الله عليه وسلم - قال: "إذا اشتد الحر فأبردوا بالصلاة، فإن شدة الحر من فيح جهنم" (1) أمر بتأخير الصلاة عن أول وقتها، مع أنه أفضل، من
أجل أن يقوم الإنسان بصلاته، وهو مستحضر لها مطمئن فيها.
س1162: سئل فضيلة الشيخ- رحمه الله تعالى-: هل يجوز لولي المرأة
__________
(1) أخرجه البخاري، كتاب مواقيت الصلاة، باب الإبراد بالظهر في السفر (رقم 539) ومسلم، كتاب المساجد، باب استحباب الإبراد بالظهر في شدة الحر (رقم 615) .

(23/124)

أن يرمي عنها الجمرات خاصة جمرة العقبة لكثرة الزحام؟
فأجاب فضيلته بقوله: جمرة العقبة فيها زحام في أول اليوم، لكن في آخر النهار يخف الزحام جداً، وفي الليل يخف أكثر، فإذا كانت تستطيع المشي فلتؤخر الرمي حتى يخف، لكن الشيء الذي فيه
المشقة هو اليوم الثاني عشر لمن أراد التعجل، هذا لا شك أن فيه مشقة، ويحصل فيه أموات، لذلك أرى أن من أراد أن يتعجل ومعه نساء فليتوكل عنهن، ويبقيهن في الخيمة، لئلا يلقين بأنفسهن
للتهلكة، والناس كثير منهم لا يرحم أحداً، يريد أن يقضي شغله، ولا يهمه أحدًا فتجده كبير الجسم ولا يبالي بأحد إلا من شاء الله، فعلى كل حال في اليوم الثاني عشر إن بقيت الدنيا هكذا زحاماً كما نشاهد وأراد الإنسان أن يتعجل فليتوكل عن النساء ويرمي عنهن.
س1163: سئل فضيلة الشيخ- رحمه الله تعالى-: ما حكم الرمي بقطع الأسمنت؟
فأجاب فضيلته بقوله: يرى بعض العلماء أن الأحجار التي تؤخذ من الأسمنت لا يجزي الرمي بها، إلا إذا كانت هذه الكتلة مشتملة على حصاة، فإذا كانت مشتملة على حصاة فلا بأس.
س1164: سئل فضيلة الشيخ- رحمه الله تعالى-: يقال إنه لا يجوز الرمي بجمرة قد رمى بها فهل هذا صحيح، وما الدليل عليه؟ وجزاكم الله عن المسلمين خيراً.
فأجاب فضيلته بقوله: هذا ليس بصحيح؛ لأن الذين

(23/125)

استدلوا بأنه لا يرمى بجمرة قد رمي بها، عللوا ذلك بعلل ثلاث: الأولى: قالوا: إن الجمرة التي رمي بها كالماء المستعمل في طهارة واجبة، والماء المستعمل في الطهارة الواجبة، يكون طاهراً غير مطهر.
الثانية: أنها كالعبد إذا أعتق، فإنه لا يعتق بعد ذلك في كفارة، أو غير ها.
الثالثة: أنه يلزم من القول بالجواز أن يرمي جميع الحجيج بحجر واحد، فترمي أنت هذا الحجر، ثم تأخذه وترمي، ثم تأخذه وترمي، حتى تكمل السبع، ثم يجيء الثاني فيأخذ فيرمي، حتى يكمل السبع. فهذه ثلاث علل، وكلها عند التأمل عليلة جداً:
أما التعليل الأول: فإنما نقول بمنع الحكم في الأصل، وهو أن الماء المستعمل في طهارة واجبة يكون طاهراً غير مطهر؛ لأنه لا دليل على ذلك، ولا يمكن نقل الماء عن وصفه الأصلي، وهو الطهورية إلا بدليل، وعلى هذا فالماء المستعمل في طهارة واجبة طهور مطهر، فإذا انتفى حكم الأصل المقيس عليه، انتفى حكم الفرع.
وأما التعليل الثاني: وهو قياس الحصاة المرمي بها على العبد المعتق، فهو قياس مع الفارق، فإن العبد إذا أعتق كان حراً لا عبداً، فلم يكن محلاً للعتق، بخلاف الحجر إذا رمي به، فلم ينتف المعنى الذي كان من أجله كان صالحاً للرمي به، ولهذا لو أن هذا العبد الذي أعتق استرق مرة أخرى بسبب شرعي، جاز أن يعتق مرة ثانية.

(23/126)

وأما التعليل الثالث: وهو أنه يلزم من ذلك أن يقتصر الحجاج على حصاة واحدة، فنقول: إن أمكن ذلك فليكن، ولكن هذا غير ممكن، ولن يعدل إليه أحد مع توفر الحصا.
وبناء على ذلك فإنه إذا سقطت من يدك حصاة، أو أكثر، حول الجمرات فخذ بدلها مما عندك، وارم به سواء غلب على ظنك أنه قد رمي بها أم لا.
س1165: سئل فضيلة الشيخ- رحمه الله تعالى-: متى ينتهي رمي جمرة العقبة أداءً؟ ومتى ينتهي قضاءً؟
فأجاب فضيلته بقوله: أما رمي جمرة العقبة يوم العيد فإنه ينتهي بطلوع الفجر من اليوم الحادي عشر، ويبتدئ من آخر الليل من ليلة النحر للضعفاء ونحوهم من الذين لا يستطيعون مزاحمة
الناس، وأما رميها في أيام التشريق فهي كرمي الجمرتين اللتين معها، يبدأ الرمي من الزوال، وينتهي بطلوع الفجر من الليلة التي تلي اليوم، إلا إذا كان في آخر أيام التشريق فإن الليل لا رمي فيه، وهو ليلة الرابع عشر، لأن أيام التشريق انتهمت بغروب شمسها، ومع ذلك فالرمي في النهار أفضل إلا أنه في هذه الأوقات مع كثرة الحجيج، وغشمهم، وعدم مبالاة بعضهم ببعض، إذا خاف على نفسه من الهلاك، أو الضرر، أو المشقة الشديدة فإنه يرمي ليلاً ولا حرج عليه، كما أنه لو رمى ليلاً بدون أن يخاف هذا فلا حرج عليه، ولكن الأفضل أن يراعى الاحتياط في هذه المسألة، ولا يرمي ليلاً إلا عند الحاجة إليه.

(23/127)

وأما قوله: قضاء، فإنها تكون قضاء إذا طلع الفجر من اليوم
س1166: سئل فضيلة الشيخ- رحمه الله تعالى-: عن وقت رمي الجمار؟
فأجاب فضيلته بقوله: وقت الرمي بالنسبة لجمرة العقبة يوم العيد، يكون لأهل القدرة والنشاط من طلوع الشمس يوم العيد، ولغيرهم من الضعفاء ومن لا يستطيع مزاحمة الناس من الصغار والنساء يكون وقت الرمي في حقهم من آخر الليل، وكانت أسماء بنت أبي بكر- رضي الله عنها- ترتقب غروب القمر ليلة العيد، فإذا غاب دفعت من مزدلفة إلى منى، ورمت الجمرة.
أما آخره فإنه إلى غروب الشمس من يوم العيد، وإذا كان زحام، أو كان بعيداً عن الجمرات، وأوجب أن يؤخره إلى الليل فلا حرج عليه في ذلك، ولكنه لا يؤخره إلى طلوع الفجر من اليوم
الحادي عشر.
وأما بالنسبة لرمي الجمار في أيام التشريق وهي اليوم الحادي عشر، واليوم الثاني عشر، واليوم الثالث عشر فإن ابتداء الرمي يكون من زوال الشمس، أي من انتصاف النهار عند دخول وقت
الظهر، ويستمر إلى الليل، وإذا كان هناك مشقة من زحام وغيره فلا بأس أن يرمي بالليل إلى طلوع الفجر، ولا يحل الرمي في اليوم الحادي عشر، والثاني عشر، والثالث عشر قبل الزوال، لأن الرسول - صلى الله عليه وسلم - لم يرم إلْا بعد الزوال، وقال للناس "خذوا عنى

(23/128)

مناسككم" (1) وكون الرسول - صلى الله عليه وسلم - يؤخر الرمي إلى هذا الوقت مع أنه في
شدة الحر، ويدع أول النهار مع أنه أبرد وأيسر، دليل على أنه لا يحل الرمي قبل هذا الوقت، ويدل لذلك أيضاً أن الرسول - صلى الله عليه وسلم - كان يرمي من حين أن تزول الشمس قبل أن يصلي الظهر، وهذا دليل على أنه لا يحل أن يرمي قبل الزوال، وإلا لكان الرمي قبل الزوال أفضل؟ لأجل أن يصلي صلاة الظهر في أول وقتها؛ لأن الصلاة في أول وقتها أفضل.
والحاصل: أن الأدلة تدل على أن الرمي في أيام التشريق لا يجوز قبل الزوال.
س1167: سئل فضيلة الشيخ- رحمه الله تعالى-: ما حكم من رمى جمرة العقبة من الجهة المغلقة ووقع الحصى في الحوض؟
فأجاب فضيلته بقوله: العمود الموجود لا يستوعب كل المساحة فهو في نصف المساحة، وجوانبه من اليمين والشمال يرمى منها، فلو أتيت من خلف العمود ورميتما عن يمين العمود، أو عن يساره، أصبت الحوض، والواجب أن تقع الحصاة في الحوض من أي جهة كانت، حتى لو وقعت في الحوض وتدحرجت وخرجت من الحوض وأنت تشاهد فلا بأس.
س1168: سئل فضيلة الشيخ- رحمه الله تعالى-: رميت جمرة العقبة ولكن رميت من الجانب الذي خارج الحوض والسبب أن الحوض مملوء بالحصى ولم أنتبه لذلك إلا أثناء الرمي، ما الواجب علي؟ وهل
__________
(1) تقدم ص 98.

(23/129)

يلزمني شيء؟
فأجاب فضيلته بقوله: الإنسان إذا رمى الجمرات فلا يخلو من أحوال:
الأولى: أن يتيقن أن الحصاة وقعت في الحوض، فإذا تيقن أنها وقعت في الحوض فهي مجزية، ولو تدحرجت وخرجت من الحوض.
الثانية: أن يتيقن أنها لم تكن في الحوض، فهذه لا تجزئه. .
الثالثة: أن يغلب على ظنه أنها وقعت في الحوض، فهذا يكفي.
الرابعة: أن يغلب على ظنه أنها لم تقع في الحوض، فهذه لا تجزئ.
الخامسة: أن يتردد ويشك، هل وقعت أو لا؟ بدون ترجيح فهذه لا تجزئ.
فصارت لا تجزئ في ثلاثة أحوال: إذا تيقن أنها لم تقع في الحوض، أو غلب على ظنه أنها لم تقع في الحوض، أو تردد، ففي هذه الحال يعتبر غير رام، وعليه على ما قاله العلماء- رحمهم الله- فدية تذبح في مكة، وتوزع على الفقراء إلا إذا كانت حصاة، أو حصاتين فأرجو ألا يكون عليه شيء.
س1169: سئل فضيلة الشيخ- رحمه الله تعالى-: هل يجوز رمي الجمرات في العقبة من الجهة المغلقة وقد رأينا حجراً باقياً في القمع من فوق لم يسقط في الحوض فما الحكم؟
فأجاب فضيلته بقوله: الأصل أن ما يرمى في الحوض يسقط

(23/130)

في نفس الحوض الذي في الأسفل هذا هو الأصل، وأنت لا تدري هذه الحصى في فم الحوض لا تدري أهي حصاتك أو حصاة غيرك، فارم من فوق ولا حرج عليك.
س1170: سئل فضيلة الشيخ- رحمه الله تعالى-: حاج رمى جمرة العقبة بست، وفي اليوم الثاني عشر سأل فقال له من سأله: تعيد رمي جمرة العقبة، وتعيد الرمي في اليوم الحادي عشر، ثم ترمي الثاني عشر. ولكنه سأل آخر فقال: يكفيك رمي جمرة العقبة بست، فاختار الأسهل فهل تكفي الواجب؟ وماذا عليه؟
فأجاب فضيلته بقوله: أما الذي أفتاه أولاً وقال له: ارم جمرة العقبة ليوم العيد، ثم ارم ثلاث جمرات اليوم الحادي عشر، ثَم ارم الجمرات الثلاث للثاني عشر. فقد سار على ما هو مشهور من مذهب الإمام أحمد- رحمه الله- أنه لابد من الترتيب، ولكن القول الراجح ما أفتاه به الآخر، وأنه يُعفى عن نقص الحصاة، فقد ذكر أن الصحابة- رضي الله عنهم- كان بعضهم يرمي بست، وبعضهم يرمي بسبع، ولم ينكر أحد على الآخر (1) ، لاسيما لو تركها نسياناً فالصحيح بأن رمي الست مجزئ.
س1171: سئل فضيلة الشيخ- رحمه الله تعالى-: أديت فريضة الحج والحمد لله وأثناء رمي الجمرات كان الزحام شديداً وقد حاولت
__________
(1) أخرجه النسائي، كتاب المناسك، باب عدد الحصى التي يرمى بها الجمار (5/275 رقم 3075) .

(23/131)

جهدي أن تصيب الحصيات الجمرة وكانت بعض الحصيات تطيش رغم محاولاتي ورغم إعادتي بعضها فالذي أعيده كان بعضه يطيش أيضاً فما الحكم في ذلك؟
فأجاب فضيلته بقوله: الحكم في ذلك أنه لا يجب أن تضرب الجمرة، لأن هذه الأعمدة الموجودة في أراض الجمار مجرد علامات على مكان الرمي، والواجب أن يقع الحصى في نفس الحوض، فإذا
وقع الحصى في الحوض فهذا هو الواجب سواء استقر في الحوض، أو تدحرج منه، فأنت أحرص على أن تدنو من الحوض حتى يكون عندك يقين، أو غلبة ظن بأن الحصى وقع في الحوض، فإذا تيقنت، أو غلب على ظنك؛ لأن التيقن قد يتعذر في هذا المقام، فإذا غلب على ظنك أنه وقع في الحوض، فإن هذا كافٍ . ولو طاشت بعض الحصيات ولم تقع في الحوض، فلا حرج عليك أن تأخذ من تحت قدمك وترمي بقية الحصيات، ولو تعذر عليه أن يأخذه ما تحت قدميه وخرج من الزحام ثم أخذ حصى ورجع ورمى فلا حرج أن يكمل الباقي فقط.
وبالمناسبة: فإن كثيراً من العامة يعتقدون أن رمي الجمرات رمي للشياطين، ويقولون: إننا نرمي الشيطان، وتجد الإنسان منهم يأتي بعنف شديد، وحنق وغيظ، وصياح وشتم وسب، لهذه
الجمرة- والعياذ بالله- حتى إني رأيت قبل أن تبنى الجسور على الجمرات، رأيت رجلاً وامرأته وقد ركبا على الحصى يضربان بالحذاء، أو بجزمات، هذا العمود الشاخص، ويسبانه ويلعنانه، ومن العجيب أن الحصى يضربهما، ولا يباليان بهذا، وهذا من

(23/132)

الجهل العظيم، فإن رمي هذه الجمرات عبادة عظيمة قال فيها رسول الله - صلى الله عليه وسلم - : "إنما جعل الطواف بالبيت وبالصفا والمروة، ورمي الجمار لإقامة ذكر الله" (1) هذه هي الحكمة من رمي الجمرات، ولهذا يكبر الإنسان عند كل حصاة، لا يقول: أعوذ بالله من الشيطان الرجيم، بل يكبر ويقول: الله أكبر. تعظيماً لله الذي شرع رمي هذه الحصى، وهو في الحقيقة- أعني رمي الجمرات- غاية التعبد والتذلل لله سبحانه وتعالى؛ لأن الإنسان لا يعرف الحكمة من رمي هذه الجمرات في هذه الأمكنة، إلا لأنها مجرد تعبد لله سبحانه وتعالى، وانقياد الإنسان لطاعة الله وهو لا يعرف الحكمة أبلغ في التذلل والتعبد، لأن العبادات منها ما حكمته معلومة لنا وظاهرة، فالإنسان ينقاد لها تعبداً لله تعالى وطاعة له، ثم إتباعاً لما يعلم فيها من هذه المصالح، ومنها ما لا يعرف حكمته، ولكن كون الله يأمر بها ويتعبد بها عباده هي حكمة كما قال الله تعالى: (وَمَا كَانَ لِمُؤْمِنٍ وَلَا مُؤْمِنَةٍ إِذَا قَضَى الله وَرَسُولُهُ أَمْرًا أَنْ يَكُونَ لَهُمُ الْخِيَرَةُ مِنْ أَمْرِهِمْ) وما يحصل في القلب من الإنابة لله والخشوع والاعتراف بكمال الرب، ونقص العبد، وحاجته إلى ربه ما يحصل له في هذه العبادة فهو من أكبر المصالح وأعظمها.
س1172: سئل فضيلة الشيخ- رحمه الله تعالى- هل أمكنة الجمرات الآن هي التي كان الشيطان يقف فيها يتمثل لإبراهيم الخليل عليه الصلاة والسلام؟
__________
(1) تقدم ص 151.

(23/133)

فأجاب فضيلته بقوله: هذا ورد فيه حديث (1) والله أعلم بصحته، وحتى على فرض صحته فإنه لا يعني أننا نحن نفعل مثل ذلك كما فعله إبراهيم عليه الصلاة والسلام، أرأيت السعي بين الصفا والمروة أصله سعي أم إسماعيل بينهما بعد أن أصابها الجوع والعطش، لتتحسس هل حولها أحد، ونحن لا نسعى لهذا الغرض، وإنما نسعى تعبداً لله عز وجل، وتذللاً إليه وافتقاراً إليه، بأن يغفر لنا ويرحمنا، فهو وإن كان أصل العبادة عملاً معيناً لا يلزم بأن يستمر إلى يوم القيامة، ثم هذا الرمل أيضاً وهو في الأشواط الثلاثة في طواف القدوم، أول ما يصل الإنسان سواء كان طواف قدوم، أو طواف عمرة، هذا أصله أن النبي عليه الصلاة والسلام فعله ليغيظ المشركين به، الذين قالوا حين قدم النبي عليه الصلاة والسلام في عمرة القضاء قالوا: (إنه يقدم عليكم قوم وهنتهم حمى يثرب) فأصل مشروعيته لهذا الغرض (2) ، ونحن الآن نفعله لا لإغاظة المشركين لأن هذا زال، لكنه بقي فيه التعبد، فهذا يدلنا على أنه لا يلزم من كون هذا العمل المعين من الأنساك أصله كذا، أن
يكون عملنا له الآن هو العمل الذي شرع من أجله.
س1173: سئل فضيلة الشيخ- رحمه الله تعالى-: إذا رمى الإنسان العمود الشاخص في وسط الحوض وأصابه، ولكن الحصاة لم تستقر في الحوض وإنما أصابت العمود فسقطت في الأرض؟
__________
(1) أخرجه الإمام احمد (1/297) .
(2) أخرجه البخاري، كتاب الحج، باب كيف كان بدء الرمل (1602) .

(23/134)

فأجاب فضيلته بقوله: إذا أصابت العمود ثم طاشت حتى صارت خارج الحوض فإنها لا تجزئ، فيجب عليه أن يرمي بدلها.
س1174: سئل فضيلة الشيخ- رحمه الله تعالى-: هل يوم الحج الأكبر هو يوم العيد أو يوم الوقوف بعرفة؟ ولماذا سمي بهذا الاسم؟
فأجاب فضيلته بقوله: يوم الحج الأكبر هو يوم العيد كما ثبت ذلك عن النبي - صلى الله عليه وسلم - (1) ، وسمي يوم الحج الأكبر؛ لأن فيه كثيراً من شعائر الحج، ففيه الرمي، وفيه النحر، وفيه الحلق، وفيه الطواف، وفيه السعي لمن كان متمتعاً، أو كان مفرداً، أو قارناً، ولم يكن سعى بعد طواف القدوم، فهي خمس كلها تفعل في يوم العيد، ولذلك سمي يوم الحج الأكبر.
أما يوم عرفة فليس فيه إلا نسك واحد وهو الوقوف بعرفة، وكذلك مزدلفة ليس فيها إلا نسك واحد وهو المبيت بها، وكذلك ما بعد يوم العيد ليس فيه إلا نسك واحد وهو الرمي.
س1175: سئل فضيلة الشيخ- رحمه الله تعالى-: في اليوم العاشر قدمنا لرمي جمرة العقبة فوجدنا الحجاج يرمون من بعيد ورمينا معهم ورجعنا وظهر لي فيما بعد بأننا رمينا في الهواء فما هو المطلوب منا؟
فأجاب فضيلته بقوله: المطلوب منكم إذا كنتم لم تعيدوا الرمي على وجه صحيح، أن تذبحوا فدية في مكة، وتوزعوها على الفقراء هناك، هكذا قال أهل العلم فيمن ترك واجباً، والرمي من واجبات الحج.
__________
(1) صحيح البخاري، كتاب التفسير، سورة براءة.

(23/135)

س1176: سئل فضيلة الشيخ- رحمه الله تعالى-: إذا لم تصب جمرة أو جمرتان من الجمار السبع المرمى، ومضى يوم أو يومان فهل يعيد رمي هذه الجمرة؟ وإذا لزمه فهل يعيد ما بعدها من الرمي؟
فأجاب فضيلته بقوله: إذا بقي عليه رمي جمرة، أو جمرتين من الجمرات، أو على الأوضح: حصاة، أو حصاتين من إحدى الجمرات، فإن الفقهاء يقولون: إذا كان من آخر جمرة فإنه يكمل هذا النقص فقط، ولا يلزمه رمي ما قبلها، وإن كان من غير آخر جمرة فإنه يكمل الناقص ويرمي ما بعده.
والصواب عندي: أنه يكمل النقص مطلقاً، ولا يلزمه إعادة رمي ما بعدها، وذلك لأن الترتيب يسقط بالجهل، أو بالنسيان، وهذا الرجل قد رمى الثانية وهو لا يعتقد أن عليه شيئاً مما قبلها،
فهو بين الجهل والنسيان، وحينئذ نقول له: ما نقص من الحصا فارمه، ولا يجب عليك رمي ما بعدها.
وقبل إنهاء الجواب أحب أن أنبه إلى أن المرمى مجتمع الحصا وليس العمود المنصوب للدلالة عليه، فلو رمى في الحوض ولم يصب العمود بشيء من الحصيات فرميه صحيح، والله أعلم.
س1177: سئل فضيلة الشيخ- رحمه الله تعالى-: حاج رمى جمرة العقبة من جهة الشرق ولم يسقط الحجر في الحوض، وهو في اليوم الثالث عشر هل يلزمه إعادة الرمي كله؟
فأجاب فضيلته بقوله: لا يلزمه إعادة الرمي كله، وإنما يلزمه إعادة الرمي الذي أخطأ فيه فقط، وعلى هذا يعيد رمي جمرة

(23/136)

العقبة فقط، ويرميها على الصواب، ولا يجزئه الرمي الذي رماه من جهة الشرق، إذا لم يسقط الحصا في الحوض الذي هو موضع الرمي، ولهذا لو رماها من الجسر من الناحية الشرقية أجزأ لأنه
يسقط في الحوض.
س1178: سئل فضيلة الشيخ- رحمه الله تعالى-: رجل حج وعند قدومه من مزدلفة رمي جمرة العقبة ثم الثانية ثم الثالثة، لأنه لم يتأكد أي الجمار هي جمرة العقبة فهل عليه شيء في ذلك، حيث كان لا يعلم أي الجمار هي العقبة؟ فقال: أتخلص من الجميع، وما ترتيب الجمرات في الرمي في أيام التشريق؟
فأجاب فضيلته بقوله: لا شيء عليه في هذا، ولكني أنصحه بأن يتحرى العلم بها من قبل الفعل، حتى يكون فعله على وجه الصواب، ولكن مع هذا هو بفعله هذا رمى جمرة العقبة يقيناً.
وجمرة العقبة هي الجمرة التي تلي مكة، ولكننا نقول: إنك تبدأ بالجمرة الأولى التي تلي مسجد الخيف، ثم بالوسطى، ثم بجمرة العقبة، فتكون جمرة العقبة في اليومين التاليين للعيد تكون هي الأخيرة.
وبهذه المناسبة عن رمي الجمرات: أود أن أذكر إخواني المسلمين أن رمي هذه الجمرات عبادة يتعبد بها الإنسان لله سبحانه وتعالى بالقول وبالفعل، وهي إتباع لرسول الله - صلى الله عليه وسلم - ، قال رسول الله - صلى الله عليه وسلم - : "إنما جُعل الطواف بالبيت، وبالصفا والمروة، ورمي الجمار

(23/137)

لإقامة ذكر الله" (1) ، وأنت عندما ترمي الجمرات تتعبد لله تعالى بالقول، فتقول، الله أكبر، وتتعبد له بالفعل، فتر مي هذه الجمرات في هذه الواضع، لمجرد التعبد لله سبحانه، إذ إن الإنسان لا يعقل
علة لها، وكون بعض الناس يقولون: إنا نرمي الشياطين، هذا لا أصل له، فالإنسان لا يرمي الشيطان، وإنما يرمي هذه الأماكن امتثالاً لأمر الله تبارك وتعالى، حيث أمرنا بإتباع رسول الله (وَمَا آَتَاكُمُ الرَّسُولُ فَخُذُوهُ) . وقال النبي- عليه الصلاة والسلام-: "خذوا عني مناسككم" (2) ثم إنه أيضاً ينبغي أن يكون الرمي بهدوء وخشوع، لا بعنف وشدة وقسوة، كما يفعل بعض العامة الجهال، وينبغي إذا رميت الجمرة الأولى في اليوم الحادي عشر والثاني عشر أن تبعد قليلاً عن الزحام، ثم تقف مستقبلاً القبلة رافعًا يديك تدعو الله سبحانه وتعالى بدعاء طويل، وكذلك إذا
رميت الوسطى تقف بعدها وتدعو الله تعالى بدعاء طويل، ثم تذهب وترمي جمرة العقبة ولا تقف بعدها.
س1179: سئل فضيلة الشيخ- رحمه الله تعالى-: هل يصح رمي الجمار الثلاث يوم العيد؟
فأجاب فضيلته بقوله: رمي الجمار الثلاث يوم العيد لا يصح منها إلا رمي جمرة العقبة، وهي الأخيرة مما يلي مكة؛ لأنها
__________
(1) تقدم ص 101.
(2) تقدم ص 98.

(23/138)

هي التي ترمى يوم العيد، ويكون رمي الوسطى، لاغياً. والله أعلم.
س1180: سئل فضيلة الشيخ- رحمه الله تعالى-: عن حكم الحصيات التي تطيش عن العمود ولا تضرب فيه؟
فأجاب فضيلته بقوله: الحكم في ذلك أنه لا يجب أن تضرب الحصاة العمود؛ لأن هذه الأعمدة الموجودة في أحواض الجمار لمجرد علامات على مكان الرمي، والواجب أن يقع الحصا في نفس الحوض، فإذا وقع في نفس الحوض فهذا هو الواجب سواء استقر في الحوض، أو تدحرج منه، فالحاج عليه أن يحرص على أن يدنو من الحوض، حتى يكون عنده يقين، أو غلبة ظن بأن الحصا وقع في الحوض، فإذا تيقن، أو غلب على ظنه كفى؛ لأن اليقين قد يتعذر في هذا المقام.
س1181: سئل فضيلة الشيخ- رحمه الله تعالى-: رجل يقول: حججت أكثر من مرة ولكن الجاهل عدو نفسه كما يقولون ولم أقض على الجهل بالسؤال في حينه، فبعد قدومي في إحدى السنوات من مزدلفة رميت جمرة العقبة ثم الثانية ثم الثالثة؛ لأني لم أتأكد أي الجمار هي فهل عليَّ شيء في ذلك؟ وفي اليوم الثاني عملت كما عملت في يوم العيد ولم أبدأ من الجمرة التي تلي مكة المكرمة وإنما بدأت من التي تلي منى هل علي شيء في ذلك أيضاً؟
فأجاب فضيلته بقوله: أما رميك الجمرات الثلاث يوم العيد فإنه لم يصح منها إلا رمي جمرة العقبة؛ لأنها هي التي ترمى يوم

(23/139)

العيد، ويكون رمي الوسطى والدنيا رمياً لاغياً.
وأما رميك الجمرات الثلاث في اليومين التاليين، وبدايتك من الجمرة التي تلي منى فهذا هو صحيح؛ لأن الإنسان في يوم العيد لا يرمي إلا جمرة واحدة، هي جمرة العقبة، وفي الأيام بعده يرمي الجمرات الثلاث مبتدئاً بالجمرة الأولى التي تلي منى، ثم الوسطى، ثم جمرة العقبة التي تلي مكة.
س1182: سئل فضيلة الشيخ- رحمه الله تعالى-: ما هي الأخطاء التي تحدث في الرمي؟
فأجاب فضيلته بقوله: من المعلوم أن الحاج يوم العيد يقدم إلى منى من مزدلفة، وأول ما يبدأ به أن يرمي جمرة العقبة، والرمي يكون بسبع حصيات متعاقبات، يكبر مع كل حصاة، كما فعل النبي - صلى الله عليه وسلم - ، وبين رسول الله - صلى الله عليه وسلم - الحكمة من رمي الجمار في قوله: "إنما جُعل الطواف بالبيت، وبالصفا والمروة، ورمي الجمار لإقامة ذكر الله" (1) . هذه هي الحكمة من مشروعية رمي الجمرات، والخطأ الذي يرتكبه بعض الناس في رمي الجمرات من وجوه متعددة فمن ذلك: أولاً: أن بعض الناس يظنون أنه لا يصح الرمي إلا إذا كانت الحصى من مزدلفة، ولهذا تجدهم يتعبون كثيراً في لقط الحصى من مزدلفة قبل أن يذهبوا إلى منى، وهذا ظن خاطئ، فالحصى يؤخذ من أي مكان من مزدلفة، أو من منى، من أي مكان يؤخذ، المقصود أن يكون حصى.
__________
(1) تقدم ص 151.

(23/140)

ولم يرد عن النبي - صلى الله عليه وسلم - أنه التقط الحصى من مزدلفة حتى نقول إنه من السنة، إذاً فليس من السنة، ولا الواجب أن يلتقط الإنسان الحصى من مزدلفة، لأن السنة إما قول النبي عليه الصلاة والسلام، أو فعله، أو إقراره، وكل هذا لم يكن في لقط الحصى من مزدلفة.
ثانياً: ومن الخطأ أيضاً: أن بعض الناس إذا لقط الحصى غسله: إما احتياطاً من الخوف من أن يكون أحد قد بال عليه، وإما تنظيفاً لهذا الحصى، لظنه أنه كونه نظيفاً أفضل، وعلى كل حال فغسل حصى الجمرات بدعة؛ لأن الرسول - صلى الله عليه وسلم - لم يفعله، والتعبد بشيء لم يفعله رسول الله - صلى الله عليه وسلم - بدعة، وإذا فعله الإنسان من غر تعبد كان سفهاً وضياعاً للوقت.
ثالثاً: ومن الأخطاء أيضاً: أن بعض الناس يظنون أن هذه الجمرات شياطين، وأنهم يرمون شياطين، فتجد الواحد منهم يأتي بانفعال شديد، وحنق وغيظ، منفعلاً انفعالاً عظيماً، كأن الشيطان أمامه، ثم يرمي هذه الجمرات ويحدث من ذلك مفاسد:
1- أن هذا ظن خاطئ، فإنما نرمي هذه الجمرات إقامة لذكر الله، وإتباعاً لرسول الله - صلى الله عليه وسلم - وتحقيقاً للتعبد، فإن الإنسان إذا عمل طاعة وهو لا يدري فائدتها إنما يفعلها تعبداً لله، كان هذا أدل على كمال ذله وخضوعه لله- عز وجل-.
2- مما يترتب على هذا الظن: أن الإنسان يأتي بانفعال شديد، وغيظ وحنق، وقوة واندفاع، فتجده يؤذي الناس إيذاءً عظيماً، حتى كأن الناس أمامه حشرات لا يبالي بهم، ولا يسأل عن ضعيفهم. وإنما يتقدم كأنه جمل هائج.

(23/141)

3- مما يترتب على هذه العقيدة الفاسدة أن الإنسان لا يستحضر أنه يعبد الله- عز وجل- أو يتعبد لله- عز وجل- بهذا الرمي، ولذلك يعدل عن الذكر المشروع إلى قول غير مشروع تجده يقول حين يرمي: (اللهم غضباً للشيطان، ورضاً للرحمن) مع أن هذا ليس بمشروع عند رمي الجمرات، بل المشروع أن يكبر كما فعل رسول الله - صلى الله عليه وسلم - .
4- أنه بناء على هذه العقيدة الفاسدة تجده يأخذ أحجاراً كبيرة يرمي بها، بناء على ظنه أنه كلما كان الحجر أكبر كان أشد أثراً وانتقاماً من الشطيان، وتجده أيضاً يرمي بالنعال والخشب، وما أشبه
ذلك مما لا يشرع الرمي به، ولقد شاهدت رجلاً قبل بناء الجسور على الجمرات، جالساً على الحصى التي رمي بها في وسط الحوض هو وامرأة معه، يضربان العمود بجزماتهما بحنق وشدة وحصى الرمي تصيبهما، ومع ذلك فكأنهما يريان أن هذا في سبيل الله، وأنهما يصبران على هذا الأذى وهذه الإصابة ابتغاء وجه الله- عز وجل-.
وإذا قلنا: إن هذا الاعتقاد اعتقاد فاسد فما الذي نعتقده في رمي الجمرات؟ نعتقد في رمي الجمرات أننا نرمي الجمرات تعظيماً لله- عز وجل- وتعبداً له وإتباعاً لسنة رسول الله - صلى الله عليه وسلم - .
رابعاً: من الأخطاء أيضاً في الرمي: أن بعض الناس لا يتحقق من رمي الجمرة من جث ترمى، فإن جمرة العقبة- كما هو معلوم في الأعوام السابقة- كان لها جدار من الخلف، والناس يأتون إليها من
نحو هذا الجدار فإذا شاهدوا الجدار رموا، ومعلوم أن الرمي لابد أن تقع فيه الحصى في الحوض، فيرمونها من الناحية الشرقية من

(23/142)

ناحية الجدار، ولا يقع الحصى في الحوض لحيلولة الجدار بينهم وبين الحوض، ومن رمى هكذا فإن رميه لا يصح؛ لأن من شرط الرمي أن تقع الحصاة في الحوض، وإذا وقعت الحصاة في الحوض فقد
برأت بها الذمة، سواء بقيت في الحوض أو تدحرجت منه.
وتحقق وقوع الحصى في المرمى ليس بشرط لأنه يكفي أن يغلب على الظن أنها وقعت فيه، فإذا رمى الإنسان من المكان الصحيح وحذف الحصاة وهو يغلب على ظنه أنها وقعت في المرمى كفى، لأن اليقين في هذه الحال قد يتعذر، وإذا تعذر اليقين عمل بغلبة الظن، ولأن الشارع أحال على غلبة الظن في ما إذا شك الإنسان في صلاته كم صلى ثلاثاً أم أربعاً، فقال عليه الصلاة والسلام: "ليتحرّ الصواب ثم ليتم عليه" (1) . وهذا يدل على أن غلبة الظن في أمور العبادة كافية، وهذا من تيسير الله عز وجل، لأن اليقين أحياناً يتعذر.
خامساً: ومن الأخطاء أيضاً في الرمي: أن بعض الناس يظن أنه لابد أن تصيب الحصاة الشاخص- أي العمود- وهذا ظن خطأ، فإنه لا يشترط لصحة الرمي أن تصيب الحصاة هذا العمود، فإن
هذا العمود إنما جعل علامة على الرمي الذي تقع فيه الحصاة، فإذا وقعت الحصاة في الرمي أجزأت، سواء أصابت العمود أم لم تصبه.
سادساً: ومن الأخطاء العظيمة الفادحة: أن بعض الناس يتهاون في الرمي فيوكل من يرمي عنه مع قدرته عليه، وهذا خطأ عظيم، وذلك لأن رمي الجمرات من شعائر الحج ومناسكه، وقد
__________
(1) أخرجه مسلم، كتاب المساجد، باب السهو في الصلاة (571) .

(23/143)

قال الله تعالى: (وَأَتِمُّوا الْحَجَّ وَالْعُمْرَةَ للهِ) . وهذا يشمل إتمام الحج بجميع أجزائه، فجميع أجزئه الحج يجب على الإنسان أن يقوم بها بنفسه، وأن لا يوكل فيها أحداً. يقول بعض الناس: إن الزحام
شديد، وإنه يشق عليه، فنقول له: إذا كان الزحام شديداَّ أَول ما يقدم الناس منى من مزدلفة، فإنه لا يكون شديداً في آخر النهار، ولا يكون شديداً في الليل، وإذا فاتك الرمي بالنهار فارم بالليل؟
لأن الليل وقت للرمي، وإن كان النهار أفضل، لكن كون الإنسان يأتي بالرمي في الليل بطمأنينة وهدوء وخشوع أفضل من كونه يأتيه في النهار، وهو ينازع الموت من الزحام والضيق والشدة، وربما يرمي ولا تقع الحصاة في المرمى. فمن احتج بالزحام نقول له: إن الله قد وسع الأمر لمحلك أن ترمي بالليل.
يقول بعض الناس: إن المرأة عورة، ولا يمكنها أن تزاحم الرجال في الرمي، فنقول له: إن المرأة ليست عورة، إنما العورة أن تكشف المرأة ما لا يحل لها كشفه أمام الرجال غير الأجانب، وأما
شخصية المرأة فليست بعورة، وإلا لقلنا: إن المرأة لا يجوز لها أن تخرج من بيتها أبداً، وهذا خلاف دلالة الكتاب والسنة، وخلاف ما أجمع عليه المسلمون. صحيح أن المرأة ضعيفة، وأن المرأة مرادة
للرجل، وأن المرأة محط الفتنة، ولكن إذا كانت تخشى من شيء في الرمي مع الناس فلتؤخر الرمي إلى الليل. ولهذا لم يرخص النبي - صلى الله عليه وسلم - للضعفة من أهله كسودة بنت زمعة- رضي الله عنها- وأشباهها لم يرخص لهم أن يدعوا الرمي، ويوكلوا من يرمي عنهم، مع دعاء
الحاجة إلى ذلك لو كان من الأمور الجائزة، بل أذن لهم أن يدفعوا

(23/144)

من مزدلفة في آخر الليل، ليرموا قبل حَطَمةِ الناس، وهذا أكبر دليل على أن المرأة لا توكل لكونها امرأة، نعم لو فرض أن الإنسان عاجز ولا يمكنه الرمي بنفسه، لا في النهار ولا في الليل، فهنا يتوجه
القول بجواز التوكيل؛ لأنه عاجز، وقد ورد عن الصحابة- رضي الله عنهم- أنهم كانوا يرمون عن صبيانهم، لعجز الصبيان عن الرمي، ولولا ورود هذا النص وهو رمي الصحابة عن صغارهم
لولا هذا لقلنا: إن من عجز عن الرمي بنفسه فإنه يسقط عنه، إما إلى بدل وهو الفدية، وإما إلى غير بدل، وذلك لأن العجز عن الواجبات يسقطها، ولا يقوم غير المكلف بما يلزم المكلف فيها عند
العجز، ولهذا من عجز عن أن يصلي قائماً مثلاً، لا نقول له: وكَّل من يصلي عنك قائماً. وعلى كل حال التهاون في التوكيل في رمي الجمرات إلا من عذر لا يتمكن فيه الحاج من الرمي، خطأ كبير؛
لأنه تهاون في العبادة، وتخاذل عن القيام بالواجب.
سابعاً: ومن الأخطاء أيضاً في الرمي: أن بعض الناس يظنون أن الرمي بحصاة من غير مزدلفة لا يجزئ، حتى إن بعضهم إذا أخذ الحصى من مزدلفة ثم ضاع منه، أو ضاع منه بعضه ثم بقي ما لا يكفي ذهب يطلب أحداً معه حصى من مزدلفة ليسلفه إياه فتجده يقول: أقرضني حصاة من فضلك، وهذا خطأ وجهل، فإنه كما أسلفنا يجوز الرمي بكل حصاة من أي موضع كانت، حتى لو
فرض أن الرجل وقف يرمي الجمرات، وسقطت الحصاة من يده فله أن يأخذ من الأرض من تحت قدمه، سواء الحصاة التي سقطت منه أم غيرها، ولا حرج عليه في ذلك فيأخذ من الأرض التي تحته

(23/145)

وهو يرمي، ويرمي بها حتى وإن كان قريباً من الحوض؛ لأنه لا دليل على أن الإنسان إذا رمى بحصاة رُمي بها لا يجزئه الرمي، ولأنه لا يتيقن أن الحصاة التي أخذها من مكانه قد رُمي بها، فقد تكون
هذه الحصاة سقطت من شخص آخر وقف بهذا المكان، وقد تكون حصاة رمى بها شخص من بعيد ولم تقع في الحوض، المهم أنك لا تتيقن، ثم على فرض أنك قد تيقنت أن هذه قد رمي بها تدحرجت
من الحوض وخرجت منه، فإنه ليس هناك دليل على أن الحصاة التي رُمي بها لا يجزئ الرمي بها.
ثامناً: ومن الخطأ في رمي الجمرات: أن بعض الناس يعكس الترتيب فيها في اليومين الحادي عشر، والثاني عشر، فيبدأ بجمرة العقبة، ثم بالجمرة الوسطى، ثم بالجمرة الصغرى الأولى، وهذا مخالف لهدي النبي - صلى الله عليه وسلم - ، فإن النبي - صلى الله عليه وسلم - رماها مرتبة وقال: "خذوا
عني مناسككم" (1) فيبدأ بالأولى، ثم بالوسطى، ثم بجمرة العقبة، فإن رماها منكسة وأمكنه أن يتدارك ذلك فليتداركه، فإذا رمى العقبة، ثم الوسطى، ثم الأولى، فإنه يرجع فيرمي الوسطى، ثم
العقبة، وذلك لأن الوسطى والعقبة وقعتا في غير موضعهما، لأن موضعهما تأخرها مع الأولى، ففي هذه الحالة نقول: اذهب فارمِ الوسطى ثم العقبة.
ولو أنه رمى الجمرة الأولى، ثم جمرة العقبة، ثم الوسطى.
قلنا له: ارجع فارمِ جمرة العقبة؛ لأنك رميتها في غير موضعها، فعليك أن تعيدها بعد الجمرة الوسطى، هذا إذاِ أمكن أن يتلافى هذا
__________
(1) تقدم ص 98.

(23/146)

الأمر بأن كان في أيام التشريق وسهل عليه تلافيه، أما لو قدر أنه انقضت أيام الحج، فإنه لا حرج عليه في هذه الحال؛ لأنه ترك الترتيب جاهلاً فسقط عنه بجهله، والرمي للجمرات الثلاثة قد حصل، غاية ما فيه اختلاف الترتيب، واختلاف الترتيب عند الجهل لا يضر، لكن متى أمكن تلافيه بأن كان علم ذلك في وقته فإنه يعيده.
تاسعاً: ومن الخطأ أيضاً في رمي الجمرات في أيام التشريق: أن بعض الناس يرميها قبل الزوال، وهذا خطأ كبير، لأن رميها قبل الزوال رمي لها قبل دخول وقتها، فلا يصح، لقول النبي - صلى الله عليه وسلم - : "من عمل عملاً ليس عليه أمرنا فهو رد" (1) . وقد ثبت أن النبي - صلى الله عليه وسلم - لم يرمها إلا بعد زوال الشمس وقبل صلاة الظهر، مما يدل على أنه عليه الصلاة والسلام كان يرتقب الزوال ارتقاباً تامًّا، فبادر من حين زالت الشمس قبل أن يصلي الظهر، ولقول عبد الله بن عمر- رضي الله عنهما-: (كنا نتحين فإذا زالت الشمس رمينا) (2) ، ولأنه لو كان الرمي جائزاً قبل زوال الشمس لفعله النبي عليه الصلاة والسلام، لأنه أيسر للأمة، والله عز وجل إنما يشرع لعباده ما كان أيسر، فلو كان مما يتعبد به لله- أعني الرمي قبل الزوال- لشرعه الله تعالى لعباده، لقوله تعالى: (يُرِيدُ الله بِكُمُ الْيُسْرَ وَلَا يُرِيدُ بِكُمُ الْعُسْرَ) فلما لم يشرع قبل الزوال علم أن ما قبل الزوال ليس وقتاً للرمي، ولا فرق في ذلك بين اليوم الحادي عشر، والثاني عشر، والثالث عشر، فكلها سواء، كلها لم يرمِ فيها النبي - صلى الله عليه وسلم - إلا
__________
(1) أخرجه مسلم، كتاب الأقضية، باب نقض الأحكام الباطلة (رقم 1718) (18) .
(2) أخرجه البخاري، كتاب الحج، باب رمي الجمار (1746) .

(23/147)

بعد الزوال.
فليحذر المؤمن من التهاون في أمور دينه، وليتق الله تعالما ربه، فإن من اتقى ربه جعل له مخرجاً، ومن اتقى ربه جعل له من أمره يسرا، (يَا أَيُّهَا الَّذِينَ آَمَنُوا إِنْ تَتَّقُوا اللهَ يَجْعَلْ لَكُمْ فُرْقَانًا وَيُكَفِّرْ عَنْكُمْ سَيِّئَاتِكُمْ وَيَغْفِرْ لَكُمْ وَاللهُ ذُو الْفَضْلِ الْعَظِيمِ) .
وينبغي للإنسان- ونحن نتكلم عن وقت الرمي- أن يرمي كل يوم في يومه، فيرمي اليوم الحادي عشر في اليوم الحادي عشر، والثاني عشر في الثاني عشر، وجمرة العقبة يوم العيد في يوم العيد،
ولا يؤخرها إلى آخر يوم. هذا وإن كان قد رخص فيه بعض أهل العلم فإن ظاهر السنة المنع منه إلا لعذر.
عاشراً: ومن الأخطاء في رمي الجمرات: أن بعض الناس يرمي بحصى أقل مما ورد، فيرمي بثلاث، أو أربع، أو خمس، وهذا خلاف السنة، بل يجب عليه أن يرمي بسبع حصيات كما رمى رسول الله - صلى الله عليه وسلم - فإنه رمى بسبع حصيات بدون نقص، لكن رخص بعض العلماء في نقص حصاة أو حصاتين؛ لأن ذلك وقع من بعض الصحابة- رضي الله عنهم-، (1) فإذا جاءنا رجل يقول: إنه لم يرم إلا بست ناسياً، أو جاهلاً، فإننا في هذه الحال نعذره، ونقول: لا شيء عليك، لورود مثل ذلك عن بعض الصحابة- رضي الله عنهم-، وإلا فالأصل أن المشروع سبع حصيات كما جاء ذلك عن رسول الله - صلى الله عليه وسلم - .
__________
(1) أخرجه الإمام أحمد (1/168) ، والنسائي، كتاب المناسك، باب عدد الحصى التي يرمى
بها الجمار (5/275 رقم 3075)

(23/148)

الحادي عشر: ومن الخطأ الذي يرتكبه الحجاج في الرمي وهو سهل، ولكن ينبغي أن يتفطن له الحاج: أن كثيراً من الحجاج يهملون الوقوف للدعاء بعد رمي الجمرة الأولى والوسطى في أيام
التشريق، وقد ثبت عن النبي - صلى الله عليه وسلم - أنه إذا كان رمى الجمرة الأولى انحدر قليلاً ثم استقبل القبلة، فرفع يديه يدعو الله تعالى دعاءً طويلاً، وإذا رمى الجمرة الوسطى فعل كذلك، وإذا رمى جمرة العقبة انصرف ولم يقف، فينبغي للحاج أن لا يفوت هذه السنة على نفسه، بل يقف ويدعو الله تعالى دعاءً طويلاً إن تيسر له، وإلا فبقدر ما يتيسر بعد الجمرة الأولى والوسطى.
وبهذا نعرف أن في الحج ست وقفات للدعاء: على الصفا، وعلى المروة، وهذا في السعي، وفي عرفة، ومزدلفة، وبعد الجمرة الأولى، وبعد الجمرة الوسطى. فهذه ست وقفات كلها وقفات
للدعاء في هذه المواطن ثبتت عن رسول الله - صلى الله عليه وسلم - .
الثاني عشر: ومن الأخطاء أيضاً ما حدثني به من أثق به من أن بعض الناس يرمي رمياً زائداً عن المشروع، إما في العدد، وإما في النوبات والمرات، فيرمي أكثر من سبع، ويرمي الجمرات في اليوم
مرتين أو ثلاثاً، وربما يرمي في غير وقت الحج وهذا كله من الجهل والخطأ، والواجب على المرء أن يتعبد بما جاء عن رسول الله - صلى الله عليه وسلم - لينال بذلك محبة الله ومغفرته لقول الله تعالى: (قُلْ إِنْ كُنْتُمْ تُحِبُّونَ اللهَ فَاتَّبِعُونِي يُحْبِبْكُمُ اللهُ وَيَغْفِرْ لَكُمْ ذُنُوبَكُمْ وَاللهُ غَفُورٌ رَحِيمٌ) .
هذا ما يحضرني الآن من الأخطاء في رمي الجمرات.

(23/149)


النحر والحلق أو التقصير - فتاوى ابن عثيمين

النحر والحلق أو التقصير

(23/151)

س1183: سئل فضيلة الشيخ- رحمه الله تعالى-: إن لي خالاً وقد توفي منذ حوالي سنتين أو أكثر ولخالي أخ أكبر منه وطلب مني أن أحج لهما وحججت ولما ذهبت إلى الحج وفي يوم رمي الجمرات
ضعت عن الإخوة الذين معي وتعبت في البحث عنهم ولم أذبح في اليوم الأول وذبحت في اليوم الثاني وقد حلقت رأسي في اليوم الأول فهل يجوز لي أم لا؟
فأجاب فضيلته بقوله: قوله: (طلب أن أحج عنهما) الحج إنما يمكن أن يكون عق واحد منهما، أما إذا حج عنهما جميعاً في نسك واحد فإنه لا يجوز، لأن النسك الواحد لا يتبعض، لا بد أن يكون عن شخص واحد، فإذا أراد شخص أن يحج عن أمه وأبيه مثلاً في سنة واحدة بنسك واحد، فإن ذلك لا يجوز، وإنما يحرم عن أبيه في سنة، أو عن أمه في سنة، وعن الوالد الثاني في سنة أخرى.
وأما بالنسبة لما فعله من تأخير الذبح إلى اليوم الثاني، والحلق في اليوم الأول فإنه لا بأس به، وذلك أن الإنسان يوم العيد ينبغي أن يرتب الأنساك التي تفعل فيه كالتالي: أولاً يبدأ برمي جمرة العقبة، ثم بعد ذلك ينحر هدية، ثم يحلق رأسه، أو يقصره، والحلق أفضل، ثم ينزل إلى مكة ويطوف طواف الإفاضة، وهو طواف الحج، ويسعى بين الصفا والمروة إن كان متمتعاً، أو كان قارناً، أو مفرداً ولم يكن سعى بعد طواف القدوم، فإن كان قارناً - صلى الله عليه وسلم - مفرداً وقد سعى بعد طواف القدوم فإنه لا يعيد السعي مرة ثانية.

(23/153)

س1184: سئل فضيلة الشيخ- رحمه الله تعالى-: جماعة حجوا عن طريق المدينة وعند الإحرام قال أحدهم: إنوا كالتالي: اللهم لبيك عمرة، وكان هذا في اليوم السادس من شهر ذي الحجة، ولما
وصلوا مكة المكرمة طافوا بالبيت وسعوا بين الصفا والمروة وقصروا من شعورهم وحلوا إحرامهم وفي صباح اليوم الثامن من ذي الحجة أحرموا من منى ثم ذهبوا إلى البيت العتيق فطافوا وسعوا
ثم أكملوا مناسكهم بالوقوف بعرفة والمبيت بمزدلفة، وفي صباح يوم العيد ذهبوا إلى البيت العتيق وطافوا طواف الإفاضة ثم رجعوا ورموا جمرة العقبة وحلوا ولم يذبحوا، وفي اليوم الثاني والثالث رموا
الجمار الثلاث ولم يذبحوا، وطافوا طواف الوداع ثم غادروا مكة المكرمة إلى الرياض حيث أنهم من المقيمين في الرياض، والسؤال هنا هل حجهم صحيح مع عدم ذبحهم الهدى؟ وهل عمرتهم
صحيحة؟
فأجاب فضيلته بقوله: هذه القضية التي وقعت منهم، أما عمرتهم فصحيحة لا غبار عليها لأنها على الوجه الشروع.
وأما حجهم فهم أحرموا من منى، ولا حرج عليهم في الإحرام من منى، لكنهم طافوا وسعوا، ولا ندري ماذا أرادوا بهذا الطواف والسعي؟! إن أرادوا أن هذا الطواف والسعي للحج فهما غير صحيحين، لأنهما وقعا في غير محلهما، إذ محلهما بعد الوقوف بعرفة ومزدلفة، وعلى هذا فيعتبران لاغيين.
ثم إنه في القضية أنهم طافوا طواف الإفاضة ولم يسعوا للحج فبقي عليهم السعي، وهو ركن من أركان الحج على القول الراجح

(23/154)

عند أهل العلم، وبقي عليهم أيضاً هدي التمتع فإنهم لم يذبحوه، فالواجب أن يذبح في أيام العيد، أو أيام التشريق، وفي مكة، أي في الحرم، فعلى هذا فهم يحتاجون الآن إلى إكمال الحج والرجوع إلى مكة والسعي بين الصفا والمروة، وكذلك ذبح الهدي الواجب عليهم، لمن كان مستطيعاً منهم، ومن لم يستطع فليصم عشرة أيام، ثم بعد السعي يطوفون طواف الوداع، ويرجعون إلى بلدهم.
س1185: سئل فضيلة الشيخ- رحمه الله تعالى-: مجموعة كبيرة من الحجاج حجوا معِ صاحب سيارات وكان عددهم كبيراً وتعاقدوا معه ليقدم أكللاَ بمقدار معين من النقود لكل شخص وقد
فوضه بعضهم لشراء فداءٍ فاشتراه وأحضره إلى المخيم في منى وقاموا بذبحه ثم طبخه وقدمه لهم وأكله من في المخيم فهل يجوز ذلك علماً بأنه سيشتري على حسابه ذبائح لو لم نعطه فداءنا في ذلك
اليوم؟
فأجاب فضيلته بقوله: الحقيقة أنه أساء في تصرفه هذا فأولاً هذا الذبح نسأل هل وقع في يوم العيد وما بعده، أو وقع قبل ذلك؟ إن كان وقع قبل العيد فإنه ليس في محله ولا يجزئهم، ولكن الضمان
على من تصرف، وإن كان بعد العيد فإنه في محله بعد الذبح، ولكنه فاته شيء واحد وهو أن هذا الهدي يجب أن يكون للفقراء فيه نصيب وأن يطعموا منه، فعليهم الضمان بأقل ما يطلق عليه لحم

(23/155)

يتصدقون به على فقراء الحرم هناك، وهديهم مجزئٌ لوقوعه في محله.
س1186: سئل فضيلة الشيخ- رحمه الله تعالى-: جماعة ذبحوا هديهم ثم أحضروه لمخيمهم فأكلوه وكان في المخيم ضيوف فهل يجزئ؟
فأجاب فضيلته بقوله: إذا كان هؤلاء الضيوف فقراء وأكلوا من هذا اللحم فنرجو أن لا يكون به بأس.
س1187: سئل فضيلة الشيخ- رحمه الله تعالى-: كثيراً من اللحوم تذهب هدراً في منى فهل يجوز للحاج في يوم العيد أن يرمي جمرة العقبة ويطوف بالبيت ويحلق رأسه ويتحلل ويلبس ثيابه وفي اليوم
الثاني أو الثالث يذبح هديه لكي يأكل منه ومجد من يأكله أيضاً أو أنه لابد من ذبحه قبل التحلل؟
فأجاب فضيلته بقوله: لا بأس أن يذبح الإنسان هديه بعد التحلل، وبهذه المناسبة أحب أن أبين أن الأنساك التي تفعل يوم العيد هي كالتالي: أولاً: رمى جمرة العقبة، ثم ذبح الهدي، ثم الحلق أو التقصير، ثم الطواف بالبيت والسعي، هذه الأنساك تفعل مرتبة هكذا، كما فعله النبي - صلى الله عليه وسلم - أنه رمى جمرة العقبة، ثم نحر بيده، ثم حلق رأسه ثم طافْ، ولكن لو قدم بعضها على بعض ولاسيما عند الحاجة فلا بأس في ذلك، لأن النبي - صلى الله عليه وسلم - كان يسأل يوم
العيد في التقديم والتأخير فما سأل عن شيء قدم ولا أخر إلا

(23/156)

قال: "افعل ولا حرج" (1) .
فهذا الرجل نطبق عليه هذا الحكم بمعنى أنه يجوز أن يؤخر النحر إلى اليوم الثاني من أيام العيد ويتحلل قبله؛ لأن التحلل لا يرتبط بذبح الهدي، وإنما التحلل يكون برمي جمرة العقبة، والحلق، والطواف، فالرمي والحلق أو التقصير يتحلل التحلل الأول، وإذا طاف وسعى تحلل التحلل الثاني، أما ذبح الهدي فإنه لا علاقة له بالتحلل.
س1188: سئل فضيلة الشيخ -رحمه الله تعالى-: إذا رمى الحاج جمرة العقبة وحلق فهل يتحلل؟
فأجاب فضيلته بقوله: نعم يتحلل التحلل الأول، وإذا طاف وسعى تحلل التحلل الثاني.
س1189: سئل فضيلة الشيخ- رحمه الله تعالى-: ما حكم الذبح بعد التحلل الأول؟
فأجاب فضيلته بقوله: لا بأس أن يذبح الإنسان هديه بعد التحلل الأول والثاني أيضاً ما دامت أيام التشريق باقية.
وبهذه المناسبة أحب أن أبين أن الأنساك التي تفعل يوم العيد هي كالآتي:
أولاً: رمي جمرة العقبة، ثم ذبح الهدي، ثم الحلق أو التقصير، ثم الطواف بالبيت والسعي، هذا هو المشروع في ترتيب هذه الأنساك
__________
(1) تقدم ص 85.

(23/157)

الخمسة كما فعله النبي - صلى الله عليه وسلم - فإنه رمى جمرة العقبة، ثم نحر هديه، ثم حلق رأسه، ثم طاف ولم يسع؛ لأنه كان قارناً، وقد سعى مع طواف القدوم، ولكن لو قدم بعضها على بعض، ولاسيما عند الحاجة فلا بأس بذلك؛ لأن النبي - صلى الله عليه وسلم - كان يسأل يوم العيد في التقديم والتأخير فما سئل عن شيء قدم ولا أخر إلا قال: "افعل ولا حرج" (1) .
س1190: سئل فضيلة الشيخ- رحمه الله تعالى-: رجل حج مع والديه حج إفراد واتجهوا إلى عرفات مباشرة وباتوا في مزدلفة ولكنهم يوم العيد اتجهوا إلى مكة وسعوا سعي الحج ولم يطوفوا
الإفاضة حتى يجمعوه مع الوداع لعجز والديه ثم حلقوا ثم حلوا جهلاً ثم رموا جمرة العقبة يوم العيد فهل عليهم شيء؟
فأجاب فضيلته بقوله: لا شيء في هذا، إذا أحرم الرجل بالإفراد أو بالقران، وخرج إلى عرفة ووقف بها، ثم بمزدلفة ثم قدم إلى منى، ونزل إلى مكة وسعى سعي الحج، وأخر الطواف إلى عند السفر فلا حرج، ولكن هذا الرجل تحلل قبل الرمي فإذا كان جاهلاً فلا شيء عليه.
س1191: سئل فضيلة الشيخ- رحمه الله تعالى-: رجل حلق شعره للعمرة فلما جاء وقت الحج وأراد أن يحلق فماذا يفعل؟
فأجاب فضيلته بقوله: يكفي أن يمر الموسى على رأسه لأن
__________
(1) تقدم ص 85.

(23/158)

الشعر ينمو شيئاً فشيئاً، ففي اللحظة الواحدة ينمو، ولكن بعض الناس يكون نموه سريعاً، وبعض الناس يكون أقل، فلو قدر أنه حلق قبل أن يمشي بيوم ومشى إلى الحج يبقى عنده اليوم الثامن
والتاسع يومين في اليوم الثالث سيجد شعرًا يحلقه.
س1192: سئل فضيلة الشيخ- رحمه الله تعالى-: الرجل الأصلع الذي لا ينبت له شعر مطلقاً ماذا يفعل إذا أراد التحلل بعد جمرة العقبة؟ وهل يلزمه أن يمر الموسى على رأسه؟
فأجاب فضيلته بقوله: ليس عليه شيء، ولا يمر بالموسى، وبعض العلماء قال: يمر الموسى عليه، لكن هذا ليس بصحيح، ومثله ما قاله بعض العلماء أن الأخرس إذا أراد أن يقرأ الفاتحة في الصلاة فيحرك لسانه وشفتيه.
س1193: سئل فضيلة الشيخ- رحمه الله تعالى-: حاج يقول في ليلة المبيت في مزدلفة أصبحت جنباً، فلم أستطع الغسل لعدم وجود مكان أغتسل فيه فتيممت وصليت الفجر، ثم ذهبت إلى منى فرميت الجمرة، ثم حلقت شعري، ثم رجعت إلى مكاني فاغتسلت، فما حكم الصلاة التي صليتها، وكذا هل علي شيء في حلق رأسي وأنا جنب. أفتوني جزاكم الله خيراً؟
فأجاب فضيلته بقوله: الصلاة صحيحة، لقول الله تعالى: (فَلَمْ تَجِدُوا مَاءً فَتَيَمَّمُوا) وحلق رأسه وهو جنب جائز، ولا شيء عليه.

(23/159)

س1194: سئل فضيلة الشيخ- رحمه الله تعالى-: من قصر بالمكينة على نمرة واحد فهل له أجر من حلق؟
فأجاب فضيلته بقوله: الذي يقصر بالمكينة ولو على نمرة واحد يعتبر مقصراً لا حالقاً، فتفوته الدعوات الثلاث التي دعاها النبي صلى الله عليه واَله وسلم للمحلقين، قالا: "اللهم ارحم المحلقين " ثلاث مرات، والصحابة يقولون: والمقصرين؟ ولكنه لا يقولها لا يوافق إلا في الرابعة، قال: "والمقصرين" (1) . وعلى هذا فمن لم يحلق رأسه بالموسى فإنه ليس بحالق.
س1195: سئل فضيلة الشيخ- رحمه الله تعالى-: قالت عائشة - رضي أدنه عنها- لرسول الله - صلى الله عليه وسلم - : "ما بال الناس حلوا ولم محل يا رسول الله" قال: "لبدت رأسي وسقت الهدي فلم أحل حتى يبلغ الهدي محله" (2) وقلنا إذا قصر الإنسان رأسه أو حلق ورمى الجمرة
حل وهو لم يذبح الهدي حتى الآن؟
فأجاب فضيلته بقوله: لأن النبي - صلى الله عليه وسلم - ساق الهدي، أما من لم يسق الهدي فله أن يقدم ويؤخر، فإن النبي - صلى الله عليه وسلم - سئل عن التقديم والتأخير فلم يرى في هذا بأساً.
س1196: سئل فضيلة الشيخ- رحمه الله تعالى-: يقول قصرت بعد
__________
(1) أخرجه البخاري، كتاب الحج، باب الحلق والتقصير (رقم 1728) ومسلم، كتاب الحج، باب تفضيل الحلق على التقصير (رقم 1352) .
(2) أخرجه البخاري، كتاب الحج، باب التمتع والإقران والإفراد بالحج (رقم 1566) ومسلم، كتاب الحج، باب بيان أن القارن لا يتحلل إلا في وقت تحلل الحاج المفرد (رقم 1229) .

(23/160)

التحلل والآن أريد أن أحلق بعد طواف الإفاضة فهل يكون لي ثواب المحلقين الذين دعا لهم النبي - صلى الله عليه وسلم - ؟
فأجاب فضيلته بقوله: هذا الرجل لما قصر أدى النسك فلا يمكن أن يعيده فيحلق، لكن في الأعوام القادمة إن شاء الله يحرص على أن يحلق في الحج، ويقصر في العمرة إذا جاء متمتعاً، لأن النبي صلى الله عليه وعلى آله وسلم دعا للمحلقين ثلاثاً، وبعد مراجعة الصحابة دعا في الرابعة للمقصرين (1) .
س1197: سئل فضيلة الشيخ- رحمه الله تعالي-: ما المقصود بقوله تعالى: (وَلاَ تَحْلِقُوا رُءُوسَكُمْ حَتَّى يَبْلُغَ الْهَدْيُ مَحِلَّهُ) وهل هذا النهي للتحريم؟ وكيف يكون التحلل على هذه الآية؟
فأجاب فضيلته بقوله: النهي للتحريم، يعني الإنسان لا يجوز إذا ساق الهدي أن لمجل حتى يبلغ الهدي محله، وعبر بحلق الرأس لأنه هو علامة الحل، ولهذا لا أمر النبي - صلى الله عليه وسلم - أصحابه في حجة الوداع أن يجعلوا نسكهم عمرة إلا من ساق الهدي قالوا: وأنت يا رسول الله، قال: "أنا قد سقت الهدي فلا أحل حتى أنحر" (2) فمعنى الآية لا تحلوا قبل أن يبلغ الهدي محله، والإحلال
يكون بحلق الرأس.
س1198: سئل فضيلة الشيخ- رحمه الله تعالى-: ما معنى قول الله
__________
(1) تقدم ص 160.
(2) تقدم ص 165.

(23/161)

تعالى: (وَلاَ تَحْلِقُوا رُءُوسَكُمْ حَتَّى يَبْلُغَ الْهَدْيُ مَحِلَّهُ) أليس هذا صريح في أن النحر يكون قبل الحلق وإلا فما معنى الآية؟
فأجاب فضيلته بقوله: قوله تعالى: (وَلاَ تَحْلِقُوا رُءُوسَكُمْ حَتَّى يَبْلُغَ الْهَدْيُ مَحِلَّهُ) يعني لا تحلقوا الرأس إلا إذا ذبحتم هذا معنى الآية، لكن جاءت السنة بأنه لا حرج أن يحلق قبل النحر، وما دامت السنة جاءت بذلك فيكون هذا تخفيفاً من الله عز وجل، أو يقال: (حَتَّى يَبْلُغَ الْهَدْيُ مَحِلَّهُ) أي وقت حلوله، لا أن المراد أن يذبحه فعلاً، وحينئذ لا منافاة بين الحديث وبين الآية، فلنا في ذلك توجيهان:
التوجيه الأول: أن يقال إن معنى قوله (حَتَّى يَبْلُغَ الْهَدْيُ مَحِلَّهُ) ليس هو أن يذبح الهدي بل أن يأتي وقت الذبح.
التوجيه الثاني: أن يقال: (حَتَّى يَبْلُغَ الْهَدْيُ مَحِلَّهُ) أي حتى يذبح، لكن السنة جاءت بجواز تقديم الحلق على النحر.
س1199: سئل فضيلة الشيخ- رحمه الله تعالى-: جماعة سعوا ثم حلقوا ثم تحللوا ثم رموا جمرة العقبة فهل فعلهم صحيح؟
فأجاب فضيلته بقوله: هذا غلط، ولا يمكن حل إلا بعد رمي جمرة العقبة، وما فعلوا من التحلل فهم على جهل، والجاهل معذور فلا شيء عليه.
س1200: سئل فضيلة الشيخ- رحمه الله تعالى-: جماعة نزلوا من مزدلفة إلى مكة ثم طافوا وسعوا يوم العيد ثم حلقوا فهل فعلهم هذا

(23/162)

صحيح؟
فأجاب فضيلته بقوله: لا بأس به، ولا مانع منه.
س1201: سئل فضيلة الشيخ- رحمه الله تعالى-: بعض الناس ينحر هديه قبل يوم العيد فمن نحر قبل يوم العيد وسألنا هل نأمره بالإعادة؟
فأجاب فضيلته بقوله: من نحر هديه قبل يوم العيد وجاء يسألنا، نسأله هل فعل ذلك تقليداً وإتباعاً لجواب عالم من العلماء أو تهاوناً؟ فإن كان فعله تقليدًا أو إتباعاً لجواب عالم من العلماء فإنه لا يلزمه أن يعيده؛ لأن من العلماء من يرى أنه يجوز أن يذبح هدي التمتع قبل العيد، فإذا كان هذا الرجل يقلد هؤلاء العلماء، أو سأل واحل لأن من هؤلاء العلماء الذين يرون هذا الرأي. وقالوا له:
إن ذبحك صحيح، فإننا لا نأمره بإعادة الذبح.
أما إذا كان قد ذبح قبل يوم العيد تهاوناً، وليس مبنياً على علم، ولا على تقليد عالم فإنه يلزمه أن يعيد الذبح، لأنه لا يجوز أن يذبح هدي التمتع والقران إلا في يوم العيد فما بعده، والدليل على
هذا: أنه لو كان يمكن ذبح الهدي قبل يوم العيد، لذبح النبي - صلى الله عليه وسلم - هديه وحل من إحرامه كما أمر بذلك أصحابه، بل قال عليه الصلاة والسلام: "إن معي الهدي فلا أحل حتى أنحر" (1) ولو كان يجوز تقديم نحر الهدي على يوم العيد لنحره ثم حل.
__________
(1) تقدم ص 160.

(23/163)

س 1202: سئل فضيلة الشيخ- رحمه الله تعالى-: رجل يقول: من الله عليّ وأديت فريضة الحج، وعندما تحللت من إحرامي في اليوم العاشر من ذي الحجة بعد رمي الجمرة الكبرى قصرت بعض الشعر ولم أكن أعلم بأن المقصود هو تقصير كلل الشعر. وفي اليوم الحادي عشر وبعد رمي الجمرات الثلاث أرهقت إرهاقاً شديداً، لا أستطيع معه السير، وخاصة لأن صحتي ضعيفة، لست مريضاً، ولم أكن أستطع السير على الأقدام إلا بوضع الثلج فوق رأصي، وفي اليوم الثاني عشر وهو اليوم الثاني لرمي الجمرات الثلاث، أفادتي أصحاب بأنني لا أستطيع رمي الجمرات لشدة الزحام والحر، وهذا فيه مشقة كبيرة عليّ، خوفاً من أن يحدث لي مثل ما حدث في الأمس، فوكلت
أحد أصحاب برمي الجمار نيابة عني، وبعدها ذهبت لطواف الإفاضة ثم إلى المدينة المنورة لزيارة رسول الله - صلى الله عليه وسلم - ، والسؤال هل حجي صحيح يا فضيلة الشيخ؟ وهل يجب علي هدي لعدم تقصير الشعر علماً بأنني كما ذكرت لم أعلم وقتها بأن المقصود بتقصير الشعر هو الشعر كله، وإذا كان هناك هدي فكيف أؤديه ومتى؟
وبالنسبة لتوكيل أحد أصحاب برمي الجمرات الثلاث في اليوم الثاني عشر من ذي الحجة نظراً لما شرحته من ظروف صحتي هل هو صحيح أم ماذا أفعل أفيدوثا مأجورين؟ وإذا أخذت عمرة لأبب
المتوفى فهل أدعو لنفسي؟
فأجاب فضيلته بقوله: الحمد لله رب العالمين، وأصلي وأسلم على نبينا محمد، وعلى آله، وأصحابه أجمعين، أما بعد: ما يتعلق بتقصير شعر الرأس حيث أنك لم تقصر إلا جزءً يسيراً منه

(23/164)

جاهلاً بذلك، ثم تحللت فإنه لا شيء عليك في هذا التحلل؛ لأنك جاهل، ولكن يبقى عليك إتمام التقصير لشعر رأسك.
وإنني بهذه المناسبة: أنصح إخواني المسلمين إذا أرادوا شيئاً من العبادات ألا يدخلوا فيها حتى يعلموا حدود الله عز وجل فيها، لئلا يتلبسوا بأمر يخل بهذه العبادة لقوله تعالى لنبيه - صلى الله عليه وسلم - : (قُلْ هَذِهِ سَبِيلِي أَدْعُو إِلَى اللهِ عَلَى بَصِيرَةٍ أَنَا وَمَنِ اتَّبَعَنِي وَسُبْحَانَ اللهِ وَمَا أَنَا مِنَ الْمُشْرِكِينَ) وقوله تعالى: (قُلْ هَلْ يَسْتَوِي الَّذِينَ يَعْلَمُونَ وَالَّذِينَ لاَ يَعْلَمُونَ) فكونك تعبد الله عز وجل على بصيرة عالماً بحدوده في هذه العبادة، خير بكثير من كونك تعبد الله سبحانه وتعالى على
جهل، بل مجرد تقليد لقوم يعلمون أو لا يعلمون، وما أكثر ما تقع هذه المشاكل بين الحجاج، والصوام، والمصلين يعبدون الله عز وجل على جهل، ويخلون بهذه العبادات، ثم بعد هذا يأتون إلى أهل العلم ليستفتوهم فيما وقع منهم، فلو أنك تعلمت حدود الحج قبل أن تتلبس به لزال عنك إشكالات كثيرة، ونفعت غيرك أيضاً فيما علمته من حدود الله سبحانه وتعالى.
أعود فأقول بالنسبة للتقصير يمكنك الآن أن تكمل ما يجب عليك فيه؛ لأن كثيراً من أهل العلم يقولون: إن التقصير والحلق ليس له وقت محدود ولاسيما وأنت في هذه الحال جاهل، وتظن أن
ما قصرته كافٍ في أداء الواجب.
وأما بالنسبة لتوكيلك في اليوم الثاني عشر من يرمي عنك، فإذا كنت على الحال الذي وصفته في سؤالك لا تستطيع أن- ترمي بنفسك لضعفك، وعدم تحملك الشمس، ولا تستطيع أن تتأخر

(23/165)

حتى ترمي في الليل، وترمي في اليوم الثالث عشر، ففي هذه الحال لك أن توكل، ولا يكون عليك في ذلك شيء؛ لأن القول الصحيح أن الإنسان إذا جاز له التوكيل لعدم قدرته على الرمي بنفسه لا في النهار ولا في الليل فإنه لا شيء عليه، خلافاً لمن قال: إنه يوكل وعليه دم، لأننا إذا قلنا بجواز التوكيل صار الوكيل قائماً مقام الموكل.
أما قول السائل: (إنه بعد ذلك زار النبي - صلى الله عليه وسلم - ) فلي على هذه الجملة ملاحظة وهي أن الزيارة تكون لقبر النبي - صلى الله عليه وسلم - ، أما النبي عليه الصلاة والسلام فإنه بعد موته لا يُزار، وإنما يزار القبر، ثم إن الأفضل لمن قصد المدينة أن ينوي بذلك الذهاب إلى السجد، لأن النبي - صلى الله عليه وسلم - يقول: "لا تشد الرحال إلا إلى ثلاثة مساجد: المسجد
الحرام، ومسجدي هذا، والمسجد الأقصى" (1) فلا ينوي قاصد المدينة السفر إلى قبر النبي - صلى الله عليه وسلم - ، فإن هذا من المقصود النهي عنها، إما تحريماً وإما كراهة، ولكن ينوي بذلك زيارة مسجد النبي - صلى الله عليه وسلم - والصلاة فيه؛ لأن الصلاة في مسجد النبي عليه الصلاة والسلام خير من ألف صلاة فيما عداه إلا المسجد الحرام، ثم بعد ذلك يزور قبر النبي - صلى الله عليه وسلم - فيسلم على النبي - صلى الله عليه وسلم - ، ثم على أبي بكر- رضي الله عنه- ثم على عمر -رضي الله عنه- ويزور كذلك البقيع، وفيه قبر أمير المؤمنين عثمان- رضي الله عنه -وقبور كثير من الصحابة- رضي الله عنهم-، ثم كذلك يزور قبور الشهداء في أحد، وكذلك يخرج إلى مسجد قباء ويصلي، فهذه خمسة أماكن في المدينة: المسجد النبوي،
__________
(1) أخرجه البخاري، كتاب جزاء الصيد، باب حج النساء (رقم 1864) ومسلم، كتاب الحج، باب سفر المرأة مع محرم إلى حج وغيره (رقم 827) (415) .

(23/166)

وقبر النبي - صلى الله عليه وسلم - ، وقبرا صاحبيه، والبقيع، وشهداء أحد، ومسجد قباء، وما عدا ذلك من المزارات في المدينة فإنه لا أصل له ولا يشرع الذهاب إليه.
أما الجواب على سؤاله الأخير، وهو أنه يريد أن يأخذ عمرة لأبيه المتوفى، ويسأل هل يجوز أن يدعو لنفسه في هذه العمرة؟
الجواب أن نقول: نعم يجوز أن يدعو لنفسه في هذه العمرة، ولأبيه ولمن شاء من المسلمين؛ لأن المقصود أن يأتي بأفعال العمرة لمن أراد أفعالها، أما مسألة الدعاء فإنه ليس بركن ولا بشرط في
العمرة، فيجوز أن يدعو لنفسه، ولمن كانت له هذه العمرة، ولجميع المسلمين.
س1203: سئل فضيلة الشيخ- رحمه الله تعالى-: من حج مفرداً ولم ينحر ولم يقصر فما الحكم جزاكم الله خيراً؟
فأجاب فضيلته بقوله: النحر لا يجب إلا على المتمتع والقارن، وأما المفرد فإنه لا يجب عليه الهدي.
أما التقصير فإن عليك أن تذبح بدله فدية في مكة توزعها على الفقراء؛ لأن أهل العلم يقولون: من ترك واجبًا من واجبات الحج فعليه دم يذبح في مكة، ويوزع على الفقراء.
وإنني بهذه المناسبة أنصح إخواني المسلمين إذا أرادوا الحج أن يتعلموا أحكام الحج قبل أن يحجوا؛ لأنهم إذا حجوا على غير علم فربما يفعلون أشياء تخل بنسكهم وهم لا يشعرون، وربما لا يتذكرون ذلك إلا بعد مدة طويلة، فعلى المرء إذا أراد أن يحج أن

(23/167)

يتعلم أحكام الحج، إما عن طريق العلماء مشافهة، وإما عن طريق قراءة المناسك المكتوبة وهي كثيرة ولله الحمد.
س1204: سئل فضيلة الشيخ- رحمه الله تعالى-: ما الحكم فيمن جامع زوجته في الحج يوم العيد؟
فأجاب فضيلته بقوله: جماع الزوجة في الحج يوم العيد إذا كان الإنسان قد رمى العقبة وحلق وطاف وسعى إذا فعل هذه الأربعة فإن زوجته تحل له؛ لأنه إذا رمى وحلق وطاف طواف
الإفاضة وسعى بين الصفا والمروة حل له كل شيء.
س1205: سئل فضيلة الشيخ- رحمه الله تعالى-: رجل يقول أصبت بآفة في رأسي أتت على جميع شعري حتى أصبح كلأنه راحة اليد، وقد حججت وسوف أحج إن شاء الله ولكن حيث إنه يتعذر أخذ شيء من رأسي فإني أعمد إلى شاربي وأطراف لحيتي وآخذ منها هل هذا صحيح أثابكم الله؟
فأجاب فضيلته بقوله: ليس هذا بصحيح، فإنه إذا لم يكن عليك شعر رأس سقطت عنك هذه العبادة، لزوال محلها، ونظيره الرجل إذا كان مقطوع اليد من المرفق، فما فوق فإنه لا يجب عليه
غسل يده حينئذ، إلا أنه يغسل إذا قطع من مفصل المرفق رأس العضد فقط، لكن لو قطع من نصف العضد مثلاً سقط عنه الغسل نهائياً، فالعبادة إذا فات محلها الذي علقت به سقطت، فعلى هذا لا
يجب عليك حلق الرأس لعدم وجود الشعر، وأما الأخذ من

(23/168)

الشارب فهو سنة في هذا الموضع وغيره، لأن النبي - صلى الله عليه وسلم - أمر به، لكن لا لهذا السبب الذي علق الحكم به هذا السائل، وأما الأخذ من اللحية فإنه لا يجوز وخلاف ما أمر به النبي عليه الصلاة والسلام في قوله: "أعفو اللحى، وحفوا الشوارب" (1) فلا يأخذ منها شيئاً لا قي
الحج ولا في غيره.
س1206: سئل فضيلة الشيخ- رحمه الله تعالى-: ورد في الحديث أن التحلل الأول يوم العيد يكون برمي جمرة العقبة فقط دون الحاجة إلى الحلق، فهل يصح أن نقول: يحصل التحلل بالحلق فقط قياسًا على الرمي لأنه من أنساك يوم العيد؟ وما تعليق فضيلتكم على قول الفقهاء - رحمهم الله- إن من فعل اثنين من ثلاثة فقد حل التحلل الأول؟
فأجاب بقوله: الحديث الوارد عن النبي عليه الصلاة والسلام جاء فيه: "إذا رميتم فقد حل لكم كل شيء، إلا النساء" (2) . وفي لفظ: "إذا رميتم وحلقتم فقد حل لكم كل شيء إلا النساء" (3) وقول بعض الفقهاء أنه إذا فعل اثنين من ثلاثة حل التحلل الأول، لا دليل عليه بل يقال: إن التحلل الأول مرتبط، إما بالرمي وحده، هاما بالرمي والحلق، وإما اثنين من ثلاثة، فهذا- وإن كان له حظ من النظر- ولكنه ضعيف، فيقتصر على ما جاء به النص.
__________
(1) أخرجه البخاري، كتاب اللباس، باب تقليم الأظفار (رقم 5892) ومسلم، كتاب الطهارة باب خصال الفطرة (رقم 259) .
(2) أخرجه الإمام أحمد (1/234) ، وأبو داود، كتاب المناسك، باب رمي الجمار (1978) وقال: ضعيف.
(3) أخرجه الإمام أحمد (6/143) .

(23/169)

أما هل يحصل التحلل بالرمي وحده أو بالرمي والحلق؟
فالصواب أنه لا يحصل إلا بالرمي والحلق؛ لأن حديث عائشة- رضي الله عنها- قالت: (كنت أطيب النبي - صلى الله عليه وسلم - لإحرامه قبل أن يحرم، ولحله قبل أن يطوف بالبيت) (1) ، ومعلوم أنه لا طواف بالبيت بالنسبة لفعل الرسول عليه الصلاة والسلام إلا بعد الرمي والحلق، ولو كان يتحلل قبل الحلق، لقالت؟ ولحله قبل أن يحلق، فلما قالت: (قبل أن يطوف) علمنا أنه لا يحل التحلل الأول إلا بالحلق، وأيضاً فإن الحلق رتب عليه الحل في مسألة الإحصار، فإن النبي - صلى الله عليه وسلم - لما أحصر في الحديبية أمرهم أن يحلقوا ثم يحلوا، ولا حل لمحصر إلا بعد الحلق، فالصواب أنه لا يحل التحلل الأول إلا بعد الرمي والحلق، وأنه لو رمى وطاف لم يحل، ولو حلق وطاف لم يحل، وإنما يقتصر في الحل على ما جاء به النص وهو الرمي والحلق.
س1207: سئل فضيلة الشيخ- رحمه الله تعالى-: هل لذبح الهدي أثر في التحلل؟
فأجاب فضيلته بقوله: الذبح ليس له أثر، فليس التحلل معلقاً بالذبح، فيمكن أن يتحلل الإنسان ولو لم يذبح، وذلك لأن الإنسان يتحلل التحلل الأول يوم العيد إذا رمى جمرة العقبة وحلق
__________
(1) أخرجه البخاري، كتاب الحج، باب الطيب عند الإحرام (رقم 1539) ومسلم، كتاب الحج، الطيب عند الإحرام (رقم 1189) (133) .

(23/170)

أو قصر، فإذا فعل ذلك حل التحلل الأول، وجاز له جميع محظورات الإحرام إلا النساء، وإذا أضاف إلى ذلك الطواف والسعي حل الحل كله، حتى ولو لم يذبح، ومعنى قولنا: (حل الحل كله) أنه يجوز له جميع محظورات الإحرام حتى النساء، فإذا فعل الإنسان أربعة أشياء تحلل تحللاً كاملاً وهي: رمي جمرة العقبة، والحلق أو التقصير، والطواف، والسعي، فإن فعل اثنين من ثلاثة عند الفقهاء وهي الرمي والحلق والطواف- والسعي في التحلل الأول ليس له دخل-، فلو رمى وطاف حل التحلل الأول، ولو حلق ورمى حل التحلل الأول، ولو حلق وطاف حل التحلل الأول، لكن الأفضل ألا يحل التحلل الأول حتى يرمي، حتى لو طاف وحلق فالأفضل ألا يتحلل حتى يرمي.
س1208: سئل فضيلة الشيخ- رحمه الله تعالى-: إذا رمى شخص جمرة العقبة ثم دفع المال للبنك الإسلامي للهدي، وقيل له: إنه سوف يتم الذبح بعد ساعة أو اثنتين ولكنه ذهب وحلق وبعد أقل
من هذه المدة فهل يعتبر أن هذا كان صحيحاً؟
فأجاب فضيلته بقوله: نعم صحيحاً، لأن تقديم الحلق على النحر جائز، والتحلل لا علاقة له بالنحر، ولهذا لو رمى الإنسان وحلق وطاف وسعى حل التحلل كله، وجاز له وطء النساء وإن لم ينحر إلا في اليوم الثاني.

(23/171)

س1209: سئل فضيلة الشيخ- رحمه الله تعالى-: ما هو التحلل الأول؟
فأجاب فضيلته بقوله: إذا رميت جمرة العقبة يوم العيد وحلقت، فقد تحللت التحلل الأول.
س1210: سئل فضيلة الشيخ- رحمه الله تعالى-: ما مدى القول المأثور: من فعل اثنين من ثلاثة حل، وهل يحل الحاج بالرمي والطواف دون الحلق أو التقصير؟
فأجاب فضيلته بقوله: كثير من أهل العلم يرى أنه يحل التحلل الأول بالرمي فقط، أي برمي جمرة العقبة يوم العيد، ولكن الظاهر أنه لا يحل إلا بالرمي والحلق، وأما العبارة المشهورة عند الفقهاء (أنه يحل التحلل الأول بفعل اثنين من ثلاثة! وهن: الرمي، والحلق، والطواف، فلا أعلم في هذا سنة، لكن فيه القياس والنظر؛ لأن الطواف له تأثير في التحلل الثاني، فإذا كان له تأثير في التحلل الثاني صار له تأثير في التحلل الأول، فعلى كلام الفقهاء: إذا رمى وطاف حل التحلل الأول، وإن لم يحلق، وإذا حلق وطاف حل التحلل الأول وإن لم يرم، وإذا رمى وحلق حل التحلل الأول وإن لم يطف.
س1211: سئل فضيلة الشيخ- رحمه الله تعالى-: صبيحة يوم النحر طفت وسعيت ثم ذبحت ثم قصرت، ومن ثم تحللت التحلل

(23/172)

الأول، ثم رميت جمرة العقبة قبل أذان المغرب بخمس دقائق، فهل أعمالي صحيحة؟
فأجاب فضيلته بقوله: الأعمال صحيحة لكن كونه تحلل هذا غلط، لأن النبي - صلى الله عليه وسلم - قال: "إذا رميتم وحلقتم فقد حل لكم" (1) وهذا الرجل حلق وطاف وسعى ولكنه لم يرم فلم يتحقق الشرط الذي رتب عليه النبي - صلى الله عليه وسلم - الحل، قال: إذا رميتم وحلقتم.
فإذا قال قائل: أليس بعض العلماء يقول: إذا فعل اثنين من ثلاثة حل التحلل الأول وهو الرمي والحلق والطواف.
قلنا: بلى قاله بعض العلماء، لكن قول العلماء لايحكم على قول الرسول؟ بل قول الرسول يحكم على قول العلماء، والحديث: "إذا رميتم " ولهذا كان النبي - صلى الله عليه وسلم - يم يلبي حتى إذا رمى جمرة العقبة فأقول للأخ: لا تتحلل التحلل الأول بعد هذا العام إلا إذا رميت وحلقت.
س1212: سئل فضيلة الشيخ- رحمه الله تعالى-: أيهما الراجح التحلل الأول يحصل برمي جمرة العقبة فقط أم بفعل اثنين من ثلاثة؟
فأجاب فضيلته بقوله: التحلل الأول لا يحصل بالرمي فقط، والتحلل باثنين من ثلاثة أيضاً لا يصح، لأن هذا من كلام الفقهاء ولا دليل عليه. والصحيح أنه لا يحل إلا برمي جمرة العقبة والحلق،
ودليل ذلك قول عائشة رضي الله عنها: كنت أطيب النبي - صلى الله عليه وسلم -
__________
(1) تقدم ص 169.

(23/173)

لإحرامه قبل أن يحرم، ولحله قبل أن يطوف بالبيت، ولم تقل: لحله قبل أن يحلق، وأن الرسول - صلى الله عليه وسلم - حلق قبل طوافه بالبيت، والصواب في هذه المسألة أنه لا يحصل التحلل الأول إلا بالرمي مع الحلق أو التقصير.

(23/174)

رسالة
الحمد لله، وحده والصلاة والسلام على من لا نبي بعده.
سلام عليكم ورحمة الله وبركاته... أما بعد:
فقد روى أبو داود عن أم سلمة- رضي الله عنها- قالت: كانت ليلتي التي يصير إلي فيها رسول الله - صلى الله عليه وسلم - مساء يوم النحر، فصار إلي فدفي علي وهب بن زمعة، ومعه رجل من آل أبي أمية متقمصين، فقال رسول الله - صلى الله عليه وسلم - لوهب: هل أفضت أبا عبد الله؟
قال: لا والله يا رسول الله، قال: "انزع عنك قميصك" (1) .
فنرجو الإفادة بما لديكم عن هذا الحديث؟
بسم الله الرحمن الرحيم
وعليكم السلام ورحمة الله وبركاته:
الكلام على هذا الحديث من وجوه:
أحدها: من جهة سنده، وقد انفرد به ابن إسحاق، وقد قيل لأحمد: إذا انفرد ابن إسحاق بحديث تقبله؟ قال: لا والله.
وهذا كاف في تضعيف هذا الحديث.
ثانيها: من جهة معناه ومخالفته للأصول، فإن من المعلوم أن الحاج يحصل له التحلل قبل الطواف بالبيت، كما في الصحيحين من
__________
(1) أخرجه أبو داود، كتاب المناسك، باب الإفاضة في الحج (رقم 1999) .

(23/175)

حديث عائشة- رضي الله عنها- قالت: (كنت أطيب النبي - صلى الله عليه وسلم - لإحرامه قبل أن يحرم، ولحله قبل أن يطوف بالبيت) (1) فإذا ثبت التحلل من الحج قبل الطواف، فإنه لا يعود التحريم إليه إلا بعقد جديد، كما لو تحلل من الصلاة لا يعود إليها إلا بإحرام جديد.
وتقرير ذلك أن يقال: ثبت التحلل قبل الطواف بالبيت فيبقى حكمه إلا أن يستأنف التحريم بإحرام جديد، وليس ثمة إحرام جديد.
ثالثها: من جهة العمل به وقبوله، فإن هذا الحكم من الأمور الهامة في الحج التي يكثر وقوعها وتدعو الحاجة إلى بيانها علماً وعملاً، فلما لم تتلق الأمة هذا بالقبول، ولم تعمل به- اللهم إلا شذوذاً من الناس- علم أنه لا أصل له في الشريعة؛ لأن هذا مما تتوافر الدواعي على نقله، وتحتاج الأمة إلى علمه والعمل به، فكيف لا يرويه إلا واحد، أو لم يعمل به إلا شذوذ من الناس.
هذا ما ظهر لنا في هذا الحديث والعلم عند الله تعالى.
__________
(1) أخرجه البخاري، كتاب الحج، باب الطيب عند الإحرام (1539) ، ومسلم، كتاب الحج، باب الطيب للمحرم (1189) .

(23/176)

س1213: سئل فضيلة الشيخ- رحمه الله تعالى-: بالنسبة لأعمال يوم النحر فيه الرمي والحلق وطواف الإفاضة إلى آخره سمعنا أن هناك قولاً أنه لابد على الحاج أن يعمل عدة أشياء في اليوم الأول منها طواف الإفاضة حتى يتحلل فإن لم يطف طواف الإفاضة بقي محرماً من جديد إن كان قد أحل إحرامه فما مدى صحة ذلك جزاكم الله خيراً؟
فأجاب فضيلته بقوله: إذا وصل الحاج يوم العيد إلى منى فإنه يبدأ أولاً برمي جمرة العقبة، ثم ينحر هديه، ثم يحلق رأسه أو يقصره، ثم ينزل إلى مكة فيطوف طواف الإفاضة ويسعى بين الصفا والمروة للحج إلا إذا كان قارناً أو مفرداً وسعى بعد طواف القدوم، فإن السعي الأول يكفيه، أما المتمتع فلابد أن يسعى مرتين مرة للعمرة حين قدومه لمكة، ومرة أخرى للحج في يوم العيد أو ما بعده، وإذا رمى الإنسان جمرة العقبة يوم العيد وحلق أو قصر حل التحلل الأول، فيحل له كل شيء من محظورات الإحرام إلا النساء، ثم إذا طاف وسعى حل له كل شيء حتى النساء، وقد ثبت من
حديث عائشة- رضي الله عنها- قالت: (كنت أطيب النبي - صلى الله عليه وسلم - لإحرامه قبل أن يحرم، ولحله قبل أن يطوف بالبيت) (1) ، فأثبتت عائشة في هذا الحديث أن النبي - صلى الله عليه وسلم - يحل قبل أن يطوف بالبيت، وهذا الإحلال ثابت في الصحيحين، أما الحديث المروي عن أم سلمة- رضي الله عنها- من أن الإنسان إذا غربت عليه الشمس يوم
__________
(1) تقدم ص 175.

(23/177)

العيد ولم يطف طواف الإفاضة فإنه يعود حراماً (1) ، أي يعود محرماً، فإنه حديث مخالف لحديث عائشة- رضي الله عنها- وقد نقل أهل العلم الإجماع على عدم العمل به أي حديث أم سلمة، وأن الإنسان إذا حل من إحرامه من الحج فإنه لا يعود محرماً إلا بعقد نسك جديد وهذا هو الصواب. وعليه فإذا لم يطف الإنسان طواف الإفاضة يوم العيد، وقد تحلل التحلل الأول بالرمي والحلق أو التقصير، فإنه لا يعود محرماً بعد ذلك، ويبقي على حله من كل شيء إلا النساء.
س1214: سئل فضيلة الشيخ- رحمه الله تعالى-: من تحلل التحلل الأول يوم النحر ولم يطف قبل غروب الشمس هل يلزمه العود إلى ا لإحرام؟
فأجاب فضيلته بقوله: الصحيح أنه لا يلزمه العود، والحديث الوارد في هذا ضعيف شاذ، مخالف للأحاديث الكثيرة الصحيحة، ثم ترك الأمة العمل به يدل على أنه ضعيف وليس بحجة، ثم إن كثيراً من الناس اليوم يتمنى أن يطوف يوم العيد لكنه لا يحصل له، ويخشى على نفسه من الهلاك والموت فيؤخر الطواف للضرورة، فعلى تقدير أن الحديث صحيح، فمن أخر الطواف عن يوم العيد خوفاً على نفسه فليس عليه شيء بمعنى أنه يحل التحلل الأول ولا يعود للإحرام ثانية.
س1215: سئل فضيلة الشيخ- رحمه الله تعالى-: من تحلل من الحج
__________
(1) أخرجه الإمام أحمد (6/295) ، وأبو داود، المناسك، باب الإفاضة (1999) .

(23/178)

بعد الرمي فقط يظن أن ذلك جائز فماذا عليه؟
فأجاب فضيلته بقوله: من تحلل من الحج بعد رمي جمرة العقبة ظاناً أن ذلك جائز قبل الحلق فلا شيء عليه، بل إن بعض أهل العلم يقول: من رمى جمرة العقبة يوم العيد فقد حل من كل شيء إلا النساء، ولكن الصواب أنه لا يحل حتى يرمي ويحلق أو يقصر، إلا أن هذا الشخص لما كان جاهلاً بهذا الأمر فلا شيء عليه.
والجاهل الذي لا يدرك أن ما فعلهِ محظور فلا شيء عليه.
س1216: سئل فضيلة الشيخ- رحمه الله تعالى-: هل يجوز للحاج أن يرمي جمرة العقبة ويطوف بالبيت ويحلق رأسه ويتحلل ويلبس ثيابه قبل أن يذبح هديه؟
فأجاب فضيلته بقوله: نعم يجوز؛ لأن الإنسان إذا رمى جمرة العقبة يوم العيد وحلق حل التحلل الأول، وجاز له أن يلبس ثيابه، وأن يفعل كل شيء كان محظوراً عليه في الإحرام ماعدا النساء، فإذا انضاف إلى الرمي والحلق طواف الإفاضة والسعي بين الصفا والمروة حل له كل شيء حتى النساء، وإن لم يذبح الهدي، ولكن الأولى أن يبادر فيرمي جمرة العقبة أولاً، ثم ينحر هديه، ثم
يحلق رأسه، ثم يتحلل، ثم ينزل إلى مكة فيطوف طواف الإفاضة ويسعى هذا هو الأفضل.
س1217: سئل فضيلة الشيخ- رحمه الله تعالى-: إذا رمى الحاج جمرة العقبة وذبح هديه هل يجوز له أن يتحلل؟

(23/179)

فأجاب فضيلته بقوله: الصحيح أنه لا يتحلل إلا بالرمي والحلق، وأن الرمي وحده لا يحصل به التحلل.
س1218: سئل فضيلة الشيخ- رحمه الله تعالى-: هل يجوز حل الإحرام بعد رفي الجمرة والطواف قبل الحلق أم الطواف متعلق بالحلق؟
فأجاب فضيلته بقوله: ظاهر السنة أن التحلل الأول لا يكون إلا بالرمي والحلق فقط، وقال بعض الفقهاء رحمهم الله: إن التحلل الأول يحصل باثنين من ثلاثة: الرمي والحلق والطواف، ولكن
السنة تدل على أنه لا يتحلل إلا إذا رمى وحلق، أما النحر فلا علاقة له في التحلل إلا من ساق الهدي وهو قارن، فظاهر السنة أنه لا يحل حتى ينحر.
س1219: سئل فضيلة الشيخ- رحمه الله تعالى-: حاج يقول: بعدما رميت جمرة العقبة حلقت رأسي ثم ذهبت إلى مكان الاستراحة في منى ثم قمت بذبح الهدي، ثم قال لي بعض الناس: لا يجوز أن تحلق قبل أن تذبح فهل هذا القول صحيح؟
فأجاب فضيلته بقوله: حلقك قبل النحر لا بأس به ولا حرج فيه، وليس عليك في ذلك فدية، لأن النبي - صلى الله عليه وسلم - سئل عن مثل ذلك أو عنه فقال: "لا حرج" (1) فالحاج يوم العيد يفعل الأنساك التالية: يرمي جمرة العقبة، ثم ينحر هديه، ثم يحلق رأسه، ثم يطوف
__________
(1) تقدم ص 85.

(23/180)

ويسعى، هذه ترتب على هذا النحو، ويبدأ بها أولاً فأولاً على سبيل الاستحباب والأفضلية، فإن قدم بعضها على بعض فإنه لا حرج عليه، لأن النبي - صلى الله عليه وسلم - ما سئل عن شيء يومئذ قدم ولا أخر، إلا قال: "افعل ولا حرج ".
س1220: سئل فضيلة الشيخ- رحمه الله تعالى-: امرأة خافت على جنينها وهي حامل فماذا عليها في طواف الحج ورمي الجمرات؟
فأجاب فضيلته بقوله: إذا خافت امرأة حامل على جنينها فإنها تحمل كما هو مجروف الآن، فكل من عجز عن الطواف يحمل يقول الله تعالى: (فَاتَّقُوا اللهَ مَا اسْتَطَعْتُمْ) وقوله: (لا يُكَلِّفُ اللهُ نَفْسًا إِلاَّ وُسْعَهَا) وقوله: (وَلاَ تَقْتُلُوا أَنْفُسَكُمْ) وقوله: (وَلاَ تُلْقُوا بِأَيْدِيكُمْ إِلَى التَّهْلُكَةِ).
وأما الرمي فإنها توكل.

(23/181)

طواف الإفاضة والسعي

(23/183)

س1221: سئل فضيلة الشيخ- رحمه الله تعالى-: هل يجوز تأخير طواف الحج عن اليوم العاشر إلى اليوم الحادي عشر، أو الثاني عشر إذا خفت من الزحام؟
فأجاب فضيلته بقوله: لمجوز تأخير طواف الحج عن يوم العيد إلى الحادي عشر، والثاني عشر، وإلى العشرين من شهر ذي الحجة، وإلى الخامس والعشرين من ذي الحجة، ولكنك لا تحل التحلل كله
إلا بعد أن تطوف وتسعى، وهذا القول الذي ذكرته أنه له إلى منتهى شهر ذي الحجة، قول وسط بين من يقول: إنه يؤخره إلى الأبد.
والصحيح أن له أن يؤخره إلى آخر يوم من شهر ذي الحجة، فإذا كان هناك عذر كما لو كانت امرأة نفست في يوم العيد قبل أن تطوف طواف الإفاضة ولم تطهر إلا بعد أن خرج شهر ذي الحجة
فإنها تطوف متى طهرت.
س1222: سئل فضيلة الشيخ- رحمه الله تعالى-: أنا حاج ومعي والدتي وأرغب في تأجيل طواف الإفاضة والوداع وأذهب إلى الطائف ثم أعود في شهر ذي الحجة فأطوف طواف الإفاضة؟
فأجاب فضيلته بقوله: إن كان من أهل الطائف فلا يجوز، وإن كان من غير أهل الطائف فلا بأس. لأنه إذا كان من أهل الطائف فمعناه رجع إلى بلده قبل انتهاء حجه، وإن كان من غير أهل الطائف فهو لا يزال في السفر فلا بأس، ولكن لا داعي أن يؤخر إلى آخر ذي الحجة، لأنه يمكن في نصف الشهر الزحام يقل جداً، لأن الناس إذا أنهوا حجهم مشوا.

(23/185)

س1223: سئل فضيلة الشيخ- رحمه الله تعالى-: رجل قام بفريضة الحج العام الماضي وقد وقع في خطأ وهو بعدما وقف بعرفة وبعد رمي الجمرات أراد أن يطوف طواف الإفاضة وذهب في ساعة متأخرة من الليل ولم يتمكن من الانتهاء من الطواف إلا بعد أداء صلاة الفجر فهل عليه كفارة؟
فأجاب فضيلته بقوله: الذي يظهر من السؤال أنه لا كفارة عليه؛ لأن الرجل طاف طواف الإفاضة في وقته أي بعد الوقوف بعرفة والمبيت بمزدلفة، ولا أعلم عليه شيئاً إذا كان الأمر كما
وصف في سؤاله.
س1224: سئل فضيلة الشيخ- رحمه الله تعالى-: رجل في يوم العيد سعى من دون أن يطوف وأخر الطواف إلى اليوم الثالث واحتج بقول النبي - صلى الله عليه وسلم - : "افعل ولا حرج" فهل فعله صحيح؟
فأجاب فضيلته بقوله: فعله صحيح، لأن الرسول - صلى الله عليه وسلم - لما سأل فقال له رجل: سعيت قبل أن أطوف قال: "لا حرج".
س1225: سئل فضيلة الشيخ- رحمه الله تعالى-: رجل يقول: لقد قمت منذ ثلاث سنوات بالحج وكنت لا أعلم إلا القليل عن مناسك الحج وذهبت مع بعض أصدقائي الذين حجوا في الأعوام السابقة ولكننا عندما وصلنا إلى عرفات ضعت عن أصحاب وكان معهم كل حاجاتنا ولم يبق معي غير نقودي وواحد من أصدقائي وأكملنا باقي

(23/186)

مناسك الحج مثل باقي الحجاج نسير معهم ونفعل كما يفعلون حتى نزلنا من منى بعد رمي الجمرات بنوعيها ولا أدري أن علينا غير طواف الوداع ولم أطف طواف الإفاضة ورجعت إلى جدة حيت إنني
مقيم وأعمل فيها وكنت أعزب ولم أطف طواف وداع إلا عند مغادرة المملكة في فترة الإجازة، ثم قمت بعدما علمت بتقصيري في الحجة الأولى بالحج مرة ثانية وطبعاً بحثت في مناسك الحج وقرأت
كثيراً عنها قبل ذهابي ثانياً حتى لا أقصر في شيء مرة أخرى والحمد لله، وأخبروني أن الحجة الثانية تعوض النقص في الأولى فأريد معرفة حقيقة الأمر منكم هل علي شيء الآن بالنسبة للحجة الأولى التي مضى عليها أكثر من ثلاث سنوات؟
فأجاب فضيلته بقوله: تكرر ذكر هذه الإشكالات التي يقول فيها السائلون إنهم سألوا، وقيل لهم كذا، وأنا أحب ألن أسأل من الذي يسألون، هل هم يسألون عامة الناس، أو يسألون أي إنسان
رأوه؟! فإن كان الأمر كذلك فإنه تقصير منهم، وهذا لا تبرأ به الذمة ولا يكون لهم به حجة عند الله؛ لأن الله إنما يقول: (فَاسْأَلُوا أَهْلَ الذِّكْرِ إِنْ كُنْتُمْ لاَ تَعْلَمُونَ) وسؤالك لمن لا تعلم أنه من أهل
الذكر سؤال لا يفيد؛ لأن من ليس من أهل الذكر، هو مثلك جاهل لا يصح أن يسأل، أما إذا كانوا يسألون أهل علم ويثقون بعلمهم ودينهم فإنهم يكونون معذورين أمام الله عز وجل، ولا يلزمهم شيء، وحينئذ فهذا الذي أفتاه بأن حجته الأخيرة تجزئه عن حجته الأولى في افتائه نظر؛ لأن حجته الأولى لم تتم إذ إن طواف الإفاضة ركن لا يمَم الحج إلا به، وعلى هذا فكان ينبغي لهذا المفتي

(23/187)

أن يأمره بأن يطوف طواف الإفاضة ليكمل حجه الأول، ثم بعد ذلك يأتي للحج الأخير ويكوِن الجج الأخير تطوعاً.
س1226: سئل فضيلة الشيخ- رحمه الله تعالى-: امرأة أدت فريضة الحج هي وزوجها العام الماضي وقد أدت المناسك جميعاً عدا طواف الإفاضة وقد كانت في كامل صحتها ولكن لشدة الزحام وخوفاً من أن يغمى عليها وقد بدأت فعلاً أن تختنق ثم خرجت في الشوط الأول من الطواف وأدى زوجها الطواف في اليوم الثاني فجراً وخرجوا من مكة ولم يبق لديها الوقت الكافي ماذا يجب عليها أن تفعل بعد هذه المدة؟
فأجاب فضيلته بقوله: الحقيقة أن هذه المسألة من المسائل الهامة التي لا ينبغي تأخير السؤال عنها إلى مثل هذا الوقت، بعد مضي أحد عشر شهراً من الحج إن كنت أديته في العام الماضي، أو أكثر إن كنت أديته قبل ذلك، ومثل هذه الحال على حسب ما نعرفه من كلام أهل العلم ما زلت على حجك، لأن طواف الإفاضة ركن لابد منه، ولهذا لما قيل للنبي عليه الصلاة والسلام إن صفية- رضي الله عنها- حائض قال: "أحابستنا هي؟" (1) ولو كان أحد ينوب عن أحد في طواف الإفاضة ما كان هناك حبس، ولأمكن أن يطاف عن صفية، ولا يقول الرسول عليه الصلاة والسلام: "أحابستنا هي " وعلى هذا فأنت لا تزالي في الحج، والواجب عليك الآن أن تذهبي إلى مكة، وأن تؤدي هذا الركن الذي فرضه الله عليك في قوله
__________
(1) أخرجه البخاري، كتاب الحج، باب إذا حاضت المرأة بعدما أفاضت (رقم 1757) ومسلم، كتاب الحج، باب وجوب طواف الوداع وسقوطه عن الحائض (1211) (382) .

(23/188)

تعالى: (ثُمَّ لْيَقْضُوا تَفَثَهُمْ وَلْيُوفُوا نُذُورَهُمْ وَلْيَطَّوَّفُوا بِالْبَيْتِ الْعَتِيقِ) وهذا ما جاءت به السنة أيضاً بأن التحلل الثاني لا يحصل إلا بطواف الإفاضة والسعي فتعتبرين لم تحلي التحلل الثاني، فنسأل
الله أن يعيننا وإياك، هذا ما نراه في هذه المسألة، وإن رأيت أن تستفتي غيرنا في هذا فلا حرج.
س1227: سئل فضيلة الشيخ- رحمه الله تعالى-: امرأة تقول: لقد قمت بأداء فريضة الحج في العام الماضي وأديت جميع شعائر الحج ما عدا طواف الإفاضة وطواف الوداع حيث منعني منهما عذر شرعي، فرجعت إلى بيتي بالمدينة المنورة آملاً بأن أعود في يوم من الأيام لأطوف طواف الإفاضة وطواف الوداع ولجهل مني بأمور الدين فقد تحللت من كلل شيء وفعلت كلل شيء يحرم أثناء الإحرام فسألت عن رجوعي لأطوف فقيل لي: لا يصح لك أن تذهبي لتطوفي فقد أفسدتي حجك وعليك الإعادة، أي إعادة الحج مرة أخرى في العام المقبل مع ذبح بقرة أو ناقة فهل هذا صحيح؟ وإذا كان هناك حل آخر فما هو؟ وهل فسد حجي وعلي إعادته؟ أفيدوني عما يجب عليه
فعله بارك الله فيكم؟ .
فأجاب فضيلته بقوله: هذا من البلاء الذي يحصل بالفتوى بغير علم، وأنت في هذه الحال يجب عليك أن ترجعي إلى مكة وتطوفي طواف الإفاضة فقط، أما طواف الوداع فليس عليك طواف
وداع ما دمت كنت حائضاً عند الخروج من مكة، وذلك لأن الحائض ليس عليها طواف وداع، لحديث ابن عباس- رضي الله

(23/189)

عنهما-: (أمر الناس بأن يكون آخر عهدهم بالبيت، إلا أنه خفف عن الحائض) (1) . وفي رواية لأبي داود: (أن يكون آخر عهدهم بالبيت الطواف) (2) ، ولأن النبي - صلى الله عليه وسلم - لما أخبر أن صفية- رضي الله عنها- قد طافت طواف الإفاضة قال: "فلتنفر إذًا" (3) دل هذا على
أن طواف الوداع يسقط عن الحائض، أما طواف الإفاضة فلابد لك منه، وأما كنت تحللتي من كل شيء جاهلة، فإن هذا لا يضرك، لأن الجاهل الذي يفعل شيئاً من محظورات الإجرام لا شيء عليه،
لقوله تعالى: (رَبَّنَا لاّ تُؤَاخِذْنَا إِنْ نَسِينَا أَوْ أَخْطَأْنَا) وقال الله تعالى: قد فعلت، ولقوله تعالى: (وَلَيْسَ عَلَيْكُمْ جُنَاحٌ فِيمَا أَخْطَأْتُمْ بِهِ وَلَكِنْ مَا تَعَمَّدَتْ قُلُوبُكُمْ) فجميع المحظورات التي منعها الله تعالى
على الحرم إذا فعلها جاهلاً، أو ناسياً، أو مكرهاً فلا شيء عليه، لكن عليه متى زال عذره أن يعود ويقلع عما تلبس به.
س1228: سئل فضيلة الشيخ- رحمه الله تعالى-: إذا لم تستطع المرأة أن تطوف الإفاضة يوم النحر وأخرت ذلك إلى أيام التشريق هل يجوز أن تطوف لوحدها بدون محرم، أم يجب أن يكون المحرم معها
أثناء الطواف؟
فأجاب فضيلته بقوله: لا يشترط في طواف المرأة أن يكون معها محرم، إذا أمنت على نفسها ولم تخش الضياع، فإن كانت لا
__________
(1) تقدم ص 80.
(2) تقدم ص 80.
(3) تقدم ص 188.

(23/190)

تأمن على نفسها من الفساق، أو كانت تخشى أن تضيع فلابد من محرم يكون معها حماية لها ودلالة على المكان، وهذا عام في طواف الإفاضة، وفي طواف الوداعِ، وفيِ طواف التطوع.
س1229: سئل فضيلة الشيخ- رحمه الله تعالى-: امرأة حاضت ولم تطف طواف الإفاضة وتسكن خارج المملكة، وحان وقت مغادرتها ولا تستطيع التأخر، ويستحيل عودتها للمملكة مرة أخرى، فكيف تصنع؟ أفتونا جزاكم الله خيرًا.
فأجاب فضيلته بقوله: إذا كان الأمر كما ذكر امرأة لم تطف طواف الإفاضة، وحاضت، ويتعذر أن تبقى في مكة، أو أن ترجع إليها لو سافرت قبل أن تطوف، ففي هذه الحال يجوز لها أن تفعل
واحداً من أمرين:
الأول: إما أن تستعمل إبراً توقف هذا الدم، وتطوف، إذا لم يكن عليها ضرر في هذه الإبر.
الثاني: وإما أن تتلجم بلجام يمنع من سيلان الدم إلى المسجد وتطوف للضرورة، وهذا القول هو القول الراجح الذي اختاره شيخ الإسلام ابن تيمية،- رحمه الله- وخلاف ذلك واحد من
أمرين:
1- إما أن تبقى على ما بقي من إحرامها، بحيث لا يحل لزوجها مباشرتها، ولا أن يعقد عليها إن كانت غير متزوجة.
2- وإما أن تعتبر محصرة تذبح هدياً، وتحل من إحرامها، وفي هذه الحال لا تعتبر هذه الحجة لها، وكلا الأمرين أمر صعب، الأمر

(23/191)

الأول وهو بقاؤها على ما بقي من إحرامها، والأمر الثاني الذي يفوت عليها حجها، فكان القول الراجح هو ما ذهب إليه شيخ الإسلام ابن تيمية- رحمه الله- في مثل هذه الحال للضرورة، وقد
قال الله تعالى: (وَمَا جَعَلَ عَلَيْكُمْ فِي الدِّينِ مِنْ حَرَجٍ) . وقال: (يُرِيدُ اللهُ بِكُمُ الْيُسْرَ وَلاَ يُرِيدُ بِكُمُ الْعُسْرَ.
أما إذا كانت المرأة يمكنها أن تسافر ثم ترجع إذا طهرت فلا حرج عليها أن تسافر، فإذا طهرت رجعت فطافت طواف الحج، وفي هذه المدة لا تحل للأزواج؛ لأنها لم تحل التحلل الثاني.
س1230: سئل فضيلة الشيخ- رحمه الله تعالى-: امرأة أصابها الحيض ولم تطف طواف الإفاضة ويشق محليها البقاء في مكة هل ترجع إلى بلدها وهو خارج المواقيت فإذا طهرت رجعت إلى مكة
لتطوف طواف الإفاضة؟
فأجاب فضيلته بقوله: إذا كانت المرأة حائضاً ولا يمكنها أن تنتظر الطهر في مكة، فلا حرج عليها أن تخرج إلى بلدها، فإذا طهرت عادت، لكنها في هذه الحال لا يقربها زوجها إذا كانت ذات
زوج، لأنها لم تحل التحلل الثاني.
س1231: سئل فضيلة الشيخ -رحمه الله تعالى-: امرأة حاجة حاضت قبل طواف الإفاضة فماذا تفعل؟
فأجاب فضيلته بقوله: إذا حاضت المرأة قبل طواف الإفاضة فإنه يجب عليها أن تنتظر حتى تطهر، وإن شاءت خرجت من مكة،

(23/192)

لكنها تخرج على إحرامها، فإذا كانت ذات زوج فإن زوجها لا يقربها، فإذا طهرت عادت إلى مكة وطافت طواف الإفاضة، ويحسن في هذه الحال أن تحرم بالعمرة فتطوف وتسعى للعمرة وتقصر ثم تأتي بطواف الإفاضة، لكن إذا كانت في بلد لا يمكنها الرجوع، ولا يمكنها البقاء مثل أن تكون في اندونيسيا، أو في باكستان، أو في بنغلادش، أو في مصر، أو في المغرب، أو في مكان لا يمكنها أبدأً أن ترجع، فإننا في هذه الحال نقول: تتحفظ، أي تضع على فرجها شيئاً تتحفظ به من نزول الدم ثم تطوف ولو كانت حائضاً، وطوافها هنا جاز للضرورة، لأننا بين ثلاثة أمور: إما أن نقول: لا تطوفي وارجعي إلى بلدك، وأنت على ما بقيت عليه من الإحرام، وفي هذا من المشقة ما لا يحتمل، لأن مقتضى ذلك أن تبقى إن كانت متزوجة لا يقربها زوجها، وإن كانت غير متزوجة تبقى بلا زوج، لأنه لا يمكن أن يعقد عليها، وهي لم تتحلل التحلل الثاني، وهذا لا شك أن فيه مشقة شديدة.
وإما أن نقول: اعتبري نفسك طفت وتحللي بهدى، وهذه الحجة ليست لك، وهذا فيه مشقة عظيمة لاسيما امرأة لم يتيسر لها الحج إلا هذه السنة ولن يتيسر لها في المستقبل.
وإما نقول: تلجمي بحفاظ وطوفي وأنت على حيضك للضرورة، ولا شك أن هذا القول هو أقرب الأقوال إلى قواعد الشرع، وهو اختيار شيخ الإسلام ابن تيمية- رحمه الله- وعلى هذا فنقول لهذه المرأة التي لا يمكنها أن تبقى ولا يمكنها أن ترجع، تلجمي أي تحفظي وطوفي، ولا حرج عليك.

(23/193)

س1232: سئل فضيلة الشيخ- رحمه الله تعالى-: عن امرأة حجت ولم تطف طواف الإفاضة ولا طواف الوداع لكونها حائضاً فماذا يلزمها؟
فأجاب فضيلته بقوله: عليها أن ترجع إلى مكة وتطوف طواف الإفاضة فقط، أما طواف الوداع فليس عليها طواف وداع، ما دامت حائضاً عند الخروج من مكة، وذلك لأن الحائض لا يلزمها طواف الوداع، لحديث ابن عباس- رضي الله عنهما-: "أمر الناس أن يكون آخر عهدهم بالبيت إلا أنه خفف عن الحائض" (1) .
فدل هذا على أن طواف الوداع يسقط عن الحائض، أما طواف الإفاضة فلابد منه.
س1233: سئل فضيلة الشيخ- رحمه الله تعالى-: رجل حج مع زوجته مفرداً، ولم تستطع زوجته أن تطوف طواف الحج فطاف عنها وذهب إلى بلده فما الحكم؟
فأجاب فضيلته بقوله: من المعلوم أنه لا تصح الاستنابة في الطواف والسعي، وغاية ما ورد الاستنابة فيه رمي الجمرات، والذي يجب على هذه المرأة أن تعود الآن إلى مكة وتطوف طواف الإفاضة، وتسعى إن لم تكن قد سعت، وإن أتت بعمرة كاملة، ثم أتت بما بقي من حجها فهو أحسن، حتى لا تدخل إلى مكة إلا وهي محرمة، وإن شق عليها ذلك، فلا حرج أن تدخل مكة وتطوف طواف الإفاضة وترجع.
__________
(1) تقدم ص 85.

(23/194)

س1234: سئل فضيلة الشيخ- رحمه الله تعالى-: هل يكفي طواف واحد وسعي واحد للقارن؟
فأجاب فضيلته بقوله: إذا حج الإنسان قارناً فإنه يجزئه طواف الحج وسعي الحج عن العمرة والحج جميعاً، ويكون طواف القدوم طواف سنة، وإن شاء قدم السعي بعد طواف القدوم كما فعل النبي - صلى الله عليه وسلم - ، وإن شاء أخره إلى يوم العيد بعد طواف الإفاضة، ولكن تقديمه أفضل لفعل النبي - صلى الله عليه وسلم - ، فإذا كان يوم العيد فإنه يطوف طواف الإفاضة فقط ولا يسعى لأنه سعى من قبل، والدليل على أن الطواف والسعي يكفيان للعمرة والحج جميعاً لقول الرسول - صلى الله عليه وسلم - لعائشة رضي الله عنها وكانت قارنة: "طوافك بالبيت وبالصفا
والمروة يسعك لحجك وعمرتك" (1) فبين النبي عليه الصلاة والسلام أن طواف القارن وسعي القارن يكفي للحج والعمرة جميعاً.
س1235: سئل فضيلة الشيخ- رحمه الله تعالى-: امرأة طافت طواف الإفاضة في الدور الثاني من الحرم، وبعد أن طافت شوطين تعبت فقطعت الطواف وخرجت من مكة، فهل يلزمها شيء؟ وهل تجبر حجها؟ وهل عليها إعادته؟
فأجاب فضيلته بقوله: حجها لم يتم حتى الآن لأنه بقي عليها ركن من أركانه، وعليه فهي لا تزال لم تحل التحلل الثاني، فلا يجوز إذا كانت ذات زوج أن تتصل بزوجها، حتى تذهب إلى مكة وتطوف طواف الإفاضة، وحال رجوعها إلى مكة يرى بعض أهل
__________
(1) أخرجه مسلم، كتاب الحج، باب وجوه الإحرام (1211) .

(23/195)

العلم أنها إذا ذهبت إلى مكة من بلدها فإنها تحرم بعمرة أولاً فتطوف وتسعى وتقصر للعمرة، ثم بعد ذلك تطوف طواف الإفاضة، ثم بعد ذلك إذا رجعت فوراً بعد طواف الإفاضة فإنه لا يجب عليها أن
تطوف طواف الوداع للعمرة؛ لأنه في الحقيقة صار آخر عهدها بالبيت. وبالنسبة لترك طواف الوداع في الحج فهي معذورة بالجهل فيما يظهر لي أنها تجهل هذا الأمر، فإذا كانت معذورة بالجهل فالأمر في هذا واسع، وربما أنها أيضاً تعبت تعباً جسمياً لا تستطيع معه الطواف لا راكبة، لا محمولة ولا ماشية، فإذا لم يكن عذر فإنه يجب عليها أيضاً ما يجب على تارك الواجب الحج فيما قال أهل العلم وهو أيضاً فدية تذبح بمكة شاة وتوزع على الفقراء من غير أن يأخذ منها صاحبها شيئاً.
وعلى كل حال هي الآن معلقة ما تم حجها، ولا تحللت التحلل الثاني، بحيث إنه لا يجوز لها جميع ما يتعلق بالنكاح من عقد، أو مباشرة، أو غيره، فهي الآن معلقة، ولا ينبغي أن تتهاون في هذا الأمر، لاسيما والوسائل ولله الحمد متيسرة، فيجب عليها أن تذهب وتطوف لتكمل حجها.
س1236: سئل فضيلة الشيخ- رحمه الله تعالى-: امرأة ذهبت إلى حج بيت الله الحرام إلا أنها سعت بين الصفا والمروة سبعة أشواط قبل أن تطوف الكعبة فما تقولون في ذلك؟
فأجاب فضيلته بقوله: نقول: إن كان هذا في الحج فالصحيح أنه لا بأس به، كما لو نزلت يوم العيد لطواف الإفاضة وسعى

(23/196)

الحج، فسعت قبل أن تطوف فإنه لا حرفي عليها في ذلك؛ لأن النبي كليم سأله رجل فمْال: سعيت قبل أن أطوف فقال: "لا حرج" (1) وهو حديث جيد، وصححه بعض أهل العلم، وهو داخل في عموم قوله في الحديث الصحيح: ما سئل يومئذ عن شيء قدم ولا أخر إلا قال: "افعل ولا حرج" (2) . والأول ذكر السعي من رواية أبي داود، والثاني في الصحيحين.
وأما إذا كان ذلك في العمرة فإن جماهير أهل العلم يرون أن السعي فاسد بتقديمه على الطواف، وفي هذه الحال إذا كان السعي فاسداً، فإن هذا المرأة تكون قد أدخلت الحج على العمرة قبل
إكمالها وتكون قارنة، وحينئذ يكون نسكها تاماً.
ويرى بعض أهل العلم -وهم قلة- أن تقديم السعي على الطواف حتى في العمرة إذا كان عن جهل فإنه لا يضر، فحلى كل حال هذه المرأة حجها صحيح، وعمرتها تامة سواء كانت متمتعة،
أم قارنة، ولا شيء عليها.
فإن قيل: كيف تنتقل من التمتع إلى القران؟
قيل: إحلالها لا يمنع مادام النسك باقياً؛ لأن من خصائص الحج والعمرة أن النية لا تؤثر فيهما، بمعنى أن الإنسان لو نوى الخروج ونسكه باقي لم يخرج من ذلك، فلو تحلل ورفض إحرامه وقد بقي عليه شيء منه، فإنه لا ينفع هذا التحلل ولا يخوج منه
__________
(1) أخرجه أبو داود، المناسك، باب من قدم شيئا على شيء (2015) وصححه ابن خزيمة (2774) .
(2) تقدم ص 80.

(23/197)

بالنية، وهذا من خصائص الحج، وعلى هذا فإذا كانت تحللت على أنها عمرتها انقضت وهي لم تنقض فعمرتها باقية، ولا يلزمها شيء عن هذا التحلل لأنها جاهلة.
س1237: سئل فضيلة الشيخ- رحمه الله تعالى-: حاج يقول: قدمت زوجتي من مصر للإقامة معي بجدة في الرابع من ذي الحجة، وقامت بأداء العمرة والحج ثم تحللت بنية التمتع ثم قمنا بأداء الحج غير أنها لم تكرر السعي، بل اكتفينا بسعي العمرة عملاً بمن قال ذلك من العلماء، حيث قرأنا أن فيه خلافاً بين العلماء، وأرشدنا أحد الأخوة إلى قول شيخ الإسلام ابن تيمية- رحمه الله- أن سعي العمرة يجزئ عن سعي الحج لمن لم يكرر السعي. وبناء عليه لم نسع ورجعنا إلى جدة، أفيدونا جزاكم الله خيراً؟
فأجاب فضيلته بقوله: الواقع أن كثيراً من المسائل في الفقه في الدين لا تخلو من خلاف، وإذا كان العامي الذي لا يعرف يطالع كتب العلماء ويعمل بالأسهل عنده، فهذا حرام، ولهذا قال العلماء: (من تتبع الرخص فقد فسق) أي صار فاسقاً.
ومن المعلوم أن اختيار شيخ الإسلام- رحمه الله- هو ما ذكره السائل أن المتمتع يكفيه السعي الأول الذي في العمرة. وله أدلة فيها شبهة. ولكن الصحيح أن المتمتع يلزمه سعيان: سعي للحج، وسعي للعمرة، كما دل على ذلك حديثا عائشة- رضي الله عنها- وابن عباس- رضي الله عنهما- وهما في

(23/198)

البخاري (1) . وعليهما جماهير أهل العلم.
والنظر يقتضي ذلك "لأن الحج والعمرة في حج التمتع كل عبادة منفردة عن الأخرى، ولهذا لو أفسد العمرة لم يفسد الحج، ولو أفسد الحج لم تفسد العمرة. ولو فعل محظوراً من المحظورات في
العمرة لم يلزمه حكمه في الحج. بل الحج منفرد بأركانه وواجباته ومحظوراته، والعمرة منفردة بأركانها وواجباتها ومحظوراتها، فالأثر والنظر يقتضي انفراد كل من العمرة والحج بسعي في حق المتمتع.
وعلى هذا إن كنت متبعاً لقول شيخ الإسلام- رحمه الله- بناء على استفتاء من تثق به وأمانته فليس عليك شيء. لكن لا تعد إلى مثل ذلك والتزم سعيين، سعياً في الحج، وسعياً في الجمرة إذا كنت متمتعاً.
س1238: سئل فضيلة الشيخ- رحمه الله تعالى-: من حج مفرداً وطاف للقدوم وسعى، فهل عليه سعي بعد طواف الإفاضة؟
فأجاب فضيلته بقوله: ليس عليه سعي بعد طواف الإفاضة، لأن المفرد إذا طاف للقدوم وسعى بعد طواف القدوم فإن هذا السعي هو سعي الحج فلا يعيده مرة أخرى بعد طِواف الإفاضة.
س1239: سئل فضيلة الشيخ- رحمه الله تعالى-: رجل طاف طواف الإفاضة الشوط الأول في صحن الكعبة وعندما وصل الركن اليماني والحجر الأسود كان الزحام شديداً فصعد إلى الطابق الأول وأكمل بعض الأشواط ثم نزل إلى الصحن عندما وجد متسعاً وكلما حاذى الركن
__________
(1) حديث رقم (1638) ورقم (1572) .

(23/199)

اليماني والحجر الأسود ووجد زحاماً شديداً صعد (هذا السؤال كان في منى) ؟
فأجاب فضيلته بقوله: هذا الطواف مرقع يا أخي، لو أنك من الأصل كنت فوق لا بأس، أو أنك كنت في الصحن ورأيت زحاماً وخرجت وكملت فلا بأس أما تبقى صاعداً نازلاً فأنا أشير عليك أن تعيد الطواف إن شاء الله تعالى واجعله في آخر مقامك هنا يعني عند السفر طواف الفريضة ويكفيِ عن طواف الوداع.
س1240: سئل فضيلة الشيخ- رحمه الله تعالى-: هل يجوز تقديم السعي على الطواف؟
فأجاب فضيلته بقوله: أما بالنسبة لسعي الحج على طواف الإفاضة فهذا جائز، لأن النبي - صلى الله عليه وسلم - وقف يوم النحر وجعل الناس يسألونه، وقيل له: سعيت قبل أن أطوف فقال: "لا حرج" (1) .
فمن كان متمتعاً فقدَّم السعي في الحج على الطواف، أو مفرداً، أو قارناً ولم يكن سعى مع طواف القدوم فقدم السعي على الطواف فهذا لا بأس به لقول النبي - صلى الله عليه وسلم - : "لا حرج".
وأما العمرة إذا قدم الإنسان سعيها على طوافها فإنه لم يرد في هذا حديث عن الرسول عليه الصلاة والسلام، لكن قال بعض العلماء: - وأظنه عطاء من التابعين- قال: إنه يجوز أن يقدم سعي العمرة على الطواف، وعن أحمد رواية أنه يجوز أن يقدمه إذا كان لعذر.
والاحتياط أن لا يقدمه مطلقاً، وأنه لو فرض أنه سعى قبل
__________
(1) تقدم ص 197.

(23/200)

الطواف نسياناً أو جاهلاً، فإنه إذا طاف ينبغي له أن يعيد السعي، لقول النبي - صلى الله عليه وسلم - : "لتأخذوا عني مناسككم" (1) . وقد طاف في العمرة قبل السعي.
س1241: سئل فضيلة الشيخ- رحمه الله تعالى- سعي الحج وقد تحلل الشخص التحلل الأول هل يسن أن يسعى سعياً شديداً بين العلمين الأخضرين وهو بثيابه العادية؟
فأجاب فضيلته بقوله: الركض العلمين في المسعى مشروع سواء في العمرة أو في الحج، وسواء كان الإنسان تحلل التحلل الأول أم لم يحل.
س1242: سئل فضيلة الشيخ- رحمه الله تعالى-: رجل طاف طواف الإفاضة وأخر السعي عن الطواف فهل هذا جائز أو غير جائز؟
فأجاب- رحمه الله- بقوله: الجواب أنه جائز لأنه لا تشترط الموالاة بين الطواف والسعي حتى وإن لم يكن ضرورة، فلو فرض أن الإنسان طاف في أول النهار وسعى في آخره فلا حرج عليه، أو
طاف في أول الليل وسعى في النهار فلا حرج، لأن الموالاة بين الطواف والسعي سنة وليست واجبة.
س1243: سئل فضيلة الشيخ- رحمه الله تعالى-: شخص طاف طواف الإفاضة ونسي ركعتي الطواف فماذا عليه؟
__________
(1) تقدم ص 98.

(23/201)

فأجاب فضيلته بقوله: إذا طاف طواف الإفاضة ونسي ركعتي الطواف فلا شيء عليه، لأن ركعتي الطواف ليستا واجبتين وإنما هما سنة، إن أتى بهما الإنسان فهو أكمل، وإن تركهما فلا
س1244: سئل فضيلة الشيخ- رحمه الله تعالى-: حاج حج خمس حجات وكلل حجة يأتي يوم عرفة وهو مفرد إلى مكة ويطوف بنية الإفاضة؟
فأجاب فضيلته بقوله: كنت في مسجد الخيف بمنى العام الماضي وسألني هذا السؤال، وقلت هذا يحتاج إلى فتوى ووجهته إلى المسئولين، كل الحجات هذه غير صحيحة وكلها لم تتم، لأنه إن كان في طواف الإفاضة فهو ركن لا يتم الحج إلا به بالإجماع، وقد طاف في غير وقته، لأن وقت طواف الإفاضة بعد الوقوف بعرفة ومزدلفة.
س1245: سئل فضيلة الشيخ- رحمه الله تعالى-: هل يجوز السعي يوم العيد وتأخير الطواف إلى يوم الثالث عشر، أو الرابع عشر، أو الخامس عشر، أو السادس عشر؟
فأجاب فضيلته بقوله: معنى السؤال أن الشخص إذا سعى للحج يوم العيد وأخر طواف الإفاضة إلى الخروج حتى يكفيه عن طواف الوداع فهل يجوز؟ نقول: لا بأس بهذا، لأن الترتيب بين السعي والطواف في الحج ليس بواجب، والدليل على ذلك أن

(23/202)

الرسول - صلى الله عليه وسلم - وقف يوم العيد وجعل الناس يسألونه عن التقديم والتأخير فما سئل عن شيء قدم ولا أخر إلا قال: "افعل ولا حرج".
كذلك أيضاً لو أنه أخر الطواف والسعي إلى حين خروجه فإنه لا بأس، لأن السعي بعد الطواف لا يمنع أن يكون آخر عهده بالبيت، لكن يجب عليه إن أخر طواف الإفاضة إلى الخروج أن ينوي
به إما طواف الإفاضة فقط، وإما طواف الإفاضة والوداع، أما أن ينوي به طواف الوداع فقط فإنه لا يجزئ عن طواف الإفاضة، فلينتبه لذلك.
س1246: سئل فضيلة الشيخ- رحمه الله تعالى-: ما حكم من طاف طواف الإفاضة ولم يسع فأخر السعي ثلاثة أيام؟ وهل الطواف والسعي عبادتان متلازمتان لا تنفك إحداهما عن الأخرى أفيدونا
جزاكم الله خيراً؟
فأجاب فضيلته بقوله: الموالاة بين الطواف والسعي غير واجبة، فيجوز الإنسان أن يطوف أول النهار ويسعى آخره، أو يطوف اليوم ويسعى بعد يومين، أو يطوف اليوم ويسعى بعد أسبوع، فالموالاة بين الطواف والسعي غير واجبة.
س1247: سئل فضيلة الشيخ- رحمه الله تعالى-: هل يجوز للإنسان إذا طاف طواف الإفاضة فقط أن يجامع زوجته؟ وبماذا يحصل التحلل الأول؟

(23/203)

فأجاب فضيلته بقوله: التحلل الأول يحصل بالرمي والحلق أو التقصير، والتحلل الثاني يحصل بالرمي والحلق، أو التقصير والطواف والسعي، فإذا فعل هذه ا لأربعة فإنه يجوز له أن يجامع زوجته.
س1248: سئل فضيلة الشيخ- رحمه الله تعالى-: رجل حج حجّ قران وفي اليوم الثاني من ذي الحجة طاف وسعى وبعد أن وقف بعرفة ومزدلفة ومنى ورمى جميع الجمار طاف الوداع ورجع إلى بلده ولم يطف للإفاضة ولا سعى فما الحكم؟ وكان ذلك منذ ثلاث سنوات وحصل منه جماع لزوجته جهلاً منه؟
فأجاب فضيلته بقوله: هذا رجل حج حجّ قران، وطاف للقدوم أول ما قدم لمكة، وسعى، ثم بعد أن وقف بعرفة ومزدلفة وأكمل الرمي طاف للوداع وانصرف، نقول: إنه بقي عليه طواف الإفاضة وهو ركن لا يتم الحج إلا به، وباقي عليه من الإحرام التحلل الثاني، وعلى هذا فلا يقرب زوجته، ويجب عليه أن يكمل حجه مادام الشهر باقياً الآن، يجب عليه أن يسافر إلى مكة، والأفضل أن يأخذ عمرة لأنه مر بالميقات يريد إكمال النسك، فيحرم من الميقات ويطوف ويسعى ويقصر ثم يطوف طواف الإفاضة.
وأما جماع زوجته فأرى لو عاقبناه بالأشد، لأنه رجل متهاون يبقى ثلاث سنوات، ويسأل، فهذه مشكلة لكن على القول بان الجاهل لا يلزمه شيء، نقول: إذا تاب إلى الله وأصلح عمله فإنه
لا يلزمه سوى ما ذكرت.

(23/204)

س1249: سئل فضيلة الشيخ- رحمه الله تعالى-: القارن هل يلزمه طواف القدوم؟
فأجاب فضيلته بقوله: ليس بلازم، فلو ذهب الإنسان في اليوم الثامن إلى منى رأسًا فلا حرج؛ لأن طواف القدوم بالنسبة للقارن والمفرد سنة.
س1250: سئل فضيلة الشيخ- رحمه الله تعالى-: هل يجوز للحاج أن يقدم سعي الحج على طواف الإفاضة؟
فأجاب فضيلته بقوله: إن كان الحاج مفرداً أو قارناً فإنه يجوز أن يقدم السعي على طواف الإفاضة، فيأتي به بعد طواف القدوم، كما فعل النبي - صلى الله عليه وسلم - وأصحابه الذين ساقوا الهدي.
أما إن كان متمتعاَّ فَإن عليه سعيين، الأول عند قدومه إلى مكة، وهو للعمرة فيطوف ويسعى ويعتمر.
والثاني في الحج، والأفضل أن يكون بعد طواف الإفاضة؛ لأن السعي تابع للطواف، فإن قدمه على الطواف فلا حرج على قول الراجح؛ لأن النبي - صلى الله عليه وسلم - سئل فقيل له: سعيت قبل أن أطوف قال: "لا حرج" (1) .
فالحاج يفعل يوم العيد خمسة أنساك مرتبة: رمي جمرة العقبة، ثم النحر، ثم الحلق أو التقصير، ثم الطواف بالبيت، ثم السعي بين الصفا والمروة، إلا أن يكون قارناَّ أَو مفرداً سعى بعد طواف القدوم فلا سعي عليه مرة أخرى، والأفضل أن يرتبها على
__________
(1) تقدم ص 197.

(23/205)

ما ذكرنا، وإن قدم بعضها على بعض لاسيما مع الحاجة فلا حرج، وهذا من رحمة الله وتيسيره، فلله الحمد رب العالمين.
س1251: سئل فضيلة الشيخ- رحمه الله تعالى-: أنا حاج مكي هل يصح لي طواف النافلة ثم أسعى سعي الحج قبل الوقوف في عرفة فهل هذا صحيح؟
فأجاب فضيلته بقوله: هذا ليس بصحيح يعني أن الحاج المكي لو أراد أن يطوف طواف تطوع ثم يسعى للحج قبل أن يقف بعرفة فهذا ليس بصحيح، لأن السعي إنما يصح بعد طواف القدوم، والمكي ليس في حقه طواف قدوم، وعليه فلا يصح فعله هذا، فإذا كان قد فعل فعليه أن يعيد
السعي، لأن السعي وقع في غير محله.
س1252: سئل فضيلة الشيخ- رحمه الله تعالى-: هل جواز تقديم السعي قبل الطواف خاص بيوم العيد؟
فأجاب فضيلته بقوله: الصواب أنه لا فرق بين يوم العيد وغيره في أنه يجوز تقديم السعي على الطواف، حتى ولو كان بعد يوم العيد، لعموم الحديث، حيث قال رجل للنبي - صلى الله عليه وسلم - سعيت قبل أن أطوف قال: "لا حرج" وإذا كان الحديث عاماً فإنه لا فرق بين أن
يأتي ذلك في يوم العيد، أو فيما بعده.
س1253: سئل فضيلة الشيخ- رحمه الله تعالى-: إذا طاف من عليه سعي ثم خرج ولم يسع وأخبر بعد ذلك بأن عليه سعياً فهل يسعى

(23/206)

فقط أم يلزمه أن يعيد الطواف؟
فأجاب فضيلته بقوله: إذا طاف الإنسان معتمداً أنه لا سعي عليه، ثم بعد ذلك أخبر بأن عليه سعياً فإنه يأتي بالسعي فقط، ولا حاجة إلى إعادة الطواف، وذلك لأنه لا يشرط الموالاة بين الطواف
والسعي.
حتى لو فرض أن الرجل ترك ذلك عمداً- أي أخر السعي عن الطواف عمداً- فلا حرج عليه، ولكن الأفضل أن يكون السعي موالياً للطواف.
س1254: سئل فضيلة الشيخ- رحمه الله تعالى-: ما حكم الحاج إذا ترك السعي بين الصفا والمروة وما عرف إلا بعد مغادرة مكة ماذا يفعل؟
فأجاب فضيلته بقوله: إذا ترك السعي بين الصفا والمروة في الحج نظرنا إن كان مفرداً أو قارناً وسعى بعد طواف القدوم فقد تم حجه وإن كان متمتعاً أو قارناً أو مفرداً لم يسع مع طواف القدوم وجب عليه أن يرجع إلى مكة ويسعى، لأن السعي لا يتم الحج إلا به.
س1255: سئل فضيلة الشيخ- رحمه الله تعالى-: وضعت مدرسة مجلة وذكرت أن التحلل الأول لا يكون إلا بفعل ثلاثة أشياء: الرمي، والنحر، والحلق. والتحلل الثاني: بالطواف والسعي، فما
رأيكم في ذلك؟

(23/207)

فأجاب فضيلته بقوله: هذا ليس بصحيح، لأن النحر ليس له علاقة بالتحلل، فلو لم تنحر إلا في اليوم الثالث حللت، ولهذا لو رمى وحلق وطاف وسعى، تحلل التحلل كله وإن لم يكن ذبح الهدي. فالنحر لا علاقة له بالتحلل، لأن النحر لا يجب على كل حاج، إنما يجب على المتمتع والقارن، ولهذا لم يتعلق به التحلل.
س1256: سئل فضيلة الشيخ- رحمه الله تعالى-: من حج مفرداً وبعد طواف القدوم سعى فهل عليه سعي بعد طواف الإفاضة؟
فأجاب فضيلته بقوله: ليس عليه سعي بعد طواف الإفاضة، فالمفرد إذا طاف للقدوم وسعى بعد طواف القدوم فإن هذا السعي هو سعي الحج، فلا يعيده مرة أخرى بعد طواف الإفاضة.
س1257: سئل فضيلة الشيخ- رحمه الله تعالى-: من أتى أهله بعد التحلل الأول ولم يطف طواف الإفاضة فما الحكم؟
فأجاب فضيلته بقوله: يجب على هذا الرجل أن يمتنع عن أهله، لأنه قد حل التحلل الأول دون الثاني، ومن حل التحلل الأول دون الثاني أبيح له كل شيء إلا النساء، ويلزمه أن يذهب إلى مكة ويطوف طواف الإفاضة لإكمال نسكه.
أما إتيانه أهله في هذه المدة فإن كان جاهلاً فلا شيء عليه؟ لأن جميع المحظورات لاشيء فيها مع الجهل، وإن كان عالماً فإن عليه شاة على ما قاله أهل العلم يذبحها ويوزعها على الفقراء، أو يطعم
ستة مساكين لكل مسكين نصف صاع، أو يصوم ثلاثة أيام، وعليه

(23/208)

أيضاً أن يحرم ليطوف طواف الإفاضة محرماً، لأنه أفسد إحرامه جماعه قبل التحلل الثاني.
س1258: سئل فضيلة الشيخ- رحمه الله تعالى-: المتمتع إذا طاف ثم رمى فهل يتحلل الحل الأول؟
فأجاب فضيلته بقوله: عند الفقهاء- رحمهم الله- يحل التحلل الأول إذا رمى وطاف، لأنهم يقولون: التحلل الأول يكون بفعل اثنين من ثلاثة، وهما: الرمي، والحلق، والطواف، لكن السنة تدل على أنه لا حل إلا بالرمي، وعلى هذا فنقول: التحلل الأول يكون بالرمي والحلق فقط، وأنه لو رمى وطاف لم يحل إلا على رأي من يرى أن الرمي وحده يحصل به التحلل الأول.
س1259: سئل فضيلة الشيخ- رحمه الله تعالى-: من رجع إلى مكة ليقصي طواف الإفاضة قال الفقهاء- رحمهم الله- يدخل بإحرام بعمرة فبأيهما يبدأ بطواف الإفاضة أم العمرة؟
فأجاب فضيلته بقوله: إذا نسي طواف الإفاضة، أو أخل به على أي وجه لا بد أن يعيده، ووصل إلى بلده فانه يرجع بعمرة فيحرم من الميقات ويطوف ويسعى ويقصر للعمرة، ثم بعد ذلك يأتي بالطواف، وإنما يقال ذلك لأنه مر بالميقات وهو يريد نسكاً، فيكون كالذي أراد العمرة والحج، وقد وقت النبي - صلى الله عليه وسلم - هذه المواقيت لمن أراد العمرة والحج، ولو أتى من غير ميقاته الأول، فالعلماء- رحمهم الله- صرحوا بأنه لو أتى بالعمرة بعد التحلل

(23/209)

الأول من أي جهة فلا بأس.
س1260: سئل فضيلة الشيخ- رحمه الله تعالى-: رجل حج مفرداً وسعي يوم الحادي عشر سعي الحج، وطاف يوم الثالث عشر طواف الحج، ثم سافر فما حكم فعله هذا، حيث تحلل يوم العاشر بالرمي والحلق؟
فأجاب فضيلته بقوله: لما رمى وحلق في اليوم العاشر فقد تحلل برمي جمرة العقبة والحلق، لكن هذا التحلل هو التحلل الأول، ويبقى عليه النساء وما يتعلق بهن، وفي اليوم الحادي عشر سعى، وأخر طواف الإفاضة إلى سفره فطافه عند الخروج، فنقول: هذا لا بأس به لأن غاية ما صار عنده أنه خالف الترتيب بين الطواف والسعي، وقد سئل النبي - صلى الله عليه وسلم - عمن سعى قبل أن يطوف فقال: "لا حرج" وهذا في الحج.
أما في العمرة فلا بد أن يتقدم الطواف على السعي حتى ولو فرض أن الإنسان جاء بعمرة فقدم السعي على الطواف جاهلاً لا يعلم، قلنا له: إن هذا السعي لا يصح، فعليك أن تسعى بعد
الطواف.
س1261: سئل فضيلة الشيخ- رحمه الله تعالى-: هل يمكن للمتمتع أن يقدم سعي الحج مع طواف القدوم، أو بعد انتهائه من العمرة مثل القارن والمفرد؟
فأجاب فضيلته بقوله: لا يمكن أن يقدم المتمتع سعي الحج؟

(23/210)

لأن المتمتع أول ما يقدم سوف يطوف طواف العمرة، ثم يسعى سعي العمرة، ثم يحل، ولا يأتي سعي الحج إلا بعد إحرام جديد بالحج، وعلى هذا فنقول: المتمتع لا يمكن أن يقدم سعي الحج، بل
لابد أن يكون سعي الحج بعد الوقوف بعرفة ومزدلفة.
س1262: سئل فضيلة الشيخ- رحمه الله تعالى-: إذا لم يتمكن الحاج من طواف الإفاضة لمرض أقعده عن ذلك فعاد إلى بلده ثم لما شفي رجع إلى مكة فهل يدخل إلى مكة محرماً أم يدخلها حلالاً؟
فأجاب فضيلته بقوله: الأفضل أن يدخل مكة محرماً بالعمرة، ويطوف، ويسعى، ويقصر، ثم يطوف طواف الإفاضة، وإن اقتصر على طواف الإفاضة فقط فلا بأس.
س1263: سئل فضيلة الشيخ- رحمه الله تعالى-: بما يحصل التحلل الأول والثاني؟
فأجاب فضيلته بقوله: التحلل الأول يحصل باثنين: رمي جمرة العقبة يوم العيد والحلق أو التقصير، فإذا انضاف إلى ذلك طواف الإفاضة والسعي بين الصفا والمروة حل التحلل الثاني، وعلى هذا يمكن أن يتحلل الإنسان التحلل الثاني في يوم العيد نفسه فيرمي الجمرة ويحلق أو يقصر، وينزل إلى مكة ويطوف ويسعى فيكون تحلل التحلل الثاني وأحل له كل شيء حرم عليه بالإحرام.
س1264: سئل فضيلة الشيخ- رحمه الله تعالى-: امرأة حاجة طافت

(23/211)

طواف الإفاضة قبل الوقوف بعرفة وحصلت لها ظروف وغادرت مكة بعد المبيت بمزدلفة فماذا يلزمها؟
فأجاب فضيلته بقوله: هذه المرأة الآن لم تأت بطواف الإفاضة، لأن طواف الإفاضة وقته بعد الوقوف بعرفة ومزدلفة، إذاً الطواف لاغٍ ، ولم تفعل إلا الوقوف بعرفة ومزدلفة فعليها الآن أن تتجنب جميع محظورات الإحرام؛ لأنها لا تزال في إحرامها، وتذهب إلى مكة وتطوف وتسعى، فعليها دم لترك المبيت، ودم لترك الرمي، ودم ثالث لترك طواف الوداع.
س1265: سئل فضيلة الشيخ- رحمه الله تعالى-: امرأة جاءها العذر قبل طواف الإفاضة ومعها الرفقة ومضطرة أن تسافر مع رفقتها فكيف تفعل؟
فأجاب فضيلته بقوله: إذا حاضت المرأة قبل طواف الإفاضة فان كان يمكن أن يبقى رفقتها حتى تطهو وتطوف، فهذا هو المطلوب، لأن النبي - صلى الله عليه وسلم - لما أخبر أن صفية- رضي الله عنها- قد حاضت قال: "أحابستنا هي؟" قالوا: إنها قد أفاضت. قال: "فلتنفر" (1) وإذا كان لا يمكن أن تنتظركما هو الحال في وقتنا هذا، نظرنا إن كانت في المملكة فلتذهب معهم وتبقى على التحلل الأول حتى تطوف، فإذا ظهرت رجعت لأن الأمر ممكن، وإذا كانت لا تقدر أن ترجع مثل أن تكون من المقيمين في المملكة ولا يمكن أن ترجع إلا بتعب ومشقة، أو من الوافدين ولا تقدر ترجع أيضاً فهذه
__________
(1) تقدم ص 188.

(23/212)

تلبس حفاضة على فرجها، لئلا يسيل الدم إلى المسجد الحرام، ثم تطوف للضرورة، ويصح طوافها، هذا أصح الأقوال في هذه المسألة للضرورة.
س1266: سئل فضيلة الشيخ- رحمه الله تعالى-: امرأة نائبة عن غيرها في الحج وفي يوم عرفة نزل عليها الحيض ولم تبلغ محرمها أدت جميع مناسك الحج وهي حائض بما فيه الطواف ثم طافت للوداع
وهي حائض وعندما وصلت لم تخبر محرمها ومضى على ذلك أربع سنوات مع أنها أرملة فما حكم هذا الحج؟
فأجاب فضيلته بقوله: حكم هذه أن حجها لم يتم وباقي عليها الآن طواف الإفاضة؛ لأنه ركن لا يتم الحج إلا به، فعليها الآن أن تذهب إلى مكة، وتحرم بعمرة وتطوف وتسعى وتقصر للعمرة، ثم تأتي بطواف الحج السابق، وإلا فإنها باقية على ما بقي من إحرامها، وآثمة بالنسبة للنيابة التي أخذتها وإلى الآن لم تتمها، وهي متعلقة بذمتها.
س1267: سئل فضيلة الشيخ- رحمه الله تعالى-: إلى متى يجوز تأخير أعمال الحج مثل طواف الإفاضة وغيره؟
فأجاب فضيلته بقوله: الطواف والسعي والحلق عند علماء الحنابلة- رحمهم الله- ليس لها حد، فمتى شاء حلق، ومتى شاء طاف وسعى لو يبقى عشر سنوات، لكن يبقى عليه التحلل الثاني، ولكن الذي أرى أنه لا لمجوز له أن يؤخره عن آخر يوم من شهر ذي

(23/213)

الحجة، لأن هذه أشهر الحج، فيجب أن تكون أعمال الحج في أشهره، إلا من عذر، كما لو نفست المرأة قبل طواف الإفاضة ولم تطهر إلا بعد خروج شهر ذي الحجة، أو أصيب الإنسان بمرض ولم
يستطع أن يطوف قبل انتهاء شهر ذي الحجة فلا حرج، متى زال المانع طاف.
س1268: سئل فضيلة الشيخ- رحمه الله تعالى-: إذا أخَّر الحاج طواف الإفاضة بدون عذر على غير رأي الحنابلة وانتهت أشهر الحج فكيف يصنع؟
فأجاب فضيلته بقوله: لا أدري ماذا يقولون في هذه المسألة، هل يقولون: إنه يقضيه كما تقضى الصلاة، أو يقال: عبادة فات وقتها فلا تقضى، ويكون الحج لم يتم، ولا يكتب له الحج، لا أدري
ماذا يقولون في هذا.

(23/214)


زمزم - فتاوى ابن عثيمين

زمزم

(23/215)

س1269: سئل فضيلة الشيخ- رحمه الله تعالى-: قال رسول الله - صلى الله عليه وسلم - "ماء زمزم لما شرب له" (1) فهل هو لأول نية لما شرب له، وهل يجوز أن يجمع الإنسان عدة نيات عند أول شربة له؟
فأجاب فضيلته بقوله: هذا الحديث إسناده حسن، ولكن ما معنى قوله - صلى الله عليه وسلم - : "ماء زمزم لما شرب له" هل المراد العموم وأن الإنسان إن شربه لعطش صار ريان، أو لجوع صار شبعان، أو لجهل صار عالماً، أو لمرض شفى أو ما أشبه ذلك، أو يقال: (إنه لما شرب له) فيما يتعلق بالأكل واّلشرب، بمعنى إن شربته لعطش رويتما، ولجوع شبعت، دون غيرها، هذا الحديث فيه احتمال لهذا ولهذا، ولكن الإنسان يشربه إتباعاً لسنة النبي - صلى الله عليه وسلم - صلى الله عليه وعلى آله وسلم، وفي أتباع سنة النبي - صلى الله عليه وسلم - الخير كله.
س1270: سئل فضيلة الشيخ- رحمه الله تعالى-: ما هي خصائص ماء زمزم؟
فأجاب فضيلة يقوله: من خصائص ماء زمزم أن الرسول - صلى الله عليه وسلم - قال عنه "ماء زمزم لما شرب له " وأن الإنسان إذا شربه لعطش روي، وإذا شربه لجوع شبع، فهذا من خصائصه.
__________
(1) أخرجه الإمام أحمد (3/357) وابن ماجه، كتاب المناسك، باب الشرب من زمزم (وقم 3662) والحاكم (1/473) وقال: حديث صحيح الإسناد إن سلم من الجارودي. ووافقه الذهبي، وصححه الألباني في صحيح الجامع (رقم 5502) .

(23/217)

س1271: سئل فضيلة الشيخ- رحمه الله تعالى-: هل من خصائص مكة أو الكعبة التبرك بأحجارها أو أشجارها؟
فأجاب فضيلته بقوله: ليس من خصائص مكة أن يتبرك الإنسان بأشجارها ولا أحجارها، بل إن من خصائص مكة أن لا تقطع أشجارها، ولا يحش حشيشها؛ لأن النبي - صلى الله عليه وسلم - نهانا عن ذلك إلا الأذخر؟ (1) لأن النبي - صلى الله عليه وسلم - استثناه لأنه يكون للبيوت، وقيون
الحدادين وكذلك اللحد في القبر، فإنه تسد به شقوق اللبنات، وعلى هذا فنقول: إن حجارة الحرم أو مكة ليس فيها لشيء يتبرك به بالتمسح به أو بنقله إلى البلاد أو ما أشبه ذلك.
س1272: سئل فضيلة الشيخ- رحمه الله تعالى-: هل شرب ماء زمزم بعد الطواف سنة؟ وما معنى قوله - صلى الله عليه وسلم - "زمزم لما شرب له " وبماذا يدعو؟
فأجاب فضيلته بقوله: ثبت أن رسول لله - صلى الله عليه وسلم - بعد أن طاف طواف الإفاضة يوم العيد شرب من ماء زمزم (3) ، ولهذا استحب العلماء أن يشرب من ماء زمزم بعد طواف الإفاضة.
وأما قوله "ماء زمزم لما شرب له " فمعناه أنك إذا شربت عن عطش رويت به، وإن شربته عن جوع شبعت به، فهو طعام طعم، وشفاء سقم، فإن شربته أيضاً للشفاء من مرض كان فيك فإنك تشفى بإذن الله.
__________
(1) أخرجه البخاري، كتاب اللقطة، باب تعرف لقطة أهل مكة (2433) ، ومسلم، كتاب الحج، باب تحريم مكة (1355) .
(2) أخرجه مسلم، كتاب الحج، باب صفة حجة النبي - صلى الله عليه وسلم - (رقم 1218) .

(23/218)

وأما الدعاء فقال بعض الفقهاء- رحمهم الله- إنه يقول: (بسم الله، اللهم اجعله لنا علماً نافعاً، ورزقاً واسعًا، ورياً وشبعاً، وشفاء من كل داء، اغسل به قلبي، واملأه من خشيتك) ولكن هذا لم يثبت من سنة النبي - صلى الله عليه وسلم - .
س1273: سئل فضيلة الشيخ- رحمه الله تعالى-: قال الرسول - صلى الله عليه وسلم - "ماء زمزم لما شرب له" فبعضهم يقول: إنك تدعو قبل ما تشرب فهل هذا له وجه؟
فأجاب فضيلته بقوله: الحديث "ماء زمزم لما شرب له" حديث حسن، ولكن ما معنى قوله (لما شرب له) هل معناه العموم حتى لو شربه الإنسان ليكون عالماً صار عالماً، أو ليكودن تاجراً صار تاجراً، أو المراد لما شرب له مما يتغذى به البدن فقط، بمعنى إنك إن شربته لإزالة العطش رويت، أو لإزالة الجوع شبعت، الذي يظهر لي- والله أعلم- أن ماء زمزم لما شرب له مما يتغذى به البدن، بمعنى
أنك لو اكتفيت به عن الطعام كفاك.
وأما الدعاء عند شربه فقد استحبه الكثير من العلماء - رحمهم الله-.
س1274: سئل فضيلة الشيخ- رحمه الله تعالى-: هل الذهاب إلى زمزم في أعمال الحج أم في العمرة أم في كليهما؛ لأن بعض الكتب لم تذكر بعد الطواف وصلاة ركعتي الطواف الذهاب إلى زمزم، وهل الشرب من زمزم بعد الطواف سنة؟

(23/219)

فأجاب فضيلته بقوله: اختلف العلماء- رحمهم الله- هل الرسول - صلى الله عليه وسلم - شرب ذلك تعبداً، أو محتاجاً للشرب هذا محل تردد عندي، أما أصل الشرب من ماء زمزم فسنة، فما دامت المسألة مشكوك هل هي عبادة، أو طبيعة فلا نقول: إنه يشرع إلا لو أمر الرسول - صلى الله عليه وسلم - ، فمن الممكن أن الرسول - صلى الله عليه وسلم - لما طاف احتاج إلى الشرب، ولهذا لم يبلغني أنه عليه الصلاة والسلام شرب حين طاف للعمرة: عمرة الجعرانة، وعمرة القضاء، و - صلى الله عليه وسلم - هذا ففيه احتمال قوي جداً أنه شربه لحاجته إليه، فالذين أ يذكروه لأنهم لا يرون أنه مشروع، وإنما احتاج الرسول - صلى الله عليه وسلم - أن يشرب فشرب.
ولكن الشرب من ماء زمزم من حيث الأصل أمر مطلوب، لأنه لما شرب له، كما جاء ذلك في حديث حسمن عن النبي - صلى الله عليه وسلم - ، ولكن إلى شرب له (لأي شيء؟ قيل: إنه لما شرب له لإزالة العطش، أو إزالة الجوع، أو إزالة المرض العضوي البدني، وأما تعميمه لكل شيء ففي النفس من هذا الشيء، لكن ينتفع به البدن لإزالة العطش، وإزالة الجوع، وإزالة السقم، كما جاء به حديث آخر "أنه شفاء سقم" (1) ، "وإنها مباركة، وإنها طعام طعم" (2) .
س1275: سئل فضيلة الشيخ- رحمه الله تعالى-: في سياق ذكركم لصفة العمرة لم تذكروا الشرب من زمزم؟
__________
(1) صححه الهيثمي في مجمع الزوائد (3/289) .
(2) أخرجه مسلم، كتاب فضائل الصحابة، باب من فضائل أبي ذر رضي الله عنه (رقم 2473) .

(23/220)

فأجاب فضيلته بقوله: لم أذكر ذلك، لأن النبي - صلى الله عليه وسلم - إنما لشرب ماء زمزم في الحج.
س1276: سئل فضيلة الشيخ- رحمه الله تعالى-: عند الشرب من ماء زمزم هل لابد من الجلوس؟
فأجاب فضيلته بقوله: الشرب قاعداً أفضل بلا شك بل يكره الشرب قائماً إلا لحاجة، ودليل ذلك أن النبي - صلى الله عليه وسلم - نهى أن يشرب الرجل قائماً (1) ، أما إذا كان هناك حاجة مثل أن يكون الماء الذي يشرب منه عالياً، كما يوجد في بعض البرادات تكون عالية لا يستطيع للإنسان أن يشرب منها وهو قاعد فهنا تكون للضرورة؟ لأنه ثبت عق النبي - صلى الله عليه وسلم - أنه لشرب من شن معلق، أي من قربة قديمة معلقة وليس عنده إناء، كذلك أيضاً إذا كان المكان ضيقاً لا يمكن أن لمجلس فليشرب قائماً؛ لأن النبي - صلى الله عليه وسلم - وشرب من زمزم وهو
قائم (3) ، أما في حالة السعة فليشرب وهو قاعد.
وهنا مسألة إنسان دخل المسجد وفيه ماء وهو عطشان يريد أن يشرب فهل يجلس ويشرب، أو نقول: صل التحية ثم اشرب.
الجواب الثاني نقول: صل التحية ثم اشرب، هذا هو الأفضل، فإن صت إذا صليت التحية أن يكثر الناس على الماء وتتأخر فاشرب قائماً، ولا حرج لأن هذا حاجة.
__________
(1) أخرجه مسلم، كتاب الأشربة، باب كراهية الشرب قائماً (رقم 2024) (115) .
(2) أخرجه البخاري، كتاب الأشربة، باب الشرب قائما (5617) ، ومسلم، كتاب الأشربة، باب في الشرب من زمزم قائماً (رقم 2527) .

(23/221)

س1277: سئل فضيلة الشيخ- رحمه الله تعالى-: عندما يسافر الإنسان إلى أهله من مكة فيحمل معه زمزم لأننا نعلم جميعاً أن في هذا الماء الشفاء والحمد لله، فبعض الناس يقولون: لو خرج ماء زمزم من مكة فلا يفيد شيئاً فهل هذا صحيح؟
فأجاب فضيلته بقوله: ظاهر الأدلة أن ماء زمزم مفيد، سواء كان في مكة أو في غيرها، لعموم الحديث الوارد عن النبي - صلى الله عليه وسلم - في قوله: "ماء زمزم لما شرب له" فهو يشمل ما إذا شرب في مكة، أو شرب خارج مكة، وكان بعض السلف يتزودون بماء زمزم يحملونها إلى بلادهم.
س1278: سئل فضيلة الشيخ- رحمه الله تعالى-: إذا كان الحاج معه ماء من زمزم فقط وحضرت الصلاة فهل يتوضأ منه، أم يتيمم نظراً إلى أن ماء زمزم مبارك ويتخذ للشرب فقط؟
فأجاب فضيلته بقوله: ماء زمزم كما قال الأخ هو مبارك، وقد جاء في الحديث عن النبي - صلى الله عليه وسلم - أن "ماء زمزم لما شرب له"، ولكن نقول: من بركته أيضاً أنه يتطهر به العبد لأداء الصلاة، فالوضوء به جائز ولا حرج؛ لأنه ماء فيدخل في عموم قوله تعالى: (يَا أَيُّهَا الَّذِينَ آَمَنُوا إِذَا قُمْتُمْ إِلَى الصَّلاَةِ فَاغْسِلُوا وُجُوهَكُمْ وَأَيْدِيَكُمْ إِلَى الْمَرَافِقِ) إلى أن قال: (وَإِنْ كُنْتُمْ جُنُبًا فَاطَّهَّرُوا وَإِنْ كُنْتُمْ مَرْضَى أَوْ عَلَى سَفَرٍ أَوْ جَاءَ أَحَدٌ مِنْكُمْ مِنَ الْغَائِطِ أَوْ لاَمَسْتُمُ النِّسَاءَ فَلَمْ تَجِدُوا مَاءً فَتَيَمَّمُوا صَعِيدًا طَيِّبًا) فعلى هذا يجب عليه أن يستعمل هذا الماء أي ماء زمزم في طهارته، ولا يجوز له العدول إلى التيمم ما دام هذا الماء مِوجوداً.

(23/222)

س1279: سئل فضيلة الشيخ- رحمه الله تعالى-: هل يجوز غسل الطفل في دبره لوجود مرض فيه في الحمام من ماء زمزم وقد قرئ فيه؟
فأجاب بقوله: يقرأ على ماء زمزم وغير ماء زمزم ويمسح به موضع الألم في أي موضع من الجسم، لكن ينظف أولاً الدبر والقبل من أثر البول، أو الغائط ثم يمسح بهذا الماء.
س1280: سئل فضيلة الشيخ- رحمه الله تعالى: ما درجة حديث "ماء زمزم لما شرب له "؟ وما معناه؟ وما حكم التضلع منه؟
فأجاب فضيلته بقوله: "ماء زمزم لما شرب له"، هذا الحديث كثر الكلام في صحته، وأحسن ما قيل فيه ما قاله ابن القيم- رحمه الله- (الحق أنه حسن، وجزم البعض بصحته، والبعض بوضعه مجازفة) .
نقله عنه في فيض القدير شرح الجامع الصغير. ومعناه: أن من شربه لرىّ روي به، ولشبع شبع به، ولشفاء من مرض - صلى الله عليه وسلم - شفي به وهكذا. أما التضلع منه، فقد ذكره أهل العلم في مناسكهم، ولا يحضرني الآن حديث عن النبي - صلى الله عليه وسلم - ، ثم رأيت في (التلخيص الحبير) أن ابن عباس- رضي الله عنهما- أمر رجلاً أن يتضلع منه، وقال: إن رسول الله - صلى الله عليه وسلم - قال "آية ما بيننا وبين المنافقين أنهم لا يتضلعون من زمزم" (1) وعزاه إلى الدارقطني والحاكم من طريق ابن أبي مليكة، فلينظر.
__________
(1) أخرجه ابن ماجه، كتاب المناسك، باب الشرب من زمزم (رقم 3561) والحاكم (1/472) وصححه ولم يوافقه الذهبي. وضعفه الألباني في ضعيف الجامع (رقم 22) . وفي الإرواء (4/325) .

(23/223)

س1281: سئل فضيلة الشيخ- رحمه الله تعالى-: ما حكم حمل ماء زمزم إلى خارج مكة؟
فأجاب فضيلته بقوله: حمل ماء زمزم روى الترمذي عن عائشة- رضي الله عنها- أنها كانت تحمله، وتخبر أن النبي - صلى الله عليه وسلم - كان يحمله" (1) ، وانظر ص/572 من الجلد الثاني من الأحاديث الصحيحة للألباني.
__________
(1) كتاب الحج، باب ما جاء في حمل ماء زمزم (9631) .

(23/224)


المبيت بمنى ليالي التشريق - فتاوى ابن عثيمين

المبيت بمنى ليالي التشريق

(23/225)

درس اليوم الحادي عشر 11/12/1425 هـ بمنى
الحمد لله رب العالين، والصلاة والسلام على نبينا محمد، وعلى اَله وأصحابه، ومن تبعهم بإحسان إلى يوم الدين، أما بعد:
فيا حجاج بيت الله هذا هو اليوم الأول من أيام التشريق التي قال عنها رسول الله صلى الله عليه وعلى آله وسلم: "أيام التشريق أيام أكل وشرب وذكر لله عز وجل" (1) . ولهذا يحرم صومها إلا في حال واحدة وهي التمتع أو القارن إذا لم يجد الهدي فإنه يصومها ثلاثة أيام في الحج وسبعة إذا رجع إلى أهله، وأما الذكر فينبغي أن تملأ هذه الأيام بذكر الله عز وجل، بالتكبير والتسبيح والتهليل
والتحميد فتقول: الله أكبر الله أكبر، لا إله إلا الله، الله أكبر الله أكبر ولله الحمد.
وفي هذا اليوم الأول من أيام التشريق يرمي الحجاج الجمرات الثلاث الأولى، ثم الوسطى، ثم جمرة العقبة مرتبة هكذا كما رتبها النبي صلى الله عليه وعلى آله وسلم، فيبدأ أولاً بالجمرة الأولى
يرميها بسبع حصيات متعاقبات يكبر مع كل حصاة، ثم يتقدم عن الزحام ويقف مستقبلاً القبلة رافعاً يديه يدعو الله دعاءً طويلاً، ثم يرمي الوسطى بسبع حصيات متعاقبات، يكبر مع كل حصاة، ثم يتقدم قليلاً عن الزحام فيقف مستقبلاً القبلة رافعاً يدعو الله دعاء طويلاً، ثم يرمي جمرة العقبة وينصرف، هذا عمل الحجاج اليوم.
وهنا وقفات منها: هل لمجوز الرمي في هذا اليوم وما بعده قبل الزوال أو لا لمجوز؟
__________
(1) أخرجه مسلم، كتاب الصيام، باب تحريم صوم أيام التشريق (رقم 1141) .

(23/227)

الجواب: لا لمجوز. لأن النبي صلى الله عليه وعلى اَله وسلم لم يرم إلا بعد الزوال، وقال: "خذوا عني مناسككم" (1) ولم يرخص للنساء والضعفة أن يرموا قبل الزوال، بينما رخص لهم في رمي جمرة العقبة يوم العيد أن يتقدموا ويرموا متى وصلوا إلى منى، ولو كان الرمي قبل الزوال في هذه الأيام الثلاثة جائزاً، لرخص لهم في هذا كما رخص لهم في جمرة العقبة، وأيضاً لا يمكن أن يكون جائزاً
فيؤخر النبي - صلى الله عليه وسلم - الرمي إلى ما بعد الزوال مع أن ذلك في الحر أشق على الناس، وأول النهار لا شك أنه أبرد وأيسر، فلو كان جائزاً لفعله النبي صلى الله عليه وعلى اَله وسلم، أو أحله لأمته، فلما لم يفعل علم أنه لا يجوز، ولهذا لو أن أحداً رمى قبل الزوال في هذه
الأيام الثلاثة لقلنا: رميك مردود عليك، والدليل قول النبي صلى الله عليه وعلى آله وسلم: "من عمل عملاً ليس عليه أمرنا فهو رد" (2) . وإذا اختلف العلماء في شيء فالواجب الرجوع إلى الكتاب والسنة، وإذا رجعنا إلى الكتاب والسنة وجدنا أن الله تعالى يقول: (فَآَمِنُوا بِاللهِ وَرَسُولِهِ النَّبِيِّ الأُمِّيِّ الَّذِي يُؤْمِنُ بِاللهِ وَكَلِمَاتِهِ وَاتَّبِعُوهُ) ومن رمى قبل الزوال لم يتبع النبي صلى الله عليه وعلى اَله وسلم. ثانياً: قال النبي صلى الله عليه وعلى اَله وسلم: "من عمل عملاً ليس عليه أمرنا فهو رد" والذي يرمي الجمرات قبل الزوال عمل عملاً ليس عليه أمر الله ورسوله فهو مردود، وليس علينا من قول فلان أو فلان، لأننا مأمورون عند النزاع بالرد إلى
__________
(1) تقدم ص 98.
(2) تقدم ص 147.

(23/228)

كتاب الله وسنة رسوله صلى الله عليه وعلى آله وسلم، فالنتيجة الآن أن من رمى قبل الزوال فقد عمل عملاً ليمس عليه أمر الله ورسوله، فيكون مردوداً عليه، فاجتهادات العلماء إذا لم تصب
الشريعة فإنها اجتهادات خاطئة، ولكن المجتهد إذا بذل وسعه في طلب الحق وتوصل إلى رأي مما يراه فهو مأجور وإن أخطأ لقول النبي - صلى الله عليه وسلم - : "إذا حكم الحاكم فاجتهد فأصاب فله أجران، وإن أخطأ فله أجر" (1) ، لكن خطأه لا يجوز للإنسان أن يأخذ به وهو يعلم أنه
مخالف لهدي النبي صلى الله عليه وعلى آله وسلم.
ثانياً: من الوقفات متى ينتهي وقت الرمي؟ ما دام حددنا وقته أولاً فمتى يكون وقته آخراً؟
الجواب: بعض العلماء يرى أنه إذا غربت الشمس انتهى وقت الرمي. ويستدل بقوله تعالى: (فَمَنْ تَعَجَّلَ فِي يَوْمَيْنِ فَلاَ إِثْمَ عَلَيْهِ وَمَنْ تَأَخَّرَ فَلاَ إِثْمَ عَلَيْهِ) فجعل الوقت مقيداً باليوم لا بالليل، ولكن هذا القول وإن كان له وجهة نظر ولكن الحاجة في وقتنا هذا تستدعي أن يرخص الناس في الرمي إلى ما بعد غروب الشمس إلى الفجر، ويستدل لهذا بأن النبي صلى الله عليه وعلى آله وسلم وقَّت أول الرمي وسكت عن آخره، والليل يمكن أن يكون تابعاً للنهار كما في وقوف عرفة، فإن
الإنسان لو وقف نهاراً فقد وقف في الوقت الذي وقف فيه النبي - صلى الله عليه وسلم - ولو وقف في الليل أجزأه إلى الصباح كما جاءت بذلك السنة.
__________
(1) أخرجه البخاري، كتاب الاعتصام، باب أجر الحاكم إذا اجتهد فأصاب أو أخطأ (رقم 7352) ، ومسلم، كتاب الأقضية، باب بيان أجر الحاكم إذا اجتهد فأصاب أو أخطأ (رقم 1716) .

(23/229)

ثالثاً: من الوقفات: هل يلزم المرء أن يرمي بنفسه أو يجوز أن يوكل؟
والجواب على هذا أن نقول: الأصل أنه يجب على المرء أن يرمي بنفسه، لقول الله تبارك وتعالى: (وَأَتِمُّوا الْحَجَّ وَالْعُمْرَةَ للهِ) فمن وكل غيره فإنه لم يتم الحج، ولكن لما ورد عن الصحابة أنهم كانوا
يرمون عن الصبيان تبين أنه إذا كان الإنسان عاجزاً لا يستطيع الرمي فإنه يوكل وهو كذلك، فإذا كان الحاج مريضاً لا يستطيع أن يرمي بنفسه، أو كان أعرج يشق عليه المشي، أو كان أعمى يشق
عليه الحضور إلى الجمرة أو ما أشبه ذلك فله أن يوكل للعذر وأما الزحام فليس بعذر لأن الزحام له أمد ينتهي إليه إذا قلنا: الوقت من الزوال إلى طلوع الفجر فالوقت ممتد، وإذا وجد الإنسان زحاماً
في أول الوقت فليؤخره إلى آخره فيزول العذر، فصار الآن الذي لا يستطيع الرمي بنفسه من الزحام لا يوكل ولكن يؤخر، وأما الذي لا يستطيع أن يرمي بنفسه لعجز، أو كبر، أو امرأة حامل، أو أعمى، أو ما أشبه ذلك فإن هذا يوكل.
رابعاً: ومن الوقفات هل إذا وكل أحداً يحتاج إلى أن يلقط الحصى ثم يسلمها للوكيل؟ أو يجوز أن يتولى الوكيل ذلك بنفسه؟
والجواب: أن كلا الأمرين جائز، إن شاء لقط الحصا وأعطاها الوكيل، وإن شاء لقط الوكيل، لأن المقصود هو رمي هذه الجمرات.
خامساً: ومن الوقفات أيضاً: هل يلزم الوكيل أن يرمي الثلاث عن نفسه أولاً ثم يعود ويرمي عن موكله ثانياً، أو يجوز أن يرمي عنه وعن موكله في وقت واحد؟

(23/230)

الجواب: يجوز أن يرمي عنه وعن نفسه وعن موكله في موقف واحد، لأن ظاهر فعل الصحابة وهو قولهم: (لبَّينا عن الصبيان ورمينا عنهم) (1) أنهم كانوا يرمون عن الصبي وعن أنفسهم في موقف واحد، وإذا لم يحق هناك دليل واضح على أنه لابد أن تكمل عن نفسك ثم عن موكلك، فإنه لا ينبغي أن يلزم الناس بذلك مع كثرة الجمع والزحام والمشقة.
سادساً: من الوقفات أيضاَّ: هل يجزئ الرمي بحصاة قد رمي بها؟
والجواب: نعم يجزئ الرمي بحصاة قد رُمي بها، لأن الحصاة حصاة مهما كان، وعليه فإذا سقطت من يدك حصاة فخذ حصاة من الأرض وارم بها، ولو كنت إلى جنب الحوض ولا تسأل: هل رمي بها أو لا؛ لأن الحصاة حجر سواء رمي به أو لم يرم به، وما ذكره بعض أهل العلم- رحمهم الله- من أنه لا يجزئ الرمي بحصاة قد رمي بها، فهذا محل خلاف بين العلماء، فمنهم من قال بذلك، ومنهم من لم يقل بذلك، ولكن إذا رجعنا إلى الدليل وجدنا أنه لا بأس أن يرمي بحصاة قد رُمي بها، ولكنه لا ينبغي للإنسان أن يأخذ حصاة واحدة ويقف على الحوض فيرميها، ثم يأخذها ويرميها، ثم يأخذها ويرميها، يعني هذه الكيفية على غير الكيفية التي رماها النبي صلى الله عليه وعلى آله وسلم.
سابعاً: من الوقفات أيضاً: هل الوقوف بعد رمي الجمرة الأولى والوسطى واجب؟
__________
(1) أخرجه الإمام أحمد (3/314) وابن ماجة (8538) .

(23/231)

الجواب: ليس بواجب لكنه سنة، سنة تكاد تكون مهجورة، ولذلك ترى كثيراً من الناس لا يفعلونها: إما لجهل، وإما لشغل يحدوهم إلى المبادرة، وإما لضيق المكان، المهم أنها ليست بواجبة،
فلو ترك الإنسان الدعاء عمداَّ وَلم يقف ولم يدع فلا حرج عليه.
ثامناً: في اليوم الثاني عشر إذا أراد الإنسان أن يتعجل وحضر إلى الجمرات ووجد الزحام شديداً ولم يتمكن من رمي الجمرات إلا بعد غروب الشمس فله أن يرمي وينصرف حتى لو غابت الشمس،
لأن هذا الرجل متعجل، لكن حبسه حابس، فإذا كان متعجلاً وحبسه الحابس فله أن يرمي متى زال هذا الحابس وينصرف وينتهي من الحج.
تاسعاً: فإذا قال قائل: ما الحكمة من الرمي؟
فالجواب: أولاً: أن النبي صلى الله عليه وعلى آله وسلم فعل ذلك، وقد قال الله تعالى: (لَقَدْ كَانَ لَكُمْ فِي رَسُولِ اللهِ أُسْوَةٌ حَسَنَةٌ لِمَنْ كَانَ يَرْجُو اللهَ وَالْيَوْمَ الآَخِرَ وَذَكَرَ الله كَثِيرًا) .
ثانياً: إن في الرمي إقامة لذكر الله، ولهذا ترى الإنسان إذا رمى يقول: الله أكبر، يكبر الله تعالى بلسانه، ويكبره ويعظمه بقلبه.
ثالثاً: إن في ذلك تمام التعبد لله عز وجل، لأن الإنسان إذا تعبد الله بعبادة دون أن يعرف سر هذه العبادة كان ذلك دليلاً على أنه مستسلم لله عز وجل على كل حال، والله تبارك وتعالى أعلم
وأحكم.
وأما ما يروى أن الشيطان تعرض في هذه الأمكنة لإبراهيم الخليل عليه السلام حين أمر بذبح ابنه، فتعرض له في هذا المكان

(23/232)

ليصده عن تنفيذ أمر الله، فجعل إبراهيم يرمي هذه الجمرات، فهذا لا أصل له ولا صحة له، وإبراهيم عليه الصلاة والسلام أجل من أن يرمي الشيطان بالحصيات، إذا مسَّك شيء من الشيطان فاستعذ بالله من الشيطان الرجيم، هكذا جاء في القرآن. قال الله عز وجل: (وَإِمَّا يَنْزَغَنَّكَ مِنَ الشَّيْطَانِ نَزْغٌ فَاسْتَعِذْ بِاللهِ إِنَّهُ سَمِيعٌ عَلِيمٌ) وما رمي الجمرات إلا نظير تقبيل الحجر الأسود، لولا أن النبي صلى الله عليه وعلى آله وسلم قبَّل الحجر الأسود ما قبَّلناه، لقول عمر رضي الله عنه حين قبله:أ والله إني لأعلم أنك حجر لا تضر ولا تنفع، ولولا أني رأيت رسول الله - صلى الله عليه وسلم - يقبلك ما قبلتك" (1) . إذاً نحن نقبل الحجر لمجرد كونه عبادة لا للتبرك به، كما يفعله بعض الجهال، رأينا من لمجمل الصبي ويقف على الحجر يمسحه بيده ثم يمسح الصبي بهذه اليد تبركاً، وكذلك في الركن اليماني، فهذا من الغلط، فنحن لا نستلم الحجر الأسود ولا نقبله ولا نستلم الركن اليماني إلا تعبداً لا لقصد التبرك.
أسأل الله تعالى لي ولكم التوفيق لما يحب ويرضى، وأن يجعلنا ممن رأى الحق حقاً واتبعه، ورأى الباطل باطلاً واجتنبه، إنه سميع قريب، وصلى الله وسلم على نبينا محمد وعلى آله وصحبه أجمعين.
__________
(1) أخرجه البخاري، كتاب الحج، باب ما ذكر في الحجر الأسود (رقم 1597) ، ومسلم، كتاب الحج، باب استحباب تقبيل الحجر الأسود في الطواف (رقم 1270) .

(23/233)

س1282: سئل فضيلة الشيخ- رحمه الله تعالى-: ما حكم المبيت في منى ليالي التشريق؟
فأجاب فضيلته بقوله: البيت في منى من واجبات الحج، والمعروف عند أهل العلم أن من ترك واجباً من واجبات الحج فعليه فدية: ذبح شاة تذبح في مكة، وتوزع على فقرائها.
والمشروع للحاج أن يبقى في منى طول الوقت، هكذا سنة الرسول - صلى الله عليه وسلم - ، والإنسان لم يتغرب عن وطنه، ولم يتجشم من المشاق إلا لأداء هذه العبادة العظيمة على وفق ما جاء عن رسول الله - صلى الله عليه وسلم - ، لم يأت من بلده إلى هذا المكان ليترفه، ويسلك ما هو الأيسر مع مخالفته لهدى النبي - صلى الله عليه وسلم - ، فالمشروع في حق الحاج أن يبقى في منى ليلاً ونهاراً، ولكن مقتضى كلام الفقهاء- رحمهم الله- أن الواجب أن يبقى في منى معظم الليل في الليلة الحادية عشرة، والثانية عشرة، وأما بقية الليل والنهار جميعه فليس بواجب عندهم أن يمكثوا
بمنى، ولكن ينبغي للإنسان أن يتقيد بما جاءت به السنة، وأن يبقى في منى ليلاً و نهاراً، والمسألة ما هي إلاّ يومان فقط بالإضافة إلى يوم العيد، بل يوم ونصف وزيادة يسيرة مع يوم العيد.
س1283: سئل فضيلة الشيخ- رحمه الله تعالى-: ما هي الآَداب التي ينبغي أن يتحلى بها المسلم أثناء بقائه في منى؟
فأجاب فضيلته بقوله: الذي ينبغي أن ينتهز هذه الفرصة في التعرف على أحوال المسلمين، والالتقاء بهم، وإسداء النصح

(23/234)

إليهم، وإرشادهم، وبيان الحق البني على كتاب الله وسنة رسوله - صلى الله عليه وسلم - ، حتى ينصرف المسلمون من حجهم، وهم قد أدّوا هذه العبادة، ونهلوا من العلم الشرعي البني على كتاب الله تعالى وسنة رسوله - صلى الله عليه وسلم - وإذا كان لا يحسن دعوة من يخاطب فإنه يجعل بينه وبينهم ترجمانًا يكون أميناً عارفاً باللغتين، المترجم منها وإليها عارفاً بموضوع الكلام الذي يتكلم فيه، حتى يترجم عن بصيرة، وفي ثقة وأمانة.
وينبغي كذلك في هذه الأيام أن يكون حريصاً على التحلي بمحاسن الأخلاق والأعمال، من إعانة المستعين، وإغاثة الملهوف، ودلالة الضائع، وغير ذلك مما هو إحسان إلى الخلق، فإن الله سبحانه وتعالى يقول: (وَأَحْسِنُوا إِنَّ اللهَ يُحِبُّ الْمُحْسِنِينَ) ويقول جل وعلا: (إِنَّ اللهَ يَأْمُرُ بِالْعَدْلِ وَالإِحْسَانِ وَإِيتَاءِ ذِي الْقُرْبَى) ولاسيما في هذه الأماكن المفضلة، فإن أهل العلم يقولون: إن الحسنات تضاعف في الزمان والمكان الفاضل.
س1284: سئل فضيلة الشيخ- رحمه الله تعالى-: بعض الناس يقضي هذه الأيام في منى إما بالاستماع إلى الملاهي أو بالتفكه بالحديث في أعراض الناس فما حكم هذا العمل؟
فأجاب فضيلته بقوله: هذا العمل محرم في حال الحج وغير الحج، فإن الأغاني المصحوبة بآلات العزف، من الموسيقي والعود والرباب وشبهها محرمة في كل زمان وفي كل مكان، لما ثبت في صحيح

(23/235)

البخاري من حديث أبي مالك الأشعري- رضي الله عنه- أن النبي - صلى الله عليه وسلم - قال: "ليكونن أقوام من أمتي يستحلون الحر والحرير، والخمر، والمعازف" (1) قال العلماء: والمعازف: آلات اللهو.
ولا يستثنى منها إلا الدفوف في المناسبات التي أذن الشارع باستعمالها فيها، وكذلك التفكه بأعراض الناس، والسخرية بهم ونحو ذلك، مما يحدث في موسم الحج وغيره، وهو حرام، سواء كان في موسم الحج أو في غير موسم الحج، وسواء كان في مكة أم في غير مكة، لقول الله تعالى: (يَا أَيُّهَا الَّذِينَ آَمَنُوا لَا يَسْخَرْ قَوْمٌ مِنْ قَوْمٍ عَسَى أَنْ يَكُونُوا خَيْرًا مِنْهُمْ وَلَا نِسَاءٌ مِنْ نِسَاءٍ عَسَى أَنْ يَكُنَّ خَيْرًا مِنْهُنَّ وَلَا تَلْمِزُوا أَنْفُسَكُمْ وَلَا تَنَابَزُوا بِالْأَلْقَابِ بِئْسَ الِاسْمُ الْفُسُوقُ بَعْدَ الْإِيمَانِ وَمَنْ لَمْ يَتُبْ فَأُولَئِكَ هُمُ الظَّالِمُونَ (11) يَا أَيُّهَا الَّذِينَ آَمَنُوا اجْتَنِبُوا كَثِيرًا مِنَ الظَّنِّ إِنَّ بَعْضَ الظَّنِّ إِثْمٌ وَلَا تَجَسَّسُوا وَلَا يَغْتَبْ بَعْضُكُمْ بَعْضًا أَيُحِبُّ أَحَدُكُمْ أَنْ يَأْكُلَ لَحْمَ أَخِيهِ مَيْتًا فَكَرِهْتُمُوهُ وَاتَّقُوا الله إِنَّ الله تَوَّابٌ رَحِيمٌ(12))
س1285: سئل فضيلة الشيخ- رحمه الله تعالى-: ما حكم من بات في منى إلى الساعة الثانية عشرة ليلاً ثم دخل مكة ولم يعد حتى طلوع الفجر؟
فأجاب فضيلته بقوله: إذا كانت الساعة الثانية عشرة ليلاً هي منتصف الليل في منى، فإنه لا بأس أن يخرج منها بعدها، وإن كان الأفضل أن يبقى في منى ليلاً ونهاراً، وإن كانت الثانية عشرة قبل
منتصف الليل، فإنه لا يخرج لأن المبيت في منى يشترط أن يكون
__________
(1) أخرجه البخاري كتاب الأشربة، باب ما جاء فيمن يستحل الخمر ويسميه بغير اسمه (رقم 5595) .

(23/236)

معظم الليل على ما ذكره فقهاؤنا رحمهم الله تعالى.
س1286: سئل فضيلة الشيخ- رحمه الله تعالى-: هل يجب المبيت في منى ليالي التشريق كل الليل أو أكلبه وكذلك مزدلفة؟
فأجاب فضيلته بقوله: أما مزدلفة فليبق حتى يصلي الفجر ويسفر جداً، هذا هو الأفضل، ولكن إذا كان معه ضعفاء فلهم أن يدفعوا في آخر الليل. يعني قبل الفجر في الثلث الأخير من الليل وأما منى فمنى أمرها سهل، لأنها ليست كمزدلفة في وجوب المبيت بها، والواجب أن يبقى فيها معظم الليل، وليس واجباً أن يبقى كل الليل، لكن لو فرض أنه لم يجد مكاناً في منى، فنقول: انزل حيث انتهت خيام الناس، وكذلك لو فرض أنه نزل إلى مكة ليطوف طواف الإفاضة، ولكنه لم يستطع الوصول إلى منى إلا بعد طلوع الفجر فنقول: لا شيء عليك.
س1287: سئل فضيلة الشيخ- رحمه الله تعالى-: عذر الرسول - صلى الله عليه وسلم - في المبيت خارج منى السقاة وغيرهم، فما الذي يقاس عليهم في وقت الحاضر؟
فأجاب فضيلته بقوله: إن النبي - صلى الله عليه وسلم - رخص للعباس أن يبيت في مكة من أجل سقاية الحاج، وهذا عمل عام، وكذلك رخص للرعاة أن يتركوا المبيت بمنى، لأنهم يرعون رواحل الحجيج، ويشبه هؤلاء من يترك المبيت لرعاية مصالح الناس كالأطباء وجنود الإطفاء، وما أشبه ذلك، فهؤلاء ليس عليهم مبيت، لأن الناس في

(23/237)

حاجة إليهم.
وأما من بهم عذر خاص كالمريض والممرض له وما أشبه، ذلك فهل يلحقون بهؤلاء؟ على قولين للعلماء:
فمن العلماء من يقول: إنهم يلحقون " لوجود العذر.
ومن العلماء من يقول: إنهم لا يلحقون، لأن عذر هؤلاء خاص، وعذر أولئك عام.
والذي يظهر لي أن أصحاب الأعذار يلحقون بهؤلاء كمثل إنسان مريض احتاج أن يرقد في المستشفى هاتين الليلتين إحدى عشرة واثنتي عشرة فلا حرج عليه، ولا فدية لأن هذا عذر، وكون
الرسول - صلى الله عليه وسلم - يرخص للعباس- رضي الله عنهما- مع إمكانه أن ينيب
أحداً من أهل مكة الذين لم يحجوا يدل على أن مسألة المبيت أمرها خفيف يعني ليس وجوبها بذلك الوجوب المحتم، حتى إن الإمام أحمد- رحمه الله- رأى أن من ترك ليلة من ليالي منى فإنه لا فدية
عليه، وإنما يتصدق بشيء. يعني عشرة ريالات أو خمسة ريالات حسب الحال.
س1288: سئل فضيلة الشيخ- رحمه الله تعالى-: هل يعذر أصحاب التجارة من المبيت بمنى ليالي التشريق؟
فأجاب فضيلته بقوله: أصحاب التجارة هذه مصالح خاصة ولن يعذر، لكن يمكن أن يقال: أصحاب الأفران الذين يحتاج الناس إليهم قد يلحقون بهؤلاء.

(23/238)

س1289: سئل فضيلة الشيخ- رحمه الله تعالى-: هل سائق الحافلة يعذر من البيت بمنى ليالي التشريق؟
فأجاب فضيلته بقوله: ينظر هل السائق يستعمل سيارته في مصلحة الحجاج أو لا؟ فإن كان في مصلحة الحجاج فلا بأس، لأن النبي - صلى الله عليه وسلم - رخص للرعاة في ترك البيت في منى، وإن كان لمصلحة لنفسه فلابد أن يبيت في منى.
س1290: سئل فضيلة الشيخ- رحمه الله تعالى-: والدتي عجوز ووكلتني برمي الجمار ولم تبت بمنى البارحة واليوم هي موجودة بمنى فهل عليها شيء لعدم مبيتها البارحة؟
فأجاب فضيلته بقوله: ليس عليها إلا أن تتصدق بأقل ما يسمى صدقة يعني بعشرة ريالات أو ثلاثة ريالات، لأنها لم تترك النسك كله فهي تركت ليلة من ليلتين هذا هو القول الراجح، وبعض العلماء يقول: عليها فدية شاة تذبح وتوزع على الفقراء لكن لا وجه لهذا.
س1291: سئل فضيلة الشيخ رحمَه الله تعالى-: الحاج إذا جمع وقصر بمنى هل ينكر عليه؟
فأجاب فضيلته بقوله: إذا جمع فلا بأس؛ لأنه مسافر والسافر يجوز له الجمع، لكن هل يختار الجمع وعنده هدي النبي - صلى الله عليه وسلم - ؟ فيقال له: هذا خلاف السنة: لكن قد يكون الإنسان معذورا إما أنه يشق عليه الوضوء، أو الماء قليل، أو ما أشبه ذلك من

(23/239)

الأعذار فلا بأس أن يجمع، وأما القصر فهو سنة.
س1292: سئل فضيلة الشيخ- رحمه الله تعالى-: شخص حج وسكن خارج منى فماذا يلزمه؟ وما الضابط في المبيت في منى؟
فأجاب فضيلته بقوله: إذا لم يجد الإنسان مكاناً في منى فلينزل حيث انتهت الخيام، أما إذا كان يجد مكاناً فإن الواجب أن يبيت فيها.
أما الضابط في المبيت، فإنه يكون في منى معظم الليل، يعني أكثر الليل، لكن من نزل من منى مثلاً لطواف الإفاضة في أول الليل، ثم لم يتيسر له من الزحام أن يرجع إلا بعد طلوع الفجر فإنه
لا شيء عليه.
بسم الله الرحمن الرحيم
سئلت عن الحاج لا يجد مكاناً في منى هل يجزئه أن يبيت خارج منى؟
فأجبت: بأنه لا حرج عليه أن يبيت خارج منى، لكن يكون منزله متصلاً بمنازل الحجاج، لقوله تعْالما: (فَاتَّقُوا اللهَ مَا اسْتَطَعْتُمْ) وقوله: (وَمَا جَعَلَ عَلَيْكُمْ فِي الدِّينِ مِنْ حَرَجٍ) وقوله: (يُرِيدُ الله بِكُمُ الْيُسْرَ وَلَا يُرِيدُ بِكُمُ الْعُسْرَ) ولكن يكون منزله متصلاً بمنازل الحجاج، كالجماعة إذا امتلأ المسجد يصفون عند نهاية الصفوف، ويكون لهم حكم المصلين داخل المسجد.
قال ذلك وكتبه
محمد الصالح العثيمين
في 11/26/1416هـ

(23/240)

س1293: سئل فضيلة الشيخ- رحمه الله تعالى-: بعض الناس في الحج يسكن خارج منى بدون أن يكلف نفسه ويبحث عن مكان في منى، وإذا أتى في الساعة الواحدة في الليل أو الثانية أتى إلى منى
وقضى الليل في السيارة يقطع الوقت إلى الفجر، فهل يعتبر هذا قد بات في منى أم لم يتحقق المبيت؟
فأجاب فضيلته بقوله: المبيت في منى ليلة الحادي عشر وليلة الثاني عشر من ذي الحجة، واجب على القول الراجح، يدل لوجوبه أن النبي - صلى الله عليه وسلم - لما أراد العباس- رضي الله عنهما- أن ينزل إلى مكة لسقاية الحاج رخص له.
قال العلماء: وكلمة (رخص) تدل على أن الأصل الوجوب - صلى الله عليه وسلم - لأن الرخصة لا تقال إلا في مقابل أمر واجب، فالواجب على الإنسان أن يبحث عن مكان في منى قبل أن ينزل في مزدلفة، فإذا لم يجد مكاناً فلينزل في مزدلفة، ويبقى فيها، ولا يلزمه أن يذهب إلى منى يدور فيها بسيارته معظم الليل - صلى الله عليه وسلم - أو يجلس على الأرصفة بين السيارات، وقد يكون ذلك خطراً عليه فنقول: إذا لم تجد مكاناً في منى، فاجلس في مزدلفة، عند منتهى الخيام، ولا يلزمك شيء مادمت بحثت عن مكان ولم تجد، لأن الله تعالى لا يكلف نفساً إلا وسعها.
س1294: سئل فضيلة الشيخ- رحمه الله تعالى-: بعض الحجاج من سكان العزيزية وغيرهم ينزلون إلى مساكنهم في النهار أيام التشريق فما رأيكم في ذلك؟ وكيف يكون ساكن العزيزية مسافراً إذا كان

(23/241)

بمنى وهو يجلس في النهار في بيته وينام فقط في الليل بمنى؟
فأجاب فضيلته بقوله: الذي أرى أنه لا ينبغي لساكن العزيزية أن ينزل إلى بيته بالنهار، فمن السنة بلا شك أن يبقى في الخيمة بمنى؛ لأن الحج نوع من الجهاد في سبيل الله عز وجل، كما قال الرسول - صلى الله عليه وسلم - لعائشة- رضي الله عنها- عندما قالت: (هل على النساء جهاد؟) فقال: "نعم جهاد لا قتال فيه: الحج والعمرة" (1) .
فالمشروع في حق الحاج أن يبقى ليلاً ونهاراً في منى.
ولكن بالنسبة لمنى في الوقت الحاضر محل تردد في أنها سفر لأهل مكة؛ لأن البيوت اتصلت بها، فصارت كأنها حي من أحياء مكة، أما مزدلفة وعرفة فهي خارج مكة فهي إلى الآن لم تصلها
منازل فالأحوط لأهل مكة في منى أن يتموا الصلاة، لاسيما وأن المشهور في مذهب الإمام أحمد- رحمه الله- أن أهل مكة ليسوا مسافرين حتى في عرفة. لكن القول الراجح أنهم مسافرون؛ لأنهم
كانوا يصلون مع النبي - صلى الله عليه وسلم - في منى وفي عرفة ويقصرون، وإنما بالنسبة لمنى في الوقت الحاضر أنا أتردد في أنها تعتبر سفراً بالنسبة لأهل مكة، لأنها كما قلت أصبحت وكأنها حي من أحيائها.
س1295: سئل فضيلة الشيخ- رحمه الله تعالى-: بعض الناس في الحج يقيمون خارج حدود منى ويبيتون خارجها وهم لا يعلمون وإذا نصحوا لا يستجيبون؟
__________
(1) أخرجه الإمام أحمد (6/71، 165) وابن ماجه، كتاب المناسك، باب الحج جهاد النساء (رقم 2901) وابن خزيمة (رقم 3574) والبيهقي في سننه الكبرى (4/355) .

(23/242)

فأجاب فضيلته بقوله: الواجب على الإنسان أن يحتاط لدينه، بأن يبحث بحثاً دقيقاً عن مكان في منى، فإذا لم يجد فقد قال الله عز وجل: (فَاتَّقُوا اللهَ مَا اسْتَطَعْتُمْ) فإذا لم يجد سقط عنه الوجوب، لأنه
عاجز.
س1296: سئل فضيلة الشيخ- رحمه الله تعالى-: بالنسبة للمبيت بمنى هل يلزم المبيت إلى الفجر؟
فأجاب فضيلته بقوله: لا بد أن يبيت فيها معظم الليل، يعني ثلثي الليل، إما من أول الليل، أو من آخره.
س1297: سئل فضيلة الشيخً- رحَمَه الله تعالى-: هل الخروج في أيام التشريق إلى ما قرب من مكة كجدة مثلاً غير مخلٍّ بالحج؟
فأجاب فضيلته بقوله: لا يخل بالحج، ولكن الأفضل أن يبقى الإنسان ليلاً ونهاراً بمنى كما بقي النبي - صلى الله عليه وسلم - فيها ليلاً ونهاراً.
س1298: سئل فضيلة الشيخ- رحمه الله تعالى-: هل يلزم من المبيت في منى ليالي التشريق النوم؟
فأجاب فضيلته بقوله: لا يلزم، البقاء يكفي، وأيضاً يكفي البقاء معظم الليل، ولا يلزم كل الليل، فلو فرضنا أن الليل عشر ساعات وبقي ست ساعات كفى، لكن الأفضل أن يبقى جميع الوقت.
وهنا مسألة وهي: أن بعض الناس يسأل يقول: إن منى

(23/243)

ضاقت ولا يوجد بها مكان.
فنقول: إذا لم يجد فيها مكانًا فلينزل عند آخر خيمة حتى يكون مع الناس، كما أن الرجل إذا لم يجد في المسجد مكاناً فإنه يصلي مع الصفوف إذا اتصلت ولو في الطريق.
س1299: سئل فضيلة الشيخ- رحمه الله تعالى-: ما الحد الأدنى للمبيت في منى ليالي التشريق؟
فأجاب- رحمه الله- بقوله: إذا بقي في منى أكثر الليل فقد أدى الواجب سواء من أول الليل أو آخره، فمثلا لو بقي في منى حتى انتصف الليل فله أن يغادر، فالحاصل أن الواجب أن يبيت في
منى معظم الليل.
س1300: سئل فضيلة الشيخ- رحمه الله تعالى-: ما مقدار مبيت الحاج في منى ليالي التشريق؟
فأجاب- رحمه الله- بقوله: ذكر العلماء- رحمهم الله- أن المبيت في منى يجب أن يكون معظم الليل فإذا قدرنا أن الليل عشر ساعات، فليكن خمس ساعات ونصف كلها في منى، وما زاد على
ذلك فهو سنه.
س1301: سئل فضيلة الشيخ- رحمه الله تعالى-: حججت عن أبي في العام الماضى وفي اليوم الحادي عشر وكان معنا بعض الناس وأصروا علينا بالرجوع في هذا اليوم فرجعنا وقلى علمت أن الحج يبدأ من

(23/244)

اليوم الحادي عشر بالنسبة للجلوس بمنى فما الحكم؟
فأجاب- رحمه الله- بقوله: الحكم أنكم تركتم واجب المبيت، وواجب الرمي، وهذا حرام عليكم، فإذا حججتم فأقيموا الحج كما شرعه الله، وإلا فلا تحجوا، وابقوا في بلادكم فهو خير لكم، والأمر الذي وقع الآن، حله أن تذبحوا فدية عن رمي الجمرات، وأن تتصدقوا عن ترك المبيت ليلة الثاني عشر بمنى، ويكون ذلك بمكة يوزع على الفقراء، وإذا لم تطوفوا للوداع فإن عليكم فدية أخرى لترك طواف الوداع تذبح بمكة وتوزع على الفقراء.
س1302: سئل فضيلة الشيخ- رحمه الله تعالى-: من لم يبت في منى ليالي أيام التشريق هل عليه الدم كما يقول الفقهاء أم ليس عليه الدم؟
فأجاب- رحمه الله- بقوله: يقول الفقهاء- رحمهم الله-: المبيت في منى ليالي أيام التشريق واجب، والواجب في تركه دم يذبح في مكة ويوزع على الفقراء، وهذا القول وإن لم يكن قوياً من حيث
النظر لكنه قوي من حيث العمل وتربية الناس، لأننا لو قلنا للناس إنه ليس بواجب، لم يحرصوا عليه، ولم يهتموا به، فكون الشيء يبقى محترماً في نفوس الناس معظماً أولما وأحسن، والذي لا
يستطيع أدت يذبح فدية ليس عليه شيِء.
س1303: سئل فضيلة الشيخ- رحمه الله تعالى-: بعد رمي جمرة العقبة

(23/245)

ذهب لطواف الإفاضة وبسبب التعب والإرهاق لم يستطع الطواف إلا في اليوم الثاني ولم يستطع المبيت في ليلة الثاني عشر في أول أيام التشريق فهل عليه شيء؟
فأجاب فضيلته بقوله: هذا الرجل يقول إنه لما رمى الجمرة يوم العيد تعب ولم يتمكن من الطواف في أول النهار فنزل في آخر النهار ليطوف طواف الإفاضة، وطاف فعلاً ولم يتمكن من الخروج إلى منى فهل عليه شيء، والجواب: لا شيء عليه، لأن الرسول - صلى الله عليه وسلم - أذن بترك المبيت لعمه العباس بن عبد الطلب رضي الله عنه ليسقي الناس من ماء زمزم، فإذا عجز الإنسان ولم يتمكن من الوصول إلى منى في تلك الليلة فلا شيء عليه.
س1304: سئل فضيلة الشيخ- رحمه الله تعالى-: حاج نزل إلى الحرم ليالي التشريق فأخذه النوم ولم يستيقظ إلا بعد طلوع الشمس؟
فأجاب- رحمه الله- بقوله: إذا كان ذلك بغير تفريط منه فإنه لا شيء عليه، وإن كان هذا بتفريط منه، فإنه يجب عليه عند جمهور أهل العلم الفدية، يذبحها هناك في مكة، ويفرقها على الفقراء،
لأنه ترك هذا الواجب غير معذور، فوجب عليه الفدية لتجبر ما حصل من نقص وخلل.
س1305: سئل فضيلة الشيخ- رحمه الله تعالى-: إذا كان الإنسان لا يريد أن ينام في منى ليلاً أيام التشريق فهل له أن يخرج إلى الحرم مثلاً لينال مزيد من العبادة؟

(23/246)

فأجاب- رحمه الله- بقوله: الراد بقول أهل العلم: (إن البيت بمنى ليالي أيام التشريق واجب) أن يبقى في منى، وسواء كان نائماً أم يقظان، وليس الراد أن يكون نائماً فحسب، وعلى هذا فنقول للأخ: لا يجوز لك أن تبقى في مكة ليالي أيام التشريق، بل يجب عليك أن تكون في منى، إلا أن أهل العلم يقولون: إذا قضى معظم الليل في منى كفاه ذلك.
س1306: سئل فضيلة الشيخ- رحمه الله تعالى-: إذا كان الحاج لا يستطيع البقاء في منى من شدة الزحام لأنه ليس له مكان؟
فأجاب- رحمه الله- بقوله: إذا لم يجد مكاناً في منى فإنه يجب أن ينزل عند منتهى آخر خيمة، وليس له أن يذهب إلى مكة أيضاً بل نقول: إنك إذا لم تستطع أن تكون في منى فانظرآخر خيمة من خيام
الحجاج وكن معهم؛ لأن الواجب أن يتصل الحجيج، كما نقول مثلاً: لو أن المسجد امتلأ بالجماعة فإنه يصف بعضهم إلى جنب بعض.
س1307: سئل فضيلة الشيخ- رحمه الله تعالى-: حاج بعد أن رمى جمرة العقبة وطاف بالبيت عاد إلى منى وذبح هديه وبحث في منى عن مكان ينزل فيه فلم يجد مكاناً حتى خرج إلى مزدلفة ونزل فما حكم هذا العمل؟ كذلك شاهد هذا الحاج بعض الحجاج يذبحون هديهم في مزدلفة فهل لمجزئ؟
فأجاب- رحمه الله- بقوله: إذا لم يجد الإنسان مكاناً في منى

(23/247)

للنزول فيه بعد البحث التام والتنقيب في منى كلها، فإنه حينئذ يسقط عنه المبيت فيها، ولكن يجب عليه أن يبيت في أطراف الناس بمعنى أن تكون خيمته متصلة بخيام الحجاج حتى ولو كان ذلك في
خارج منى في مزدلفة، أو فيما وراء مزدلفة، المهم أن تكون خيامه متصلة، وليس معنى سقوط المبيت في منى أنه يبيت في مكة وفي أي مكان شاء، بل نقول: إنه لا بد من أن يتصل الحجاج بعضهم ببعض، فإذا امتلأت منى فإنهم يقيمون وينزلون فيما وراء منى، ولكن لا بد أن يتصل الحجاج بعضهم ببعض، كما نقول فيما لو امتلأ المسجد عن الناس المصلين، فإنهم يصلون في صفوف متصلة ولو في الشوارع، ولا حرج عليهم في ذلك.
وأما بالنسبة للذبح في مزدلفة فإن الذبح في مزدلفة وفي مكة وفي منى كله جائز، فكل ما كان داخل الحرم فإن ذبح الهدى فيه جائز ولا حرج لقول النبي - صلى الله عليه وسلم - : "كلل فجاج مكة طريق ومنح" (1) .
س1308: سئل فضيلة الشيخ- رحمه الله تعالى-: بعض الحملات يستأجرون خياماً في منى وعمارة في مكة فيبيتون في منى ويرجعون نهاراً إلى عمارتهم في مكة المكرمة ترفهاً منهم فما حكم عملهم هذا؟
فأجاب- رحمه الله- بقوله: لاشك أن عملهم هذا من حيث القواعد الفقهية جائز، لكن عندي أن هؤلاء في الحقيقة إنما جاؤوا
__________
(1) أخرجه أبو داود، باب المناسك، باب الصلاة بجمع (رقم 1937) والحاكم (1/473) وفال: صحيح على شرط مسلم. ووافقه الذهبي. وصححه الألباني في صحيح الجامع (رقم 5436) .

(23/248)

للنزهة، لأنهم لم يتبعوا السنة كما جاء عن النبي - صلى الله عليه وسلم - ، فإن النبي - صلى الله عليه وسلم - جلس في منى ليلاً ونهاراً، والحج جهاد، وليس ترفهاً، ولا أدري كيف يشعر هؤلاء بالعبادة والإنابة إلى الله، وأنهم مستمرون في الحج وهم ينتقلون إلى البيت رفاهية، وربما يكون عندهم آلات لهو، ثم يرجعون إلى منى جزءاً من الوقت؟! أنا لا أدري كيف يشعرون بأنهم في عبادة، ولهذا ينبغي أن ينبه المسلمون على هذه المسألة التي انهمك فيها كثير من الماس، أخذوا بقواعد الفقهاء، أو بما يقتضيه كلام الفقهاء، ونسوا أن المسألة عبادة، لذا ينبغي للإنسان أن يفعلها كما فعلها النبي - صلى الله عليه وسلم - كيف وهو يقول: "خذوا عني مناسككم" (1) ، فنقول: ابق في خيمتك ولو كانتا حارة، ولو حصل عليك عرق، ولو حصل عليك مشقة وأذية، فهو في طاعة
الله، والمسألة أيام، كل الحج لا يتجاوز ستة أيام، الثامن، والتاسع والعاشر، والحادي عشر، والثاني عشر والثالث عشر لمن تأخر، وأنت آت من بلدك، مغادر أهلك، ومالك، ومخاطر في الأسفار وتعجز عن أن تحبس نفسك ستة أيام، أو خمسة أيام، أو أقل من أربعة أيام، فو الله يؤسفني هذا جداً، ويؤلمني جداً، وإن كان بعض الناس يفتي بما يقتضيه كلام الفقهاء، فإنه سيتحول الحج بعدئذ إلى
نزهة، فنسأل الله لنا ولهم الهداية، فأرى أن هؤلاء الذين مر ذكرهم في السؤال حجهم ناقص ولا شك، لأنهم لم يتبعوا السنة في البقاء في منى ليلاً ونهاراً.
__________
(1) أخرجه مسلم، كتاب الحج، باب حجة النبي - صلى الله عليه وسلم - (رقم 1218) .

(23/249)

س1309: سئل فضيلة الشيخ- رحمه الله تعالى-: هل الشخص إذا جلس في منى ثلاثة أيام لا يجوز له الخروج إلى السوق فإن خرج تكون حجته باطلة أم لا؟
فأجاب- رحمه الله- بقوله: الحاج يخرج إلى منى في اليوم الثامن، ويغادرها في صباح اليوم التاسع، ثم يعود إليها في صباح يوم العيد، فأما وجوده فيها في اليوم الثامن فهو سنة وليس بواجب، وأما وجوده فيها يوم العيد وما بعده، فإن الواجب عليه أن يبيت ليلة الحادي عشر، وليلة الثاني عشر، وأما ليلة الثالث عشر، فإن شاء بات وإن شاء تعجل، لقول الله تعالى (وَاذْكُرُوا الله فِي أَيَّامٍ مَعْدُودَاتٍ فَمَنْ تَعَجَّلَ فِي يَوْمَيْنِ فَلَا إِثْمَ عَلَيْهِ وَمَنْ تَأَخَّرَ فَلَا إِثْمَ عَلَيْهِ لِمَنِ اتَّقَى وَاتَّقُوا الله وَاعْلَمُوا أَنَّكُمْ إِلَيْهِ تُحْشَرُونَ) والأيام المعدودات هي أيام التشريق، وهي ثلاثة أيام بعد العيد فالحاج يبقى في منى من يوم العيد إلى اليوم الثاني عشر إن تعجل، أو إلى اليوم الثالث عشر إن تأخر، لكن الفقهاء- رحمهم الله- يقولون: إن الواجب هو البقاء في الليل، وأما في النهار فليس بواجب؛ لكن لا شك أنه من السنة أن يبقى الإنسان في منى يوم العيد وأيام التشريق كلها، أو يومين منها إن تعجل ليلاً ونهاراً، وإن كان عليه شيء من المشقة، لأن الحج نوع من الجهاد لابد فيه من مشقة، وبناءً على ذلك لو أن أحداً نزل من منى إلى مكة لشراء شيء في هذه الأيام فإنه لا حرج عليهِ ولا بأس؛ لأنه سوف يشتري ويرجع.
س1310: سئل فضيلة الشيخ- رحمه الله تعالى-: هل يجوز الخروج من منى بعد منتصف الليل في ليلة الحادي عشر والثاني عشر؟

(23/250)

فأجاب- رحمه الله- بقوله: إذا مضى معظم الليل وهو في منى، فله أن يخرج منها، جعلا للأكثر بمنزلة الكل، ولكنني أشير على إخواني الحجاج أن يجعلوا حجهم حجاً موافقاً للسنة التي
جاءت عن النبي - صلى الله عليه وسلم - ، وقد كان عليه الصلاة والسلام يبقى في منى ليلاً ونهاراً، ومع أنه في ذلك الوقت لا مكيفات ولا مياه على ما اعتاد عليه، وهو صابر محتسب، وقد جعل الحج نوعاً من الجهاد في سبيل الله، حين سألته أم المؤمنين عائشة- رضي الله عنها-: (هل
على النساء جهاد؟) قال: "عليهن جهاد لا قتال فيه الحج والعمرة" (1) والحج ليس نزهة ولا طرباً، الحج عبادة، فليصبر الإنسان نفسه على هذه العبادة، وليتأسى بالنبي - صلى الله عليه وسلم - فيها تأسياً كاملاً، فيبقى في منى ليلاً ونهاراً، وما هي إلا يوم العيد ويومان بعده لمن تعجل، أو ثلاثة أيام لمن تأخر، لكن الإنسان يأسف أن يسمع وقائع في الحج تدل على استهانة الفاعلين بالحج، وأنه ليس
عندهم إلا اسماً لا حقيقة له، حتى بلغنا أن من الناس من يبقى في بيته ليلة العاشر من شهر ذي الحجة، ثم في أثناء الليل يحرم ويخرج إلى عرفة ومعه الطعام والأشياء التي يرفه نفسه بها، ثم إذا بقي إلا قليل من الليل ذهب إلى مزدلفة ولقط الحصى- كما يقول- ثم مشى إلى منى ورمى الجمرات قبل الفجر، ونزل إلى مكة وطاف وسعى، ثم عاد في ليلته إلى بيته مع أهله، ثم منهم من يخرج في النهار إلى منى ليرمي الجمرات، ومنهم من يوكل أيضاً هل هذا حج؟ هذا تلاعب، وإن كان على قاعدة الفقهاء قد يكون مجزياً، لكن أين
__________
(1) تقدم ص 242.

(23/251)

العبادة؟ رجل يذهب يتنزه بعض ليله، ثم يرجع إلى أهله، ويقول: إنه حج، وهذا والله مما يحز في النفس، ويدمي القلب أن يصل الحد إلى هذا في إقامة هذه الشعيرة العظيمة، نسأل الله لنا ولهم
الهداية.
س1311: سئل فضيلة الشيخ- رحمه الله تعالى-: نزل جماعة من الحجاج يوم العيد إلى مكة لطواف الإفاضة والسعي عند العصر وتأخروا بها بعد الطواف حتى الساعة الثانية ليلاً بلا إرادة منهم
حيث فقد أحدهم والده من شدة الزحام وظل يبحث عنه حتى وجده ثم ركبوا السيارة ليدركوا المبيت في منى ليلة الحادي عشر، ووصلوا قبل الفجر بنصف ساعة فقط فهل أدركوا المبيت؟
فأجاب- رحمه الله- بقوله: لا حرج عليهم في هذا، وليس عليهم إثم ولا فدية، لأن هذا التأخر بغير إرادة منهم، وإذا كان النبي - صلى الله عليه وسلم - أسقط البيت في منى. عن الرعاة وعن السقاة لحاجة الناس إلى ذلك فإن هذه التي وقعت من السائل ضرورة وهي أولما بالعذر من الحاجة، وعلى هذا فحجهم إن شاء الله تام صحيح، وليس عليهم إثم ولا فدية.
س1312: سئل فضيلة الشيخ- رحمه الله تعالى-: رجل حج في عامِ 1398 هـ مع صاحب سيارة ولكن صاحب السيارة كان جاهلاً بمشاعر الحج من حيث الطرق، ومع الأسف الشديد نزلوا أيام منى في الحوض بمكة وباتوا ليالي منى في هذا المكان، وذبحوا هديهم فهل

(23/252)

عليهم في ذلك شيء علماً أنه لم يتيسر لهم الوصول إلى منى؟
فأجاب- رحمه الله- بقوله: أما ذبحهم الهدي هناك فلا بأس به؛ لأنه يجوز الذبح بمنى، ويجوز الذبح في مكة، ويجوز الذبح في جميع مناطق الحرم.
وأما بالنسبة لمكثهم الأيام الثلاثة في هذا المكان، فإن كان الأمر كما وصف لم يتمكنوا فن الوصول إلى منى فليس عليهم في ذلك شيء، وإن كانوا مفرطين ولم يبحثوا، ولم يستقصوا في هذا الأمر، فقد أخطئوا خطاًً عظيماً، والواجب على المسلم أن يحتاط لدينه، وأن يبحث حتى يتحقق العجز، فإذا تحقق العجز فإن الله سبحانه وتعالى يقول: (لاَ يُكَلِّفُ الله نَفْسًا إِلاَّ وُسْعَهَا) وقد قال أهل العلم استناداً لهذه الآية الكريمة: إنه لا واجب مع العجز وليس عليهم كفارة، إنما عليهم أن يحتاطوا في المستقبل.
س1313: سئل فضيلة الشيخ- رحمه الله تعالى-: من لم يجد مكاناً في منى فيأتي إليها في الليل ويبقى بها إلى ما بعد نصف الليل ثم يذهب إلى الحرم بقية يومه فما الحكم؟
فأجاب- رحمه الله- بقوله: الحكم في هذا أن هذا العمل مجزئ، ولكن الذي ينبغي خلاف ذلك؛ لأن الذي ينبغي أن يبقى الحاج بمنى ليلاً ونهاراً في أيام التشريق، فإن لم يجد مكاناً فيبقى حيث انتهى الناس، أي عند آخر خيمة إذا بحث أتم البحث ولم يجد مكاناً في منى، وقد ذهب بعض أهل العلم في زمننا هذا إلى أنه إذا لم يجد الإنسان مكاناً في منى فإنه يسقط عنه المبيت، ويجوز له أن يبيت

(23/253)

في أي مكان في مكة، أو في غيرها، وقاس ذلك على ما إذا فقد عضواً من أعضاء الوضوء، فإنه يسقط غسله، ولكن في هذا نظر؛ لأن العضو يتعلق حكم الطهارة به ولم يوجد، أما هذا فإن المقصود من المبيت أن يكون الناس مجتمعين أمة واحدة، فالواجب أن يكون الإنسان عند آخر خيمة حتى يكون مع الحجيج، ونظير ذلك إذا امتلأ السجد وصار الناس يصلون حول المسجد، فلا بد أن تتواصل الصفوف حتى يكونوا جماعة واحدة، والمبيت نظير هذا، وليس نظير العضو المقطوع. والله أعلم.
س1314: سئل فضيلة الشيخ رحمه الله تعالى-: ما رأي فضيلتكم في أناس يذهبون للحج في كل عام، ولكنهم ينزلون خارج حدود منى طلباً للراحة حتى تكون السيارة إلى جانبهم، مع أنهم لو دخلوا إلى منى سيجدون أماكن، ولكنها وعرة في الجبال أو كذا فماذا نقول لهم؟
فأجاب- رحمه الله- بقوله: الذين ينزلون خارج منى مع إمكان النزول في منى إنهم آثمون ومتعدون لحدود الله، لأن الواجب على الحاج أن يكون في منى إلا إذا لم يجد مكاناً، فإن الله تعالى يقول في كتابه: (لاَ يُكَلِّفُ اللهُ نَفْسًا إِلاَّ وُسْعَهَا) ويقول: (اتَّقُوا اللهَ مَا اسْتَطَعْتُمْ) ورخص النبي - صلى الله عليه وسلم - لعمه العباس- رضي الله عنه- أن يترك البيت في منى ليالي منى لأجل سقاية الحجاج (1) ، فمن لم يقدر فهو من باب أولى أن يُعذر.
__________
(1) أخرجه البخاري، كتاب الحج، باب هل يبيت أصحاب السقاية (رقم 1745) ومسلم، كتاب الحج، باب وجوب المبيت بمنى ليالي أيام التشريق (رقم 1315) .

(23/254)

أما إنهم يقدرون ولكن يقولون: نريد الراحة، فأنا أشير عليهم براحة أكثر من هذا، أن يبقوا في بيوتهم حتى لا يتكلفوا عناء السفر، والنفقات، ومفارقة الأهل.
والحج لابد فيه من المشقة، لأنه جهاد، كما قال النبي - صلى الله عليه وسلم - حين سألته عائشة- رضي الله عنه- هل علينا- أي النساء- جهاد؟ قال: "نعم، جهاد لا قتال فيه الحج والعمرة" (1) . وقال تعالى: (وَأَنْفِقُوا فِي سَبِيلِ الله وَلَا تُلْقُوا بِأَيْدِيكُمْ إِلَى التَّهْلُكَةِ وَأَحْسِنُوا إِنَّ الله يُحِبُّ الْمُحْسِنِينَ (195) وَأَتِمُّوا الْحَجَّ وَالْعُمْرَةَ لله) فذكره تعالى إتمام الحج والعمرة لله بعد الإنفاق في سبيل الله، يدلِ على أنِه نوع من الجهاد وهو كذلك.
س1315: سئل فضيلة الشيخ- رحمه الله تعالى-: شخص يخرج إلى الشرائع خارج الحرم أيام التشريق ويمكث عدة ساعات نهاراً ويرجع إلى منى وهو حاج؟
فأجاب- رحمه الله- بقوله: لا حرج في هذا.
س1316: سئل فضيلة الشيخ- رحمه الله تعالى-: حججت قبل سنتين ومعي نساء ولم نبت في منى؛ لأننا سمعنا أن الشيخ ابن باز - رحمه الله- أفتى بجواز الجلوس في مزدلفة بسبب شدة الزحام فما
حكم ذلك؟
فأجاب- رحمه الله- بقوله: إذا لم يجد الإنسان مكاناً في منى فلينزل عند آخر خيمة سواء في وادي محسر، أو في مزدلفة، أو من
__________
(1) تقدم ص 242.

(23/255)

جهة المعيصم، فإذا لم يجد مكاناً فلا يكلف الله نفساً إلا وسعها وينزل في آخر الحجيج ولا شيء عليه.
س1317: سئل فضيلة الشيخ رحمَه الله تعالى-: ما رأيكم بخصوص الحجاج الذين يقيمون في العزيزية ويذهبون إلى منى ويقضون فيها منتصف الليل فهل يكون بذلك قد أدوا واجب البيت؟
فأجاب- رحمه الله- بقوله: أما على قواعد الفقهاء- رحمهم الله- فقد أدوا الواجب؛ لأنهم يقولون: إن المكث في منى لا يجب إلا في الليل، فإذا قضى الإنسان معظم الليل في منى فقد أدى الواجب، لكن لا شك أن هذا ناقص، فإن النبي - صلى الله عليه وسلم - بقي في منى ليلاً ونهاراً، والبقاء في منى ليلاً ونهاراً عبادة. يتعبد الإنسان لله عز وجل بالبقاء، حتى الدقيقة التي تمضي يرى الإنسان أنه قد تقرب إلى الله بها، فمادام الإنسان يشعر أن بقاءه في منى قربة فإنه يهون عليه أن يبقى ولو مع مشقة.
س1318: سئل فضيلة الشيخَ- رحمه اللَه تعالى-: سمعنا أنه في هذا العام تم توزيع بعض الأراضي على أصحاب الحملات ولكن خصم أكثر من النصف حتى اضطر بعضهم إلى أن يستأجر عمائر في
العزيزية ليجلس بها هو ومن معه في النهار ويأتي منى أول الليل ثم ينصرف نصف الليل فما رأيك في هذا؟ وما حكم الحجاج الذين معه إذا فات شرطهم المبيت بمنى رغماً عنه أرجو توضيح الأمر؟
فأجاب- رحمه الله- بقوله: أما الشق الأول وهو. أن يستأجر

(23/256)

في العزيزية، أو خارج منى بيوتاً يسكن فيها الحجاج، فهذا فيه تفصيل: فإذا كان لم يتيسر له أن يأخذ مكانين، ولم يتيسر له إلا هذا المكان الضيق الذي لا يسع الحجاج الذين معه، فهذه ضرورة ولا بأس، ولكن يحرصون على أن يكون مبيتهم في منى، وإقامتهم في المكان الآخر.
وأما الشق الثاني وهو: النزاع المتوقع بين صاحب الحملة وبين المحمولين فأرجو أن لا يكون نزاعاً، وإن حصل نزاع فهناك جهات مختصة تفصل بين الناس.
س1319: سئل فضيلة الشيخ- رحمه الله تعالى-: امرأة حاجة كانت من المتعجلين لأن ميعاد طائرتهما في اليوم الثاني محشر الساعة السادسة مساء فخافت من ضيق الوقت خصوصاً مع الزحام فوكلت خالها بالرمي يوم الثاني عشر من ذي الحجة وخرجت في الساعة الثالثة صباحاً يوم أحد عشر من ذي الحجة فوكلته على أن يرمي هو في الساعة الثانية عشرة ظهراً وتطوف طواف الإفاضة بعده وخرجت من مكة حوالي الساعة الواحدة ظهراً يوم الثاني عشر فهل عليها شيء في هذا؟
فأجاب- رحمه الله- بقوله: لم يفتها إلا ليلة واحدة من ليالي منى والليلة الواحدة من لياليْ منى ليعس فيها دم، لكن قال الإمام أحمد- رحمه الله- يتصدق بشيء. يعني يتصدق بخمسة ريالات، أو عشرة ريالات، أو ما أشبه ذلك كفاه، لكن المشكلة أنها وكلت منى يرمي عنها يوم أحد عشر مع أن الظاهر أنها قادرة على الرمي

(23/257)

بنفسها، فإذا كان كذلك يعني أنها قادرة على الرمي بنفسها ووكلت من يرمي عنها فقد أخطأت، ووجب عليها عند العلماء فدية تذبح في مكة عن تركها الواجب في الرمي، وتوزع على الفقراء في مكة، سواء ذهبت هي بنفسها، أو وكلت من يقوم بها في مكة، فإن كانت عاجزة لا تقدر فليس عليها شيء.
أما بالنسبة لليوم الثاني عشر فالتوكيل فيه قد يكون ضرورة؟ لأن المتعجلين يوم الثاني عشر سيجدون مشقة عظيمة، وزحاماً شديداً، فلا يمكن للمرأة أن ترمي في اليوم الثاني عشر فإذا وكلت
فلا بأس.
س1320: سئل فضيلة الشيخ- رحمه الله تعالى-: رجل يقول: لقد قمت بالحجز مع أحد الحملات للحج هذا العام وبعد أن تعاقدنا أن يكون المبيت داخل منى، فإذا بهم يخبرون بأن هناك احتمالاً بأن
المبيت قد يكون في خارج منى، قد يكون بالمزدلفة، أو بالعزيزية، أو نحو ذلك فهل هناك حرج أن أسافر مع هذه الحملة، أو يجب عليَّ فسخ العقد والسفر مع حملة أخرى ليس فيها ذلك أرجو الإفادة؟
فأجاب- رحمه الله- بقوله: إذا كنت يمكن أن تحصل على حملة قد حجز لها مكان بمنى فلا تكن مع هؤلاء، أما إذا كان الناس على حد سواء قد يحصل لهم مكان وقد لا يحصل، فمادامت هذه
الحملة قد رضيت ورضيت الرفقاء فيها فكن معهم.
س1321: سئل فضيلة الشيخ -رحمه الله تعالى-: حاج خرج من منى

(23/258)

في اليوم الحادي عشر إلى جدة ليذبح أضحيته وبقي في بيته النهار ولم يعد إلا في المساء فهل عمله هذا جائز أم لا؟ وهل عليه شيء؟
فأجاب- رحمه الله- بقوله: هذا لا شك أنه جائز، لأنه لم يفوت المبيت في منى، لكن الأفضل أن يبقى الإنسان في منى ليلاً ونهاراً، كما بقي محمد رسول الله صلى الله عليه وعلى آله وسلم، قال: "خذوا عني مناسككم" (1) وأما الأضحية فيمكن أن يوكل أحداً يذبحها ويعطيها أهله، وإذا كان في أهله من يجيد الذبح وكله في ذبحها.
س1322: سئل فضيلة الشيخ رحمهً الله تعالى-: ذكرتم أن من يذهب من منى بعد صلاة الفجر إلى سكنه في مكة أن أجره ناقص فمتى يستطيع الحاج أن يخرج من منى في النهار أيام التشريق؟
فأجاب- رحمه الله- بقوله: إذا رمى ونحر وحلق ونزل مكة هذا هو الأفضل في يوم العيد، وأما أيام التشريق فكلام الفقهاء كل اليوم له، ولو ذهب إلى خارج مكة ورجع، لكن هذا قول ضعيف،
ونحن نرى أن الإنسان الذي يريد أن يحج حجة النبي - صلى الله عليه وسلم - يتقيد بها والنبي - صلى الله عليه وسلم - جلس في منى، ولم ينزل إلى مكة إلا في يوم العيد لطواف الإفاضة.
__________
(1) تقدم ص 98.

(23/259)


رمي الجمرات أيام التشريق - فتاوى ابن عثيمين

رمي الجمرات أيام التشريق

(23/261)

س1323: سئل فضيلة الشيخ- رحمه الله تعالى-: في أيام التشريق ترمي الجمار الثلاث في يومين أو ثلاثة أيام ما الحكمة من رمي هذه الجمار؟
فأجاب- رحمه الله- بقوله: الحكمة من رمي هذه الجمار بينها الرسول - صلى الله عليه وسلم - بقوله: "إنما جعل الطواف بالبيت، وبالصفا والمروة، ورمي الجمار لإقامة ذكر الله" (1) وفي رمي الجمار أيضاً تحقيق لعبادة الله- عز وجل- فإن الإنسان يرمي هذه الجمار وهو لا يعرف حكمة
بينة في رميها، وإنما يفعل ذلك تعبداً لله، وذكراً له، وكذلك يرمي هذه الجمار إتباعاً لرسول الله - صلى الله عليه وسلم - فإنه رماها وقال: "لتأخذوا عني مناسككم" (2) .
س1324: سئل فضيلة الشيخ- رحمه الله تعالى-: ما صفة رمي الجمار؟
فأجاب- رحمه الله- بقوله: الذي ينبغي للحاج إذا ذهب إلى رمي جمرة العقبة أن يكون ملبياً، فإذا شرع في الرمي قطع التلبية، هذا في رمي جمرة العقبة يوم العيد، أما في رمي الجمرات الثلاث
فينبغي أن يذهب في سكينة وخشوع وخضوع لله عز وجل وإن كبر في مسيره فحسن، لأن أيام التشريق أيام أكل وشرب وذكر لله عز وجل، ومن ذكر الله تعالى التكبير، فإذا ذهب مكبراً فهو حسن؟
__________
(1) أخرجه أبو داود، كتاب المناسك، باب في الرمل (رقم 1888) والترمذي، كتاب الحج، باب ما جاء في كيف يرمي الجمار (رقم 902) وقال: هذا حديث صحيح. وصححه الحاكم (1/459) .
(2) تقدم ص 198.

(23/263)

لأن التكبير هنا مطلق، ولكنه لا يعتقد أنه مشروع من أجل الذهاب إلى الرمي، وإنما يعتقد أنه مشروع مطلقاً، أما ذهابه في خشوع وتعظيم لله فهذا أمر مطلوب، ولهذا يكبر الإنسان الله عز وجل عند رمي كل حصاة.
س1325: سئل فضيلة الشيخ- رحمه الله تعالى-: هل هناك أدعية عند رمي الجمرات؟
فأجاب- رحمه الله- بقوله: إذا رمى الجمرة الأولى استقبل القبلة ورفع يديه وقام يدعو دعاء طويلاً، وكذلك بعد رمي الجمرة الوسطى، وأما بعد رمي جمرة العقبة فلا يقف.
س1326: سئل فضيلة الشيخ- رحمه الله تعالى-: هل هناك دعاء مخصوص؟
فأجاب- رحمه الله- بقوله: ليس هناك دعاء مخصوص فيما أعلم.
س1327: سئل فضيلة الشيخ- رحمه الله تعالى-: رجل كان يرمي الجمرات بدون تكبير نسياناً منه فهل يأثم بذلك؟ وهل عليه شيء؟
فأجاب فضيلته بقوله: لا إثم على من ترك التكبير عند الرمي سواء كان ناسياً، أو متعمداً؛ لأن التكبير عند الرمي سنة.
س1328: سئل فضيلة الشيخ- رحمه الله تعالى-: ما حكم الرمي

(23/264)

باليد اليسرى إذا كان لا يتمكن أن يوصلها باليد اليمنى؟
فأجاب فضيلته بقوله: لا حرج عليه، لأنه معذور، كما أن الإنسان لو كان لا يحسن الذبح باليمنى ويحسن الذبح باليسرى فإنه يذبح باليسرى، ولا حرج.
س1329: سئل فضيلة الشيخ- رحمه الله تعالى-: هل تلزم الطهارة لرمي الجمار؟
فأجاب- رحمه الله- بقوله: لا تلزم الطهارة لرمي الجمار، لأن الطهارة لا تلزم في أي منسك من مناسك الحج إلا الطواف بالبيت، فإنه لا يجوز للحائض أن تطوف بالبيت، لقول النبي عليه الصلاة والسلام لعائشة- رضي الله عنه-: "افعلي ما يفعل الحاج غير أن لا تطوفي بالبيت" (1) .
س1330: سئل فضيلة الشيخ- رحمه الله تعالى-: هل السنة في أيام التشريق تقديم الرمي على صلاة الظهر أم تقديم الصلاة ثم الرمي وذلك بعد الزوال؟
فأجاب فضيلته بقوله: إن النبي صلى الله عليه وعلى آله وسلم كان يرمي إذا زالت الشمس، ثم يصلي الظهر وهذا هو الأفضل إن تيسر للإنسان، وإلا فالأفضل المتيسر لقول الله تعالى: (يُرِيدُ الله بِكُمُ الْيُسْرَ وَلَا يُرِيدُ بِكُمُ الْعُسْرَ) فإن تيسر لك أن ترمي بعد
__________
(1) أخرجه البخاري، كتاب الحج، باب تقضي الحائض المناسك كلها إلا الطواف (رقم 1650) ومسلم، كتاب الحج، باب بيان وجوه الإحرام (رقم 1211) (119) .

(23/265)

الزوال مباشرة ثم يصلي الظهِر فهذِا الأفضل وإلا فالأمر واسع.
س1331: سئل فضيلة الشيخ- رحمه الله تعالى-: ما حكم غسل حصى الجمرات؟
فأجاب- رحمه الله- بقوله: لا يغسل، بل إذا غسله الإنسان على سبيل التعبد لله كان هذا بدعة؛ لأن النبي - صلى الله عليه وسلم - لم يغسله.
س1332: سئل فضيلة الشيخ- رحمه الله تعالى-: حاج رمى جمرة العقبة في آخر يوم بثلاث حصيات فقط والباقي نفدت دون سقوط في الحوض، أو ضربت في العمود ثم خرجت ولم يأخذ حصاة ولم يرم فماذا يلزمه؟
فأجاب- رحمه الله- بقوله: أولاً: يجب أن نعلم أنه ليس من شرط الرمي أن تضرب العمود، فالعمود إنما جعل علامة على مكان الرمي.
ثانياً: إذا سقطت الحصاة من يد الحاج أو حين رمى لم تقع في المكان فليأخذ من الأرض تحته حتى ولو كانت بجانب الحوض، لأن الحصاة حصاة سواء رمي بها أم لم يرم بها، والقول بأن الحصاة التي رمي بها لا تجزئ قول ضعيف، ولا يرد على هذه المسألة التي ذكرت؛ لأن الذين قالوا: إن الحصاة التي رمي بها لا يرمى بها، خافوا أن الإنسان يحمل حصاة واحدة فيرمي بها، ثم يأخذها من الحوض ويرمي بها، ثم يأخذها من الحوض ويرمي بها، ثم يأخذها ويرمي بها فحقيقته أنه رمى بحصاة واحدة لكن سبع مرات، وهذا

(23/266)

لا يجزئ، لكن إنساناً يأخذ حصاة من غيره ولم يأخذ حصاته التي رمى بها ثم يرمي بها ثانية. من يقول: إنه لا يجزئ الحجر حجر، ونقول: إذا سقطت من يدك، أو رميتها ولم يغلب على ظنك أنها
وقعت في المكان فخذ من المكان الذي أنت فيه وكمل الرمي.
أما بالنسبة للسائل فأنا: أقول- وعلى ذمة القائلين من العلماء بذلك- إنه يجب عليه أن يذبح فدية في مكة ويوزعها على الفقراء، لأنه ترك واجباً.
س1333: سئل فضيلة الشيخ- رحمه الله تعالى-: عند رمي جمرة العقبة الكبرى يوم النحر رميت الحصى إلى الاتجاه الصحيح ولكن من شدة الزحام لم أر الحوض فهل هذا الرمي صحيحاً؟
فأجاب فضيلته بقوله: إذا رمى الإنسان الجمرات فلا يخلو من أمور خمسة:
الأول: أن يتيقن أن الحصاة وقعت في الحوض.
الثاني: أن يتيقن أنها لم تقع في الحوض.
الثالث: أن يغلب على ظنه أنها وقعت في الحوض.
الرابع: أن يغلب على ظنه أنها لم تقع في الحوض.
الخامس: أن يتردد وليس عنده غلبة ظن ولا يقين.
فإذا تيقن أنها وقعت في الحوض فتجزئ. وإذا تيقن أنها لم تقع في الحوض فلا تجزئ، وإذا غلب على ظنه أنها وقعت في الحوض فتجزئ، وإذا غلب على ظنه أنها لم تقع في الحوض فلا تجزئ، وإذا تردد، فهنا نقول: إن كان حين الرمي فليكمل، يعني تردد هل

(23/267)

وقعت في الحوض أو لا، فيرمي بدلها، وإن كان بعد مغادرة المرمى وانتهاء الرمي تردد فهذا لا يضره ولا يلتفت إليه، إذن يجزئ الرمي إذا تيقن أنها وقعت في الحوض وإذا غلب على ظنه أنها وقعت في
الحوض، ولا يجزئ إذا تيقن أنها وقعت خارج الحوض، أو غلب على ظنه أنها وقعت خارج الحوض، وفي التردد والشك بدون ترجيح فإن كان بعد مفارقة الموضع فهذا لا يضره ولا يلتفت إليه، وإن كان في حال رميه شك هل وقعت في الحوض أو لا نقول: ارم بدلها فإذا قال أنا ما معي حصى، فنقول: خذ من الأرض، الأرض كلها حصى وارم بها.
س1334: سئل فضيلة الشيخ- رحمه الله تعالى-: رجل رمى الجمرات أيام التشريق ابتداء بالصغرى وانتهاء بالكبرى فما الحكم؟
فأجاب- رحمه الله- بقوله: رمي الجمرات أيام التشريق ابتداء بالصغرى وانتهاء بالكبرى صحيح ولا إشكال فيه، ولعلكم تريدون العكس، ابتداء بالكبرى وانتهاء بالصغرى، فإن هذا عكس السنة، فإن تعمده فهو باطل، وعليه أن يعيد الرمي على الترتيب الصحيح. وإن كان جاهلاَ أو ناسياً فإنه يعيد رمي الوسطى، ثم الكبرى، إن كان الوقت باقياً- أي إنه لم تنته أيام التشريق- وإن كان الوقت قد انتهى، أو سافر بعد رمي اليوم الثاني عشر فلا شيء عليه.
س1335: سئل فضيلة الشيخ- رحمه الله تعالى-: حاج بدأ رمي

(23/268)

الجمرات بدأ الأولى ثم الكبرى ثم الوسطى هل يلزمه شيء؟ .
فأجاب- رحمه الله- بقوله: إذا كان يعلم أنه حرام فعليه فدية تذبح في مكة توزع على الفقراء، وإن كان لا يدري أو يدري، لكن يظن أنه يجوز له في حال الزحام أن لا يرتب فهو جاهل لا شيء
عليه.
س1336: سئل فضيلة الشيخ- رحمه الله تعالى-: رجل جاهل رمى الجمار في اليوم الحادي عشر ابتداء بالكبرى ثم الوسطى ثم الصغرى؟
فأجاب- رحمه الله- بقوله: لو كان في وقت رمي الجمار قلنا له اذهب وارم الوسطى، ثم العقبة، وينتهي الإشكال، لكن الآن وقد فات الأوان وانتهت أيام الرمي وهو جاهل لا يدري فأرى أنه
لا شيء عليه- إن شاء الله- لأنه جاهل، لكن عليه وعلى غيره ممن يريد الحج أو العمرة أن يعرف الأحكام قبل أن يشرع في العبادة لئلا يقع في خطأ، ثم بعد ذلك يحاول أن يصحح هذا الخطأ.
س1337: سئل فضيلة الشيخ- رحمه الله تعالى-: رجل حج ولم يرم الجمرات أيام التشريق نهائياً ولم يطف طواف الوداع عن جهل فماذا يلزمه؟
فأجاب- رحمه الله- بقوله: هذا الرجل ترك الرمي وترك طواف الوداع، وهما واجبان، وقد ذكر العلماء- رحمهم الله- أن من ترك واجباً فعليه دم، فإذا عليه دمان، يذبحهما في مكة،

(23/269)

ويوزعهما على الفقراء، وتم بذلك حجه.
س1338: سئل فضيلة الشيخ- رحمه الله تعالى-؟ ذهبنا إلى الحج، ورمينا الجمرات يومين أي الحادي عشر والثاني عشر، وزميلي أشار عليَّ أنه يجوز أن نرمي الساعة الثانية عشرة ليلاً لليوم الثالث عشر، وما كنا نريد التعجل فهل هذا يجوز؟
فأجاب- رحمه الله- بقوله: كان الفروض عليكم إذا كنتم تريدون التعجل أن تخرجوا من منى قبل غروب الشمس في اليوم الثاني عشر، ولكنك تقول: "ما كنا نريد التعجل" فلا يصح رميكم
قبل زوال الشمس من اليوم الثالث عشر، وعليكم الآن إذا كنتم موسرين على ما قال علماؤنا- رحمهم الله- أن يذبح كل واحد منكم الفدية في مكة، ويوزعها على الفقراء.
س1339: سئل فضيلة الشيخ- رحمه الله تعالى-: مجموعة من الحجاج رموا الجمرات الثلاث في أيام التشريق في الصباح قبل الزوال فما الذي يلزمهم؟
فأجاب- رحمه الله- بقوله: الرسول - صلى الله عليه وسلم - حج بالناس في السنة العاشرة، وأمرهم أن يأخذوا عنه مناسكهم؛ لأنه عليه الصلاة والسلام هو الإمام علي المرشد وهو الذي يجب أن يهُتدى به (لَقَدْ كَانَ لَكُمْ فِي رَسُولِ الله أُسْوَةٌ حَسَنَةٌ لِمَنْ كَانَ يَرْجُو الله وَالْيَوْمَ الْآَخِرَ وَذَكَرَ الله كَثِيرًا) والنبي عليه الصلاة والسلام لم يرم الجمرات الثلاث في أيام التشريق إلا بعد زوال الشمس، وهكذا كان الصحابة- رضي الله

(23/270)

عنهم- يتحينون هذا الوقت ولا يرمون إلا بعد زوال الشمس، ولم أعلم أن الرسول - صلى الله عليه وسلم - رخص لأحد أن يرمي قبل زوال الشمس في مثل هذه الأيام، لهذا يكون رميهم واقعاً في غير وقته- أي قبل الوقت- والعبادة إذا فعلت قبل وقتها فإنها لا تجزئ، لاسيما وأن السؤال عليهم متيسر، فالعلماء هناك كثيرون ولو سألوا أدنى طالب علم لأخبرهم بما يجب فعله في مثل هذا الأمر، فيكون فعلهم هذا في حكم الترك كأنهم لم يرموا هذه الأيام الثلاثة، وعليه فيجب عليهم على حسب ما قاله أهل العلم. فيمن ترك واجباً من واجبات الحج فدية أي ذبح شاة في مكة يوزعها على الفقراء، ولا يأخذون منها شيئاً؛ لأنها بمنزلة الكفارة، وبهذا يتم حجهم إن شاء الله.
س1340: سئل فضيلة الشيخ- رحمه الله تعالى-: رجلان وامرأتان رموا الجمار في اليوم الثاني عشر بعد صلاة الفجر، وقالوا: إنا أفتينا بجواز ذلك فما رأيكم يا فضيلة الشيخ؟
فأجاب- رحمه الله- بقوله: إذا استفتوا بمن يثقون بعلمه فالإثم على الذي أفتاهم- إن كالت هناك إثم- لأنه لا يجوز الرمي في اليوم الثاني عشر قبل الزوال، ولا في اليوم الحادي عشر، ولا في
اليوم الثالث عشر، حيث إن النبي - صلى الله عليه وسلم - كان ينتهز زوال الشمس، ومن حين أن تزول يرمي قبل أن يصلي الظهر، وهذا يدل على أنه - صلى الله عليه وسلم - يترقب الزوال بترقب شديد، ولو كان يجوز أن يرمي قبل الزوال لرمى أول النهار؛ لأن ذلك أيسر له ولأمته، أو لرخص للضعفة

(23/271)

كما رخص لهم في رمي جمرة العقبة، فالصواب أنه لا يجوز، وإن قال من قال به من التابعين، أو من بعد التابعين، لكن المرجع الكتاب والسنة.
والذي يرمي قبل الزوال مستنداً إلى شخص يثق بعلمه فليس عليه لشيء، لأن هذا الذي كلف به (فَاسْأَلُوا أَهْلَ الذِّكْرِ إِنْ كُنْتُمْ لَا تَعْلَمُونَ) أما إذا كان قصده تتبع الرخص فعليه الإثم وعليه فدية تذبح في مكة وتوزع للفقراء.
والذي يبدو- والله أعلم- أن مثل هؤلاء يقصدون تتبع الرخص؛ لأن من العلماء من هو أعلم من الذي أفتاهم، يقول: لا يجوز، ولا يمكن أن تكون الأمة كلها إلا واحداً أو اثنين، تجمع على أنه لا يجوز قبل الزوال، ونتبع واحداً من ملايين الملايين. فإذا كانوا أصلاً تتبعوا الرخص فعليهم الفدية مع الإثم والتوبة إلى الله، وإن كانوا يثقون بعلمه فهو عالم وموثوق فليس عليهم شيء.
س1341: سئل فضيلة الشيخ- رحمه الله تعالى-: رجل يقول: أديت فريضة الحج قبل سنوات والحمد لله وأديت جميع واجبات الحج وأركانه إلا أنه في اليوم الثاني من أيام العيد لم أستطع أن أرمي
الجمرات في ذلك اليوم وذلك بسبب الزحام. وثانياً أنني ذهبت للمسجد الحرام لأؤدي طواف الحج ولكنني لم أستطع الرجوع إلى منى في ذلك اليوم إلا في وقت متأخر من الليل وذلك بسبب الزحام
الشديد الذي بسببه لم أستطع أن أرمي جمار ذلك اليوم إلا في اليوم التالي فما حكم ذلك وفقكم الله؟

(23/272)

فأجاب- رحمه الله- بقوله: حكم ذلك أنه لا بأس به فيما صنعت، إذ لم تستطع أن ترمي في اليوم الأول ورميت في اليوم الثاني فإن هذا لا حرج عليك، ولو أنك حينما وصلت إلى منى في الليل
رميت لكان أفضل وأحسن من تأخيرها إلى اليوم الثاني؛ لأن الليل يتبع النهار في الرمي، لاسيما إذا كان هناك عذر كزحام ومشقة، وتأخر في مكة وما أشبه ذلك، فلو أنك حين قدمت من مكة ذهبت إلى الجمرات ورميتها ليلاً لكان أولما من تأخيرها إلى اليوم الثاني، ولكن على كل حال ما صنعت فإنه مجزئ إن شاء الله.
س1342: سئل فضيلة الشيخ- رحمه الله تعالى-: ما الدليل على جواز الرمي بالليل أيام التشريق؟
فأجاب فضيلته بقوله: الدليل عدم الدليل، فلا أعلم دليلاً يحدد الرمي بالغروب، وقد ثبت جواز الرمي في ليلة العيد لمن يجوز لهم الدفع من مزدلفة في آخر الليل، وفي صحيح البخاري أن رجلاً
سأل النبي - صلى الله عليه وسلم - : رميت بعدما أمسيت؟ قال: "لا حرج" (1) ، والمساء يكون من آخر الليل إلى منتصف الليل.
س1343: سئل فضيلة الشيخ- رحمه الله تعالى-: هل يجوز أن ترمى الجمرات الثلاث في اليوم الحادي عشر والثاني عشر والثالث عشر قبل زوال الشمس؟
فأجاب- رحمه الله- بقوله: لا يجوز، لأن النبي - صلى الله عليه وسلم - لم يرم إلا
__________
(1) أخرجه البخاري، كتاب الحج، باب الذبح قبل الحلق (رقم 1723).

(23/273)

بعد الزوال وقال: "لتأخذوا عني مناسككم".
س1344: سئل فضيلة الشيخ- رحمه الله تعالى-: رجل ذهب إلى الحج في العام الماضي وفي اليوم الثاني من أيام التشريق وبعد صلاة الفجر ذهب إلى الجمرات فوجد الناس يرمون فرمى مثلهم
ولكن سمع من بعض الأخوة أن رمي الجمرات بعد الزوال، ولكنه لم يستطع الرمي مرة أخرى في هذا اليوم من الإرهاق والزحام فما الحكم؟
فأجاب- رحمه الله- بقوله: ما أفتى به الأخوة من أنه لا لمجوز الرمي قبل الزوال في الحادي عشر، وكذلك في الثاني عشر، وكذلك في الثالث عشر فهو صحيح؛ لأن الرمي في هذه الأيام الثلاثة لا يدض وقته إلا بعد الزوال، وعلى هذا فرميك قبل الزوال في غير وقته فيكون مردوداً غير مقبول، قال النبي - صلى الله عليه وسلم - : "من عمل عملاً ليس عليه أمرنا فهو رد" (1) وكان ينبغي لك أنهم لما أخبروك أن رميك بعد صلاة الفجر غير صحيح، أن تذهب في آخر النهار، أو في الليل فترمي، ولكن لما لم يحصل ذلك فإن عليك الآن أن تذبح فدية في مكة وتوزعها على الفقراء، ويكون ذلك بدلاً عن الواجب الذي تركته.
وإنني بهذه المناسبة أسأل أخي هذا السائل وسائر إخواني المسلمين أن لا يفعلوا العبادة إلا وقد عرفوا ما يجب فيها، وما يحرم فيها، حتى لا يتركوا واجباً، ولا يقعوا في محرم، وما أكثر الذين
__________
(1) تقدم ص 147.

(23/274)

يحصل لهم خطأ في الحج، ثم يأتون إلى العلماء يسألونهم بعد ذلك، وربما قد يكون فات الأوان ولا يمكن تداركه، وكل ذلك بسبب أن الناس لا يهتمون في عباداتهم، أعني أن كثيراً من الناس لا يهتمون في عباداتهم، بل يخرجون ويفعلون كما يفعل الناس وإن كانوا على جهل، وحينئذ يندمون، فأنت إذا أردت أن تعبد الله عز وجل على بصيرة فتعلم أحكام العبادة التي تريد أن تفعلها قبل أن تقوم بفعلها حتى يكون فعلك مبنياً على أساس صحيح.
س1345: سئل فضيلة الشيخ- رحمه الله تعالى-: هل الزحام مبرر للرمي ليلاً، أو لجمع اليومين في يوم، أو لتوكيل المرأة محرمها؟
فأجاب- رحمه الله- بقوله: الزحام يبرر الرمي ليلاً، ف! ذا كان هناك زحام فلا حرج أن ترمي في الليل، ولك الليل كله، فمثلاً في اليوم الحادي عشر رأيت أنه زحام فلك أن تؤخر الرمي إلى طلوع
الفجر من اليوم الثاني عشر، فيكون كل الليل وقت للرمي.
لا يجوز أن تؤخر الرمي فتجمعه في اَخر يوم، إلا إذا كان يشق عليك المجيء إلى الجمرة لا من أجل الزحام ولكن من أجل البعد، ولهذا رخص النبي - صلى الله عليه وسلم - للرعاة أن يرموا يوماً ويدعوا يوماً.
أما التوكيل فلا يجوز أبداً إلا لشخص لا يستطيع أن يأتي بنفسه لا ليلاً ولا نهاراً فهذا له أن يوكل، فصار الإنسان له ثلاث حالات:
الحال الأولى: أن لا يستطيع الوصول إلى الجمرات لا ليلاً ولا نهاراً، فهذا يوكل.

(23/275)

الحال الثانية: أن يستطيع أن يأتي ليلاً لا نهاراً، فهذا يرمي ليلاً، ولا يرمي نهاراً.
الحال الثالثة: أن لا يستطيع الوصول إلى الجمرات كل يوم، فله أن يجمع ذلك في آخر يوم، كما رخص النبي - صلى الله عليه وسلم - للرعاة أن يرموا يوماً ويدعوا يوماً.
س1346: سئل فضيلة الشيخ- رحمه الله تعالى-: شخص رمى قبل الزوال في اليوم الثاني بقليل، فهل له أن يرمي في اليوم الثالث عن اليوم الثاني، أم يجزئه ذلك؟
فأجاب فضيلته بقوله: لا يجزئه الرمي قبل الزوال ولو بقليل، ولهذا فمن رمى قبل الزوال في اليوم الثاني، وهو اليوم الحادي عشر، فإنه يرمي في الليل فإن لم يمكن رماه في اليوم الثاني عشر، ولكنه يبدأ برمي اليوم الحادي عشر الثلاث كلها، ثم يبدأ من الأول عن اليوم الثاني عشر.
س1347: سئل فضيلة الشيخ- رحمه الله تعالى-: أيهما أفضل: رمي الجمرات من فوق الجسر أم من تحته؟
فأجاب فضيلته بقوله: الأفضل أن تنظر ما هو أيسر لك، فما هو أيسر هو الأفضل. لأن المهم أن تؤدي العبادة بطمأنينة وحضور قلب ويسر.
س1348: سئل فضيلة الشيخ- رحمه الله تعالى-: ما حكم من رمى

(23/276)

الجمرات بعد الفجر مباشرة قبل الزوال في اليوم الحادي عشر والثاني عشر والثالث عشر؟
فأجاب فضيلته بقوله: إذا رمى الجمرات في اليوم الحادي عشر، أو الثاني عشر، أو الثالث عشر قبل الزوال فرميه فاسد مردود عليه، لقول النبي صلى الله عليه وعلى آله وسلم: "من عمل عملاً ليس عليه أمرنا فهو رد" ولم يرخص النبي - صلى الله عليه وسلم - لأحد أن يرمي قبل الزوال، حتى الذين رخص لهم في يوم العيد أن يتقدموا لم يرخص لهم في أيام التشريق أن يتقدموا ويرموا قبل الناس، وكون بعض العلماء يرخص بهذا لا يغير من حكم الله شيئاً، لأن الحكم لله كما قال تعالى: (فَالْحُكْمُ لله الْعَلِيِّ الْكَبِيرِ) وقال تعالى: (وَمَا اخْتَلَفْتُمْ فِيهِ مِنْ شَيْءٍ فَحُكْمُهُ إِلَى الله) وقال تعالى: (فَإِنْ تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى الله وَالرَّسُولِ إِنْ كُنْتُمْ تُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الْآَخِرِ ذَلِكَ خَيْرٌ وَأَحْسَنُ تَأْوِيلًا) ومن أجاز الرمي قبل الزوال نقول له: هات دليلاً واحداً من كتاب الله، أو سنة رسوله - صلى الله عليه وسلم - يدل على جواز الرمي قبل الزوال؟ ألسنا نعلم أن الرسول عليه الصلاة والسلام أحب ما يكون إليه التيسير؟ بلى حتى قال: "إن الدين يسر" (1) وقال: "يسروا ولا
تعسروا" (2) ولو سألنا أي واحد من الناس أيما أيسر أن يرمي الناس بعد الزوال أي عند اشتداد الحر، أو أن يرموا في أول النهار أيهما
__________
(1) أخرجه البخاري، كتاب الإيمان، باب الدين يسر (رقم 39) .
(2) أخرجه البخاري، كتاب العلم، باب ما كان النبي - صلى الله عليه وسلم - يتخولهم بالموعظة والعلم كي لا ينفروا (رقم 69) ، ومسلم، كتاب الجهاد والسير، باب في الأمر بالتيسير وترك التنفير (رقم 1732) .

(23/277)

أيسر؟ لا إشكال أن اليسر أن يرموا أول النهار في الصباح الباكر والجو بارد والإنسان نشيط، فكون النبي عليه الصلاة والسلام يتأخر إلى الزوال ولم يرخص لأي واحد أن يرمي قبله يدل على
وجوب الانتظار حتى تزول الشمس، ثم يرمي، فمن رمى قبل الزوال فإن رميه مردود عليه لقول النبي صلى الله عليه وعلى آله وسلم: "من عمل عملاً ليس عليه أمرنا فهو رد".
س1349: سئل فضيلة الشيخ- رحمه الله تعالى-: هل يجوز الرمي قبل الزوال في أيام التشريق للعاجز أو للنساء؟
فأجاب فضيلته بقوله: لا يجوز أبداً، لأن النبي صلى الله عليه وعلى آله وسلم لم يأذن للعاجز أن يقدم الرمي على الزوال لا للنساء ولا لغيرهن، ولا يجوز أن يتعدى حدود الله، ومن رمى قبل الزوال كمن صلى الظهر قبل الزوال ولا فرق، الكل محدد من عند الله عز وجل، ولا أحد من الخلق أرحم بالخلق من الرسول - صلى الله عليه وسلم - ، ولا أحد أعلم بشريعة الله من رسول الله - صلى الله عليه وسلم - ، فلماذا لم يرخص للضعفاء؟ ولماذا يؤخر الرمي حتى يشتد الحر مع أنه في أول النهار أيسر وأبرد للناس؟ ولو كان جائزاً لشرعه النبي صلى الله عليه وعلى آله وسلم
إما بفعله، وإما بقوله، وإما بإقراره، وكل ذلك لم يكن، فعلى المرء أن يتقي الله وأن لا يأخذ برخص العلماء التي تخالف سنة النبي - صلى الله عليه وسلم - لأن الله قال: (فَإِنْ تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى الله وَالرَّسُولِ إِنْ كُنْتُمْ تُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الْآَخِرِ ذَلِكَ خَيْرٌ وَأَحْسَنُ تَأْوِيلًا) ولكن إذا كان الإنسان يريد أن يتعجل في اليوم الثاني عشر ومعه نساء ولا يمكنه أن يبقى حتى يخف

(23/278)

الزحام ففي هذه الحال يجب أن توكل النساء الرجال ليرموا عنهن، وفي ذلك مصلحتان عظيمتان:
المصلحة الأولى: التخفيف على النساء، والنساء كما هو معلوم ضعاف إما عجوز، أو صغيرة، أو ما أشبه ذلك.
والمصلحة الثانية: تقليل الناس حول الجمرات فيحصل في ذلك سعة، وما دام ثبت أصل التوكيل في الرمي فالحمد لله نقول: إنه إذا وجدت مشقة شديدة لا تحتمل، فإن المرأة أو غير المرأة ممن لا
يستطيع يوكل، أما الإنسان الذي يريد أن يتأخر فإننا نقول: انتظر حتى يخف الزحام وارم ولو في الليل، ولكن من يريد أن يتعجل ولابد، نقول له: توكل على الله واستنب، أو كن نائباً عن النساء.
فإذا قال: أنا عندي عشر نساء فماذا أصنع؟
نقول: لا بأس يوكلنك فارم سبع حصيات عن نفسك، ثم سبع حصيات عن فلانة، ثم سبع حصيات عن فلانة، حتى تتم العشر يسميها، أو يرميها وينويها بقلبه، لكن التسمية أحسن لئلا يغلط.
س1350: سئل فضيلة الشيخ- رحمه الله تعالى-: بسبب الزحام لم نتمكن من الوضوء أو التيمم لصلاة المغرب، ومع طول الطريق وبعد المسافة بين الجمرات ومحل إقامتنا لم نؤد الصلاة إلا بعد فوات وقتها والسؤال هل علينا إثم في ذلك؟
فأجاب- رحمه الله- بقوله: الأمر واسع والحمد لله إذا لم يتمكن الإنسان الحاج من صلاة المغرب في وقتها فليجمع بين المغرب

(23/279)

والعشاء؛ لأن الجمع بابه واسمع، إذ إن قاعدة الجمع أنه كل ما كان ترك الجمع شاقاً على الإنسان كان الجمع في حقه جائزاً، لحديث ابن عباس- رضي الله عنهما- قال: (جمع النبي - صلى الله عليه وسلم - في المدينة بين الظهر والعصر، وبين المغرب والعشاء من غير خوف ولا مطر) ، قالوا له: ما أراد إلى ذلك؟ يعني لماذا فعل هذا؟ قال: (أراد ألا يحرِّج أمته) (1) ، فدل هذا على أنه متى كان في ترك الجمع حرج أي مشقة فإنه جائز على كل حال في الحضر أو في السفر.
وأما تأخير الصلاة عن وقتها، مثل أن يكون ذلك في وقت العصر لم يصلِّ العصر وقرب غروب الشمس، فهنا يجب أن يصلي في أي مكان، وليس بلازم أن يصلي في خيمته، والحمد لله أي مكان
ينصرف إليه أو ينحرف إليه فإنه سيجد ما يصلي فيه.
س1351: سئل فضيلة الشيخ- رحمه الله تعالى-: شخص رَجَم في الأول من أيام التشريق الساعة الثانية عشرة وخمس دقائق اعتقاداً منه أن وقت الزوال يبدأ من منتصف النهار أي الثانية عشرة وكان في اعتقاده حين خروجه من منى أنه تحرى الوقت الصحيح للرجم، وسأل أحد المسلمين بالقرب من الجمرات فأجابه بأن وقت الزوال هو الثانية عشرة، وحينما عاد إلى مسكنه بمكة أعلمه أحد الأصدقاء بأن وقت الرجم يحين بعد الثانية عشرة والنصف، وحينها تبين له جهله، وفي اليوم الثاني رجم بعد أذان الظهر أي الساعة الثانية
__________
(1) أخرجه مسلم، كتاب صلاة المسافرين، باب الجمع بين الصلاتين في الحضر (رقم 755،
706) (50-54) .

(23/280)

وعشرين دقيقة، والآن بعد أن عاد إلى بلاده هل يلزمه فدية في هذه الحالة أفيدونا جزاكم الله خيراً؟
فأجاب- رحمه الله- بقوله: قبل الإجابة على هذا السؤال أحب أن يكون تعبيره عن رمي الجمرات بلفظ (الرمي) لا (الرجم) ، وذلك لأن هذا هو التعبير الذي عبر به النبي - صلى الله عليه وسلم - في قوله: "إنما جعل الطواف بالبيت، والسعي بين الصفا والمروة، ورمي الجمار، لإقامة ذكر الله" (1) وكلما كان الإنسان في لفظه متبعاً لما في الكتاب والسنة كان أولى وأحسن.
أما بالنسبة لما فعله فإن رمي الجمرات في أيام التشريق قبل أيام الزوال رمي في غير وقته، وفي غير الحد الذي حدده النبي عليه الصلاة والسلام، فإن رسول الله - صلى الله عليه وسلم - لم يرم الجمرات في أيام التشريق إلا بعد الزوال، وقال: "لتأخذوا عني مناسككم" (2) ونحق نعلم أن
رمي الجمرات قبل زوال الشمس أرفق بالناس، وأيسر لهم؛ لأن الشمس لم ترتفع بعد، ولم يكن الحر شديداً، وكون النبي - صلى الله عليه وسلم - يؤخر الرمي حتى تزول الشمس عند اشتداد الحر، دليل على أنه لا لمجوز الرمي قبل ذلك، إذ لو كان جائزاً قبل ذلك ما اختار لأمته الأشق على الأيسر، وقد قال الله تعالى في القرآن حين ذكر مشروعية الصوم قال: (يُرِيدُ الله بِكُمُ الْيُسْرَ وَلَا يُرِيدُ بِكُمُ الْعُسْرَ) ورمي الجمرات قبل زوال الشمس من اليسر، ولو كان من شرع الله عز وجل لكان من مراد الله الشرعي، ولكان مشروعاً، وإذا تبين أن
__________
(1) تقدم ص 263.
(2) تقدم ص 98.

(23/281)

رمي الجمرات قبل الزوال رمي قبل الوقت المحدد شرعاً فإنه يكون باطلاً، لقول النبي - صلى الله عليه وسلم - : "من عمل عملاً ليس عليه أمرنا فهو رد" (1) فهو مردود على صاحبه، وقد ذكر أهل العلم أن الإنسان إذا ترك واجباً من واجبات الحج فإن عليه أن يذبح فدية في مكة، ويوزعها
على الفقراء إذا كان قادراً عليها، فإن كان ذلك في مقدوره فليفعل إبراء لذمته واحتياطاً لدينه، وإن لم يكن في مقدوره فليس عليه شيء، ولكن عليه أن يتوب إلى الله عز وجل ويستغفره، وأن يتحرى لدينه في كل شرائع الدين وشعائره، حتى يعبد الله على بصيرة.
س1352: سئل فضيلة الشيخ- رحمه الله تعالى-: جمع رمي الجمار أيام التشريق الثلاثة في اليوم الثالث عشر ما حكمه؟
فأجاب- رحمه الله- بقوله: رأي أن جمعها في اليوم الأخير لا لمجوز إلا لعذر، لأن النبي - صلى الله عليه وسلم - رماها كل يوم، وقال: "خذوا عني مناسككم" (2) ولم يرخص في الجمع إلا للرعاة أن يرموا يوماً ويدعوا يوماً، لأنهم معذورون، لأنهم في إبلهم، فإذا كان للإنسان عذر، كما لو كان في طرف منى، أو من وراء منى، وكان يشق عليه التردد كل يوم، فلا بأس أن لمجمع، وإذا لم يكن له عذر فلا يجوز.
س1353: سئل فضيلة الشيخ- رحمه الله تعالى-: رجل يقول: أديت فريضة الحج ومعي زوجتي ووالدة زوجتي، وكان حجنا إفراداً وبعد
__________
(1) تقدم ص 147.
(2) تقدم ص 98

(23/282)

الوقفة بعرفات وعند غروب الشمس توجهنا إلى مزدلفة وبتنا بها إلى منتصف الليل ونظراً لوجود نساء معي، وكذلك شدة الزحام وكذلك فأنا لا أستطيع مواجهة شدة الزحام قمنا برمي جمرة العقبة
قبل فجر اليوم العاشر، وكذلك رمينا جمرات أيام التشريق بعد منتصف الليل من كل يوم وباقي مناسك الحج أديناها في أوقاتها تقريباً فهل علينا شيء في ذلك؟ وهل حجنا صحيح؟
فأجاب- رحمه الله- بقوله: لم يبين في أيام التشريق أنه رمى بعد منتصف الليل لليوم السابق، أم لليوم المقبل، فإن كان لليوم المقبل فالأمر غير صحيح، وعليه على ما ذكره الفقهاء- رحمهم الله-
أن يذبح فدية في مكة يتصدق بها على الفقراء، وأما إن كان لليوم الماضي مثل أن يرمي الجمرات ليلة الثاني عشر ليوم الحادي عشر فلا بأس.
س1353: سئل فضيلة الشيخ- رحمه الله تعالى-: متى ينتهي رمي الجمرات في اليوم الأول والثاني والثالث؟
فأجاب- رحمه الله- بقوله: في اليوم الأول وهو الحادي عشر ينتهي بطلوع الفجر، وفي اليوم الثاني ينتهي بطلوع الفجر، وفي اليوم الثالث، الذي هو الثالث عشر ينتهي بغروب الشمس؟ لأدن ما
بعد غروب الشمس خارج عن أيام التشريق التي قال الله تعالى فيها: (وَاذْكُرُوا الله فِي أَيَّامٍ مَعْدُودَاتٍ).
س1354: سئل فضيلة الشيخ- رحمه الله تعالى-: إذا نسي الحاج لأي جهة رمى الجمار، فما حكم الرمي؟

(23/283)

فأجاب- رحمه الله- بقوله: يجب أن نعلم أن الشك إذا كان بعد الفراغ من العبادة فإنه لا يلتفت إليه أصلاً، أما إذا كان أثناء العبادة، فهذا إن غلب على ظنه أنه صواب فهو صواب، أو تيقن أنه
صواب فهو صواب، وإن غلب على ظنه أنه خطأ، أو تيقن أنه خطأ فهو خطا، وإن شك بلا ترجيح فإنه خطأ، ولكن ليعلم أنك إذا رميت فوقعت الحصاة في المرمى (مكان الحصا) فالرمي صحيح من
أي جهة كانت.
س1355: سئل فضيلة الشيخ- رحمه الله تعالى-: هل يجوز رمي الجمار بعد المغرب مثلاً للذين يخافون من الزحام أو الاختناق والمزاحمة وللذين لا يستطيعون؟
فأجاب- رحمه الله- بقوله: في أيام التشويق يبتدئ رمي الجمرات من زوال الشمس؛ أي من دخول وقت صلاة الظهر إلى طلوع المْجر من اليوم التالي، إلا اليوم الثالث عشر فإنه من زوال الشمس إلى غروب الشمس؛ لأن أيام الرمي تنتهي بغروب الشمس في اليوم الثالث عشر، فالوقت والحمد لله واسع فجمرة العقبة من طلوع الشمس يوم العيد إلى طلوع الفجر يوم الحادي عشر، ولمن يخشى الزحام والتعب من آخر ليلة النحر إلى طلوع الفجر من اليوم الحادي عشر هذه جمرة العقبة، والجمرات الثلاث يوم الحادي عشر والثاني عشر والثالث عشر لمن تأخر من الزوال إلى طلوع الفجر من اليوم التالي، إلا اليوم الثالث عشر فإنه ينتهي بغروب الشمس.

(23/284)

س1356: سئل فضيلة الشيخ- رحمه الله تعالى-: إذا رمى الحاج الجمار ثم بقي واحدة لا يدري من أيها كان النقص فما الحكم؟
فأجاب- رحمه الله- بقوله: إن غلب على ظنه أنها من إحدى الجمرات عمل بغالب ظنه، وإن لم يكن عنده غلبة ظن جعلها من الأولى ورمى ما بعدها لمراعاة الترتيب.
س1357: سئل فضيلة الشيخ- رحمه الله تعالى-: بعض الصحابة قال للنبي - صلى الله عليه وسلم - رميت بعدما أمسيت، قال النبي - صلى الله عليه وسلم - "افعل ولا حرج" والمساء في اللغة يطلق على ما بعد الزوال إلى ظلام الليل فكيف نجيز الرمي في الليل إلى طلوع الفجر؟
فأجاب- رحمه الله- بقوله: لأن قوله "رميت بعدما أمسيت" قضية عين يسال عنها، وليس هناك سنة تدل على أنه إذا غابت الشمس انتهى وقت الرمي، والأصل بقاء الوقت كما قلنا في
الوقوف بعرفة يمتد إلى الفجر. وهل قال الرسول - صلى الله عليه وسلم - لا يرمين أحد بعد المساء، وهذا الرجل سأل عن قضية وقعت له بعدما أمسى فقال: "لا حرج" (1) فدل هذا على أن هذه العبادة لا تختص بالنهار، ماذا لم تختص بالنهار فالليل كله وقت.
س1358: سئل فضيلة الشيخ- رحمه الله تعالى-: ما حكم الذي يرمي زيادة عن سبع جمرات خوفاً من أن بعضها لم يسقط في الحوض؟
فأجاب- رحمه الله- بقوله: لا بأس إذا شك الإنسان هل رمى
__________
(1) تقدم ص 85.

(23/285)

بسبع أو أقل، أن يرمي حتى يطمئن أنه رمى بسبع حصيات ووقعت في الحوض، بل يجب عليه ذلك إلا أن يكون كثير الشكوك، أو يطرأ عليه الشك بعد فراغ الرمي، فلا يلتفت لهذا الشك. وليحرص
على أن يكون قريباً من الحوض حتى لا يخطئ في الرمي.
س1359: سئل فضيلة الشيخ -رَحمه إلا اَلله تعالى-: هل يجوز تأخير الرمي في اليوم الأول من أيام التشريق إلى أن يزول الزحام لكي لا أضايق الآخرين؟
فأجاب- رحمه الله- بقوله: يجب أن نقول لإخواننا المسلمين ما نعلمه من السنة: رمي جمرة العقبة يوم العيد من آخر ليلة العيد إلى طلوع الفجر ليلة الحادي عشر، لكن الأفضل للقادرين أن لا
يرموا حتى طلوع الشمس، ورمي جمرات أيام التشريق من الزوال أي من دخول وقت صلاة الظهر إلى طلوع الفجر من اليوم الثاني، فيوم أحد عشر من زوال الشمس إلى طلوع الفجر، وكذلك رمي
يوم اثني عشر من الزوال إلى طلوع فجر يوم الثالث عشر، ويوم ثلاثة عشر من الزوال إلى غروب الشمس، ولا رمي بعد غروب الشمس يوم ثلاثة عشر، لأنه تنتهي أيام التشريق.
لكن في اليوم الثاني عشر من أراد التعجل فليحرص على أن يرمي قبل غروب الشمس، لكن لو فرض أنه تأخر الرمي عن غروب الشمس للعجز عنه، لكون السير غير سريع، أو لبقاء الزحام الشديد إلى غروب الشمس، فلا بأس أن يرمي بعد غروب الشمس ويستمر، ولا يلزمه في هذه الحال أن يبيت في منى؛ لأن

(23/286)

الذي تأهب ونوى التعجل وفارق خيمته، لكن حبس إما من مسير السيارات، وإما من كون الزحام شديداً حتى غابت الشمس فلا حرج عليه أن ينفر.
ولا يجزئ الرمي قبل الزوال في أيام التشريق، أولاً: لأن النبي صلى الله عليه وعلى آله وسلم رمى بعد الزوال وقال: "خذوا عني مناسككم" (1) ومن رمى قبل الزوال يأخذ عنه مناسكه بل تعجل.
ثانياً: ولأن النبي صلى الله عليه وعلى آله وسلم كان يترقب أن تزول الشمس، بدليل أنه من حين أن تزول الشمس يرمي قبل أن يصلي الظهر، ويلزم من هذا أن يؤخر صلاة الظهر، ولو كالن الرمي قبل الزوال جائز اً لرمى قبل الزوال لأجل أن يصلي الظهر في أول وقتها.
ثالثاً: أنه ما كان للنبي صلى الله عليه وعلى آله وسلم وهو أرحم الخلق بأمته ما كان ليؤخر الرمي حتى تزول الشمس، فيشتد الحر مع جواز الرمي قبل ذلك، لأن من المعلوم أن هدي النبي صلى
الله عليه وعلى آله وسلم أنه ما خير بين أمرين إلا اختار أيسرهما ما لم يكن إثماً.
رابعاً: أنه لم يأذن للضعفاء أن يرموا قبل الزوال، كما أذن لهم ليلة العيد أن يتقدموا ويرموا الجمرة قبل طلوع الفجر.
وأما قول بعض الناس: إن هذا مشقة، فنقول: الحمد لله، أكثر ما تكون المشقة عند الزوال اليوم الثاني عشر إلى العصر، فإذا بقي الزحام أخر إلى المغرب، وإذا بقي الزحام أخر إلى العشاء،
__________
(1) تقدم ص 98.

(23/287)

ولك إلى الفجر فأين المشقة.
وقول بعض الناس: لا يمكن أن يرمي مليونان من الناس في هذا المكان من الزوال إلى الغروب.
فنقول: هذا أيضاً مغالطة، لأنه أولاً: إذا بلغوا مليونين هل كلهم يرمي بنفسه، فمنهم من يوكل. ثانياً: أننا نقول ليس هناك دليل على أن وقت الرمي ينتهي بغروب الشمس، لأن النبي صلى الله
عليه وعلى آله وسلم حدد أوله ولم يحدد آخره، فالواجب على المسلمين أن يتبعوا ما دلت عليه السنة، ويجب أن نعلم أنه ليس كلما حلت مشقة جاز تغيير أصول العبادة، وإلا لقلنا: إن الإنسان إذا شقت عليه صلاة الظهر في وقت الظهيرة جاز أن يصليها في أول النهار، لأنه أيسر مع أن النبي صلى الله عليه وعلى آله وسلم أمر عند اشتداد الحر في صلاة الظهر أن يبردوا بالصلاة، ولم يقل قدموها في أول النهار.
س1360: سئل فضيلة الشيخ- رحمه الله تعالى-: من يقول من الفقهاء- رحمهم الله- برمي الجمار في الليل كله ما دليله؟
فأجاب- رحمه الله- بقوله: الذين يقولون إنه يمتد وقت الرمي إلى فجر اليوم التالي، يقولون الرسول - صلى الله عليه وسلم - حدد أوله ولم يحدد آخره، وما جاز في أول الليل جاز في آخر الليل كالوقوف بعرفة، فالوقوف بعرفة ينتهي بغروب الشمس، لكن ليلة العيد تتبع لليوم التاسع، فقالوا: هذا مثله. وأما من قال: يرمى في الليل إلى نصف الليل فقط، فحجتهم في هذا أن رسول الله - صلى الله عليه وسلم - سأله رجل قال:

(23/288)

رميت بعدما أمسيت قال: "لا حرج" (1) ، قالوا: والمساء يكون من نصف النهار الأخير إلى أَخر نصف الليل الأول كل هذا مساء، والذي أرى أن القول بأنه يمتد إلى الفجر أقرب إلى الصواب.
س1361: سئل فضيلة الشيخ- رحمه الله تعالى-: هناك من يرى جع الجمار لأيام التشريق مرة واحدة ويومي يوم الثالث عشر فما رأي فضيلتكم؟
فأجاب- رحمه الله- بقوله: رأينا أن هذا قول لبعض العلماء أنه لا بأس أن يجمعها في آخر يوم، والصحيح أنه لا يجوز؛ لأن النبي صلى الله عليه وعلى آله وسلم كان يرمي كل يوم في يومه، إلا
إذا كان هناك حاجة، مثل أن يكون منزل الإنسان بعيداًَ في أقصى منى ويشق عليه أن يتردد كل يوم، فهنا لا بأس أن يرمي الجمار، ولكن يرمي الثلاث عن اليوم الأول، ثم يرجع ويرمي الثلاث عن
اليوم الثاني، ودليل جواز هذا عند الحاجة أن النبي صلى الله عليه وعلى آله وسلم رخص لرعاة الإبل أن يجمعوا رمي يومين في يوم واحد (2) .
س1362: سئل فضيلة الشيخ- وحمه الله تعالى-: من فاته رمي جمرة العقبة فمتى يوميها؟
فأجاب- رحمه الله- بقوله: رمي العقبة إلى فجر يوم الحادي
__________
(1) تقدم ص 85.
(2) أخرجه الترمذي، كتاب الحج، باب ما جاء في الرخصة للرعاء أن يرعوا يوما ويدعوا يوماً (رقم 955) وقال: هذا حديث حسن صحيح.

(23/289)

عشر، فإن فاتتك يعني طلع الفجر وأنت ما رميت، فإن من العلماء من يقول: أخرها إلى ما بعد الزوال، ومنهم يقول: ارمها ولو في الضحى، لأنها قضاء وليست بأداء.
س1363: سئل فضيلة الشيخ- رحمه الله تعالى-: هل يجوز الرمي قبل الزوال في اليوم الحادي عشر والثاني عشر ثم من رمى وجاء يسأل فهل يؤمر بالإعادة؟
فأجاب- رحمه الله- بقوله: لا يجوز الرمي في اليوم الحادي عشر والثاني عشر قبل الزوال، ومن رمى وجاء يسأل نقول: أعد الرمي؛ لأن رميك قبل وقته، فهو كمن صلى الصلاة قبل وقتها يجب عليه أن يعيد الصلاة، فلو صلى الظهر مثلاً قبل زوال الشمس، وجاء يسأل نقول: يجب عليك أن تعيد صلاة الظهر؛ لأن الصلاة قبل وقتها لا تصح، والرمي قبل وقته لا يصح، فإن كان قد فات وقت الرمي، أي أنه لم يسأل إلا بعد أن انقضت أيام التشريق، قلنا: يلزمك الآن دم تذبحه في مكة وتوزعه على الفقراء، لأنك تركت واجباً من واجبات الحج.
س1364: سئل فضيلة الشيخ- رحمه الله تعالى-: ما نهاية الوقت لرمي الجمار الثلاث، وكذلك رمي جمرة العقبة الكبرى؟
فأجاب- رحمه الله- بقوله: أما رمي جمرة العقبة فينتهي بطلوع الفجر يوم الحادي عشر، وقال بعض أهل العلم: ينتهي بغروب الشمس يوم العيد، وأما يوم الحادي عشر فيبتدئ من

(23/290)

الزوال وينتهي بطلوع الفجر من ليلة الثاني عشر، ويوم الثاني عشر يبتدئ من الزوال وينتهي بطلوع الفجر من اليوم الثالث عشر، ورمي يوم الثالث عشر يبتدئ من الزوال وينتهي بغروب الشمس
ولا رمي بعد ذلك.
س1365: سئل فضيلة الشيخ- رحمه الله تعالى-: جاء في الأثر (من ترك شيئاً من نسكه، أو نسيه فليهرق دماً) (1) فمن ترك ثلاثة واجبات مثلاً ترك رمي الجمار اليوم الثاني ما رمى الثلاث كلها،
فماذا يلزمه؟ وما حكم من لم يرم في أيام التشريق؟
فأجاب- رحمه الله- بقوله: الجمرات كلها من العقبة إلى آخر جمرة في أيام التشريق واجب واحد
وإذا لم يرم في أيام التشريق كلها ففدية واحدة، إلا إذا فدى عن أول يوم فيفدي عما بعده.
__________
(1) أخرجه مالك في الموطأ (1/419) ، والدارقطني (2/244) ، والبيهقي (5/35) موقوفاً على ابن عباس رضي الله عنه.

(23/291)

درس اليوم الثاني عشر 12/13/1420هـ بمنى
الحمد لله رب العالمين، وأصلي وأسلم على نبينا محمد وعلى آله وأصحابه أجمعين، أما بعد:
فهذا اليوم هو اليوم الثاني عشر من شهر ذي الحجة عام عشرين وأربعمائة وألف، وهذا اليوم هو يوم النفر الأول الذي ينفر فيه من تعجل في يومان وينهي حجه ويتعلق بهذا مسائل:
أولاً: رمي هذا اليوم متى يبتدئ وقته؟
والجواب: أن وقته يبتدئ من الزوال أي من دخول وقت صلاة الظهر ولا يرمى قبل ذلك. لقول النبي صلى الله عليه وعلى آله وسلم: "خذوا عني مناسككم " (1) ولم يرم النبي - صلى الله عليه وسلم - قبل الزوال. وقد قال الله تعالى: (لَقَدْ كَانَ لَكُمْ فِي رَسُولِ الله أُسْوَةٌ حَسَنَةٌ لِمَنْ كَانَ يَرْجُو الله وَالْيَوْمَ الْآَخِرَ وَذَكَرَ الله كَثِيرًا) ولأن النبي صلى الله عليه وعلى اَله وسلم لم يرخص للضعفة والنساء أن يرموا قبل الزوال، مع أنه رخص لهم في يوم العيد أن يدفعوا من مزدلفة في آخر الليل ويرموا متى وصلوا إلى منى، ولأنه لو كان الرمي جائزاً قبل الزوال لشرعه الله لعباده؛ لأن الرعي قبل الزوال في الصباح أيسر على الحجاج من الرمي بعد الزوال وقت اشتداد الحر وصعوبة الوصول إلى الجمرات، وقد قال الله عز وجل: (يُرِيدُ الله بِكُمُ الْيُسْرَ وَلَا يُرِيدُ بِكُمُ الْعُسْرَ) ولو كان مشروعاً- أن نرمي قبل الزوال لكان هذا مراد الله ولشرعه الله لعباده لأنه ألممهل لهم، ولأن عبد الله بن
__________
(1) تقدم ص 98.

(23/292)

عمر رضي الله عنها قال: كنا نتحين -أي ننتظر- فإذا زالت الشمس رمينا، وقول الصحابي: كنا نفعل، "كنا" قيل: إنه إجماع، وقيل: إنه مرفوع حكماً، على كل حال فهذا هدي الصحابة رضي
الله عنهم، وهذا هدي نبيكم محمد صلى الله عليه وعلى آله وسلم ولا عبرة بقول من خالف ذلك، لأنه يجب على المسلمين عند النزاع أن يردوا ذلك إلى كتاب الله وسنة رسوله صلى الله عليه وعلى آله وسلم.
فإذا قال قائل: إلى متى ينتهي وقت الرمي؟ فالجواب: ينتهي بطلوع الفجر من اليوم الثاني فرمي هذا اليوم ينتهي بطلوع الفجر من يوم ثلاثة عشر، ولكن قد يقول قائل: إن أهل العلم يقولون:
من أراد أن يتعجل فليتعجل قبل غروب الشمس، لقول الله تعالى: (فِي يَوْمَيْنِ) وفي للظرفية، وتقتضي أن لا يتأخر تعجله عن غروب الشمس، فالجواب: أنه في حال السعة لا يجوز للإنسان المتعجل أن يؤخر رمي هذا اليوم إلى الغروب، ولكن في حال الضيق إذا أتى الإنسان إلى الجمرة ووجد الزحام شديداً وانتظر حتى غربت الشمس فإنه يرمي ولو بعد غروب الشمس وهو على تعجله لا يلزمه المبيت. لقول النبي صلى الله عليه وعلى اَله وسلم: "إنما الأعمال بالنيات، وإن لكل امرئٍ ما نوى" (1) وهذا ما نوى التأخر، والله عز وجل يقول: (وَمَنْ تَأَخَّرَ فَلاَ إِثْمَ عَلَيْهِ) فهو معذور فمتى تيسر له فليرم وليمش.
__________
(1) أخرجه البخاري، كتاب بدء الوحي، باب كيف كان بدء الوحي... (رقم 1) ومسلم، كتاب الإمارة، باب قوله - صلى الله عليه وسلم - : "إنما الأعمال بالنية" (رقم 1907) .

(23/293)

وإن قال قائل: ما تقولون في النساء إذا كان الإنسان يريد أن يتعجل قبل غروب الشمس لكونه له موعد في الرحلة مثلاً؟
الجواب: في هذه الحالة لمجوز للإنسان أن يتوكل عن المرأة حتى وإن كانت قادرة، لأنها وإن كانت قادرة فالزحام شديد والمرأة أمام الرجل ضعيفة فربما تدهس وربما تنكشف تسقط عباءتها وما
أشبه هذا، فنرى أنه في هذه الحال يجوز أن توكل المرأة الرجل في الرمي عنها على كل حال دفعاً للضرر والأذى.
فإذا أنهى الإنسان حجه فإنه لا يخرج من مكة حتى يطوف للوداع وهو في ثيابه بدون لبس الإحرام وبدون السعي، فلا إحرام ولا سعي، يطوف هكذا ثم ينصرف، ويكون الطواف آخر أموره،
لقول النبي صلى الله عليه وآله وسلم: "لا ينفرن أحد حتى يكون آخر عهده بالبيت" (1) يسقط هذا الطواف أعني طواف الوداع عن الحائض والنفساء لقول ابن عباس رضي الله عنهما: أمر الناس أن يكون آخر عهدهم بالبيت إلا أنه خفف عن الحائض والنفساء، فالحائض يسقط عنها طواف الوداع، قال أهل العلم: ولو أن الحاج أخر طواف الإفاضة وطافه عند السفر كفاه عن طواف الوداع، كما تسقط تحية المسجد في صلاة الفريضة، يعني لو أن الإنسان دخل السجد فإنه ينهى أن يجلس، حتى يصلي ركعتين، فلو أنه دخل المسجد والإمام يصلي، ودخل مع الإمام كفاه عن تحية المسجد، ولو دخل المسجد وصلى الراتبة كفته عن تحية المسجد، لأن الأعمال
__________
(1) أخرجه مسلم، كتاب الحج، باب وجوب طواف الوداع وسقوطه عن الحائض (رقم 1327) .

(23/294)

تتداخل فيسقط بعضها ببعض.
أيها الأخوة، اثبتوا على ما أنتم عليه من الأعمال الصالحة، ومحبة الخير، والإحسان إلى الخلق، ولا يقل أحدكم أنا حججت وقد خرجت من ذنوبي كيوم ولدتني أمي؟ إن هذا الجزاء مقيد بشرط ثقيل وهو: (من حج ولم يرفث ولم يفسق خرج من ذنوبه كيوم ولدته أمه) لم يرفث ولم يفسق في حجه، الشرط ثقيل، والجزاء كثير، ولكن أسأل الله تعالى أن يجعل حجنا مبروراً وذنبنا مغفوراً، وسعينا مشكوراً، وأن يخلف علينا ما أنفقنا من المال في هذا السبيل بالبركة، وأن يردنا إلى أهلينا سالمين غانمين، وأن يثبتنا بالقول الثابت في الحياة الدنيا والآخرة، اللهم اجعل خير أعمالنا آخرها، وخير أيامنا وأسعدها يوم نلقاك يا ذا الجلال والإكرام.

(23/295)

س1366: سئل فضيلة الشيخ- رحمه الله تعالى-: حاج أراد أن يتعجل في اليوم الثاني عشر وبعدما رمى بعد الزوال صار في الطريق إلى الحرم زحمة فوصل الحرم متأخراً فطاف طواف الوداع قبل مغيب الشمس وبعدما طاف غربت الشمس وهو في مكة بجانب الحرم فهل عليه دم؟
فأجاب- رحمه الله- بقوله: هذا جائز وليس فيه دم، الممنوع أن تبقى في منى إلى غروب الشمس، وأنت نيتك التأخر ثم يبدو لك بعد غروب الشمس أن تتعجل فهذا لا يجوز، لأنك نويت التأخر
فتأخرت وغابت عليل الشمس، والله عز وجل يقول: (وَاذْكُرُوا الله فِي أَيَّامٍ مَعْدُودَاتٍ فَمَنْ تَعَجَّلَ فِي يَوْمَيْنِ فَلَا إِثْمَ عَلَيْهِ وَمَنْ تَأَخَّرَ فَلَا إِثْمَ عَلَيْهِ لِمَنِ اتَّقَى وَاتَّقُوا الله وَاعْلَمُوا أَنَّكُمْ إِلَيْهِ تُحْشَرُونَ) و (في) للظرفية.
أما إذا تعجلت وخرجت من منى قبل غروب الشمس، أو تأهبت للخروج، ولكن حبسك السير حتى غابت الشمس وأنت في منى، فالشمر في سيرك ولا شيء عليك".
س1367: سئل فضيلة الشيخ- رحمه الله تعالى-: هل يجوز التعجل للمقيمين في مكة أم لا وعندهم دمل؟
فأجاب فضيلته بقوله: يجوز أن يتعجل الإنسان، سواء كان من أهل مكة أو من غيره،ِ لعموم قول الله تعالى: (فَمَنْ تَعَجَّلَ فِي يَوْمَيْنِ فَلَا إِثْمَ عَلَيْهِ وَمَنْ تَأَخَّرَ فَلَا إِثْمَ عَلَيْهِ لِمَنِ اتَّقَى).

(23/296)

س1368: سئل فضيلة الشيخ- رحمه الله تعالى-: ما حكم من خرج من منى في اليوم الثاني من أيام التشريق بعد أن رمى الجمار الثلاث يعد الزوال وبات في مزدلفة وعاد صباح اليوم الثالث من أيام
التشريق إلى منى وجلس بها قليلاً ثم انصرف إلى البيت ودع وخرج من مكة إلى أهله؟
فأجاب- رحمه الله- بقوله: هذه المسألة وهي أنهم خرجوا من منى في اليوم الثاني عشر علي أساس أنهم أنهوا حجهم وأتموا، فرجوعهم بعد ذلك إلى منى في اليوم التالي لا يلزمهم المقام بها، بل
لهم أن يجلسوا فيها قليلاً أو كثيراً، ثم ينصرفوا ويطوفوا للوداع ويخرجوا إلى أهليهم.
س1369: سئل فضيلة الشيخ- رحمه الله تعالى-: إذا تعجل الحاج من منى في اليوم الثاني من أيام التشريق، ونزل منى بعد ذلك لمتابعة عمله وغربت عليه الشمس هناك فهل يلزمه المبيت أم لا؟
فأجاب- رحمه الله- بقوله: مادام قد تعجل وخرج من منى بعد أن رمى الجمرات بعد الزوال بنية أنه أنهى نسكه، فقد انتهى نسكه فإذا عاد إلى منى بعد العصر مثلاً لمتابعة عمل، فهو حر متى شاء
خرج؛ لأنه قطع نية العبادة وخرج فعلاً من مني قبل غروب الشمس، فإذا عاد فهو حر إن شاء بقي، إن شاء لم يبق، ولكننا ننصح هذا الأخ الذي سيبقى في منى في عمل أن لا يتعجل، بل أن يبقى في منى على نية النسك ليكتب له أجر في ذلك، فإنه إذا يقي على نية النسك فله أجر تلك الليلة، وله أجر رمي الجمرات في اليوم الثالث عشر.

(23/297)

س1370: سئل فضيلة الشيخ- رحمه الله تعالى-: أنا متعجل لظروف عملي وأريد أن أذبح فدية عن ترك الواجب ولكنني لا أعرف فقراء في مكة بالرغم أن الذبائح في المسلخ تتكدس وأنا أخاف أن ترمى فهل يجوز لي أن أوكل البنك الإسلامي؟
فأجاب فضيلته بقوله: الظاهر من كلام الرجل أنه يريد أن يغادر منى قبل أن يكمل وهذا لا يجوز، والإنسان ليس مخيراً بين أن يقوم بالواجب أو يذبح فدية، لكن إذا اضطر إلى تركه فهذا يتركه
ويأتي بدله بدم، فلذلك لابد أن نسأل هذا الرجل ما هو العمل الذي يقول إنه يريده؟
س1371: سئل فضيلة الشيخ- رحمه الله تعالى-: إذا خرج الحاج من منى قبل غروب الشمس يوم الثاني عشر بنية التعجل ولديه عمل في منى سيعود له بعد الغروب فهل يعتبر متعجلاً؟
فأجاب -رحمه الله- بقوله: نعم يعتبر متعجلاً، لأنه أنهى الحج، ونية رجوعه إلى منى لعمله فيها لا يمنع التعجل؛ لأنه إنما نوى الرجوع للعمل المنوط به لا للنسك.
س1372: سئل فضيلة الشيخ- رحمه الله تعالى-: من ترك الرمي في اليوم الثاني عشر ظناً منه أن هذا هو التعجل وغادر ولم يطف للوداع فما حكم حجه؟
فأجاب- رحمه الله- بقوله: حجه صحيح؛ لأنه لم يترك فيه ركناً من أركان الحج، ولكنه ترك فيه ثلاثة واجبات إن كان لم يبت

(23/298)

ليلة الثاني عشر بمنى.
الواجب الأول: المبيت بمنى ليلة الثاني عشر.
والواجب الثاني: رمي الجمار في اليوم الثاني عشر.
والواجب الثالث: طواف الوداع.
ويجب عليه لكل واحد منها دم يذبحه في مكة ويوزعه على الفقراء، لأن الواجب في الحج عند أهل العلم إذا تركه الإنسان وجب عليه دم يذبحه في مكة ويفرقه على الفقراء.
وبهذه الناسبة أود أن أنبه إخواننا الحجاج على هذا الخطأ الذي ارتكبه السائل فإن كثيراً من الحجاج يفهمون مثل ما فهم، يفهمون أن معنى قوله تعالى: (فَمَنْ تَعَجَّلَ فِي يَوْمَيْنِ فَلَا إِثْمَ عَلَيْهِ وَمَنْ تَأَخَّرَ فَلَا إِثْمَ عَلَيْهِ لِمَنِ اتَّقَى) أي خرج في اليوم الحادي عشر، فيعتبرون اليومين يوم العيد واليوم الحادي عشر والأمر ليس كذلك، بل هذا خطأ الفهم.، لأن الله تعالما قال: (وَاذْكُرُوا الله فِي أَيَّامٍ مَعْدُودَاتٍ فَمَنْ تَعَجَّلَ فِي يَوْمَيْنِ فَلَا إِثْمَ عَلَيْهِ وَمَنْ تَأَخَّرَ فَلَا إِثْمَ عَلَيْهِ لِمَنِ اتَّقَى وَاتَّقُوا الله وَاعْلَمُوا أَنَّكُمْ إِلَيْهِ تُحْشَرُونَ) والأيام المعدودات هي أيام التشريق، وأيام التشريق أولها الحادي عشر، وعلى هذا يكون قوله: (فَمَنْ تَعَجَّلَ فِي يَوْمَيْنِ) أي من أيام التشريق وهو اليوم الثاني عشر، فينبغي للإنسان أن يصحح مفهومه حول هذه المسألة حتى لا يخطئ. والله الموفق.
س1373: سئل فضيلة الشيخ- رحمه الله تعالى-: مجموعة من الحجاج سيتعجلون حسب ما قررته الحملة فهل يرمون عن اليوم

(23/299)

الثالث عشر في اليوم الثاني عشر؟
فأجاب فضيلته بقوله: من أراد أن يتعجل فإن رمي اليوم الثالث عشر يسقط عنه، ولا حاجة أن يرمي الجمرات عن الثالث عشر وهو متعجل.
س1374: سئل فضيلة الشيخ- رحمه الله تعالى-: امرأة نوت التعجل وأخذت متاعها قبل الغروب وذهبت إلى الجمرات فرمتها ولكنها ضاعت من رفيقاتها ولم تستطع الخروج من منى فوجدت من أرجعها إلى المخيم وهي الآن موجودة في المخيم وتريد الانصراف الآن فهل عليها رمي لهذا اليوم؟
فأجاب فضيلته بقوله: ليس عليها رمي لهذا اليوم؛ لأن بقاءها في منى ليس باختيارها، والله عز وجل يقول: (فَمَنْ تَعَجَّلَ فِي يَوْمَيْنِ) والمرأة هذه قد تعجلت، لكن حبسها حابس وبقيت في منى بغير اختيارها فليس عليها رمي لهذا اليوم، ولها أن تنصرف من منى من الآن.

(23/300)

رسالة
بسم الله الرحمن الرحيم
إلى فضيلة الشيخ محمد بن صالح العثيمين
السلام عليكم ورحمة الله وبركاته
نرجو من فضيلتكم التكرم بالإجابة على السؤال التالي:
وهو أن حملتنا قد تقرر أن تكون رحلة عودتها بالطائرة في الساعة الثامنة صباحاً من اليوم الثالث عشر، فهل يجوز لنا أن نخرج من منى ونطوف طواف الوداع في اليوم الثاني عشر ثم بعد انتهاء
الحج في حقنا نعود إلى سكننا في منى ونمكث فيه إلى اليوم الثالث عشر وذلك لانتظار موعد الرحلة خصوصاً وأن عدد الحجاج في الحملة يبلغ (600) حاج، ولا يمكننا توفير سكن لهم خارج منى.
أفيدونا مأجورين؟
بسم الله الرحمن الرحيم
وعليكم السلام ورحمة الله وبركاته.
لا حرج عليكم إذا نفرتم من منى في اليوم الثاني عشر بعد رمي الجمرات وقبل الغروب، ثم تطوفوا للوداع، وترجعوا إلى منى للإقامة فيها لا بنية التعبد في الإقامة، ثم إذا صار في آخر الليل، أو
في الصباح سرتم إلى جدة من أجل السفر؛ لأن رجوعكم إلى منى ليس بنية التعبد، وقد تعجلتم في يومين فالرخصة ثابتة في حقكم.
هذا الجواب من إملائي 1/12/1412هـ.

(23/301)

س1375: سئل فضيلة الشيخ- رحمه الله تعالى-: حاجِ تعجل ثم تبين له أن رميه في اليوم الثاني عشر كان خطأ فرجع ليلاَ ورمى هل ينقض تعجله رجوعه إلى منى ليلاً؟
فأجاب- رحمه الله- بقوله: الحمد لله رب العالمين، وصلى الله وسلم على نبينا محمد، وعلى اَله وأصحابه، ومن تبعهم بإحسان إلى يوم الدين.
هذا الرجل الذي تعجل، وخرج من منى قبل غروب الشمس، ثم بان له أن رمية كان فيه خطأ، فعاد فقضاه فإن له أن يرمي ثم يخرج من منى، لأن هذا الرمي كان قضاءً لما فات والله سبحانه وتعالى يقول: (وَاذْكُرُوا الله فِي أَيَّامٍ مَعْدُودَاتٍ فَمَنْ تَعَجَّلَ فِي يَوْمَيْنِ فَلَا إِثْمَ عَلَيْهِ وَمَنْ تَأَخَّرَ فَلَا إِثْمَ عَلَيْهِ لِمَنِ اتَّقَى وَاتَّقُوا الله وَاعْلَمُوا أَنَّكُمْ إِلَيْهِ تُحْشَرُونَ) وهذا قد تعجل.
أما لو أخر الرمي يوم الثاني عشر إلى الليل، فإنه يبقى في تلك الليلة ليبيت في منى، ثم يرمي الجمرات في اليوم الثالث عشر.
س1376: سئل فضيلة الشيخ- رحمه الله تعالى-: في العام الماضي أديت فريضة الحج وقررت بعد رمي الجمرات الثلاث لليوم الثاني عشر أن أتعجل وقد ركبت السيارة في وقت ضيق جداً ولم تكن هناك إمكانية لرؤية الشمس، ولكن ريثما تجاوزت قليلاً للوحة المكتوب عليها حدود منى سمعت الأذان لصلاة المغرب وبدأ يراودني الشك من حين لآخر ولم أكن متيقناً من أني خرجت من منى قبل الغروب أو بعده، فماذا ينبغي علي أن أفعل؟ وهل حجي صحيح؟

(23/303)

فأجاب- رحمه الله- بقوله: الحج صحيح، وليمس عليه شيء، والإنسان إذا نوى التعجل وركب سيارته ومشى فليمض في سيره ولو غابت الشمس وهو في منى، لأن الرجل تعجل ومشى، لكن
أحياناً تحجزه السيارات أو تتعطل سيارته بدون أن يختار البقاء، فنقول: يمضي في سيره ولا حرج عليه.
س1377: سئل فضيلة الشيخ- رحمه الله تعالى-: بالنسبة لكثير من الحجاج بالطائرة حاجزين في أليوم الثالث عشر وقد تغير دخول الشهر فصار اليوم الثالث عشر هو اليوم الثاني عشر فإذ رموا قبل الزوال تمكنوا من رحلتهم فهل يجوز لهم الرمي قبل الزوال لأنه إذا تأخروا لن يجدوا حجزاً بالطائرة؟
فأجاب- رحمه الله- بقوله: أرى في هذه الحال أنهم ينزلون مكة ويطوفون طواف الوداع ويمشون، والقادر منهم يذبح فدية بمكة لترك الواجب الذي هو الرمي، ولا يسقط عنهم، لأن النبي - صلى الله عليه وسلم - لم يرخص للضعفاء الذين رخص لهم في العيد، أن يرموا قبل الزوال، فإذا كان الرسول لم يرخص مع وجود السبب، دل هذا على أنه لا يجوز، لكن نقول إنهم حصروا عن فعل الواجب، وقد قال الله تعالى: (فَإِنْ أُحْصِرْتُمْ فَمَا اسْتَيْسَرَ مِنَ الْهَدْيِ) هذا أقرب شيء.
س1378: سئل فضيلة الشيخ- رحمه الله تعالى-: حاج من خارج المملكة موعد سفره الساعة الرابعة عصراً من اليوم الثالث عشر من شهر ذي الحجة ولم يخرج من منى بعد الرمي من اليوم الثاني عشر

(23/304)

وأدركه المبيت ليلة الثالث عشر فهل يجوز له أن يرمي صباحاً ثم ينفر؟ علماً أنه لو تأخر بعد الزوال فات السفر وترتبت عليه مشقة كبيرة؟ وإذا كان الجواب بعدم الجواز أليس هناك رأي يجيز الرمي
قبل الزوال؟ أفيدونا جزأكم الله عنا وعن المسلمين كل خير؟
فأجاب- رحمه الله- بقوله: لا يجوز له أن يرمي قبل الزوال، ولكن يمكن أن نسقط عنه الرمي في هذه الحال للضرورة، ونقول له: يلزمك فدية تذبحها في منى أو مكة، أو توكل من يذبحها عنك
وتوزع على الفقراء، وتطوف طواف الوداع وتمشي.
ونقول: أما قولك: إذا كان الجواب بعدم الجواز أليس هناك رأي يجيز الرمي قبل الزوال؟
فالجواب: هناك رأي يجيز الرمي قبل الزوال، لكنه ليس بصحيح، والصواب أن الرمي قبل الزوال في الأيام التي بعد العيد لا يجوز؟ وذلك لأن النبي - صلى الله عليه وسلم - قال: "خذوا عني مناسككم" (1) ولم يرم - صلى الله عليه وسلم - في هذه الأيام إلا يْعد الزوال.
فإن قال قائل: رمى النبي - صلى الله عليه وسلم - بعد الزوال مجرد فعل، ومجرد الفعل لا يدل على الوجوب.
قلنا: هذا صحيح إنه مجرد فعل، ومجرد الفعل لا يدل على الوجوب، أما كونه مجرد فعل فلأن النبي - صلى الله عليه وسلم - رمى بعد الزوال، ولم يأمر بأن يكون الرمي بعد الزوال، ولا نهى عن الرمي قبل الزوال، وأما كون الفعل لا يدل على الوجوب فلان الوجوب لا يكون إلا بأمر بالفعل، أو نهي عن الترك، ولكن نقول. هذا الفعل دلت
__________
(1) تقدم ص 98.

(23/305)

القرينة على أنه للوجوب، ووجه ذلك أن كون الرسول - صلى الله عليه وسلم - يؤخر الرمي حتى تزول الشمس يدل على الوجوب، إذ لو كان الرمي قبل الزوال جائزاً لكان النبي - صلى الله عليه وسلم - يفعله، لأنه أيسر على العباد وأسهل، والنبي عليه الصلاة والسلام ما خير بين أمرين إلا اختار أيسرهما ما لم يكن إثماً، فكونه لم يختر الأيسر هنا، وهو الرمي قبل الزوال، يدل على أنه إثم.
والوجه الثاني: مما يدل على أن هذا الفعل للوجوب كون الرسول عليه الصلاة والسلام يرمي فور زوال الشمس قبل أن يصلي الظهر، فكأنه يترقب الزوال بفارغ الصبر ليبادر بالرمي، ولهذا أخر
صلاة الظهر مع أن الأفضل تقديمها أول الوقت كل ذلك من أجل أن يرمي بعد الزوال.
س1379: سئل فضيلة الشيخ- رحمه الله تعالى-: رفقة خرجوا من منى متعجلين لإيقاف سيارتهم خارج منى خشية زحام السيارات عند النفر من منى ثم إنهم رجعوا على أرجلهم فرموا الجمرات،
فمنهم من رمى قبل غروب الشمس، ومنهم من رمى بعد غروب الشمس بسبب الزحام فماذا على المتأخرين؟
فأجاب- رحمه الله- بقوله: الظاهر أنه لا شيء على الجميع؟ لأن هؤلاء خرجوا من منى قبل غروب الشمس لكنهم رجعوا ورموا، وهم تأخروا نظراً للزحام فليس عليهم شيء، لأنه بغير اختيارهم.

(23/306)

س1380: سئل فضيلة الشيخ- رحمه الله تعالى-: هل يجوز التوكل عن المرأة في رمي الجمرات اليوم الثاني عشر بسبب الزحام؟
فأجاب- رحمه الله- بقوله: الزحام في الواقع إذا انتظر الإنسان زال الزحام، لكن أحياناً الإنسان لا يمكنه أن يتأخر، فيرمي بعد الزوال مباشرة في اليوم الثاني عشر، ففي هذا اليوم أرى أنه يأخذ إنابة عن المرأة؛ لأن المرأة مهما كانت، فلو كانت شابة في هذا الزحام لا تستطيع، ثم كيف نقول: إن الإنسان يرمي وهو لا يدري أيموت أو يحيا؟ قلبه مشوش، وفي الحديث الصحيح: "لا صلاة بحضرة طعام"؟ (1) لأن القلب مشوش، والرمي عبادة، فأرى أنه في اليوم الثاني عشر لن تعجل ولم يتأخر إلى العصر أن يأخذ حصى كل النساء اللاتي معه ويرمي، لأن شاهدنا أمراً فظيعاً جداً، المرأة تتعب تعباً عظيماً وقوتها أدنى من الرجل، وربما تسقط عباءتها، فتحاول أن تأخذها وتدعس، فالعام الماضي سقط من أحد الرجال متاعه عند الجمرة، فانحنى ليأخذه ودعسه الناس، وسقط من وراءه عليه حتى مات اثنا عشر رجلاً، فالمسألة ليست هينة، وغشم الناس اليوم معزوف، واللغات مختلفة، فربما يضيق عليك إنسان من الزحام وتصيح: ابعد عني! أنقذني! فيظن أنك تسبه فيزيد عليك.
س1381: سئل فضيلة الشيخ- رحمه الله تعالى-: إذا أراد إنسان التعجل في اليوم الثاني عشر ومعه نساء فهل يتوكل عنهن في رمي
__________
(1) أخرجه مسلم، كتاب المساجد، باب كراهة الصلاة بحضرة الطعام (رقم 560) .

(23/307)

الجمرات؟
فأجاب- رحمه الله- بقوله: اليوم الثاني عشر لمن أراد أن يتعجل لا شك أن فيه مشقة ويحصل فيه أموات، لذلك أوى أن من أواد أَن يتعجل ومعه نساء فليتوكل عنهن، ويبقيا في الخيمة لئلا يلقين بأنفسهن إلى التهلكة، والناس اليوم كما هو مشاهد كثير منهم لا يرحم أحداً، يريد أن يقضي شغله ولا يهمه أحد إلا من شاء الله، والنساء ضعيفات متحجبات محتشمات، فأحياناً تخرج المرأة بلا
عباءة، تسقط العباءة من شدة الزحام، وقد تكون حاملاً فتسقِط، وأحياناً تدوخ، وهذا والله لا يأتي به الإسلام، لأن الله تعالى قال في كتابه العظيم: (لَا يُكَلِّفُ الله نَفْسًا إِلَّا وُسْعَهَا) ويقول جل وعلا:
(وَمَا جَعَلَ عَلَيْكُمْ فِي الدِّينِ مِنْ حَرَجٍ) فكيف نحرج أنفسنا وقد وسَّع الله علينا.
وعلى كل حال إن بقيت الدنيا زحاماً كما نشاهد، وأراد الإنسان أن يتعجل فيتوكل عن النساء ويرمي عنهن والحمد لله رب العالمين.
س1382: سئل فضيلة الشيخ- رحمه الله تعالى-: جماعة حجوا ولكنهم لم يبقوا في منى إلا يوم العيد واليوم الثاني ثم أجروا من يرمي عنهم اليومين الباقيين وسافروا بعد الوداع، فما حكم هذا العمل؟
فأجاب- رحمه الله- بقوله: العمل الذي فعلوه ليس بصحيح، ولا بجائز أيضاً، فإن الواجب على المرء أن يبقى في منى بعد يوم العيد ليلة الحادي عشر، وليلة الثاني عشر، ويوم الثاني عشر

(23/308)

إلى أن تزول الشمس فيرمي الجمرات، ثم إن شاء أنهى حجه وتعجل، وإن شاء بقي إلى اليوم الثالث عشر فرمى بعد الزوال ثم نزل، وكثير من العامةْ يظنون أن قوله تعالى: (فَمَنْ تَعَجَّلَ فِي يَوْمَيْنِ فَلَا إِثْمَ عَلَيْهِ وَمَنْ تَأَخَّرَ فَلَا إِثْمَ عَلَيْهِ) يظنون أن يوم العيد داخل في هذين اليومين، فيتعجل بعضهم إلى اليوم الحادي عشر، وهذا ظن لا أصل له، فإن الله يقول: (وَاذْكُرُوا الله فِي أَيَّامٍ مَعْدُودَاتٍ) والأيام المعدودات هي أيام التشريق، فمن تعجل في يومين، ويكون ذلك التعجل في اليوم الثاني عشر؛ لأنه هو ثاني اليومين فلا إثم عليه ومن تأخر فلا إثم عليه.
وأما ما سأله الأخ فإنه يسأله بعض الناس أيضاً ويتعجلون قبل اليومين، فمنهم من يوكل من يقضي عنه بقية حجه كما في هذا السؤال، ومنهم من يزعم بأنه يكفيه أن يذبح فدية عن المبيت وفدية
عن الرمي ويخرج، وهذا أيضاً ليس بصحيح، والفدية ليست بدلاً عن ذلك على وجه التخيير بينها وبين هذه العبادات، وإنما الفدية جبر لما حصل من الخلل بترك هذه العبادات، فيكون فعلها جابراً
لهذه السيئة التي فعلها وهو تركه لهذا الواجب، وليست هذه الفدية سبيلاً معادلاً لفعل واجب، فمن حج يجب عليه أن يبقى في منى اليوم الحادي عشر والثاني عشر، وإذا رمى في اليوم الثاني عشر بعد
الزوال فإن شاء تعجل ونزل وطاف للوداع ومشى، وإن شاء بقي إلى اليوم الثالث عشر ورمى بعد الزوال ثم نزل وطاف للوداع وسافر.

(23/309)

س1383: سئل فضيلة الشيخ- رحمه الله تعالى-: ذكرتم أنه إذا عزم الحاج على التعجل اليوم الثاني عشر وكانت الجمرات مزدحمة وانتظر حتى يخف الزحام فله أن يتعجل ويخرج من منى ولو رمى الجمرات بعد الغروب فهل يكون عند الجمرات منتظراً أو لو كان في خيمته؟ وهل لو لم يخف الزحام إلا بعد العشاء أرجو ذكر ضابط نستنير به حول هذا الأمر؟
فأجاب- رحمه الله- بقوله: الواجب أن يتقدم إلى الجمرات وينتهز الفرصة، وقد بلغني عن بعض الناس أنه في عصر اليوم الثاني عشر يكون المرمى خفيفاً، وذلك لأن زحام المتعجلين قد زال،
وانتهى أكثرهم، والمتأخرون يأتون في الليل، فحدثني شخص يقول: أنا أرمي عادة بعد العصر، وأنا أتعجل وأجده خفيفاً، والعلة معقولة فأقول: تقدم بمعنى حمل متاعك، وتقدم إلى الجمرات، ومتى وجدت فرصة فارم، وانزل إلى مكة، حتى لو فرض أنك لم تجد الفرصة إلا. بعد غروب الشمس، أو بعد دخول وقت العشاء فلا حرج عليك، متى وجدت الفرصة فارم ولو بعد منتصف الليل، وأنزل إلى مكة.
س1384: سئل فضيلة الشيخ- رحمه الله تعالى-: جماعة حجوا هذا العام وفي اليوم الثاني عشر بعد صلاة العصر عزموا على التعجل وحملوا متاعهم وخرجوا من منى، ولكنهم لم يرموا الجمرات إلا بعد صلاة المغرب، حيث دخلوا منى بعد صلاة المغرب ورموا الجمرات ثم ودعوا، فهل عليهم شيء أم أن حجهم صحيح؟

(23/310)

فأجاب- رحمه الله- بقوله: حجهم صحيح إن شاء الله ولا شيء عليهم؛ لأنهم تعجلوا وخرجوا لكن بودي أنهم ما خرجوا من منى حتى رموا وهم إذا رموا ولو بعد المغرب مادام قد جهزوا
أنفسهم وسافروا وعزموا على التعجل فلا شيء عليهم ولو رموا بعد المغرب.
س1385: سئل فضيلة الشيخ- رحمه الله تعالى-: قوله تعالى: (فَمَنْ تَعَجَّلَ فِي يَوْمَيْنِ فَلَا إِثْمَ عَلَيْهِ وَمَنْ تَأَخَّرَ فَلَا إِثْمَ عَلَيْهِ لِمَنِ اتَّقَى) ما معنى (لِمَنِ اتَّقَى) ؟
فأجاب- رحمه الله- بقوله: يعني أن هذا الحكم إنما هو لمن اتقى الله عز وجل، بحيث أتى بالحج كاملاً قبل التعجل، أو تأخر للتقرب إلى الله عز وجل، لا لغرض دنيوي، أو حيلة أو ما أشبه ذلك فيكون هذا القيد راجعاً لمسألتين: للتعجل والتأخر، وقيل: إن القيد للأخير فقط (وَمَنْ تَأَخَّرَ فَلَا إِثْمَ عَلَيْهِ لِمَنِ اتَّقَى) يعني أن التأخر أتقى لله عز وجل، لأنه خير من التعجل، حيث إن الرسول عليه الصلاة والسلام تأخر، وحيث إن المتأخر يحصل له عبادتان: الرمي والمبيت، لكن يظهر والله أعلم المعنى الأول أن هذا القيد للتعجل والتأخر بحيث يحمل الإنسان تقوى الله عز وجل على التعجل أو التأخر.
س1386: سئل فضيلة الشيخ- رحمه الله تعالى-: ما هي الأخطاء الواقعة في أيام الإقامة بمنى في أيام التشريق؟

(23/311)

فأجاب- رحمه الله- بقوله: أما الأخطاء في منى فمنها:
أولاً: أن بعض الناس لا يبيتون بها ليلتي الحادي عشر والثاني عشر، بل يبيتون خارج منى من غير عذر يريدون أن يترفهوا، أو يشموا الهواء- كما يقولون- وهذا جهل وضلال، ومخالفة لسنة
الرسول - صلى الله عليه وسلم - ، والإنسان الذي يريد أن يترفه لا يأتي للحج، فإن بقاءه في بلده أشد ترفهاً، وأسلم من تكلف الشاق والنفقات.
ثانياً: ومن الأشياء التي يحل بها بعض الحجاج في الإقامة بمنى، بل التي يخطئون فيها أن بعضهم لا يهتم بوجود مكان في منى، فتجده إذا دخل في الخطوط، ووجد ما حول الخطوط ممتلئاً، قال: إنه ليس في منى مكان، ثم ذهب ونزل في خارج منى، والواجب عليه أن يبحث بحثاً تاماً في ما حول الخطوط وما كان داخلها، لعله لمجد مكاناً يمكث فيه في أيام منى؛ لأن البقاء في منى واجب، لقول النبي - صلى الله عليه وسلم - : "خذوا عني مناسككم" (1) وقد أقام - صلى الله عليه وسلم - في منى ورخص للعباس بن عبد المطلب -رضي الله عنه- من أجل سقايته أن يبيت في مكة ليسقي الحجاج.
ثالثاً: ومن الأخطاء أيضاً: أن بعض الناس إذا بحث ولم لمجد مكاناً في منى نزل إلى مكة، أو إلى العزيزية وبقي هنالك، والواجب إذا لم لمجد مكاناً في منى أن ينزل عند آخر خيمة من خيام الحجاج
ليبقى الحجيج كلهم في مكان واحد متصلاً بعضه ببعض، كما نقول في ما لو امتلأ السجد بالمصلين فإنه يصلي مع الجماعة، حيث تتصل الصفوف ولو كان خارج المسجد.
__________
(1) تقدم ص 98.

(23/312)

رابعاً: ومن الأخطاء التي يرتكبها بعض الحجاج في الإقامة بمنى وهو يسير لكن ينبغي المحافظة عليه أن بعض الناس يبيت في منى، ولكن إذا كان النهار نزل إلى مكة ليترفه بالظل الظليل، والمكيفات والمبردات، ويسلم من حو الشمس ولفح الحر، وهذا وإن كان جائزاً على مقتضى قواعد الفقهاء، حيث قالوا: (إنه لا يجب إلا المبيت) فإنه خلاف السنة، لأن النبي - صلى الله عليه وسلم - بقي في منى ليال وأيام التشريق فإنه عليه الصلاة والسلام يمكث في منى ليالي أيام التشريق وأيام التشريق. أما لو كان الإنسان محتاجاً إلى ذلك كما لو كان مريضاً أو كان مرافقاً لمريض لا بأس به؛ لأن الرسول - صلى الله عليه وسلم - وخص للرعاة أن يبيتوا خارج منى، وأن يبقوا في الأيام في مراعيهم
مع إبلهم.
هذه بعض من الأخطاء لتي يرتكبها بعض الحجاج في الإقامة في منى.

(23/313)

رسالة
بسم الله الرحمن الرحيم
من محبكم محمد الصالح العثيمين إلى الأخ المكرم حفظه الله تعالى السلام عليكم ورحمة الله وبركاته.
كتابكم الكريم المؤرخ 15 وصلني أمس، سرنا صحتكم الحمد لله على ذلك.
سؤالكم عمن قدموا مكة فنزلوا بمنى، ثم دخلوا مكة لقضاء عمرتهم، وعادوا إلى منى وأقاموا بها إلى الحج فهل هذا جائز؟
فالجواب: لا أرى في ذلك منعاً، لكن الأولى عدم فعل ذلك؛ لأن هذه المحلات أعني منى ومزدلفة وعرفة إنما هي أمكنة للأنساك المفعولة فيها، والنبي - صلى الله عليه وسلم - نزل بالأبطح في مكة، ولم يخرج إلى منى إلا في يوم التروية.
وسؤالكم أيضاً عمن نفر من منى، ووكل من يرمي عنه، ثم ودع البيت قبل رمي موكله، فهل يجوز ذلك؟
فالجواب كما يأتي:
1- نسأل لماذا وكل من يرمي عنه؟
فإن كان الجواب: لأنه غير قادر على الرمي بنفسه فالتوكيل جائز، ولكن لا ينبغي أن ينفر من منى حتى يرمي الوكيل؛ لأن النبي - صلى الله عليه وسلم - لم ينفر من منى إلا بعد الرمي، وقال: "خذوا عني مناسككم" (1) .
__________
(1) تقدم ص 98.

(23/315)

أما إن كان قادراً على الرمي بنفسه فإن التوكيل لا يجوز لا في الفرض ولا في النفل، على الصحيح، لأن نفل الحج والعمرة كفرضهما في وجوب الإتمام إذا شرع فيهما، قال الله تعالى: (وَأَتِمُّوا الْحَجَّ وَالْعُمْرَةَ لله) .
2- والوداع لا يجوز إلا بعد فراغ أفعال الحج كلها، فلو ودع الإنسان قبل الرمي، ثم خرج ورمى لم يجز له ذلك؛ وعليه إعادة الطواف؛ لأن النبي لمجسم لم يوح البيت حتى فرغ من جميع أفعال
الحج، ولمحال للناس: "خذوا عني مناسككم" (1) وأيضاً فإنه قال للناس: "لا ينفرن أحد حتى يكون آخر عهده بالبيت" (2) ولم يكونوا ينفرون إلا بعد الرمي.
وأيضا فإن قوة كلام الأصحاب وترتيبهم لما لفعله الحاج دليل على أن طواف الوداع يكون بعد تمام أفعال النسك كلها، وقد عبروا عن ذلك بقولهم: يطوف للوداع إذا فرغ من جميع أموره.
وسؤالكم عن المرأتين اللتين تجاوزتا خمسين سنة وإحداهما يأتيها الحيض على الصفة المعروفة، والأخرى على غير الصفة المعروفة فالجواب:
1- التي يأتيها على صفته المعروفة يكون دمها دم حيض صحيح، على القول الراجح، إذ لا حد لأكثر سن الحيض، وعلى هذا فيثبت لها أحكام دم الحيض المعروفة، من اجتناب الصلاة، والصيام، والجماع، ولزوم الغسل، وقضاء الصوم ونحو ذلك.
__________
(1) تقدم ص 98.
(2) تقدم ص 80.

(23/316)

2- وأما التي يأتيها صفوة وكدرة فالصفرة والكدرة إن كانت في زمن العادة فحيض، و إن كانت في غير زمن العادة فليست بحيض، وأما إن كان دمها دم الحيض المعروف، لكن تقدم أو تأخر
فهذا لا تأثير له، بل تجلس إذا أتماها الحيض وتغتسل إذا انقطع عنها.
وهذا كله على القول الصحيح من أن سن الحيض لا حد له، أما على المذهب فلا حيض بعد خمس سنة وإن كان دماً أسود عادياً، وعليه فتصوم وتصلي ولا تغتسل عند انقطاعه، لكن هذا
القول غير صحيح.
هذا ما لؤم. شرفونا بما يلزم، بلغوا سلامنا الشيخ محمداً والأولاد والإخوان، كما أن الجميع بخير، والله يحفظكم، والسلام عليكم ورحمة الله وبركاته.

(23/317)

كلمة في اليوم الثالث عشر من ذي الحجة بمنى
بسم الله الرحمن الرحيم
الحمد لله رب العالمين، وصلى الله وسلم على نبينا محمد خاتم النبيين وإمام المتقين، وعلى آله وأصحابه ومن تبعهم بإحسان إلى يوم الدين، أما بعد: فهذا هو اليوم الثالث من أيام التشريق وهو
آخرها، وقد قال النبي صلى الله عليه وعلى آله وسلم: "أيام التشريق أيام أكل وشرب وذكر لله عز وجل" (1) ولم يرخص في أيام التشريق أن يصمن إلا لمن لم يجد الهدي، وبهذا لا يصوم الإنسان هذا اليوم وإن كان اليوم الأول من الأيام البيض؛ لأنه من أيام التشريق وأيام التشريق ينبغي للإنسان أن يتفرغ للذكر ويأكل ويشرب، لأنه في ضيافة الله عز وجل، ولكن من لم يجد الهدي للقارن أو المتمتع فإنه يصوم هذه الأياٍم الثلاثة، لقوله تعالى: (فَمَنْ تَمَتَّعَ بِالْعُمْرَةِ إِلَى الْحَجِّ فَمَا اسْتَيْسَرَ مِنَ الْهَدْيِ فَمَنْ لَمْ يَجِدْ فَصِيَامُ ثَلَاثَةِ أَيَّامٍ فِي الْحَجِّ وَسَبْعَةٍ إِذَا رَجَعْتُمْ تِلْكَ عَشَرَةٌ كَامِلَةٌ) فلنا أن نستغرق هذا اليوم في الذكر وأن نتمتع بما منَّ الله علينا بالأكل والشرب حتى نحقق ما أراده النبي - صلى الله عليه وسلم - في قوله: "أيام التشريق أيام أكل وشرب وذكر لله عز وجل" وهو أي هذا اليوم من أيام الذبح؛ لقول النبي صلى الله عليه وعلى آله وسلم: "كل أيام التشريق ذبح" (2) أي وقت للذبح، وهذا هو القول الراجح من أقوال العلماء، ومن العلماء في يقول: تنتهي أيام الذبح بانتهاء اليوم الثاني عشر، لكن القول بأن جميع أيام التشريق أيام ذبح هو الصواب.
__________
(1) أخرجه مسلم، كتاب الصيام، باب تحريم صيام أيام التشريق (1141) .
(2) أخرجه الإمام أحمد (4/82) .

(23/319)

وفي هذا اليوم يودع الحجاج منى؛ لأنهم يرمون الجمرات بعد الزوال، ثم يغادرونها، ولكن إذا أراد الإنسان أن يسافر إلى بلده من مكة بعد الحج، فإنه لابد أن يطوف طواف الوداع، وهو بثيابه
المعتادة، ولا سعي بعده، وطواف الوداع واجب إلا على الحائف والنفساء، فإنه لا وداع عليهما، لقول عبد الله بن عباس- رضي الله عنهما-: أمر الناس أن يكون آخر عهدهم بالبيت إلا أنه خفف عن الحائض، وينبغي لك أجها الأخ المسلم بعد أن منَّ الله عليك بهذا الحج الذي أرجو الله تعالى أن يجعل حجنا وحجكم مبروراً، وذنبنا مغفوراً، وسعينا مشكوراً، ينبغي لك أن لا تسود صفحات
أعمالك بالسيئات بعد أن طهرك الله منها، فإن النعمة إنما تشكر بمثلها، بمعنى أن الإنسان إذا وفقه الله لحسنة فإن من شكر هذه الحسنة أن تأتي بحسنة أخرى، ولهذا قال بعض العلماء: علامة
قبول الحسنة الحسنة بعدها، وإذا شكوت الله عز وجل فإن تلك نعمة تحتاج إلى شكر، وإذا شكرت على هذه النعمة أي نعمة الشكر الأول تحتاج إلى شكر آخر وهلم جوا.
ولهذا قال بعضهم شعراً:
إذا كان شكري نعمة الله نعمة ... علي له بمثلها يجب الشكر
فكيف بلوغ الشكر إلا بفضله ... وإن طالت الأيام واتصل العمر
اللهم أعنا على ذكرك وشكرك وحسن عبادتك.

(23/320)


طواف الوداع - فتاوى ابن عثيمين

طواف الوداع
في الحج والعمرة

(23/321)

س1387: سئل فضيلة الشيخ- رحمه الله تعالى-: ما حكم طواف الو داع؟ ومتى يكون؟
فأجاب- رحمه الله- بقوله: طواف الوداع واجب على كل إنسان غادر مكة وهو حاج أو معتمر، فإذا قدم الإنسان للحج أو للعمرة وأتى بذلك فإنه لا يخرج حتى يطوف للوداع، أما إذا قدم إلى
مكة لغير حج ولا عمرة، بل لعمل أو لزيارة قريب، أو ما أشبه ذلك، فإن طواف الوداع لا يلزمه حينئذ، لأنه لم يأت بنسك حتى يلزمه طواف الوداع.
ويجب أن يكون طواف الوداع آخر شيء لقول النبي - صلى الله عليه وسلم - : (لا ينفرن أحد حتى يكون آخر عهده بالبيت" (1) ولكن العلماء- رحمهم الله- رخصوا لمن طاف طواف الوداع في الأشياء التي يفعلها وهو عابر وماشي، مثل أن يشتري حاجة في طريقه، أو أن ينتظر رفقة متى جاءوا ركب ومشى، وأما من طاف للوداع ثم أقام ونوى إقامة لغير هذه الأشياء وأمثالها فإنِه يجب عليهِ أن يعيد طواف الوداع.
س1388: سئل فضيلة الشيخ- رحمه الله تعالى-: رجل طاف طواف الوداع في الصباح ثم نام وأراد أن يسافر بعد العصر فهل يلزمه أن يعيد طواف الوداع؟
فأجاب- رحمه الله- بقوله: عليه أن يعيد طواف الوداع في العمرة والحج، لأن النبي - صلى الله عليه وسلم - قال: "لا ينفر أحد حتى يكون آخر عهده بالبيت" (2) قال ذلك في حجة الوداع، فابتداء وجوب طواف
__________
(1) تقدم ص 80.
(2) تقدم ص 85.

(23/323)

الوداع من ذلك الوقت، فلا يرد علينا أن الرسول - صلى الله عليه وسلم - اعتمر قبل ذلك ولم ينقل عنه أنه ودع؛ لأن طواف الوداع إنما وجب في حجة الوداع، وقد قال النبي - صلى الله عليه وسلم - : "اصنع في عمرتك ما أنت صانع في حجك" (1) وهذا عام يستثنى منه الوقوف، والمبيت، والرمي، لأن هذا خاص بالحج بالاتفاق، ويبقى ما عداه على العموم، ولأن النبي - صلى الله عليه وسلم - سمى العمرة حجاً أصغر كما في حديث عمرو بن حزم الطويل المشهور الذي تلقاه العلماء بالقبول، وهو حديث مرسل (2) ، لكنه صحيح لتلقي العلماء له بالقبول؟ ولأن الله تعالى قال: (وَأَتِمُّوا الْحَجَّ وَالْعُمْرَةَ لله) وإذا كان طواف الوداع من إتمام الحج فهو أيضاً من إتمام العمرة. ولأن هذا الرجل المعتمر دخل المسجد الحرام بتحية فلا ينبغي أن يخرج منه إلا بتحية.
وعلى هذا فإن طواف الوداع يكون واجباً في العمرة كالحج، وهناك حديث أخرجه الترمذي: "إذا حج الرجل، أو اعتمر فلا يخرج حتى يكون آخر عهده بالبيت" (3) . وهذا الحديث فيه ضعف
لأنه من رواية الحجاج بن أرطاة، ولولا ضعف هذا الحديث لكان نصًّا في المسألة وقاطعاً للنزاع، ولكن لضعفه لم يقو على الاحتجاج
__________
(1) أخرجه البخاري، كتاب الحج، باب غسل المخلوق ثلاث مرات (رقم 1536) ومسلم، كتاب الحج، باب ما يباح للمحرم بحج أو عمرة وما لا يباح (رقم 1180) .
(2) أخرجه ابن حبان (793) والحاكم (1/395) .
(3) أخرجه الترمذي، كتاب الحج، باب ما جاء من حج أو اعتمر فليكن آخر عهده بالبيت (رقم 946) وقال: حديث غريب. وقال الألباني: منكر بهذا اللفظ، وصح
معناه دون قوله: لا "أو اعتمر".

(23/324)

به، إلا أن الأصول التي ذكرناها آنفاً تدل على وجوب طواف الوداع للعمرة.
ولأنه إذا طاف للعمرة فهو أحوط وأبرأ للذمة؛ لأنك إذا طفت للوداع في العمرة، لم يقل أحد إنك أخطأت، لكن إذا لم تطف قال لك من يوجب ذلك: إنك أخطأت، وحينئذ يكون الطائف مصيباً بكل حال، ومن لم يطف فإنه على خطر، ومخطئ على قول بعض أهل العلم.
س1389: سئل فضيلة الشيخ- رحمه الله تّعالى-: نسمع من أغلب الناس يقولون من طاف طواف الوداع! يبت في حدود مكة نهائياً وإن نام تلك الليلة في مكة لزمه طواف مرة أخرى بالبيت فهل هذا صحيح أم لا؛ لأننا أحياناً نحرج في ذلك حيث نأتي متعبين ولا نستطيع الخروج قبل أن نأخذ الراحة في مكة والطواف مرة أخرى يصعب علينا لوجود الزحام من الحجاج؟
فأجاب- رحمه الله- بقوله: طواف الوداع يجب أن يكون آخر أمور الإنسان؛ لأن النبي عكف يقول:! لا ينفرن أحد حتى يكون آخر عهده بالبيت" (1) ولأبي داود: "حتى يكون آخر عهده الطواف بالبيت" وعلى هذا فأعد لنفسك بأنك لا تطف للوداع حتى تنتهي من جميع أمورك، ثم تخرج مباشرة، لكن يسمح للإنسان بعد طواف الوداع أن يصلي الصلاة إذا كانت قد دخل وقتها، وأن يشتري حاجة بطريقه وهو ماش، وأما كونه يبقى بمكة فإنه إن بقي يجب عليه
__________
(1) تقدم ص 80.

(23/325)

إعادة طواف الوداع، وعلى هذا فلا حرج عليكم أن تخرجوا من حدود مكة ثم تبيتون في الطريق وتستريحون ثم تستأنفون السير.
س1390: سئل فضيلة الشيخ- رحمه الله تعالى-: قمنا بالحج متمتعين قبل عامين من الآن وقمنا بأعمال الحج كاملة من طواف الإفاضة والسعي والمبيت والوقوف بعرفات والهدي ولكن ظنًّا منا بأنه ليس علينا طواف وداع لم نطف للوداع، لأننا كلنا نظن أن طواف الوداع للقادمين من خارج المملكة فقط وهذا اعتقادنا فهل ما قمت به صحيح؟ وإذا لم يكن صحيحاً فما العمل؟ وما هي الكفارة علماً بأننا من سكان جدة؟
فأجاب- رحمه الله- بقوله: ما قام به السائل من أعمال الحج فكله صحيح، لكن الوداع تركه غير صحيح، قال ابن عباس - رضي الله عنهما-: كان الناس ينصرفون من كل وجه، فقال - صلى الله عليه وسلم - : "لا ينفرن أحد حتى يكون آخر عهده بالبيت" (1) فأهل جدة ومن دون جدة أيضاً إذا خرجوا من مكة بعد حج أو عمرة وجب عليهم طواف الوداع، إلا إذا أخروا طواف الإفاضة وطافوه عند الوداع فإنه لمجزئ عن طواف الوداع، وكذلك في العمرة إذا طافوا وسعوا وقصروا ثم رجعوا إلى أهليهم، فليس عليهم وداع، لأن الطواف الأول كاف، والقاعدة عند أهل العلم في مثل هؤلاء: أنه يلزم كل واحد منهم دم، أي فدية تذبح في مكة، وتوزع على الفقراء لتركهم هذا الواجب.
__________
(1) تقدم ص 85.

(23/326)

س1391: سئل فضيلة الشيخ- رحمه الله تعالى-: حججت بطفلة رضيعة ولم أطف بها طواف الوداع فما الحكم في ذلك؟
فأجاب- رحمه الله- بقوله: ليس عليك شيء، الصغار ما جاء منهم من المناسك فاقبلوه، وما تركوه لا تطالبون به، ولكني أشير على إخواننا أن لا يحجوا الصغار في هذه المواسم، لأن في ذلك تضييقاً عليهم، وعلى أطفالهم تعب ومشقة، وتحجيجهم ليس بواجمب، غاية ما في ذلك أن لهم فيه أجراً، لكن هذا الأجر الذي يحصلونه ربما يفوتهم من الأجر في تكميل مناسكهم أكثر وأكثر مما حصلوه من حج هذا الصبي، والإنسان ينبغي له أن يكون بصيراً بالشرع قبل أن يفعل، ولهذا لم يأمر النبي - صلى الله عليه وسلم - الصحابة- رضي الله عنهم- أن يحجوا أطفالهم، وغاية ما روي عنهم أن امرأة رفعت صبيًّا لها، وقالت: أن هذا حج؟ قال - صلى الله عليه وسلم - : "نعم ولك أجر" (1) . فإذا كان تحجيجنا هؤلاء الصغار سيفوتنا سنناً كثيرة في عبادتنا التي جئنا من أجلها فترك تحجيجهم أولى من تحجيجهم.
س1392: سئل فضيلة الشيخ- رحمه الله تعالى-: الحاج إذا خرج في يوم التروية يريد أن يذهب إلى الحل مثلاً يريد أن يخرج إلى عرفة فهل يلزمه طواف وداع أم لا؟
فأجاب- رحمه الله- بقوله: لا يلزمه طواف وداع؛ لأن النبي - صلى الله عليه وسلم - خرج من مكة إلى منى، ثم إلى عرفة، ولم يطف طواف الوداع فإذا قال قائل: النبي عليه الصلاة والسلام مازال في نسكه، قلنا:
__________
(1) أخرجه مسلم، كتاب الحج، باب صحة حجة الصبي (رقم 1336) (459) .

(23/327)

كثير من الصحابة- رضي الله عنهم- حلوا من إحرام العمرة لأنهم لم يسوقوا الهدي وابتدءوا الحج من جديد في اليوم الثامن، ومع ذلك ما أمروا بأن يذهبوا إلى البيت فيطوفوا طواف الوداع، فليس طواف الوداع في هذه الحال مشروعاً.
س1393: سئل فضيلة الشيخ- رحمه الله تعالى-: هل للوداع أشواط معدودة أو يطوف الإنسان ما شاء واحداً أو خمسة أو عشرة المهم أن يطوف حول الكعبة؟
فأجاب- رحمه الله- بقوله: إذا أطلق الطواف فالمراد به الطواف المشروع وهو لا يقل عن سبعة أشواط ولا يزيد عليها، كما أننا إذا قلنا: (صلاة) فهي الصلاة المشروعة التي لها صفة معينة، من ركوع وسجود وقيام وقعود، فالطواف إذا أطلق فإنما المراد به الطواف بالبيت، وقد ثبت في الصحيحين، وغيرهما من حديث ابن عباس- رضي الله عنهما- أن النبي عليه الصلاة والسلام قال: "لا ينفرن أحد حتى يكون آخر عهده بالبيت" (1) وفي رواية لأبى داود: لا حتى يكون آخر عهده الطواف بالبيت" (2) والطواف إذا أطلق فهو سبعة أشواط.
س1394: سئل فضيلة الشيخ- رحمه الله تعالى-: رجل حج ورمى الجمرات ثم ذهب إلى مكة وطاف طواف الوداع وانتهى من ذلك في
__________
(1) تقدم ص 85.
(2) تقدم ص 88.

(23/328)

حدود الساعة الخامسة قبل المغرب ثم ذهب إلى مسكنه في العزيزية وكان في نيته أخذ أغراضه والسفر إلى جدة مباشرة لأن له قريباً بها، ولكن نظراً لحالته الصحية التي أصابته يوم عرفة لم يستطع فأجل سفوه حتى الصباح فنام في مسكنه واستيقظ وسافر من مكة إلى جدة في حدود الساعة التاسعة صباحاً، ولم يعد طواف الوداع ثم غادر جدة إلى بلده فماذا يلزمه؟
فأجاب- رحمه الله- بقوله: كان الواجب عليه أدن يرحم من جدة ويطوف قبل أن يسافر، فالذي أرى أنه احتياطاً أن يذبح فدية في مكة وتوزع على الفقراء.
س1395: سئل فضيلة الشيخ- رحمه الله تعالى-: ما حكم ترك طواف الوداع بحجة أن هناك زحمة شديدة؟
فأجاب- رحمه الله- بقوله: يجب أن يطوف للوداع ولو محمولاً، ولهذا قالت أم سلمة- رضي الله عنها- للرسول - صلى الله عليه وسلم - في طواف الوداع: إنني مريضة قال: "طوفي من وراء الناس وأنت راكبة" (1) ولم يعذرها، فطواف الوداع واجب، لكن لو أن الإنسان تركه فحجه تام، إلا أنه آثم إذا تعمد، وعليه عند أهل العلم فدية تذبح في مكة وتوزع على الفقراء.
س1396: سئل فضيلة الشيخ- رحمه الله تعالى-: هل يجوز للحاج إذا
__________
(1) أخرجه البخاري، كتاب الحج، باب المريض يطوف راكباً (رقم 1633) ومسلم، كتاب الحج، باب جواز الطواف على بعير وغيره (رقم 1276) .

(23/329)

طاف طواف الوداع أن يعود للبيت؟
فأجاب- رحمه الله- بقوله: طواف الوداع يجب أن يكون آخر أمور الإنسان إذا فرغ من كل شيء، وأراد أن يركب السيارة يطوف، لأن النبي - صلى الله عليه وسلم - قال: "لا ينفرن أحد حتى يكون آخر عهده بالبيت" (1) وهو - صلى الله عليه وسلم - طاف للوداع في آخر الليل، وصلى الفجر ومشى، فمثلاً إذا قدرنا أن موعد الرحلة بعد صلاة الفجر مباشرة نقول: طف للوداع قبل أذان الفجر ثم صل الفجر وتوكل على الله، لكن لو طاف للوداع بعد المغرب وهو لا يريد السفر إلا في الصباح فهذا لا يجوز، وإن فعل ذلك فعليه أن يعيد الطواف ويكون الطواف الأول طواف سنة.
س1397: سئل فضيلة الشيخ- رحمه الله تعالى-: هل يجوز طواف النافلة قبل طواف الوداع؟
فأجاب فضيلته بقوله: يجوز للإنسان إذا خف المطاف ولم يكن عليه ضيق، ولا تضييق على أحد أن يطوف، ثم إذا أراد السفر يطوف للوداع.
س1398: سئل فضيلة الشيخ- رحمه الله تعالى-: حج أبي في العام الماضي وهو رجل عامي ويمشي على رجل واحدة معتمداً على عصا فسمع أن طواف الوداع ستة أشواط ونظراً لظروفه تركها فماذا يجب
__________
(1) تقدم ص 85.

(23/330)

أن أفعله بالنسبة له حتى أطمئن على أداء هذه الشعيرة على الوجه الأكمل خصوصاً وأنني لم أتمكن من الحج هذا العام فهل أعطي لبعض الحجاج قيمة الدم ثم يذبحوا عنه أم أكلفه بالطواف عنه؟
فأجاب- رحمه الله- بقوله: مادام والدك لم يترك إلا طواف الوداع فقط، فإن أهل العلم يقولون فيمن ترك واجباً من واجبات الحج: يجب عليه أن يذبح فدية في مكة يوزعها على الفقراء، وعلى
هذا فتوكل أحداً من الذاهبين إلى مكة ليشتري شاة أو معزاً ويذبحها ويتصدق بها على الفقراء هناك.
س1399: سئل فضيلة الشيخ- رحمه الله تعالى-: رجل يعمل في مكة المكرمة منذ عامين فهل عندما يسافر في فترة إجازته السنوية يجب أن يطوف طواف وداع مع العلم أنه يحج له أو لأهله المتوفين؟ وهل يصح طواف الوداع ليلاً ثم السفر صباحاً؟ وهل يمكن النوم بعد الطواف وتناول الطعام أو شراؤه ثم السفر أم لا؟
فأجاب- رحمه الله- بقوله: طواف الوداع واجب على كل إنسان غادر مكة وهو حاج أو معتمر، فإذا قدمت للحج أو العمرة وأتيت بذلك، فإنك لا تخرج حتى تطوف للوداع، أما إذا قدمت إلى
مكة لغير حج ولا عمرة، بل لعمل، أو لزيارة قريب، أو ما أشبه ذلك فإن طواف الوداع لا يلزمك حينئذ، لأنك لم تأت بنسك حتى يلزمك طواف الوداع.
لا يصح أن يطوف في الليل ثم يسافر في النهار، فيجب أن يكون طواف الوداع آخر شيء، لقول النبي - صلى الله عليه وسلم - : "لا ينفر أحد حتى

(23/331)

يكون آخر عهده بالبيت" (1) ولكن العلماء رخصوا لمن طاف طواف الوداع أن يشتري حاجة في طريقه أو أن ينتظر رفقة وأما من طاف للوداع ثم أقام فإنه يجب عليه أن يعيد طواف الوداع.
س1400: سئل فضيلة الشيخ- رحمه الله تعالى-: امرأة حجت بيت الله الحرام ثلاث مرات، وفي كلل مرة لم تتمكن من طواف الوداع لأعذار شرعية، فتسافر دون الطواف فهل حجها صحيح؟
فأجاب- رحمه الله- بمّوله: من لم يطف طواف الوداع حجه صحيح؛ لأن طواف الوداع منفصل من الحج، ولهذا لا يجب على أهل مكة، ولو كان من واجبات الحج الداخلة فيه لكان واجباً على أهل مكة، لكنه وأجب مستقل لكل من أراد الخروج من مكة من حاج أو معتمر، وإذا كان لهذه السائلة أعذار شرعية وهي الحيض فإن الحائض يسقط عنها طواف الوداع؟ لقول أبن عباس- رضي الله
عنهما-: (أمر الناس أن يكون آخر عهدهم بالبيت إلا أنه خفف عن الحائض) ، وعلى هذا فإن حجك صحيح وليس عليك شيء مادام العذر عذراً شرعيًّا وهو الحيض؟ لأنه خفف عنك الأمر
والحمد لله.
س1401: سئل فضيلة الشيخ- رحمه الله تعالى-: رجل يقول: في السنة الماضية قمت بأداء فريضة الحج طلباً للمغفرة وأداء ركن من
__________
(1) تقدم ص 80.

(23/332)

أركان الإسلام، وعند طواف الوداع أحدثت أثناء الطواف وكنت أجهل بالحكم، وواصلت حتى نهاية الطواف، وصليت بعدها ركعتين عند مقام إبراهيم، وجهلت الحكم أيضاً أو تجاهلت لكثرة
الزحام ما هو الحكم في ذلك؟ وماذا يجب أن أفعل؟ وهل حجي صحيح؟
فأجاب- رحمه الله- بقوله: أما حجك فإنه صحيح؛ لأن طواف الوداع منفصل منه، فهو واجب مستقل، وعلى هذا فلا يكون في حجك منفصل، ولكن إحداثك في أثناء الطواف مبطل له على قول من يرى أنه تشترط الطهارة من الحدث للطواف، وإذا كان مبطلاَّ لَه فإنك تعتبر غير طائف طواف الوداع، وطواف الوداع على القول الراجح من أقوال أهل العلم واجب، لأن النبي - صلى الله عليه وسلم - أمر به فقال: "لا ينفر أحد حتى يكون آخر عهدهم بالبيت" (1) وقال ابن
عباس- رضي الله عنهما-: "أمر الناس أن يكون آخر عهدهم بالبيت إلا أْنه خفف عن الحائض" (2) ، فقوله: "خفف عن الحائض" يدل على أنه على غيرها واجب، ولو كان غير واجب لكان
مخففاً عنها وعن غيرها، وقاعدة أهل العلم وعامتهم على أن من ترك واجباً فعليه دم يذبحه في مكة ويوزعه على الفقراء، والذي فهمته من كلام السائل حيث قال: (جهلت أو تجاهلت) أنه في
طوافه وصلاته الركعتين بعده وقد أحدث، فيه تهاون فني هذا الأمر، نرجو الله تعالى له العفو والمغفرة، فعليه أن يتوب إلى الله تعالى مما
__________
(1) تقدم ص 80.
(2) تقدم ص 80.

(23/333)

صنع، وألا يعود، بل إذا حصل له حدث أثناء الطواف فليخرج، وإن كان في ذلك مشقة عليه فليحتسب الأجر من الله سبحانه وتعالى.
س1402: سئل فضيلة الشيخ- رحمه الله تعالى-: رجل يقول: زوجته حامل في الشهر الثالث وبعد طواف الحج نزل منها دم خفيف جداً فهل عليها طواف الوداع؟ وهل تصلي؟
فأجاب- رحمه الله- بقوله: نعم هذه تصلي، هذه امرأة حامل نزل عليها دم في حملها فهذه تصلي وتطوف ويأتيها زوجها؛ لأن الحامل لا تحيض، فدمها دم فساد لا حكم له، اللهم إلا حاملاً
استمر معها الدم على عادته فهذه بعض النساء يستمر معها دم الحيض في أول الحمل ثم ينقطع.
س1403: سئل فضيلة الشيخ- رحمه الله تعالى-: امرأة حاضت في الحج وأكملت حجها وسعت بين الصفا والمروة وتريد أن تؤخر طواف الإفاضة مع الوداع بعد الطهر هل عملها هذا صحيح؟
فأجاب فضيلته بقوله: نعم لا بأس، ولا حرج عليها أن تؤخر طواف الإفاضة وتطوفه عندِ السفر، ويغني ذلك عن طواف الوداع.
س1404: سئل فضيلة الشيخ- رحمه الله تعالى-: امرأة حجت مع زوجها عام 1409هـ وبعد رمي الجمرات يوم الثاني عشر خرجوا إلى مدينة جدة وفي اليوم التالي صنوا الظهر ثم اتجهوا إلى مكة لطواف

(23/334)

الوداع ومن ثم يعودون إلى مكان إقامتهم ولكن قبل مغادرة جدة صافح المرأة بعض الرجال الأجانب ولم تستطع أن تجدد وضوءها وطافت بالبيت طواف الوداع وهي على تلك الحال فما حكم هذا الطواف؟
فأجاب- رحمه الله- بقوله: أقول إن خروج هذه المرأة وزوجها إلى جدة قبل طواف الوداع، ينظر فيه هل جدة هي مكان إقامتهم، إن كانت جدة مكان إقامتهم، فإن خروجهم إليها من مكة قبل طواف الوداع محرم، ولا ينفعهم الرجوع بعد ذلك والطواف بل عليهم الفدية تذبح في مكة، وتوزع على الفقراء على كل واحد منهم شاة تذبح في مكة وتوزع على الفقراء، أما إذا لم تكن جدة مكان إقامتهم ولكنهم خرجوا إليها في حاجة، على أن من نيتهم أن يعودوا إلى مكة ويطوفوا للوداع ويخرجوا إلى مكان إقامتهم، فإنه لا شيء عليهم.
وأما ما ذكرت من أنها سلمت على بعض الرجال قبل الطواف ثم طافت بعد ذلك بدون وضوء، فإن ذلك لا يضر بالنسبة للطواف، لأن مس المرأة للرجل، أو مس الرجل للمرأة لا ينقض الوضوء، حتى وإن كان بشهوة على القول الراجح، ولكن مصافحتها للرجال الأجانب حرام عليها، ولا يحل لها أن تكشف وجهها، ولا أن تصافح الرجال الأجانب، ولو كانت كفاها مستورتين بقفاز أو غيره، والواجب عليها أن تتوب إلى الله مما صنعت من مصافحة الرجال الأجانب، وألا تعود لمثل ذلك.
وهنا أنبه على مسألة خطيرة في هذا الباب وهي: أن بعض

(23/335)

الناس اعتادوا أن يصافح أخ الزوج زوجة أخيه، أو يصافح ابنة عمته، وهذه العادة عادة سيئة محرمة، ولا يحل لامرأة أن تصافح رجلاً ليس من محارمها أبداً ولو كان ابن عمها، أو أبن خالها، أو
ابن عمتها، أو ابن خالتها، أو أخ زوجها، أو زوج أختها، كل هذا حرام ولا يجوز، والشيطان يجري من أَبن آدم لمجرى الدم، قد يقول قائل: أنا أصافحها وأنا بريء، وأنا واثق من نفسي أن لا تتحرك
شهوتي، وأن لا أتمتع بمسها. فنقول له: ولو كان الأمر كذلك؛ لأن هذه المسألة حساسة جداً، والشيطان يجري من ابن آدم مجرى الدم، ولهذا جاء ني الحديث: "لا يخلون رجل بامرأة إلا كان
الشيطان ثالثهما" (1) ، وما ظنك باثنين الشيطان يكون ثالثهما، كذلك أيضاً إذا مس الوجل المرأة فإن الشيطان سوف يجعل في نفسه حركات، وإن كان بعيداً منها، لكن هو على خطر، ولهذا أحذر من أن تصافح المرأة من ليس من محارمها.
قد يقول قائل: أنا لو تجنبتها ومدت إلي يدها، وقلت: هذا لا يجوز، لأثر ذلك على العلاقة بيني وبينها، أو بيني وبين أبيها، إن كانت بنت عمي، أو بينها وبين أخي إن كانت زوجته، أو ما أشبه
ذلك.
فأقول له: أتخشونهم فالله أحق أن تخشاه، ولقد قال الله عز وجل لنبينا محمد - صلى الله عليه وسلم - أشرف الخلق: (وَاتَّقِ الله وَتُخْفِي فِي نَفْسِكَ مَا
__________
(1) أخرجه البخاري، كتاب الجهاد والسير، باب من اكتتب له جيش فخرجت امرأته حاجة... (رقم 3006) ومسلم، كتاب الحج، باب سفر المرأة مع محرم إلى حج وغيره (رقم 1341) .

(23/336)

الله مُبْدِيهِ وَتَخْشَى النَّاسَ وَاللَّهُ أَحَقُّ أَنْ تَخْشَاهُ) وإذا كان أقاربك من أخ، أو عم، أو أي أحد يجدون في أنفسهم عليك إذا أنت فعلت الحق، أو تجنبت باطلاً، فليكن ذلك، فإنه لا إثم عليك، وإنما الإثم عليهم من وجهين:
الوجه الأول. أنهم وجدوا عليك في أنفسهم وهم من أقاربك.
والوجه الثاني: أنهم وجدوا عليك، لأنك فعلت ما تقتضيه الشريعة، وأي إنسان لا يكره شخصاً لما تقتضيه الشريعة، بل الذي ينبغي أن من فعل ما تقتضيه الشريعة، ولاسيما مع مخالفة العادات
الذي ينبغي ألط يجل هذا الوجل، وأن يعظم ويكرم وأن يكون له في قلوبنا منزلة أرقى وأعلى من منزلته السابقة.
س1405: سئل فضيلة الشيخ- رحمه الله تعالى-: رجل أدى فريضة الحج ونظراً لتعبه وكبر سنه لم يكمل طواف الشوط الأخير من طواف الوداع فقد طاف ستة أشواط فقط فما الحكم؟
فأجاب- رحمه الله- بقوله: الطواف لا بد أن يكون سبعة أشواط، يبتدئ بها من الحجر، وينتهي بها إلى الحجر، فإن نقص شوطاً وأحداَ، أو خطوة واحدة لم يصح الطواف؟ لقول النبي - صلى الله عليه وسلم - : "من عمل عملاً ليس عليه أمرنا فهو رد" (1) وبناء على القول الراجح من قول أهل العلم أن طواف الوداع واجب، والقاعدة عند العلماء أن ترك الواجب فيه فدية شاة أنثى من الضأن، أو ذكر من الضأن،
__________
(1) تقدم ص 147.

(23/337)

أو أنثى من الماعز، أو ذكر من الماعز تذبح في مكة وتوزع على الفقراء.
س1406: سئل فضيلة الشيخ- رحمه الله تعالى-: من لم يتمكن من مغادرة مكة بعد طواف الوداع لأن الطواف كان ليلاً ومعه أطفال وغادر مكة في اليوم التالي ما حكمه؟
فأجاب- رحمه الله- بقوله: الواجب على من أراد السفر من مكة بعد حجه أو عمرته أن يجعل الطواف آخر عهده، لحديث ابن عباس- رضي الله عنهما- قال: (أمر الناس أن يكون آخر عهدهم
بالبيت الطواف) ولكن لو فرض أن الرجل طاف للوداع بناء على أنه خارج ولكنه اشتغل بشيء يتعلق بالسيارة بإصلاحها مثلاً، أو انتظار رفقة أو ما أشبه ذلك، فلا تجب عليه إعادة الطواف،
وكذلك قال العلماء لو اشترى حاجة في طريقه لا بقصد التجارة، فإنه لا يجب عليه إعادة الطواف، ولكن إذا قرر الإنسان بعد أن طاف طواف الوداع البقاء في مكة من الليل إلى النهار أو من النهار
إلى الليل فإن عليه أن يعيد طواف الوداع من أجل أن يكون آخر عهده بالبيت.
س1407: سئل فضيلة الشيخ- رحمه الله تعالى-: رجل حاج من أهل مكة ويريد الذهاب إلى الرياض بعد انتهاء الحج والعودة بإذن الله تعالى بعد أسبوع هل عليه طواف وداع؟
فأجاب فضيلته بقوله: إذا كان الرجل من أهل مكة وحج

(23/338)

وسافر بعد الحج فليطف للوداع، لقول عبد الله بن عباس رضي الله عنهما: كان الناس ينصرفون من كل وجه يعني بعد الحج، فقال النبي - صلى الله عليه وسلم - : "لا ينفرن أحد حتى يكون آخر عهده بالبيت" (1) وهذا عام، فنقول لهذا المكي: ما دمت سافرت في أيام الحج وقد حججت
فلا تسافر حتى تطوف.
س1408: سئل فضيلة الشيخ- رحمه الله تعالى-: عن حاج ترك طواف الوداع فماذا يلزمه وهو الآن في بلده؟
فأجاب- رحمه الله- بقوله: إذا كان لم يترك إلاّ طواف الوداع فقط، فإن أهل العلم يقولون فيمن ترك واجباً من واجبات الحج: يجب عليه أن يذبح فدية في مكة، يوزعها على الفقراء، وحجه
صحيح.
س1409: سئل فضيلة الشيخ- رحمه الله تعالى-: أدينا طواف الوداع لحج العام قبل الماضي في الدور الثاني نظراً لشدة الزحام، وقررنا أن نطوف بدءاً من الشوط الرابع في الدور الأرضي وبعد نزولنا ونحن في الطريق عبر المسعى تجاوزنا الحجر الأسود بدون نية الدخول فيه ولكنا فضلنا العودة مرة أخرى للدور الثاني وأكملنا بقية طوافنا على هذا الأساس بحيث إذا وصلنا منطقة الزحام نتلافه بالطواف من داخل المسعى ثم العودة مرة أخرى للدور الثاني، فما حكم طوافنا؟
وماذا يجب علينا جزاكم الله خيراً؟
__________
(1) تقدم ص 85.

(23/339)

فأجاب- رحمه الله- بقوله: الطواف غير صحيح لنقص الشوط الرابع، حيث مشوا جزءاً منه بغير نية، وعلى هذا فعلى القادر ذبح شاة في مكة توزع عل الفقراء جبراً لما نقص، وأما غير
القادر فلا شيء عليه.
س1410: سئل فضيلة الشيخ- رحمه الله تعالى-: امرأة حاجة وحاضت قبل طواف الوداع فما الحكم؟
فأجاب- رحمه الله- بقوله: الحكم في هذا أن المرأة إذا طافت طواف الإفاضة، وأتاها الحيض أن أتممت مناسك الحج ولم يبق عليها إلا طواف الوداع، فإن طواف الوداع يسقط عنها في هذه
الحال، لحديث ابن عباس- رضي الله عنها- قال: "أمر الناس أن يكون آخر عهدهم بالبيت إلا أنه خفف عن الحائض" (1) ولما قيل للنبي - صلى الله عليه وسلم - إن صفية بنت حيي حاضت وكانت قد طافت- رضي الله عنها- طواف الإفاضة، قال: "فانفروا إذاً" (3) وأسقط عنها طواف
الوداع.
أما طواف الإفاضة فإنه لا يسقط بالحيض فإما أن تبقى المرأة في مكة حتى تطهر وتطوف طواف الإفاضة، وإما ما أن تذهب إلى بلدها على ما بقى من إحرامها، فإذا طهرت عادت فأتت بطواف
الإفاضة، وهنا يحسن إذا عادت أن تأتي أولاً بعموة فتطوف وتسعى وتقصر، ثم تطوف طواف الإفاضة. وإذا كانت لا يمكنها ذلك بأي
__________
(1) تقدم ص 80.
(2) أخرجه البخاري، كتاب الحج، باب إذا حاضت المرأة بعدما أفاضت (رقم 1757) .

(23/340)

حال من الأحوال فإنها تضع على محل الحيض ما يمنع نزول الحمض، وتلوث المسجد به، ثم تطوف للضرورة على القول الراجح.
س1411: سئل فضيلة الشيخ- رحمه الله تعالى-: جماعة من المقيمين قاموا بأداء فريضة الحج وأدوا جميع المناسك عدا طواف الوداع إذا خرجوا من منى إلى جدة مباشرة على أن يعودوا إلى مكة لطواف الوداع قبل مغادرة المملكة إلى السودان عند انتهاء فترة عملهم بالمملكة فما الحكم؟
فأجاب- رحمه الله- بقوله: إن طواف الوداع واجب على كل من حج أو اعتصر فلا يخرج من مكة حتى يطوف للوداع طوافا بدون سعي؛ لحديث ابن عباس- رضي الله عنهما- قال: "كان الناس
ينفرون في كل وجه، فقال النبي - صلى الله عليه وسلم - : "لا ينفرن أحد حتى يكون آخر عهده بالبيت" (1) فهؤلاء الجماعة المقيمون في جدة من السودان حينما لم يطوفوا طواف الوداع، نقول لهم: إنهم أساءوا، وأن الواجب عليهم أن لا يغادروا مكة حتى يطوفوا الوداع؛ لأنهم غادروا مكة إلى محل إقامتهم، فيكونوا داخلين في الحديث الذي أشرنا إليه آنفاً، وعلى هذا فنقول لهم: إن كان عملهم هذا مستنداً إلى فتوى أفتاهم بها أحد من أهل العلم الذين يثقون به فإنه لا شيء
عليهم؛ لأن تلك وظيفتهم (فَاسْأَلُوا أَهْلَ الذِّكْرِ إِنْ كُنْتُمْ لَا تَعْلَمُونَ) وإذا أخطأ المفتي لم يلزم المستفتي شيئاً؟ لقيامه بما أوجب الله عليه، وأما إذا كان عملهم هذا غير مستند إلى فتوى فإنه يلزم كل واحد
__________
(1) تقدم ص 80.

(23/341)

منهم أن يذبح فدية في مكة، ويفرقها على الفقراء، لتركهم واجب من الواجبات، وترك الواجب عند جمهور العلماء يجب فيه دم يفرق على فقراء الحرم.
س1412: سئل فضيلة الشيخ- رحمه الله تعالى-: رجل حج إلى بيت الله الحرام وأكمل جميع المناسك وطاف الوداع ثم سعى بين الصفا والمروة سبعة أشواط اعتقاداً منه أن الحج هكذا، فماذا يجب عليه أن يفعل وقد مضى على الحج أربعة أشهر؟
فأجاب- رحمه الله- بقوله: الواقع أنه يؤسفني أن يكون هذا الكتاب يسأل فيه مقدمه عن أمر وقع قبل أربعة شهور، فالواجب على المسلم أولاً إذا أراد أن يفعل عبادة أن يسأل عن أحكامها من
يثق به من أهل العلم، لأجل أن يعبد الله على بصيرة، والإنسان إذا أراد أن يسافر إلى بلد وهو لا يعرف طريقها، تجده يسأل عن هذا الطريق، وكيف يصل، وأي الطرق أقرب وأيسر، فكيف بطريق
الجنة وهو الأعمال الصالحة؟! فالواجب على المرء إذا أراد أن يفعل عبادة أن يتعلم أحكامها قبل فعلها.
ثانياً: إذا قدر أنه فعلها وحصل له إشكال فيها فليبادر به، لا يأتي بعد أربعة أشهر يسأل، لأنه إذا بادر حصل بذلك مصلحة وهي العلم، ومصلحة أخرى وهي المبادرة بالإصلاح إذا كان قد أخطأ في شيء.
أما بالنسبة للجواب على هذا السؤال فنقول: إن سعيه بعد طواف الوداع ظنًّا منه أن عليه سعياً لا يؤثر على حجه شيئاً، ولا على

(23/342)

طواف الوداع شيئاً، فهو أتى بفعل غير مشروع له، لكنه جاهل فلا يجب عليه شيء.
س1413: سئل فضيلة الشيخ.- رحمه الله تعالى-: أين تذبح الفدية التي لترك طواف الوداع؟ وهل يأكل منها صاحبها؟
فأجاب- رحمه الله- بقوله: دم ترك طواف الوداع يذبح بمكة ويفرق على فقراء الحرم كله، ولا يؤكل منه شيء.

(23/343)

رسالة
بسم الله الرحمن الرحيم
فضيلة الشيخ محمد بن صالح العثيمين سلمه الله
السلام عليكم ورحمة الله وبركاته وبعد:
جماعة يحجون تقريباً كل سنة ويفعلون في حجهم في اليوم الثاني عشر ما يلي:
في الضحى ينزلون إلى الحرم لطواف الوداع بالنسبة للنساء، ثم يرجعون إلى منى ويتوكلون عق نسائهم في رمي الجمار، ويتركون نسائهم في الخيام، ثم يرمون الجمرات بعد الزوال ثم يتجه الرجال
فقط إلى الحرم لطواف الوداع، حيث النزول الأول لطواف النساء فقط، ثم يرجعون لخيامهم ويسافرون لبلادهم علماً أن فعلهن هذا خوفاً على نسائهم من الزحام. فهل عملهم هذا صحيح؟ أفتونا مأجورين،
بسم الله الرحمن الرحيم
وعليكم السلام ورحمة الله وبركاته.
أما عمل الرجال بكونهم يرمون ثم يطوفون للوداع فصحيح.
وأما عمل النساء فغير صحيح، لأنهن يطفن للوداع قبل تمام النسك، حيث لم يرم عنهن إِلا بعد الوداع، والواجب أن يكون طواف الوداع آخر أعمال النسك، ثم هنا خطأ آخر وهو أنهن

(23/345)

يوكلن على الرمي مع القدرة على الرمي بأنفسهن، أما إن كن لا يتحملن الزحام في هذه الحال كما هو الواقع غالباً فلا حرج عليهن في التوكيل، لكن يكون طواف الوداع بعد رمي الوكيل.
كتبه محمد الصالح العثيمين في 22/11/1415هـ.

(23/346)

س1414: سئل فضيلة الشيخ- رحمه الله تعالى-: هل يلزم طواف الوداع من دخل مكة بغير إحرام؟
فأجاب- رحمه الله- بقوله: لا يلزم طواف الوداع من دخل مكة بغير إحرام، وإنما يلزم من دخل مكة بإحرام بحج أو بعمرة، هذا ما لم يكن انصرف من عمرته فور انتهائه منها، فإن انصرف من
عمرته فور انتهائه منها، بمعنى أنه طاف وسعى وحلق أو قصر ثم ركب سيارته راجعاً، فهذا ليس عليه طواف وداع، أي أنه يكتفي بالطواف الأول.
س1415: سئل فضيلة الشيخ- رحمه الله تعالى-: هل طواف الإفاضة يغني عن طواف القدوم والوداع؟
فأجاب- رحمه الله- بقوله: نعم يغني عن طواف القدوم والوداع إذا جعله آخر شيء، لكن في هذه الحال لا نقول: (طواف القدوم) لأن طواف القدوم سقط بفعل مناسك الحج، ودليل سقوط طواف القدوم والاكتفاء بطواف الإفاضة حديث عروة بن المضرس- رضي الله عنه- حين وافى رسول الله - صلى الله عليه وسلم - في صلاة الفجر في مزدلفة، وأخبره أنه قدم من طيء، وأنه ما ترك جبلاً إلا وقف عنده، فقال له النبي صلى الله عليه وعلى اَله وسلم: "من شهد صلاتنا هذه، ووقف معنا حتى ندفع وقد وقف قبل ذلك بعرفة ليلاً أو نهاراً فقد تم حجه وقضى تفثه" (1) . ولم يذكر النبي - صلى الله عليه وسلم - طواف
__________
(1) أخرجه أبو داود، كتاب الناسك، باب من لم يدرك عرفة (رقم 1950) والترمذي، كتاب الحج، باب ما جاء فيمن أدرك الإمام بجمع (رقم 891) وابن ماجه، كتاب المناسك،=

(23/347)

القدوم ولا المبيت في منى ليلة التاسع.
وطواف الإفاضة قال العلماء إذا أخره عند السفر وطاف عند السفر أجزأه عن طواف الوداع، وهنا يبقى إشكال: هل يسعى للحج بعد طواف الإفاضة الذي جعله عند السفر، أو نقول: يسعى
أولاً ثم يطوف ثانياً، نقول: إن هذأ كله جائز، إن سعى أولاً ثم طاف، فقد قال النبي - صلى الله عليه وسلم - فيمن قال له في منى سعيت قبل أن أطوف فقال له: "لا حرج" (1) وإن طاف أولاً، ثم سعى ثانياً فلا حرج أيضاً، لأن هذا السعي تابعٌ للطواف، فلا يضر الفصل بين الطواف والسفر بهذا السعي.
س1416: سئل فضيلة الشيخ- وحمه الله تعالى-: يقول أديت فريضة الحج منذ ثلاث سنوات وكان حجي قارناً وأتممت مناسك العمرة وذهبت لأداء مناسك الحج وعند طواف الإفاضة أخرته مع طواف الوداع وبعد إتمام المناسك دخلت الحرم ولم أؤد الطواف وذهبت إلى جدة لشراء بعض الأغراض ثم عدت في نفس اليوم وطفت من يومها وخرجت من مكة إلى بلدي حائل حتى يكون آخر عهدي بالبيت وعلمت الآن بأنه كان يلزمني السمعي قبل طواف الإفاضة و الوداع فما توجيه فضيلتكم؟
فأجاب- رحمه الله- بقوله: هذا الرجل من أهل حائل
__________
= باب من أتى عرفة قبل الفجر ليلة جمع (رقم 3516) وابن خزيمة (رقم 2825) والحاكم (1/463) وصححه الترمذي والحاكم.
(1) تقدم ص 197.

(23/348)

والمفهوم من سؤاله أنه حينما نزل من منى مستكملاً المناسك لم يطف طواف الإفاضة، لأنه أخره للوداع؛ لأنه سعى بين الصفا والمروة، ثم خرج إله جدة لحاجة ورجع وطاف ومشى، فبناء على سؤاله حيث قال إنه قارن بين الحج والعمرة وقد طاف وسعى أول ما قدم، فنقول له: لا سعي عليك؛ لأن القارن إذا سعى بعد طواف القدوم، كفاه عن السعي بعد طواف الإفاضة، ولا حرج محليه حين خرج من جدة قبل أن يطوف للوداع؛ لأن جدة ليست بلده، فهو في الحقيقة لم يغادر
مكة إلى بلده أو محل إقامته، ولكته رجع من جدة، ثم طاف طواف الوداع، ثم سار إلى حائل مقر عمله، وهذا العمل لا بأس به.
يبقى أن يقال: إنه قال إنه قدم إلى مكة وأدى مناسك العمرة، مع إنه يقول إنه قارن للحج والعمرة، والظاهر أن مراده بقوله (أديت مناسك العمرة) أنه طاف وسعى فظن أن ذلك عمرة مستقلة وإلا فهو على قرانه.
س1417: سئل فضيلة الشيخ- رحمه الله تعالى-: هل يكفي طواف الإفاضة عن طواف الوداع؟
فأجاب- رحمه الله- بقوله: طواف الإفاضة إذا أخره الإنسان إلى حين خروجه من مكة ثم طاف وسعى وخرج في الحال، فإن ذلك يجزئه عن طواف الوداع؛ لأن طواف الوداع المقصود به أن يكون آخر عهد الإنسان بالبيت، وهذا حاصل في الطوأف المستقل الذي هو طواف الوداع، وبطواف الإفاضة الذي هو ركن من أركان الحج، ونظير ذلك أن الرسول - صلى الله عليه وسلم - أمر داخل المسجد أن يصلي

(23/349)

ركعتين، ونهاه أن يجلس حتى يصلي ركعتين ومع ذلك إذا دخل والإمام في فريضة ودخل مع الإمام بنية هذه الفريضة، أجزأت عنه تحية المسجد، فهذا مثله إذا طاف طواف الإفاضة عند خروجه
يجزئ عن طواف الوداع؛ لأنه حصل المقصود بكون آخر عهده بالبيت الطواف.
س1418: سئل فضيلة الشيخ- رحمه الله تعالى-: من أخر طواف الإفاضة عند خروجه فهل يجزئ عن طواف الوداع؟
فأجاب- رحمه الله- بقوله: إن كان أخر طواف الإفاضة إلى وقت السفر فإن طواف الإفاضة يجزئ عن طواف الوداع، أما إذا كان قدم طواف الإفاضة بمعنى أنه طاف للإفاضة يوم العيد، أو اليوم الثاني، أو الثالث قبل أن ينهي الحج، فإن هذا الطواف للوداع لا يجزئه، لكن يطوف للوداع إذا أراد أن يخرج.
س1419: سئل فضيلة الشيخ- رحمه الله تعالى-: من قال إنه من أخر طواف الإفاضة وسعى بعده للحج أنه لا يكفيه عن الوداع معللاً أنه تأخر ليسعى وقد يستغرق السعي ساعات هل لهذا القول وجهة نظر؟
فأجاب- رحمه الله- بقوله: الذي أرى أنه لا وجه له؛ لأن السعي تابع للطواف، وليس من شرط كون الطواف آخر أمره أن لا يفعل بعده عبادة، فقد ثبت عن النبي - صلى الله عليه وسلم - أنه طاف للوداع وصلى الفجر بعد طواف الوداع (1) ، ثم مشى، وكذلك عائشة- رضي الله
__________
(1) أخرجه مسلم، كتاب الحج، باب حجة النبي - صلى الله عليه وسلم - .

(23/350)

عنها- لما اعتمرت في ليلة السفر أنت بعمرة طواف وسعي وتقصير، وقد ذكر البخاري- رحمه الله- في صحيحة ترجمة على حديث عائشة - رضي الله عنها- (باب المعتمر إذا طاف العمرة ثم خرج هل يجزئه من طواف الوداع؟) مع أنه سيحول بينهِ وبين الطواف السعي.
س1420: سئل فضيلة الشيخ- رحمه الله تعالى-: هل بعد طواف الوداع يسن للإنسان أن يصلي ركعتين؟
فأجاب- رحمه الله- بقوله: الظاهر أنه يسن أن يصلي ركعتين بعد طواف الوداع؛ لأن النبي - صلى الله عليه وسلم - لما ودع البيت صلى صلاة الفجر، ولم يجعل الصلاة قبل الطواف، بل طاف أولاً ثم صلى ثانياً، وقد ذكر العلماء قاعدة عامة (كل طواف بعده ركعتان) .
س1421: سئل فضيلة الشيخ- رحمه الله تعالى-: هل هناك أخطاء تحدث في الوداع؟
فأجاب- رحمه الله- بقوله: طواف الوداع يجب أن يكون آخر الأعمال في الحج، لقول النبي - صلى الله عليه وسلم - : "لا ينفرن أحد حتى يكون آخر عهده بالبيت" (1) وقال ابن عباس- رضي الله عنهما- "أمر الناس أن يكون آخر عهدهم بالبيت، إلاَّ أنه خفف عن الحائض" فالواجب أن يكون الطواف آخر عمل يقوم به الإنسان من أعمال الحج.
والناس يخطئون في طواف الوداع في أمور:
أولاً: أن بعض الناس لا يجعل الطواف آخر أمره، بل ينزل
__________
(1) تقدم ص 80.

(23/351)

إلى مكة ويطوف طواف الوداع، وقد بقي عليه رمي الجمرات، ثم يخرج إله منى فيرمي الجمرات، ثم يغادر، وهذا خطأ، ولا يجزئ طواف الوداع في مثل هذه الحال، وذلك لأنه لم يكن آخر عهد
الإنسان بالبيت الطواف، بل كان آخر عهده رمي الجمرات.
ثانياً: من الخطأ أيضاً في طواف الوداع: أن بعض الناس يطوف للوداع ويبقى في مكة بعده، وهذا يوجبا إلغاء طواف الوداع، وأن يأتي ببدله عند لسفره. لكن لو أقام الإنسان بمكة بعد طواف الوداع لشراء حاجة في طريقه، أو لتحميل العفش، أو ما أشبه ذلك فهذا لا بأس به.
ثالثاً: ومن الخطأ في طواف الوداع أن بعض الناس إذا طاف للوداع وأراد الخروج من المسجد رجع القهقرى، أي رجع على قفاه، يزعم أنه يتحاشى بذلك تولية البيت ظهره، أي تولية الكعبة
ظهره، وهذا بدعة، لم يفعله رسول الله - صلى الله عليه وسلم - ولا أحد من أصحابه- رضي الله عنهم- ورسول الله - صلى الله عليه وسلم - أشد منا تعظيماً لله تعالى ولبيته، ولو كان هذا من تعظيم الله وبيته لفعله - صلى الله عليه وسلم - ، حينئذ فإن السحنة إذا طاف الإنسان للوداع أن يخرج على وجهه ولو ولى البيت ظهره في هذه الحال،
رابعاً: ومن الخطأ أيضاً أن بعض الناس إذا طاف للوداع ثم أَنصرف ووصل إلى باب المسجد الحرام اتجه إلى الكعبة وكأنه يودعها، فيدعو أو يسلم، أو ما أشبه ذلك، وهذا من البدع أيضاً، لأن رسول الله - صلى الله عليه وسلم - لم يفعله ولو كان خير اً لفعله النبي - صلى الله عليه وسلم - . هذا ما يحضر في الآن.

(23/352)

س1422: سئل فضيلة الشيخ- رحمه الله تعالى-: ما حكم من أجل طواف الوداع بحكم أنه من أهل جدة وقريب من مكة ويأتي به بعد خفة الزحام؟
فأجاب- رحمه الله- بقوله: إذا خرج من مكة يريد جدة ووصل جدة فإنه لو أتى به لا ينفعه؛ لأنه خرج وودع فكيف ينفعه بعد أن ودع وذهب، ولهذا نقول: من كان من أهل جدة فإنه يجب
عليه أن لا يخرج من مكة حتى يودع، إلا امرأة يأتيها الحيض، أو النفاس ولا يتسنى له أن تبقى في مكة حتى تطوف للإفاضة فلا بأس أن تخرج إلى منزلها في جدة، فإذا طهرت عادت وطافت طواف
الإفاضة، وإنما استثنينا هذه المسألة؛ لأن الحائض والنفساء ليس عليهما وداع، ليس عليهما إلا طواف الإفاضة، وطواف الإفاضة الآن متعذر لوجود حيض أو نفاس، فتذهب إلى جدة فإذا طهرت
عادت وطافت طواف الإفاضة، لكنها في هذه الحال يحرم عليها إن كانت متزوجة أن يقربها زوجها، لأنها لم تحل التحلل الثاني.
س1423: سئل فضيلة الشيخ- رحمه الله تعالى-: هل يصح لأهل جدة النفر من منى إلى جدة دون طواف الوداع ومن ثم الرجوع بعد أيام لطواف الوداع؟
فأجاب فضيلته بقوله: لا يجوز لأهل جدة ولا غيرهم أن يذهبوا إلى بلادهم قبل الوداع ثم يرجعوا إلى مكة إذا خف الزحام يجب ألا يغادروا مكة حتى يطوفوا الوداع، لقول النبي - صلى الله عليه وسلم - : "لا ينفر أحد حتى يكون آخر عهده بالبيت" كما قال ابن عباس: كان

(23/353)

الناس ينصرفون من كل وجه يعني من كل ناحية، فقال النبي - صلى الله عليه وسلم - : "لا ينفرن أحد حتى يكون آخر عهده بالبيت".
س1424: سئل فضيلة الشيخ- رحمه الله تعالى-: والدي ووالدتي يعيشان في مكة وأنا أعمل وأقيم خارج مدينة مكة بمئة وخمسين كيلو متر أزورهم كل شهر فهل علي طواف وداع؟
فأجاب فضيلته بقوله: إذا أراد هذا الرجل الذي حج هذا العام أن يغادر مكة إلى عمله فعليه الوداع؛ لأن مقره خارج مكة فيجب عليه الوداع.
س1425: سئل فضيلة الشيخ- رحمه الله تعالى-: ما الحكم في الجمع بين طواف الإفاضة والوداع في ليلة الثالث عشر من شهر ذي الحجة؟
فأجاب- رحمه الله- بقوله: إذا أخر الإنسان طواف الإفاضة إلى السفر وطافه عند الخروج أجزأه عن طواف الوداع، كما تجزئ الفريضة عن تحية المسجد، فلو دخلت المسجد ووجدت الناس يصلون صلاة الفجر أجزأك ذلك عن تحية المسجد، كذلك طواف الإفاضة لمجزئك عن طواف الوداع، ولو نويتهما جميعاً حصل لك لقول النبي - صلى الله عليه وسلم - : "إنما الأعمال بالنيات، وإنما لكل امرئ ما نوى" لكن الحذر من أن تنوي في هذا الطواف طواف الوداع دون طواف الإفاضة؛ لأن بعض الناس يقع في هذا فينسى، تجده أخر طواف الإفاضة إلى السفر، لكن عند السفر ما نوى إلا طواف الوداع هذا خطأ" لأنه إذا لم ينو إلا طواف الوداع، يبقى عليه طواف الإفاضة

(23/354)

فلابد أن يرجع ويطوف طواف الإفاضة، فلينتبه الإنسان إلى هذا.
س1426: سئل فضيلة الشيخ- رحمه الله تعالى-: رجل سعى سعي الحج في يوم النحر وهو متمتع وأخر طواف الإفاضة مع طواف الوداع فهل عليه شيء من دم وغيره، وذلك لأنه قد سمع حديثاً عن النبي - صلى الله عليه وسلم - قد سأله رجل قد سعى قبل أن يطوف فقال: "افعل ولا حرج" (1) .
فأجاب- رحمه الله- بقوله: هذا لا شيء عليه، فتقديم سعي الحج على طواف الإفاضة لا بأس به بشرط أن يكون السعي - للمتمتع- بعد الوقوف بعرفة ومزدلفة، وإنما ذكرنا هذا الشرط؛
لأن بعض الناس توهم أنه يجوز للإنسان أن يسعى للحج ويخرج وإذا رجع بعد الوقوف طاف، وهذا غلط، لأن النبي - صلى الله عليه وسلم - سئل عن تقديم السعي قبل الطواف بعد الوقوف بعرفة وبعد الوقوف بمزدلفة، ولهذا نقول: إذا كان فعله للسعي بعد أن وقف بعرفة وبات بمزدلفة، فلا بأس أن يقدم السعي على الطواف، ويؤخر الطواف إلى السفر هذا في الحج، أما في العمرة فلا يجوز تقديم سعيها على طوافها؛ لأنه لم يرد عن النبي - صلى الله عليه وسلم - جواز ذلك، والأصل وجوب الترتيب، ولهذا لم يرخص النبي - صلى الله عليه وسلم - لعائشة- رضي الله عنها- حين
حاضت أن تقدم السعي على الطواف؛ لأنه لابد أن يكون الطواف في العمرة قبل السعي، ومن قاسها على الحج فقد قاسها مع الفارق، والقياس مع الفارق لا يصح.
__________
(1) تقدم ص 197.

(23/355)

س1427: سئل فضيلة الشيخ- رحمه الله تعالى-: فضيلة الشيخ يعلم الله أني أحبك كثيراً، وأريد أن أستفسر عما جرى لي في إحدى السنين قمت بالحجز على الطائرة في اليوم الثاني عشر، فلما ذهبت إلى طواف الوداع في ذلك اليوم تخلفت عن الطائرة فاضطررت إلى البقاء لليوم الثالث عشر،
وقد عزمت على التعجل هل عليَّ رمي الجمرة لليوم الثالث عشر مع أني بقيت مع رفقة في منى خلال هذا اليوم؟ أفتوني جزاك الله خيراً. فأجاب- رحمه الله- بقوله: لا شك أن الاحتياط للأخ السائل -أحبه الله كما أحبنا فيه- لا شك أن الأحوط في حقه أن يذبح فدية في مكة توزع على الفقراء، لقاء ما ترك من رمي الجمرات، أما لو كان قد عزم على ترك المبيت، وعلى ترك الرمي، لكن أجبره زملاؤه على أن يبقى فبقي على غير نسك، فهذا لا شىء عليه؛ لأن الرجل تعجل لكنه حرم أجر البقاء، لأن الذي يتأخر يكون له أجر المبيت، وأجر الرمي، وأجر الاقتداءِ بالرِسول - صلى الله عليه وسلم - ، لأن النبي تأخر.
س1428: سئل فضيلة الشيخ- رحمه الله تعالى-: رجل اعتمر وأراد الخروج يوم الجمعة فطاف للوداع فهل له أن يجلس ساعة بعد طواف الوداع ليصلي الجمعة؟
فأجاب- رحمه الله- بقوله: طواف الوداع لابد أن يكون آخر شيء، لكن لو طاف للوداع ثم حضر الإمام للجمعة وبقي معه وصلى فلا بأس أن ينصرف بعد الصلاة؛ لأنه ثبت عن النبي - صلى الله عليه وسلم - أنه طاف للوداع ثم صلى الفجر ثم سافر (1) .
__________
(1) تقدم ص 351.

(23/356)

س1429: سئل فضيلة الشيخ- رحمه الله تعالى-: ذكوت يا فضيلة الشيخ أنه يجوز تأجيل طواف الإفاضة إلى ما قبل سفر الحاج حتى ولو كان سيسافر في نهاية ذي الحجة السؤال لو أجل الحاج طواف الإفاضة إلى يوم سفره إلى بلاده فهل يغني هذا الطواف عن طواف الوداع؟ وهل يجوز للحاج أن يطوف طواف الوداع والإفاضة في نفس اليوم؟
فأجاب- رحمه الله- بقوله: ذكرنا هذا فيما سبق على وجه التفصيل، وقلنا: لمجوز للإنسان أن يؤخر طواف الإفاضة إلى سفره، فإذا طافه عند سفره كفاه عن طواف الوداع، إلا إذا تأخر سفره إلى
ما بعد شهر ذي الحجة فهنا يجب عليه أن يطوف طواف الإفاضة في شهر ذي الحجة، وذكرنا أيضاً أنه إذا أخر طواف الإفاضة إلى سفره فطافه بنية الإفاضة فقط أجزأه عن طواف الوداع، وإن طافه بنية الوداع فقط، لم يجزئه عن طواف الإفاضة، وإن طافه عنهما جميعاً أجزأه عنهما جميعاً، ولهذا يجب أن ننتبه وأن لا ننسى إذا أخرنا طواف الإفاضة إلى السفر أن. لا ننسى طواف الإفاضة، لأن كثيراً
من الناس ربما إذا أخره إلى السفر وطاف عند السفر لا ينوي إلا طواف الوداع، وهذا على خطر، لهذا يجب أن تنتبه إلى هذه المسألة.
س1430: سئل فضيلة الشيخ- رحمه الله تعالى-: رجال ونساء طافوا طواف الوداع قبل الفجر ثم من شدة التعب ناموا في الحرم حتى أذان الفجر ثم توضئوا وصلوا وسافروا فهل عليهم شيء؟
فأجاب- رحمه الله- بقوله: إذا غلبهم النوم قهراً فأرجو أن لا

(23/357)

يكون عليهم شيء، وأما إن كان يمكنهم أن يستمروا، ولكنهم أخلدوا للراحة فكأنهم لم يطوفوا طواف الوداع، أما لو طاف الإنسان طواف الوداع ثم أذن لصلاة الفجر وانتظر وصلى فلا بأس،
لأن النبي - صلى الله عليه وسلم - حين رجع من حجة الوداع طاف بالبيت قبل الفجر، ثم صلى الفجر وغادر (1) . فمادام غالبهم النوم بحيث لا يستطيعون أن يتحكموا في أنفسهم فلا شيء عليهم، وإلا فهم كالذين لم يطوفوا طواف الوداع، ومن لم يطف. طواف الوداع فعليه عند أهل العلم فدية تذبح في مكة، وتوزع على الفقراء.
س1431: سئل فضيلة الشيخ- رحمه الله تعالى-: من مرض قبل طواف الوداع بعد أن أكمل جميع أعمال الحج وهو لا يستطيع أن يؤديه حتى ولو كان محمولاً كمن مرض بالحمى وله رفقة لا يستطيع
أن يبقى بدونهم فهل يسقط عنه الطواف كالحائض يسقط عنها الطواف؟
فأجاب- رحمه الله- بقوله: أما الحائض إذا حاضت بعد طواف الإفاضة، فإنه لا وداع عليها، ودليل ذلك حديث ابن عباس - رضي الله عنهما- قال: (أمر الناس أن يكون آخر عهدهم بالبيت
إلا أنه خفف عن الحائض) .
وأما المريض فإن كان يستطيع أن يحمل وجب حمله؛ لأن أم سلمة- رضي الله عنها- قالت: (يا رسول الله إني شاكية) يعني يشق عليها طواف الوداع، فقال: "طوفي من وراء الناس وأنت
__________
(1) تقدم ص 351.

(23/358)

راكبة" (1) ، فأمرها أن تطوف ولو كانت راكبة.
لكن جاء في السؤال أن هذا الرجل لا يستطيع أن يطوف بنفسه، ولا يستطيع أن يطوف وهو محمول، فهل نقول: إنه في هذه الحال يسقط عنه طواف الوداع قياساً على الحائض، فالحائض تعذر
طوافها شرعاً، وهذا تعذر طوافه حسًّا فأقول: لو قال قائل بهذا لم يكن ذلك القول بعيداً، لتعذر الطواف من الجانبين، فالحائض يتعذر منها الطواف شرعاً، والعاجز الذي لا يستطيع أن يطوف ولو
محمولاً يتعذر عليه الطواف حسًّا، ولكن إذا كان الله قد أغناه وبسط له في الرزق فإنه لا يضره أن يذبح فدية عن هذا الطواف، وتبرأ بذلك ذمته.
س1432: سئل فضيلة الشيخ- رحمه الله تعالى-: رجل طاف الوداع قبل رمي الجمار في اليوم الثاني عشر فماذا يلزمه؟
فأجاب فضيلته بقوله: طواف الوداع في الحج يجب أن يكون بعد كل شيء إذا انتهى الإنسان من رمي الجمرات ومن المبيت في منى طاف للوداع، لأن النبي - صلى الله عليه وسلم - قال: "لا ينصرف أحد حتى يكون آخر عهده بالبيت" فإذا طاف الوداع قبل أن يرمي الجمرة فإن هذا
الطواف وقع في غير محله فيكون كعدمه، وعليه فإن أهل العلم يقولون: طواف الوداع واجب، ومن ترك واجباً فعليه دم يذبحه في مكة ويوزعه على الفقراء، فنقول لهذا الأخ: اذبح فدية الآن في مكة ووزعها على الفقراء إن كنت قادراً، أما إذا لم يكن عندك شيء فلا
__________
(1) تقدم ص 329.

(23/359)

شيء عليك، والعمرة كالحج في وجوب طواف الوداع لها.
س1433: سئل فضيلة الشيخ- رحمه الله تعالى-: رجل طاف للوداع بنية الخروج لكن ضاع أخوه وبقي يطلب أخاه لمدة يومين على نية أنه متى وجد أخاه مشى فهل يلزمه إعادة طواف الوداع؟
فأجاب فضيلته بقوله: هذا لا شيء عليه، يكفيه الطواف الأول، لأنه إنما أقام بعد الطواف للضرورة، وليست إقامة متيقنة، متى وجد أخاه مشى فلا شيء عليه.
س1434: سئل فضيلة الشيخ- رحمه الله تعالى-: رجل قام بفريضة الحج وعندما انتهى من طواف الوداع نام في مكة لأنه كان في تعب شديد ولم يستيقظ إلا في اليوم التالي فهل عليه شيء؟
فأجاب- رحمه الله- بقوله: عليه أن يعيد الطواف، لأن النبي - صلى الله عليه وسلم - قال: "لا ينفر أحد حتى يكون آخر عهده بالبيت" (1) وهذا آخر عهده بالفراش، فعليه أن يعيد الطواف، وإذا كان لم يفعل فأرى له من الاحتياط أن يذبح فدية في مكة توزع على الفقراء.
س1435: سئل فضيلة الشيخ- رحمه الله تعالى-: رجل حج وبعد طواف الوداع نزل إلى السوق واشترى بعض الحاجيات وهو جاهل في ذلك، فماذا عليه؟
فأجاب- رحمه الله- بقوله: قال أهل العلم: لا يضر أن
__________
(1) تقدم ص 85.

(23/360)

يشتري الإنسان بعد طواف الوداع حاجة في طريقه، إما من أغراض السفر، أو هدية لأهله، أو كتاباً يحتاجه، وأما إذا اشتغل بتجارة فإنه لابد أن يعيد الطواف، وكذلك لا حرج عليه إذا كان قد دخل
وقت الصلاة كما لو انتهى من الطواف مع الأذان وبقي حتى صلى فإن ذلك لا بأس به؛ لأن النبي - صلى الله عليه وسلم - طاف للوداع وصلى بعد ذلك صلاة الفجر (1) ، وكذلك لو طاف للوداع ثم أتى للسيارة ووجد الرفقة لم يجتمعوا بعد وبقي ينتظرهم ساعة، أو ساعتين، أو أكثر فلا
بأس بذلك.
س1436: سئل فضيلة الشيخ- رحمه الله تعالى-: هل هناك مدة معينة يجوز للمعتمر بعدها أن لا يطوف طواف الوداع أو أن الأمر مفتوح؟ وهل يجوز للإنسان أن يبقى بعد طواف الوداع ساعات خصوصاً ليشتري بعض الحاجيات أو الهدايا أم ماذا يصنع؟
فأجاب- رحمه الله- بقوله: الجواب عن الشق الأول: أن الرجل إذا أتى معتمراً وطاف وسعى وقصر ومشى فهذا يغنيه عن طواف الوداع، ولا حاجة لوداع، وأما إذا مكث ولو ساعة فلابد أن
يوح، ثم الذي ينبغي أن لا يشتري بعده شيئاً ولو كان من الأغراض التي يحتاج إليها، وإنما يشتري الأغراض التي يحتاج إليها قبل أن يطوف ثم يطوف هذا هو الأفضل؛ لأن النبي - صلى الله عليه وسلم - أمر أن يكون الطواف آخر شيء، فليكن آخر عهده بالبيت الطواف، لكن لو فرض أنه طاف ثم مشى، ولكن في أثناء الطريق رأى ما يعجبه مما
__________
(1) تقدم ص 351.

(23/361)

يحتاجه واشتراه فلا حرج عليه، وكذلك لو طاف وخرج وتخلف بعض رفقاء وجلس لانتظارهم فإن ذلك لا بأس به.
س1437: سئل فضيلة الشيخ- رحمه الله تعالى-: بعد طواف الوداع قمنا بشراء الهدايا للأهل وطعام العشاء بغير نسيان هل علينا فدية في ذلك؟
فأجاب- رحمه الله- بقوله: يقول أهل العلم: إنه لا بأس إذا طاف الإنسان للوداع أن يشتري حاجة في طريقه، مثل الهدايا ومؤونة الطريق، قالوا: وليس له أن يشتري شيئاً للتجارة، فإن اشترى شيئاً للتجارة فلابد أن يعيد طواف الوداع.
س1438: سئل فضيلة الشيخ- رحمه الله تعالى-: لقد قمنا والحمد لله في السنة الماضية بأداء فريضة الحج، ولقد أدينا مناسك الحج بكل يسر وسهولة، ونحمد الله على ذلك، ولكن قبل أداء طواف الوداع أردنا شراء بعض الحاجيات من مكة، فبادرنا بطواف الوداع ثم ذهبنا لشراء تلك اللوازم علماً بأن ذلك لم يستغرق منا سوى ثلث ساعة، فهل علينا شيء في ذلك؟ نرجو التوضيح جزاكم الله خيراً.
فأجاب- رحمه الله- بقوله: الأفضل أن يكون طواف الوداع آخر شيء، لقول النبي - صلى الله عليه وسلم - : "لا ينفرن أحدكم حتى يكون آخر عهده بالبيت" (1) ولكن العلماء- رحمهم الله- رخصوا أن يشتري الإنسان
__________
(1) أخرجه مسلم، كتاب الحج، باب وجوب طواف الوداع وسقوطه عن الحائض (رقم 1327) .

(23/362)

حاجة تتعلق بسفره، أو تتعلق بحاجته عند قدومه بلده: كالهدايا التي يشتريها الحجاج لأسرهم، ولو كان ذلك بعد طواف الوداع، أما لو اشترى للتجارة فإنه لابد أن يعيد الطواف، هكذا قال أهل
العلم، ولكننا نقول: الأولى أن يشتري هذه الأشياء قبل طوافه ليكون آخر عهده بالبيت العتيق.
س1439: سئل فضيلة الشيخ- رحمه الله تعالى-: ما حكم طواف الوداع للمعتمر (1) ؟
فأجاب- رحمه الله- بقوله: طواف الوداع للمعتمر إذا كان من نيته حين قدم مكة أن يطوف ويسعى ويحلق أو يقصر ويرجع فلا طواف عليه؛ لأن طواف العمرة صار في حقه بمنزلة طواف الوداع، أما إذا بقي في مكة فالراجح أنه يجب عليه أن يطوف للوداع وذلك للأدلة التالية:
أولا: عموم قول النبي - صلى الله عليه وسلم - : "لا ينفرن أحد حتى يكون آخر عهده بالبيت" وأحد نكرة في سياق النهي، فتعم كل من خرج.
ثانياً: أن العمرة كالحج، بل سماها النبي - صلى الله عليه وسلم - حجًّا كما في حديث عمرو بن حزم المشهور، الذي تلقته الأمة بالقبول، قال النبي - صلى الله عليه وسلم - : "والعمرة هي الحج الأصغر" (2) .
ثالثاً: أن النبي - صلى الله عليه وسلم - قال: "دخلت العمرة في الحج إلى يوم
__________
(1) حسب ترتيب الفقهاء- رحمهم الله تعالى- فإن طواف الوداع في العمرة بعد مبحث زيارة المسجد النبوي. ولكن قدم هنا لتداخل الأسئلة بين طواف الوداع للحج والعمرة.
(2) أخرجه ابن حبان كما في الموارد (رقم 793) والحاكم (1/395- 397) . والدارقطني (1/121) والبيهقي (1/88) وصححه إسحاق بن راهوية، والشافعي، وابن عبد البر، انظر التلخيص الحبير (175) ونصب الراية (1/196) .

(23/363)

رابعاً: أن النبي - صلى الله عليه وسلم - قال ليعلى بن أمية- رضي الله عنه-: "اصنع في عمرتك ما أنت صانع في حجك" (2) . فإذا كنت تصنع طواف الوداع في حجك فاصنعه في عمرتك، ولا يخرج من ذلك إلا ما أجمع العلماء على خروجه، مثل: الوقوف بعرفة، والمبيت بمزدلفة، والمبيت بمنى، ورمي الجمار، فإن هذا بالإجماع ليس مشروعاً في العمرة.
ولأن الإنسان إذا طاف صار أبرأ لذمته وأحوط، لأنك إذا طفت لم يقل أحد من العلماء إنك أخطأت، لكن إذا خرجت بدون طواف قال لك بعض العلماء إنك أخطأت حيث خرجت بدون
وداع.
س1440: سئل فضيلة الشيخ- رحمه الله تعالى-: رجل يقول: اعتمرت في رمضان وتركت طواف الوداع فهل عليَّ شيء، وأنا أعلم فتواكم بوجوب طواف الوداع في العمرة، ولكني تساهلت
بسبب فتوى بعض العلماء وإلحاج الرفقة عليَّ بالتعجل، فماذا عليَّ الآن؟
فأجاب- رحمه الله- بقوله: أما الإنسان إذا طاف وسعى وقصر في العمرة ومشى فلا شيء عليه؛ لأن طوافه الأول يكفي،
__________
(1) أخرجه مسلم، كتاب الحج، باب صفة حجة النبي - صلى الله عليه وسلم - (رقم 1812) .
(2) أخرجه البخاري، كتاب الحج، باب غسل المخلوق ثلاث مرات (رقم 1536) ، ومسلم، كتاب الحج، باب ما يباح للمحرم بحج أو عمرة وما لا يباح (رقم 1180) .

(23/364)

وأما إذا بقي ولو قليلاً فإن عليه أن يطوف طواف الوداع، وهذا الرجل يقول: إنه سمع فتواي وسمع فتوى آخرين، فإذا كان حين تركه لطواف الوداع متردد هل هو واجب أو غير واجب بناء على
اختلاف الفتوى، فليس عليه شيء، وأما إذا كان يعتقده واجباً ولكن تهاون، فالاحتياط أن يذبح فدية في مكة توزع على الفقراء، إما أن يذهب إلى مكة بنفسه، وإما أن يوكل من يقوم عنه بهذا
الشيء.
س1441: سئل فضيلة الشيخ- رحمه الله تعالى-: ذهبت في الصيف الماضي لأداء العمرة أنا وقريب لي وعندما انتهينا من أداء العمرة ذهبنا فوراً إلى جدة وجلسنا ما يقارب يومين وعندما أردنا السفر إلى أبها لنقضي فيها بقية العطلة مررنا بمكة فقال لي قريبي: كليف نمر بمكة ولا نطوف للوداع؟ فقلت له: لقد خرجنا منها بعد العمرة فوراً، والذي يخرج من مكة فوراً بعد العمرة ليس عليه طواف وداع، والحاصل أننا طفنا للوداع ثم سافرنا فهل الصواب مع قريبي أم معي؟
فأجاب- رحمه الله- بقوله: الصواب مع من قال إن الإنسان إذا خرج بعد العمرة مباشرة فلا وداع عليه، ودليل ذلك أن أم المؤمنين عائشة- رضي الله عنها- لما اعتمرت بعد الحج خرجت بدون طواف الوداع، لأن الطواف الذي كان قبل السعي يكفي ولكن طوافكم بعد مروركم بمكة لا شك أنه خير تكسبون به أجرا إن شاء الله عز وجل، فمن ناحية الحكم فالصواب مع السائل الذي

(23/365)

قال: إنه لا وداع علينا، ومن ناحية الأجر والثواب فالصواب مع الذي قال: إننا نريد أن نطوف للوداع، ولكن هذا في الحقيقة ليس طواف وداع بل هو طواف تطوع.
س1442: سئل فضيلة الشيخ- رحمه الله تعالى-: طواف الوداع هل يفرق فيه بين العمرة والحج؟
فأجاب- رحمه الله- بقوله: الصحيح أنه لا فرق فيه بين العمرة والحج، وأن طواف الوداع واجب في العمرة، كما أنه واجب في الحج، إلا لمن دخل- معتمراً وهو يريد أن يسافر من حين انتهاء العمرة، فإذا كان كذلك فإنه لا يحتاج إلى طواف وداع.
س1443: سئل فضيلة الشيخ- رحمه الله تعالى-: هل طواف الوداع واجب في العمرة؟
فأجاب- رحمه الله- بقوله: إذا اعتمر الإنسان وخرج من مكة من حين انتهى من العمرة فلا وداع عليه؟ اكتفاء بالطواف الأول، وأما إن بقي في مكة فإنه لا يخرج حتى يكون آخر عهده بالبيت
الطواف.
ولكن هل طواف الوداع في العمرة واجب أم مستحب؟
الذي نراه أنه واجب، وأنه يجب على المرء ألا يخرج من مكة بعد العمرة إلا بطواف الوداع، إذا انتهى من جميع أموره، لأن العمرة تسمى حجًّا أصغر. كما في حديث عمرو بن حزم المشهور

(23/366)

الطويل (1) ، ولأن النبي - صلى الله عليه وسلم - قال ليعلى بن أمية: "اصنع في عمرتك ما أنت صانع في حجك" (2) .
فليكن الأصل تساوي النسكين، الحج والعمرة في الأحكام إلا ما دل الدليل على اختصاص الحج به، كالوقوف بعرفة، والمبيت بمزدلفة، ولأن الطواف أحوط وأبرأ للذمة، وقد قال النبي - صلى الله عليه وسلم - : "من اتقى الشبهات فقد استبرأ لدينه وعرضه " (3) . والقائلون بعدم وجوب طواف الوداع لا ينكرون أنه مشروع، وأن الإنسان يثاب ويؤجر عليه.
س1444: سئل فضيلة الشيخ- رحمه الله تعالى-: هل طواف الوداع للمعتمر في رمضان وغيره واجب أم لا؟ وما هو الأحوط في ذلك؟
فأجاب- رحمه الله- بقوله: الصحيح أن طواف الوداع للمعتمر في رمضان أو غيره واجب، ولكن إذا كان الإنسان يريد أن يغادر فور انتهائه من عمرته فإن الطواف الأول كاف.
س1445: سئل فضيلة الشيخ- رحمه الله تعالى-: إذا أدى الإنسان العمرة هل يجب عليه أن يطوف طواف الوداع؟
فأجاب- رحمه الله- بقوله: إذا أدى الإنسان العمرة ولما طاف
__________
(1) تقدم ص 363.
(2) تقدم ص 364.
(3) أخرجه البخاري، كتاب الإيمان، باب فضل من استبرأ لدينه (رقم 52) ومسلم، كتاب المساقاة، باب أخذ الحلال وترك الشبهات (رقم 1599) .

(23/367)

وسعي وحلق أو قصر فلا يخلو من حالين: إما أن يكون من نيته أن يخرج من مكة من حين انتهاء العمرة فهذا لا وداع عليه، وإما أن يكون عازماً على البقاء بعد العمرة، فإذا بقي بعد العمرة ولو ساعة واحدة فإن عليه أن يطوف للوداع، لأنه ثبت في الصحيحين من حديث ابن عباس- رضي الله عنهما- أن النبي - صلى الله عليه وسلم - قال: "لا ينفرن أحد حتى يكون آخر عهده بالبيت" (1) . وفي لفظ: "أمر الناس أن يكون آخر عهدهم بالبيت إلا أنه خفف عن الحائض" وهذا شامل
للحج والعمرة، فإن العمرة قد دخلت في الحج، ولهذا تسمى حجًّا أصغر، وقد ثبت في صحيح البخاري وغيره من حديث يعلى بن أمية أن النبي - صلى الله عليه وسلم - قال: "افعل في عمرتك كما تفعل في الحج" (2) وهذا عام شامل في كل ما يصنع في الحج أنه يصنع في العمرة إلا ما
خصه الدليل بالنص، أو الإجماع، كالوقوف بعرفة، والمبيت بالمزدلفة، ورمي الجمار، فإن ذلك ليس مشروع في العمرة، هذا هو القول الراجح عندي.
وقال بعض أهل العلم؟ إن العمرة ليس فيها طواف الوداع، لأن النبي - صلى الله عليه وسلم - إنما قال: "لا ينفرن أحد حتى يكون آخر عهده بالبيت" (3) قاله في حجة الوداع ولم يقله في العمرة.
والجواب على هذا الحديث: أن يقال: إن قول النبي - صلى الله عليه وسلم - ذلك في الحج لا ينفي أن يكون واجباً في العمرة، لأن قوله إياه في الحج
__________
(1) تقدم ص 80.
(2) تقدم ص 364.
(3) تقدم ص 85.

(23/368)

هو تشريع فلم يكن مشروعاً إلا بهذا القول، ومن المعلوم أن النبي - صلى الله عليه وسلم - أدى العمرة بالفعل مرتين قبل حجته، مرة في عمرة القضاء، ومرة في عمرة الجعرانة ولم ينقل عنه - صلى الله عليه وسلم - أنه طاف للوداع ولا أمر به، وذلك لأن ابتداء وجوبه إنما كان في حجة الوداع، والله أعلم.
س1446: سئل فضيلة الشيخ- رحمه الله تعالى-: هل على المعتمر طواف وداع إذا ما بات في مكة أم هو فقط على الحجاج؟
فأجاب- رحمه الله- بقوله: هذه المسألة اختلف فيها أهل العلم، فمنهم من يقول: إن المعتمر ليس عليه طواف وداع؛ لأن النبي - صلى الله عليه وسلم - خاطب الناس عام حجة الوداع فقال: "لا ينفرن أحد حتى يكون آخر عهده بالبيت" (1) فقد خاطبهم وهو في الحج، ولم يخاطبهم بذلك في العمرة حينما اعتمروا عمرة القضية، فدل هذا على أنه لا يجب إلا في الحج فقط.
وقال آخرون من أهل العلم: إن طواف الوداع يجب على الحاج والمعتمر، لعموم قول النبي - صلى الله عليه وسلم - : "لا ينفرن أحد حتى يكون آخر عهده بالبيت" وكون رسول الله - صلى الله عليه وسلم - لم يذكرها في عمرة القضية لا يمنع الوجوب، لأن هذا مما تجدد وجوبه، فلم يجب إلا في حجة الوداع، وأيضاً فإن العمرة حج أصغر على سبيل التقريب؛ لأن فيها الطواف والسعي، وأيضاً هذا الرجل دخل بعمرة فبدأ بطواف هو تحية القدوم، فينبغي أن يختم بطواف وهو طواف الوداع، وأيضاً فقد جعل النبي - صلى الله عليه وسلم - العمرة بمنزلة الحج في وجوب الإحرام من
__________
(1) تقدم ص 85.

(23/369)

الميقات لمن قصدها، فكذلك يجب أن تكون مثل الحج عند الخروج، وأيضاً فقد روى الترمذي حديثاً عن النبي - صلى الله عليه وسلم - في سنده الحجاج بن أرطأة أنه أمر من حج واعتمر ألا يخرج حتى يطوف بالبيت (1) ، وأيضاً فإن طواف الوداع للعمرة أحوط وأبرأ للذمة، لذلك نرى أنه
يجب على المعتمر أن يطوف طواف الوداع إذا خرج، إلا إذا كان قد خرج فور انتهائه من العمرة فإنه لا وداع عليه حينئذ؛ لأن الطواف بالبيت قد حصل، وقد ترجم على ذلك البخاري رحمه الله في صحيحه.
س1447: سئل فضيلة الشيني- رحمه الله تعالى-: هل يجب طواف الوداع عقب العمرة؟
فأجاب- رحمه الله- بقوله: اختلف أهل العلم في وجوب طواف الوداع على المعتمر، فمن أهل العلم من يقول إنه يجب عليه أن يطوف للوداع، لعموم قول النبي - صلى الله عليه وسلم - : "لا ينفرن أحد حتى يكون آخر عهده بالبيت" (2) ولأن العمرة نسك فيجب فيها ما يجب في الحج، إلا ما قام الدليل على خلافه، وقد قال النبي - صلى الله عليه وسلم - للذي سأله عن الطيب في العمرة قال له: "اصنع في العمرة ما تصنعه في الحج" (3) وهذا عام في كل شيء إلا ما خصه الدليل والإجماعِ مما يختص به الحج، ولكن على هذا القول إذا كان المعتمر خرج فوراً من حين انتهاء عمرته فإنه يسقط عنه الطواف اكتفاءً بالطواف الأول،
__________
(1) أخرجه الترمذي، كتاب الحج، باب من حج أو اعتمر.. (946) وانظر ص (371) .
(2) تقدم ص 80.
(3) تقدم ص 364.

(23/370)

مثل أن يطوف ويسعى ويقصر ثم يخرج من مكة، فلا طواف عليه حينئذ اكتفاء بالطواف الأول.
وقال بعض أهل العلم: إن العمرة ليس لها طواف وداع، لأن النبي - صلى الله عليه وسلم - إنما قال: "لا ينفرن أحد حتى يكون آخر عهده بالبيت" إنما قال ذلك في الحج في حجة الوداع، والذين قالوا بوجوبه في العمرة أجابوا عن هذا الحديث بأن ابتداء الإيجاب كان في حجة الوداع، وهذا لا ينافي أن يكون واجباً في العمرة، فالاحتياط للإنسان أن يطوف طواف الوداع إذا اعتمر إلا إذا رجع إلى بلده فور انتهاء عمرته.
س1448: سئل فضيلة الشيخ- رحمه الله تعالى-: ما القول الصحيح في حكم طواف الوداع للمعتمر؟
فأجاب- رحمه الله- بقوله: الصحيح وجوب طواف الوداع على المعتمر إذا أراد الرجوع لبلده، لقول النبي - صلى الله عليه وسلم - : "لا ينفرن أحد حتى يكون آخر عهده بالبيت" (1) وقال لرجل سأله ما يصنع في عمرته: "اصنع في عمرتك ما تصنع في حجك" (2) وهذا عام لا يخرج
منه إلا ما دل الدليل على خروجه منه، كالوقوف بعرفة مثلاً، ويستثنى من ذلك ما إذا خرج المعتمر فور انتهاء عمرته دون أن يقيم بمكة فإنه يسقط عنه طواف الوداع، اكتفاء بطواف العمرة، ومن
تراجم البخاري في صحيحه: (باب المعتمر إذا طاف طواف العمرة
__________
(1) تقدم ص 80.
(2) تقدم ص 364.

(23/371)

ثم خرج هل يجزئه من طواف الوداع) ، ومن تراجم الترمذي: (باب ما جاء من حج أو اعتمر فليكن آخر عهده بالبيت) ، والله أعلم، وصلى الله وسلم على نبينا محمد وعلى اَله وصحبه وأتباعه.
قاله كاتبه: محمد الصالح العثيمين في 8/9/1401هـ.
س1449: سئل فضيلة الشيخ- رحمه الله تعالى-: رجلان سافرا إلى مكة المكرمة أحدهما بقصد العمرة فاعتمر والثاني بقصد التجارة فلم يعتمر، وبعد أن أقاما بمكة مدة خرجا دون أن يطوفا طواف الوداع فهل على كلل منهما فدية أم على واحد منهما؟
فأجاب- رحمه الله- بقوله: أما من لم يعتمر فالصحيح أن لا طواف للوداع عليه، لأن الطواف إنما يلزم من حج أو اعتمر على الصحيح، وعلى هذا فلا شيء على من خرج من غير طواف إذا لم
يكن قد حج أو اعتمر.
وأما الآخر الذي خرج من غير طواف وهو معتمر فعليه هدي دم يذبحه بمكة، ويوزع جميعه على الفقراء ولا يأكل منه شيئاً، ويجوز أن يوكل شخصا بمكة يشتريه اليوم ويذبحه ويفرقه جميعاً على الفقراء.
س1450: سئل فضيلة الشيخ- رحمه الله تعالى-: قرأت في بعض كتب الفقه أنه يشرع للمعتمر أن يذبح هدياً بعد عمرته استحباباً فهل هذه من السنن المندثرة في هذا الوقت حبذا لو نبهتمونا على هذه السنة إن كانت سنة وجزاكم الله خيراً؟

(23/372)

فأجاب- رحمه الله- بقوله: هذه من السنة المندثرة، لكن ليس السنة أنك إذا اعتمرت اشتريت شاة وذبحتها، السنة أن تسوق الشاة معك، تأتي بها من بلادك، أو على الأقل من الميقات، أو من أدنى الحل عند بعض العلماء، ويسمى هذا سوق الهدي، أما أن تذبح بعد العمرة بدون سوق فهذا ليس من السنة.
س1451: سئل فضيلة الشيخ- رحمه الله تعالى-: رجل قام بأداء عمرة في يوم عرفة، وذلك بسبب خلو الحرم من الحجيج وكذلك لفضيلة العمل في العشر الأوائل من شهر ذي الحجة، فهل عمله هذا صحيح مع عدم اعتقاد أنه سنة خاصة بذلك اليوم؟
فأجاب- رحمه الله- بقوله: لا بأس أن يعتمر الإنسان يوم عرفة إذا كان غير حاج، والإنسان الذي أدى فريضة الحج لا يجب عليه أن يحج مرة أخرى، فإذا كان هذا الرجل من أهل جدة مثلاً
وقال: أريد أن أطلع إلى مكة لأؤدي العمرة في هذا اليوم الذي يكون فيه الحرم خالياً، فإننا نقول: لا بأس بذلك ولا حرج عليه، سواء فعل ذلك عاماً وتركه عاماً آخر، أو داوم عليه.
س1452: سئل فضيلة الشيخ- رحمه الله تعالى-: ما حكم طواف الوداع في العمرة؟
فأجاب- رحمه الله- بقوله: الصحيح أن طواف الوداع في العمرة واجب كما هو في الحج، لكن إن طاف وسعى وحلق أو قصر ومشى فهذا لا وداع عليه اكتفاء بالطواف الأول.

(23/373)

س1453: سئل فضيلة الشيخ- رحمه الله تعالى-: شخص أخذ عمرة ونسي الوداع فماذا يلزمه؟
فأجاب- رحمه الله- بقوله: الصحيح من أقوال العلماء أن العمرة لها وداع كالحج، لعموم قول النبي - صلى الله عليه وسلم - : "لا ينفرن أحد حتى يكون آخر عهده بالبيت" (1) ولأن العمرة حج أصغر كما في حديث عمرو بن حزم أن النبي - صلى الله عليه وسلم - قال: "العمرة الحج الأصغر" (2) ولأن الإنسان يقدم إلى البيت بتحية وهي الطواف فلا ينبغي أن يخرج منه إلا بتحية وهي الطواف، فالصحيح أن طواف الوداع في العمرة واجب إلا من طاف وسعى وقصر ثم انصرف إلى أهله فهذا يكفيه الطواف الأول، فإذا كان هذا الذي ذكرت انصرف من حين أنهى العمرة فلا شيء عليه، أما إذا كان بقي في مكة فإنه من الاحتياط أن يذبح فدية في مكة توزع على الفقراء إن كان قادراً ومتيسراً، وإن لم يكن قادراً ومتيسراً فلا شيء عليه.
س1454: سئل فضيلة الشيخ- رحمه الله تعالى-: ما حكم طواف الوداع؟ وما الجواب عن اختيار شيخ الإسلام ابن تيمية- رحمه الله- أنه لا يجب طواف الوداع على غير الحاج؟
فأجاب- رحمه الله- بقوله: طواف الوداع واجب على القول الراجح على كل من أتى بنسك حج أو عمرة، ثم أراد الخروج من مكة إلى بلده " لقول ابن عباس- رضي الله عنهما- (أمر الناس
__________
(1) تقدم ص 85.
(2) تقدم ص 363.

(23/374)

أن يكون آخر عهدهم بالبيت إلا أنه خفف عن الحائض) . رواه البخاري ومسلم، وفي لفظ لمسلم عن ابن عباس- رضي الله عنهما- قال: (كان الناس ينصرفون في كل وجه، فقال رسول الله - صلى الله عليه وسلم - : "الا ينفرن أحد حتى يكون آخر عهده بالبيت" (1) ورواه أبو داود بلفظ: "حتى يكون آخر عهده الطواف بالبيت" (2) وقال الترمذي: "باب ما جاء من حج أو اعتمر فليكن آخر عهده بالبيت") ، ثم روى من طريق الحجاج بن أرطأة، عن عبد الملك بن الغيرة، عن
عبد الرحمن بن البيلماني، عن عمرو بن أوس، عن الحارث بن عبد الله بن أوس قال: سمعت النبي - صلى الله عليه وسلم - يقول: "من حج هذا البيت، أو اعتمر فليكن آخر عهده بالبيت" (3) قال: حديث غريب، وهكذا روى غيرُ واحد عن الحجاج بن أرطاة مثل هذا، وقد خولف الحجاج في بعض هذا الإسناد. اهـ كلامه.
وأما ما نقل عن شيخ الإسلام ابن تيمية- رحمه الله- من اختياره أنه لا يجب طواف الوداع على غير الحاج، فهذا هو ما نقله عنه تلميذه صاحب الفروع ص 521/ج3، ط آل ثاني، لكنه لم يصرح به بل قال: وإن خرج غير حاج فظاهر كلام شيخنا لا يودع.
اهـ. ولعل صاحب الفروع أخذ هذا من قول الشيخ في منسكه: فإن
__________
(1) تقدم ص 80.
(2) أخرجه أبو داود، كتاب المناسك، باب الوداع (رقم 2002) ، وابن ماجه، كتاب المناسك، باب طواف الوداع (رقم 3070) .
(3) أخرجه الترمذي، كتاب الحج، باب ما جاء من حج أو اعتمر فليكن آخر عهده بالبيت (رقم 946) وقال: حديث غريب. وقال الألباني: منكر بهذا اللفظ، وصح معناه دون قوله: "أو اعتمر".

(23/375)

الحج فيه ثلاثة أطوفة: طواف عند الدخول، وطواف الإفاضة، والطواف الثالث لمن أراد الخروج من مكة وهو طواف الوداع. اهـ ملخصاً، وكذلك قال حين تكلم عن تمام الحج: فلا يخرج الحاج
حتى يوح البيت فيطوف طواف الوداع. اهـ.
وهذا الذي قاله في الفروع يعارضه ما ذكره في الإقناع أثناء عد الواجبات عن الشيخ، حيث قال: وطواف الوداع ليس من الحج، وإنما هو لكل من أراد الخروج من مكة. اهـ، ولعل للشيخ
رحمه الله في ذلك قولين.
وأما ما نقل عن ظاهر كلام الشيخ أنه لا يجب بتركه دم، فقد صرح الشيخ في منسكه بأن طواف الوداع واجب عند الجمهور، وحكم الواجب معلوم عند الجمهور، أن في تركه دماً. والله أعلم.

(23/376)

رسالة
من محمد الصالح العثيمين إلى الأخ المكرم الدكتور... حفظه الله تعالى
السلام عليكم ورحمة الله وبركاته
أرجو الله تعالى أن تكونوا ومن تحبون بخير، ونحن كذلك ولله الحمد، رزق الله الجميع شكر نعمته وحسن عبادته.
ثم يا محب أبلغني بعض الإخوان أنه سمع لكم جواباً في (...) أن طواف الوداع في العمرة ليس بواجب. وأن ذلك بالإجماع.
وكونكم ترونه غير واجب لم يكن سبباً لكتابتي هذه لك؛ لأن كثيراً من أهل العلم يرونه، وكل واحد لا يكلف سوى ما أداه إليه اجتهاده، لكن السبب لكتابتي إليك هو نقل الإجماع إن صح ما
أبلغنيه الأخ، فإن الشافعية- رحمهم الله تعالى- يرون وجوبه على الحاج والمعتمر، ففي (الإقناع في حل ألفاظ أبي شجاع ص 236 جـ1) : "وأما طواف الوداع فهو واجب مستقل ليس من الناسك على المعتمد، فيجب على غير نحو حائض كنفساء بفراق مكة ولو مكيًّا، أو غير حاج ومعتمر" أهـ. المراد منه، وفي (المجموع لشرح المهذب ص199 ج8 ط الإمام) : السادسة هل طواف الوداع من جملة المناسك أم عبادة مستقلة؟ فيه خلاف، قال إمام الحرمين والغزالي: هو من الناسك، وليس على غير الحاج والمعتمر طواف

(23/377)

وداع إذا خرج من مكة لخروجه. أهـ. ثم ذكر القول المقابل.
والمالكية ذكروا أن طواف الوداع كذلك، لكنهم يرونه سنة في النسكين: الحج والعمرة، المهم أنهم لم يفرقوا بين الحج والعمرة في ظاهر كلام (جواهر الإكليل ص185 جـ1) : (وندب لكل من
أراد الخروج من مكة مكيًّا، أو آفاقياً قدم بنسك أو تجارة، طواف الوداع إن خرج لميقات) . أهـ المراد منه.
وقال الحجاوي في الإقناع من كتب الحنابلة: (وهو- يعني طواف الوداع- على كل خارج من مكة، قال القاضي والأصحاب: إنما يستحق عليه عند العزم عليه، واحتج به الشيخ تقي الدين على
أنه ليس من الحج) ، ولا عد واجبات الحج ومنها طواف الوداع قال: (قال الشيخ) يعني به الشيخ تقي الدين (: طواف الوداع ليس من الحج، وإنما هو لكل من أراد الخروج من مكة) . أهـ.
لكن لعل هذا الكلام من الشيخ أعني قوله: (وإنما هو لكل من أراد الخروج من مكة) بناء على ما يقتضيه قول القاضي والأصحاب؛ لأنه قال في الفروع ص521 ج3 ط آل ثاني: (وإن خرج غير حاج فظاهر كلام شيخنا لا يودع) . اهـ. أو يكون للشيخ في ذلك قولان.
وهذا القول أعني وجوب طواف الوداع على المعتمر يعضده عموم حديث ابن عباس- رضي الله عنهما- قال: (كان الناس ينصرفون في كل وجه، فقال النبي - صلى الله عليه وسلم - : "لا ينفر أحد حتى يكون آخر عهده بالبيت" (1) رواه مسلم بهذا اللفظ، وأصله في الصحيحين
__________
(1) تقدم ص 85.

(23/378)

بلفظ: (أمر الناس أن يكون آخر عهدهم بالبيت إلا أنه خفف عن الحائض) (1) ، وهكذا رواه أبو داود (2) ، وزاد (الطواف) وعموم هذا الحديث يشمل كل منصرف من مكة، وهو وإن كان في حجة الوداع والانصراف فيها كان من الحج، فإن العمرة من الحج لقول النبي - صلى الله عليه وسلم - : "دخلت العمرة في الحج" (3) وفي الصحيحين من حديث يعلى بن أمية، أن رجلاً أتى النبي - صلى الله عليه وسلم - وهو بالجعرانة وعليه جبة وعليه أثر الخلوق فقال: كيف تأمرني أن أصنع في عمرتي؟ فأنزل الله على النبي - صلى الله عليه وسلم - ، وذكر الحديث، وفيه: فلما سري عنه قال: "أين السائل عن العمرة؟ " فلما أتى قال: "اخلع عنك الجبة، واغسل أثر الخلوق عنك، واصنع في عمرتك ما تصنع في حجك ". وفي لفظ: "ما أنت صانع في حجك" (4) . و (ما) في قوله: (ما تصنع) أو (ما أنت صانع) للعموم، فما يصنع في الحج يصنع في العمرة، إلا ما استثني بالنص والإجماع كالوقوف بعرفة، والمبيت بمزدلفة ومنى ورمي الجمار.
ومن تراجم البخاري في أبواب العمرة: باب المعتمر إذا طاف طواف العمرة ثم خرج هل يجزئه من طواف الوداع؟ ثم ساق
__________
(1) أخرجه البخاري، كتاب الحج، باب طواف الوداع (رقم 1755) ومسلم، كتاب الحج، باب وجوب طواف الوداع وسقوطه عن الحائض (رقم 1328) .
(2) أخرجه أبو داود، كتاب المناسك، باب الوداع (رقم 2002) .
(3) تقدم ص 364.
(4) أخرجه البخاري، كتاب العمرة، باب يفعل في العمرة ما يفعل في الحج (رقم 1789) ومسلم، كتاب الحج، باب ما يباح للمحرم بحج أو عمرة وما لا يباح (رقم 1185) .

(23/379)

حديث عائشة- رضي الله عنها- حين اعتمرت من التنعيم قال في الفتح: وكأن البخاري لما لم يكن في حديث عائشة التصريح بأنها طافت للوداع بعد طواف العمرة لم يبن الحكم في الترجمة اهـ ص
612 ج3 المطبعة السلفية.
ومن تراجم الترمذي: (باب ما جاء من حج أو اعتمر فليكن آخر عهده بالبيت) ثم ذكر حديث الحارث بن عبد الله بن أوس قال: سمعت النبي - صلى الله عليه وسلم - يقول: "من حج هذا البيت أو اعتمر فليكن آخر عهده بالبيت" (1) وقال: حديث غريب، وهكذا روى غير واحد عن
الحجاج بن أرطاة مثل هذا، وقد خولف الحجاج في بعض هذا الإسناد. أهـ. كلام الترمذي، ولم يذكر المخالف، ولا نوع المخالفة، والحجاج حاله معروفة.
فإن قال قائل: إنه لم ينقل أن النبي - صلى الله عليه وسلم - طاف للوداع إذا اعتمر.
فجوابه: أن طواف الوداع إنما صار وجوبه عام حجة الوداع فليس واجباً قبلها، والنبي - صلى الله عليه وسلم - في عمرة الجعرانة دخل مكة ليلاً وخرج فلم يقم بمكة، وهكذا نقول: إن المعتمر لو طاف وسعى وحل، ثم خرج بدون إقامة فلا وداع عليه.
قال ابن بطال: لا خلاف بين العلماء أن المعتمر لو طاف فخرج إلى بلده أنه يجزئه عن طواف الوداع كما فعلت عائشة أهـ.
نقله عنه في الفتح ص612 ج3 المطبعة السلفية.
وإذا كان هذا مقتضى هذه الأخبار فإن النظر يقتضيه أيضاً،
__________
(1) تقدم ص 375.

(23/380)

فإن المعتمر قدم إلى البيت بنسك حياه به، فينبغي أن يودعه بطواف كالحاج. ثم إن الطواف أحوط وأبرأ للذمة، فالطائف مثاب على عمله لاسيما إذا قصد به فعل الأحوط والاستبراء لدينه.
فنأمل منكم التأمل في هذا، والله الموفق. والسلام عليكم ورحمة الله وبركاته 11/16/1399هـ.

(23/381)


أركان الحج والعمرة - فتاوى ابن عثيمين

أركان الحج والعمرة
وحكم من ترك شيئاً منها

(23/383)

س1455: سئل فضيلة الشيخ- رحمه الله تعالى-: ما أركان الحج وما أركان العمرة؟
فأجاب- رحمه الله- بقوله: ذكر العلماء- رحمهم الله- أن أركان الحج أربعة: الإحرام وهو نية الدخول في النسك، والوقوف بعرفة، وطواف الإفاضة، والسعي، وأن أركان العمرة ثلاثة:
الإحرام وهو نية العمرة، والطواف، والسعي.
س1456: سئل فضيلة الشيخ- رحمه الله تعالى-: ما صفة العمرة؟ وما أركانها وواجباتها؟ وهل من الممكن أن يهدى ثواب العمرة للوالد المتوفى؟
فأجاب- رحمه الله- بقوله: الحمد لله رب العالين، وأصلي وأسلم على نبينا محمد، وعلى آله وأصحابه أجمعين، العمرة من شعائر الله عز وجل، ومن يعظم شعائر الله فإنها من تقوى القلوب،
ولها واجبات وأركان، وصفتها أن الإنسان إذا وصل إلى الميقات اغتسل كما يغتسل للجنابة، ولبس إزاراً ورداءً، والأفضل أن يكونا أبيضين نظيفين، وتطيب في رأسه ولحيته وبدنه، وقال: لبيك اللهم
عمرة، لبيك اللهم لبيك، لبيك لا شريك لك لبيك، إن الحمد والنعمة لك والملك، لا شريك لك. ولا يزال يلبي حتى يشرع في الطواف، فإذا وصل إلى السجد الحرام دخله مقدماً رجله اليمنى
قائلاً: بسم الله، والصلاة والسلام على رسول الله، اللهم اغفر لي ذنوبي، وافتح لي أبواب رحمتك، ثم يتقدم إلى الحجر الألممود فيستلمه بيده اليمنى- أيمما يمسحه- ويقبله إن تيسر، فإن لم يتيسر

(23/385)

فإنه يشير إليه ثم يجعل الكعبة عن يساره ويطوف سبعة أشواط، يرمل في الأشواط الثلاثة الأولى منها، والرمل أن يسرع في المشي مع مقاربة الخطى، بدون أن يهز الكتفين، ويشرع له الاضطباع وهو أن يكشف عاتقه الأيسر، وهذا الاضطباع لا يشرع إلا في الطواف فقط، وليس مشروعاً من حين الإحرام كما يظنه العامة، بل إذا شرعت في الطواف فاضطبع إلى أن تنتهي فقط، وفي طوافك تدعو بما شئت، وتذكر الله عز وجل، وتقول بين الركن اليماني والحجر الأسود: ربنا آتنا في الدنيا حسنة، وفي الآخرة حسنة، وقنا عذاب النار، وقد شاع عند كثير من الناس كتيبات فيها أدعية مخصوصة لكل شوط، وهذه الأدعية المخصوصة لكل شوط ليست من السنة، بل هي بدعة، فلا ننصحك بها، بل ادع الله سبحانه وتعالما بحاجتك التي في قلبك، والتي تريدها أنت، وتعرف معناها وتتضرع إلى الله عز وجل في تحقيقها، أما هذه الأدعية المكتوبة فإن كثيراً من الناس يتلوها وكأنها حروفاً هجائية،- فإذا فرغت من الطواف فاقصد مقام إبراهيم، واقرأ قوله تعالى: (وَاتَّخِذُوا مِنْ مَقَامِ إِبْرَاهِيمَ مُصَلًّى) وصل ركعتين خلف مقام إبراهيم، قريباً منه إن تيسر، وإلا ولو بعيداً، تقرأ في الركعة الأولى: (قُلْ يَا أَيُّهَا الْكَافِرُونَ) بعد الفاتحة، وفي الثانية: (قُلْ يَا أَيُّهَا الْكَافِرُونَ) بعد الفاتحة، وتخفف هاتين الركعتين، ولا تجلس بعدهما، بل تنصرف إلى المسعى، واعلم أنه ليس هناك دعاء عند مقام إبراهيم؛ لأنه لم يرد عن النبي - صلى الله عليه وسلم - ، فإذا فرغت من الركعتين فاتجه إلى المسعى فإذا قربت من الصفا فاقرأ قوله تعالى: (إِنَّ الصَّفَا وَالْمَرْوَةَ مِنْ شَعَائِرِ الله) أبدأ بما بدأ الله به، ثم اصعد

(23/386)

إلى الصفا واستقبل القبلة وارفع يديك وكبر واحمد الله، وقل: لا إله إلا الله وحده لا شريك له، له الملك وله الحمد وهو على كل شيء قدير، لا إله إلا الله وحده، أنجز وعده، ونصر عبده، وهزم
الأحزاب وحده، ثم ادع الله بما شئت، وأنت لا تزال واقفاً على الصفا، ثم أعد الذكر مرة أخرى والدعاء، ثم أعد الذكر مرة ثالثة ثم انصرف إلى المروة تمشي مشياً معتاداً إلى أن تصل إلى العلم
الأخضر، فإذا وصلت إلى هذا العمود الأخضر فاسع، يعني فاركض ركضاً شديداً بشرط أن لا تؤذي أحداً، حتى تصل إلى العلم الأخضر الثاني، ثم تمشي مشياً معتاداً إلى المروة، فإذا وصلت
المروة فإنك تقول مثل ما قلت على الصفا عدا الآية فهذا شوط، فإذا رجعت من المروة إلى الصفا فهو شوط آخر، وإذا أتممت سبعة أشواط، فقد تم السعي فحينئذ تحلق رأسك أو تقصره، ويكون
التقصير شاملاً لكل الرأس، وليس لجزء منه، أو لشعيرات منه، وبهذا تمت العمرة وحللت منها، فالبس ثيابك فإن رجعت إلى بلدك من فورك فلا وداع عليك، وإن تأخرت في مكة فلا تخرج من مكة حتى تطوف الوداع بدون سعي، ولا تحتاج إلى ثياب الإحرام في هذه الحال، وتجعل طواف الوداع آخر أمورك، هذه صفة العمرة.
قال أهل العلم: وأركانها: ا لإحرام، والطواف، والسعي.
وواجباتها: أن يكون الإحرام من الميقات، والحلق أو التقصير.
وقول السائل: هل يجوز أن أهدي العمرة إلى أبي.
فجوابه: إن كنت قد أديت العمرة عن نفسك فلا حرج عليك أن تجعل العمرة لأبيك، وإن كنت لم تؤدها عن نفسك فابدأ بنفسك

(23/387)

أولاً، ولأننا نقول: إذا لم تكن العمرة واجبة على أبيك فالأفضل أن تدعو لأبيك، وأن تجعل العمرة لك، لأن النبي - صلى الله عليه وسلم - أرشد أمته إلى الدعاء دون هبة الثواب، فقال - صلى الله عليه وسلم - : "إذا مات الإنسان انقطع عمله إلا من ثلاثة: صدقة جارية، أو علم ينتفع به، أو ولد صالح يدعو له" (1) ولم يقل - صلى الله عليه وسلم - (أو ولد صالح يعتمر له، أو يحج له، أو يصلي له، أو يصوم له) ولو كان هذا الأفضل لأرشد إليه النبي - صلى الله عليه وسلم - ، لأنه
عليه الصلاة والسلام لا يدع خيراً يعلمه إلا دل أمته عليه، لكمال نصحه صلوات الله وسلامه عليه، وشفقته على أمته، وأنت سوف تحتاج إلى العمل، بل أنت محتاج إلى العمل حتى في الدنيا، لصلاح القلب واستنارته وزيادة الخير، قال الله تعالى: (وَالَّذِينَ اهْتَدَوْا زَادَهُمْ هُدًى وَآَتَاهُمْ تَقْوَاهُمْ) (وَيَزِيدُ الله الَّذِينَ اهْتَدَوْا هُدًى وَالْبَاقِيَاتُ الصَّالِحَاتُ خَيْرٌ عِنْدَ رَبِّكَ ثَوَابًا وَخَيْرٌ مَرَدًّا) فاجعل الأعمال الصالحة لنفسك، واجعل الدعاء لن تحب، هذا هو الأحسن والأفضل.
س1457: سئل فضيلة الشيخ- رحمه الله تعالى-: رجل ترك أكثر من واجب متعمداً، ولا يريد أن يجعل مكان تركه للواجب فدية فماذا يفعل؟
فأجاب فضيلته بقوله: هذا الأحسن ألا يحج، وأن يبقى في بيته يستريح ويريح، هذا هو الجواب، وآيات الله عز وجل لا يمكن أن تتخذ هزواً، يجب أن تمشي على الحدود الشرعية، وإلا اترك
__________
(1) أخرجه مسلم، كتاب الوصية، باب ما يلحق الإنسان من الثواب بعد وفاته (رقم 1631) .

(23/388)

العمل، فهذا تلاعب. وحكى لي بعض الناس أن بعض من حول مكة إذا كان ليلة العاشر أحرموا من مكانهم وخرجوا إلى عرفة ومعهم الطعام والشراب والصبيان وجلسوا في عرفة كأنهم في نزهة
فإذا انتهوا من هذه الأكلة قالوا مشينا إلى مزدلفة وصلوا بها المغرب والعشاء، ثم قالوا: مشينا إلى منى، ورموا جمرة العقبة، وحلقوا ثم طافوا بالبيت، وسعوا بين الصفا والمروة، وبذلك حلوا التحلل
كله، ثم خرجوا إلى بلدهم ونام الرجل في أحضان زوجته في ليلة العيد، وهذا والله من الاستهزاء بآيات الله، كيف النبي عليه الصلاة والسلام يبقى في حجته الثامن، والتاسع، والعاشر، والحادي
عشر، والثاني عشر، والثالث عشر سبعة أيام، وهؤلاء سبع ساعات، إن هذا إلا استهزاء بآيات الله عز وجل، ونقول: هؤلاء أقرب إلى الإثم من الأجر، فمن أراد أن يحج فليحج كما جاء في الشرع وإلا فليدعه.

(23/389)

رسالة
بسم الله الرحمن الرحيم
جواب الأسئلة الواردة من رئيس تحرير مجلة (...) :
جواب السؤال الأول:
الأمور التي لا يصح الحج بدونها هي:
الأول: الإحرام، وهو نية الدخول في الحج، لقول النبي - صلى الله عليه وسلم - : "إنما الأعمال بالنيات، وإنما لكل امرئ ما نوى" (1) . ووقته منِ دخول شهر شوال، لقول الله تعالى: (الْحَجُّ أَشْهُرٌ مَعْلُومَاتٌ فَمَنْ فَرَضَ فِيهِنَّ الْحَجَّ فَلَا رَفَثَ وَلَا فُسُوقَ وَلَا جِدَالَ فِي الْحَجِّ) [البقرة/197].
وأمكنة الإحرام المعينة خمسة، وهي:
1- ذو الحليفة (وتسمى اَبيار علي) لأهل المدينة.
2- الجحفة (وهي قرية قرب رابغ) وقد خربت، فجعل الإحرام من (رابغ) بدلاً عنها، لأهل الشام.
3- يلملم (وهو جبل، أو مكان في طريق اليمن إلى مكة) لأهل اليمن.
4- قرن المنازل (ويسمى السيل) لأهل نجد.
5- ذات عرق (وتسمى الضريبة) لأهل العراق.
فمن مر بهذه المواقيت أو حاذاها برًّا، أو بحراً، أو جوًّا،
__________
(1) أخرجه البخاري، كتاب بدء الوحي، باب كيف كان بدء الوحي (رقم 1) ومسلم، كتاب الإمارة، باب قوله - صلى الله عليه وسلم - : "إنما الأعمال بالنية"... (رقم 1907) .

(23/391)

وهو يريد الحج وجب عليه الإحرام؟ لقول النبي - صلى الله عليه وسلم - : "يهل أهل المدينة من ذي الحليفة" (1) وهو خبر بمعنى الأمر.
ومن كان دون هذه المواقيت وأراد الحج أحرم من مكانه، ولا يكلف الخروج إلى الميقات، لقول النبي - صلى الله عليه وسلم - : "ومن كان دون ذلك فمن حيث أنشأ حتى أهل مكة من مكة" (2) .
ومن الخط! تأخير بعض الحجاج القادمين جوًّا إحرامهم إلى النزول في جدة، مع أنهم يحاذون المواقيت قبل أن يصلوا إلى جدة، فالواجب عليهم ملاحظة ذلك، والإحرام في الطائرة إذا حاذوا
الميقات.
الثاني: الوقوف بعرفة، لقول الله تعالى: (فَإِذَا أَفَضْتُمْ مِنْ عَرَفَاتٍ فَاذْكُرُوا الله عِنْدَ الْمَشْعَرِ) الْحَرَامِ [البقرة/198] ولقول النبي - صلى الله عليه وسلم - : "الحج عرفة، من جاء ليلة جمع قبل طلوع الفجر فقد أدرك" (3) .
ووقته من زوال الشمس من اليوم التاسع من ذي الحجة إلى طلوع الفجر من اليوم العاشر، لأن النبي - صلى الله عليه وسلم - وقف بعد زوال الشمس وقال: "من جاء ليلة جمع قبل طلوع الفجر فقد أدرك". ومكانه
__________
(1) أخرجه البخاري، كتاب الحج، باب ميقات أهل المدينة (رقم 1525) ومسلم، كتاب الحج، باب مواقيت الحج والعمرة (رقم 1182) .
(2) أخرجه البخاري، كتاب الحج، باب مهل أهل مكة للحج والعمرة (رقم 1524) ومسلم، كتاب الحج، باب مواقيت الحج والعمرة (رقم 1181) (12) .
(3) أخرجه الإمام أحمد (4/309، 335) وأبو داود، كتاب المناسك، باب من لم يدرك عرفة (رقم 1949) والترمذي، كتاب الحج، باب فيمن أدرك الإمام بجمع فقد أدرك الحج (رقم 889) والحاكم (1/464) والبيهقي في سننه الكبرى (5/116) .

(23/392)

عرفة كلها؟ لقول النبي - صلى الله عليه وسلم - : "وقفت هاهنا وعرفة كلها موقف" (1) .
ومن الخط! أن يقف الحاج خارج حدود عرفة في بطن عرنة أو ما وراءه؛ لأن من لم يقفما بعرفة فلا حج له، فالواحط على الحاج أن يحتاط ويبحث عن حدود عرفة ليتأكد من صحة موقفه.
الثالث: الطواف بالبيت، لقوله تعالى: (وَلْيَطَّوَّفُوا بِالْبَيْتِ الْعَتِيقِ) [الحج/29]، ولأن النبي - صلى الله عليه وسلم - قال حين أخبر أن صفية- رضي الله عنها- حاضت: "أحابستنا هي؟ " فقالوا: يا رسول الله إنها قد أفاضت وطافت بالبيت ثم حاضت بعد الإفاضة قال: "فلتنفر إذن" (2) فقوله: "أحابستنا هي؟" دليل على أن طواف الإفاضة لابد منه، وإلا لما كان سبباً لحبسهم، ولهذا لما أخبر بأنها طافت طواف الإفاضة رخص في الخروج.
ووقته بعد الوقوف بعرفة ومزدلفة، لقوله تعالى: (ثُمَّ لْيَقْضُوا تَفَثَهُمْ وَلْيُوفُوا نُذُورَهُمْ وَلْيَطَّوَّفُوا بِالْبَيْتِ الْعَتِيقِ) [الحج/29]. ولا يكون قضاء التفث ووفاء النذور إلا بعد الوقوف بعرفة ومزدلفة.
الرابع: السعي بين الصفا والمروة، لقوله تعالى: (إِنَّ الصَّفَا وَالْمَرْوَةَ مِنْ شَعَائِرِ الله) [البقرة/158] ولقول ابن عباس- رضي الله عنهما-:) ثم أمرنا (يعني رسول الله - صلى الله عليه وسلم - ) عشية التروية أن نهل بالحج، فإذا فرغنا من المناسك جئنا فطفنا بالبيت وبالصفا والمروة، وقد تم حجنا) (3) . وقال النبي - صلى الله عليه وسلم - لعائشة- رضي الله عنها-:
__________
(1) أخرجه مسلم، كناب الحج، باب ما جاء أن عرفة كلها موقف (رقم 1218) (149) .
(2) تقدم ص 188.
(3) أخرجه الإمام أحمد (3/268) .

(23/393)

"يجزى عنك طوافك بالصفا والمروة عن حجك وعمرتك" (1) وقالت عائشة- رضي الله عنها-: (ما أتم الله حج امرئ ولا عمرته لم يطف بين الصفا والمروة) (2) .
ووقته بعد طواف الإفاضة فإن قدَّمه عليه فلا حرج لاسيما إن كان ناسياً أو جاهلاً، لأن النبي - صلى الله عليه وسلم - سأله رجل: سعيت قبل أن أطوف؟ قال: "لا حرج" (3) .
فهذه الأربعة: الإحرام، والوقوف بعرفة، وطواف الإفاضة، والسعي بين الصفا والمروة، لا يصح الحج بدونها.
أما الأمور التي تجب في الحج، ولكن يصح بدونها، فهي:
1- استمرار الوقوف بعرفة إلى غروب الشمس يوم التاسع من ذي الحجة، لأن النبي - صلى الله عليه وسلم - وقف إلى الغروب وقال: "لتأخذوا عني مناسككم" ولأن في الدفع قبل الغروب مشابهة لأهل الجاهلية، فإنهم كانوا يدفعون قبل غروب الشمس.
2- المبيت بمزدلفة ليلة عيد النحر، لقوله تعالى: (فَإِذَا أَفَضْتُمْ مِنْ عَرَفَاتٍ فَاذْكُرُوا الله عِنْدَ الْمَشْعَرِ الْحَرَامِ) [البقرة/198].
ووقته من غروب الشمس تلك الليلة إلى صلاة الفجر، لقول النبي - صلى الله عليه وسلم - لعروة بن مضرس- رضي الله عنه-: "من شهد صلاتنا هذه، ووقف معنا حتى ندفع، وقد وقف قبل ذلك بعرفة ليلاً أو
__________
(1) أخرجه مسلم، كتاب الحج، باب بيان وجوه الإحرام (رقم 1211) (132) .
(2) أخرجه مسلم، كتاب الحج، باب بيان أن السعي... ركن (1277) .
(3) أخرجه أبو داود، كتاب المناسك، باب فيمن قدم شيئاً قبل شيء في حجه (رقم 2015) .

(23/394)

نهاراً فقدتم حجه وقضى تفثه" (1) .
ويجوز الدفع في آخر الليل إلى منى للضعفة من النساء والصبيان، ممن يشق عليهم زحام الناس، ليرموا الجمرة قبل وصول الناس إلى منى، لأن ابن عمر- رضي الله عنهما- كان يقدم ضعفة
أهله، فمنهم من يقدم منى لصلاة الفجر، ومنهم من يقدم بعد ذلك، فإذا قدموا رموا الجمرة وكان يقول: (أرخص في أولئك رسول الله - صلى الله عليه وسلم - ) (2) . وكانت أسماء بنت أبي بكر- رضي الله عنهما- تمضي فترمي الجمرة، ثم ترجع فتصلي الصبح في منزلها وتقول: إن
رسول الله - صلى الله عليه وسلم - أذن للظعن (3) .
ومزدلفة كلها موقف، ويجب على الحاج أن يتأكد من حدودها، لئلا ينزل خارجاً عنها.
3- رمي جمرة العقبة يوم العيد، ورمي الجمرتين الأخريين معها في أيام التشريق، لقوله تعالى: (وَاذْكُرُوا الله فِي أَيَّامٍ مَعْدُودَاتٍ فَمَنْ تَعَجَّلَ فِي يَوْمَيْنِ فَلَا إِثْمَ عَلَيْهِ وَمَنْ تَأَخَّرَ فَلَا إِثْمَ عَلَيْهِ لِمَنِ اتَّقَى) [البقرة/203]. والأيام المعدودات أيام التشريق، ورمي الجمار من ذكر الله تعالى، لقول النبي - صلى الله عليه وسلم - : "إنما جعل الطواف بالبيت، وبالصفا والمروة، ورمي الجمار، لإقامة ذكر الله" (4) .
ومن الخطأ أن يعتقد بعض الحجاج أنهم يرمون الجمرات على الشيطان، ومن أجل هذا الخطأ صاروا يرمون الجمرات بعنف شديد
__________
(1) تقدم ص 17.
(2) أخرجه البخاري، كتاب الحج، باب من قدم ضعفة أهله بليل (1676) .
(3) أخرجه البخاري، في الموضع السابق (1679) .
(4) تقدم ص 263.

(23/395)

وصراخ مناف للخشوع والسكون والطمأنينة، التي ينبغي أن يتصف بها ذاكر الله عز وجل.
ووقت رمي جمرة العقبة يوم العيد من القدوم إلى منى من مزدلفة إلى طلوع الفجر من اليوم الحادي عشر، والأولى أن لا يؤخر الرمي إلى ما بعد غروب الشمس في الأيام كلها.
ووقت الرمي في الجمرات الثلاث في أيام التشريق من زوال الشمس إلى طلوع الفجر من اليوم التالي، إلا اليوم الثالث فينتهي بغروب الشمس لانتهاء أيام التشريق. قال جابر بن عبد الله- رضي
الله عنهما-: (رمى رسول الله - صلى الله عليه وسلم - الجمرة يوم النحر ضحى، وأما بعد فإذا زالت الشمس) (1) ، وقال ابن عمر- رضي الله عنهما-: (كنا نتحين فإذا زالت الشمس رمينا) (2) .
ويرمي الجمرات الثلاث أيام التشريق مرتبة، فيبدأ بالأولى ثم بالوسطى، ثم بجمرة العقبة، لأن النبي - صلى الله عليه وسلم - كان يرميهن كذلك.
وقال: "لتأخذوا عني مناسككم" (3) .
4- الحلق، أو التقصير للرجال، والتقصير فقط للنساء، لقول النبي - صلى الله عليه وسلم - : (أليس على النساء الحلق، إنما على النساء التقصير" (4) ، ويجب أن يشمل جميع الرأس، لقوله تعالى: (مُحَلِّقِينَ رُءُوسَكُمْ وَمُقَصِّرِينَ) [الفتح/27].
__________
(1) أخرجه البخاري معلقا، كتاب الحج، باب رمي الجمار (ص 332) ط بيت الأفكار الدولية، ومسلم، كتاب الحج، باب بيان وقت استحباب الرمي (314) (1299) .
(2) أخرجه البخاري، كتاب الحج، باب رمي الجمار (رقم 1746) .
(3) أخرجه مسلم، كتاب الحج، باب حجة النبي - صلى الله عليه وسلم - (رقم 1218) .
(4) أخرجه أبو داود، كتاب المناسك،ْ باب الحلق والتقصير (رقم 1984، 1985) .

(23/396)

ووقته بعد الوقوف بعرفة ومزدلفة، والأفضل أن يكون بعد رمي جمرة العقبة وذبح الهدي يوم العيد، لفعل النبي - صلى الله عليه وسلم - ، وإن قدَّمه عليهما فلا حرج، لقولْ ابن عباس- رضي الله عنهما-: كان النبي - صلى الله عليه وسلم - غ يسأل يوم النحر بمنى فيقول: "لا حرج " فسأنه رجل فقال: حلقت قبل أن أذبح قال: "اذبح ولا حرج " (1) . وقال عبد الله بن عمرو بن العاص- رضي الله عنهما-: ما سئل يومئذ عن لمجماء قدم ولا أخر إلا قال: "افعل ولا حرج " (2) .
5- المبيت بمنى ليلتين ليلة إحدى عشرة وليلة اثنتي عشرة لمن تعجل، فإن تأخر فليلة ثلاث عشرة أيضاً، لأن النبي - صلى الله عليه وسلم - بات بها وقال: "لتأخذوا عني مناسككم ". وروى ابن عمر- رضي الله عنهما- أن العباس بن عبد المطلب- رضي الله عنه- استأذن من النبي جم - صلى الله عليه وسلم - أن يبيت بمكة ليالي منى من أجل سقايته فأذن له، وفي لفظ: فرخص له (3) ، والتعبير بالرخصة دليل على وجوب المبيت لغير عذر.
فهذه الأمور الخمسة واجبة في الحج، لكن الحج يصح بدونها، وفي تركها عند الجمهور من العلماء فدية شاة، أو سُبع بدنة، أو سُبع بقرة تذبح في مكة، وتعطى فقراء أهلها والله أعلم.
فأما طواف الوداع فهو واجب على كل من خرج من الحجاج
__________
(1) أخرجه البخاري، كتاب الحج، باب إذا رمى بعدما أمسى (رقم 1735) .
(2) أخرجه البخاري، كتاب الحج، باب الفتيا على الدابة عند الجمرة (رقم 1736) ومسلم، كتاب الحج، باب من حلق قبل النحر، أو نحر قبل الرمي (رقم 1306) .
(3) أخرجه البخاري، كتاب الحج، باب هل يبيبت أصحاب السقاية (رقم 1745) ومسلم، كتاب الحج، باب وجوب المبيت بمنى ليالي أيام التشريق (رقم 1315) .

(23/397)

من مكة إلى بلده لقول ابن عباس- رضي الله عنهما-: (أمر الناس أن يكون آخر عهدهم بالبيت إلا أنه خفف عن الحائض) . وثبت عن النبي - صلى الله عليه وسلم - أنه طاف بالبيت حين خروجه من مكة في حجة الوداع.

(23/398)

س 1458: سئل فضيلة الشيخ- رحمه الله تعالى-: ما الفرق بين الحج والعمرة؟ وما هو الركن الذي لا يصح الحج إلا به؟ وما هي مبطلات الحج؟
فأجاب- رحمه الله- بقوله: الظاهر أن جواب هذا السؤال يحتاج إلى مجلد، فالحج والعمرة يختلفان، فالحج حج أكبر، والعمرة حج أصغر، والعمرة مكونة من إحرام، وطواف، وسعي، وحلق أو تقصير، أما الحج فهو مركب من أكثر من ذلك فهو إحرام، وطواف، وسعي، وحلق، أو تقصير، ووقوف بعرفة، ومبيت بمزدلفة، ومبيت بمنى، ورمي جمار، فهو أكبر وأوسع من العمرة، ثم إن الحج يختص بوقت معين في أيام الحج، وأما العمرة ففي كل وقت، ثم الحج من أركان الإسلام باتفاق العلماء، أما العمرة فيها خلاف، فمن العلماء من قال: إنها واجبة، ومنهم من قال: إنها ليست بواجبة، ومنهم من قال: إنها واجبة على غير المكي أي الساكن في مكة.
وأما محظورات الإحرام فتشترك فيها العمرة والحج، لأنها تتعلق بالإحرام، والإحرام لا يختلف فيه الحج والعمرة.
وأما الأركان فتختلف العمرة عن الحج فيتفق العمرة والحج بأن من أركانهما الطواف، والسعي، والإحرام، وهذه الثلاثة أركان في العمرة وليس فيها ركن رابع، وأما الحج ففيه ركن رابع
وهو الوقوف بعرفة، لقول النبي صلى الله عليه وعلى آله وسلم: "الحج عرفة" (1) وهذا يختص بة الحج.
أما الواجبات، فالواجبات في العمرة شيئان فقط: أن يكون
__________
(1) تقدم ص 392.

(23/399)

الإحرام من الميقات المعتبر شرعاً، وأن يحلق أو يقصر بعد الفراغ من الطواف والسعي. وأما الحج فواجباته أكثر يشترك مع العمرة في الواجبات بأن يكون الإحرام من الميقات المعتبر شرعاً، والحلق أو
التقصير ويزيد الحج بوجوب البقاء في عرفة إلى غروب الشمس، ووجوب المبيت في مزدلفة، ووجوب المبيت في منى الحادية عشرة، والثانية عشرة من شهر ذي الحجة، والثالثة عشرة إن تأخر،
ووجوب رمي الجمار.
وأما طواف الوداع فليس من واجبات الحج، وليس من واجبات العمرة المتصلة، وإنما هو واجب مستقل، يجب على من أدى العمرة أو أدى الحج إذا أراد الخروج إلى بلده، ولهذا لا يجب الطواف على أهل مكة لأنهم مقيمون فيها.
س1459: سئل فضيلة الشيخ- رحمه الله تعالى-: حاج بعد أن رمى جمرة العقبة سافر إلى محل إقامته أمريكا فماذا يلزمه؟
فأجاب فضيلته بقوله: يلزمه أن يعود للطواف والسعي، أما إذا كان قد طاف وسعى فعليه دم لترك الرمي، ودم لترك المبيت، ودم لترك طواف الوداع، تذبح في مكة وتوزع على الفقراء.
س1460: سئل فضيلة الشيخ- رحمه الله تعالى-: ما حكم الحلق أو التقصير بالنسبة للعمرة؟ وأيهما أفضل؟
فأجاب- رحمه الله- بقوله: الحلق أو التقصير بالنسبة للعمرة واجب، لأن النبي - صلى الله عليه وسلم - لما قدم مكة حجة الوداع وطاف وسعى أمر

(23/400)

كل من لم يسق الهدي أن يقصر ثم يحلق (1) ، فلما أمرهم أن يقصروا، والأصل في الأمر للوجوب، دل على أنه لابد من التقصير، ويدل لذلك أن النبي عليه الصلاة والسلام أمرهم حين أحصروا في غزوة الحديبية أن يحلقوا حتى إنه - صلى الله عليه وسلم - غضب حين توانوا في ذلك (2) .
وأما هل الأفضل في العمرة التقصير أو الحلق؟
فالأفضل الحلق، إلا للمتمتع الذي قدم متأخراً، فإن الأفضل في حقه التقصير من أجل أِن يتوِفر الحلق للحج.
س1461: سئل فضيلة الشيخ- رحمه الله تعالى-: رجل حج في العام الماضي وأخل ببعض الواجبات وما دونها جاهلاً، وأراد أن يحج هذه السنة حجة متابعاً فيها لهدي الرسول - صلى الله عليه وسلم - ، فهل ينوي بها الفريضة أم أنها تكون نافلة، وتجبر النقص في حجة الماضي؟
فأجاب- رحمه الله- بقوله: قبل الإجابة عن هذا السؤال لا بد أن نعرف الأشياء التي أخل. بها في حجه، فإذا كان ترك شيئاً يبطل الحج بتركه كطواف الإفاضة وجب عليه أن يأتي به قبل أن يحج
الثانية.
وأما إذا كان ترك شيئاً من الواجبات التي لا يبطل الحج بتركها، كالمبيت في منى مثلاً، فإن ذلك لا يبطل الحج، ولكن عليه أن يذبح شاة في مكة ويوزعها على الفقراء، نظراً لأن هذا الواجب
له بدل، فليذبح البدل، هذا إذا كان قادراً، أما إذا لم يكن قادراً على ذبح الشاة فلا شيء عليه.
__________
(1) أخرجه مسلم، كتاب الحج، باب حجة النبي - صلى الله عليه وسلم - (1218) .
(2) أخرجه البخاري، كتاب الشروط، باب الشروط في الجهاد (2731) .

(23/401)

وينوي أن تكون هذه الحجة الجديدة نافلة، لأنه قد حج الفريضة، كصلاة الفجر مثلاً، ثم انتهى من الصلاة تذكر أنه ترك هذا الواجب فليس له أن يعيد الصلاة لأجل ذلك، وإنما يكفيه أن
يسجد للسهو.
س1462: سئل فضيلة الشيخ- رحمه الله تعالى-: طفلة صغيرة عمرها ثلاثة أعوام أحرمت بها والدتها للعمرة، وعند السعي لم تكمل هذه الأشواط لعجزها وصغر سنها، فماذا يلزمهم؟
فأجاب- رحمه الله- بقوله: الصبي أو الصبية إذا كانا دون البلوغ وخرجا من الإحرام قبل إتمامه، أي خرجا من النسك قبل إتمامه فلا حرج عليهما، وذلك لأنهما غير مكلفين، وبناءً على هذا
لا يكون على هذه الصبية شيء.
وبهذه المناسبة أود أن أقول: إن تكلف الناس، وتكليفهم صبيانهم من ذكور وإناث بالإحرام بالعمرة، أو بالحج في أيام الضيق، وأيام المواسم ليس بجيد، ولا ينبغي للإنسان أن يفعله؟
لأنه يكون مشقة على الصبي الذي أحرم، خصوصاً إذا قلنا بوجوب إتمامه إتمام النسك، وفيه أيضاً إشغال قلب وفكر بالنسبة لأهله، وكون الإنسان يتفرغ لنسكه ويبقى أولاده بلا نسك أفضل، والنبي - صلى الله عليه وسلم - لم يأمر أمته بأن يحججوا الصبية غاية ما في ذلك أن امرأة رفعت
صبيًّا، وقالت: ألهذا حج؟ قال: "نعم ولك أجر" (1) لكنه لم يأمر أمته أن يحججوا الصبيان، فالذي أرى أنه من الخير أن يترك الصبيان
__________
(1) أخرجه مسلم، كتاب الحج، باب صحة حج الصبي رقم (1336) (459) .

(23/402)

بلا إحرام في أيام الضيق والمواسم؛ لأن ذلك أيسر عليهم وعلى أهليهم
س1463: سئل فضيلة الشيخ- رحمه الله تعالى-: من ترك واجباً من واجبات الحج هل يكفيه دم التمتع أم يطلب منه دم آخر؟
فأجاب- رحمه الله- بقوله: ذكر أهل العلم- رحمهم الله- أن من ترك واجباً من واجبات الحج فعليه فدية أن يذبح شاة أي واحدة من الغنم، أو يشترك في بدنة، أو بقرة، والبدنة والبقرة كل منهما
يجزئ عن سبعة، وبناء على ذلك فإن الدم الواجب لترك الواجب لا يغني عنه هدي التمتع؟ لأن هدي التمتع له سبب يوجبه مستقل، ودم الواجب له سبب يوجبه مستقل، وهذا لا يدخل في هذا، بل لو أن الإنسان ترك واجبين، أو أكثر فعليه لكل واجب فدية كما سبق، واستدل أهل العلم لذلك بحديث ابن عباس- رضي الله عنهما- (من ترك شيئاً من نسك أو نسيه فليهرق دماً) (1) .
س1464: سئل فضيلة الشيخ- رحمه الله تعالى-: بعض من يكون داخل هذه البلاد من الأمصار الأخرى إذا أرادوا أن يذهبوا إلى مكة للحج يمنعون، لأنهم حجوا أول مرة حج الفريضة، ويكثر السؤال هل يجوز لهم أن يتجاوزوا الميقات بثيابهم وهم قد أحرموا؟ ثم إذا
__________
(1) أخرجه الإمام مالك في موطئه، كتاب الحج، باب ما يفعل من نسي من نسكه شيئاً (1/383 رقم 977) ، والبيهقي في سننه الكبرى (5/152) وانظر التلخيص الحبير (2/229) .

(23/403)

تجاوزوا نقطة التفتيش لبسوا ثياب الإحرام؟ ومن ألزمهم بالدم فهل له من حجة؟
فأجاب- رحمه الله- بقوله: لا يجوز أن يلبسوا الثياب. فإذا أحرموا التزموا بشرع الله، وإذا منعوا يكون هذا مما سلط عليهم فيسألون الله أن يخفف عنهم هذا المنع.
فيحرم عليهم هذا العمل، ووجوب الدم في ترك الواجب في النفس منه شيء، ليس فيه إلا حديث ابن عباس- رضي الله عنهما- قال: (من ترك شيئاً من نسكه أو نسيه فليهرق دماً) ، وهذا فيه
نقاش. أولاً: في ثبوته، والثاني: هل له حكم الرفع أو لا، لكن كونه يأثم فهو بالاتفاق.
س1465: سئل فضيلة الشيخ- رحمه الله تعالى-: رجل احتلم في الليلة الثالثة في منى وأصبح اليوم الثالث جنباً، وقبل الشمس تيمم وصلى حتى المساء ورمى الجمرات، وعند عودته إلى مكة المكرمة
اغتسل وصلى المغرب والعشاء وطاف طواف الإفاضة ومضى، وحتى الآن لم يذبح، فهل حجه صحيح؟
فأجاب- رحمه الله- بقوله: لم يذكر تفاصيل الحج وكيفيته من أوله إلى آخره، لكن الذي ذكر الآن لا يوجب بطلان حجه، فحجه لا يفسد بما ذكره، ولكن يجب عليه إذا احتلم في منى، أو غيرها من
المشاعر أن يغتسل، فإن تعذر عليه ذلك وخاف فوات الوقت فإنه يتيمم، ولكن إذا تيمم لصلاة الفجر مثلاً التي خاف فوات وقتها فإنه يتعين عليه أن يطلب الماء في النهار ليغتسل.

(23/404)

وأما الهدي فلا ندري هل يجب عليه أم لا؛ لأنه إذا كان متمتعاً وهو قادر على الهدي وقت حجه وجب عليه أن يهدي، وكذلك إذا كان قارناً، أما إذا كان غير قارن ولا متمتع وهو مفرد
فإنه لا يجب عليه الهدي.
س1466: سئل فضيلة الشيخ- رحمه الله تعالى-: ما حكم من أحرم بالحج متمتعاً وطاف وسعى ولكنه لم يحلق أو يقصر بل حل من إحرامه وبقي إلى اليوم الثامن من ذي الحجة فأحرم بالحج من جدة إلى منى وأدى الناسك كاملة حتى طواف الوداع؟
فأجاب- رحمه الله- بقوله: هذا الحاج ترك التقصير في عمرته، والتقصير من واجبات العمرة، وفي ترك الواجب عند أهل العلم دم يذبحه الإنسان في مكة، ويوزعها على الفقراء، وعلى هذا
فنقول لهذا الحاج: عليك على ما قاله أهل العلم أن تذبح فدية بمكة، وتوزعها على الفقراء، وبهذا تتم عمرتك وحجك، وإن كان خارج مكة فيوصي أن يذبح له الفدية بمكة.
س1467: سئل فضيلة الشيخ- رحمه الله تعالى-: رجل قدم إلى مكة في رمضان وهو صائم ويقول: إن أديت العمرة حين وصولي إلى مكة في النهار صائماً أديتها وأنا هزيل، وإن أخرتها إلى الليل أديتها بنشاط وإن أفطرت وأديتها حين وصولي أديتها بنشاط فما الأفضل في حقي؟
فأجاب فضيلته بقوله: السنة أن يبادر الإنسان في فعل العمرة

(23/405)

من حين يصل فإن الرسول - صلى الله عليه وسلم - كان لا ينيخ بعيره إلا عند البيت ويقضي العمرة فوراً، وهذا قاعدة خذوها منهاجاً لحياتكم، (الشيء القصود يبدأ به قبل كل شيء) لأنه هو المقصود، وهذه القاعدة لها فروع منها حديث عِتْبَان بن مالك- رضي الله عنه- كان إمام قومه
وكبر وضعف بصره وبينه وبين قومه وادي يأتي السيل ويمنعه أن يصلي معهم، فطلب من النبي صلى الله عليه وآله وسلم أن يخرج إليه ليصلي في مكان في بيته يتخذه عتبان مصلى، وكان النبي - صلى الله عليه وسلم - أحسن الناس خلقاً، فقال: "سأفعل إن شاء الله "، فخرج عليه الصلاة والسلام ومعه نفر من أصحابه فلما وصل إليه وعلم أهل الحي أن الرسول قد جاء ثاب إليه قوم يعني اجتمعوا حول البيت يشهدون الرسول - صلى الله عليه وسلم - ، قال عتبان: فستأذن رسول الله - صلى الله عليه وسلم - فأذنت له، فلم يجلس حين دخل البيت، ثم قال: "أين تحب أن أصلي من بيتك؟ " فأشرت إلى ناحية من البيت، فقام رسول الله - صلى الله عليه وسلم -
فكبر، فقمنا فصففنا فصلى ركعتين ثم سلم " (1) فالنبي صلى الله عليه وعلى آله وسلم صلى قبل كل شيء، وهذه مسألة اجعلوها في حياتكم، المقصود يبدأ به قبل التابع في كل شيء، فإذا قدم الإنسان إلى العمرة ورأى أنه مجهد وقال: إن أخرت العمرة إلى الليل صرت نشيطاً، وإن فعلتها وأنا صائم تعبت وأديتها بكسل، وإن أفطرت أديتها بقوة ونشاط، فهذه ثلاث حالات فنقول: الأفضل أن تفطر وتؤديها بقوة.
__________
(1) أخرجه البخاري، كتاب الصلاة، باب المساجد في البيوت (425) . ومسلم، كتاب المساجد، باب الرخصة في التخلف عن الجماعة لعذر (263) (33) .

(23/406)


زيارة المسجد النبوي - فتاوى ابن عثيمين

زيارة المسجد النبوي

(23/407)

س1468: سئل فضيلة الشيخ- رحمه الله تعالى-: ما حكم زيارة المسجد النبوي؟ وهل لها تعلق بالحج؟
فأجاب- رحمه الله- بقوله: زيارة المسجد النبوي سنة، لقول النبي - صلى الله عليه وسلم - : (لا تشد الرحال إلا إلى ثلاثة مساجد: المسجد الحرام، ومسجدي هذا، والمسجد الأقصى) (1) فيسافر الإنسان لزيارة المسجد النبوي، لأن الصلاة فيه خير من ألف صلاة فيما عداه إلا المسجد الحرام (2) ، ولكنه إذا سافر إلى المدينة فينبغي أن يكون قصده الأول الصلاة في مسجد الرسول - صلى الله عليه وسلم - ، إذا وصل إلى هناك زار قبر الرسول - صلى الله عليه وسلم - وقبر صاحبيه أبي بكر وعمر رضي الله عنهما على الوجه الشروع في ذلك من غير بدع ولا غلو.
وقولك في السؤال: هل له علاقة بالحج؟
جوابه: أنه لا علاقة له بالحج، وأن زيارة المسجد النبوي منفصلة، والحج والعمرة منفصلان عنه، لكن أهل العلم- رحمهم الله- يذكرونها في باب الحج أو في آخر كتاب الحج، لأن الناس في
عهد سبق يشق عليهم أن يفردوا الحج والعمرة في سفر، وزيارة المسجد النبوي في سفر، فكانوا إذا حجوا واعتمروا مروا بالمدينة لزيارة مسجد رسول الله - صلى الله عليه وسلم - ، و إلا فلا علاقة بين هذا وهذا.
__________
(1) أخرجه البخاري، كتاب فضل الصلاة في مسجد مكة والمدينة (رقم 1189) ومسلم، كتاب الحج، باب لا تشد الرحال إلا إلى ثلاثة مساجد (رقم 1397) .
(2) أخرجه البخاري، كتاب فضل الصلاة في مسجد مكة والمدينة، باب فضل الصلاة في مسجد مكة والمدينة (رقم 1190) ومسلم، كتاب الحج، باب فضل الصلاة بمسجدي مكة والمدينة (رقم 1394) .

(23/409)

س1469: سئل فضيلة الشيخ- رحمه الله تعالى-: ما الأداب المشروعة في زيارة قبر الرسول - صلى الله عليه وسلم - ؟
فأجاب- رحمه الله- بقوله: الأداب المشروعة أن يزور قبر الرسول - صلى الله عليه وسلم - على وجه الأدب، وأن يقف أمام قبر رسول الله - صلى الله عليه وسلم - ويسلم عليه، فيقول: السلام عليك يا أيها النبي ورحمة الله وبركاته، صلى الله عليك وبارك، وجزاك عن أمتك خير الجزاء، ثم
يخطو خطوة ثانية، عن يمينه ليكون مقابل وجه أبي بكر- رضي الله عنه- ويقول: السلام عليك يا خليفة رسول الله ورحمة الله وبركاته، جزاك الله عن أمة محمد خيراً، ثم يخطو خطوة عن يمينه
ليكون مقابل وجه عمر بن الخطاب رضي الله عنه ويقول: السلام عليك يا أمير المؤمنين ورحمة الله وبركاته، جزاك الله عن أمة محمد خيراً، ثم ينصرف. هذه هي الزيارة المشروعة.
وأما ما يفعله بعض الناس من التمسح بجدران الحجرة، أو التبرك بها، أو ما أشبه ذلك، فكله من البدع، وأشد من ذلك وأنكر وأعظم أن يدعو النبي - صلى الله عليه وسلم - لتفريج الكربات وتحصيل الرغوبات، فإن هذا شرك أكبر مخرج عن الملة، والنبي - صلى الله عليه وسلم - لا يملك لنفسه نفعاً ولا ضرّاً، ولا يملك لغيره كذلك نفعاً ولا ضرًّا، ولا يعلم الغيب، وهو - صلى الله عليه وسلم - قد مات كما يموت غيره من بني آدم، فهو بشر يحيا كما يحييون، ويموت كما يموتون، وليس له من تدبير الكون شيِء أبداً، قال الله تعالى له- للرسول - صلى الله عليه وسلم - -: (قُلْ إِنِّي لَا أَمْلِكُ لَكُمْ ضَرًّا وَلَا رَشَدًا (21) قُلْ إِنِّي لَنْ يُجِيرَنِي مِنَ الله أَحَدٌ وَلَنْ أَجِدَ مِنْ دُونِهِ مُلْتَحَدًا) . وقال الله تعالى: (قُلْ لَا أَمْلِكُ لِنَفْسِي نَفْعًا وَلَا ضَرًّا إِلَّا مَا شَاءَ الله)

(23/410)

وقال الله له: (قُلْ لَا أَقُولُ لَكُمْ عِنْدِي خَزَائِنُ الله وَلَا أَعْلَمُ الْغَيْبَ وَلَا أَقُولُ لَكُمْ إِنِّي مَلَكٌ إِنْ أَتَّبِعُ إِلَّا مَا يُوحَى إِلَيَّ) فالرسول - صلى الله عليه وسلم - بشر محتاج إلى الله عز وجل، وليس به غنى عنه طرفة عين، ولا يملك أن يجلب نفعاً لأحد، أو يدفع ضّرا عن أحد، بل هو عبد مربوب، مكلف
كما يكلف بنو آدم، وإنما يمتاز بما منَّ الله عليه من الرسالة التي لم تكن لأحد قبله، ولن تكون لأحد بعده، وهى الرسالة العظمى التي بعث بها إلى سائر الناس إلى يوم القيامة.
س1470: سئل فضيلة الشيخ- رحمه الله تعالى-: ما حكم زيارة بعض المقابر بالمدينة كالبقيع والشهداء؟
فأجاب- رحمه الله- بقوله: زيارة القبور سنة في كل مكان ولاسيما زيارة البقيع الذي دفن فيه كثير من الصحابة- رضي الله عنهم- ومنهم أمير المؤمنين عثمان بن عفان- رضي الله عنه- وقبره
هناك معروف.
وكذلك يسن أن يخرج إلى أحد ليزور قبور الشهداء هنالك، ومنهم حمزة بن عبد المطلب- رضي الله عنه- عم رسول الله - صلى الله عليه وسلم - .
وكذلك ينبغي أن يزور مسجد قباء، يخرج متطهراً ويصلي فيه ركعتين؛ لأن في ذلك فضلاً عظيماً.
وليس هناك شيء يزار في المدينة سوى هذه: زيارة المسجد النبوي، وزيارة قبر الرسول - صلى الله عليه وسلم - وقبر صاحبيه- رضي الله عنهما- وزيارة البقيع، وزيارة شهداء أحد، وزيارة مسجد قباء، وما عدا ذلك من المزارات فإنه لا أصل له.

(23/411)

س1471: سئل فضيلة الشيخ- رحمه الله تعالى-: ما الذي يلزم من وجد في قلبه ميلاً إلى طلب أصحاب هذه القبور، الشفاعة أو قضاء الحوائج - صلى الله عليه وسلم - أو الشفاء أو ما إلى ذلك؟
فأجاب- رحمه الله- بقوله: الذي يجد في قلبه ميلاً إلى طلب الشفاعة من أصحاب القبور، فإن كان أصحاب القبور من أهل الخير، وكان الإنسان يؤمل أن يجعلهم الله شفعاء له يوم القيامة
بدون أن يسألهم ذلك، ولكنه يرجو أن يكونوا شفعاء له، فهذا لا بأس به، فإننا كلنا نرجو أن يكون رسول الله - صلى الله عليه وسلم - شفيعاً لنا، ولكننا لا نقول: يا رسول الله اشفع لنا، بل نسأل الله تعالى أن يجعله شفيعاً لنا، وكذلك أهل الخير الذي يرجى منهم الصلاح فإنهم يكونون
شفعاء يوم القيامة، فإن الشفاعة يوم القيامة تنقسم إلى قسمين:
قسم خاص برسول الله - صلى الله عليه وسلم - لا يشركه فيه أحد، وهي الشفاعة العظمى التي يشفع فيها - صلى الله عليه وسلم - للخلق إلى ربهم ليقضي بينهم، فإن الناس يوم القيامة ينالهم من الكرب والغم ما لا يطيقون فيقولون: ألا تذهبون إلى من يشفع لنا عند الله عز وجل، يعني يريحهم من هذا الموقف، فيأتون إلى اَدم، ثم إلى نوح، ثم إلى إبراهيم، ثم إلى - صلى الله عليه وسلم -
موسى، ثم إلى عيسى عليهم الصلاة والسلام، وكلهم لا يشفعون، حتى يأتوا إلى رسول الله - صلى الله عليه وسلم - وتنتهي الشفاعة إليه، فيشفع عند الله عز وجل أن يقضي سبحانه وتعالى بين عباده، فيجيء الله عز وجل ويقضي بين عباده، والشفاعة الثانية: شفاعتة - صلى الله عليه وسلم - في أهل الجنة أن يدخلوا الجنة.
أما الشفاعة العامة التي تكون للرسول - صلى الله عليه وسلم - ولغيره من إلأنبياء

(23/412)

والصديقين والشهداء والصالحين، فهذه تكون فيمن دخل النار أن يخرج منها، فإن عصاة المؤمنين إذا دخلوا النار بقدر ذنوبهم، فإن الله تعالى يأذن لمن شاء من عباده من النبيين والصديقين والشهداء
والصالحين أن يشفعوا في هؤلاء بأن يخرجوا من النار.
فالمهم أن الإنسان إذا رجا الله عز وجل أن يشفِّع فيه نبيه محمداً - صلى الله عليه وسلم - أو يشفِّع فيه أحداً من الصالحين بدون أن يسألهم ذلك، فهذا لا بأس به.
وأما أن يسألهم فيقول: يا رسول الله اشفع لي، أو يا فلان اشفع لي، أو ما أشبه ذلك، فهذا لا يجوز، بل هو من دعاء غير الله عز وجل، ودعاء غير الله شرك.
س1472: سئل فضيلة الشيخ- رحمه الله تعالى-: ما حكم زيارة المساجد السبعة في المدينة أو هذه المزارات التي يزورها بعض الحجاج؟
فأجاب رحمه الله- بقوله: نحن ذكرنا أنه لا يزار إلا هذه الخمسة التي هي: مسجد النبي - صلى الله عليه وسلم - ، وقبره وقبر صاحبيه وهي في مكان واحد، هذه القبور الثلاثة، والبقيع، وفيه قبر عثمان- رضي الله عنه- وشهداء أحد وفيهم حمزة بن عبد المطلب- رضي الله عنه- ومسجد قباء، وما عدا ذلك فإنه لا يزار، وما أشرت إليه من المساجد السبعة أو غيرها مما لم تذكر، فكل هذا لا أصل لزيارته، وزيارته بقصد التعبد لله تعالى بدعة؛ لأن ذلك لم يرد عن النبي - صلى الله عليه وسلم -

(23/413)

ولا يجوز لأحد أن يثبت لزمان، أو مكان، أو عمل أن فعله أو قصده قربة إلا بدليل من الشرع.
س1473: سئل فضيلة الشيخ- رحمه الله تعالى-: هل المرأة إذا قدمت المدينة حاجة أو معتمرة تزور قبر النبي - صلى الله عليه وسلم - أم لا؟
فأجاب- رحمه الله- بقوله: لا تزور قبر النبي - صلى الله عليه وسلم - ، لأن زيارتها لقبر النبي - صلى الله عليه وسلم - ليس لها ضرورة، إذ إن الإنسان إذا سلم على النبي - صلى الله عليه وسلم - ولو في أقصى المشرق والمغرب، فإن سلامه يبلغه، فليس هناك ضرورة إلى أن تقف على قبره لتسلم عليه، ثم إن كثيراً من العلماء يقول: إنها إذا زارت قبر الرسول عليه الصلاة والسلام
دخلت في اللعنة، حيث إن النبي - صلى الله عليه وسلم - لعن زائرات القبور (1) ، فلا تزور قبر الرسول عليه الصلاة والسلام، ويكفي أن تسلم عليه وهي في المسجد النبوي، أو في بيتها، أو من أي مكان.
س1474: سئل فضيلة الشيخ- رحمه الله تعالى-: ما صحة هذا العمل وهو ما يوجد عند المسجد النبوي خصوصاً عند البقيع من بيع الحب للحمام فبعض الناس يشتريه ثم يرميه وبعضهم يتقصد رميه بالمقبرة فما حكم هذا العمل؟ وحدثونا يا شيخ عن المزارات التي تزار في المدينة النبوية والتي دل عليها الدليل؟
__________
(1) أخرجه أبو داود، كتاب الجنائز، باب في زيارة النساء القبور (رقم 3236) والترمذي، كتاب الصلاة، باب كراهية أن يتخذ على القبر مسجداً (رقم 320) وقال: حديث حسن، والحاكم (1/374) .

(23/414)

فأجاب- رحمه الله- بقوله: أرى أن هذا عمل ليس بجيد، كون الإنسان يشتري الحب ويلقيه على الأرض للحمام هذا غلط، فأحياناً يداس هذا الحب بالأقدام خصوصاً في أيام الموسم؛ لأن أيام
الموسم يكون الناس بكثرة، ولا تتمكن الحمام من النزول فتأكل وهذا إضاعة مال وإهانة طعام.
أما المزارات التي في المدينة: أولاً: المسجد النبوي تصلي فيه ما شاء الله. ثانياً: قبر النبي - صلى الله عليه وسلم - وقبرا صاحبيه أبي بكر وعمر- رضي الله عنهما-. ثالثاً: البقيع. رابعاً: مسجد قباء. خامساً: شهداء أحد، وغير هذا ليس فيه مكان تشرع زيارته في المدينة.
س1475: سئل فضيلة الشيخ- رحمه الله تعالى-: ذكرتم زيارة البقيع وشهداء أحد فهل يجوز للرجل أن يذهب بأهله من النساء إلى تلك الأماكن؟ وهل يجوز أيضاً للمرأة أن تدخل في الروضة قريباً من قبر النبي - صلى الله عليه وسلم - ؟
فأجاب- رحمه الله- بقوله: نعم هذا سؤال، وفيه تنبيه يشكر عليه، النساء لا يزرن المقابر، لأن النبي صلى الله عليه وعلى آله وسلم لعن زائرات القبور، واللعن هو الطرد والإبعاد عن رحمة
الله، ولا فرق بين البقيع وشهداء أحد وغيرها من مقابر المسلمين، فلا يجوز للمرأة أن تخرج من بيتها قاصدة زيارة المقبرة، فإن فعلت فهي ملعونة- والعياذ بالله- لكن لو مرت بالمقابر بدون قصد زيارة
ووقفت ودعت لأهل القبور فلا بأس.

(23/415)

أما زيارة قبر النبي صلى الله عليه وعلى آله وسلم وقبري صاحبيه- رضي الله عنهما- فقد رخص بعض العلماء في ذلك وقال: إن زيارة المرأة لقبري الرسول صلى الله عليه وعلى اَله وسلم
وقبري صاحبيه ليست زيارة، لأن مكان القبور الثلاثة محاط بثلاثة جدران، فهي لم تقف على القبر وبينها وبين القبور حائل، فهي وإن وقفت مثلاً في الروضة- كما يقول السائل- فإنها لم تكن زائرة لقبر بينها وبينه الحجاب وثلاثة جدر، لكن مع ذلك نرى أن لا تزور المرأة قبر الرسول - صلى الله عليه وسلم - وقبري صاحبيه- رضي الله عنهما- لأنها إذا ذهبت إلى هناك، يقال: إنها زارت القبر، فهي زيارة عرفية وإن لم تكن حقيقة زيارة، لكنها زيارة عرفية فلا نرى أن تذهب.
ثم أليس المقصود من الوقوف على القبر أن يصل سلامك إلى الرسول؟ الجواب: بلى، هذا المقصود، ومع هذا نقول: أنت لو سلمت عليه في أقصى الدنيا فإن سلامك سوف يبلغه " لأن الله وكل
ملائكة سياحين في الأرض إذا سلم أحد على الرسول - صلى الله عليه وسلم - نقلوا السلام إلى الرسول عليه الصلاة والسلام، فنحن الآن إذا قلنا: اللهم صل وسلم على رسول الله. نقل سلامنا إليه، في الصلاة تقول: السلام عليك أيها النبي ورحمة الله وبركاته، ينقل السلام إليه، إذن لا ضرورة إلى أن تأتى المرأة إلى القبر.
سمعتما بعض الناس يقول في المدينة: إن أبي وصاني أن أسلم على الرسول وقال: سلم لي على الرسول. وهذا غلط، والرسول - صلى الله عليه وسلم - ليس حيًّا حتى ينقل سلام الحي له، ثم إنه إذا سلم أبوك على الرسول نقل سلامه من هو أقدر منك على إبلاغه وأوثق منك، وهم

(23/416)

الملائكة، إذن لا حاجة إلى هذا، ونقول أنت في مكانك في أي مكان من الأرض، تقول: السلام عليك أيها النبي، وسيبلغه بأسرع من هذا، وأوثق وأحسن.
س1476: سئل فضيلة الشيخ- رحمه الله تعالى-: حاج أدى مناسك الحج ولم يتمكن من الذهاب لزيارة المسجد النبوي وسافر مباشرة فهل من ضرورة قبول الحج أن يلحق بالزيارة أم لا؟
فأجاب- رحمه الله- بقوله: ليس من ضرورة الحج أن يزور الإنسان المسجد النبوي، ولا علاقة له بالحج، وإنما زيارة مسجد رسول الله - صلى الله عليه وسلم - تكون في كل وقت، ولكن أهل العلم ذكروها في المناسك؛ لأنه فيما سبق كان يشق على الناس أن يأتوا لزيارة المسجد النبوي، فكانوا يجعلونها مع فعل الحج، ليكون السفر إليها واحداً، وإلا فلا علاقة لها بالنسك، بل من اعتقد أن لها علاقة بالنسك، فإن اعتقاده ليس بصحيح؛ لأن ذلك لم يرد عن النبي - صلى الله عليه وسلم - ، ولا عن أصحابه- رضي الله عنهم-.
س1477: سئل فضيلة الشيخ- رحمه الله تعالى-: وجدت في الصحيحين حديثاً هذا نصه: روي عن النبي - صلى الله عليه وسلم - أنه قال: "من زارني ميتاً فكأنما زارني حيًّا، ومن قصدني في مسجدي كنت شهيداً شفيعاً يوم القيامة، ومن زار مكة وقصدني في مسجدي كتبت له حجتان مبرورتان، ومن زار مكة ولم يزرني فقد جفاني "، وقد تعلمنا في المدارس بأن زيارة القبور شرك ينافي كمال

(23/417)

التوحيد، لذا نرجو الإفادة جزاكم الله خير اً؟
فأجاب- رحمه الله بقوله: هذا الحديث ليس في الصحيحين، ولا في أحدهما، ولا في شيء من الكتب المعتمدة من كتب الحديث، بل هو حديث موضوع مكذوب على رسول الله - صلى الله عليه وسلم - ، وإذا كان الأمر كما قال الأخ السائل، فإن الواجب عليه أن يرسل هذا الكتاب إلى دار الإفتاء للنظر فيه، واتخاذ ما يلزم حياله، وذلك لأن مثل هذه الكتب المضلة التي تشتمل على أحاديث موضوعة على رسول الله - صلى الله عليه وسلم - يجب أن تمنع من التداول في الأسواق، لأن ما يحصل فيها من الضرر أضعاف أضعاف ما يحصل فيها من النفع إن قدر فيها نفع.
وأما قوله: (إنا تعلمنا في المدارس أن زيارة القبور شرك) فإنه لم يتعلم هذا، بل الذي في المدارس أن زيارة القبور سنة للرجال، لأن النبي - صلى الله عليه وسلم - أمر بزيارة القبور، وقال: "كنت نهيتكم عن زيارة القبور فزوروها، فإنها تذكركم الاَخرة" (1) لكن المحرم هو أن يشد الإنسان الرحل لزيارة القبور، فإن شد الرحل إلى زيارة القبور هو الذي ذكر أهل العلم أنه حرام ولا يجوز، لكن إن كان يقصد زيارة النساء فإن زيارة النساء للقبور حرام، بل هي من كبائر الذنوب،
لأن النبي - صلى الله عليه وسلم - لعن زائرات القبور (2) ، لكن لو أن المرأة مرت بالمقبرة فلا حرج عليها أن تقف وتسلم على أهل القبور، لأنها لم تقصد الزيارة.
__________
(1) أخرجه مسلم، كتاب الجنائز، باب استئذان النبي - صلى الله عليه وسلم - ربه عز وجل في زيارة قبر أمه (رقم977) .
(2) تقدم ص 414.

(23/418)

س1478: سئل فضيلة الشيخ- رحمه الله تعالى-: في مسجد الرسول صلى الله عليه وعلى آله وسلم نرى بعض المصلين بعد الصلاة في مكانه الذي صلى فيه أو يتقدم قليلاً ويتجه إلى قبر النبي صلى الله عليه وعلى آله وسلم ويتكلم كلام لا أسمعه فما حكم السلام على الرسول صلى الله عليه وعلى آله وسلم بهذه الصفة، كلما صلى ذهب للسلام؟
فأجاب- رحمه الله- بقوله: لا شك أن اتخاذ هذا سنة كلما صلى ذهب يصلي على الرسول صلى الله عليه وسلم بدعة؛ لأن الصحابة- رضي الله عنهم- لم يكونوا يفعلون ذلك، وكان ابن عمر
- رضي الله عنهما- لا يسلم على النبي صلى الله عليه وعلى آله وسلم إلا إذا قدم من سفر، فكون الإنسان كلما صلى ذهب يسلم، فهذا غلط، لكن سلِّم عليه أول ما تقدم، وسلِّم عليه إذا أردت أن تسافر وكفى.
س1479: سئل فضيلة الشيخ- رحمه الله تعالى-: بعض الناس يلتفت وهو بعيد عن القبر ويسلم على رسول الله صلى الله عليه وعلى آله وسلم فما الحكم؟
فأجاب فضيلته بقوله: إذا أردت أن تسلم فاذهب وقف أمام القبر وسلم عليه.
س1480: سئل فضيلة الشيخ- رحمه الله تعالى-: ما صحة الحديث القائل: "من حج ولم يزرني فقد جفاني "؟

(23/419)

فأجاب- رحمه الله- بقوله: هذا الحديث موضوع، أولاً: أن زيارة النبي - صلى الله عليه وسلم - لا تمكن بعد موته، وهو يقول: "لم يزرني " كيف يزور الرسول وهو مقبور؟ فالزيارة- إن ثبتت- فهي للقبر.
الشيء الثاني: أن هذا الحديث لو صح لكان ترك الزيارة بعد الحج كفراً مخرجاً عن الملة، لأن جفاء الرسول - صلى الله عليه وسلم - ردة مخرجة عن الإسلام، فهذا الحديث موضوع، مكذوب على الرسول - صلى الله عليه وسلم - .
س1481: سئل فضيلة الشيخ- رحمه الله تعالى-: حديث النبي - صلى الله عليه وسلم - : "ما بين بيتي ومنبري روضة من رياض الجنة" (1) هل يشمل جميع المسجد النبوي؟
فأجاب فضيلته بقوله: يشمل ما بين البيت ومنبره عليه الصلاة والسلام، والظاهر أنه في مكان الآن لم يتغير، وهذا قد يحتاج إلى الرجوع إلى تاريخ المدينة.
س1482: سئل فضيلة الشيخ- رحمه الله تعالى-: تقول السائلة: زرت مكة بنية العمرة ولكن بعد بقائي في مكة يوماً مرضت ولم أستطع أن أكمل شعائر العمرة فقد قمنا بالطواف حول الكعبة سبع
مرات وعلى الصفا والمروة ولم نستطع أن نذهب إلى المدينة المنورة لزيارة مرقد رسول الله - صلى الله عليه وسلم - بسبب هذا المرض ورجعت إلى البلد وأنا
__________
(1) أخرجه البخاري، كتاب فضل الصلاة في مسجد مكة والمدينة، باب فضل ما بين القبر والمنبر (رقم 1195) ، ومسلم، كتاب الحج، باب ما بين القبر والمنبر روضة من رياض الجنة (رقم 1395) .

(23/420)

حزينة ومتألمة بسبب رجوعى وهل يعتبر لنا عمرة؟
فأجاب- رحمه الله- بقوله: هذا العمل الذي قامت به المرأة المعتمرة طواف وسعي، بقي عليها أن تقصر من شعرها، وإذا فعلت الثلاثة: الطواف، والسعي، والتقصير، فقد أتت بالعمرة كاملة.
وأما زيارة المدينة، فإنها ليست من مكملات العمرة، ولا علاقة لها بالعمرة، وإنما زيارة المسجد النبوي سنة مستقلة يفعلها الإنسان متى تيسر له ذلك، فعمرتها الآن باقٍ عليها حسب سؤالها،
التقصير لأنها لم تقصر، والتقصير ليس له وقت فلو قصرت الآن فقد تمت عمرتها، وقد بقي عليها أيضاً طواف الوداع إن كانت لم تسافر فوراً، أما إذا سافرت فور إنهاء السعي والتقصير فإنه لا وداع
عليها، لأن الصحيح أن العمرة يجب فيها طواف الوداع؟ لعموم قوله - صلى الله عليه وسلم - : (لا ينفر أحد حتى يكون آخر عهده بالبيت " (1) .
ولأن العمرة كالحج إلا فيما ثبت الخلاف بينهما فيه، لقول النبي - صلى الله عليه وسلم - : (اصنع في عمرتك ما أنت صانع في حجك " أو "كلما تصنع في حجك) (2) .
فالعمرة حج أصغر كل ما يجب في الحج يجب فيها، إلا ما قام الدليل على استثنائه: كالوقوف، والرمي، والمبيت.
فنقول: إن كنت سافرت من بعد السعي فليس عليك طواف لأنك في الحقيقة صار طوافك الذي سعيت بعده اَخر عهدك
__________
(1) تقدم ص 80.
(2) تقدم ص 324.

(23/421)

بالبيت، وإن بقيت بمكة فإنك أخللت بطواف الوداع.
أما قولها: (ولم أزر قبر النبي - صلى الله عليه وسلم - ) تُريد أنها في سفرها للمدينة أرادت زيارة قبر النبي - صلى الله عليه وسلم - ، وشد الرحل لزيارة القبور أيًّا كانت هذه القبور لا يجوز؛ لأن النبي - صلى الله عليه وسلم - يقول: "لا تشد الرحال إلا إلى ثلاثة مساجد: المسجد الحرام، ومسجدي هذا، والمسجد الأقصى" (1) .
والمقصود بهذا أنه: لا تشد الرحال إلى أي مكان في الأرض بقصد العبادة بهذا الشد؛ لأن الأمكنة التي تختص بشد الرحل هي الثلاثة المساجد وما عداها من الأمكنة لا تشد إليها الرحال.
س1483: سئل فضيلة الشيخ- رحمه الله تعالى-: إذا ذهبت المرأة مع زوجها للعمرة وبعد الانتهاء من العمرة ذهبوا إلى مسجد الرسول - صلى الله عليه وسلم - هل يجوز للمرأة أن تصلي في الروضة التي ما بين المنبر وحجرة عائشة رضي الله عنها؟
فأجاب- رحمه الله- بقوله: نعم يجوز لها أن تصلي في كل المسجد، لكن بشرط أن لا تزاحم الرجال، فإن كان لا يتيسر لها ذلك إلا بمزاحمة الرجال فلا تفعل، والمسجد النبوي حكمه واحد في
الثواب، حتى التوسعات التي طرأت عليه حكمها حكم الأصل في الثواب، وقد ثبت عن النبي صلى الله عليه وعلى اَله وسلم أنه قال: "صلاة في مسجدي هذا أفضل من ألف صلاة فيما سواه، إلا المسجد الحرام " (2) .
__________
(1) تقدم ص 409.
(2) تقدم ص 409.

(23/422)

س1484: سئل فضيلة الشيخ- رحمه الله تعالى-: لماذا تؤكدون على الحجاج في كل حج أن ينووا زيارة مسجد رسول الله - صلى الله عليه وسلم - لا زيارة رسول الله صلى الله عليه وعلى آله وسلم بعد قضاء مناسك الحج؟
فأجاب- رحمه الله- بقوله: هذا السؤال له شقان:
أحدهما: قوله (تؤكدون على الحاج أن يزور المسجد النبوي) ، نقول: نحن لا نؤكد عليه ذلك، ونقول: إن زيارة المسجد النبوي لا تعلق بها بالحج، وأنها عبادة مستقلة ليست من متممات الحج، ولا ينقص الحج بفقدها، ومن حج ولم يزر فحجه تام صحيح، وليس فيه أي نقص، ولكن أهل العلم ذكروا الزيارة بعد الحج؛ لأن الأسفار في ذلك الوقت صعبة، فيكون سفر المسلمين إلى الحج وإلى الزيارة واحداً أسهل عليهم، لذلك صاروا يذكرون الزيارة بعد الحج، وإلا فلا علاقة لها بالحج إطلاقاً، وتكون الزيارة في أي وقت من السنة.
وأما الشق الثاني فهو قوله: (إنكم تؤكدون أن ينوي زيارة المسجد) فنحن نعم نقول ذلك إنه ينوي زيارة المسجد، وهذا السؤال له تعلق بالسؤال الذي ذكرناه قريباً، وذلك لأن شد الرحل لزيارة القبور منهي عنها، لأنها لا تشد الرحال إلا للمساجد الثلاثة فقط على سبيل العبادة.
س 1485: سئل فضيلة الشيخ- رحمه الله تعالى-: ما حكم قول (المدينة المنورة) ؟ وما العلة في ذلك؟
فأجاب- رحمه الله- بقوله: (المدينة المنورة) هذا اسم حادث

(23/423)

ما كان معروفاً عند السلف، وهم يقولون: إنها منورة؛ لأنها استنارت بالدين الإسلامي، لأن الدين الإسلامي ينور البلاد، ولا أدري قد يكون أول من وضعها يعتقد أنها نور إلى الآن، أو أنها
تنورت بوجود الرسول - صلى الله عليه وسلم - فيها لا ندري ما نيته، ولكن خير من هذه التسمية أن نقول: المدينة النبوية، فالمدينة النبوية أفضل من المدينة المنورة، وإن كان ليمس بلازم أيضاً، لو قلت المدينة كفى، ولهذا تجد عبارات السلف: ذهبت إلى المدينة. رجع إلى المدينة،
سكن المدينة، والرسول - صلى الله عليه وسلم - يقول: "المدينة خير لهم " (1) ، ولم يقل: (المنورة) ولا (النبوية) ، لكن إذا كان لابد من وصفها فإن النبوية خير من المنورة، لأن تميزها بالنبوة أخص من تميزها بالمنورة، إذ إننا إذا قلنا المنورة يعني التي استنارت بالإسلام، صار ذلك شاملاً لكل
بلد إسلامي فهو منور بالإسلام، فإذا كان لابد أن تصفها بشيء فصفها بالنبوية.
س1486: سئل فضيلة الشيخ- رحمه الله تعالى-: ما حكم تسمية المدينة المنورة بهذا الاسم؟
فأجاب- رحمه الله- بقوله: اشتهر عند الناس المدينة لقب المنورة ولكن هذا حدث أخيراً، فكل كتب السابقين يقولون المدينة فقطٍ ، أو يقولون المدينة النبوية، والمدينة المنورة في الواقع ليس
خاصّا بمدينة الرسول - صلى الله عليه وسلم - ، لأن كل مدينة دخلها الإسلام فهي منورة بالإسلام، وحينئذ لا يكون للمدينة ميزة إذا قلنا المدينة
__________
(1) أخرجه مسلم، كتاب الحج، باب المدينة تنفي شرارها (رقم 1381) .

(23/424)

المنورة، لكن مع هذا لا نقول: إنه حرام، نقول هذا لقب جرى الناس عليه فلا بأس به، لكن الأفضل أن نقول: المدينة النبوية.
س1487: سئل فضيلة الشيخ- رحمه الله تعالى-: الذهاب إلى مسجد قباء كل يوم سبت مشياً على الأقدام أو راكباً أحياناً هل يشرع مثل هذا أو لا؟
فأجاب- رحمه الله- بقوله: الذهاب إلى مسجد قباء في المدينة كل يوم سبت من السنة؛ لأن النبي - صلى الله عليه وسلم - كان يفعله (1) ، وهذا من حكمته، لأن الله تعالى قال له: (لَمَسْجِدٌ أُسِّسَ عَلَى التَّقْوَى مِنْ أَوَّلِ يَوْمٍ أَحَقُّ أَنْ تَقُومَ فِيهِ) والمسجدان النبوي والقبائي كلاهما أسس على التقوى من أول يوم، مسجد قباء من أول يوم نزل فيه قباء - صلى الله عليه وسلم - ، ومسجد المدينة من أول يوم وصل النبي - صلى الله عليه وسلم - إلى المدينة، فكلاهما أسس من أول يوم، لكن لا شك أن المسجد النبوي أفضل، لهذا كان الرسول عليه الصلاة والسلام لمجعل يوم الجمعة للمسجد
النبوي، ويوم السبت لمسجد قباء، فإذا تيسر لك أن تزور قباء كل يوم سبت راكباً، أو راجلاً حسب ما تيسر لك، وتخرج من بيتك متطهراً وتصلي فيه ماشاء الله فهو خير.
س1488: سئل فضيلة الشيخ- رحمه الله تعالى-: إن بعض الناس
__________
(1) أخرجه البخاري، كتاب فضل الصلاة في مسجد مكة والمدينة، باب من أتى مسجد قباء كل سبت (رقم 1193) ومسلم، كتاب الحج، باب فضل مسجد قباء وفضل الصلاة فيه وزيارته (رقم 1399) (525) .

(23/425)

يقومون بالذهاب إلى البئر التي تقع على طريق المدينة المنورة، ومثلها العين التي تقع في تهامة لقصد طلب الشفاء من بعض الأمراض، والشافي هو الله سبحانه وتعالى، وأنه عند العودة من هناك يخبروننا
بأنه قد شفي البعض منهم من بعض الأمراض التي بهم، فما رأيكم في صحة ما يذكرون عن اعتقادهم بأن الاغتسال من ذلك الماء يشفي المرضى والله يحفظكم؟
فأجاب- رحمه الله- بقوله: رأينا في هذا أنه إذا ثبت أن لهذا الماء تأثيراً حسنا لإزالة الأمراض فإنه لا بأس من قصده والاستشفاء به، وذلك لأن الطب على نوعين:
أحدهما: ما ثبت به الشرع، فهذا مقبول بكل حال، ولا يسأل عنه، إنما يسأل عن هذا الذي ثبت بالشرع أنه دواء، هل يكون دواء لهذا المرض العين، لأنه ليس كل ما كان دواءً لمرض يكون دواءً لكل مرض.
القسم الثاني من أقسام الطب: شيء لم يثبت به الشرع، لكن ثبتت به التجارب، وهذا كثير جداً من الأدوية المستعملة قديماً وحديثاً، فإذا ثبت بالاستعمال والتجارب أن هذا له تأثير حسي في إزالة المرض فإنه لا بأس باستعماله، وكثير من الأدوية التي يتداوى بها الناس اليوم إنما علمت منافعها بالتجارب، لأنه لم ينزل فيها شرع، فالهم أن ما أشار إليه السائل من هذه المياه إذا ثبت بالتجارب أن لها تأثيراً في بعض الأمراض فإنه لا بأس بالاستشفاء بها والذهاب إليها.

(23/426)

س 1489: سئل فضيلة الشيخ- رحمه الله تعالى-: ذكر صاحب كتاب شفاء الفؤاد في زيارة خير العباد: أن الناس في زيارة النبي - صلى الله عليه وسلم - مراتب ومنازل، ويقول: إن النبي - صلى الله عليه وسلم - ينادي بالأول والآخر والظاهر إلى غير ذلك، فهل ما ذكره صاحب هذ ا الكتاب في كتابه صحيح؟ وهل يأثم من يطبع مثل هذا الكتاب أو يقوم بتوزيعه؟
فأجاب فضيلته بقوله: الكتاب الذي ذكره السائل لم أقرأه، وما ذكره من أن الزائر للنبي - صلى الله عليه وسلم - له مراتب لا ندري ما هذه المراتب التي أشار إليها السائل حتى نحكم عليها بالصحة أو بالبطلان، وأما من سمى أحداً بالأول والآخر والظاهر والباطن فقد جعله شريكاً لله- عز وجل- في هذه الصفات التي لا تحل إلا لله، فليس أحد من المخلوقين يكون هو الأول والآخر والظاهر والباطن، بل قال النبي عليه الصلاة والسلام: "أنت الأول فليس قبلك شيء، وأنت الآخر فليس بعدك شيء، وأنت الظاهر فليس فوقك شيء، وأنت الباطن فليس دونك شيء" (1) ، ويجب أن نعلم أن محبة النبي - صلى الله عليه وسلم - وتعظيم النبي - صلى الله عليه وسلم - لا تكون بالغلو فيه، بل من غال بالنبي - صلى الله عليه وسلم - فإنه لم يعظم النبي - صلى الله عليه وسلم - ، لأن النبي - صلى الله عليه وسلم - نهى عن الغلو فيه، فإذا غاليت فيه فقد عصيت النبي - صلى الله عليه وسلم - ، ومن عصا أحداً، فهل يقال: إنه عظمه؟ إذن يجب علينا أن لا نغلوا في النبي - صلى الله عليه وسلم - كما غلى أهل الكتاب بأنبيائهم، بل نقول: إن محمداً - صلى الله عليه وسلم - عبد لا يعبد ورسول لا يكذب. وإنني بهذه المناسبة أشير إلى كلمة يقولها بعض الناس يقول:
__________
(1) أخرجه مسلم، كتاب الذكر والدعاء، باب ما يقول عند النوم وأخذ المضجع (رقم2713) .

(23/427)

(إبراهيم خليل الله، ومحمد حبيب الله) وهذا خطأ؛ لأنهم إذا قالوا إبراهيم خليل الله ومحمد حبيب الله، فقد نقصوا في قدر النبي - صلى الله عليه وسلم - ، إذ أن الخليل أعلى من الحبيب، ولهذا نقول: إننا لا نعلم أن الله اتخذ أحداً خليلاً منْ البشر إلا اثنين وهما: إبراهيم ومحمد عليهما الصلاة
والسلام، قال الله تعالى: (وَاتَّخَذَ الله إِبْرَاهِيمَ خَلِيلًا) . وقال النبي - صلى الله عليه وسلم - : (إن الله اتخذني خليلاً كما اتخذ إبراهيم خليلاً) ". ولكن المحبة تثبت لخلق كثير، فالله يحب المؤمنين، ويحب المتقين، ويحب الذين يقاتلون في سبيله صفِّا كأنهم بنيان مرصوص، ويحب التوابين،ويحب المتطهرين، فمن قال: إن إبراهيم خليفة الله، ومحمد حبيب الله، فإنه قد انتقص في حق النبي - صلى الله عليه وسلم - بل نقول: إبراهيم خليل الله، ومحمد خليل الله.
__________
(1) أخرجه مسلم، كتاب المساجد، باب النهي عن بناء المساجد على القبور (532) .

(23/428)


الفوات والإحصار - فتاوى ابن عثيمين

س1490: سئل فضيلة الشيخ- رحمه الله تعالى-: للعلماء آراء كثيرة ي تفسير قوله تعالى: (فَإِنْ أُحْصِرْتُمْ فَمَا اسْتَيْسَرَ مِنَ الْهَدْيِ) ونريد أن سمع رأي فضيلتكم في هذا الموضوع؟
فأجاب فضيلته بقوله: معنى الآية ظاهر، إلا أن بعض العلماء اختلفوا في معنى الإحصار (فَإِنْ أُحْصِرْتُمْ) هل يشترط أن يكون الإحصار بعدو، أو أن الإحصار كل ما منع من إتمام نسك؟ ظاهر الآية الكريمة أن الإحصار عام لكل ما يكون به المنع من إتمام النسك، ومن قال: إنها خاصة بالعدو قال: إن قوله تعالى: (وَأَتِمُّوا الْحَجَّ وَالْعُمْرَةَ لله فَإِنْ أُحْصِرْتُمْ فَمَا اسْتَيْسَرَ مِنَ الْهَدْيِ وَلَا تَحْلِقُوا رُءُوسَكُمْ حَتَّى يَبْلُغَ الْهَدْيُ مَحِلَّهُ فَمَنْ كَانَ مِنْكُمْ مَرِيضًا أَوْ بِهِ أَذًى مِنْ رَأْسِهِ فَفِدْيَةٌ مِنْ صِيَامٍ أَوْ صَدَقَةٍ أَوْ نُسُكٍ فَإِذَا أَمِنْتُمْ فَمَنْ تَمَتَّعَ بِالْعُمْرَةِ إِلَى الْحَجِّ فَمَا اسْتَيْسَرَ مِنَ الْهَدْيِ فَمَنْ لَمْ يَجِدْ فَصِيَامُ ثَلَاثَةِ أَيَّامٍ فِي الْحَجِّ وَسَبْعَةٍ إِذَا رَجَعْتُمْ تِلْكَ عَشَرَةٌ كَامِلَةٌ ذَلِكَ لِمَنْ لَمْ يَكُنْ أَهْلُهُ حَاضِرِي الْمَسْجِدِ الْحَرَامِ وَاتَّقُوا الله وَاعْلَمُوا أَنَّ الله شَدِيدُ الْعِقَابِ (196) ) إن هذا الفرع المفرع على قول "فإن أحصرتم " يدل على أن المراد به إحصار العدو، ولكن الراجح أن المراد بالإحصار كل ما يمنع من إتمام النسك، فإذا قدر أن الإنسان أحرم بالنسك، ولكن لم يتمكن من إتمامه لمرض، أو لكسر، أو لغير ذلك، فإنه يكون محصراً فيذبح هدياً ويتحلل، ثم إن كان هذا النسك واجباً عليه أداه بعد ذلك، وإن كان غير واجب فقد تحلل منه، ولا قضاء عليه.
س 1491: سئل فضيلة الشيخ- رحمه الله تعالى-: ما حكم من ذهب إلى الحج ولم يأخذ تصريحاً؟ حيث يقول بعض الأشخاص: أدخل

(23/431)

بدون إحرام ثم أذبح فدية فما حكم ذلك؟
فأجاب فضيلته بقوله: أما الثاني وهو أن نقول: أدخل بلباسك العادي واذبح فدية، فهذا من اتخاذ آيات الله هزواً، فرض الله عليك إذا أحرمت أن لا تلبس القميص، ولا السراويل، إلى آخره، وأنت تبارز الله تعالى بهذه المعصية، وتدعي أنك متقرب إليه، لاسيما إذا كان الحج نفلاً- سبحان الله- التقرب إلى الله بمعصية الله، وإن كان هذا غلط عظيم وحيلة على مَن؟ على الله عز وجل، كيف تحيّل على الله بهذا، وأنت تريد أن تفعل السنة؟!
فنقول: ابق في بلادك وأعن من يريد الحج على حجه. ويحصل لك الأجر.
أما الثانية: وهي التحيل على الأنظمة، فأنا أرى أن الأنظمة التي لا تخالف الشرع يجب العمل بها إذا كانت لا تخالف الشرع، فمثلاً لو أن الحكومة قالت لمن لم يحج فرضاً لا تحج لتمام الشروط، فهنا لا طاعة لها؛ لأن هذه معصية، والله أوجبه على الفور، أما النافلة فليست واجبة. وطاعة ولي الأمر فيما لم يتضمن ترك واجب أو فعل محرم واجبة، ثم إني أقول في غير معصية هي طاعة لله عز
وجل، لأن الله تعالى يقول: (يَا أَيُّهَا الَّذِينَ آَمَنُوا أَطِيعُوا الله وَأَطِيعُوا الرَّسُولَ وَأُولِي الْأَمْرِ مِنْكُمْ) فوجه القول بالإيمان يعني مقتضى إيمانكم أن تطيعوا الله، وأن تطيعوا الرسول، وأولي الأمر، فنحن إذا أطعنا ولي الأمر في غير معصية، نتقرب بهذه الطاعة إلى الله عز وجل، وتقربنا إلى الله بطاعة ولي الأمر بعدم الحج هو طاعة واجبة، وترك حج النفل ليس معصية، فلا أرى الناس يتكلفون ويخالفون ولي الأمر

(23/432)

الذي في مخالفته مخالفة لله عز وجل في أمر لهم فيه سعة، والحمد لله.
س 1492: سئل فضيلة الشيخ- رحمه الله تعالى-: رجل حج بدون تصريح فمنع من دخول مكة فماذا يلزمه؟
فأجاب فضيلته بقوله: إن كان قال عند الإحرام: إن حبسني حابس فمحلي حيث حبستني فيحل ولا شيء عليه، وإذا لم يشترط فالواجب عليه أن يذبح هدياً لقوله (فَإِنْ أُحْصِرْتُمْ فَمَا اسْتَيْسَرَ مِنَ الْهَدْيِ) ويتحلل حيث أحصر.
س 1493: سئل فضيلة الشيخ- رحمه الله تعالى-: عن حكم استصحاب الخادمة الكافرة وإدخالها إلى الحرم وما العمل إذا قدم بها؟
فأجاب فضيلته بقوله: كيف يذهب بامرأة كافرة إلى المسجد الحرام، والله عز وجل يقول: (فَلَا يَقْرَبُوا الْمَسْجِدَ الْحَرَامَ) ؟! هذا حرام عليه، وإذا قدر أنه اضطر لهذا يقول لها: أسلمي، فإن
أسلمت فهذا هو المطلوب، وإن لم تسلم إما يبقى معها، وإما أن يرسلها إلى أهلها. وأما أن يأتي بها إلى مكة فهذا لا يجوز، أولاً: معصية لله عز وجل. ثانياً: امتهان للحرم. فيرجع هو وإياها أو
يردها هي إلى بلدها.
س 1494: سئل فضيلة الشيخ- رحمه الله تعالى-: شخص كبير في السن أحرم بالعمرة ولما وصل إلى البيت عجز عن أداء العمرة فماذا يصنع؟
فأجاب فضيلته بقوله: الجواب أنه يبقى على إحرامه حتى

(23/433)

ينشط، إلا إذا كان قد اشترط في الإحرام، إن حبسني حابس فمحلي حيث حبستني، فإنه يحل ولا شيء عليه، لا عمرة، ولا طواف وداع، أما إذا لم يقل ذلك ولم يرج زوال ما به، فإنه يتحلل ويذبح
فدية إذا كان واجداً؛ لأن الله تعالى يقول: (فَإِنْ أُحْصِرْتُمْ فَمَا اسْتَيْسَرَ مِنَ الْهَدْيِ) ، والنبي - صلى الله عليه وسلم - عندما أحصر عن إتمام عمرة الحديبية ذبح هديه وحل (1) ، والله أعلم.
س 1495: سئل فضيلة الشيخ- رحمه الله تعالى-: رجل أحرم بالحج من الميقات ولما وصل إلى مكة منعه مركز التفتيش لأنه لم يحمل بطاقة الحج فما الحكم؟
فأجاب فضيلته بقوله: الحكم في هذه الحال أنه يكون محصراً حين تعذر عليه الدخول إلى مكة، فيذبح هدياً في مكان الإحصار ويحل، ثم إن كانت هذه الحجة هي الفريضة أداها فيما بعد بالخطاب
الأول، لا قضاء، وإن كانت غير الفريضة فإنه لا شيء عليه على القول الراجح؛ لأن النبي - صلى الله عليه وسلم - لم يأمر الذين أحصروا في غزوة الحديبية أن يقضوا تلك العمرة التي أحصروا عنها، فليس في كتاب الله، ولا سنة رسوله - صلى الله عليه وسلم - وجوب القضاء على من أحصر، قال الله تعالى: (وَأَتِمُّوا الْحَجَّ وَالْعُمْرَةَ لله فَإِنْ أُحْصِرْتُمْ فَمَا اسْتَيْسَرَ مِنَ الْهَدْيِ وَلَا تَحْلِقُوا رُءُوسَكُمْ حَتَّى يَبْلُغَ الْهَدْيُ مَحِلَّهُ) ولم يذكر شيئاً سوى ذلك، وعمرة القضاء سميت بذلك، لأن النبي - صلى الله عليه وسلم - قاضى قريشاً، أي عاهدهم عليها، وليس من القضاء الذي هو استدرك ما فات، والله أعلم.
__________
(1) تقدم ص 401.

(23/434)

س 1496: سئل فضيلة الشيخ- رحمه الله تعالى-: من قصد الحج ثم منع منه فماذا يلزمه؟
فأجاب فضيلته بقوله: لا يلزمه شيء في هذه الحال مادام لم يتلبس بالإحرام؛ لأن الإنسان إذا لم يتلبس بالإحرام فإن شاء مضى في سبيله، وإن شاء رجع إلى أهله، فإذا كان الحج فرضاً فإنه يجب
عليه أن يبادر به، ولكن إذا حصل مانع فإنه لاشيء عليه.
أما إذا كان هذا المنع بعد التلبس بالإحرام، فإن كان قد اشترط عند إحرامه، إن حبسني حابس فمحلي حيث حبستني، فإنه يحل من إحرامه ولا شيء عليه، وإن لم يكن اشترط فإن كان يرجو
زوال المانع عن قرب انتظر حتى يزول المانع ثم أتم الحج، فإن كان قبل الوقوف بعرفة وقف بعرفة وأتم حجه، وإن كان بعد الوقوف بعرفة ولم يقف بها فقد فاته الحج، فيتحلل بعمرة ويقضي الحج من
العام القادم إن كان حجه الفريضة.
وإن كان لا يرجو زوال المانع عن قرب تحلل من إحرامه وذبح هدياً، لعموم قوله تعالى: (وَأَتِمُّوا الْحَجَّ وَالْعُمْرَةَ لله فَإِنْ أُحْصِرْتُمْ فَمَا اسْتَيْسَرَ مِنَ الْهَدْيِ) .
س 1497: سئل فضيلة الشيخ رحمه الله تعالى-: رجل سافر في إحدى السنوات قاصداً أخذ عمرة وزيارة بعض الأقارب بمدينة جدة وفي الطريق صار عليه حادث وتعرض بعض الركاب الذين معه
لإصابات ووقف بسبب ذلك في مدينة رابغ لمدة ثلاثة أيام وعندما دخل التوقيف تحلل من إحرامه وخرج بعد ثلاثة أيام حيث شمله

(23/435)

العفو وعاد إلى المدينة ولم يكمل عمرته فهل عليه شيء؟
فأجاب فضيلته بقوله: إذا كان هذا الرجل قد اشترط عند إحرامه فقال: اللهم إن حبسني حابس فمحلي حيث حبستني، فلا شيء عليه، وإن لم يكن اشترط، فقد اختلف العلماء- رحمهم الله-
في الحصر بغير العدو، فقال بعضهم: إنه إذا حصر بغير عدو يبقى على إحرامه حتى يزول الحصر ثم يكمل.
وقال آخرون: بل هو كحصر العدو، وقد قال الله تعالى: (فَإِنْ أُحْصِرْتُمْ فَمَا اسْتَيْسَرَ مِنَ الْهَدْيِ) فيجب على من حصر عن إتمام النسك لمرض أو نحو ذلك أن يذبح شاة في محل حصره، فنقول له:
يلزمه فدية للحصر وعدم إكمال النسك يذبحها في المكان الذي حصر فيه، أو في مكة ويوزعها على الفقراء.
س 1498: سئل فضيلة الشيخ- رحمه الله تعالى-: نويت في سنة من السنين حجة الإسلام وكنت مقيماً في السعودية، وكنت لا أعلم شيئاً عن المناسك إطلاقاً، وتواعد مع رجل في مسجد الخيف في منى في اليوم الثامن من شهر ذي الحجة وذهبت إلى منى وإلى المسجد محرماً وبحثت عنه عدة مرات ولكني لم أجده، ثم ذهبت إلى مكة وفسخت الإحرام ولم أحج للسبب الذي ذكرته فما هو الحكم علماً بأنني حججت بعد هذا العام بسنة؟
فأجاب فضيلته بقوله: الحكم في هذا أن الأخ مفرط ومتهاون في أمر دينه، وعليه أن يتوب إلى الله سبحانه وتعالى مما فعل، وإن ذبح هدياً بمكة نظراً إلى أنه كالمحصر العاجز عن إتمام نسكه

(23/436)

فحسن، والواجب على المرء إذا أراد أن يتعبد لله بحج أو غيره أن يكون عارفاً لحدوده قبل أن يدخل فيه، والذي نرى لهذا الأخ أن يذبح هدياً هناك في مكة، لأنه بمنزلة المحصر، لعجزه عن إتمام نسكه في ذلك العام، وقد قال الله تعالى: (فَإِنْ أُحْصِرْتُمْ فَمَا اسْتَيْسَرَ مِنَ الْهَدْيِ) .
س 1499: سئل فضيلة الشيخ- رحمه الله تعالى-: ما حكم من أخل بشيء من أركان الحج؟ سواءً كان محصراً أو غير محصر؟
فأجاب فضيلته بقوله: الحمد لله رب العالمين، والصلاة والسلام على نبينا محمد، وعلى آله وأصحابه أجمعين، إذا أخل بشيء من أركان الحج فإما أن يكون ذلك لحصر، أو لغير حصر، فمعنى
الحصر أن يمنع الإنسان مانع لا يتمكن به من إتمام حجه، فإن كان بحصر فإنه يتحلل من هذا، ويذبح هديه إذا تيسر ويحلق وينتهي نسكه، ثم عليه إعادة الحج من جديد في العام القادم إذا كان لم يؤد
الفريضة، فإن كان قد أدى الفريضة فالصحيح أنه لا تجب عليه الإعادة، لأن هذا من وجوب الإتمام ولم يتمكن منه بهذا الحصر الذي حصل له، والواجب يسقط مع العجز عنه، وأما إذا كان لم
يؤد الفريضة فإن الفريضة لاتزال في ذمته ويجب عليه أن يؤديها، هذا إذا كان بحصر، لقوله تعالى: (وَأَتِمُّوا الْحَجَّ وَالْعُمْرَةَ لله فَإِنْ أُحْصِرْتُمْ فَمَا اسْتَيْسَرَ مِنَ الْهَدْيِ) .
وأما إذا كان بغير حصر بمعنى أنه تركه لغير مانع منه، فإن كان ما أخل به هو الوقوف بعرفة فإن حجه لا يصح ولا يتم، لقول

(23/437)

النبي - صلى الله عليه وسلم - : " الحج عرفة" (1) وإن كان طوافاً، أو سعياً، فالطواف والسعي من أركان الحج ويجب عليه فعلهما، فإن رجع إلى بلده فإنه يجب أن يرجع ويطوف ويسعى لإتمام أركان نسكه.
س 1500: سئل فضيلة الشيخ- رحمه الله تعالى-: رجل ذهب إلى مكة المكرمة وهو محرم وعندما بلغه أن ولداً له توفي خلع إحرامه على الفور ولبس ثوبه، ثم انطلق إلى الرياض فمكث في الرياض أكثر من ثلاثة أيام ثم لبس ثوبه ولم يفعل شيئاً، وعاد ليحج ولبس الإحرام؟
فأجاب فضيلته بقوله: إذا دخل الإنسان في حج أو عمرة فإنه لا يحل له أن يخرج منه إلا بعذر يمنعه من إتمام نسكه، لقوله تعالى: (وَأَتِمُّوا الْحَجَّ وَالْعُمْرَةَ لله فَإِنْ أُحْصِرْتُمْ فَمَا اسْتَيْسَرَ مِنَ الْهَدْيِ) فقوله: (فَإِنْ أُحْصِرْتُمْ) يعني منعتم عن إتمام النسك، والصواب في معنى الآية أنه شامل للإحصار بعدو أو غيره، وبناءً على هذه القاعدة الأساسية التي دل عليها كتاب الله فإنه ليس من الإحصار المانع أن يموت للمحرم قريب؛ لأن هذا لا يمنعه من إتمام النسك بلا شك، وحضور العزاء ليس بلازم على الإنسان، بل إن أهل العلم يقولون: إنه يكره لأهل الميت أن يجتمعوا للعزاء، وهذا الرجل الذي فعل ما فعل وتخلى عن نسكه وذهب للرياض ولبس ثوبه ثم عاد إلى مكة، هذا الرجل أخطأ في تصرفه، ولكن يبدو أنه جاهل بذلك، وهو وإن رفض إحرامه، فان إحرامه باقٍ كما ذكر أهل العلم، فعلى هذا فإن رجوعه إلى مكة من الرياض ليس ابتداء إحرام
__________
(1) تقدم ص 392.

(23/438)

ولكنه استمرار لإحرامه السابق، ولباسه المخيط أو ثيابه المعتادة في هذه الفترة لاشيء فيه؛ حيث كان ناشئاً عن جهل منه.
س 1501: سئل فضيلة الشيخ- رحمه الله تعالى-: امرأة أحرمت بالعمرة ثم حاضت فخرجت من مكة بدون عمرة فماذا عليها؟
فأجاب فضيلته بقوله: إذا أحرمت المرأة بالعمرة وأتاها الحيض فإن إحرامها لا يبطل بل تبقى على إحرامها، وهذه المرأة التي أحرمت بالعمرة وخرجت من مكة ولم تطف ولم تسع لاتزال في
عمرتها، وعليها أن ترجع إلى مكة، وأن تطوف وتسعى وتقصر، حتى تحل من إحرامها، ويجب عليها أن تتجنب جميع محظورات الإحرام من الطيب، وأخذ الشعر، والظفر، وعدم قربها من زوجها إن كانت ذات زوج حتى تقضي عمرتها، اللهم إلا أن تكون قد خافت من مجيء الحيض فاشترطت عند إحرامها أن محلها حيث حبست، فإنها لا شيء عليها إذا تحللت من إحرامها حينئذ.
س 1502: سئل فضيلة الشيخ- رحمه الله تعالى-: قدمت للحج في الموسم الفائت برفقة عائلتي مع إحدى الحملات وعند وصولنا للمشاعر لم نجد ما وعدنا به صاحب الحملة من مكان مهيأ مثل
المكيفات وغيرها، فخفت على أطفالي من الحر ورجعت بهم ولم أؤد الفريضة فهل علي إثم في ذلك؟ وما كفارته؟
فأجاب فضيلته بقوله: هذا السؤال مشكل من عدة وجوه:
أولاً: كون هذا الرجل يريد أن يجد من الرفاهية والتنعم في

(23/439)

حال الحج مثل ما يجده في بيته، أمر لا يجب أن يكون وارداً؛ لأن الحج نوع من الجهاد في سبيل الله، ولابد أن يكون فيه مشقة، ومشقة الحر في المشاعر محتملة، بمعنى أن باستطاعة الإنسان أن يستخدم المراوح العادية ليروح بها على أولاده أو ما أشبه ذلك. أما بالنسبة للكبار فإنهم يتحملون المشقة، فلا ينبغي للإنسان الذي يريد الحج أن يكون همه البحث عن مجالات التنعم، بل الأصل في الحج
أنه مشقة، أو أنه نوع من الجهاد.
ثانياً: أن هذا الرجل بالنظر إلى سؤاله (تحلل من إحرامه بدون سبب شرعي) وهذا حرام لا يجوز له، لقوله تعالى: (وَأَتِمُّوا الْحَجَّ وَالْعُمْرَةَ) ، وقد قال العلماء: إن المحرم إذا نوى التحلل لغير سبب شرعي فإنه لا يحل، وبناء على ذلك فإنه في هذه الحال يجب عليه أن يمسك الآن عن جميع محظورات الإحرام، وأن يذهب إلى مكة ليتحلل بعمرة، بمعنى أنه الآن يلبس لباس الإحرام، ويتجنب كل ما يتجنبه المحرم، ثم يذهب إلى مكة ويطوف ويسعى ويحلق أو يقصر. وكذلك من معه من العائلة البالغين، وعليهم مع ذلك هدي يذبح في مكة، لأنهم فوتوا الحج على أنفسهم بدون عذر شرعي.
فكل واحد منهم عليه ذبح هدي، ثم عليه قضاء الحج في العام القادم مباشرة دون تأخير.
ثالثاً: يجب عليه أن يتوب إلى الله توبة نصوحاً بالندم لما حصل منه، ويستغفر الله عز وجل.
وينطبق ذلك كله على أفراد عائلته البالغين، وإن كان هذا الرجل اشترط أثناء عقد الإحرام، وقال: إن حبسني حابس فمحلي

(23/440)

حيث حبستني، وهو يدري معنى هذه الكلمة، ثم حصل له هذا الذي حصل، وأعتقد أن هذا حابس يمنعه من إكمال نسكه، فإنه في هذه الحال لا يكون عليه شيء مما ذكرنا، ولكن يجب عليه أن يحج
حجة الإسلام في العام القادم، إن كان لم يؤد الفريضة.
س 1503: سئل فضيلة الشيخ- رحمه الله تعالى-: كنت أعمل سائقاً وفي شهر الحج اتفق جماعة على الحج وكلموني على ذلك مع أني سائق سيارة، لكي أتنقل بهم بسيارتي بين المشاعر ونويت الحج معهم، وعندما وصلنا مكة ودخلنا المسجد الحرام وطفنا طواف القدوم بعد ذلك خرجنا وإذا بهم غيروا رأيهم، وقالوا لي: أوقف السيارة في مكة وأنت اذهب وحج لوحدك، وكنت قد اتفقت معهم على مبلغ معين من المال وأعطوني أقل منه بكثير، وعندها غضبت ونزلت إلى جدة وقطعت حجي ومن يومها، وأنا لا أعرف ماذا يترتب علي من جراء ذلك، فهل لهم الحق أولاً: في نقض هذا الاتفاق على الأجرة، وثانياً: ماذا عليَّ في العدول عن الحج وهم أيضاً فقد عدلوا عن الحج وقطعوه من تلك اللحظة؟
فأجاب فضيلته بقوله: أما بالنسبة للأجرة فإن لك الأجرة كاملة مادام الفسخ من قبلهم، لأنه لا عذر منك أنت ولا تفريط، وإنما هم الذين قطعوا ذلك على أنفسهم، فيلزمهم أن يسلموا
الأجرة كاملة.
أما بالنسبة للحج فإن كنتم قد تحللتم بعمرة يعني طفتم وسعيتم وقصرتم ثم حللتم على نية أن تأتوا بالحج في وقته، فإنه لا

(23/441)

شيء عليكم حيث انصرفتم قبل أن تحرموا، وأما إن كان ذلك بعد الإحرام فإنه يجب عليك الآن أن تتحلل بعمرة لفوات الحج، وعليك أن تأتي بالحج الذي تحللت منه بدون عذر، وعليك أيضاً على ما قاله أهل العلم أن تذبح فدية، لأنك أخطأت حينما تحللت بدون عذر.
س 1504: سئل فضيلة الشيخ- رحمه الله تعالى-: خرجت من بيتي في تنزانيا قاصداً الديار المقدسة لأداء فريضة الحج وبعد أن قطعت حوالي ستمائة ميل منعت من السفر وليس بي شيء أفعله فرجعت إلى بلدي فهل يلزمني شيء في هذه الحالة؟
فأجاب فضيلته بقوله: لا يلزمك شيء في هذه الحال مادمت لم تتلبس بالإحرام؛ لأن الإنسان إذا لم يتلبس بالإحرام فإن شاء مضى في سبيله، وإن شاء رجع إلى أهله، إلا أنه إذا كان الحج فرضاً فإنه
يجب عليه أن يبادر به، ولكن إذا حصل مانع كما ذكر السائل فإنه لا شيء عليه، أما إذا كان هذا المنع بعد التلبس بالإحرام فإنه له حكم آخر، ولكن ظاهر السؤال أنه منع قبل أن يتلبس بالإحرام.
س 1505: سئل فضيلة الشيخ- رحمه الله تعالى-: هناك رجال ونساء أحرموا للعمرة في ليلة السابع والعشرين من رمضان ثم عندما وصلوا الكعبة طافوا بالبيت ثم بدأوا بالسعي ولكن لشدة الزحام في تلك الليلة خافوا على أنفسهم الخطر فخرجوا من المسعى بعد مرة أو مرتين من السعي ورجعوا إلى بيوتهم بدون إتمام السعي وبدون حلق

(23/442)

أو تقصير هل عليهم شيء؟ وماذا ينبغي لهم أن يفعلوا حيث لم تتم عمرتهم؟
فأجاب فضيلته بقوله: لا شك أن العمرة كما قال السائل لم تتم حيث إن سعيها لم يتم، والواجب عليهم أن يعودوا محرمين إلى مكة ويكملوا السعي، ولكنهم يبدءون به من الأول فيسعون سبعة
أشواط، ويحلقون أو يقصرون، وما فعلوه من المحظورات قبل هذا فإنه لا شيء عليهم لأنهم جاهلون، ولكنني آسف أن تمضي عليهم مدة وهم قد عملوا هذا العمل ويعلمون أن عمرتهم لم تتم ثم لم يسألوا عن ذلك في حينه؛ لأن الواجب على المسلم أن يحرص على دينه أكثر مما يحرص على دنياه، وإذا كان فاته شيء من الدنيا لبادر في استدراك ما فاته، فما باله إذا فاته شيء من عمل الآخرة لم يهتم به إلا بعد مدة؟! قد يمضي سنة، أو سنتان، أو أكثر وهو لم يسأل، وهذا من البلاء الذي ابتلي به كثير من الناس، بل من المؤسف حقاً أن بعض الناس يقول: لا تسأل فتخبر عن شيء يكودن فيه مشقة عليك، ثم يتأولون الآية الكريمة على غير وجهها وهي قوله تعالى: (يَا أَيُّهَا الَّذِينَ آَمَنُوا لَا تَسْأَلُوا عَنْ أَشْيَاءَ إِنْ تُبْدَ لَكُمْ تَسُؤْكُمْ) فإن النهي عن ذلك إنما كان وقت نزول الوحي الذي يمكن أن تتبدل الأحكام فيه، أو تتغير، أما بعد أن توفي رسول الله - صلى الله عليه وسلم - فالواجب أن يسأل الإنسان عن كل ما يحتاجه في أمور دينه.
س 1506: سئل فضيلة الشيخ- رحمه الله تعالى-: جئت من مصر لأداء العمرة وأحرمت من الباخرة ونزلت جدة لكي أذهب إلى مكة

(23/443)

ولم أتمكن من الوصول إلى مكة، وذلك لظروف طارئة، واضطررت لفك الإحرام، وذهبت ثاني يوم لأداء العمرة فهل علي فدية؟
فأجاب فضيلته بقوله: ليس عليك فدية؛ لأنك جاهل وفكك الإحرام بدون عذر شرعي يبيح لك التحلل ليس له أصل، وعلى هذا الواجب عليك في المستقبل إذا أحرمت بعمرة أو حج أن تبقى حتى تنهي العمرة والحج. وتتحلل منهما، أما إذا أحصرت لمانع شرعي يبيح لك التحلل فحينئذ تحلل وتذبح هدياً لتحللك؛ لقول الله تعالى: (وَأَتِمُّوا الْحَجَّ وَالْعُمْرَةَ لله فَإِنْ أُحْصِرْتُمْ فَمَا اسْتَيْسَرَ مِنَ الْهَدْيِ) .
س 1507: سئل فضيلة الشيخ- رحمه الله تعالى-: ما حكم من خرجوا لأداء العمرة من جدة فلما طافوا بالبيت وشرعوا في السعي سعى بعضهم شوطين والبعض الآخر ثلاثة أشواط، ثم لم يستطيعوا
أن يكملوا السعي لأجل الزحمة الشديدة في تلك الليلة وهي ليلة السابع والعشرين من رمضان الماضي فخافوا على أنفسهم من الموت أو الضرر فعادوا إلى بيوتهم من غير حلق ولا تقصير ولم يفعلوا شيئاً حتى الآن، فماذا عليهم جزاكم الله خيراً؟
فأجاب فضيلته بقوله: أنصح هذا السائل ومن كان على شاكلته ممن يفعلون الخطأ ثم لا يبادرون بالسؤال عليه، هذا تهاون عظيم بدين الله وشرعه، وعجباً لهذا وأمثاله أن يقدموا ليلة السابع
والعشرين لأداء العمرة، وأداء العمرة في رمضان سنة ثم ينتهك حرمة هذه العمرة، فلا يتموها، ثم لا يسألون عما صنعوا- نسأل الله لنا ولهم الهداية- ونحن نتكلم أولاً على مشروعية العمرة ليلة

(23/444)

السابع والعشرين، وعلى ما صنعوا من قطع هذه العمرة.
أما الأول وهو مشروعية العمرة في ليلة سبع وعشرين، فنقول: إنه لا مزية لليلة سبع وعشرين في العمرة، وأن الإنسان إذا اعتقد أن لليلة سبع وعشرين مزية في أداء العمرة فيها، فإن هذا
الاعتقاد ليس مبنياً على أصل، فلم يقل النبي - صلى الله عليه وسلم - (من أدى العمرة في ليلة سبع وعشرين من رمضان فله كذا وكذا) ، ولم يقل: (من أدى العمرة ليلة القدر فله كذا وكذا) بل قال: "من قام ليلة القدر إيمانًا واحتسابًا غفر له ما تقدم من ذنبه " (1) والعمرة ليست قياماً،
ثم نقول: من قال: إن ليلة. القدر هي ليلة سبع وعشرين، ليلة القدر قد تكون في السابع والعشرين، وقد تكون في الخامس والعشرين، وقد تكون في الثالث والعشرين، وقد تكون في التاسع والعشرين، وقد تكون في الأشفاع في ليلة اثنين وعشرين، وأربعة وعشرين، وستة وعشرين، وثمانية وعشرين، وثلاثين، كل هذا ممكن، نعم أرجى الليالي ليلة سبع وعشرين، وأما هي بعينها كل عام فلا، فقد ثبت عن النبي صلى الله عليه وآله وسلم أنه رؤي ليلة القدر أنه يسجد في صبيحتها- أي في صلاة الفجر- من صبيحتها في ماء وطين، فأمطرت ليلة إحدى وعشرين، فقام النبي - صلى الله عليه وسلم - يصلي الفجر وسجد في الماء والطين في صبيحة تلك الليلة، ليلة إحدى وعشرين (2) ، إذاً فليلة القدر تتنقل، قد تكون هذا العام في سبع
__________
(1) أخرجه البخاري، كتاب الصوم، باب من صام رمضان إيماناً واحتساباً ونية (رقم 1901) ، ومسلم، كتاب صلاة المسافرين، باب الترغيب في قيام رمضان وهو التراويح (رقم 760) .
(2) أخرجه البخاري، كتاب فضل ليلة القدر، باب تحري ليلة القدر في الوتر من العشر=

(23/445)

وعشرين، وفي العام التالي في ثلاث وعشرين، أو في خمس وعشرين، فليست متعينة ليلة سبع وعشرين، ولهذا نرى أن من الخطأ أن بعض الناس يجتهد في القيام ليلة سبع وعشرين، وفي بقية
الليالي لا يقوم، كل هذا بناء على اعتقاد خاطئ في تعيين ليلة القدر، والخلاصة أنه لا مزية للعمرة في ليلة سبع وعشرين، وأن ليلة سبع وعشرين ليست هي ليلة القدر بعينها دائماً وأبداً، بل تختلف ليلة القدر، ففي سنة تكون في سبع وعشرين، وفي السنة الأخرى في غير هذه الليلة أو في الليلة، وفي سنوات أخرى في غيرها، وهذا أمر يجب على السلم أن يصحح اعتقاده فيه، أي أن للعمرة ليلة سبع وعشرين مزية، وأن ليلة سبع وعشرين هي ليلة القدر في كل عام، لأن الأدلة لا تدل على هذا.
أما بالنسبة لعمل السائل فهو عمل خاطئ، مخالف لقول الله تعالى: (وَأَتِمُّوا الْحَجَّ وَالْعُمْرَةَ لله) والسعي من العمرة، بل هو ركن فيها، وعلى هذا فيجب عليهم الآن أن يلبسوا ثياب الإحرام، وأن
يذهبوا فيسعوا ويقصروا تكميلاً لعمرتهم السابقة، وأن يتجنبوا من الآن جميع محظورات الإحرام مع التوبة والاستغفار من هذا الذنب الذي فعلوه.
س 1508: سئل فضيلة الشيخ- رحمه الله تعالى-: امرأة أهلت بعمرة عن والدها المتوفى، وكان معها طفلها الرضيع، وحينما وصلت
__________
= الأواخر (رقم 2018) ومسلم، كتاب الصيام، باب فضل ليلة القدر والحث على طلبها (رقم 1167) .

(23/446)

الحرم كان الهواء بارداً فخافت على وليدها ولم تكمل عمرتها ثم رجعت إلى جدة وحلت فما الذي يجب عليها؟
فأجاب فضيلته بقوله: فعلها هذا محرم، ولا يحل لها أن تحل من عمرتها، والواجب عليها الآن أن تكمل عمرتها فتطوف وتسعى وتقصر، وما فعلته من محظورات الإحرام فإنه لا شيء عليها فيه،
لأنها جاهلة، وننصحها ألا تتسرع في شيء من العبادات إلا بعد سؤال أهل العلم.
س 1509: سئل فضيلة الشيخ- رحمه الله تعالى-: جماعة أحرموا بالحج وعند مركز التفتيش تم ردهم، لأنه ليس معهم تصاريح الحج، ورجعوا إلى بلدهم وحلوا إحرامهم، فماذا يلزمهم؟
فأجاب فضيلته بقوله: الواقع أن هؤلاء مفرطون ماداموا يعرفون أنه ربما يردون، فعليهم أن يشترطوا ويقولوا: إن حبسنا حابس فمحلنا حيث حبستنا، لكن يبقى الآن هل أنهم أحرموا على
نية أنهم إن ردوا رجعوا وحلوا من الإحرام، إذا كانوا على هذه النية فلهم ما نووا، وأرجو أن يكون إحلالهم صحيحاً، ولا شيء عليهم.
س 1510: سئل فضيلة الشيخ- رحمه الله تعالى-: من لم يتمكن من إخراج بطاقة الحج فهل إذا أحرم ومنع من دخول مكة يدخل في حكم المحصر فيحل ويهدي، أم أن له أن يلبس ثيابه ويدخل، لأنه يريد عمل الخير لا لطمع في الدنيا؟

(23/447)

فأجاب فضيلته بقوله: أقول: ما دام الحج الآن لابد أن يحمل الحاج بطاقة الدخول فما الذي يمنعه من حمل البطاقة؟ الأمر ميسر، وفي كل مكان تعطى هذه البطاقات؟! فكيف يخاطر ويذهب إلى
الحج دون أن يحمل البطاقة لكن لو فرض أنه فعل ومنع من دخول مكة فإنه يكون في حكم المحصر، يذبح الهدي هناك في مكان إحصاره ويتحلل والحمد لله، لكن هنا شيء يكفيه عن التحلل وهو
أن يقول عند عقد الإحرام: إن حبسني حابس فمحلي حيث حبستني، فإذا قال ذلك ومنع فيلبس ثيابه ويرجع ويحج في وقت آخر.
أما الشيء الثاني قال في السؤال إنه يلبس الثياب وهو محرم، فهذا غلط عظيم، وهذا نوع من الاستخفاف بحرمات الله عز وجل، كيف تحرم وتعصي الرسول - صلى الله عليه وسلم - فيما نهاك عنه من لبس القميص، وما هذا إلا خداع لمن يعلم خائنة الأعين وما تخفي الصدور، فإذا قدرنا أنه خداع انطلى على الشرط والجنود فليس خداعا لله عز وجل (إِنَّ الله لَا يَخْفَى عَلَيْهِ شَيْءٌ فِي الْأَرْضِ وَلَا فِي السَّمَاءِ) ثم ما الذي أوجب لك هذا الشيء، أليس حجك سنة وعمرتك سنة، وطاعة ولي الأمر واجبة إلا في معصية، ولهذا لو منعنا أن نؤدي الحج الواجب، قلنا: لا سمع ولا طاعة، لكن حج نفل أو عمرة رأى ولي الأمر أن من الخير للمسلمين عموماً الذين يحجون أن يخفف عنهم بهذا النظام، فلا محظور فيه، ولا شك أن ولي الأمر له أن يفعل ما فيه المصلحة ودفع المضرة، وما دمت أديت الفريضة فالباقي نفل، وطاعة ولي الأمر واجبة، ومساعدة إخوانك في هذا

(23/448)

النظام،- الذي نسأل الله أن يجعل عاقبته حميدة- خير لك من أن تكلف نفسك، ثم نقول: إذا كان لديك رغبة في الحج فانظر إلى بعض الناس الذين لم يؤدوا الفريضة وساعدهم وأعطهم دراهم
يحجون بها لأنفسهم، فتكون معيناً على فريضة، وتشارك صاحب الفريضة فيما أعنت عليه.
س 1511: سئل فضيلة الشيخ- رحمه الله تعالى-: رجل يقول. حججت هذا العام بدون تصريح وأنا قد بلغني قولك بإثم من لم يأخذ تصريح ويحج نافلة، والآن وأنا في منى ضاقت بي الدنيا فماذا
أفعل أرشدني وفقك الله؟
فأجاب فضيلته بقوله: تب إلى الله عز وجل مما صنعت وأكمل الحج، ولا تعد لمثل هذا العمل الذي هو معصية، فإن الله عز وجل يقول: (يَا أَيُّهَا الَّذِينَ آَمَنُوا أَطِيعُوا الله وَأَطِيعُوا الرَّسُولَ وَأُولِي الْأَمْرِ مِنْكُمْ) وولاة الأمر لم يرتبوا هذا الترتيب إلا من أجل مصلحة الناس، لا من أجل كف الناس عن الطاعة، لأنه كلما قل العدد صار أهون على الناس، وصار الناس يؤدون مناسكهم براحة، وهؤلاء الذين حجوا تطوعاً بدون تصريح هم حريصون على الخير يقصدون بذلك الخير، ولكني أقول: هل الخير ممنوع من غير الحج؟ أو يمكن أن يلتمس الخير في غير الحج؟ بمعنى هل لا يوجد سبب لمغفرة الذنوب إلا الحج؟ فأبواب الخير كثيرة، فإذا قال الإنسان: سبحان الله وبحمده مائة مرة غفرت خطاياه ولو كانت مثل زبد البحر، وإذا قال الإنسان خلف الصلوات المكتوبة: سبحان الله،

(23/449)

والحمد لله، والله أكبر، ثلاثاً وثلاثين مرة وأكملها بقوله: لا إله إلا الله وحده لا شريك له، له الملك وله الحمد وهو على كل شيء قدير، كذلك تغفر خطاياه ولو كانت مثل زبد البحر، وإذا صام الإنسان رمضان إيماناً واحتساباً غفر له ما تقدم من ذنبه، وإذا قامه إيماناً واحتساباً غفر له ما تقدم من ذنبه، وإذا قام ليلة القدر إيماناً واحتساباً غفر له ما تقدم من ذنبه، وقد أخبر النبي صلى الله عليه
وآله وسلم أن رجلاً أو امرأة رأى كلباً يلهث عطشاً فنزع من الماء بخفه وسقى الكلب فغفر الله بسقيا الكلب، فلا تظن أن الأمر محصور على الحج، فأسباب مغفرة الذنوب كثيرة، فإذا رأى ولي
الأمر أن يرتب الناس فهذا خير، فعليك أن تمتثل وألا تتحيل.
وقد سمعت بعض الناس- نسأل الله العافية- يحرم ويبقي ثوبه عليه حتى يتجاوز نقطة التفتيش، فهذا الذي يحرم ويبقي ثوبه عليه، كأنه يقول للناس: اشهدوا أني عاص لرسول الله، لأن النبي صلى الله عليه وآله وسلم يقول: "لا يلبس المحرم القميص " وهذا لبس، وبعض الناس يفعل أيضاً شيئاً آخر يؤخر الإحرام عن الميقات حتى يتجاوز التفتيش، وهذا أيضاً عاص للرسول عليه الصلاة والسلام؛ لأن النبي - صلى الله عليه وسلم - أمر بالإهلال من المواقيت لمن أراد الحج أو العمرة، فلا تتقرب يا أخي إلى الله بمعصية الله، واترك الحج، حتى تحصل على رخصة.
س 1512: سئل فضيلة الشيخ- رحمه الله تعالى-: رجل ذهب هو وصاحبه للحج في العام الماضي فمات صاحبه فهل يكمل عنه الحج أم لا؟

(23/450)

فأجاب فضيلته بقوله: إذا أحرم الإنسان بالحج ومات قبل تمامه فإنه لا يقضى عنه ما بقي، ودليل ذلك أن النبي - صلى الله عليه وسلم - كان واقفاً بعرفه فأتوا إليه، وقالوا له: يا رسول الله إن فلان وقصته ناقته فسقط منها ومات، فقال: "اغسلوه بماء وسدر، وكفنوه في ثوبيه، ولا تغطوا رأسه، ولا تحنطوه،- أي لا تجعلوا فيه طيباً- فإنه يبعث يوم القيام ملبياً" (1) يعنى يخرج من قبره يقول: لبيك اللهم لبيك.
ولم يقل: كملوا عنه، ولأننا لو كملنا عنه لفاته هذه المنقبة، وهي أن يخرج محرماً، لأننا إذا كملنا عنه حل، لذلك إذا مات الإنسان في أثناء النسك فلا يقضى عنه شيء، وإذا كان لم يحل التحلل الأول
دفن في ثوبه أي في إزاره وردائه، ولا يؤتى له بكفن جديد، ليخرج من قبره يقول: لبيك اللهم لبيك، وهذا نظيره المجاهد، الذي يقتل شهيداً، فإنه يبعث يوم القيامة وجرحه يثعب دماً، اللون لون
الدم، والريح ريح المسك.
س 1513: سئل فضيلة الشيخ- رحمه الله تعالى-: رفقة حجاج مات معهم شخص فما الذي يفعلونه في شأن الأنساك المتبقية؟
فأجاب فضيلته بقوله: إذا مات الإنسان وهو محرم بالنسك فإنه لا يقضى عنه؛ لأن النبي - صلى الله عليه وسلم - قال في الرجل الذي وقصته ناقته في عرفة فمات، قال عليه الصلاة والسلام: "اغسلوه بماء وسدر، ولا تخمروا رأسه، ولا تحنطوه وكفنوه في ثوبيه، فإنه يبعث يوم
__________
(1) أخرجه البخاري، كتاب جزاء الصيد، باب سنة المحرم إذا مات (رقم 1851) ، ومسلم، كتاب الحج، باب ما يفعل بالمحرم إذا مات (رقم 1206) .

(23/451)

القيامة ملبياً". وهذا يدل على أن الإنسان إذا مات أثناء النسك لا يقضى عنه ما بقي.
س 1514: سئل فضيلة الشيخ- رحمه الله تعالى-: رجل ذهب إلى العمرة والحج مع أمه وبعض أخواته، وبعد مناسك العمرة كانوا في منى وفي اليوم الثامن وافت هذا الرجل المنية، فذهبت الأم مع بقية أخواته وتركن الحج فما الحكم وماذا يلزمهن؟
فأجاب فضيلته بقوله: إذا كان هؤلاء النسوة قد اشترطن عند الإحرام أنه إن حبسني حابس فمحلي حيث حبسني فلا حرج عليهن، لأن بعض الناس قد لا يتحمل أن يكمل الحج مع المصيبة
أما إذا كن لم يشترطن فهذه مشكلة، ويجب عليهن الآن أن يعتبرن أنفسهن محرمات، حتى يذهبن إلى مكة ويؤدين العمرة تحللاً من الحج، ويحججن العام القادم لأنهن تركن الحج قبل الوقوف، فينقلب إحرامهن عمرة، فيلزمهن الآن أن يذهبن إلى مكة على اعتبار أنهن محرمات، وأن يأتين بالعمرة وهدي وفي العام القادم يلزمهن أن يأتين بالحج هذا إذا لم يكن اشترطن، فإن اشترطن ذلك فليس عليهن شيء.
س 1515: سئل فضيلة الشيخ- رحمه الله تعالى-: جزار ذهب للحج وعندما كان بمنى ذهب للمجزرة بأجرة وقبل أن يرمي جمرة العقبة وهو داخل المجزرة قطع الحج وخرج إلى بيته فما الحكم؟
فأجاب فضيلته بقوله: يجوز للحاج أن يذبح الهدي قبل أن

(23/452)

يرمي، ولا حرج عليه في ذلك، لكن هذا الرجل لم يتحمل وكأنه ذهب إلى بيته وقطع الحج، فنقول لك: إن الحج وإن قطعته لا ينقطع إلا بإتمامه، ولهذا لو قال وهو محرم بالحج: فسخت نية الحج
وهونت عن الحج. فإنه لا يخرج منه ويجب أن يكمل، وهذا مما يختص به الحج من بين العبادات، فالعبادات التي غير الحج لو قطعها الإنسان انقطعت، لكن الحج لا ينقطع ولو قطعه الإنسان،
فمثلًا لو أن الإنسان يصلي وقطع صلاته انقطعت، ولو كان محرماً بحج أو عمرة ونوى قطع الحج والعمرة فإنه لا ينقطع، ويلزمه الإتمام، وعلى هذا نقول لهذا الرجل ونحن الآن في زمن الحج:
يلزمك أن تتم الحج، وذلك بأن ترجع إلى منى، وتبيت بها الليالي: الليلة الحادية عشرة والثانية عشرة، ويلزمك أن ترمي الجمرات في أيام التشريق.
س 1516: سئل فضيلة الشيخ- رحمه الله تعالى-: امرأة طلقها زوجها بعدما تلبست بالإحرام وهو محرم، هل تتم نسكها أم تعود وتعتبر محصرة؟
فأجاب فضيلته بقوله: لا تعود، لأنه إذا طلق الإنسان زوجته الطلقة الأولى أو الثانية فهو محرم لها يجوز أن تتجمل له وأن تتزين له، وأن تفعل المغريات التي توجب أن يراجعها، ولهذا قال
الله عز وجل في الرجعيات: (لَا تُخْرِجُوهُنَّ مِنْ بُيُوتِهِنَّ وَلَا يَخْرُجْنَ إِلَّا أَنْ يَأْتِينَ بِفَاحِشَةٍ مُبَيِّنَةٍ وَتِلْكَ حُدُودُ الله وَمَنْ يَتَعَدَّ حُدُودَ الله فَقَدْ ظَلَمَ نَفْسَهُ لَا تَدْرِي لَعَلَّ الله يُحْدِثُ بَعْدَ ذَلِكَ أَمْرًا) . كثير من

(23/453)

الناس اليوم مع الأسف إذا طلق زوجته يطردها من البيت مباشرة وهذا حرام عليه، إلا أن تأتي بفاحشة مبينة، وكثير من النساء إذا طلقت ذهبت إلى أهلها، وهذا. حرام عليها (وَلَا يَخْرُجْنَ) ثم قال تعالى في آخر الآية: (لَا تَدْرِي لَعَلَّ الله يُحْدِثُ بَعْدَ ذَلِكَ أَمْرًا) . إذن المطلقة الرجعية تبقى في بيت زوجها تتجمل له وتتطيب وتفعل جميع المغريات لرجوعها إلى زوجها.
وبالنسبة لهذه المرأة التي طلقها زوجها وهو محرمها نقول: إذا كان الطلاق الأول أو الثاني فهو محرم لها، وإذا كان الثالث فليس بمحرم، ولكن تمضي في حجها معه للضرورة.
س 1517: سئل فضيلة الشيخ- رحمه الله تعالى-: رجل أحرم بالعمرة وعلى مشارف مكة تعرض لحادث مروري وتم نقله إلى المستشفى، حيث تعرض لإصابات، ولم يتمكن من أداء العمرة، فماذا عليه؟
فأجاب فضيلته بقوله: المشكلة أن هذا قد وقع فما أدري ماذا صنع الرجل؟ ولنقل: إن الرجل تحلل، وألغي العمرة فالواجب غليه هدي، كما قال الله تعالى: (وَأَتِمُّوا الْحَجَّ وَالْعُمْرَةَ لِلَّهِ فَإِنْ أُحْصِرْتُمْ)
يعنى منعتم عن إتمامهما (فَمَا اسْتَيْسَرَ مِنَ الْهَدْيِ) فعلى هذا الرجل الآن أن يذبح في مكة هدياً يفرقه على الفقراء.
س 1518: سئل فضيلة الشيخ- رحمه الله تعالى-: لما كان الحريق في منى هذا العام 1417 هـ ترك بعض الناس الحج وعاد إلى أهله قبل أن يكمل حجه، وظن أنه يكفيه أن يذبح دما ويكفي عن الحج، فما

(23/454)

حكم هذا العمل، وهل يعذرون لأجل ما أصابهم من الروع والذعر؟
فأجاب فضيلته بقوله: أما أكثر العلماء فيرى أنه لا عذر لهم، وأنهم يبقون على إحرامهم، ولا يتحللون منه، فلا يحل لهم جميع محظورات الإحرام، ثم إن تمكنوا من الرجوع قبل فوات الوقوف بعرفة وجب عليهم الرجوع، وإن لم يتمكنوا وفاتهم الوقوف، وجب عليهم أن يأتوا إلى مكة ويحلوا إحرامهم بعمرة، يعنى يأتون إلى مكة ويطوفون ويسعون ويقصرون، ثم يحلون ويذبحون هديًا وعليهم الحج من العام القادم؛ لأنهم فرطوا، هذا الذي عليه أكثر أهل العلم. ومن العلماء من يقول: يجوز التحلل بالحصر بالخوف أو مرض، أو كسر، أو ما أشبه ذلك، وبناء على هذا القول نقول لهؤلاء: إذا اضطروا إلى التحلل من أجل الذعر والخوف، فيذبحوا هدياً في مكة ويتحللوا نهائياً، ولا يلزمهم
القضاء في المستقبل إلا أن تكون هذه الحجة حجة الإسلام.
س 1519: سئل فضيلة الشيخ- رحمه الله تعالى-: رجل حج وحصل بينه وبين صاحب الحملة نقاش وكان محرماً فرجع وحل إحرامه فماذا يلزمه؟
فأجاب فضيلته بقوله: نقول هذا السائل: اعلم أنك تعتبر محرماً الآن، فعليك أن تبادر بخلع الثياب، ولبس ثياب الإحرام وتذهب إلى مكة، وتأتي بالعمرة يعنى تطوف وتسعى وتقصر، ثم عليك أن تحج من العام القادم. وعليك الهدي، لأنك تحللت بلا

(23/455)

عذر. وأنصحك ومن يسمع إذا وقع عليكم مشكلة فاسألوا العلماء من حينها، فلو أنك في ذاك الوقت سألت العلماء: هل يجوز لك أن تتحلل لمجرد الخصومة بينك وبين صاحبك؟! لكانت المسألة سهلة، فنصيحتي لك ولغيرك أنه إذا وقعت إشكالات في العبادة أن تبادر بالسؤال عنها.
س 1520: سئل فضيلة الشيخ- رحمه الله تعالى-: من وجد مخيمه قد احترق في اليوم الثالث وقد اشترط فهل يجوز له أن يتحلل من إحرامه؟
فأجاب فضيلته بقوله: اسأل إذا احترقت الخيمة فهل هذا حابس يمنع من إتمام النسك؟ ما يمنع، فإذا احترقت الخيمة بدلها خيمة وإذا لم يتمكن من البقاء في هذا المكان بحث عن مكان آخر، فهذا لا يعتبر من الحابس، أما لو أصيب وعجز أن يكمل فهو حابس، والذين احترقت خيامهم ولم يمنعهم من إتمام النسك إلا الاحتراق، فليس لهم عذر في الواقع، فهم كالذين تكلمنا عنهم قبل قليل.
س 1521: سئل فضيلة الشيخ- رحمه الله تعالى-: إذا أحرم الصبي بالحج أو العمرة ولم يكمل حجه أو عمرته وهو لم يشترط فهل على وليه شيء؟ وسائل يقول: فتاة لم تبلغ ولبست الإحرام للعمرة وعندما وصلت مطار جدة كانت متعبة لمرض ألم بها ففسخت الإحرام ولم تعتمر من عامها ذلك فما الحكم؟
فأجاب فضيلته بقوله: لا بأس إذا أحرم الصبي أو الصبية

(23/456)

التي لم تبلغ، فإذا أحرم الصبي بالعمرة أو الحج وقال: إنه هو، أو رأى وليه أنه يتعب ويشق عليه ففسخ الإحرام فلا حرج في ذلك؛ لأن الصبي غير مكلف، لقول النبي - صلى الله عليه وسلم - : " رفع القلم عن ثلاثة" وذكر منهم "الصغير حتى يبلغ " (1) كما إنه إذا شرع في الصلاة ثم
خرج منها لم يأثم وقوله تعالى: (وَأَتِمُّوا الْحَجَّ وَالْعُمْرَةَ لِلَّهِ) إنما يوجه الخطاب للمكلف، أما غير المكلف فلا يتوجه إليه الخطاب على سبيل الإلزام، وهذا هو مذهب الإمام أبي حنيفة- رحمه الله-
وصاحب الفروع- رحمه الله- تلميذ شيخ الإسلام ابن تيمية، وفيه توسعة على الناس في الواقع؛ لأنه أحياناً مع الزحام والحر والمشقة يتعب الصبي ويصرخ ويصيح، وربما يمزق إحرامه، فكونه يلزم
هذا الصغير وهو غير مكلف لا يجب عليه الحج، ولا يتوجه إليه الخطاب إلزاماً بدون دليل قطعي أو ظني غالب، يكون في نفوسنا شيء، وما دامت المسألة ليس فيها دليل من القرآن، أو السنة،
وليس فيها إجماع فإن القول الراجح أنه لا يلزمه إتمام النسك.
س 1522: سئل فضيلة الشيخ- رحمه الله تعالى-: إذا فعل الصبي محظوراً يوجب الفدية فهل على وليه شيء؟
فأجاب فضيلته بقوله: الصحيح أنه لا شيء فيه، لأن عمد الصبي خطأ، والخطأ لا يجب فيه الفدية، وبما أن هذا الصبي لا يأثم فإنه لا فدية عليه، فإذا قدر أن هذا الصبي حلق رأسه، أو فعل أي محظور
__________
(1) أخرجه الإمام أحمد (1/140) والحاكم (4/389) وصححه ووافقه الذهبي، وصححه الألباني في صحيح الجامع (رقم 3512) .

(23/457)

فليس عليه شيء، فقط يلزم وليه أن يعلمه، ويبين له أن هذا الشيء غير جائز.
س 1523: سئل فضيلة الشيخ- رحمه الله تعالى-: رجل أحرم بالعمرة وطاف ولم يكمل السعي ولبس ثيابه فماذا عليه؟ وآخر يقول: رجل أحرم هو وزوجته بالعمرة فلما طافوا بعض الأشواط
قطعوا العمرة وذهبوا ولبسوا ثيابهم ولم يرجعوا إلا بعد أيام بسبب الزحام فما هي القاعدة؟
فأجاب فضيلته بقوله: القاعدة أن الحج والعمرة إذا شرع فيهما الإنسان وجب عليه إتمامهما، لقول الله تبارك وتعالى: (وَأَتِمُّوا الْحَجَّ وَالْعُمْرَةَ لِلَّهِ فَإِنْ أُحْصِرْتُمْ فَمَا اسْتَيْسَرَ مِنَ الْهَدْيِ) فلا يحل له أن
يقطعهما، حتى ولو كان زحاماً، وعليه أن ينتظر حتى يخف الزحام، ثم يكمل العمرة، فهؤلاء الذين قطعوا عمرتهم نقول الحكم فيهمِ:
أولاً: أنهم آثمون، إلا أن يكونوا جاهلين فلا إثم عليهم.
ثانياً: أنهم لا يزالون في إحرامهم حتى ولو خلعوا ملابس الإحرام ولبسوا الثياب العادية، فهم لا يزالون في إحرام، فيجب على الرجل أن يخلع ثيابه ويلبس ثياب الإحرام.
ثالثاً: أنه يلزمهم الآن أن يرجعوا إلى مكة ليتموا عمرتهم، فإذا كانوا طافوا، ولكن لم يسعوا، نقول: بقي عليكم السعي، وإن كانوا طافوا بعض الأشواط ثم خرجوا، نقول: أعيدوا الطواف من أوله، وإذا كانوا سعوا بعض الأشواط، فنقول: ارجعوا فابدؤوا

(23/458)

السعي من أوله.
وإنه يؤسفنا أن هذا واقع كثير من الناس في هذا العام، لما رأوا الزحام تركوا الإكمال، وذهبوا إلى أهلهم، وربما يكون الإنسان قد وطئ زوجته في هذه المدة، وربما يكون قد تزوج، وإذا كان قد تزوج فإن عقد النكاح غير صحيح؛ لأنه ما زال محرماً، والمحرم لا يصح عقد النكاح له، فإذا قدر أنه عقد قلنا: أمسك، لا تأتي أهلك حتى تذهب وتكمل العمرة، ثم أعد العقد من جديد.
س 1524: سئل فضيلة الشيخ- رحمه الله تعالى-: رجل سار من الميقات إلى مكة حاجاً ولما وصل إلى مركز التفتيش بين مكة وجدة منعوا دخوله مكة، لأنه لم يكن معه بطاقة للحج فما الحكم؟
فأجاب فضيلته بقوله: أولاً لا نشير على الإنسان أن يخاطر ويحج وليس معه بطاقة، بل إذا لم يكن معه بطاقة فمعناه إنه قد حج أولاً، ويكفي الباقي تطوع، وإذا علم الله من نيتك أنه لولا المانع
لحججت، فإنه يرجى أن يكتب لك أجر الحج؛ لأنه ثبت عن النبي - صلى الله عليه وسلم - أن من تمنى الشهادة بصدق رزق أجرها ولو مات على فراشه، أو نال أجر الشهيد ولو مات على فراشه (1) فأنت إذا علمت أن السلطات سوف تمنعك أصلاً فلا تسافر، أديت الفريضة والحمد لله، لكن على فرض أن الإنسان لم يعلم بهذا، وذهب وأحرم، ثم منع فإنه يذبح هدياً في مكان منعه، لقوله تعالى: (فَإِنْ أُحْصِرْتُمْ فَمَا
__________
(1) أخرجه مسلم، كتاب الإمارة، باب استحباب طلب الشهادة في سبيل الله تعالى (رقم 1909)

(23/459)

اسْتَيْسَرَ مِنَ الْهَدْيِ) ويتحلل ويرجع.
س 1525: سئل فضيلة الشيخ- رحمه الله تعالى-: رجل قام بأداء العمرة قبل ثماني سنوات أثناء الطواف أحس بتعب شديد وإعياء ولم يستطع إكمال العمرة وتحلل ولبس ملابسه وخرج من مكة فهل عليه شيء؟
فأجاب فضيلته بقوله: من مدة ثماني سنوات -سبحان الله- منذ سنوات ما سأل عن دينه، لو ضاعت له شاة عرجاء لذهب يطلبها في الليل، وهذا الدين لا يسأل عنه إلا بعد ثماني سنوات،
فانظر إلى التفريط. هذا الرجل يلزمه على قول بعض العلماء أن يلبس الآن ثياب الإحرام، ويذهب إلى مكة ويطوف ويسعى ويقصر، ولابد، وإن كان قد جامع في أثناء هذا فإنها فسدت عمرته، فيكلمها، ويأتي بعمرة جديدة قضاء لما فسد، وأن كان قد تزوج بعد ذلك يعنى بعد أن ألغى العمرة فنكاحه فاسد، يجب أن يتجنب زوجته، وأن يجدد العقد من جديد بعد أن يقضي العمرة، وهذا مذهب الإمام أحمد بن حنبل- رحمه الله-.
وعند أصحابه قول آخر: أن الإنسان إذا عجز عن إكمال النسك لمرض، وليس لتعب؛ لأن التعب يمكنه أن يستريح، فإذا كان لمرض فإنه يتحلل، ولكن عليه هدي، لقوله تعالى: (فَإِنْ أُحْصِرْتُمْ فَمَا اسْتَيْسَرَ مِنَ الْهَدْيِ) فاسأل الرجل: هل تعبه هذا أدى إلى مرضه بحيث لا يستطيع أن يكمل العمرة لو استراح، أو لا؟ إذا كان يستطيع فمعناه لا زال في عمرته فليذهب ويكمل عمرته،

(23/460)

ولكن المحظورات التي فعلها على القول الراجح لا تضره؛ لأنه جاهل إلا مسألة الزواج، فإنه يجب عليه- إذا تزوج في هذه المدة- أن يجدد العقد، إذن الخلاصة: الذي نرى أنه إن كان هذا التعب
أدى إلى مرض لا يستطيع معه أن يكمل فهذا ليس عليه إلا الهدي: هدي الإحصار، وإلا فإنه لا يزال محرماً الآن، ويجب عليه أن يذهب محرماً من بلده من بيته الآن ويكمل العمرة، وليس عليه شيء فيما فعل من المحظورات؛ لأنه جاهل، وإن كان قد عقد النكاح في هذه المدة فعليه أن يجتنب زوجته حتى يتم العمرة فيعقد له من جديد.
س 1526: سئل فضيلة الشيخ- رحمه الله تعالى-: رجل حج ووقف عرفة ثم منعه صاحب العمل من إكمال المناسك وقال: حجك تم ما دام وقفت بعرفة، خلاص ما يحتاج تكمل النسك فهل حجه تام؟ وماذا يلزمه الآن ونحن في أيام الحج؟
فأجاب فضيلته بقوله: باقي عليه الطواف والسعي، إذا لم يكن قارناً، أو مفرداً سعى مع طواف القدوم، وباقي عليه المبيت بمزدلفة، والمبيت بمنى، ورمى الجمار وطواف الوداع، يلزم صاحب العمل أن يأذن له بالبقية، ولا يجوز أن يقول: تحلل الآن خلاص، ولو قال ذلك فله الحق أن يمتنع ويرفع الأمر إلى الجهات المسئولة.
س 1527: سئل فضيلة الشيخ- رحمه الله تعالى-: إذا أحرم الإنسان ونوى العمرة ولكن الظروف لم تسمح لضيق الوقت فهل عليه شيء في ذلك؟

(23/461)

فأجاب فضيلته بقوله: أولاً: قول السائل: (ولكن الظروف لم تسمح) إن كان يقصد أنه لم يحصل له وقت يتمكن فيه مما أراد فلا بأس به، وإن يقصد أن للظروف تأثيرًا فإنه لا يجوز.
وأما ما سأل عنه فالإنسان إذا أحرم بالعمرة وجب عليه إتمامها، لقول الله تعالى: (وَأَتِمُّوا الْحَجَّ وَالْعُمْرَةَ لِلَّهِ) حتى لو كانت نافلة، وهذا من خصائص الحج أن الإنسان إذا شرع فيه يجب عليه
أن يتمه ومثله العمرة، ولكن إذا أحصر بأن حصل له مانع لا يتمكن من إتمام العمرة فإنه يتحلل، لكن إن كان قد اشترط في ابتداء إحرامه أن محله حيث حبس، فإنه يتحلل ولا شيء عليه، وفي هذه الحال التي يتوقع الإنسان فيها أنه لا يحصل له إتمام نسكه، ينبغي له أن يشترط عند الإحرام: إن حبسني حابس فمحلي حيث حسبتني، لأجل إذا حصل الحادث تحلل ولا شيء عليه، أما إذا كان حصل له عذر قاهر لا يتمكن معه من إتمام العمرة ولم يشترط أن محله حيث حبس، فإنه في هذه الحال يتحلل وعليه دم، لقوله تعالى: (فَإِنْ أُحْصِرْتُمْ) بعد قوله: (وَأَتِمُّوا الْحَجَّ وَالْعُمْرَةَ لِلَّهِ) قال: (فَإِنْ أُحْصِرْتُمْ فَمَا اسْتَيْسَرَ مِنَ الْهَدْيِ) فعلى هذا نقول: تتحلل بالنحر والحلق.
س 1528: سئل فضيلة الشيخ- رحمه الله تعالى-: ما حكم من أصيب بمرض يوم عرفة وهو في حج؟
فأجاب فضيلته بقوله: إذا كان قد اشترط إن حبسني حابس فمحلي حيث حبستني، حل ولاشيء عليه، وإلا لزمه أن يبقى على

(23/462)

الحج حتى ينتهي، وإذا خشي مشقة كبيرة ولم يتمكن من إتمامه فالصحيح أنه يكون كالمحصر بالعدو، بمعنى أنه يتحلل ويذبح هدياً إن تيسر له، ويحج من العام القادم إذا كان حجه فرضاً.
***
تم بحمد الله تعالى
المجلد الثالث والعشرون
ويليه بمشيئة الله عز وجل
المجلد الرابع والعشرون.

(23/463)


مسائل متنوعة - فتاوى ابن عثيمين

س 1529: سئل فضيلة الشيخ- رحمه الله تعالى-: ما المنافع التي يشهدها الناس في الحج؟
فأجاب فضيلته بقوله: الحمد لله رب العالمين، وأصلى وأسلم على نبينا محمد، وعلى آله وأصحابه، ومن تبعهم بإحسانٍ إلى يوم الدين: المنافع التي يشهدها المسلمون في الحج منافع كثيرة منافع دينية، ومنافع إجتماعية، ومنافع دنيوية.
وأما منافع الدينية: فهي ما يقوم به الحجاج من أداء المناسك، وما يحصل من التعليم والتوجيه من العلماء من هنا ومن هناك، وما يحصل كذلك من الإنفاق في الحج، فإنه من الإنفاق في سبيل الله عز وجل.
وأما المنافع الإجتماعية: فهي ما يحصل من تعارف الناس بينهم، وأئتلاف قلوبهم، واكتساب بعضهم من أخلاق بعض، وحسن المعاملة والتربية بعضهم البعض، كما هو مشاهد لكل لبيب تأمل ذلك.
وأما الفوائد الدنيوية: فما يحصل من المكاسب لأصحاب السيارات وغيرها مما يستأجر لأداء الحج، وكذلك ما يحصل للحجاج من التجارة التي يوردونها معهم ويستوردونها من مكة وغير هذا من المنافع العظيمة، ولهذا قال الله تعالى: (لِيَشْهَدُوا مَنَافِعَ لَهُمْ) فأتى فيها بالجمع الذي هو صيغة منتهى الجموع،

(24/7)

ولكن مع الأسف الشديد أن الحج في هذه الأزمنة عند كثير من الناس لا يستفاد منه هذه الفوائد العظيمة، بل كأن الحج أفعال وأقوال جرداء، ليس فيها إلا مجرد الصور فقط، ولهذا لا تكسب
القلب خشوعًا، ولا تكسب ألفة بين المؤمنين، ولا تعلمًا لأمور دينهم، بل ربما يكره بعضهم أن يسمع كلمة وعظ من ناصح لهم، بل ربما يكون مع بعضهم سوء نية في دعوة الناس إلى الباطل، إما
بالمقال، وإما بالفعال بتوزيع النشرات المضلة الفاسدة وهذا لا شك أنه مما يحزن، ومما يجعل هذا الحج خارجًا عن نطاقه الشرعي الذي شرع من أجله، لذا أنصح أخواني الحجاج بما يلي:
أولاً: إخلاص النية لله تعالى في الحج، بأن لا يقصدوا من حجهم إلا الوصول إلى ثواب الله تعالى ودار كرامته.
ثانياً: الحرص التام على اتباع النبي - صلى الله عليه وسلم - في حجه، فإنه - صلى الله عليه وسلم - كان يقول: "لتأخذوا عني مناسككم " (1) .
ثالثاً: الحرص التام على التألف والتقارب بين المسلمين، وتعريف بعضهم بعضاً بما ينبغي أن يعرفوه من مشاكل دينية واجتماعية وغيرها.
رابعاً: الرفق بالحجاج عند المشاعر، وعند الطواف، وعند السعي وعند رمي الجمرات، وعند الدفع من مزدلفة ومن عرفة وغير ذلك.
__________
(1) أخرجه مسلم، كتاب الحج، باب حجة النبي - صلى الله عليه وسلم - (رقم 1218) .

(24/8)

خامساً: الحرص على أداء المناسك بهدوء وطمأنينة، وألا يكون الواحد كأنما أتى ليقابل جيشاً، أو جندياً محارباً، ويظهر ذلك عند رمي الجمرات فإن بعض الناس تجدهم مقبلين إلى الجمرات والواحد منهم ممتلىء غضباً وحنقاً، وربما يتكلم بكلمات نابية لا تليق بغير هذا الموضع فكيف بهذا الموضع؟!.
سادساً: أن يبتعد كل البعد عن الإيذاء الحسي، والمعنوي بمعنى أنه يجتنب إلقاء القاذورات في الطرقات، وإلقاء القمامة في الطرقات وغير ذلك، الإيذاء المعنوي أن يتجنب شرب الدخان مثلاً بين أناس يكرهون ذلك، مع أن شرب الدخان محرم في حال الإحرام وغير حال الإحرام، وإذا وقع في الإحرام أنقص الإحرام وأنقص أجر الحج والعمرة؟ لأن الله تعالى يقول: (فَمَنْ فَرَضَ فِيهِنَّ الْحَجَّ فَلَا رَفَثَ وَلَا فُسُوقَ وَلَا جِدَالَ فِي الْحَجِّ) (1) والدخان محرم، والإصرار عليه يؤدي إلى أن يكون كبيرة من الكبائر، فالمهم أن الإنسان ينبغي له في هذا الحج أن يكون على أكمل ما يكون من دين وخلق حتى يجد طعم وحلاوة هذا الحج.
س 1530: سئل فضيلة الشيخ- رحمه الله تعالى-: يحتج كثير من شاربوا الدخان إذا نصحوا بان الله ابتلاهم به فما توجيهكم لمثل هؤلاء؟
فأجاب فضيلته بقوله: شارب الدخان إذا نصح قال إن الله
__________
(1) سورة البقرة، الآية: 197.

(24/9)

ابتلاه بهذا، هذا إقرار منه بأن الدخان بلوى وحرام، ولكن نقول هذا مردود عليه من القرآن والسنة، أما القرآن فقال الله تعالى: (سَيَقُولُ الَّذِينَ أَشْرَكُوا لَوْ شَاءَ اللَّهُ مَا أَشْرَكْنَا وَلَا آَبَاؤُنَا) . (1) قال الله تعالى: (كَذَلِكَ كَذَّبَ الَّذِينَ مِنْ قَبْلِهِمْ حَتَّى ذَاقُوا بَأْسَنَا) فحجتهم باطلة بالقرآن. في السنة لما قال النبي - صلى الله عليه وسلم - : "ما منكم من أحد إلا وقد كتب مقعده من الجنة ومقعده من النار" قالوا: يا رسول الله أفلا ندع العمل ونتكل؟ قال: "لا. اعملوا فكل ميسر لما خلق له " (2) . ونقول لهذا الرجل المبتلى بشرب الدخان اسأل الله العافية، اسأل الله العافية وجاهد نفسك بالامتناع عنه، وإن شيئاً فشيئاً قد لا يقدر الإنسان المبتلى بشرب الدخان الإقلاع عنه فوراً لكن شيئاً فشيئاً فإذا أقلعت عنه ابتغاء وجه الله ذقت بذلك حلاوة الإيمان فارتدت عليك الصحة ونشطت فحاول يا أخي أن تقلع عن الدخان، واعلم أنك إذا شربت الدخان وأنت محرم نقص حجك ونقصت عمرتك؛ لأن الله يقول: (فَمَنْ فَرَضَ فِيهِنَّ الْحَجَّ فَلَا رَفَثَ وَلَا فُسُوقَ وَلَا جِدَالَ فِي الْحَجِّ) (3) وشرب الدخان فسوق.
س 1531: سئل فضيلة الشيخ- رحمه الله تعالى-: قال رسول الله - صلى الله عليه وسلم -
__________
(1) سورة الأنعام، الآية: 148.
(2) أخرجه البخاري، كتاب التفسير، باب قوله: (وأما من بخل واستغنى) (رقم 4947) ومسلم، كتاب القدر، باب كيفية خلق الآدمي في بطن أمه (رقم 2647) .
(3) سورة البقرة، الآية: 197.

(24/10)

"الحج المبرور ليس له جزاء إلا الجنة" (1) بعض المراجع من كتب الفقه تقول: إنه لا يغفر بالحج إلا الصغائر وتأخير الفروض عن أوقاتها، أما الكبائر فلا تغفر بالحج، والبعض الآخر يقول: يغفر
بالحج كل شيء حتى الكبائر لكن بشرط التوبة من الكبائر وسداد التبعات فما رأيكم؟
فأجاب فضيلته بقوله: الحج المبرور هو الذي جمع عدة أوصاف:
الوصف الأول: أن يكون خالصاً لله عز وجل، بحيث لا يريد الإنسان بحجه ثناءً من الناس، أو استحقاق وصف معين يوصف به الحاج، أو شيئاً من الدنيا دون عمل الآخرة، أو ما أشبه ذلك.
الوصف الثاني: أن يكون متبعًا فيه رسول الله صلى الله عليه وعلى آله وسلم، بحيث يأتي بالحج كما حج النبي - صلى الله عليه وسلم - أو أذن فيه، ودليل هذا قول النبي - صلى الله عليه وسلم - : "من عمل عملاً ليس عليه أمرنا فهو رد" (2) وكان النبي صلى الله عليه وعلى آله وسلم يقول: " خذوا عني مناسككم " (3) ومن ثم يتبين ضرورة الإنسان إذا أراد الحج إلى أن يقرأ مناسك الحج قبل أن يحج حتى يحج على بصيرة وبرهان، وإذا كان لا يستطيع القرأة فليشتر ما يستمع إليه من أشرطة من علماء
__________
(1) أخرجه البخاري، كتاب العمرة، باب وجوب العمرة وفضلها (رقم 1773) ومسلم، كتاب الحج، باب في فضل الحج والعمرة يوم عرفة (رقم 1349) .
(2) أخرجه مسلم، كتاب الأقضية، باب نقض الأكام الباطلة (1718) (18) .
(3) تقدم تخريجه ص (8) .

(24/11)

موثوق بهم وإن لم يتيسر ذلك فليسأل علماء بلده كيف يحج، ولا أظن العلماء يقصرون في بيان ذلك عند سؤالهم عنه.
الوصف الثالث: أن يكون من نفقات طيبة، أي من كسب طيب؟ لأن الكسب الخبيث خبيث؟ فليتحرى الإنسان أن تكون نفقاته في الحج من كسب طيب، لأن الله تعالى طيب لا يقبل إلا
طيبًا.
الوصف الرابع: أن يتجنب فيه المآثم سواءً كانت هذه المآثم، من خصائص الإحرام كمحظورات الإحرام، أو من المآثم العامة كالغيبة، والنميمة، والكذب وما أشبه ذلك، لقول الله تعالى: (فَمَنْ فَرَضَ فِيهِنَّ الْحَجَّ فَلَا رَفَثَ وَلَا فُسُوقَ وَلَا جِدَالَ فِي الْحَجِّ) (1) .
ومن هذا أن يتجنب أذية الناس بالمزاحمة عند الطواف، أو السعي، أو الجمرات، أو غير ذلك؛ لأن أذية الناس من الأمور المحرمة قال الله تعالى: (وَالَّذِينَ يُؤْذُونَ الْمُؤْمِنِينَ وَالْمُؤْمِنَاتِ بِغَيْرِ مَا اكْتَسَبُوا فَقَدِ احْتَمَلُوا بُهْتَانًا وَإِثْمًا مُبِينًا (58) ) (2) فلا يجوز أن يأتي لرمي الجمرات بانفعال وغضب وشد عضلات، وكأن بني آدم الذين أمامه خراف لا يهتم بهم، فإن هذا مما ينافي أن يكون الحج
مبروراً.
ومن ذلك أي مما يشترط للحج أن يكون مبروراً أن يتجنب
__________
(1) سورة البقرة، الآية: 197.
(2) سورة الأحزاب، الآية: 58.

(24/12)

شرب الدخان؛ لأن شرب الدخان محرم كما دلت على ذلك نصوص الكتاب والسنة العامة، وإذا كان محرمًا كان الإصرار عليه كبيرة من كبائر الذنوب، ولو أن الحجاج تجنبوا شرب الدخان في مواسم الحج، لاعتادت أبدانهم على تركه، ثم من الله عليهم بالإقلاع عنه إقلاعاً تاماً.
فالحج المبرور قال فيه النبي - صلى الله عليه وسلم - : "ليس له جزاء إلا الجنة" (1) وهذا لا يقتضي أن يغفر للإنسان التبعات التي لبني آدم، فالتبعات التي لبني آدم لابد من إيصالها إليهم، فمن أخذ مالاً للناس وحج - وإن حج بغير هذا المال الذي أخذه وإن أتقن حجه تماماً في الإخلاص والمتابعة- فإنه لا يغفر له الذنب، حتى يرد الحق إلى أهله، وإذا كانت الشهادة في سبيل الله، وهي من أفضل الأعمال (وَالشُّهَدَاءُ عِنْدَ رَبِّهِمْ لَهُمْ أَجْرُهُمْ وَنُورُهُمْ) (2) (وَلَا تَحْسَبَنَّ الَّذِينَ قُتِلُوا فِي سَبِيلِ اللَّهِ أَمْوَاتًا بَلْ أَحْيَاءٌ عِنْدَ رَبِّهِمْ يُرْزَقُونَ) (3) إذا كانت الشهادة في سبيل الله لا تكفر الدين، فالحج من باب أولى، ولهذا نقول: إذا كان على الإنسان دين فلا يحج حتى يقضي هذا الدين، إلا إذا كان ديناً مؤجلاً وهو واثق من قضائه إذا حل الأجل، فهنا لا بأس أن يحج، أما إذا كان الدين حالاً غير مؤجل، أو كان مؤجلاً لكنه لا يثق من نفسه أن يوفيه عند أجله فلا يحج، وليجعل المال الذي يريد الحج به وفاءً للدين، وبهذا علم أن الحج المبرور لا يسقط حقوق
__________
(1) تقدم تخريجه ص (11) .
(2) سورة الحديد، الآية: 19.
(3) سورة آل عمران، الآية: 169.

(24/13)

الآدميين، بل لابد من إيصالها إليهم إما بوفاء أو إبراء.
س 1532: سئل فضيلة الشيخ- رحمه الله تعالى-: ما الحكم فيمن يصطحب معه آلات اللهو المحرمة في الذهاب إلى الحج أو العمرة؟
فأجاب فضيلته بقوله: اصطحاب الآلات المحرمة إذا استعملها الإنسان لا شك أنه على معصية، والإصرار على المعصية كبيرة، وإذا استعملت حين تلبسه بالإحرام بالعمرة أو بالحج كان
ذلك أشد إثماً لقول الله تعالى: (فَمَنْ فَرَضَ فِيهِنَّ الْحَجَّ فَلَا رَفَثَ وَلَا فُسُوقَ وَلَا جِدَالَ فِي الْحَجِّ) (1) فعلى الإنسان المسلم أن يتجنب كل ما حرم الله عليه لا في الذهاب إلى الحج ولا في الرجوع منه ولا في التلبس به.
س 1533: سئل فضيلة الشيخ- رحمه الله تعالى-: هل ما يفعله الحاج من المعاصي ينقص من أجر الحج؟
فأجاب فضيلته بقوله: المعصية مطلقاً تنقص من ثواب الحج لقول الله تعالى: (فَمَنْ فَرَضَ فِيهِنَّ الْحَجَّ فَلَا رَفَثَ وَلَا فُسُوقَ وَلَا جِدَالَ فِي الْحَجِّ) بل إن بعض أهل العلم قال: إن المعصية في الحج تفسد الحج؛ لأنه منهي عنها في الحج، ولكن جمهور أهل العلم على قاعدتهم المعروفة، (أن التحريم إذا لم يكن خاصا بالعبادة فإنه لا يبطلها) والمعاصي ليست خاصة بالإحرام إذ المعاصي حرام في
__________
(1) سورة البقرة، الآية: 197.

(24/14)

الإحرام وغير الإحرام، وهذا هو الصواب وأن هذه المعاصي لا تبطل الحج، ولكنها تنقص الحج.
س 1534: سئل فضيلة الشيخ- رحمه الله تعالى-: من أول من حج البيت الحرام؟
فأجاب فضيلته بقوله: ذكر الأرزقي في تاريخ مكة أن آدم عليه الصلاة والسلام حج البيت الحرام، والله أعلم.
س 1535: سئل فضيلة الشيخ- رحمه الله تعالى-: لماذا سميت الكعبة ببيت الله الحرام؟
فأجاب فضيلته بقوله: الحمد لله رب العالمين، وأصلي وأسلم على نبينا محمد، وعلى آله وأصحابه أجمعين: سميت الكعبة بيت الله؛ لأنها محل تعظيم الله عز وجل، فإن الناس يقصدونها من كل مكان ليؤدوا الفريضة التي فرضها الله عليهم، ولأن الناس يستقبلونها في صلواتهم في كل مكان ليؤدوا شرطاً من شروط صحة الصلاة، كما قال الله تعالى: وَمِنْ حَيْثُ خَرَجْتَ فَوَلِّ وَجْهَكَ شَطْرَ الْمَسْجِدِ الْحَرَامِ وَحَيْثُ مَا كُنْتُمْ فَوَلُّوا وُجُوهَكُمْ شَطْرَهُ) (1) .
وأضافها الله إليه تشريفاً وتعظيماً وتكريماً لها، فإن المضاف إلى الله سبحانه وتعالى ينقسم إلى قسمين: إما أن يكون صفة من صفاته، وإما أن يكون خلقاً من مخلوقاته، فإن كانت صفة من
__________
(1) سورة البقرة، الآية: 144.

(24/15)

صفاته فإنما أضيف إليه لأنه قائم به، والله عز وجل متصف به، كسمع الله وبصره، وعلمه، وقدرته، وكلامه وغير ذلك من صفات الله عز وجل، وإن كان مخلوقاً من مخلوقاته فإنما يضاف إلى الله عز
وجل من باب التكريم والتشريف والتعظيم، وقد أضاف الله تعالى الكعبة إلى نفسه في قوله تعالى: وَطَهِّرْ بَيْتِيَ لِلطَّائِفِينَ) (1) وأضاف المساجد إليه في قوله: (وَمَنْ أَظْلَمُ مِمَّنْ مَنَعَ مَسَاجِدَ اللَّهِ أَنْ يُذْكَرَ فِيهَا اسْمُهُ) (2) وقد يضيف الله تعالى الشيء إلى نفسه من مخلوقاته لبيان عموم ملكه كما في قوله تعالى: (وَسَخَّرَ لَكُمْ مَا فِي السَّمَاوَاتِ وَمَا فِي الْأَرْضِ جَمِيعًا) (3) .
وخلاصة الجواب أن نقول: إن الله أضاف الكعبة إلى نفسه تشريفاً وتعظيمًا وتكريمًا لها، ولا يظن ظان أن الله أضاف الكعبة إلى نفسه لأنها محله الذي هو فيه، فإن هذا ممتنع عن الله عز وجل فهو
سبحانه وتعالى محيط بكل شيء ولا يحيط به شيء من مخلوقاته بل (وَسِعَ كُرْسِيُّهُ السَّمَاوَاتِ وَالْأَرْضَ) (4) وَالْأَرْضُ جَمِيعًا قَبْضَتُهُ يَوْمَ الْقِيَامَةِ وَالسَّماوَاتُ مَطْوِيَّاتٌ بِيَمِينِهِ) (5) وهو سبحانه وتعالى فوق سماواته مستوٍ على عرشه، ولا يمكن أن يكون حالا في شيء من مخلوقاته أبداً.
__________
(1) سورة الحج، الآية: 26.
(2) سورة البقرة، الآية: 114.
(3) سورة الجاثية، الآية: 13.
(4) سورة البقرة، الآية: 255.
(5) سورة الزمر، الآية: 67.

(24/16)

س 1536: سئل فضيلة الشيخ- رحمه الله تعالى-: من الذي بنى الكعبة، ومن الذي رفع قواعدها؟ ولماذا سميت بهذا الاسم؟
فأجاب فضيلته بقوله: قال الله تبارك وتعالى: (وَإِذْ يَرْفَعُ إِبْرَاهِيمُ الْقَوَاعِدَ مِنَ الْبَيْتِ وَإِسْمَاعِيلُ) (1) فإبراهيم عليه الصلاة والسلام هو الذي بنى الكعبة ورفع قواعدها بمشاركة ابنه إسماعيل عليهما الصلاة والتسليم، وقد جاء في بعض الآثار أن الكعبة بنيت في عهد آدم عليه الصلاة والسلام، ولكنها اندثرت وتهدمت ثم جدد إبراهيم بناءها والله أعلم.
وأما لمَ سميت كعبة فلأنها بناء مربع، وكل بناء مربع له أركان أربعة يمسى كعبة، وقد أضاف الله تعالى هذا البيت إلى نفسه، فقال جل وعلا: (وَإِذْ بَوَّأْنَا لِإِبْرَاهِيمَ مَكَانَ الْبَيْتِ أَنْ لَا تُشْرِكْ بِي شَيْئًا وَطَهِّرْ بَيْتِيَ لِلطَّائِفِينَ وَالْقَائِمِينَ وَالرُّكَّعِ السُّجُودِ (26) ) (2) وفرض الله سبحانه وتعالى على عباده أن يتوجهوا إليه في صلواتهم، وفرض أن يحجوا إليه مرة في العمر.
س 1537: سئل فضيلة الشيخ- رحمه الله تعالى-: ما صحة هذا الحديث: إن لله في كل يوم وليلة مائة وعشرين رحمة تنزل على هذا البيت، ستون للطائفين، وأربعون للمصلين، وعشرون للناظرين
إليها أي إلى الكعبة؟
__________
(1) سورة البقرة، الآية: 127.
(2) سورة الحج، الآية: 26.

(24/17)

فأجاب فضيلته بقوله: هذا لا يصح عن النبي صلى الله عليه وعلى آله وسلم، والنظر إلى الكعبة ليس بعبادة، بل النظر إلى الكعبة إن قصد الإنسان بذلك أن يتأمل هذا البناء المعظم الذي
فرض الله على عباده أن يحجوا إليه، وازداد بهذا التفكير إيماناً فهو مطلوب من هذه الناحية، وأما مجرد النظر فليس بعبادة، وبهذا يتبين ضعف قول من يقول: إن المصلي يسن له إذا كان يشاهد
الكعبة أن ينظر إليها دون أن ينظر إلى موضع سجوده، فإن هذا القول ضعيف لأنه ليس عليه دليل، ولأن الناظر إلى الكعبة والناس يطوفون حولها لابد أن ينشغل قلبه، والسنة للمصلي أن ينظر إلى
موضع سجوده، إلا في حال التشهد فإنه ينظر إلى موضع إشارته، أي إلى إصبعه وهو يشير به، وكذلك الجلوس بين السجدتين فإنه يشير بإصبعه عند الدعاء فينظر إليه.
س 1538: سئل فضيلة الشيخ- رحمه الله تعالى-: بعض الحجاج يأتون إلى مكة في وقت مبكر وكل يوم ينزلون إلى المسجد الحرام للطواف والجلوس فيه مما يحدث زحمة في الحرم لكثرة القادمين
للحج فهل هذا من السنة؟
فأجاب فضيلته بقوله: ليس من السنة للحاج أن يكثر الطواف بالبيت، والسنة في حقه أن يتبع في ذلك هدي النبي - صلى الله عليه وسلم - ، ورسول الله - صلى الله عليه وسلم - في حجة الوداع قدم إلى مكة في اليوم الرابع من ذي الحجة،

(24/18)

وطاف طواف القدوم، ثم طاف طواف الإفاضة يوم العيد، ثم طاف طواف الوداع صبيحة اليوم الرابع عشر، ولم يطف بالكعبة إلا ثلاث مرات، وكل هذه الأطوفة أطوفة نسك لابد منها، فعمل بعض الناس الآن بترددهم على البيت في أيام الحج هذا ليس مشروعاً، وقد أقول: إنهم إلى الإثم أقرب منهم إلى الأجر؛ لأنهم يضيقون المكان على من يؤدون مناسك الحج والعمرة، وليس ذلك من الأمور المشروعة فيحصل في فعلهم هذا أذية بدون قصد مشروع، فينبغي للمسلم أن يكون عابد لله تعالى بحسب الهدى لا بحسب الهوى، فالعبادة طريق مشروع من قبل الله تعالى ورسوله - صلى الله عليه وسلم - ، وليس الطريق المشروع بحسب ما تهواه، وما أكثر المحبين للخير الذين يعبدون
الله تعالى بأهوائهم، ولا يتبعون في ذلك ما جاء في شرع الله، وهذا شيء كثير في الحج وفي غيره، ولكن الذي ينبغي للإنسان أن يعود نفسه على التعبد بما جاء عن الله تعالى ورسوله - صلى الله عليه وسلم - فقط، ولو ذهبنا نضرب لذلك أمثلة لكثرت لكن لا بأس أن نذكر بعض الأمثلة:
بعض الناس إذا جاءوا والإمام راكع تجده يسرع لإدراك الركعة، وهذا خلاف المشروع، فإن الرسول عليه الصلاة والسلام يقول: "فأمشوا عليكم السكينة" (1) وقال لأبي بكرة- رضي الله عنه- "لا تعد" (2) لما أسرع، وهنالك أيضاً أن بعض الناس في الطواف
__________
(1) أخرجه البخاري، كتاب الجمعة، باب المشي إلى الجمعة (رقم 908) ومسلم، كتاب المساجد، باب استحباب إتيان الصلاة بوقار وسكينة (رقم 602) .
(2) أخرجه البخاري، كتاب الأذان، باب إذا ركع دون الصف (رقم 783) .

(24/19)

يبدؤون من قبل الحجر الأسود يقولون: نفعل هذا احتياطاً، ولكن الاحتياط حقيقة هو في اتباع السنة، فالمشروع أن يبدءوا من الحجر نفسه، وأن ينتهوا أيضاً بالحجر نفسه والذي أدعو إليه إخواننا المسلمين أن يكونوا في هذا العمل وغيره متبعين للسنة، ومن ذلك أيضاً أن بعض الناس يتسحر في يوم الصيام يمسك عن الأكل والشرب قبل الفجر معتقداً أن ذلك واجب عليه، حتى إن في بعض المواقيت يكتبون: (وقت الإمساك، وقت الفجر) فيجعلون وقتين: وقتًا للإمساك، ووقتًا للفجر، وهذا أيضاً خلاف المشروع فإن الله تعالى يقول: (وَكُلُوا وَاشْرَبُوا حَتَّى يَتَبَيَّنَ لَكُمُ الْخَيْطُ الْأَبْيَضُ مِنَ الْخَيْطِ الْأَسْوَدِ مِنَ الْفَجْرِ) (1) وقال النبي عليه الصلاة والسلام: "كلوا وأشربوا حتى تسمعوا أذان أبن أم مكتوم، فإنه لا يؤذن حتى يطلع الفجر" فلا (2) وجه لكون الإنسان يحتاط فيمسك قبل طلوع الفجر، وإنما السنة أن يكون كما أمر الله تعالى وكما أمر رسوله - صلى الله عليه وسلم - ، ولقد نبه النبي عليه الصلاة والسلام إلى أن الاحتياط للعبادة بتقدمها أمر ليس بالمشروع ولا بمحبوب إلى الله عز وجل في قوله - صلى الله عليه وسلم - ، "لا تقدموا رمضان بصوم يوم ولا يومين، إلا رجلاً كان يصوم صوماً فليصمه " (3) فهذه ثلاثة أمثلة في الصلاة، وفي الحج، وفي الصيام.
__________
(1) سورة البقرة، الآية: 187.
(2) أخرجه البخاري، كتاب الأذان، باب أذان الأعمي ... (617) ، ومسلم، كتاب الصيام، باب بيان أن الدخول في الصوم يحصل بطلوع الفجر (1091) (38) .
(3) أخرجه البخاري، كتاب الصوم، باب لا يتقدمن رمضان بصوم يوم ولا يومين (رقم 1914) ومسلم، كتاب الصيام، باب لا تقدموا رمضان بصوم يوم ولا يومين (رقم 1082) .

(24/20)

س 1539: سئل فضيلة الشيخ- رحمه الله تعالى-: ما حكم من يبيع ويشتري ويكتسب وهو يؤدي الحج والعمرة؟
فأجاب فضيلته بقوله: جواب هذا السؤال بينه الله عز وجل في قوله: (لَيْسَ عَلَيْكُمْ جُنَاحٌ أَنْ تَبْتَغُوا فَضْلًا مِنْ رَبِّكُمْ) (1) فإذا كان الإنسان قد أتى بنية الحج، ولكنه حمل معه سلعة يبيعها في
الموسم، أو اشترى سلعة من الموسم لبيعها في بلده، فإن هذا لا بأس به، ما دام القصد الأول هو الحج أو العمرة، وهو من توسيع الله عز وجل على عباده، لم ينههم جل وعلا ويمنعهم من الاتجار
والتكسب، ومثل ذلك إذا كان الإنسان صاحب سيارة وأراد أن يحج ثم حمل عليها أناس بالأجرة فإن ذلك لا بأس به ولا حرج فيه، ويدخل في عموم قوله: (لَيْسَ عَلَيْكُمْ جُنَاحٌ أَنْ تَبْتَغُوا فَضْلًا مِنْ رَبِّكُمْ) .
س 1540: سئل فضيلة الشيخ- رحمه الله تعالى-: هل الجن قد آمنوا برسالة محمد - صلى الله عليه وسلم - وآمنوا بالرسل من قبل؟ وأيضاً هل الحج مفروض عليهم وإن كان كذلك فأين يحجون؟
فأجاب فضيلته بقوله: الجواب على ذلك أن الجن مكلفون بلا شك، مكلفون بطاعة الله سبحانه وتعالى، وأن منهم المسلم والكافر، ومنهم الصالح ومنهم دون ذلك، كما ذكر الله تعالى في
__________
(1) سورة البقرة، الآية: 198.

(24/21)

سورة الجن حيث قالوا: وَأَنَّا مِنَّا الصَّالِحُونَ وَمِنَّا دُونَ ذَلِكَ كُنَّا طَرَائِقَ قِدَدًا (11) ) (1) وقالوا: (وَأَنَّا مِنَّا الْمُسْلِمُونَ وَمِنَّا الْقَاسِطُونَ فَمَنْ أَسْلَمَ فَأُولَئِكَ تَحَرَّوْا رَشَدًا (14) وَأَمَّا الْقَاسِطُونَ فَكَانُوا لِجَهَنَّمَ حَطَبًا (15) ) وقد (2) صرف الله نفراً من الجن إلى رسول الله - صلى الله عليه وسلم - فاستمعوا القرآن وآمنوا به، وذهبوا دعاة إلى قومهم، كما قال الله تعالى: (وَإِذْ صَرَفْنَا إِلَيْكَ نَفَرًا مِنَ الْجِنِّ يَسْتَمِعُونَ الْقُرْآَنَ فَلَمَّا حَضَرُوهُ قَالُوا أَنْصِتُوا فَلَمَّا قُضِيَ وَلَّوْا إِلَى قَوْمِهِمْ مُنْذِرِينَ (29) قَالُوا يَا قَوْمَنَا إِنَّا سَمِعْنَا كِتَابًا أُنْزِلَ مِنْ بَعْدِ مُوسَى مُصَدِّقًا لِمَا بَيْنَ يَدَيْهِ يَهْدِي إِلَى الْحَقِّ وَإِلَى طَرِيقٍ مُسْتَقِيمٍ (30) يَا قَوْمَنَا أَجِيبُوا دَاعِيَ اللَّهِ وَآَمِنُوا بِهِ يَغْفِرْ لَكُمْ مِنْ ذُنُوبِكُمْ وَيُجِرْكُمْ مِنْ عَذَابٍ أَلِيمٍ (31) ) (3) وهذا يدل على أن الجن كانوا مؤمنين بالرسل السابقين وأنهم يعلمون كتبهم لقولهم: (كِتَابًا أُنْزِلَ مِنْ بَعْدِ مُوسَى مُصَدِّقًا لِمَا بَيْنَ يَدَيْهِ يَهْدِي إِلَى الْحَقِّ وَإِلَى طَرِيقٍ مُسْتَقِيمٍ (30) ) وقد ثبت عن النبي - صلى الله عليه وسلم - أنه أكرم وفد الجن الذين وفدوا إليه بأن قال لهم: "لكم كل عظم ذكر اسم الله عليه، تجدونه أوفر ما يكون لحماً، وكل بعرة فهي علف لدوابكم " (4) ولهذا نهى النبي - صلى الله عليه وسلم - عن الاستجمار بالعظام، وعن الاستجمار بالروث وقال: "إن العظام زاد إخوانكم من الجن " (5) ،
__________
(1) سورة الجن، الآية: 11.
(2) سورة الجن، الآيتان: 14- 15.
(3) سورة الأحقاف، الآيات: 29- 31.
(4) أخرجه مسلم، كتاب الصلاة، باب الجهر بالقراءة في الصبح والقراءة على الجن (رقم 450)
(5) انظر: الحديث السابق.

(24/22)

والظاهر أنهم مكلفون بما يكلف به الإنس من العبادات ولاسيما أصولها كالأركان الخمسة.
وحجهم يكون كحج الإنس زمناً ومكاناً، وإن كانو قد يختلفون عن الإنس في جنس العبادات التي لا تناسب حالهم فتكون مختلفة عن التكليف الذي يكلف به الأنس.
س 1541: سئل فضيلة الشيخ- رحمه الله تعالى-: من باب المحبة للرسول - صلى الله عليه وسلم - أو أحد الصحابة- رضي الله عنهم- هل يجوز للإنسان أن يحج عنهم؟
فأجاب فضيلته بقوله: أما الصحابة- رضي الله عنهم- فلا بأس أن يحج الإنسان عنهم كما يحج عن أي مسلم، لكن مع ذلك نرى أن الدعاء للأموات أفضل بكثير من الأعمال الصالحة، حتى الأب والأم إذا دعوت الله لهما فهو أفضل من أن تحج عنهما، إذا لم يكن فرضاً، وذلك لأن النبي صلى الله عليه وعلى آله وسلم لما تحدث عن عمل الإنسان بعد موته قال: "إذا مات الإنسان انقطع عمله إلا من ثلاث: صدقة جارية، أو علم ينتفع به، أو ولد صالح يدعو له " (1) ولم يقل عليه الصلاة والسلام: (يحج عنه، ولا يتصدق عنه، ولا يصوم عنه، ولا يزكي، ولا يحج) بل قال: "ولد صالح
يدعو له" وهل تظن أيها المؤمن أحداً أنصح للأحياء، والأموات من
__________
(1) أخرجه مسلم، كتاب الوصية، باب ما يلحق الإنسان من الثواب بعد وفاته (1631)

(24/23)

الرسول صلى الله عليه وعلى آله وسلم؟! لا والله لا نظن، بل نظن ونعتقد أن الرسول صلى الله عليه وعلى آله وسلم أنصح الخلق للأحياء والأموات، ومع ذلك قال: "أو ولد صالح يدعو له ".
ثانياً: أما النبي - صلى الله عليه وسلم - فإهداء القرب له بنفسه من السفه من حيث العقل، ومن البدعة من حيث الدين، أما كونه بدعة في الدين فلأن الصحابة- رضي الله عنهم- الذين شاهدوا الرسول - صلى الله عليه وسلم - ولازموه وأحبوه أكثر منا، ما كانوا يفعلون ثم نأتي نحن في آخر الدنيا ونهدي للرسول - صلى الله عليه وسلم - بالحج عنه، أو بالصدقة عنه هذا غلط من ناحية
شرعية، ومن الناحية العقلية هو سفه؛ لأن كل عمل صالح يقوم به العبد فالنبي - صلى الله عليه وسلم - مثله؛ لأن من دل على خير فله مثل فاعله، وإذا أهديت ثواب العمل الصالح للرسول - صلى الله عليه وسلم - فهذا يعني أنك حرمت نفسك فقط؛ لأن الرسول صلى الله عليه وعلى آله وسلم منتفع بعملك، له مثل أجرك سواء أعطيته أم لم تعطه، وأظن أن هذه البدعة لم تحدث إلا في القرن الرابع، وعلى ذلك أنكرها العلماء، وقالوا: لا وجه لها، وإذا كنت صادقاً في محبة الرسول صلى الله عليه وعلى آله وسلم- وأرجو أن تكون صادقاً- فعليك باتباعه وأتباع سنته وهديه، كن وأنت تتوضأ كأنما تشعر بأن الرسول - صلى الله عليه وسلم - يتوضأ أمامك، وكذلك في الصلاة وغيرها حتى تحقق المتابعة ولست أقول (أمامك) أنه عندك في البيت هذا لا أقوله، لكن المعنى
من شدة اتباعك له كأنه أمامك يتوضأ، ولهذا أوجه الآن إلى نقطة

(24/24)

مهمة، نحن نتوضأ للصلاة- والحمد لله- عندما نتوضأ أكثر الأحيان وأكثر الناس لا يشعرون، إلا أنهم يؤدون شرطاً من شروط الصلاة لكن ينبغي أن يلاحظ.
أولاً: أن نشعر بأننا نمتثل أمر الله عز وجل حيث قال: (يَا أَيُّهَا الَّذِينَ آَمَنُوا إِذَا قُمْتُمْ إِلَى الصَّلَاةِ فَاغْسِلُوا وُجُوهَكُمْ وَأَيْدِيَكُمْ إِلَى الْمَرَافِقِ وَامْسَحُوا بِرُءُوسِكُمْ وَأَرْجُلَكُمْ إِلَى الْكَعْبَيْنِ (8) ) (1) .
ثانياً: أن نشعر بأتباع النبي صلى الله عليه وعلى آله وسلم لأننا توضأنا نحو وضوءه.
ثالثاً: أن نحتسب الأجر؛ لأن هذا الوضوء يكفر الله سبحانه وتعالى به كل خطيئة حصلت من هذه الأعضاء، الوجه إذا غسله آخر قطره يكفر بها عن الإنسان، وكذلك بقية الأعضاء، هذه ثلاثة أمور
غالباً لا نشعر بها إنما نعمل كأننا أدينا شرطاً من شروط الصلاة، فأسأل الله أن يعينني وأخواني المسلمين على ذلك حتى تكون العبادة طاعة لله تعالى واتباعاً لرسول الله - صلى الله عليه وسلم - واحتساباً لثواب الله.
س 1542: سئل فضيلة الشيخ- رحمه الله تعالى-: رجل يريد أن يحج ومحمل عدة وصايا، وطلب منه مجموعة من الناس أن يأتي لهم بشيء من مكة أومن المدينة مثل حجر أو ماء أو تراب أو ما شابه
ذلك فهل يلزمه أن يفي بها؟
فأجاب فضيلته بقوله: الحمد لله رب العالمين، والصلاة
__________
(1) سورة المائدة، الآية: 6.

(24/25)

والسلام على نبينا محمد، وعلى آله وأصحابه أجمعين: هذه الوصايا التي أشار إليها أن يأتي لمن أوصوه بتراب، أو ماء، أو أحجار من الحرم، لا يلزمه أن يفي بها، وله أن يردها عليهم، ولو كانت وصاياهم بأن يدعو الله لهم في هذه المشاعر لكان ذلك أولى وأجدر، فإذا استبدل هذه الوصايا بأن يدعو الله لهم في هذه المشاعر بما فيه خيرهم في دينهم ودنياهم كان ذلك أولى وأجدر وأحسن.
وأرى أن الإنسان يسأل الله تعالى بنفسه دون أن يجعل له واسطة بينه وبين الله، لأن ذلك أقوى في الرجاء وأقرب إلى الخشية.
س 1543: سئل فضيلة الشيخ- رحمه الله تعالى-: ما حكم السير في المشاعر المقدسة ورفع اليدين والأصوات إشادة بزعيم من الزعماء؟
فأجاب فضيلته بقوله: حكمه أنه من الأمور المنكرة لأن هذه المشاعر ليست وسيلة لدعاية لشخص، أو لحكومة، أو لدولة وإنما هذه المشاعر كما قال رسول الله - صلى الله عليه وسلم - : "إنما جعل الطواف بالبيت، وبالصفا والمروة، ورمي الجمار لإقامة ذكر الله " (1) لا لإقامة ذكر فلان وفلان من الرؤساء، أو الزعماء، سواء كانوا زعماء دينيين، أو زعماء ذوي سلطان، فالواجب على الحجاج جميعاً أن يكون همهم وشأنهم في هذا المكان هو التعبد لله تبارك وتعالى، مع التداول فيما بينهم ولا سيما الزعماء منهم أمور المسلمين؛ لأن ذلك من المنافع
__________
(1) أخرجه أبو داود، كتاب المناسك باب في الرمل (1888) والترمذي، كتاب الحج، باب ما جاء
في.. كيف يرمى بالجمار (902) وقال: حديث صحيح وصححه الحاكم (1/459) ووافقه الذهبي.

(24/26)

التي قال الله تعالى فيها: (لِيَشْهَدُوا مَنَافِعَ لَهُمْ وَيَذْكُرُوا اسْمَ اللَّهِ فِي أَيَّامٍ مَعْلُومَاتٍ) و قد ظن بعض الناس أن المنافع التي تحصل في الحج مقدمة على ذكر الله في الحج لأن الله تعالى قدم ذكرها فقال (لِيَشْهَدُوا مَنَافِعَ لَهُمْ وَيَذْكُرُوا اسْمَ اللَّهِ فِي أَيَّامٍ مَعْلُومَاتٍ) وفي هذا نظر، بل إن قوله: (وَيَذْكُرُوا اسْمَ اللَّهِ) من جملة المنافع المشهودة في هذا المشعر، وعلى هذا فيكون عطفها على شهود المنافع، من باب عطف الخاص على العام، الدال على العناية به، فيكون ذكر الله تعالى أهم من هذه المنافع،
ولكن مع ذلك لا تهمل هذه المنافع التي تحصل بإجتماع المسلمين، وتعارفهم وتناصحهم، ودراسة أمورهم وشئوونهم، أما من اتخذ هذا دعاية لحاجة أو حكومة أو طائفة من الناس فإن هذا من المنكر الذي كما أشرنا إليه قبل يجعل هذا المذكور شريكاً مع الله تعالى في هذه المواطن.
س 1544: سئل فضيلة الشيخ- رحمه الله تعالى-: كم في الحج من وقفات؟
فأجاب فضيلته بقوله: فيه ست وقفات: وقفة على الصفا، ووقفة على المروة، ووقفة في عرفة، ووقفة في مزدلفة، ووقفة بعد رمي الجمرة الأولى، ووقفة بعد رمي الجمرة الثانية في أيام التشريق.

(24/27)

س 1545: سئل فضيلة الشيخ- رحمه الله تعالى-: سمعت أن الحجاج رخص لهم في مشاهدة النساء من غير المحارم، والذي سمعت منه هذا الكلام روى لي دليلاً هو قصة الفضل- رضي الله عنه- مع الرسول - صلى الله عليه وسلم - (1) فهل هذا فيه شيء من الصحة أثابكم الله؟
فأجاب فضيلته بقوله: ليس فيه شيء من الصحة، بل إن الواجب على الحاج أن يتحفظ من النظر أكثر من غيره، ولهذا لا يجوز للحاج أن يستمتع بزوجته مع أنها حلال لقوله تعالى: (فَمَنْ فَرَضَ فِيهِنَّ الْحَجَّ فَلَا رَفَثَ وَلَا فُسُوقَ وَلَا جِدَالَ فِي الْحَجِّ) (2) والأبلغ من ذلك أن النبي - صلى الله عليه وسلم - نهى عن التزوج في الحج، وعن الخطبة في الحج فقال النبي - صلى الله عليه وسلم - : "لا ينكح المحرم، ولا ينكح، ولا يخطب " (3) فإذا كان النبي عليه الصلاة والسلام نهى عن عقد النكاح الذي قد
يكون وسيلة إلى الاستمتاع بالزوجة، ونهى عن ما يكون وسيلة لعقد النكاح وهي الخطبة، فما بالك بالنظر والتمتع بالنظر ولا سيما إلى النساء الأجنبيات، فلا شك في تحريم النظر إلى النساء الأجنبيات في الحج وفي غير الحج، وأما قصة الفضل- رضي الله عنه- فإن فيها دليلاً على من استدل بها؛ لأن النبي - صلى الله عليه وسلم - لما جعل الفضل ينظر إلى المرأة وتنظر إليه صرف النبي - صلى الله عليه وسلم - وجه الفضل إلى
__________
(1) أخرجه مسلم، كتاب الحج، باب حجة النبي - صلى الله عليه وسلم - (رقم 1218) .
(2) سورة البقرة، الآية: 197.
(3) أخرجه مسلم، كتاب النكاح، باب تحريم نكاح المحرم وكراهة خطبته (رقم 1409) .

(24/28)

الشق الآخر، فدل هذا على أن النظر لا يجوز، وإلا لما صرف النبي - صلى الله عليه وسلم - شقه إلى الشق الآخر.
س 1546: سئل فضيلة الشيخ- رحمه الله تعالى-: ما حكم التمسك بالكعبة المشرفة ومسح الخدود عليها ولحسها باللسان ومسحها بالكفوف ثم وضعها على صدر الحاج؟
فأجاب فضيلته بقوله: التقرب إلى الله تعالى بتلك الأعمال من البدع التي تضر؛ لأن ذلك لم يرد عن النبي - صلى الله عليه وسلم - ، وغاية ما ورد في مثل هذا الأمر هو الالتزام بحيث يضع الإنسان صدره وخده ويديه على الكعبة فيما بين الحجر الأسود والباب، لا في جميع جوانب الكعبة كما يفعله جهال الحجاج اليوم.
وأما اللحس باللسان أو التمسح بالكعبة ثم مسح الصدر به، أو الجسد فهذا بدعة بكل حال؛ لأنه لم يرد عن النبي - صلى الله عليه وسلم - .
وبهذه المناسبة أود أن ألفت نظر الحجاج إلى أن المقصود بسمح الحجر الأسود، والركن اليماني هو التعبد لله تعالى بمسحهما، لا التبرك بمسحهما، خلافاً لما يظنه الجهلة، حيث يظنون أن المقصود هو التبرك، ولهذا ترى بعضهم يمسح الركن اليماني، أو الحجر الأسود ثم يسمح بيده على صدره، أو على وجهه، أو على صدر طفله، أو على وجهه، وهذا ليس بمشروع وهو اعتقاد لا أصل له، ويدل على أن المقصود التعبد المحض دون

(24/29)

التبرك، أن عمر- رضي الله عنه- قال وهو عند الحجر (إني لأعلم إنك حجر لا تضر ولا تنفع، ولولا أني رأيت النبي - صلى الله عليه وسلم - يقبلك ما قبلتك) (1) .
وبهذه المناسبة أيضاً أود أن أبين أن ما يفعله كثير من الجهلة، يتمسحون بجميع جدران الكعبة، وجميع أركانها فإن هذا لا أصل له، وهو بدعة ينهى عنه، ولما رأى عبد الله بن عباس- رضي الله عنهما- معاوية- رضي الله عنه- يستلم الأركان كلها أنكر عليه، فقال له معاوية: ليس شيء من البيت مهجوراً. فأجابه ابن عباس: (لقد كان في رسول الله أسوة حسنة، وقد رأيت النبي - صلى الله عليه وسلم - يمسح الركنين اليمانيين) (2) فرجع معاوية إلى قول ابن عباس رضي الله عنهما فدل هذا على أن التعبد لله تعالى بمسح الكعبة أو مسح أركانها إنما هو عبادة يجب أن تتبع فيه آثار النبي - صلى الله عليه وسلم - فقط.
س 1547: سئل فضيلة الشيخ- رحمه الله تعالى-: في الحرم المكي بعض الناس يتعلق بأستار الكعبة وجدارها ويظل على هذه الحالة مدة من الزمن فما الحكم في ذلك وكذلك بعض الناس يمسح الحجر الأسود بالدراهم تبركاً؟
__________
(1) أخرجه البخاري، كتاب الحج، باب ما ذكر في الحجر الأسود (1097) ، ومسلم، كتاب الحج، باب استحباب تقبيل الحجر الأسود في الطواف (1270) .
(2) أخرجه بلفظ قريب البخاري، كتاب الحج، باب من لم يستلم إلا الركنين اليمانيين (1608) .

(24/30)

فأجاب فضيلته بقوله: الحمد لله رب العالمين، وأصلى وأسلم على نبينا محمد خاتم النبيين وإمام المتقين، وعلى آله وأصحابه، ومن تبعهم بإحسان إلى يوم الدين: التعلق بأستار الكعبة أو إلصاق الصدر عليها، أو ما أشبه ذلك بدعة لا أصل له، فلم يكن النبي صلى الله عليه وعلى آله وأصحابه يفعلون ذلك، وغاية ما ورد الالتزام فيما بين باب الكعبة والحجر الأسود فقط، وأما بقية جهات
الكعبة وأركانها فإنه لم يرد عن النبي صلى الله عليه وعلى آله وأصحابه أنهم كانوا يلتزمون بها، أو يلصقون صدورهم بها، وكذلك ما ذكره السائل من أن بعض الحجاج يأخذ الدراهم ويمسح
بها على الحجر الأسود. فهو أيضاً بدعة لا أصل له، والحجر الأسود لا يتبرك بمسحه، وإنما يتعبد لله وتعالى بمسحه، كما قال أمير المؤمنين عمر بن الخطاب- رضي الله عنه- وهو يقبل الحجر
الأسود (إني لأعلم أنك حجر لا تضر ولا تنفع، ولولا أني رأيت النبي - صلى الله عليه وسلم - عن يقبلك ما قبلتك) (1) .
وليعلم أن العبادات مبناها على الاتباع لا على الذوق والابتداع، فليس كل ما عنّ للإنسان واستحسنه بقلبه يكون عبادة لله حتى يأتي سلطان من الله عز وجل على أن ذلك مما يحبه ويقرب
إليه، وقد أنكر الله تعالى على الذين يتعبدون بشرع لم يأمر به فقال: (أَمْ لَهُمْ شُرَكَاءُ شَرَعُوا لَهُمْ مِنَ الدِّينِ مَا لَمْ يَأْذَنْ بِهِ اللَّهُ) (2) وثبت
__________
(1) تقدم تخريجه ص 30.
(2) سورة الشورى، الآية: 21.

(24/31)

عن النبي - صلى الله عليه وسلم - أنه قال: "من عمل عملاً ليس عليه أمرنا فهو رد" (1) أي
مردود على صاحبه غير مقبول منه، وغاية ما نقول لهؤلاء الجهال: أنهم معذورون لجهلهم، غير مثابين على فعلهم؛ لأن هذا بدعة، وقد قال النبي - صلى الله عليه وسلم - : () كل بدعة ضلالة" (2) فنصيحتي لإخواننا الحجاج والعمار أن يعبدوا الله تعالى على بصيرة، وأن لا يتقربوا
إلى الله تعالى بما لم يشرعه، وأن يصطحبوا معهم مناسك الحج والعمرة التي ألفها علماء موثوق بعلمهم وأمانتهم، والواجب على الموجهين لهم- الذين يسمون المطوفين- الواجب عليهم أن يتقوا الله عز وجل، وأن يتعلموا أحكام الحج والعمرة قبل أن يتصدروا لهدي الناس إليها، وإذا تعلموها فالواجب عليهم أن يحملوا الناس عليها أي على ما جاءت به السنة من مناسك الحج والعمرة، ليكونوا هداة مهتدين، دعاة إلى الله تعالى مصلحين، أما بقاء الوضع على ما هو عليه الآن من كون المطوفين لا يفعلون شيئاً يحصل به اتباع السنة وغاية ما عندهم أن يلقنوا الحجاج دعوات في كل شوط دون أن يهدوهم إلى مواضع النسك المشروعة محل نظر، ومن المعلوم أن تخصيص كل شوط بدعاء معين لا أصل له في السنة، بل هو بدعة نص على ذلك أهل العلم- رحمهم الله- فلم يرد عن النبي عليه الصلاة والسلام أنه جعل للشوط الأول دعاء خاصاً، وللثاني، والثالث، والرابع، والخامس، والسادس، والسابع، وغاية ما ورد
__________
(1) تقدم تخريجه ص (11) .
(2) أخرجه مسلم، كتاب الجمعة، باب تخفيف الصلاة الخطبة (رقم 867) .

(24/32)

عنه التكبير عند الحجر الأسود، وقول: (رَبَّنَا آَتِنَا فِي الدُّنْيَا حَسَنَةً وَفِي الْآَخِرَةِ حَسَنَةً وَقِنَا عَذَابَ النَّارِ (201) ) (1) بين الركن اليماني والحجر الأسود، وقد كان ابن عمر- رضي الله عنهما-
يقول في ابتداء طوافه: بسم الله، والله أكبر، اللهم إيماناً بك، وتصديقاً بكتابك، ووفاءً بعهدك، واتباعاً لسنة نبيك محمد صلى الله عليه وعلى آله وسلم.
خلاصة الجواب على هذا السؤال: أنه لا يشرع للإنسان أن يتمسح بسترة الكعبة، أو بشيء من أركانها، أو بشيء من جهات جدرانها، أو يلصق صدره على ذلك، بل هذا بدعة لم يرد عن النبي
صلى الله عليه وعلى آله وسلم وأصحابه- رضي الله عنهم- وغاية ما هنالك أنه ورد عنهم الالتزام، وموضعه بين الحجر الأسود وباب الكعبة، وكذلك ما يتعلق بتقبيل الحجر الأسود واستلامه واستلام الركن اليماني، نسأل الله تعالى لنا ولأخواننا أن يهدينا صراطه المستقيم، صراط الذين أنعم الله عليهم من النبيين، والصديقين، والشهداء، والصالحين.
س 1548: سئل فضيلة الشيخ- رحمه الله تعالى-: أنوي الحج هذه السنة ولما أخبرت أقاربي حملوني أمانات عديدة وطلبوا مني مطالب وكانت يسيرة لكنها كثرت ولا أستطيع تحقيقها كلها وأنا تحملت
__________
(1) سورة البقرة، الآية: 201.

(24/33)

لهم هذه الأمانات التي منها مجموعة أطوف لكل واحد منهم وهم كثير فهل يلزمه الوفاء بها؟
فأجاب فضيلته بقوله: لا يلزمه أن يفعل، ولو وصوه بذلك، ولو تعهد به لهم؛ لأن هذا اختلف أهل العلم في كونه نافعاً لمن جعل له، هل يصل الثواب أو لا يصل؟ ثم إن فيه أيام المواسم مخالفة للسنة؛ لأن السنة ألا يزيد الإنسان في موسم الحج على أطوفه النسك وهي: الطواف أول ما يقدم، وطواف الإفاضة، وطواف الوداع، وعلى هذا فنقول: لا حرج عليك إذا لم تف لهم بهذه الوصايا التي أوصوك بها.
س 1549: سئل فضيلة الشيخ- رحمه الله تعالى-: مجموعة طلبوا مني أن اشتري لهم من الأماكن المقدسة حاجات مثل سجادة وكفن مغسول بماء زمزم، فما حكم الوفاء بتلك الطلبات؟
فأجاب فضيلته بقوله: أما السجادات فإن كانوا أوصوك بها، لأن السجادات تتوفر في ذلك المكان أكثر من غيره، وقد تكون أرخص فلا حرج، وأما إذا كان الاعتقاد أن السجادات التي تشترى
من هناك لها مزية على غيرها في الفضل، فليس بصحيح، ولا تشتريها لهم بناءاً على هذا الاعتقاد.
وأما الكفن فإنه ليس بمشروع أن يشتري الإنسان كفنه من تلك المواضع، ولا أن يغسله بماء زمزم؛ لأن ذلك ليس وارداً عن النبي

(24/34)

عليه الصلاة والسلام ولا عن أصحابه- رضي الله عنهم- وإنما يتبرك بالكفن فيما ورد به النص، وهو ما ثبت به الحديث عن النبي - صلى الله عليه وسلم - أنه أهديت إليه جبة فسأله إياها رجل من الصحابة فلامه الناس وقالوا: كيف تسأل النبي - صلى الله عليه وسلم - ذلك، وقد علمت أنه لا يرد سائلاً؟! فقال: إني أريد أن تكون كفني، فصارت كفنه، كذلك طلب عبد الله بن عبد الله
بن أبي من النبي - صلى الله عليه وسلم - أن يكفن أباه عبد الله بن أبي بقميص الرسول عليه
الصلاة والسلام ففعل، فهذه الأكفان كانت من لباس الرسول عليه الصلاة والسلام لا بأس أن يتبرك بها الإنسان، وإما كونها من مكة أو من المدينة فهذا لا أصل للتبرك به.
س 1550: سئل فضيلة الشيخ- رحمه الله تعالى-: ما الفرق بين طواف القدوم وطواف الإفاضة وطواف الوداع؟
فأجاب فضيلته بقوله: الفرق بينها أن طواف القدوم إذا كان من القارن والمفرد سنة وليس بواجب، فلو تركه الحاج المفرد أو القارن فلا حرج عليه، ودليل ذلك أن عروة بن المضرس- رضي الله
عنه- وافق النبي - صلى الله عليه وسلم - في صباح يوم العيد وصلى معه في المزدلفة صلاة الصبح وأخبره أنه ما ترك جبلاً إلا وقف عنده، فقال له النبي - صلى الله عليه وسلم - : "من شهد صلاتنا هذه، ووقف معنا حتى ندفع، وقد وقف قبل ذلك بعرفة ليل أو نهارا فقد تم حجه " (1) ، ولم يذكر له النبي - صلى الله عليه وسلم -
__________
(1) أخرجه أبو داود، كتاب المناسك، باب من يدرك عرفة (195) ، والترمذي، كتاب الحج، باب ما جاء فيمن أدرك الإمام بجمع (891) ، وابن ماجه، كتاب المناسك، باب من=

(24/35)

طواف القدوم، وهذا يدل على أنه ليس بواجب.
أما إذا كان طواف القدوم للمعتمر فإنه ركن في العمرة سواء أكانت العمرة عمرة تمتع أو عمرة مفردة.
وأما طواف الإفاضة فإنه ركن في الحج، وهو الذي يكون من بعد الوقوف في عرفة، والوقوف في مزدلفة، ولا يتم الحج إلا به.
وأما طواف الوداع فهو واجب من واجبات الحج، وكذلك واجب من واجبات العمرة، لكنه ليس من ذات الحج ولا ذات العمرة، ولهذا لا يجب على من لم يغادر مكة، والفرق بين الطواف
الواجب والطواف الركن: أن طواف الركن لا يتم النسك إلا به، وأما طواف الواجب وهو طواف الوداع فإن النسك يتم بدونه، ولكن إذا تركه الإنسان فعليه ذبح شاة في مكة يوزعها على الفقراء، فصار الفرق كما يلي: طواف القدوم سنة إلا طواف المعتمر فإنه ركن في العمرة، طواف الإفاضة ركن في الحج لا يتم الحج إلا به، طواف الوداع واجب يتم النسك بدونه، ولكن في تركه فدية تذبح في مكة وتوزع على الفقراء.
س 1551: سئل فضيلة الشيخ- رحمه الله تعالى-: رجل يعمل في المملكة واستدعى زوجته لزيارته وبالفعل حضرت وكانت له مدة طويلة بعيداً عنها ووصلت في شهر رمضان وجامعها في نهار رمضان
__________
= أتى عرفة قبل فجر ليلة جمع (3016) ، وابن خزيمة (2820) والحاكم 1/463 وصححه الترمذي والحاكم.

(24/36)

ولم يدر ما كفارة ذلك؟ وبعد ذلك بثلاثة أشهر أديا فريضة الحج فهل الحج صحيح؟
فأجاب فضيلته بقوله: أما بالنسبة للحج فالحج صحيح؛ لأن عدم القيام بالكفارة لا يوجب فساده، وأما الكفارة فيجب عليه أن يكفر هو وزوجته إذا كانت مطاوعة، والكفارة عتق رقبة على كل
واحد، فإن لم يوجد فعلى كل واحد منهما أن يصوم شهرين متتابعين، فإن لم يستطع فأطعم ستين مسكيناً إلا إذا كانت الزوجة مكرهة فإنه لا شيء عليها لا قضاء ولا كفارة، وكذلك لو كانت
مسافرة، وكذلك لو كانت الزوجة تظن أنه يجب عليها إجابة الزوج في هذه الحال فإنه ليس عليها قضاء ولا كفارة؛ لأنها جاهلة، وهنا يجب أن نعلم الفرق بين الجهل بالحكم وبين الجهل بما يترتب على الحكم، فالجهل بالحكم يعذر فيه الإنسان ولا يترتب على فعله شيء، والجهل بما يترتب على الفعل لا يسقط ما يجب فيه، فمثلاً إذا كان رجل قد جامع في نهار رمضان وهو يعلم أنه حرام، لكن لا يعلم أن فيه هذه الكفارة المغلظة، فإن الكفارة لا تسقط عنه ويجب أن يكفر، وأما إذا كان يظن أنه لا شيء فيه أي ليس فيه تحريم، فهذا ليس عليه شيء، ويدل لهذا قصة الرجل الذي جامع زوجته في نهار رمضان في عهد النبي صلى الله عليه وعلى آله وسلم ثم أتى النبي صلى الله عليه وعلى آله وسلم وقال ماذا علي؟ فأخبره النبي - صلى الله عليه وسلم - بالكفارة، فهذا دليل على أن الرجل إذا جامع وهو يعلم أن الجماع

(24/37)

حرام ولكن لا يدري ماذا عليه، فإن عليه الكفارة ولابد، فإذا كانت المرأة مكرهة، أو تظن أن طاعة الزوج واجبة في تلك الحال، أو المرأة حين قدومها مفطرة على أنها مسافرة، ثم جامعها زوجها
فليس عليها هي شيء؛ لأن القول الراجح أن المسافر إذا قدم مفطراً فإنه لا يلزمه الإمساك بل يبقى على فطره.
س 1552: سئل فضيلة الشيخ- رحمه الله تعالى-: هل أتم الرسول - صلى الله عليه وسلم - عمرة الحديبية أم لم يتمها؟ وكم عمرة أعتمر الرسول - صلى الله عليه وسلم - وما هي؟
فأجاب فضيلته بقوله: عمرة الحديبية لم يكملها النبي بحسب الأمر الواقع؛ لأن قريش صدوه عن المسجد الحرام، لكنه أتمها حكماً. لأنه ترك العمل عجزاً، ومن شرع بالعمل وتركه عجزاً
عنه كتب له أجره قال الله تعالى: (وَمَنْ يَخْرُجْ مِنْ بَيْتِهِ مُهَاجِرًا إِلَى اللَّهِ وَرَسُولِهِ ثُمَّ يُدْرِكْهُ الْمَوْتُ فَقَدْ وَقَعَ أَجْرُهُ عَلَى اللَّهِ) (1) .
وأما عُمْر النبي - صلى الله عليه وسلم - فإنها كانت أربعاً: إحداها: عمرة الحديبية، والثانية: عمرة القضاء، التي قاضى عليها قريشاً فإن من جملة الشروط التي وقعت بينهم في الصلح أن النبي - صلى الله عليه وسلم - يعتمر من العام القادم، وقد فعل عليه الصلاة والسلام "، والثالثة: عمرة
الجعرانة فعلها النبي - صلى الله عليه وسلم - حين رجع من غزوة حنين، والرابعة: العمرة التي في حجة الوداع، فإنه - صلى الله عليه وسلم - كان قارناً جامعاً بين الحج
__________
(1) سورة النساء، الآية: 100.

(24/38)

والعمرة في إحرام واحد، فهذه أربع عمر أعتمرها النبي - صلى الله عليه وسلم - وكلها كانت في أشهر الحج، فعمرة الحديبية وعمرة القضاء، وعمرة الجعرانة، كانت في ذي القعدة، وعمرته مع حجته كان الإحرام بها في آخر ذي القعدة وإتمامها في ذي الحجة لأن عمرة القارن تندرج في الحج أفعال الحج، ولهذا كان القول الراجح: أنه لا يلزم القارن طوافان وسعيان، وإنما يكفيه طواف واحد وسعي واحد، فإن رسول الله - صلى الله عليه وسلم - لم يطف إلا طوافاً واحداً، ولم يسع إلا سعياً واحداً، وأما طوافه حين قدم فهو طواف قدوم، وطوافه عند خروجه طواف وداع.
س 1553: سئل فضيلة الشيخ- رحمه الله تعالى-: أنا كل سنة أسافر بصالون كبير ويمتلئ هذا الصالون من أفراد العائلة ومن الأقارب تذهب علينا الأيام في مشاعر الحج نقضيها بالمزاح واللعب
والضحك، وأحياناً قد يأتي كلمات نابية، وفي هذه السنة أود أن أسافر إلى الحج الأخرى أي أن أركب مع وسائل النقل الأخرى لكي لا أسافر مع من أسافر معهم كل سنة حتى أحج حجاً تطمئن إليه نفسي وأرتاح فيه وأقبل على الله سبحانه وتعالى، فأيهما الأحسن لي والأفضل؟
فأجاب فضيلته بقوله: إذا كان يمكنك أن تسافر مع أهلك وتوجههم إلى ما فيه الخير، وإلى ترك اللغو من الكلام والرفث فهذا

(24/39)

خير وأفضل، لما فيه من صلة الرحم والتقارب بين الأقارب واصلاح الأحوال، وإذا كان لا يمكنك إصلاح أحوالهم فإن الأفضل أن تختار لك جماعة من أهل العلم والدين وتسافر معهم إلى الحج ليكون حجكم أقرب إلى الصواب من غيره.
س 1554: سئل فضيلة الشيخ- رحمه الله تعالى-: اشتريت خيمتي وحزمت أمتعتي وأريد السفر للحج هذا العام لأكمل ما فعلته في الأعوام الماضية من المسيرة مع الصالحين لعل الله أن يرحمنا جميعاً
لكنني أريد أن أتزود بزاد في حجي هذا فما هو الزاد أثابكم الله؟
فأجاب فضيلته بقوله: يقول الله عز وجل: (وَتَزَوَّدُوا فَإِنَّ خَيْرَ الزَّادِ التَّقْوَى) (1) فخير الزاد أن تتقي الله سبحانه وتعالى بفعل أوامره، واجتناب نواهيه، فتحرص على أداء الصلاة في أوقاتها مع الجماعة، وتحرص على الصدق في أقوالك وأفعالك، وتحرص على النصيحة لإخوانك، وعلى الأمر بالمعروف والنهي عن المنكر وعلى التواصي بالحق، والتواصي بالصبر، وعلى إعانة من يحتاج إلى عون بالمال، أو البدن، أو الجاه، وكذلك تتجنب ما نهى الله عنه من تأخير الصلاة عن أوقاتها، أو ترك صلاة الجماعة، أو الإخلال بشيء من واجباتها، أو الكذب، أو الغيبة، أو النميمة، أو الإساءة للخلق بالقول أو الفعل، تتجنب جميع ما حرم الله عليك، فالتقوى اسم جامع لفعل ما أمر الله به، وترك جميع ما نهى
__________
(1) سورة البقرة، الآية: 197.

(24/40)

عنه، لأنها مشتقة من الوقاية، وهي أن يتخذ الإنسان وقاية له من عذاب الله ولا وقاية من عذاب الله، إلا بفعل أوامره واجتناب نواهيه.
س 1555: سئل فضيلة الشيخ- رحمه الله تعالى-: ما يفعله كثير من الناس من حجز المكان في المسجد الحرام أو في غيره، يضع كرسي أو المصحف مثلاً على مكانه ويأتي بعد ست أو سبع ساعات ويحجز عن غيره من المسلمين الذين يأتون قبله، فهل هذا جائز أم لا؟
فأجاب فضيلته بقوله: الذي نرى في حجز الأماكن في المسجد الحرام أو في غيره من المساجد أنه إن حجز وهو في نفس المسجد، أو خرج من المسجد لعارض وسيرجع عن قرب فإنه لا بأس بذلك، لكن بشرط إذا اتصلت الصفوف يقوم إلى مكانه ولا يتخطى الرقاب.
وأما ما يفعله بعض الناس يحجز ويذهب إلى بيته وينام ويأكل ويشرب، أو إلى تجارته يبيع ويشتري، فهذا حرام ولا يجوز، هذا هو القول الصحيح في هذا المسألة، لكن قد يرد علينا مسألة الحجز في منى فإنه يذكر عن النبي - صلى الله عليه وسلم - أنه قيل له: ألا نبني بناء يعني في منى، فقال: "منى، مناخ من سبق " (1) فنقول: إذا حجز الناس في منى فأحجز، لأنه لو لم تفعل ما وجدت مكاناً، ولو أن الناس كلهم
__________
(1) أخرجه أبو داود، كتاب المناسك، باب تحريم حرم مكة (رقم 2019) والترمذي، كتاب الحج، باب منى مناخ من سبق (رقم 881) وقال: حسن صحيح.

(24/41)

اتقوا الله عز وجل، وتركو الحجز، وصار من سبق فهو أحق، فهذا هو الخير، لكن الآن الأمر بالعكس، إلا أنه بحمد الله في ظني أن ما حصل أخيراً من الحملات التي تأخذ أرضاً بإذن المسئولين عن توزيع الأراضى هي أهون بكثير من الحجز؛ لأنه بذلك تكون البقاع منظمة، وكل إنسان يعرف مكانه.
س 1556: سئل فضيلة الشيخ- رحمه الله تعالى-: رجل يعمل عند شخص براتب شهري فلو ذهب لأداء فريضة الحج هل يستحق الراتب الشهري أم لا؟
فأجاب فضيلته بقوله: هذا حسب العرف أو الشرط الذي بينهما فإن كان العرف أنه يستحق وجب إعطاؤه، أو كان الشرط بينه وبين المستأجر أنه إذا حج أجرته ماضية فعلى ما اشترط.
س 1557: سئل فضيلة الشيخ- رحمه الله تعالى-: عند بعض الناس خادمة فإذا أرادوا أن يحجوا أو يعتمروا أخذوها معهم بقصد الخير؟
فأجاب فضيلته بقوله: الخادمة تابعة لأهل البيت، فإذا لم يكن عندها في البيت أحد إذا خرجوا للحج فإنهم يحجون بها؛ لأن حجها معهم أحفظ لها من بقاءها وحدها في البيت، وأحفظ لها مما لو جعلوها عند جيرانهم، أو عند أقاربهم، فمثل هذا يرخص به إن شاء الله، لأن سفرها معهم آمن من بقاءها.

(24/42)

س 1558: سئل فضيلة الشيخ- رحمه الله تعالى-: هل يتطلب المسلم المشقة في الحج لحديث "أجرك على قدر نصبك " (1) ؟
فأجاب فضيلته بقوله: الحديث يقول فيه النبي - صلى الله عليه وسلم - : "على قدر نصبك " ولم يقل: (أتعبي فيها) والمعنى إذا تعبتي في العمرة وزاد عليك العمل فالأجر على قدر العمل، وعلى قدر التعب، فمثلاً: إنسان يذهب للمسجد ليصلي جماعة ويتعب بعض الشيء، وإنسان آخر يذهب بسهولة، فالأول يؤجر على مشقته، لكن لا نقول: اطلب الاشقاق على نفسك، بل إن طلب الاشقاق على النفس من الأمور المذمومة، ولهذا نهى النبي - صلى الله عليه وسلم - عبد الله بن عمرو ابن العاص- رضي الله عنهما- أن يصوم كل الدهر، وأن يقوم كل الليل (2) ، لما فيه من المشقة، الله تعالى يقول: (مَّا يَفعَلُ اللَّهُ بِعَذَابِكُمْ......) (3) .
أما (أجرك على قدر نصبك) فالمعنى إذا تعبتي في نسكك فلك أجر على التعب، كإنسان يطوف والمطاف واسع، وإنسان آخر يطوف بمشقة، فالثاني أكثر أجرًا للمشقة، لكن لا نقول: انتظر
حتى يوجد الزحام الشديد ثم طف.
__________
(1) أخرجه البخاري، كتاب العمرة، باب أجر العمرة على قدر النصب (رقم 1787) ومسلم، كتاب الحج، باب بيان وجوه الإحرام، وأنه يجوز إفراد الحج (رقم 1211) (126) .
(2) أخرجه البخاري، كتاب الصوم، باب حق الجسم في الصوم (رقم 1975) ومسلم، كتاب الصيام، باب النهي عن صوم الدهر لمن تضرر به أو فوت به حقاً (رقم 1159) .
(3) سورة النساء، الآية: 147.

(24/43)

س 1559: سئل فضيلة الشيخ- رحمه الله تعالى-: هل العمل إذا كان شاقًّا على النفس أعظم للأجر، وما رأيك فيمن يقول أحج على بعير أو على قدمي لأنه أعظم للأجر؟ ويأخذ هذا من حديث عائشة عندما أمرها الرسول - صلى الله عليه وسلم - أن تعتمر من التنعيم؟
فأجاب فضيلته بقوله: الجواب على هذا أن نقول المشقة إن كانت من لازم فعل العمل فإنك تؤجر عليها، وإن كانت من فعلك فإنك لا تؤجر عليها بل ربما تأثم عليها. مثلاً إذا كان الإنسان حج
على سيارة أو طيارة لكن في أثناء المناسك حصل له تعب من الشمس أو من البرد أيام الشتاء أو ما أشبه ذلك، فإنه يؤجر على هذه المشقة لأنها بغير فعله، أما لو كانت المشقة بفعله مثل أن يتعرض
هو بنفسه للشمس، فإنه لا يؤجر على هذا، ولهذا لما رأى النبي -صلى الله عليه وسلم- رجلاً قد نذر أن يقف في الشمس منعه من ذلك ونهاه لأن تعذيب الإنسان لنفسه إساءة إليها وظلم لها، والله سبحانه وتعالى لا يحب الظالمين، فالحاصل أن المشقة الحاصلة في العبادة إن كانت بفعلك، فأنت غير مأجور عليها، وإن كانت بغير فعلك فأنت مأجور عليها، وأما حديث عائشة- رضي الله عنها-: أن النبي - صلى الله عليه وسلم - أمرها أن تخرج إلى التنعيم، فليس هذا من طلب المشقة،
ولكن لأنه لا يمكن للإنسان أن يحرم بالعمرة من الحرم، ولهذا قال النبي عليه الصلاة والسلام لعبد الرحمن بن أبي بكر وقد أمره بأن يخرج بعائشة، قال: "اخرج بأختك من الحرم كي تهل

(24/44)

بعمرة" (1) فأشار النبي - صلى الله عليه وسلم - إلى أن الحكمة من الخروج إلى التنعيم هو أن تخرج من الحرم، لتأتي بالعمرة من الحل، ولا يمكن للإنسان أن يحرم بالعمرة في الحرم.
س 1560: سئل فضيلة الشيخ- رحمه الله تعالى-: رجل اعتمر، وبعد ما أنهى العمرة ذهب إلى الطائف لشغل ما، وبعد ما أتم شغله أراد أن يعتمر لميت فهل هذا جائز؟
فأجاب فضيلته بقوله: إذا اعتمر الإنسان ثم خرج من مكة إلى الطائف أو إلى جدة لسبب، ثم بدا له أن يعتمر لميت فلا حرج في ذلك، ولو تكرر لا مانع، والذي ينهى عنه أن يكون في مكة ثم يخرج ليأتي بالعمرة، هذا هو الذي ينهى عنه.
س 1561: سئل فضيلة الشيخ- رحمه الله تعالى-: رجل وجد كتاباً مرمياً في الطريق داخل مكة وأخذه فهل يعتبر لقطة أم لا؟
فأجاب فضيلته بقوله: يعتبر هذا في حكم اللقطة، ولقطة الحرم- أي حرم مكة- والحرم إذا قيل: (الحرم) ليس هو المسجد، بل الحرم كل ما كان داخل الأميال فهو حرم، ولقطته ليست كغيره
قال النبي - صلى الله عليه وسلم - : في مكة "لا تحل ساقطتها إلا لمنشد" (2) يعنى أنك لا
__________
(1) أخرجه البخاري، كتاب الحج، باب إذا حاضت المرأة بعدما أفاضت (رقم 1362) ، ومسلم، كتاب الحج، باب وجوه الإحرام (1211) (112) .
(2) أخرجه البخاري، كتاب جزاء الصيد، باب لا ينفر صيد الحرم (1833) (رقم 4313) =

(24/45)

تأخذ شيئاً ساقطاً في مكة إلا إذا كنت تريد أن تنشده مدى الحياة، إما الساقطة في غير مكة فتنشد سنة، فإن وجد صاحبها وإلا فهي لمن وجدها.
ولكن لا ينبغي أن ندع هذا الكتاب تدهسه السيارات وتمزقه بل نأخذه ونعطيه المسؤلين عن مثل هذه الأمور في مكة.
س 1562: سئل فضيلة الشيخ- رحمه الله تعالى-: أنا شاب نذرت على نفسي أن أترك معصية ونذرت سبع مرات كلما أنذر أعود لتلك المعصية، فأنذر على نفسي تركها، هل علي ذنب وهل له كفارة وهل يجوز لي الحج قبل الكفارة؟
فأجاب فضيلته بقوله: أولاً أنصح أخانا أن لا يجعل الحامل له على ترك المعصية النذر، لأنه يعتاد هذا حتى لا يدع المحرم إلا بنذر والله- عز وجل- يقول في كتابه: (وَأَقْسَمُوا بِاللَّهِ جَهْدَ أَيْمَانِهِمْ لَئِنْ أَمَرْتَهُمْ لَيَخْرُجُنَّ قُلْ لَا تُقْسِمُوا طَاعَةٌ مَعْرُوفَةٌ) (1) يعنى أطيعوا طاعة معروفة بدون يمين، ولا حاجة للقسم، كذلك لا حاجة للنذر، فاجعل عندك عزيمة قوية تستطيع أن تدع هذه المعصية بدون نذر،
هذا هو الأفضل والأولى، ولكن إذا نذرت أن لا تفعل المعصية ثم فعلتها، فعليك أن تستغفر الله وتتوب من هذه المعصية، ولا تعود
__________
= ومسلم، كتاب الحج، باب تحريم مكة وصيدها وخلاها وشجرها ولقطتها إلا لمنشد (رقم 1353) .
(1) سورة النور، الآية: 53.

(24/46)

إليها، وعليك أن تكفر عن النذر كفارة يمين وهي: إطعام عشرة مساكين أو كسوتهم، أو تحرير رقبة، أي عتق رقبة، وإطعامهم يكون مما يأكل الناس (مِنْ أَوْسَطِ مَا تُطْعِمُونَ أَهْلِيكُمْ) (1) ، وأوسط ما نطعم اليوم هو الرز، تطعم عشرة أنفار من الفقراء طعاماً أرزاً عشاءً، أو غداءً، وإن شئت وزعه عليهم غير مطبوخ، فتعطى كل واحد حوالي كيلو، ومعه شيء من اللحم يأدمه، وبذلك ينحل النذر، ولكني أعود فأكرر أنه ينبغي للإنسان أن تكون طاعته لله مربوطة بعزيمة وقوة فيدع المعاصي بدون نذر.
أما حجه قبل أن يكفِّر فلا بأس ولا حرج، لأن الكفارة يسيرة، وإذا لم يستطع إطعام عشرة مساكين، أو كسوتهم، أو تحرير رقبة فإنه يصوم ثلاثة أيام متتابعة.
س 1563: سئل فضيلة الشيخ- رحمه الله تعالى-: ما الأدعية المشروعة في الحج والعمرة؟
فأجاب فضيلته بقوله: قال رسول الله - صلى الله عليه وسلم - : "إنما جعل الطواف بالبيت، وبالصفا والمروة، ورمى الجمار لإقامة ذكر الله " (2) فيشرع له عند ابتداء الطواف أن يقول: بسم الله، الله أكبر، اللهم إيماناً بك، وتصديقاً بكتابك، ووفاءً بعهدك، واتباعاً لسنة نبيك محمد - صلى الله عليه وسلم - ثم في أثناء طوافه يدعو بما أحب من أدعية القرآن والسنة
__________
(1) سورة المائدة، الآية: 89.
(2) تقدم تخريجه ص 26.

(24/47)

وغيرها مما يريده في نفسه، ويقول بين الركن اليماني والحجر الأسود: (ربنا آتنا في الدنيا حسنة، وفي الآخرة حسنة، وقنا عذاب النار) ثم كلما حاذى الحجر الأسود كبر وفي السعي إذا صعد الصفا
رفع يديه وكبر الله وحده وقال: لا إله إلا الله وحده لا شريك له، له الملك، وله الحمد، وهو على كل شيء قدير، لا إله إلا الله وحده، أنجز وعده، ونصر عبده، وهزم الأحزاب وحده، ثم يدعو، ثم يعيد هذا الذكر مرة ثانية ثم يدعو، ثم يعيد الذكر ثم ينزل متجهًا إلى المروة ويقول مثل ما قال في الصفا. وفي الوقوف بعرفة يكثر من ذكر الله عز وجل مثل: لا إله إلا الله وحده لا شريك له، له الملك، وله الحمد، وهو على كل شيء قدير، اللهم اجعل في قلبي نوراً، وفي سمعي نوراً، وفي بصري نوراً، اللهم اشرح لي صدري، ويسر لي أمري، اللهم إنك تسمع كلامي، وترى مكاني، وتعلم سري
وعلانيتي، ولا يخفى عليك شيء من أمري، أنا البائس الفقير، المستغيث المستجير، الوجل المشفق، المقر المعترف بذنوبي، أسألك مسألة المسكين، وأبتهل إليك إبتهال المذنب الذليل، وأدعوك دعاء من خضعت لك رقبته وفاضت لك عيناه، وذل لك جسده، ورغم لك أنفه، اللهم إني ظلمت نفسي فاغفر لي إنك أنت الغفور الرحيم، اللهم إني أعوذ بك من الهم والحزن، والعجز والكسل، والجبن والبخل، وضلع الدين، وغلبة الرجال، وأعوذ بك من أن أرد إلى أرذل العمر، وأعوذ بك من فتنة الدنيا، اللهم ربنا

(24/48)

آتنا في الدنيا حسنة، وفي الآخرة حسنة، وقنا عذاب النار، ويدعو بما يحضره من أدعية الكتاب والسنة وبما يريده لأن رغبات الناس وحاجاتهم تختلف وكل إنسان يدعو بما يشاء لأنه لا توقيف في ذلك وأما عند رمى الجمرات فإنه يكبر عند كل حصاة يقول: الله أكبر، والذي ينبغي للحاج أن يصون حجه عن الرفث والفسوق والجدال قال تعالى: (فَمَنْ فَرَضَ فِيهِنَّ الْحَجَّ فَلَا رَفَثَ وَلَا فُسُوقَ وَلَا جِدَالَ فِي الْحَجِّ) (1) وأن يكون هادئا مطمئناً لا يؤذي.
س 1564: سئل فضيلة الشيخ- رحمه الله تعالى-: فتاة تقول في شهر رمضان ذهبت بقصد العمرة في رمضان ولكنني لم أكمل العمرة فقد قمت بالطواف حول الكعبة والصفا والمروة وقد مرضت مرضاً شديداً هو الجنون ورجعنا إلى البلد بألم وحزن وبعد فترة قصيرة استيقظت من هذا المرض والحمد لله ولكنني منذ ذلك وحتى الآن يوجد في قلبي وسواس من إلحاد وعدم رضاء الله وآلمنى أن أقول هذا، مع العلم أنني أؤدي جميع الفرائض من صلاة وصوم وزكاة ولا أستطيع أن أمسح هذا الشعور من قبلي برغم محاولتي بالتوبة والدعاء لله فأرجو منكم حل هذه المشكلة لأنني في غاية الحيرة
والألم وهل أنا مذنبة وماذا أفعل وقد تركت الحجاب؟
فأجاب فضيلته بقوله: أما بالنسبة لعمرتها فإن ظاهر كلامها أنها أدت العمرة؛ لأنها تقول: إنها طافت حول الكعبة وفي الصفا
__________
(1) سورة البقرة، الآية: 197.

(24/49)

والمروة، وما بقي عليها إلا التقصير إذا كانت لم تقصر. وأما بالنسبة لما تجده في قبلها من وساوس فإن ذلك لا يضرها، بل أن هذا من الدلالة على أن إيمانها خالص وصريح وصحيح، وذلك لأن الشيطان إنما يتسلط على ابن آدم بمثل هذه الوساوس إذا رأى في إيمانه قوة وصراحة، يريد أن يبطل هذه القوة ويضعفها، ويزيل هذه الصراحة إلى شكوك وأوهام، ودواء ذلك أن لا تلتفت إلى هذه الوساوس إطلاقاً ولا تهمها، ولا تكون لها على بال، ولتمض في عبادتها لله عز وجل من طهارة، وصلاة، وزكاة، وصيام، وحج وغيرها وبهذا يزول عنها إذا غفلت عنه، فالدواء ما أرشد إليه النبي عليه الصلاة والسلام أن ينتهي الإنسان عن ذلك، ويعرض عنه، وأن يستعيذ بالله من الشيطان الرجيم، وأن يشتغل بفرائضه وسننه عن مثل هذه الأمور فسيزول بإذن الله.
وأما تركها للحجاب فإذا كان ذلك في زوال عقلها كما ذكرت فإنه لا إثم عليها؛ لأن المجنون قد رفع عنه التكليف، وأما إذا كان بعد أن زال عنها هذا البلاء، فإنه يجب عليها أن تتوب إلى الله
وتستغفره من ذنبها وتعود إلى حجابها.
س 1565: سئل فضيلة الشيخ- رحمه الله تعالى-: شاب عاق لوالديه وهما خارج المملكة فهل له أن يحج قبل الرجوع إليهما مع أنه لو سافر قبل أن يحج ليسترضيهما فلا يتمكن من الرجوع إلى هنا

(24/50)

لصعوبة الطريق وهل تقبل منه الأعمال الصالحة وقد تاب إلى الله عز وجل وندم على ما حصل منه ندماً شديداً؟
فأجاب فضيلته بقوله: إن الأعمال الصالحة تقبل من هذا الرجل الذي تاب إلى الله سبحانه وتعالى من عقوق الوالدين، ولكن نظراً إلى أن العقوق من حقوق الآدميين فإنه لابد من استرضاه الوالدين واستسماحهما لأن من تحقيق توبته إلى الله سبحانه وتعالى أن يسترضي والديه ويستسمحهما عما جرى منه من العقوق. ولا حرج عليه لو حج قبل ذلك.
س 1566: سئل فضيلة الشيخ- رحمه الله تعالى-: حاجة تقول: في هذا الحج قلت كلمة خفت أن تكون أثرت في حجي وهذه الكلمة قلتها وأنا أصعد مكان في منى وتعبت فقلت: أعوذ بالله من هذا
المكان، وقلت ذلك جاهلة، ومن غير قصد وأريد أن أعرف هل هذا يؤثر في حجي؟ وأيضاً عند الجمرات دعوت بصوت مرتفع قليلاً وأظن أن الرجال سمعوا صوتي، هل إذا سمعوا صوتي عليّ إثم في
ذلك؟
فأجاب فضيلته بقوله: أما الأول وهو قولها: (أعوذ بالله من هذا المكان) فلا أظنها استعاذت بالله من هذا المكان من أجل أنه مشعر من مشاعر الحج، لكن تعوذت من هذا المكان لصعوبته ومشقته عليها وهذا لا ينقص شيئاً من حجها.

(24/51)

وأما الثاني وهو سماع الرجال صوتها فلا بأس به أصلاً سواءً في الحج أو في غيره، فإن صوت المرأة ليس بعورة لقول الله تبارك وتعالى: (فَلَا تَخْضَعْنَ بِالْقَوْلِ فَيَطْمَعَ الَّذِي فِي قَلْبِهِ مَرَضٌ وَقُلْنَ قَوْلًا مَعْرُوفًا (32) ) (1) فنهي الله عز وجل عن الخضوع بالقول يدل على جواز أصل القول؛ لأن النهي عن الأخص يدل على جواز الأعم، وعلى هذا فالمرأة ليس صوتها عورة، فيجوز أن تتكلم بحضرة الرجال، إلا إذا خافت فتنة، فحينئذ يكون هذا السبب هو الذي يقتضي منع رفع صوتها.
فإذا قال قائل: أليست المرأة مأمورة بخفض الصوت عند التلبية مع أن الأصل في التلبية أن تكون جهراً؟ قلنا: بلى، الأمر كذلك، تؤمر المرأة بخفض الصوت في التلبية، وبخفض الصوت في أذكار الصلوات الفريضة إذا صلين مع الجماعة، وذلك لأن إظهار المرأة صوتها يخشى منه أن يتعلق بصوتها أحد من الرجال يسمعه، فيحصل بذلك فتنة، ولهذا قلنا: إنه لا بأس برفع المرأة صوتها في حضرة الرجال، ما لم تخش الفتنة، أما الخضوع بالقول فهذا حرام بكل حال.
س 1567: سئل فضيلة الشيخ- رحمه الله تعالى-: أيهما أفضل للمعتمر نوافل الصلاة أم نوافل الطواف؟
فأجاب فضيلته بقوله: الذي أرى أنه إذا كان الاعتمار في
__________
(1) سورة الأحزاب، الآية: 32.

(24/52)

وقت يكثر فيه العُمَّار، فإن الأفضل أن يتشاغل بالصلاة، من أجل أن يوفِّر مكان الطواف للطائفين.
س 1568: سئل فضيلة الشيخ- رحمه الله تعالى-: بما أن النساء يمنعن من الطواف أثناء صلاة التراويح فهل الأفضل للرجل الطواف أم الاستمرار في صلاة التراويح؟
فأجاب فضيلته بقوله: الأفضل أن يستمر في صلاة التراويح ليكتب له قيام الليلة كلها، والطواف له وقت آخر.
س 1569: سئل فضيلة الشيخ- رحمه الله تعالى-: امرأة تسأل فتقول: كنت في مكة الكرمة، وصلني نبأ أن قريبتي قد توفيت فطفت لها سبعاً حول الكعبة ونويتها لها، فهل يجوز ذلك؟
فأجاب فضيلته بقوله: نعم يجوز لك أن تطوفي سبعاً تجعلين ثوابها لمن شئت من المسلمين، هذا هو المشهور من مذهب الإمام أحمد رحمه الله: أن أي قربة فعلها المسلم وجعل ثوبها لمسلم ميت
أو حي فإن ذلك ينفعه، سواء كانت هذه القربة عملاً بدنيًا محضاً، كالصلاة والطواف، أم مالياً محضاً كالصدقة، أم جامعاً بينهما كالأضحية.
ولكن ينبغي أن يعلم أن الأفضل للإنسان أن يجعل الأعمال الصالحة لنفسه، وأن يخص من شاء من المسلمين بالدعاء له؛ لأن

(24/53)

هذا هو ما أرشد إليه النبي - صلى الله عليه وسلم - في قوله: "إذا مات العبد انقطع عمله إلا من ثلاث: صدقة جارية، أو علم ينتفع به، أو ولد صالح يدعو له " (1) .
س 1570: سئل فضيلة الشيخ- رحمه الله تعالى-: أيهما أفضل للمرأة الطواف في حالة ازدحام المطاف أو انشغالها بعبادة أخرى بعيداً عن الرجال؟
فأجاب فضيلته بقوله: إذا كان في مواسم العمرة، أو الحج فالأفضل أن لا يكرر الإنسان الطواف، حتى الرجل فكيف بالمرأة؟!
س 1571: سئل فضيلة الشيخ- رحمه الله تعالى-: سمعت رجلاً يقول: (اللهم إنا لا نسألك رد القضاء، ولكن نسألك اللطف فيه) ، ما صحة هذا؟
فأجاب فضيلته بقوله: هذا الدعاء الذي سمعته، "اللهم إنا لا نسألك رد القضاء، وإنما نسألك اللطف فيه " دعاء محرم لا يجوز، وذلك لأن الدعاء يرد القضاء كما جاء في الحديث: "لا يرد القدر إلا
الدعاء" (2) . وأيضاً كأن هذا السائل يتحدي الله يقول: اقض ما شئت ولكن الطف. والدعاء ينبغي للإنسان أن يجزم به وأن يقول: اللهم
__________
(1) تقدم تخريجه ص (23) .
(2) أخرجه الترمذي، كتاب القدر، باب ما جاء لا يرد القدر إلا الدعاء (رقم 2139) وحسنه الألباني في صحيح الجامع (رقم 7687) .

(24/54)

إني أسألك أن ترحمني، اللهم إني أعوذ بك أن تعذبني، وما أشبه ذلك، أما أن يقول: لا أسألك رد القضاء، فما الفائدة من الدعاء إذا كنت لا تسأله رد القضاء، والدعاء يرد القضاء، فقد يقضي الله
القضاء ويجعل له سبباً يمنع ومنه الدعاء، فالمهم أن هذا الدعاء لا يجوز، ويجب على الإنسان أن يتجنبه وأن ينصح من سمعه بأن لا يدعو بهذا الدعاء.
س 1572: سئل فضيلة الشيخ- رحمه الله تعالى-: في منى بعد الرمي حصل خلاف أسر عبارة عن خصام بيني وبين أم زوج ابنتي. وبقيناً على هذا الخصام عدة أشهر، فهل الخصام يبطل الحج؟
فأجاب فضيلته بقوله: لا يبطل الحج، ولكن ينبغي للإنسان المحرم بحج أو عمرة أن لا يجادل؛ لقوله سبحانه وتعالى: (فَمَنْ فَرَضَ فِيهِنَّ الْحَجَّ فَلَا رَفَثَ وَلَا فُسُوقَ وَلَا جِدَالَ فِي الْحَجِّ) (1) .
س 1573: سئل فضيلة الشيخ- رحمه الله تعالى-: امرأة تقول: ذهبت إلى الحج وأنا مغتربة وحدث أن ابنة لي كانت تعاني نوعاً من المرض، وأخذت مدة على الدواء وترفض الأكل وألزمتها عدة مرات فرفضت فغضبت عليها وضربتها ضرباً شديداً، لكني ندمت على هذا الفعل وبكيت كثيراً عليها. فهل علي شيء في ذلك وهل يؤثر على حجي؟
__________
(1) سورة البقرة، الآية: 197.

(24/55)

فأجاب فضيلته بقوله: إذا كانت هذه البنت التي أعطيتها الدواء بوصف من الطبيب، وكانت مريضة وضربتها ضرباً غير مبرح - أي ليس شديداً- بل ضرب تأديب، فإن هذا لا بأس به سواء في الحج، أو في غير الحج. والمقصود أن هذا الضرب مما سمح به الشرع: أن يكون للتأديب، وأن يكون غير مبرح، وحينئذ فليس عليك شيء.
س 1574: سئل فضيلة الشيخ- رحمه الله تعالى-: رجل حاج ومعه طفلة صغيرة فضربها للتأديب فما حكم ذلك؟
فأجاب فضيلته بقوله: الضرب للتأديب لا بأس به، فقد ضرب أبو بكر- رضي الله عنه- غلامه وهو محرم.
س 1575: سئل فضيلة الشيخ- رحمه الله تعالى-: امرأة تقول: ذهبت إلى الحج وأنا مغتربة، وحدث أن ضللت الطريق ومعي أطفالي الثلاثة، الصغير منهم يبلغ من العمر عاماً، وسرنا سبع
ساعات نبحث عن الخيام، وحصل لنا تعب شديد، وعندما هدانا الله إلى خيامنا طلبت من إحدى النساء ماء ليشرب أولادي ويغتسلوا فرفضت، وقالت: نحن قد اشتريناه، لأن المخيم لم يحضروا فيه الماء منذ الصباح. فاستعطفتهم فأبوا، فتضايقت منهم، فتحدثوا إلى بعضهم بطريقة أحزنتني وحسبتهم يغتابونني، فرفعت صوتي

(24/56)

عليهم، فما الحكم في ذلك؟ وهل يدخل في الجدل ويبطل حجي به؟
فأجاب فضيلته بقوله: بالنسبة لمن طلبت منهم الماء فلم يعطوك، هؤلاء في الحقيقة حرموا أنفسهم خيراً كثيراً، ولو كانوا قد اشتروا الماء فهي تريد سقي أولادها العطاش، ولم تقل أريد الماء لأتوضأ أو ما شابه ذلك، بل تريد إرواء ظمأ أولادها، وقد قال النبي - صلى الله عليه وسلم - : "من سقى مسلماً على ظمًّا سقاه الله من الرحيق المختوم " (1) ، فهؤلاء المساكين حرموا أنفسهم من هذا الأجر الذي بينه الرسول عليه الصلاة والسلام لمن سقى مسلماً على ظمأ، فلو سقوها وأولادها لكان خير اً لهم.
أما بالنسبة لها وتكلمها عليهم فهذا لا ينبغي منها، فعلى المرء أن يصبر ويحتسب الأجر من الله تبارك وتعالى، فتصبر وتحتسب حتى يجعل الله فرجاً ومخرجًا منه. والله الموفق.
س 1576: سئل فضيلة الشيخ- رحمه الله تعالى-: هل على الإنسان حرج إذا نام ورجلاه باتجاه الكعبة؟
فأجاب فضيلته بقوله: ليس على الإنسان حرج إذا نام ورجلاه باتجاه الكعبة، بل إن الفقهاء- رحمهم الله- يقولون: إن المريض الذي لا يستطيع القيام ولا القعود يصلي على جنبه ووجهه للقبلة،
__________
(1) أخرجه أبو داود، كتاب الزكاة، باب في فضل سقي الماء (رقم 1682) .

(24/57)

فإن لم يتمكن صلى مستلقياً، ورجلاه إلى القبلة.
س 1577: سئل فضيلة الشيخ- رحمه الله تعالى-: عمن وكل شخصاً ليحج عن أمه ثم علم بعد ذلك أن هذا الشخص قد أخذ وكالات عديدة فما الحكم حينئذ أفتونا مغفوراً لكم؟
فأجاب فضيلته بقوله: الذي ينبغي للإنسان أن يكون حازما في تصرفه، وأن لا يكل الأمر إلا إلى شخص يطمئن إليه في دينه، بأن يكون أميناً، عالماً بما يحتاج إليه في مثل ذلك العمل الذي وكل
إليه، فإذا أردت أن تعطي شخصاً ليحج عن أبيك المتوفى، أو أمك فعليك أن تختار من الناس من تثق به في علمه وفي دينه؛ وذلك لأن كثيراً من الناس عندهم جهل عظيم في أحكام الحج، فلا يؤدون
الحج على ما ينبغي، وإن كانوا هم في أنفسهم أمناء، لكنهم يظنون أن هذا هو الواجب عليهم وهم يخطئون كثيراً، ومثل هؤلاء لا ينبغي أن يعطوا إنابة في الحج لقصور علمهم، ومن الناس من يكون عنده علم لكن ليس لديه أمانة، فتجده لا يهتم بما يقوله أو يفعله في مناسك الحج، لضعف أمانته ودينه، ومثل هذا أيضاً لا ينبغي أن يعطى، أو أن يوكل إليه أداء الحج، فعلى من أراد أن ينيب شخصاً في الحج عنه أن يختار أفضل من يجده علماً وأمانة، حتى يؤدي ما طلب منه على الوجه الأكمل.
وهذا الرجل ذكر السائل أنه أعطاه ليحج عن والدته وسمع

(24/58)

فيما بعد أنه أخذ حجات أخرى من غيره، ينظر فلعل هذا الرجل أخذ هذه الحجات عن غيره وأقام أناساً يؤدونها وقام هو بأداء الحج عن الذي استنابه.
ولكن هل يجوز للإنسان أن يفعل هذا الفعل، أي هل يجوز للإنسان أن يتوكل عن أشخاص متعددين في الحج، أو في العمرة ثم لا يباشر هو بنفسه ذلك بل يكلها إلى أناس آخرين؟
فنقول في الجواب: إن ذلك لا يجوز ولا يحل، وهو من أكل المال بالباطل، فإن كثيراً من الناس يتاجرون في هذا الأمر، تجدهم يأخذون عدة حجج وعدة عمر، على أنهم هم الذين سيقومون بها
ولكنه يكلها إلى فلان وفلان من الناس بأقل مما أخذ، هو فيكسب أموالاً بالباطل، ويعطي أشخاصاً قد لا يرضونهم من أعطوه هذه الحجج أو العمر، فعلى المرء أن يتقي الله عز وجل في إخوانه، وفي
نفسه؛ لأنه إذا أخذ مثل هذا المال فقد أخذه بغير حق، ولأنه إذا أؤتمن من قبل إخوانه على أنه هو الذي يؤدي الحج أو العمرة فإنه لا يجوز له أن يكل ذلك إلى غيره؛ لأن هذا الغير قد لا يرضاه من أعطاه هذه الحجج، أو هذه العمر.
س 1578: سئل فضيلة الشيخ- رحمه الله تعالى-: معتمر قبل سبع سنوات ترك السعي ليخرج مع رفقته معتقداً أنه إذا أبطل هذا العمل بطل حجه، وحج بعد ذلك واعتمر فماذا يلزمه جزاك الله خيراً؟

(24/59)

فأجاب فضيلته بقوله: أولاً: أقول إن تأخير هذا السائل سؤاله إلى ما بعد سبع سنوات خطأ عظيم، يجب على المرء أن يسأل عن دينه أولاً قبل أن يعمل، ثم إذا عمل وشك في نفسه من بعض الأفعال
التي فعلها فليسأل عنها مباشرة، ولكن الأمر وقد وقع الآن، فالذي أرى أنه يجب عليه أن يذهب إلى مكة، ويأتي بعمرة فيطوف ويسعى ويقصر، ثم يأتي بالسعي الأول، لأنه ما زال ديناً في ذمته،
والحجات التي حجها بعد ذلك هي حجات منفصلة ما نواها قضاء عما سبق.
س 1579: سئل فضيلة الشيخ- رحمه الله تعالى-: رجل يستطيع الحج كل سنة وقال له بعض الناس إن في هذا إيذاء للحجاج فهل هذا صحيح؟
فأجاب فضيلته بقوله: الصحيح أن الحج مشروع كل سنة، لأن النبي - صلى الله عليه وسلم - رغب فيه وقال: "الحج المبرور ليس له جزاء إلا الجنة" (1) .
لكن إذا كنت تخشى الفتنة من تكرار الحج، وذلك بما يحدث من مشاهدة النساء والمزاحمة الشديدة بين الرجال والنساء، وقد أديت الفريضة فهنا قد يقال: ترك الحج أفضل واصرف الدراهم التي
كنت تريد الحج بها على أعمال البر والصدقات، وذلك لأن درء
__________
(1) تقدم تخريجه ص (11) .

(24/60)

المفاسد أولى من جلب المصالح. أما الرجل الذي يحج ويؤدي الحج بتؤدة وبأدب شرعي، ويمكن أن يستفيد الناس من علمه، أو عمله وخلقه، فهذا يشرع له أن يحج كل عام.
س 1580: سئل فضيلة الشيخ- رحمه الله تعالى-: هل يقصر الحاج من أهل مكة الصلاة في المشاعر؟
فأجاب فضيلته بقوله: المشهور عند أصحاب الأئمة الثلاثة: الشافعي ومالك وأحمد- رحمهم الله- أن المكي لا يقصر ولا يجمع لأنه غير مسافر، إذ أن السفر ما بلغ ثلاثة وثمانين كيلو، أو أكثر، والمعروف أن عرفة هي أبعد المشاعر عن مكة لا تبلغ هذا المبلغ، فعلى هذا لا يجمع أهل مكة ولا يقصرون، بل يتمون ويصلون كل صلاة في وقتها، سواء في عرفة، أو في مزدلفة، أو في منى.
وذهب أبو حنيفة- رحمه الله- إلى أنهم يجمعون ويقصرون، وقال: إن هذا الجمع والقصر سببه النسك، وليس سببه السفر، فيقصرون. ولو كانوا في منى وهي أقرب المشاعر إلى مكة.
ولكن الصحيح أن القصر في منى وفي عرفة ومزدلفة، ليس سببه النسك بل سببه السفر، والسفر لا يتقيد بالمسافة، بل يتقيد بالحال وهو أن الإنسان إذا خرج وتأهب واستعد لهذا الخروج،
وحمل معه الزاد والشراب فهو مسافر.
وبناء على ذلك نقول: إن الناس في عهد الرسول - صلى الله عليه وسلم - كانوا

(24/61)

يتزودون للحج، أهل مكة وغير أهل مكة، ولهذا كان أهل مكة مع الرسول - صلى الله عليه وسلم - في حجة الوداع، يجمعون ويقصرون تبعاً للرسول - صلى الله عليه وسلم - ، ولم يقل: يا أهل مكة أتموا. وهذا القول هو القول الراجح، وهو اختيار شيخ الإسلام ابن تيمية- رحمه الله-.
س 1581: سئل فضيلة الشيخ- رحمه الله تعالى-: بالنسبة إلى الحاج المكي هل يقصر في منى وعرفة ومزدلفة؟
فأجاب فضيلته بقوله: أما بالنسبة للمكي إذا حج فإن الذين يقدرون السفر بالمسافة لا يرون له جمعاً ولا قصراً كالإمام أحمد والشافعي- رحمهما الله- ولهذا لا يجوزون للحاج المكي أن يقصر
أو يجمع، لكن القول الراجح أن السفر لا يتقيد بالمسافة، وإنما يتقيد بالعرف والتأهب له، فما تأهب الناس له وشدوا الرحل إليه فهو سفر، وعلى هذا القول فإنه يجوز للمكي أن يقصر ويجمع إذا
حج ويدل لهذا أن النبي - صلى الله عليه وسلم - قد حج معه أهل مكة ولم يأمرهم بالإتمام، ولما فتح مكة وصار يصلي بهم في مكة كان يأمرهم بالإتمام، ويقول: "أتموا يما أهل مكة فإنما قوم سفر" (1) . وعلى هذا فنقول: إن مذهب الإمام أحمد- رحمه الله- على المشهور عنه والشافعي- رحمه الله- أن المكيين لا يجمعون ولا يقصرون في منى وفي عرفة وفي مزدلفة، وأما على القول الثاني الذي رجحناه فإن
__________
(1) أخرجه أبو داود، كتاب الصلاة، باب متى يتم المسافر 2/23 (1229) .

(24/62)

الإنسان إذا كان في مزدلفة أو في عرفة يكون في مكان منفصل عن مكة فيترخص برخص السفر، أما إذا كان في منى فإن منى في الوقت الحاضر صارت كأنها حي من أحياء مكة، فلهذا نرى أن الاحتياط للمكي أن لا يجمع ولا يقصر في منى، مع أنه لا جمع في منى حتى لغير المكيين، إذ أن منى السنة فيها لغير المكيين القصر بدون جمع، أما مزدلفة وعرفة فهي منفصلة عن مكة ولم تتصل بها،
حسب ما رأيت أنه لم يتصل البناء، وعلى كل حال لو فرض أن مكة كبرت في المستقبل وصارت المزدلفة منها مثل منى فالحكم واحد.
س 1592 (*) : سئل فضيلة الشيخ- رحمه الله تعالى-: كثير من الحجاج أشكل عليهم اليوم عدم صلاة الجمعة في منى ولا يعرفون سبب ذلك، وكذلك مسألة الجمع بين الصلوات أفيدونا جزاكلم الله خيراً؟
فأجاب فضيلته بقوله: أما الجمعة فإنها لا تصلى في هذا المكان بناء على أنه مشعر، والنبي - صلى الله عليه وسلم - لم يصل الجمعة يوم عرفة، ولذلك كان الناس يصلون ظهراً.
وأما الجمع بين الصلاتين فلأن النبي صلى الله عليه وعلى آله وسلم لم يجمع بين الصلاتين في منى لا قبل يوم عرفة ولا بعدها، وهذا هو السنة لكن لو كان هناك حاجة إلى الجمع يمكن أن تكون
الرفقة في تعب شديد ويشق عليهم عدم الجمع فلا بأس في الجمع.
وصلاة الجمعة للمسافرين حال السفر لا تجوز ولا تصح؛ لقول
__________
(*) قال مُعِدُّ الكتاب للشاملة : هنا قفز في الترقيم في المطبوع

(24/63)

النبي صلى الله عليه وعلى آله وسلم: "من عمل عملاً ليس عليه أمرنا فهو رد" (1) . والنبي صلى الله عليه وعلى آله وسلم لم يصل صلاة الجمعة في السفر، أما إذا كان الجماعة في البلد وسمعوا نداء
الجمعة وجب عليهم أن يصلوا الجمعة.
س 1593: سئل فضيلة الشيخ- رحمه الله تعالى-: هل يجوز أداء العمرة بعد مناسك الحج وقبل طواف الوداع حيث أني لم أنو إلا بالحج مفرداً وبعد نويت العمرة وأحرمت بالعمرة من جدة وجدة
ليست بلداً لي؟
فأجاب فضيلته بقوله: العمرة بعد الحج إذا حصل مثل ما حصل لعائشة- رضي الله عنها- حينما أحرمت للعمرة فحاضت قبل أن تصل إلى مكة فأمرها النبي - صلى الله عليه وسلم - أن تحرم بالحج ففعلت وبعد انتهاء الحج طلبت من النبي - صلى الله عليه وسلم - أن تعتمر فأمر أخوها عبد الرحمن ابن أبي بكر- رضي الله عنهما- أن يخرج بها إلى التنعيم فأحرمت منه (2) ، فإذا جرى لامرأة مثل ما جرى لأم المؤمنين عائشة- رضي الله عنها- ولم تطب نفسها إلا بفعل العمرة بعد الحج، فهذا لا بأس به لورود السنة به، وأما من سواها فإن النبي - صلى الله عليه وسلم - وأصحابه- رضي الله عنهم- لم يقم أحد منهم بعمل عمرة بعد أداء الحج، بل هذا عبد الرحمن بن أبي بكر كان مصاحباً أخته وخارجاً إلى التنعيم، ومع
__________
(1) تقدم تخريجه ص (11) .
(2) تقدم تخريجه ص (45) .

(24/64)

ذلك ما أتى بعمرة، ولو كانت العمرة بعد الحج من الأمور المشروعة، لكان عبد الرحمن بن أبي بكر يفعلها، لأنها متيسرة عليه حيث أنه قد ذهب مع أخته إلى التنعيم، فهذا دليل على أنه لا يشرع
للحاج أن يأتي بالعمرة بعد الحج، إلا إذا رجع إلى بلده ثم أتى بها من بلده، مثل لو كان من أهل جدة فلما انتهى الحج خرج إلى جدة، ثم رجع محرماً بالحج فلا حرج عليه هنا؛ لأنه أتى بالعمرة من بلده.
س 1594: سئل فضيلة الشيخ- رحمه الله تعالى-: رجل يريد استقدام أهله لأداء الحج لكن العملية مكلفة بالنسبة له ولا يطيقها، ولكن يمكن استقدامها للعمرة ويبقيها إلى موسم الحج، ثم تحج ثم يرجعها؛ هل هذا الأمر جائز يا شيخ أم لا؟
فأجاب فضيلته بقوله: إذا قدمت بمحرم فليس هناك مانع.
س 1595: سئل فضيلة الشيخ- رحمه الله تعالى-: هل يجوز أن يذهب رجل إلى مكة للتجارة بجانب أداء فريضة الحج؟
فأجاب فضيلته بقوله: يجوز للإنسان أن يذهب إلى مكة بنية التجارة والحج؛ لقول الله تبارك تعالى: (لَيْسَ عَلَيْكُمْ جُنَاحٌ أَنْ تَبْتَغُوا فَضْلًا مِنْ رَبِّكُمْ) (1) لكن ينبغي أن يغلّب جانب الحج.
__________
(1) سورة البقرة، الآية: 198.

(24/65)

س 1596: سئل فضيلة الشيخ- رحمه الله تعالى-: من حج بجواز سفر مزور فما الحكم؟
فأجاب فضيلته بقوله: حجه صحيح؛ لأن تزوير الجواز لا يؤثر في صحة الحج، ولكن عليه الإثم وعليه أن يتوب إلى الله عز وجل، وإن يعدل اسمه إلى الاسم الصحيح حتى لا يحصل تلاعب
لدى المسؤلين، ولئلا تسقط الحقوق التي وجبت عليه بالاسم الأول لاختلاف اسمه الثاني عن الاسم الأول، فيكون بذلك آكلاً للمال بالباطل مع الكذب في تغيير الاسم.
وبهذه المناسبة أود أن أنصح إخواني بإن الأمر ليس بالهين بالنسبة لأولئك الذين يزورون الأسماء، ويستعيرون أسماء لغيرهم من أجل أن يستفيدوا من إعانة الحكومة، أو من أمور أخرى، فإن ذلك تلاعب في المعاملات وكذب وغش وخداع للمسؤولين والحكام، وليعلموا أن من اتقى الله عز وجل جعل له مخرجاً ورزقه من حيث لا يحتسب، وأن من اتقي الله جعل الله له من أمره يسراً،
وأن من اتقى الله وقال قولاً سديداً أصلح الله له عمله وغفر له ذنبه، كما قال تعالى: (وَمَنْ يَتَّقِ اللَّهَ يَجْعَلْ لَهُ مَخْرَجًا (2) وَيَرْزُقْهُ مِنْ حَيْثُ لَا يَحْتَسِبُ) (1) وقال تعالى: (يَا أَيُّهَا الَّذِينَ آَمَنُوا اتَّقُوا اللَّهَ وَقُولُوا قَوْلًا سَدِيدًا (70) يُصْلِحْ لَكُمْ أَعْمَالَكُمْ وَيَغْفِرْ لَكُمْ ذُنُوبَكُمْ) (2) والله الموفق.
__________
(1) سورة الطلاق، الآية: 2.
(2) سورة الأحزاب، الآية: 75.

(24/66)

س 1597: سئل فضيلة الشيخ- رحمه الله تعالى-: امرأة مرت بالميقات وهي حائض فأحرمت منه ونزلت إلى مكة وأخرت العمرة حتى طهرت فما حكم عمرتها؟
فأجاب فضيلته بقوله: العمرة صحيحة ولو أخرتها إلى يوم أو يومين، ولكن بشرط أن يكون ذلك بعد طهارتها من الحيض لأن المرأة الحائض لا يحل لها أن تطوف بالبيت، ولهذا لما حاضت عائشة- رضي الله عنها- وهي قد أقبلت إلى مكة محرمة بالعمرة قال لها النبي - صلى الله عليه وسلم - "أحرمي بالحج وافعلي ما يفعل الحاج غير أن لا تطوفي بالبيت " (1) ولما حاضت صفية- رضي الله عنها- قال - صلى الله عليه وسلم - : "أحاسبتنا هي " ظن أنها لم تطف طواف الإفاضة، فقالوا: "إنها قد أفاضت " فقال: "انفروا" (2) فالمرأة الحائض لا يحل لها أن تطوف بالبيت، فإذا قدمت إلى مكة وهي حائض وجب عليها الانتظار حتى تطهر ثم تطوف بالبيت.
أما إذا حصل الحيض بعد طواف العمرة وقبل السعي فلتكمل عمرتها ولا شيء عليها؛ وإذا أتاها الحيض بعد السعي، فلا يجب عليها طواف الوداع حينئذ؛ لأن طواف الوداع يسقط عن الحائض.
__________
(1) تقدم تخريجه ص (45) .
(2) أخرجه البخاري، كتاب الحج، باب تقضي الحائض المناسك كلها (رقم 1650) ومسلم، كتاب الحج، باب بيان وجوه الإحرام (رقم 1211) (119) .

(24/67)

س 1598: سئل فضيلة الشيخ- رحمه الله تعالى-: لو ارتد الإنسان عن الإسلام- والعياذ بالله- وقد أدى فريضة الحج ثم عاد للإسلام فهل تكفيه فريضة الحج الأولى التي عملها. وبالنسبة للحديث: "وشاب نشأ في طاعة الله ". هل نقول: إن الإنسان مثلاً لو نشأ في طاعة الله في فترة سن الشباب ثم ارتد ثم رجع هل ينطبق عليه هذا الحديث؟
فأجاب فضيلته بقوله: من المعلوم أن الردة تحبط الأعمال لقول الله تعالى: (لَئِنْ أَشْرَكْتَ لَيَحْبَطَنَّ عَمَلُكَ) (1) ولقوله تعالى: (وَلَوْ أَشْرَكُوا لَحَبِطَ عَنْهُمْ مَا كَانُوا يَعْمَلُونَ (88) ) (2) لكن هذا مقيد بما إذا مات على الكفر لقوله تعالى: (وَمَنْ يَرْتَدِدْ مِنْكُمْ عَنْ دِينِهِ فَيَمُتْ وَهُوَ كَافِرٌ فَأُولَئِكَ حَبِطَتْ أَعْمَالُهُمْ فِي الدُّنْيَا وَالْآَخِرَةِ وَأُولَئِكَ أَصْحَابُ النَّارِ هُمْ فِيهَا خَالِدُونَ (217) ) (3) . فلو ارتد ثم عاد إلى الإسلام فإن أعماله الصالحة السابقة للردة لا تبطل، وكذلك ما له من المزايا والمناقب والفضائل، فالشاب الذي نشأ في طاعة الله، ثم ارتد ثم عاد إلى الإسلام يحصل له ثواب الشاب الذي نشأ في طاعة الله، وكذلك الصحابي لو ارتد ثم عاد إلى الإسلام فإن صحبته لا تبطل، بل هذه المنقبة له كسائر الأعمال الصالحة.
__________
(1) سورة الزمر، الآية: 65.
(2) سورة الأنعام، الآية: 88.
(3) سورة البقرة، الآية: 217.

(24/68)

س 1599: سئل فضيلة الشيخ- رحمه الله تعالى-: شخص كلف بانتداب إلى الطائف، فأنهى العمل خلال ساعات وأراد أن يأخذ عمرة مع موافقة العمل على ذلك هل يصح له هذا؟
فأجاب فضيلته بقوله: يصح للإنسان إذا انتدب لعمل معين وأنهاه، ثم أراد أن يأتي بعمرة يصح له أن يأتي بذلك؛ لأن العمل الذي انتدب من أجله قد أتمه وبقي بقية وقت، فله أن يتصرف فيه بما
يشاء، لا سيما إذا كان قد استأذن من مسئوله وأذن له، فإن الأمر واضح بأن هذا جائز.
س 1600: سئل فضيلة الشيخ- رحمه الله تعالى-: شخص له أولاد يشغلونه عن حج التطوع ويخشى عليهم من نقص الأخلاق في أثناء أداء حج التطوع فما الأفضل له؟
فأجاب فضيلته بقوله: لا شك أن تربية أولاده واجبة، وحج التطوع ليس بواجب، وكذلك عمرة التطوع، فإذا كان يخشى على أولاده من الضياع إذا ذهب للعمرة في رمضان مثلاً، أو للحج تطوعاً
فإنه لا يجوز أن يذهب للحج، لأنه مسؤول عن أهله سؤالاً مباشراً.
س 1601: سئل فضيلة الشيخ- رحمه الله تعالى-: رجل يريد أن يعتمر عن الميت هل له أن يشرك نفسه في الثواب؟ وإذا اعتمر الصبية ونوى هو أجرهم للميت هل يكون ذلك؟

(24/69)

فأجاب فضيلته بقوله: هذان سؤالان في سؤال.
أما المسألة الأولى: فإنه لا يصح أن ينوي نسكاً واحداً عن اثنين، لأن النسك لا يجزئ إلا عن واحد، كما لو أردت أن تصوم قضاء عن نفسك وعن ميت فإنه لا يصح.
أما المسألة الثانية: فإن ثواب الأولاد لهم، لأن الصبي الذي لم يبلغ يكتب له الثواب، ولا يكتب عليه العقاب، لكن لك أجر لكونك أحرمت بهم، ودليل هذا أن النبي - صلى الله عليه وسلم - قال في المرأة التي رفعت إليه الصبي: ألهذا حج؟ قال: "نعم، ولك أجر" (1) الحج للصبي، وأنت لك أجر، أما ما اشتهر عند العامة أن أجره يكون لأبيه لا لمن حج له، فهذا لا أصل له.
س 1602: سئل فضيلة الشيخ- رحمه الله تعالى-: بعض الناس هداهم الله يلتقطون الصور في المشاعر المقدسة وربما رفع الشخص يديه في الدعاء من أجل التصوير فقط فهل هذا جائز؟ وهل يخل
بالحج أم لا؟
فأجاب فضيلته بقوله: التقاط صور للحجاج في مكان العبادة غير جائز من وجهين:
الوجه الأول: أنهم يفعلون ذلك للاحتفاظ بالصور والذكرى، وكل تصوير يقصد منه الاحتفاظ للذكرى فإنه حرام.
__________
(1) أخرجه مسلم، كتاب الحج، باب صحة حج الصبي (1336) (409) .

(24/70)

الوجه الثاني: أنه لا يسلم غالباً من الرياء؛ لأن الإنسان يأخذ هذه الصور ليريها للناس أنه حج، ولهذا يفعل كما قال السائل يرفع يديه للدعاء، وهو لا يدعو ولكن من أجل أن تلتقط له صورة.
أما إذا احتيج إلى ذلك لكون هذا الرجل نائباً عن شخص فقال: التقط الصورة لأثبت أنني حججت، فإذا وصل إلى صاحبه الذي أنابه مزق الصورة، فإن ذلك لا بأس به؛ لأن الحاجة داعية إلى ذلك، ولم يقصد به مجرد الذكرى، أو الاقتناء.
س 1603: سئل فضيلة الشيخ- رحمه الله تعالى-: قلتم إنه إذا كان نائباً عن الغير فلا بأس أن يصور لأن الحاجة داعية إلى ذلك ألا يمكن الاستغناء بالشهود عن الصور؟
فأجاب فضيلته بقوله: على كل حال الاستغناء بالشهود عن الصورة قد يكتفي به، ولكن الشهود قد يلحقهم مانع من أداء الشهادة، وقد لا يثق النائب بهم تمام الثقة.
س 1604: سئل فضيلة الشيخ- رحمه الله تعالى-: والدي معي في الحج ومعي كذلك أخي ولله الحمد، وأخي يريد أن يأخذ لنا صورة تذكارية لأن الوالدة مشتاقة لنا وهي لم ترانا منذ ستة أشهر وسنبقى مقيمين في هذه البلاد سنة كاملة فهل إذا تصورنا علينا شيء؛ وما حكم اقتناء الكتب التي فيها صور؟

(24/71)

فأجاب فضيلته بقوله: لا أرى هذا، لا أرى أن يصوروا أنفسهم للتذكار؛ لأن التذكار يعني اقتناء الصور، وقد ثبت عن النبي صلى الله عليه وعلى آله وسلم أن الملائكة لا تدخل بيتاً فيه صورة،
وليبلغوا الوالدة ويعتذروا منها ويقولوا: مضى ستة أشهر وباقي سنة فلتتحمل.
وأما الكتب التي فيها صور فلا بأس باقتنائها؛ لأن الإنسان لا يقتنيها لأجل الصورة إنما يقتنيها لأجل ما فيها من العلم، فلا بأس بها.
س 1605: سئل فضيلة الشيخ- رحمه الله تعالى-: ما حكم الحج من مالٍ لم تخرج منه زكاة؟
فأجاب فضيلته بقوله: الحج من مال لم تخرج زكاته صحيح. ولكن عجباً لهذا الرجل كيف يدع الزكاة ويؤدي الحج مع أن الزكاة سابقة للحج بإجماع المسلمين ولهذا أوجبها الله تعالى كل
عام، ولم يوجب الحج إلا مرة واحدة في العمر، وأعجب من ذلك وأغرب رجل لا يصلى ثم يحج، وهذا الذي لا يصلي أقول: لا يحل له أن يدخل مكة، ولا يقبل منه حج، ولا صدقة، ولا جهاد، ولا أي عمل صالح؛ لأن ترك الصلاة كفر يخرج من الملة، والكافر المرتد الخارج عن ملة الإسلام لا يقبل الله منه أي عمل صالح. فأنا أعجب من بعض المسلمين الذين إن شئت قلت: إن إسلامهم عاطفياً أكثر

(24/72)

من عقلياً واستسلاماً، نجدهم مثلاً يحرصون على الصوم وهم لا يصلون الصلاة في وقتها، يصوم ويتسحر في آخر الليل وينام ولا يصلي الفجر إلا مع الظهر، أو أنه لا يصلي أبداً. وفي الحج أيضاً
يحرص الإنسان غاية الحرص، حتى إنه يحرص على الحج مع عدم وجوب الحج عليه، وهو مضيع لكثير من الواجبات، والواجب أن يكون إسلام الإنسان استسلاماً لله وإسلاماً عقلياً يحكم فيه الإنسان العقل على العاطفة، وينظر ما قدمه الله تعالى ورسوله - صلى الله عليه وسلم - ويقدمه، دون أن يقدم ما ترضاه نفسه ويدع ما لا ترضاه.
س 1606: سئل فضيلة الشيخ- رحمه الله تعالى-: هل يجب على الشخص إذا أراد الحج أن يختار من يثق بعلمه ودينه، وهل عليه إثم إذا حج مع أناس يدخنون ويغتابون وغير ذلك؟
فأجاب فضيلته بقوله: لا شك أنه من الحكمة والعقل أن يختار الإنسان رفقة ذات علم ودين؛ لأن الرسول - صلى الله عليه وسلم - قال: "مثل الجليس الصالح كحامل المسك إما أن يحذيك، وإما أن تبتاع منه، وإما أن تجد منه ريحاً طيبة" (1) ولا سيما في سفر الطاعة كسفر الحج، فإن الإنسان محتاج لأن يكون معه طالب علم يرجع إليه عند الإشكال، ويوجهه طالب العلم عند المشاعر، ولكن لا حرج أن يخرج مع أناس دون ذلك بشرط ألا يفعلوا محرماً في سفرهم، فإن
__________
(1) أخرجه البخاري، كتاب الذبائح والصيد، باب المسك (رقم 5534) ومسلم، كتاب البر والصلة، باب استحباب مجالسة الصالحين... (رقم 2628) .

(24/73)

فعلوا محرماً حرم السفر إلا لمن أراد أن يمنعهم من المحرم، فلو اصطحبت رفقة تفتح الأغاني المحرمة، أو يشربون الدخان فإن ذلك محرم عليك، إلا إذا كان يمكنك أن تمنعهم من هذا فلا بأس
لأنك تكسب منعهم من المحرم.
س 1607: سئل فضيلة الشيخ- رحمه الله تعالى-: هل شرب الدخان حال الإحرام يكون من الفسوق الذي نهى الله عنه في قوله تعالى: (فَمَنْ فَرَضَ فِيهِنَّ الْحَجَّ فَلَا رَفَثَ وَلَا فُسُوقَ وَلَا جِدَالَ فِي الْحَجِّ) (1) .
فأجاب فضيلته بقوله: نعم شرب الدخان من الفسوق، فالإنسان المحرم إذا كان يشرب الدخان لم يمتثل حكم الله عز وجل لأنه فسق في شربه للدخان، لأن الإصرار على شرب الدخان يجعل
شرب الدخان من الفسوق، وكذلك لو ابتلى الإنسان بقوم يغتابون الناس ويسخرون بهم فإنه لا يجوز أن يصحبهم إلا إذا كان كما قلت أولاً يمكنه أن يمنعهم من ذلك.
س 1608: سئل فضيلة الشيخ- رحمه الله تعالى-: رجل حج مع مخيم حكومي عن طريق قريب يعرفه دخل بواسطته إلى المخيم ومن ثم علم رئيس المخيم أنه غير مسجل في العمل فسكت عنه مقدراً للرجل الذي يعرفه فما حكم حجه؟
__________
(1) سورة البقرة، الآية: 197.

(24/74)

فأجاب فضيلته بقوله: حجه صحيح لكن لا يجوز للإنسان أن يُدخل على جماعة من ليس منهم إلا بإذن رئيسهم ولا يجوز لرئيسهم أن يأذن له إلا إذا علم رضى الجميع، مثال ذلك: جماعة
اشتركوا في حملة عددهم مئة فلا يجوز لواحد منهم أن يدخل واحداً إلا بإذن رئيس الحملة، ولا يجوز لرئيس الحملة إذا استئذن في إدخال هذا الرجل أن يأذن إلا بإذن الجميع.
س 1609: سئل فضيلة الشيخ- رحمه الله تعالى-: هناك مخيمات خاصة بالحج في بعض الجهات وفيها جميع الخدمات حتى الأكل والشرب، بدون مقابل، وقد يحدث أن يأتي حاج يعرف شخصاً من
منسوبي هذه الجهات، فيستطيع أن يدخله ضمن مخيمات الحج، فهل يحق له هذا، ويجوز فعله، وهل حجي صحيح؟
فأجاب فضيلته بقوله: الحمد لله رب العالمين، الخيام التي تحجز ويتحجرها أصحابها في منى، لا حرج على الإنسان أن يطلب خيمة منها، لأن له الحق في أن ينزل في منى، وأما الأكل والشرب
والكهرباء وما أشبهها فإن أذن المسئول عن هذه المخيمات، فلا بأس بذلك، وإن لم يأذن، فإنه لا يجوز أن يأكل أو أن ينتفع بالكهرباء والمكيفات التي جعلت في هذه الأماكن. والغالب أن
المسئول عن هذه الخيام الغالب أنه يسمح للإنسان أن ينتفع ويأكل ويشرب ضمن الناس وتكون هذه بمنزلة الضيافة، وحينئذ يكون

(24/75)

الأكل والشرب والانتفاع بالكهرباء وكذلك بالنزول في الخيمة يكون أمراً جائزاً ما دام صدر الإذن به من المسئول عنها.
س 1610: سئل فضيلة الشيخ- رحمه الله تعالى-: رجل يقول أتيت إلى مكة لأداء العمرة لنفسي وبعد الانتهاء من العمرة أردت أن أسافر إلى المدينة ووالدتي لم تعتمر قط، مع العلم بأنها موجودة على قيد الحياة ولكن لا تستطيع الأداء فهل لي أن أعتمر لها إذا رجعت من المدينة إلى مكة، وهل هذا من التكرار الذي ذكرتموه؟
فأجاب فضيلته بقوله: أرجو أن لا يكون هذا من التكرار الذي ذكرنا أنه ليس على عهد السلف، فإن هذا الرجل حينما أدى العمرة عن نفسه في مكة، وذهب إلى المدينة إنما ذهب لغرض من
الإغراض فلا حرج أن يرجع من المدينة بعمرة ينويها لأمه أو لأبيه أو لمن شاء من المسلمين، ولكن أقول وأكرر مرة بعد أخرى أن الدعاء للوالدين أفضل من أن تهدى إليهما ثواب العمرة، أو ثواب
الطواف، أو ثواب القراءة، أو ثواب الصوم، أو ثواب الصدقة، أو قل ذلك استناداً إلى قول النبي صلى الله عليه وعلى آله وسلم: "إذا مات الإنسان انقطع عمله إلا من ثلاث: صدقة جارية، أو علم ينتفع به، أو ولد صالح يدعو له " (1) فالرسول عليه الصلاة والسلام يتحدث عن العمل ومع ذلك لم يقل: (أو ولد صالح يعمل له صلاة،
__________
(1) تقدم تخريجه ص 23.

(24/76)

أو صيام، أو صدقة) بل قال: (أو ولد صالح يدعو له) فالدعاء للوالدين أفضل من إهداء الصلاة، أو الصدقة، أو الصوم إلا ما كان واجباً كما لو مات الأب ولم يؤد الحج، أو الأم لم تؤد الحج، أو
يؤدي العمرة فهنا نقول إن أداء الواجب أفضل من الدعاء على أن في النفس من ذلك شيئاً.
س 1611: سئل فضيلة الشيخ- رحمه الله تعالى-: إذا قلنا إن الرجل الذي لا يصلي لا يجوز له أن يدخل مكة واستدللنا بالآية التي تدل على تحريم دخول المشركين. فهل تارك الصلاة يعتبر مشرك؟
فأجاب فضيلته بقوله: تارك الصلاة يعتبر مشركاً لقول النبي - صلى الله عليه وسلم - : "بين الرجل وبين الكفر والشرك: ترك الصلاة" (1) ثم إن المشرك إنما منع لفساد عقيدته، والكافر: فإن العقيدة وفاسد العلم، ولا فرق بين المشرك والمرتد، بل إن المرتد أسوأ حالاً من المشرك، لأن المرتد لا يقرّ على عقيدته، ربما يكون بينه وبين المسلمين عهد لا يعتدون عليه، لكن المرتد ليس له عهد، بل يجبر على الرجوع إلى الإسلام، فإن لم يفعل قتل.
س 1612: سئل فضيلة الشيخ- رحمه الله تعالى-: كثر في الآونة الأخيرة استخدام جهاز النداء الآلي والجوال ما يزعج المصلين في
__________
(1) أخرجه مسلم، كتاب الإيمان، باب بيان إطلاق اسم الكفر على ترك الصلاة (82) .

(24/77)

صلاتهم أو أثناء الخطبة بأجراسها فهلا نبهتهم على ذلك؟
فأجاب فضيلته بقوله: أنا أنبه على هذا بأن كل شيء يؤذي المؤمنين فإنه ممنوع لأن النبي - صلى الله عليه وسلم - خرج على أصحابه ذات يوم وهم يصلون ويجهرون بالقراءة فقال: "لا يؤذين بعضكم بعضاً في القراءة" (1) هذه وهي قراءة القرآن فكيف بهذا الجرس؟ فإذا حضرت الصلاة فأغلقها.
س 1613: سئل فضيلة الشيخ- رحمه الله تعالى-: ما حكم استعمال الجوال أو الهاتف في المسجد للمعتكف وما ضوابط ذلك إذا كان جائزاً ؟
فأجاب فضيلته بقوله: لا بأس باستعمال الجوال والهاتف للمعتكف في المسجد إذا لم يشوش على الناس، فإن شوش على الناس فإنه لا يستعمل؛ لأن النبي صلى الله عليه وعلى آله وسلم خرج على أصحابه ذات ليلة وهم يصلون في المسجد أوزاعاً ويجهرون في القراءة فقال: "لا يؤذين بعضكم بعضاً في القراءة، وكلكم يناجى ربه " وأمرهم ألا يجهروا لئلا يؤذي بعضهم بعضاً، فإذا كانت هذه الجوالات أو البياجر تشوش على المصلين فإن الواجب أن يغلقها الإنسان حتى لا يشوش على إخوانه.
وبهذه المناسبة أود أن أذكر إخواني الأئمة الذين يصلون
__________
(1) أخرجه الإمام أحمد (2/36) وصححه محققو المسند الشيخ شعيب وإخوانه (8/523 رقم 4928) .

(24/78)

بالميكرفون ويفتحونه على حافات المسجد أو في المنارة فإن ذلك يشوش على من بقربهم من المساجد ويشوش على أهل البيوت الذين يصلون وحدهم وربما يؤدي إلى الإضرار بأهل البيوت، قد يكون المريض متشوفاً للنوم فيذهب عنه النوم ويتأذى بهذا، فأدعوا أخواني الأئمة إلى إقفال الميكرفونات عن المنابر وقت الصلاة لأنها أذية لا شك فيها، وليس فيها فائدة للمصلين، لأن المصلين قد يستغنوا بالمكبرات الداخلية، لأن الذين خارج المسجد إذا سمعوا القراءة وظنوا أن الإمام قريباً يركع أسرعوا وركضوا لإدراك الركوع فخالفوا بذلك السنة ولأن بعض الناس- قد شكي إلينا هذا- يبقى
في بيته ويقول توه في الركعة الأولى والإنسان إذا أدرك ركعة من الصلاة فقد أدرك الصلاة ثم يبقى إلى أن يبقى ركعة فيخرج ثم قد يدرك ركعة وقد لا يدركها.
س 1614: سئل فضيلة الشيخ- رحمه الله تعالى-: يقول بعض الناس (هل حجي مقبول) ، هل صلاتي مقبولة، هل صيامي مقبول ما رأيكم في كلمة مقبول مع أن القبول علمه عند الله؟
فأجاب فضيلته بقوله: ليس في هذا شيء؛ لأن المراد بمقبول أنه جار على المناهج الشرعية، وأما قبول العمل ذاته من هذا الشخص المعين فهو عند الله، لكن كلامه على أنه مقبول بحسب الظاهر على ما تقتضيه قواعد الشريعة هذا المراد بالمقبول.

(24/79)

س 1615: سئل فضيلة الشيخ- رحمه الله تعالى-: السائلة تقول: حججت في العام الماضي أنا وزوجي وفي يوم عرفة ضاع زوجي ولم أره إلا بعد أن انتهى الحج في بلدي فهل حجي صحيح أم ناقص؟
فأجاب فضيلته بقوله: الحج صحيح وليس به نقص لقول الله تبارك وتعالى: (فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ) (1) وقول الله تعالى: (لَا يُكَلِّفُ اللَّهُ نَفْسًا إِلَّا وُسْعَهَا) (2) وماذا تصنع إذا فقدت زوجها؟ تستمر في حجها وترجع مع رفقتها.
س 1616: سئل فضيلة الشيخ- رحمه الله تعالى-: ما هو المرجع المناسب لمعرفة صفة الحج والعمرة؟
فأجاب فضيلته بقوله: الحمد لله الآن المناسك كثيرة لعلماء موثوقين والحمد لله، وأجمع حديث في صفة الحج حديث جابر بن عبد الله- رضي الله عنه- فإنه ذكر حج النبي - صلى الله عليه وسلم - من خرج من المدينة إلى أن عاد مفصلاً فهو أجمع حديث وأشمل حديث.
س 1617: سئل فضيلة الشيخ- رحمه الله تعالى-: ما تعليق فضيلتكم على عدم الاستفادة من أيام الحج الفاضلة؟
فأجاب فضيلته بقوله: هذا صحيح كثير من الناس يجعل الحج كأنه نزهة ومزاح ولغو، ولا يستغل هذه الأيام الفاضلة،
__________
(1) سورة التغابن، الآية: 16.
(2) سورة البقرة، الآية: 286.

(24/80)

ورسول الله - صلى الله عليه وسلم - يقول: "ما من أيام العمل الصالح فيهن أحب إلى الله من هذه الأيام العشرة" وعلى رأسها يوم عرفة ويوم النحر. قالوا: "ولا الجهاد في سبيل الله " قال: "ولا الجهاد في سبيل الله إلا رجل خرج بنفسه وماله ولم يرجع من ذلك بشيء" (1) فاستغل هذه الأيام
لأنك لا تدري أتدركها بعد هذا العام أو لا؟ ولا تدري أيحصل لك المجيء إلى مكة بعد هذا العام أولا؟
س 1618: سئل فضيلة الشيخ- رحمه الله تعالى-: في الحملات يكثر الرجال والنساء فهل تصلي النساء مع الرجال في مكان منفصل في منى حال ما يكونون في المخيم سواء كانوا خلفهم أو بجوارهم أم يفرق بين من كانت على جانب ومن كانت خلف وإذا كان غير مشروع فهل من المشروع أن تصلي امرأة بتلك النساء أم ماذا يصنعن، هل يصلين فرادى ويتفرقن وقد يشوش الرجال على النساء حال الصلاة؟
فأجاب فضيلته بقوله: يجوز للنساء أن يصلين تبع الرجال، كما يجوز لهن أن يصلين في مساجد البلد، وإذا لم يصلين مع إمام الرجال فلهن أن يصلين جماعة، ولهن أن يصلين فرادى، وذلك لأن
المرأة ليست من أهل الجماعة حتى يقال إننا نلزمها بأن تصلي مع جماعة الرجال، أو أن تقيم النساء جماعة لهن، ولهذا اختلف
__________
(1) أخرجه البخاري، كتاب العيدين، باب فضل العمل في أيام التشريق (رقم 969) .

(24/81)

العلماء هل يسن للنساء أن يصلين جماعة سواء في السفر أو الحضر أو لا يسن؟.
فمنهم من قال: يسن لهن أن يقمن صلاة الجماعة إذا كن منفردات عن الرجال.
ومنهم قال: إنه لا يسن ذلك، والمخاطب بالجماعة هم الرجال فقط، لكن لو فعلن وأقمن الصلاة جماعة فلا حرج عليهن.
وخلاصة الجواب: أن نقول الحملات التي معها نساء يجوز للنساء أن يصلين مع الرجال جماعة، لكن بدون اختلاط، والأفضل أن يكون النساء خلف الرجال، ويجوز أن يكون النساء في خيمة محاذية لخيمة الرجال، إما يميناً وإما شمالاً لكن الإمام لابد أن يكون متقدماً في مكانه.
س 1619: سئل فضيلة الشيخ- رحمه الله تعالى-: قلتم يجوز أن تصلي النساء مع الجماعة فهل وجود ممر بين مخيم الرجال والنساء يؤثر؟
فأجاب فضيلته بقوله: لا يؤثر وجود الممر؛ لأن المخيم واحد، ولكن كما قلت إن صلاة النساء وحدهن أولى من صلاتهن مع الرجال فيما إذا خشي من الاختلاط.

(24/82)

س 1620: سئل فضيلة الشيخ- رحمه الله تعالى-: نطلب من فضيلتكم كلمة لأصحاب الحملات؟
فأجاب فضيلته بقوله: الكلمة التي أوجهها لإخواني أصحاب الحملات أن يتقوا الله عز وجل فيمن كان معهم من الحجاج، وأن يحرصوا غاية الحرص على أن يؤدوا المناسك على الوجه المطلوب
الثابت عن النبي - صلى الله عليه وسلم - ويحسن أن يكون لهم تنظيم في رحلتهم، ماذا يقرؤون؟ ماذا يقولون حتى ينتفع الجميع.
س 1621: سئل فضيلة الشيخ- رحمه الله تعالى-: ما توجيهكم لأصحاب حملات الحج؟
فأجاب فضيلته بقوله: صاحب الحملة أمين وموجه للحجاج الذين معه، فالواجب عليه أن يتقي الله في هؤلاء الحجاج لأن الله قد استرعاه عليهم، فيجب أن يتقي الله فيهم في أداء مناسك الحج
والعمرة، بحيث يؤدونها على الوجه المشروع الذي جاء في سنة رسول الله - صلى الله عليه وسلم - بقدر المستطاع، وأن يفي لهم بما التزم به، وإننا لنرى من بعض هؤلاء الذين يحجون بالحجاج تفريطاً يخل بحج هؤلاء القوم، وهذا ظلم وخطأ عظيم، وهو مسئول عن ذلك أمام الله عز وجل، فليتق الله فيمن ولاه عليهم، وليحاسب نفسه في الدنيا قبل أن يحاسب على ذلك في الآخرة.

(24/83)

س 1622: سئل فضيلة الشيخ- رحمه الله تعالى-: بعض الناس يدفع مائة ريال لبعض الناس الذين لهم علاقة بإخراج الجوازات لكي يختم له الإقامة له بالحج فما حكم حجه هذا؟
فأجاب فضيلته بقوله: حجه صحيح إذا توفرت الشروط وانتفت الموانع، ولكن يبقى النظر هل يجوز للإنسان أن يرشي المسئول من أجل أن يخالف النظام من أجل هذه الرشوة.
س 1623: سئل فضيلة الشيخ- رحمه الله تعالى-: أسألك يا فضيلة (1) الشيخ وأنا الآن في منى، كنت قبل خمس سنوات ممن يسب الصحابة رضي الله عنهم فرأيت في المنام الشيخ محمد بن صالح
العثيمين هذا الذي أمامي مع الرسول صلى الله عليه واَله وسلم فكان الرسول يعطيه حصيات في يده ويقول لك: سلمها للولد هذا ويقسمها على أصحابه تنفعهم، وبعد عدة أيام أتاني أناس فأخذوني معاهم حمداً لله قضيت معهم فترة أربعين يوماً فتبصرت الحمد لله ولكن يا شيخ الآن فيه ناس كلما سألتهم عن شيء قالوا هؤلاء أصحاب بدع فأنا أحبهم حباً شديداً ولا أريد أن أخرج عنهم فماذا رأيت يا شيخ أبقى معهم؟ وما تأويل هذه الرؤيا؟ وهل حجي صحيح؟ حيث حججت ثلاث مرات وأنا أعتقد أن سب الصحابة رضي الله عنهم طاعة؟
__________
(1) هذا السؤال كان في مخيم فضيلة الشيخ- رحمه الله- بمنى.

(24/84)

فأجاب فضيلته بقوله: على كل حال أنا أشكرك على هذا السؤال لأنه صريح، وسأجيب بإذن الله عز وجل، اعلموا أن سب الصحابة رضي الله عنهم منكر عظيم وإذا سبهم على سبيل العموم
كان كافراً بالله عز وجل، كيف يرضى الإنسان أن يسب أصحاب محمد - صلى الله عليه وسلم - ، وسب الصحابة سب للرسول عليه الصلاة والسلام، وجه ذلك أنه إذا كان أصحاب هذا النبي الكريم موضع قدح وذم فإن الخليل للمرء يكون على دين المرء، قال النبي - صلى الله عليه وسلم - : "المرء على دين خليله فلينظر أحدكم من يخال " (1) ، فإن الإنسان عندما يرى شخصاً يصاحب قرناء سوء فإنه يتهمه بالسوء أليس كذلك؟ فإذا كان هؤلاء الصحابة الكرام محل قدح وذم، فإن هذا يعني أن ذلك قدح في رسول الله عليه الصلاة والسلام، ولا يخفى ما في قدح النبي
صلى الله عليه وعلى آله وسلم.
ثالثاً: هو قدح في حكمة الله عز وجل، كيف يختار الله لأفضل البشر عنده عز وجل أصحاب سوء وقرناء فتنة، لا يمكن، لكن الذي يدعيه قادح بحكمة الله عز وجل.
رابعاً: القدح في الصحابة قدح في الشريعة الإسلامية كلها، لأن الذي نقل الشريعة هم الصحابة، فإذا كان ناقل الشيء محل قدح وذم فإنه لا يقبل ما روى، ولا يكون شريعة، فتبين الآن أن قدح
__________
(1) أخرجه أبو داود، كتاب الأدب، باب من يؤمر أن يجالس (رقم 4844) والترمذي، كتاب الزهد، باب الرجل على دين خليله (رقم 2378) وقال: حسن غريب، وحسنه الألباني في صحيح الجامع (رقم 3545) .

(24/85)

الصحابة يستلزم أربع مفاسد:
الأول: أنه قدح في أصحاب النبي - صلى الله عليه وسلم - .
الثاني: بأنه قدح برسول الله .
الثالث: أنه طعن في حكمة الله عز وجل.
الرابع: أنه قدح في الشريعة الإسلامية لأنهم الذين نقلوها.
وأما ما جرى بينهم من الفتن فهذا عن اجتهاد، المصيب منهم له أجران، والمخطىء له أجر واحد، ولا يمكن أبدأ أن يكون ذلك قدح فيه، فعلي رضي الله عنه أقرب بلا شك إلى الصواب من
معاوية، ولكننا لا نقدح بمعاوية لأنه مجتهد، ثم إن ما جرى بين الصحابة فالواجب الكف عنه، وألا يتحدث به ولا يسمع إلى أشرطة تنقل هذا الشيء، لأنكم تعلمون أن التاريخ كثير منه مبني على
السياسة، فإذا كان الخليفة وجدت المدح والثناء حتى جعلوه فوق الثريا، وإذا سقط حطوا من قدره، فالتاريخ خاضع للسياسة تماماً فلا يجوز أن نخوض فيما جرى بين الصحابة رضي الله عنهم، تلك أمة قد خلت لها ما كسبت ولكم ما كسبتم، وأمر من الله عز وجل ولهذا قال الناظم:
ونسكت عن حرب الصحابة فالذي جرى بينهم كان اجتهاداً مجردا فعلينا أن نحب الصحابة رضي الله عنهم ونثني عليهم ونترضَّى عنهم، ولا يجوز أن نخوض فيما جرى بينهم من هذه الأمور.

(24/86)

أما بالنسبة لجماعة التبليغ، فجماعة التبليغ لا شك أنهم لهم تأثيراً كبيراً، فكم من إنسان هداه الله عز وجل على أيديهم، وكم من كافر أسلم، فهذا شيء مشاهد ولهم تأثير بالغ لكنهم يشوب دعوتهم
شيئان:
الشيء الأول: الجهل، فكثير منهم على جهل ليس عندهم علم، وهذا يمكن دواؤه بأن يحرصوا على التعلم.
الشيء الثاني: أن عندهم بعض البدع وهذا دواؤه أن يعالجوا في تركه، أما تأثيرهم فتأثير بالغ فنسمع قصصاً عظيمة في أناس هداهم الله وهم من أفسق الناس وأفجر الناس على أيدي هؤلاء، فأنت إن خرجت معهم لتصحح الخطأ في أوضاعهم فجزاك الله خيراً.
وأما الرؤيا لا أؤولها ولا أدري ما هي، الله أعلم.
أما صحة الحج فإننا نسأل هذا الرجل الذي أمامنا ونقول له: هذا الاعتقاد الذي اعتقدته هل كنت تظن أن هذا هو الحق؟
السائل: كنت أظن أن هذا هو الحق حسب ما تعلمت من المشايخ، وكذلك يا شيخ أنا أحبك في الله، وأول ما بدأت أحبك في الله من كنت أسب الصحابة لأني كنت أسمعك في الراديو تقول: (صلى الله عليه وعلى آله وسلم) كنت أعتقد أن من قال (صلى الله عليه وسلم) أنه لا يحب أهل البيت فحبيتك حب لله عندما كنت أسمعك تقول صلى الله عليه وعلى آله وسلم ولهذا رأيتك مع رسول الله - صلى الله عليه وسلم -

(24/87)

وأعطيتني الحجرات.
الشيخ: على كل حال الحج مقبول مادمت ترى أنك على حق وجاهل بالأمر ثم لما تبين لك الحق تركت الباطل وأخذت بالحق، أسأل الله أن يثبتك على الحق، وأن يعيذنا وإياكم من الشيطان
الرجيم.
س 1624: سئل فضيلة الشيخ- رحمه الله تعالى-: شخص مات وهو محرم ولم يعرف به إلا متأخراً فهل يكفن أم لا؟
فأجاب فضيلته بقوله: إن كان إحرامه باقياً كفن في إحرامه، وإن كان تالفاً ففي أي ثوب آخر؟ لأن النبي - صلى الله عليه وسلم - قال في المحرم الذي وقصته ناقته: "كفنوه في ثوبيه " (1) فدل هذا على أن الأفضل فيمن مات محرماً أن لا يؤتى له بكفن جديد، بل يكفن في إزاره وردائه.
س 1625: سئل فضيلة الشيخ- رحمه الله تعالى-: هل صحيح أن البيت المعمور يقع فوق الكعبة في السماء السابعة؟
فأجاب فضيلته بقوله: نعم البيت المعمور في السماء السابعة، وهو كما جاء في الحديث بحيال الكعبة (2) ، وحيال الكعبة
__________
(1) أخرجه البخاري، كتاب جزاء الصيد، باب سنة المحرم إذا مات (1851) ، ومسلم، كتاب الحج، باب ما يفعل بالمحرم إذا مات (1206) .
(2) أخرجه البخاري، كتاب بدء الخلق، باب ذكر الملائكة (رقم 3207) ، ومسلم، كتاب الإيمان، باب الإسراء برسول الله - صلى الله عليه وسلم - إلى السماوات وفرض الصلوات (رقم 164) .

(24/88)

هل معناه أنه فوقها، وهذا ليس بغريب والله على كل شيء قدير، أو المعنى بحيال الكعبة أنه كما تعمر الكعبة من أهل الأرض يعمر البيت المعمور من أهل السماء، الذي يهمنا أن البيت المعمور في
السماء السابعة وأنه يدخله في اليوم سبعون ألف ملك.
س 1626: سئل فضيلة الشيخ- رحمه الله تعالى-: هل يصح حديث أبي داود وسعيد بن منصور أن النبي - صلى الله عليه وسلم - قال لأزواجه في حجة الوداع: "إنما هي هذه ثم ظهور الحصر " (1) ؟
فأجاب فضيلته بقوله: معنى (ثم ظهور الحصر) : أي ثم الزمن ظهور الحصر، والمعنى: هذه ثم الزمن بعد ذلك البيوت:
وهذا إشارة من النبي - صلى الله عليه وسلم - إلى أن أزواجه ينبغي ألا يحججن لمكة وفي آخر خلافة عمر بن الخطاب- رضي الله عنه- خاف من التبعة فأذن لهن أن يحججن، فحج من أراد منهن الحج في آخر خلافة عمر ابن الخطاب لأنه خاف من منعهن، ومن ثم نقول: في هذا الزمان
الذي فيه الحجاج كثيراً جداً، ويحصل بالحج من المشقة والتعب والإختلاط بالرجال ومزاحمة الرجال ما يحصل، نقول: لو أن المرأة اكتفت بفرضها، وإذا كان عندها فضل مال تعين من أراد أن يحج فرضاً، فإنها إذا أعانت من يريد أن يحج فرضاً صار لها مثل أجره، خير من كونها تذهب وتزاحم وتتعب، وربما تهلك،
__________
(1) أخرجه أبو داود، كتاب المناسك، باب فرض الحج (رقم 1722) وصححه الألباني في صحيح الجامع (رقم 7008) .

(24/89)

وكذلك أيضاً لو جاءنا رجل يقول: أنا أريد أن أحج تطوعاً أو أبذل ما أحج به في مساعدة إخواننا المحتاجين في البوسنة والهرسك فنقول له: ساعد هؤلاء المجاهدين في سبيل الله الذين يدافعون عن
أوطانهم، ويدافعون عن دينهم، وعن أعراضهم، وعن صبيانهم، فهو أفضل من أن تجعل هذا في الحج والعمرة تطوعاً.
س 1627: سئل فضيلة الشيخ- رحمه الله تعالى-: ما حكم تعليق بعض الإعلانات للحج والعمرة داخل المساجد؟
فأجاب فضيلته بقوله: لا يجوز أن تعلق الإعلانات للحج والعمرة داخل المساجد؛ لأن غالب الذين يأخذون هذه الرحلات يقصدون الكسب المالي، فيكون هذا نوع من التجارة ولكن بدلاً من
أن تكون بالمسجد تكون عند باب المسجد من الخارج.
س 1628: سئل فضيلة الشيخ- رحمه الله تعالى-: بعض الناس يحج بمال حرام هل حجه مقبول؟
فأجاب فضيلته بقوله: القول الراجح أن حجه صحيح؛ لأنه ليس من شرط الحج المال، فيستطيع الإنسان أن يحج ببدنه، بخلاف الصدقة، إذا تصدق بمال حرام فلا تقبل منه؛ لأن الحرام وقع في عين العبادة، أما الحج فأعمال الإنسان حركته وطوافه وسعيه ورميه، فهي أفعال وليس دراهم ولا نفقة، فالصحيح أن

(24/90)

حجه صحيح، ولكن لا يحل له أن يستهلك الأموال المحرمة في عبادة ولا غيرها ويجب عليه أن يتخلص منها.
س 1629: سئل فضيلة الشيخ- رحمه الله تعالى-: هناك مدرس يشرح للطلاب صفة الحج والعمرة ولكن يقول: لا يستوعب الطلاب استيعاباً جيداً فهل يجوز أن أجعل في المدرسة مجسماً للكعبة والمشاعر حتى يطبقونها تطبيقاً عملياً؟
فأجاب فضيلته بقوله: هذا لا يجوز، ولا ينبغي إطلاقاً ويستطيع أنه يرسم في السبورة صورة كعبة، ويقول: تطوف عليها هكذا، أما أن يجعل مجسماً، فهذا في ظني أنه يجعل العبادات مجرد طقوس وحركات فقط، ليس لها تأثير في القلب.
س 1630: سئل فضيلة الشيخ- رحمه الله تعالى-: هل صلاة الجنازة في الحرم المكي تضاعف بقية الصلوات في أجر القيراط؟
فأجاب فضيلته بقوله: هذا محل خلاف بين العلماء فبعض العلماء يقول: الذي يضاعف في المسجد الحرام هو الصلوات الخمس فقط وغيرها لا يضاعف.
والذي يظهر من الحديث العموم، وتكون الصلاة على الجنازة داخلة في العموم تضاعف في المسجد الحرام، والله أعلم.

(24/91)

س 1631: سئل فضيلة الشيخ- رحمه الله تعالى-: ما حكم الجدال في الحج؟ حيث يقع بين الرفقة في الحج خلاف حول بعض الأمور؟
فأجاب فضيلته بقوله: يقول الله عز وجل في الحج: (فَمَنْ فَرَضَ فِيهِنَّ الْحَجَّ فَلَا رَفَثَ وَلَا فُسُوقَ وَلَا جِدَالَ فِي الْحَجِّ) (1) والجدال أنواع:
الأول: جدال يراد به إثبات الحق، فهذا واجب حتى وإن كان الإنسان في الحج، ما دام يريد إثبات الحق ولكن بالتي هي أحسن؛ لقول الله تبارك وتعالى: (ادْعُ إِلَى سَبِيلِ رَبِّكَ بِالْحِكْمَةِ وَالْمَوْعِظَةِ الْحَسَنَةِ وَجَادِلْهُمْ بِالَّتِي هِيَ أَحْسَنُ) (2) ولا يقول إن هذا جدال والله يقول: (وَلَا جِدَالَ في اَلحَجِّ) بل نقول: هذا جدال لابد منه، واجب، وهو دفاع في الواقع عن الحق أو إثبات له.
الثاني: جدال في أمور ليست حقاً ولا باطلاً، مثل أن يقول: الشيء الفلاني الذي في الجبل إنسان، وهذا يقول: شجرة، وهذا يقول: حجر وما أشبه ذلك، ويتجادلون هذا منهي عنه لما فيه من
تحريك النفس وصدها عما هي بصدده من الإقبال على النسك.
الثالث: أن يكون جدال بالباطل بمعنى إنه يجادل وهو يعلم أن الحق بخلاف ما يقول، لكن يريد أن ينتصر لنفسه، وأن تكون كلمته هي العليا، فهذا آثم من جهة إنه جادل وهو محرم بالحج، ومن جهة إنه أراد أن يحق الباطل ويبطل الحق.
__________
(1) سورة البقرة، الآية: 197.
(2) سورة النحل، الآية: 125.

(24/92)

وفي هذه الحالة لو أن القافلة جعلت لها أمير يحدد لها المصالح، حتى لا يحصل نزاع؛ لأنه أحياناً يكون جدال فإذا كان هناك أمير فصل، وقد أمر النبي - صلى الله عليه وسلم - المسافرين إذا كانوا ثلاثة أن يأمروا أحدهم (1) ، وتأمير هذا الواحد ليس معناه أنه أمير بلا أمارة، بل هو أمير له أمارة، وله كلمة يجب قبولها، لأنه لم كان أميراً صار من أولياء الأمور، وقد أمر الله بطاعة ولي الأمر إذا لم يأمر بمعصية.
س 1632: سئل فضيلة الشيخ- رحمه الله تعالى-: جماعة بعد رمي جمرة العقبة لم يؤدوا جميع الصلوات حتى قدموا إلى أهلهم، فعند قدومهم جمعوا الصلوات كلها يعني الأربعة أيام جمعوها مرة
واحدة، فما حكم عملهم هذا وعذرهم التعب؟
فأجاب فضيلته بقوله: هؤلاء الذين ذكرت أنهم لما رموا جمرة العقبة تركوا الصلاة حتى رجعوا إلى أهلهم، وعذرهم في ذلك أنهم متعبون، نقول: إن هؤلاء أثموا لأنهم أخروا الصلاة بلا عذر شرعي، ولا ينفعهم قضاؤهم، فلو قضوها ألف مرة فإنها لا تقبل منهم، لأنهم أخرجوها عن الوقت الذي حدده الله سبحانه وتعالى بلا عذر وقد قال النبي - صلى الله عليه وسلم - : "من عمل عملاً ليس عليه أمرنا فهو رد" (2) أي مردود عليه، فعليهم أن يتوبوا إلى الله عز وجل، وأن
__________
(1) رواه أبو داود، كتاب الجهاد، باب في القوم يسافرون يؤمرون أحدهم (2608) .
(2) تقدم تخريجه ص 11.

(24/93)

يرجعوا إليه مما صنعوا وأن لا يقدموا على شيء في العبادات إلا بعد أن يسألوا أهل العلم.
س 1633: سئل فضيلة الشيخ- رحمه الله تعالى-: لا يخفى على فضيلتكم ما يقوم به الكشافة في الحج من أعمال وخدمات نرجو منكم إبداء رأيكم حول هذا الموضوع من خلال ما شاهدتموه وما
تتمنوا أن تكون عليه برامجهم مستقبلاً جزاكم الله خيراً؟
فأجاب فضيلته بقوله: الكشافة في الواقع لهم سعي مشكور في أيام الحج؛ لأنهم يقومون بتنظيم المرور من جهة، وبإرشاد الضائع من جهة أخرى، وبمساعدة من يحتاج إلى مساعدة، وهم بأنفسهم أيضاً حسب ما بلغنا مستقيمون يقومون بالنوافل التي يستطيعونها، وبالعبادات التي يستطيعونها، وفيه أيضاً من التألف والتعارف بين أفراد الأمة الذين أتوا من أنحاء شتى ما يحصل به الخير الكثير فنصيحتي لهم:
أولاً: أن يخلصوا عملهم لله عز وجل، بحيث يريدون بذلك التقرب إلى الله عز وجل.
ثانيا: أن ينووا بهذا الإحسان على الله عز وجل؛ لأن الله تعالى يجزي المحسنين، ومن أحسن إلى عباد الله أحسن الله إليه؛ لأنه ثبت عن النبي - صلى الله عليه وسلم - أنه قال: "والله في عون العبد ما كان العبد في عون

(24/94)

أخيه " (1) وقال: "من كان في حاجة أخيه كان الله في حاجته " (2) .
ثالثاً: أوصيهم كذلك بغض البصر عن إطلاقه في مشاهدة النساء المتبرجات، فإنه كما تعلمون في موسم الحج يكون فيه نساء متبرجات بناء على عادتهن فيغضون البصر.
رابعاً: إذا شاهدوا هؤلاء النساء فينصحون أولياءهن إذا كانوا معهن بأن يلزموا نساءهم بالحجاب الشرعي، أهمه تغطية الوجه، وليس الحجاب الشرعي كما يفعله بعض الناس تغطي المرأة كل شيء منها إلا وجهها، لأن هذا ناقص، فإن الأدلة تدل على وجوب ستر الوجه إلا من المحارم والزوج.
ولا شك أن الإنسان إذا رأى أعمال هؤلاء الكشافة فإنه يسر بذلك، فنوصيهم بأن لا يتأخروا إذا طلب منهم المشاركة في ذلك وأن يلاحظوا الإخلاص لله تعالى، والرفق بعباد الله، والإحسان
إليهم.
س 1634: سئل فضيلة الشيخ- رحمه الله تعالى-: رجل أناب آخر في الحج ثم هرب بالمال قبل أن يؤدي الحج؟
__________
(1) أخرجه مسلم، كتاب الذكر والدعاء، باب فضل الاجتماع على تلاوة القرآن (رقم 2699)
(2) أخرجه البخاري، كتاب المظالم، باب لا يظلم المسلم المسلم ولا يسلمه (رقم 2442) ومسلم، كتاب البر والصلة، باب تحريم الظلم (رقم 2580) .

(24/95)

فأجاب فضيلته بقوله: إذا كان حجه واجباً ينيب غيره ويسعى في طلب هذا الهارب.
س 1635: سئل فضيلة الشيخ- رحمه الله تعالى-: إذا قلنا إن المقصود من إشعار البدن وتقليدها تعظيم شعائر الله عز وجل، وبيان ما يختص به الفقراء هل يمكن أن يقوم مقام ذلك الأصباغ الموجودة بأن يكتب عليها هذه هدي أو ما أشبه ذلك؟
فأجاب فضيلته بقوله: السنة أولى أن تتبع.
س 1636: سئل فضيلة الشيخ- رحمه الله تعالى-: في النيابة في الحج يدفع بعض الناس للنائب أكثر من تكلفه الحج ويقول: هذا المال كله لك فما حكم هذا المبلغ الزائد؟
فأجاب فضيلته بقوله: الذين يدفعون أكثر من التكلفة إما أنهم يريدون الإحسان إلى هذا المستنيب الذي استناب عن غيره، وإما أنهم يقولون: نحن لا نقدر مجرد النفقة: بل نقدر النفقة وتعب الرجل ومخاطرته.
س 1637: سئل فضيلة الشيخ- رحمه الله تعالى-: هل يجوز للإنسان أن يبحث عن النيابة في الحج؟
فأجاب فضيلته بقوله: إن علم هذا الشخص أن معينًا يبحث

(24/96)

عن أحد، فلا بأس أن يذهب بقصد الإحسان إليه، أما أن يذهب إلى الناس ويحرج على نفسه فلا أرى هذا.
س 1638: سئل فضيلة الشيخ- رحمه الله تعالى-: ما الحكم فيمن يمشون بأحذيتهم على أرض المسجد الحرام؟
فأجاب فضيلته بقوله: المشي على أرض المسجد الحرام بالحذاء لا ينبغي، وذلك لأنه يفتح باباً للعامة الذين لا يقدرون المسجد، فيأتون بأحذية وهي ملوثة بالمياه، وربما تكون ملوثة بالأقذار يدخلون بها المسجد الحرام فيلوثونه بها، والشيء المطلوب شرعاً إذا خيف أن يترتب عليه مفسدة فإنه يجب مراعاة هذه المفسدة وأن يترك، والقاعدة المقررة عند أهل العلم أنه إذا تعارضت المصالح والمفاسد مع التساوي، أو مع ترجح المفاسد، فإن درء المفسدة أولى من جلب المصلحة، وهذا النبي - صلى الله عليه وسلم - أراد أن يهدم الكعبة، وأن يجدد بناءها على قواعد إبراهيم عليه الصلاة والسلام ولكن لما كان الناس حديثى عهد بكفر، ترك هذه الأمر المطلوب، خوفاً من المفسدة، فقال لعائشة- رضي الله عنها-: "لولا أن قومك حديثو عهد بكفر، لهدمت الكعبة، وبنيتها على قواعد إبراهيم، وجعلت لها بابين، باباً يدخل منه الناس، وباباً يخرجون منه " (1) ولكن الرسول - صلى الله عليه وسلم - توفي وبقيت الكعبة على ما هي
__________
(1) أخرجه البخاري، كتاب العلم، باب من ترك بعض الاختيار مخافة أن يقصر فهم بعض الناس عنه فيقعوا في أشد منه (رقم 126) ومسلم، كتاب الحج، باب نقض الكعبة وبنائها=

(24/97)

عليه لم تؤسس على القواعد التي أرادها الرسول - صلى الله عليه وسلم - ، ولما تولى عبد الله بن الزبير- رضي الله عنه- الخلافة في الحجاز بناها على قواعد إبراهيم وجعل له بابين، ثم لما عادت ولاية الحجاز إلى بني أمية أعادوها على ما توفي عليه رسول الله - صلى الله عليه وسلم - وجعلوها على هذا الوجه الموجود الآن، بناية مستقلة لها باب وحِجْر من جانبها له بابان، وانظر إلى الحكمة الألهية حيث تحقق ما أراده النبي - صلى الله عليه وسلم - من أن يكون للكعبة بابان، باب يدخل منه الناس، وباب يخرجون منه فالحجر من الكعبة- ستة أذرع ونصف كله من الكعبة- فيه باب
يدخل منه الناس، وباب يخرجون منه، مع الفضاء وعدم التسقيف، فما ظنك لو كانت الكعبة بناية واحدة، ولها بابان، ما ظنك أفلا تكون سبباً لموت كثير من الناس؟! بلى تكون سبباً في موت الكثير
من الناس عند ازدحامهم فيها وعند دخولها، والله أعلم.
س 1639: سئل فضيلة الشيخ- رحمه الله تعالى-: سائلة تقول: حججت قبل خمس سنوات ثم قلت إن يسر الله لي حجة أخرى فسأجعل تلك الحجة السابقة سنة، وأجعل هذه فريضة لأني في تلك الحجة في أيام جهل وعدم إدراك، فهل يجوز لها هذا العمل؟
فأجاب فضيلته بقوله: نقول فريضتها هي الحجة الأولى، والحجة الثانية هي التطوع.
__________
= (رقم 1333) (402) .

(24/98)

واعلم أخي المسلم أن جميع النوافل تكمل بها الفرائض، فالصلاة لها رواتب فإن كان في الفريضة خلل فهذه الراتبة تجبر الخلل والحمد لله، كذلك هذه المرأة نقول: إذا كان في حجها الأول خلل فحجها الثاني يرقع ذلك الخلل، فإن النوافل تكمل بها الفرائض يوم القيامة إذا كان في الفرائض نقص، والسائلة لم تبين ما وقع منها في حجها السابق حتى يحكم عليه بما تقتضيها الأدلة الشرعية، والله الموفق.
س 1640: سئل فضيلة الشيخ- رحمه الله تعالى-: نذرت أن أحج للفريضة إذا توظفت في نفس العام فتوظفت والحمد لله وأنا الآن أحج حجة الفريضة فهل علي شيء في ذلك؟
فأجاب فضيلته بقوله: لا شيء عليك، مادمت وفيت بالنذر لا شيء عليك، ولكني أنصحكم عن النذر، لا تنذروا مهما كانت الظروف، لأن النبي نهى عن النذر وقال: "إنه لا يأتي بخير وإنما
يستخرج به من البخيل ". وفي رواية أخرى: "إنه لا يرد قضاء" (1) ، وبعض الناس إذا أيس من الشيء، قال: إن حصل فللَّه علي كذا وكذا. نقول: لا تفعل. إن كان الله قد قضاه لك حصل بدون النذر، وإن لم يكن فإنه لا يحصل حتى لو نذرت، فاترك النذر، إن كثيراً من الذين ينذرون تجدهم يندمون على هذا ويطلبون أن يفتيهم الناس
__________
(1) البخاري، كتاب القدر، باب إلقاء العبد النذر إلى القدر (رقم 6608، 6609) ومسلم، كتاب النذر، باب النهي عن النذر وأنه لا يرد شيئاً (رقم 1639، 1640) .

(24/99)

من كل باب لعلهم يسلمون من النذر، وبعضهم- والعياذ بالله- يترك النذر ولا يبالي، وكأنهم لم يقرأوا قول الله عز وجل: (وَمِنْهُمْ مَنْ عَاهَدَ اللَّهَ لَئِنْ آَتَانَا مِنْ فَضْلِهِ لَنَصَّدَّقَنَّ وَلَنَكُونَنَّ مِنَ الصَّالِحِينَ (75) فَلَمَّا آَتَاهُمْ مِنْ فَضْلِهِ بَخِلُوا بِهِ وَتَوَلَّوْا وَهُمْ مُعْرِضُونَ (76) ) (1) لا صاروا صالحين ولا منفقين، قال الله عز وجل: (فَأَعْقَبَهُمْ نِفَاقًا فِي قُلُوبِهِمْ إِلَى يَوْمِ يَلْقَوْنَهُ) نعوذ بالله، أعقبهم نفاقاً في قلوبهم إلى يوم يلقونه يعني إلى الموت بما أخلفوا الله ما وعدوه وبما كانوا ا يكذبون.
س 1641: سئل فضيلة الشيخ- رحمه الله تعالى-: رجل ذهب إلى المسعى وسعى وهو يظن أنه مكان الطواف فلما وصل إلى العلم الأخضر عرف أنه في المسعى فنوى السعي فما حكم ذلك؟
فأجاب فضيلته بقوله: يجب عليه أن يعود من الأول فإن لم يكن فعل ذلك فليعد السعي الآن، لأن السعي الأول لم يصح، حيث إنه لم ينوه من أوله، نواه من أثناءه فعليه الآن أن يعيد السعي.
س 1642: سئل فضيلة الشيخ- رحمه الله تعالى-: ما حكم طواف الإنسان محمولاً؟ والسعي بعربية؟
فأجاب فضيلته بقوله: طواف الإنسان محمولاً أو الطواف بالعربية وكذلك السعي بالعربية ففيه خلاف بين العلماء منهم من
__________
(1) سورة التوبة، الآيتان: 75-76.

(24/100)

يقول: لا يجزي إلا لعذر. ومنهم من يقول يجوز للحاجة كتعليم الناس. والذي يظهر لي أنه لا يجوز إلا لعذر كالمريض، أو رجل تعبان أيضاً ورجل يعلم الناس يطاف به محمولاً يعلم الناس كيفية
الطواف كما فعل النبي - صلى الله عليه وسلم - حين طاف على بعيره ليراه الناس ليتأسوا به، وأما بدون عذر فلا يجوز.
س 1643: سئل فضيلة الشيخ- رحمه الله تعالى-: أنا من أهل مكة هل أصلي الجمعة أم أصلي في منى الظهر؟
فأجاب فضيلته بقوله: صل مع الناس هنا في منى لأن بقاء الحاج في منى أفضل من نزوله إلى مكة، فهذا مكان في وقته أفضل من مكة؛ لأن بقاءك في هذا المكان عبادة مطلوبة منك لكن في مكة
تجدها في أي وقت.
س 1644: سئل فضيلة الشيخ- رحمه الله تعالى-: هل صح عن النبي صلى الله عليه وعلى آله وسلم أنه طاف ببرد أخضر؟ وهل يستحب ذلك؟
فأجاب فضيلته بقوله: لا أدري عن الجملة الأولى هل طاف ببرد أخضر، وأما الثانية فالأفضل البياض، والجديد أفضل، ثم الغسيل ثم المستعمل.

(24/101)

س 1645: سئل فضيلة الشيخ- رحمه الله تعالى-: القاعدة تقول إن الحكم يدور مع علته فكيف بقيت سنة الاضطباع والرمل في الأشواط الثلاثة من الطواف الأول وقد انتهتا العلة؟
فأجاب فضيلته بقوله: بقيت لأن السنة دلت على هذا والسنة مقدمة على التعليل؛ لأن التعليل دليل عقلي قياسي والسنة خبر أثري. إن النبي صلى الله عليه وعلى آله وسلم حج حجة الوداع
وليس هناك مشركون يريد أن يغيظهم ومع ذلك اضطبع في الطواف كله ورمل في الأشواط الثلاثة ولهذا لما أورد عمر بن الخطاب رضي الله عنه هذا على نفسه وقال فيما الرمل الآن؟ قال: لا أدع سنة سنها الرسول صلى الله عليه وعلى آله وسلم. يقال في الجواب: إن هذه القاعدة على صواب لكن لما دلت السنة على أن الرمل مشروع حتى في غير إغاظة الكفار قلنا ببقاء الرمل حتى في غير إغاظة الكفار، وفائدته أن يتذكر الإنسان ما جرى للنبي صلى الله عليه وعلى آله وسلم وأصحابه من مغايظة الكفار.
س 1646: سئل فضيلة الشيخ- رحمه الله تعالى-: بعض الناس يفلسفون قضية الاختلاط ويستدلون على أنه جائز ومباح بالاختلاط الموجود في الطواف في المسجد الحرام وكذلك ما جاء وورد عن بعض مجالس النبي صلى الله عليه وآله وسلم أنها يفهم منها أنها

(24/102)

كانت مختلطة بين النساء والرجال لقوله تعالى: (وَالْمُؤْمِنُونَ وَالْمُؤْمِنَاتُ بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ) (1) فكيف الجواب عن ذلك؟
فأجاب فضيلته بقوله: الجواب عن هذا أن نقول: إن النصوص تنقسم إلى قسمين محكمة ومتشابه، وطريق الراسخين في العلم أن يحملوا المتشابه على المحكم؛ ليكون النص كله محكماً، فإذا وجدنا نصوصاً تدل على أن الشريعة الإسلامية تحبذ على ابتعاد النساء عن الرجال، فالنصوص الأخرى التي تكون فيها إشارة إلى اختلاط النساء والرجال تكون من المتشابه وتحمل على قضايا معينة خاصة لا يحصل فيها مفسدة، ومعلوم أنه لا يمكن أن يعزل النساء عن الرجال في الطواف؛ لأنك إن عزلت النساء عن الرجال في الطواف في الزمان صار في هذا إشكال، لو قلت مثلاً في النهار للنساء، وفي الليل للرجال، أو في الليل للنساء، وفي النهار للرجال أشكل على الناس، النساء لهن محارم فكيف يصنع محرم المرأة إذا قيل لا تطوف امرأتك إلا في الليل وهو يريد أن يسافر مثلاً ماذا يصنع ثم عند انتهاء الوقت سوف يقدم الرجال، والنساء يخرجن، فيحصل بذلك اختلاط، وإن فصلنا بينهن وبين الرجال في المكان وقلنا الكعبة للنساء، والخارج البعيد للكعبة للرجال، أو بالعكس، فلابد من الاختلاط، فالاختلاط في الطواف ضرورة لابد منه، ولكن يبعد كل البعد أن أحداً من الناس يفتتن في هذه الحال، هذا بعيد جداً، وذلك لأن المقام مقام عبادة، ولا يمكن لأحد أن
__________
(1) سورة التوبة، الآية: 71.

(24/103)

يخطر بباله فتنة في هذه الحال إلا من أزاغ الله قلبه- والعياذ بالله- ومن أزاغ الله قلبه فلا حول ولا قوة إلا بالله.
س 1647: سئل فضيلة الشيخ- رحمه الله تعالى-: نرى كثيراً من الحجاج أصلحهم الله يشربون الدخان، هل يؤثر شرب الدخان على الحج؟
فأجاب فضيلته بقوله: شرب الدخان حرام على الحاج وغير الحاج، ومعصية، ولا يغرنكم كثرة الشاربين، والدليل على أنه حرام ومعصية قول الله تبارك وتعالى: (وَلَا تَقْتُلُوا أَنْفُسَكُمْ إِنَّ اللَّهَ كَانَ بِكُمْ رَحِيمًا) (1) ومعلوم أن شرب الدخان والإدمان عليه سبب للهلاك، والعجب أن بعض الدول الكافرة التي لا تؤمن بالإسلام حرموه على شعوبهم ومنعوهم منه، لأنه ضار بلا شك، والله عز
وجل يقول: (وَلَا تَقْتُلُوا أَنْفُسَكُمْ) وليس المراد بقوله لا تقتلوا أنفسكم أنه يأخذ الإنسان خنجراً ويقتل نفسه هذا معروف حرام، لكن يشمل قتل النفس التي تزهق به الروح والضرر أيضاً، والدليل
على أنه شامل للضرر أن عمرو بن العاص رضي الله عنه بعثه النبي - صلى الله عليه وسلم - في سرية فأجنب أصابته جنابة، وكانت الليلة باردة فتيمم فصلى، فلما قدم على النبي - صلى الله عليه وسلم - قال له: "أصليت بأصحابك وأنت جنب؟ " قال يا رسول الله ذكرت قول الله عز وجل: (وَلَا تَقْتُلُوا
__________
(1) سورة النساء، الآية: 29.

(24/104)

أَنْفُسَكُمْ إِنَّ اللَّهَ كَانَ بِكُمْ رَحِيمًا) يعني وخفت من البرد، فضحك النبي - صلى الله عليه وسلم - وأقر (1) ، فالدخان فيه ضرر على الإنسان.
ثانياً: فيه إضاعة للمال، وقد نهى النبي - صلى الله عليه وسلم - عن إضاعة المال (2) ، وفي القرآن ما يدل على النهي عن إضاعة المال كما في قوله تعالى: (وَلَا تُؤْتُوا السُّفَهَاءَ أَمْوَالَكُمُ الَّتِي جَعَلَ اللَّهُ لَكُمْ قِيَامًا) (3) لا نؤتيهم الأموال لأنهم سفهاء يبذلونها في غير فائدة فنهى الله عنها في ذلك.
ثالثاً: المدخن مؤذ للغير يؤذي الناس برائحته وبدخانه وما آذى المسلمين فهو حرام لقول الله تعالى: (وَالَّذِينَ يُؤْذُونَ الْمُؤْمِنِينَ وَالْمُؤْمِنَاتِ بِغَيْرِ مَا اكْتَسَبُوا فَقَدِ احْتَمَلُوا بُهْتَانًا وَإِثْمًا مُبِينًا (58) ) (4) .
رابعاً: اسأل المدخن، هل الصوم سهل عليه أم صعب؟ سيقول: إنه صعب، لا لأنه يجوع ويعطش، بل لأنه فقد شرب الدخان، فيكون شرب الدخان مثقلاً للعبادات على الإنسان، فيأتي بالعبادات على وجه الكراهية، وهذا خطر على الدين، أي إنسان يكره شيئاً من فرائض الله فإن عمله حابط، قال الله تعالى: (ذَلِكَ
__________
(1) أبو داود، كتاب الطهارة، باب إذا خاف الجنب البر د يتيمم (1640) .
(2) أخرجه البخاري، كتاب الزكاة، باب لا يسألون الناس إلحافاً. ومسلم، كتاب الأقضية، باب النهي عن كثرة المسائل من غير حاجة.
(3) سورة النساء، الآية: 5.
(4) سورة الأحزاب، الآية: 58.

(24/105)

بِأَنَّهُم كَرِهُواْ مَآ أَنزَلَ اللَّهُ فَأَحْبَطَ أَعْمالَهُم (9) ) (1) وإذا كان كذلك فإن الله تعالى يقول في القرآن: (فَلَا رَفَثَ وَلَا فُسُوقَ وَلَا جِدَالَ فِي الْحَجِّ) (2) وهذا أتى الفسوق فيكون نسكه ناقصاً، فالذي يدخن وهو محرم نسكه ناقص ينقص أجره وثوابه، ولهذا أرى أن الإنسان العاقل يتخذ من الإحرام فرصة لترك الدخان؛ لأنه إذا بقي هذه المدة لم يشرب الدخان سهل عليه تركه والمضي في ذلك فتكون هذه فرصة لمن أراد أن ينتهي عن الدخان. والله الموفق.
س 1648: سئل فضيلة الشيخ- رحمه الله تعالى-: ما حكم الرجوع للمعاصي بعد أداء فريضة الحج؟
فأجاب فضيلته بقوله: الرجوع إلى المعاصي بعد أداء فريضة الحج نكسة عظيمة؛ لأن النبي - صلى الله عليه وسلم - قال: "من حج فلم يرفث ولم يفسق رجع "يعني من ذنوبه "كيوم ولدته أمه " (3) وقال صلى الله عليه وسلم: "الحج المبرور ليس له جزاء إلا الجنة" (4) فإذا نقى صحيفته بهذا الحج فإن من السفه أن يسود الصحيفة بسيئات أعماله بعد الحج، وهكذا أيضاً موسم الصوم في رمضان إذا عاد الإنسان إلى المعاصي فقد خسر خاسرة عظيمة، وانتكس نكسة عظيمة، فعليه
__________
(1) سورة محمد، الآية: 9.
(2) سورة البقرة، الآية: 197.
(3) أخرجه البخاري، كتاب الحج، باب فضل الحج المبرور (1521) ، ومسلم، كتاب الحج، باب في فضل الحج والعمرة ويوم عرفة (1350) .
(4) تقدم تخريجه ص 11.

(24/106)

أن يعود إلى الله مرة أخرى، وأن يستغفر ويتوب، والتائب من الذنب كالذي لم يفعل الذنب أو أشد، فقد يكون الإنسان بعد ذنبه إذا تاب إلى الله واستغفر أحسن حالاً منه قبل ذلك ألم تروا إلى آدم عليه الصلاة والسلام قال الله عنه (وَعَصَى آَدَمُ رَبَّهُ فَغَوَى (121) ثُمَّ اجْتَبَاهُ رَبُّهُ فَتَابَ عَلَيْهِ وَهَدَى (122) ) (1) وهذا الاجتباء والتوبة والهداية حصلت بعد الذنب، فقد يكون الإنسان بعد الذنب أحسن حالاً منه قبل الذنب إذا تاب إلى الله، وعرف أنه مفتقر إلى الله عز وجل.
س 1649: سئل فضيلة الشيخ- رحمه الله تعالى-: ما الذي ينبغي لمن وفقه الله لإتمام نسكه من حج وعمرة؟
فأجاب فضيلته بقوله: الذي ينبغي لمن منّ الله عليه بعبادة أن يشكر الله سبحانه وتعالى لتوفيقه لهذه العبادة، وأن يسأل الله تعالى قبولها، وأن يعلم أن توفيق الله تعالى إياه لهذه العبادة نعمة يستحق
سبحانه وتعالى الشكر عليها، فإذا شكر الله وسأل الله القبول، فإنه حري بأن يقبل؛ لأن الإنسان إذا وفق للدعاء فهو حري بالإجابة، وإذا وفق للعبادة فهو حرى بالقبول، وليحرص غاية الحرص أن
يكون بعيداً عن الأعمال السيئة بعد أن منّ الله عليه بمحوها، فإن النبي - صلى الله عليه وسلم - يقول: " الحج المبرور ليس له جزاء إلا الجنة" (2) ويقول - صلى الله عليه وسلم - : "الصلوات الخمس، والجمعة إلى الجمعة، ورمضان إلى
__________
(1) سورة طه، الآيتان: 121-122.
(2) تقدم تخريجه ص (11) .

(24/107)

رمضان، كفارة لما بينهن ما أجتنبت الكبائر" (1) ويقول - صلى الله عليه وسلم - : "العمرة إلى العمرة كفارة لما بينهما" (2) وهذه وظيفة كل إنسان يمن الله تعالى عليه بعبادة أن يشكر الله على ذلك، وأن يسأله القبول.
س 1650: سئل فضيلة الشيخ- رحمه الله تعالى-: هل هناك علامات تظهر على المقبولين في أداء الحج والعمرة؟
فأجاب فضيلته بقوله: قد يكون هناك علامات لمن تقبل الله منهم من الحجاج، والصائمين، والمتصدقين، والمصلين وهي انشراح الصدر وسرور القلب، ونور الوجه، فإن للطاعات علامات
تظهر على بدن صاحبها، بل على ظاهره وباطنه أيضاً، وذكر بعض السلف أن علامة قبول الحسنة أن يوفق الإنسان لحسنة بعدها، فإن توفيق الله إياه لحسنة بعدها يدل على أن الله عز وجل قبل عمله
الأول، ومنَّ عليه بعمل آخر يرضى به عنه.
س 1651: سئل فضيلة الشيخ- رحمه الله تعالى-: ما الذي يجب على المسلم إذا انتهى من حجه وسافر تجاه أهله ومن يعيش في وسطهم؟
فأجاب فضيلته بقوله: هذا الواجب نحو الأهل واجب على من حج ومن لم يحج، واجب على كل من ولاه الله تعالى على رعيه
__________
(1) رواه مسلم، كتاب الطهارة، باب الصلوات الخمس والجمعة إلى الجمعة (233) .
(2) رواه البخاري، كتاب العمرة، باب وجوب العمرة وفضلها، ومسلم، كتاب الحج، باب فضل الحج والعمرة.

(24/108)

أن يقوم بحق هذه الرعية، وقد ثبت عن النبي - صلى الله عليه وسلم - أن "الرجل راع في أهله ومسئول عن رعيته " (1) فعليه أن يقوم بتعليمهم وتأديبهم كما أمر بذلك الرسول - صلى الله عليه وسلم - ، وكما يأمر بذلك الوفود الذين يفدون إليه أن يرجعوا إلى أهلهم ويعلموهم ويؤدبوهم، والإنسان مسئول عن أهله يوم القيامة؛ لأن الله تعالى ولاه عليهم، وأعطاه الولاية فهو
مسئول عن ذلك يوم القيامة، ويدل لهذا قوله تعالى: (يَا أَيُّهَا الَّذِينَ آَمَنُوا قُوا أَنْفُسَكُمْ وَأَهْلِيكُمْ نَارًا وَقُودُهَا النَّاسُ وَالْحِجَارَةُ عَلَيْهَا) فقرن الله تعالى الأهل بالنفس، فكما أن الإنسان مسئول عن نفسه، يجب عليه أن يحرص كل الحرص على ما ينفعها، فإنه مسئول عن أهله كذلك يجب عليه أن يحرص كل الحرص على أن يجلب لهم ما ينفعهم، ويبعد عنهم قدر ما يستطيع ما يضرهم.
س 1652: سئل فضيلة الشيخ- رحمه الله تعالى-: ما هي آثار الحج على المسلم؟
فأجاب فضيلته بقوله: سبق لنا الإشارة لشيء منها في علامات قبول الحج فمن آثار الحج أن الإنسان يرى من نفسه راحة وطمأنينة وإنشراح صدر ونور قلب، وكذلك قد يكون من آثار
الحج: ما يكتسب الإنسان من العلم النافع الذي يسمعه في المحاضرات، وجلسات الدروس في المسجد الحرام، وفي
__________
(1) أخرجه البخاري، كتاب الجمعة، باب الجمعة في القرى والمدن (893) ، ومسلم، كتاب الإمارة، باب فضيلة الإمام العادل ... (1829) .

(24/109)

المخيمات في منى وعرفة، وكذلك من آثاره: أن يزداد الإنسان معرفة بأحوال العالم الإسلامي، إذا وفق لشخص ثقة يحدثه عن أوطان المسلمين، وكذلك من آثاره: غرس المحبة في قلوب المؤمنين بعضهم لبعض، فإنك ترى الإنسان في الحج وعليه علامات الهدى والصلاح فتحبه وتسكن إليه وتألفه، ومن آثاره أيضاً: أن الإنسان قد يكتسب أمراً مادياً بالتكسب بالتجارة وغيرها،
لقوله تعالى: (لِيَشْهَدُوا مَنَافِعَ لَهُمْ وَيَذْكُرُوا اسْمَ اللَّهِ فِي أَيَّامٍ مَعْلُومَاتٍ عَلَى مَا رَزَقَهُمْ مِنْ بَهِيمَةِ الْأَنْعَامِ) (1) ولقوله تعالى: (لَيْسَ عَلَيْكُمْ جُنَاحٌ أَنْ تَبْتَغُوا فَضْلًا مِنْ رَبِّكُمْ) (2) وكم من إنسان اكتسب مالاً بالتجارة في حجة شراء وبيعاً وهذا من المنافع التي ذكرها الله تعالى.
ومن آثار الحج: أن يعود الإنسان نفسه على الصبر على الخشونة والتعب، لا سيما إذا كان رجلاً عادياً من غير أولئك الذين تكثر لهم الرفاهية في حجهم، فالذي يكون حجه عادياً يكتسب خيراً
كثيراً بتعويد نفسه على الصبر والخشونة.
س 1653: سئل فضيلة الشيخ- رحمه الله تعالى-: ما نصيحة فضيلتكم لمن أدى فريضة الحج؟
فأجاب فضيلته بقوله: نصيحتي له أن يتقي الله عز وجل في
__________
(1) سورة الحج، الآية: 28.
(2) سورة البقرة، الآية: 198.

(24/110)

أداء ما ألزمه الله به من العبادات الأخرى، كالصلاة، والزكاة، والصيام، وبر الوالدين، وصلة الأرحام، والإحسان إلى الخلق، وإلى المملوكين، أو المملوكات من البهائم، وغير هذا مما أمر الله
به وإجمال ذلك كله قوله تعالى: (إِنَّ اللَّهَ يَأْمُرُ بِالْعَدْلِ وَالْإِحْسَانِ وَإِيتَاءِ ذِي الْقُرْبَى وَيَنْهَى عَنِ الْفَحْشَاءِ وَالْمُنْكَرِ وَالْبَغْيِ يَعِظُكُمْ لَعَلَّكُمْ تَذَكَّرُونَ (90) وَأَوْفُوا بِعَهْدِ اللَّهِ إِذَا عَاهَدْتُمْ وَلَا تَنْقُضُوا الْأَيْمَانَ بَعْدَ تَوْكِيدِهَا وَقَدْ جَعَلْتُمُ اللَّهَ عَلَيْكُمْ كَفِيلًا إِنَّ اللَّهَ يَعْلَمُ مَا تَفْعَلُونَ (91) ) (1) .
__________
(1) سورة النحل، الآيتان: 90- 91.

(24/111)


سؤال من حاج - فتاوى ابن عثيمين

[ سؤال من حاج]
س 1654: سئل فضيلة الشيخ- رحمه الله تعالى-: رجل اعتمر ولما جاء الميقات أحرم وقبل أن يركب سيارته ليمشي قص أظافره (1) ؟
الشيخ: هل قصها ناسياً؟
السائل: قصها جاهلاً بالحكم مع أنه بعد أن قص أظافرة وتقدم ليركب السيارة لبى وقال: اللهم لبيك عمرة على أساس أنه من الآن بدأ إحرامه ولم يكن يعلم؟
الشيخ: هل نوى بعد أن ركب؟
السائل: لا هو نوى قبل الركوب، بل هو ناوي العمرة أصلاً منذ أن خرج من ديرته.
الشيخ: لكن لما اغتسل في الميقات ولبس الإحرام هل قال لبيك عمرة؟
السائل: نعم قال لبيك اللهم عمرة قبل أداء السنة في الميقات.
فأجاب فضيلته بقوله: على كل حال، مادام أن الرجل جاهلاً بالحكم فلا شيء عليه؛ لأن الله سبحانه وتعالى يقول: (رَبَّنَا لَا تُؤَاخِذْنَا إِنْ نَسِينَا أَوْ أَخْطَأْنَا) (2) فقال الله عز وجل: "قد فعلت "،
ويقول سبحانه: (وَلَيْسَ عَلَيْكُمْ جُنَاحٌ فِيمَا أَخْطَأْتُمْ بِهِ وَلَكِنْ مَا تَعَمَّدَتْ قُلُوبُكُمْ) (3) .
__________
(1) هذه الفتاوى من برنامج سؤال من حاج، وقد رأى فضيلة الشيخ رحمه الله بعد مراجعة هذه الفتاوى أن تبقى كما هي مناقشة بين فضيلة الشيخ والسائل.
(2) سورة البقرة، الآية: 286.
(3) سورة الأحزاب، الآية: 5.

(24/115)

وكل المحظورات: أي محظورات الإحرام إذا فعلها الإنسان جاهلاً أو ناسياً فلا شيء عليه، لكن إذا علم أو ذكر وجب عليه التخلي عن هذا المحظور فوراً.
س 1655: سئل فضيلة الشيخ- رحمه الله تعالى-: لدينا خادمة مسلمة نريد أن نرسلها للحج فهل يجوز لها ذلك من غير محرم؟
فأجاب فضيلته بقوله: لا لا يمكن إلا بمحرم، لقول النبي - صلى الله عليه وسلم - : "لا تسافر امرأة إلا مع ذي محرم " (1) .
السائل: يعني الخادمة ما نقدر نوديها؟
الشيخ: ما تقدرون، إلا إذا كان البيت ما باق فيه أحد.
السائل: إذا كان البيت يبقى فيه ناس، تبقى في البيت؟
الشيخ: إذا كان كل البيت يريد الحج ولا يوجد في البيت أحد فهي تذهب معهم للضرورة وتحج.
السائل: لا. إحنا جالسين، لكن بعضهم ذاهبين للحج وبعضهم ليس بذاهب.
الشيخ: تبقى في البيت إذا أمن عليها وإلا فتسافر مع من سافر حيث يكون أشد أمناً لها.
س 1656: سئل فضيلة الشيخ- رحمه الله تعالى-: أنا في رمضان أفطرت متعمدة بسبب ذهابي للعمرة، لأنني أخذ حبوب لكي تمنع
__________
(1) أخرجه البخاري، باب حج النساء (1862) ، ومسلم، باب سفر المرأة (1341) .

(24/116)

الدورة، وأفطرت متعمدة لأنني نسيت حبة، فما الحكم؟
فأجاب فضيلته بقوله: هذا لا يجوز.
السائلة: لأنه كان في وقت الدورة.
الشيخ: ولكنك أفطرت وأنت في بلدك، هذا لا يجوز، والمسافر لا يجوز له أن يفطر إلا إذا خرج من البلد، عليك الآن أن تتوبي إلى الله مما حصل، واستغفري الله، وهذا اليوم الذي أفطرتيه لابد أن
تقضيه. ولا يوجد كفارة، الكفارة هي التوبة والاستغفار وألا تعودي لمثل هذا.
س 1657: سئل فضيلة الشيخ- رحمه الله تعالى-: هناك امرأة تريد أن تحج ولكن لا يوجد لها محرم وهي فريضة، فهل يصح لها ذلك؟
فأجاب فضيلته بقوله: لا يمكن أن تحج إلا بمحرم؛ لأن النبي - صلى الله عليه وسلم - قال: "لا تسافر امرأة إلا مع ذي محرم " فقال له رجل: يا رسول الله، إن امرأتي خرجت حاجة وإني اكتتبت في غزوة كذا وكذا، فقال: "انطلق فحج مع امرأتك " (1) ، والمرأة إذا لم تجد محرماً فإنه لا إثم عليها بتأخير الحج، بل إن المشهور من مذهب الحنابلة أنه لا حج عليها، وأنها كالفقير ليس عليها حج، ولا يقضى عنها من تركتها، فلتطمئن ولا تتكدر، ولتعلم أنه لا حج عليها مادامت لا تجد محرماً.
__________
(1) أخرجه البخاري، كتاب جزاء الصيد، باب حج النساء (1862) ، ومسلم، كتاب الحج، باب سفر المرأة مع محرم إلى حج وغيره (1341) .

(24/117)

السائل: وإذا كانت في سفر من جدة إلى الرياض أو من الرياض إلى جدة مثلاً؟
الشيخ: لا. لا تسافر أي سفر كان.
السائل: ولو بالطائرة؟
الشيخ: ولو بالطائرة.
السائل: وإذا ذهبت مع نساء؟
الشيخ: حتى لو ذهبت مع نساء؛ لأن الحديث الذي أشرت إليه عام، ولو كانت الأحوال تختلف لاستفصل النبي - صلى الله عليه وسلم - ، وعند أهل العلم قاعدة معروفة: "أن ترك الاستفصال في مقام الاحتمال ينزل منزلة العموم في المقال " فلما لم يستفصل النبي - صلى الله عليه وسلم - عن هذه المرأة بل قال لزوجها: اترك الغزو واذهب وحج معها دل ذلك على أنه لا فرق بين أن تكون وحدها أو معها نساء، أو أن تكون آمنة أو خائفة.
س 1658: سئل فضيلة الشيخ- رحمه الله تعالى-: امرأة حجت واعتمرت، وكانت في كل مرة عند الوضوء تمسح رأسها فوق الغطاء هل هذا صحيح؟
فأجاب فضيلته بقوله: نعم بعض العلماء يرى أن المرأة يجوز أن تمسح على خمارها مادام معصوباً على رأسها، وبناء على هذا فإن طهارة هذه المرأة صحيحة.
السائل: فيه ناس قالوا لا، غلط، فيه بعض العلماء يرى أنه يصح

(24/118)

المسح على الخمار خوفاً من أن يسقط شعر.
الشيخ: لا، لا هذا غلط كونها تخاف أن يسقط الشعر هذا ليس بصواب، لأن الإنسان إذا سقط منه الشعر بغير قصد منه فلا شيء عليه.
س 1659: سئل فضيلة الشيخ- رحمه الله تعالى-: إن شاء الله إني ناوي أحج وأريد أن أنزل مكة بدون إحرام هل هذا ممكن؟
فأجاب فضيلته بقوله: لا يجوز؛ لأن النبي - صلى الله عليه وسلم - وقَّت المواقيت، وألزم من مر بها وهو يريد الحج أو العمرة أن يحرم منها ولا يجوز للإنسان أن يتأخر عن الإحرام فيتعدى حدود الله، فإن من يتعد حدود الله فقد ظلم نفسه.
س 1660: سئل فضيلة الشيخ- رحمه الله تعالى-: أنا نويت أحج لجدتي أم أمي كانت متوفية، وبعدين جدتي أم أبي كانت طيبة في الأعوام الماضية، وما حصل ولا حجيت، ثم توفيت جدتي أم أبي،
وهي عزيزة علي والآن أقول جدتي أم أبي أولى فما رأيك؟
الشيخ: هل كل الجدتين لم يؤديا الفريضة؟
السائل: لا، لم يؤدوا الفريضة.
فأجاب فضيلته بقوله: ابدأ بأم أبيك إن كنت قد حججت عن نفسك، ثم بعد ذلك بجدتك أم أمك.

(24/119)

س 1661: سئل فضيلة الشيخ- رحمه الله تعالى-: نحن إن شاء الله ذاهبين للحج ومعنا أطفال سن 7، 9 سنوات فهل يحج هؤلاء الأطفال أم لا؟
فأجاب فضيلته بقوله: الأطفال لا يحجون، يروحون معكم فقط ولا يحجون، ليس بلازم.
س 1662: سئل فضيلة الشيخ- رحمه الله تعالى-: الوالدة أوصت بملغ من المال ليحج عنها، فحججنا عنها ببعض من المال، والباقي موجود الآن، فهل يحج عنها مرة أخرى أو نصرفه في عمل خيري لها؟
الشيخ: هل قالت: حجوا عني بهذا المال؟
السائل: نعم أوصت بهذا المبلغ في حجة، فصار المبلغ أكثر يعني دفعنا جزء منه.
الشيخ: أوصت بهذا المال في حج، فيحج عنها مرة ثانية، مادامت ما قالت حجة واحدة.
السائل: لا، قالت: يحج عني.
الشيخ: مادام قالت يحج عني بهذا المال، يصرف حتى ينفد، فيحج عنها مرة بعد أخرى حتى ينتهي.
السائل: هي لم تحدد واحدة ولا اثنتين ولا ثلاث لكن قالت يحج عني بهذا المال.

(24/120)

الشيخ: إذاً يصرف كله في الحج.
س 1663: سئل فضيلة الشيخ- رحمه الله تعالى-: هل يجوز لمن تحج أن تستعمل حبوب منع الحمل مدة الحج؟
فأجاب فضيلته بقوله: نعم، مدة الحج فقط للضرورة.
س 1664: سئل فضيلة الشيخ- رحمه الله تعالى-: حججنا مرة، فمرضت الوالدة، وكانت متعبة جداً وقت صلاة الجمعة وصلتها لكن لم تفهم ما قال الإمام من شدة التعب والنوم، فتسأل هل صلاتها جائزة أو تعيد الصلاة مرة ثانية؟
الشيخ: هل صلت ذلك الوقت أم لا؟
السائل: نعم صلت ولكنها كانت نائمة فلم تفهم ما قال الإمام.
الشيخ: لكن صلت صلاة تامة.
السائل: نعم.
الشيخ: إذاً يكفي مادام قرأت الفاتحة وأتت بما يجب.
س 1665: سئل فضيلة الشيخ- رحمه الله تعالى-: عندنا واحد مسافر السودان، وهو ينوي العمرة من جدة لأنه سيقيم في جدة الأربعاء والخميس، وهو مسافر من الرياض؟

(24/121)

فأجاب فضيلته بقوله: لا، لا بل يغتسل في بيته في الرياض، فإذا ركب الطائرة غير ثيابة ولبس ثياب الإحرام، وإذا مضى نصف ساعة تقريباً من إقلاع الطائرة من الرياض يقول: لبيك عمرة، ولا
يجوز أن يؤخر الإحرام إلى جدة.
السائل: حتى لو بقي في جدة ثلاثة أيام؟
الشيخ: ولو كان يقيم ثلاثة أيام، وحينئذ إما أن يبقى في إحرامه في جدة وإلا يطلع إلى مكة ويطوف ويسعى ويقصر ويرجع فوراً، وهذا لا يستغرق أكثر من ثلاث ساعات.
س 1666: سئل فضيلة الشيخ- رحمه الله تعالى-: هل طواف الوداع ضروري للذي في جدة؟
فأجاب فضيلته بقوله: نعم، ضروري للذي في جدة.
س 1667: سئل فضيلة الشيخ- رحمه الله تعالى-: أنا كنت سألت فضيلتك فقلت: الرمي يصح بالليل من الساعة كم إلى كم أول يوم، وأنا أرغب في الرمي ليلاً بسبب الشمس؟
فأجاب فضيلتهَ بقوله: أول يوم (يوم أحد عشر) من الظهر إلى الفجر.
السائل: قبل الفجر ممكن أرجم أول يوم؟
الشيخ: نعم قبل الفجر بساعة، وثاني يوم بعد المغرب والعشاء إلى

(24/122)

الفجر.
السائل: وثالث يوم متى أرجم؟
الشيخ: نفس الشيء من الظهر إلى الغروب.
س 1668: سئل فضيلة الشيخ- رحمه الله تعالى-: أنا لا أريد المبيت ثالث يوم هل أرمي الصبح باكراً؟
فأجاب فضيلته بقوله: لا، لا يصلح، ثالث يوم قبل الظهر لا يصلح.
س 1669: سئل فضيلة الشيخ- رحمه الله تعالى-: بالنسبة لطواف الوداع ممكن أعود لجدة ثم أذهب أعمل طواف الوداع؟ يعني يمكن أرجع بيتي في جدة لأستحم ثم أذهب مرة أخرى لكي أطوف طواف الوداع أم لا يجوز؟
فأجاب فضيلته بقوله: لا، لا يجوز.
السائلة: ضروري وأنا قادمة من منى أطوف طواف الوداع؟
الشيخ: نعم.
س 1670: سئل فضيلة الشيخ- رحمه الله تعالى-: أنا متمتعة هل علي طواف قدوم أم انتظر في السيارة بسبب الزحمة؟
الشيخ: هل أتيت من جدة؟

(24/123)

السائلة: أنا عملت عمرة التمتع ليس علي طواف قدوم فيها، طواف واحد فقط، يعني يوم أذهب إلى عرفة ليس على طواف قدوم أذهب فوراً إلى عرفة أو إلى منى أليس كذلك؟
الشيخ: هل أنت متمتعة أم مفردة؟
السائلة: لا، متمتعة.
الشيخ: المتمتع لابد إذا وصل مكة يطوف ويسعى ويقصر ويحل.
السائلة: وبعدين سوف أروح أحج هل علي أن أطوف مرة ثانية؟
الشيخ: لا، إذا كنت تريدين تحجين فقط، فالذي يحج ليس بلازم أن يطوف طواف القدوم وإنما طواف القدوم في حقه سنة.
س 1671: سئل فضيلة الشيخ- رحمه الله تعالى-: في منى ألا يمكنني أن أصلي صلاة الليل وأكتفي بذكر الله أم لي أن أصلي؟
فأجاب فضيلته بقوله: الصلاة أفضل وإذا لم تصل ما فيه شي.
السائل: يعني التسبيح أفضل؟
الشيخ: لا، الصلاة أفضل.
السائل: لكن يقولون: إن الصلاة تقصر ولذا لا أصلي السنة؟
الشيخ: لا، أقول: الفريضة الظهر اثنتان، والعصر اثنتان، والعشاء اثنتان، والنوافل صل ما شئت، إلا راتبة الظهر والمغرب والعشاء فالأفضل تركها، وكذلك بالليل يمكن أن تصليه، والوتر أيضاً وهو

(24/124)

قبل الفجر آخر الصلاة.
س 1672: سئل فضيلة الشيخ- رحمه الله تعالى-: أنا امرأة نفاس منذ عشرة أيام وأريد حج الفريضة هذا العام فهل لو انقطع عني الدم قبل الأربعين أقدر أن أطوف بالبيت؟
فأجاب فضيلته بقوله: إذا انقطع الدم قبل الأربعين اغتسلي وصلي وطوفي.
السائلة: يعني لا يلزم أن انتظر الأربعين؟
الشيخ: تنتظر حتى تطهر ولا يلزم أربعين، فإذا طهرت المرأة من النفاس ولو لعشرة أيام يجب أن تصلي.
س 1673: سئل فضيلة الشيخ- رحمه الله تعالى-: أنا حججت حجة الإسلام وأريد الحج عن والدي وهو حي لكنه مسن وضرير، فهل يصح أن أؤدي الحج بالنيابة عنه؟
فأجاب فضيلته بقوله: ألا يستطيع الحج هو؟
السائل: ما يستطيع الحج.
الشيخ: نعم، لا بأس أن تحج عنه.
السائل: والدتي أيضاً حية هل يصح أن أحج عنها؟
الشيخ: أمك ما تقدر تأتي؟
السائل: ما تقدر تأتي للحج؟

(24/125)

الشيخ: هي كبيرة السن؟
السائل: سبعون عاماً.
الشيخ: لا بأس تحج عنها أولاً، وتحج عن أبيك بعد ذلك، فتبدأ بالأم هذا العام، والأب بعد ذلك.
س 1674: سئل فضيلة الشيخ- رحمه الله تعالى-: امرأة تريد السفر للحج وتريد معها محرم، هل يجوز أن يكون زوج ابنتها محرم لها وهي كانت تتغطى عنه؟
الشيخ: أليس هو زوج ابنتها؟
السائل: نعم.
الشيخ: يكون محرماً لها.
السائل: ما يخالف إذا تغطت عنه، وليس عليها ذنب؟
الشيخ: لا يجب عليها أن تتغطى عنه، وليس عليها شيء إذا تغطت وإذا كشفت وجهها عنه فلا بأس لأنه محرم لها.
س 1675: سئل فضيلة الشيخ- رحمه الله تعالى-: يوجد عندي حجج وأجر عليها بواسطة واحد من مكة المكرمة فهل يجوز ذلك؟
فأجاب فضيلته بقوله: الحجج لغيرك أم لك؟
السائل: الحجج لغيري، وهي حجج ناس متوفين، وأجر عليها من مكة بواسطة واحد هل يجوز ذلك؟

(24/126)

الشيخ: لا بأس إذا كان الرجل الذي يحج ثقة مأمون فلا بأس.
س 1676: سئل فضيلة الشيخ- رحمه الله تعالى-: من أراد مكة لغير حج أو عمرة فقط لزيارة بعض الأقارب هل يجب عليه الإحرام؟
فأجاب فضيلته بقوله: لا، إذا ذهب إلى مكة لغير حج ولا عمرة فلا يجب عليه الإحرام؟ لأن النبي - صلى الله عليه وسلم - وقت المواقيت وقال: "هن لهن ولمن أتى عليهن من غير أهلهن ممن يريد الحج أو العمرة" (1) فالذي لا يريد الحج ولا العمرة ليس عليه إحرام.
س 1677: سئل فضيلة الشيخ- رحمه الله تعالى-: هل يجوز للإنسان أن يوكل إنساناً في رمي الجمار؟
فأجاب فضيلته بقوله: لا، لا يجوز أن يوكل في رمي الجمار إلا إذا كان لا يستطيع أن يرمي: إما كبير أو مريض، أما الزحام فهو يمكن أن يرمي بالليل.
س 1678: سئل فضيلة الشيخ- رحمه الله تعالى-: خمسة أشخاص وكلوا واحداً يرمي لهم الجمار، ثم إن هذا الشخص قصر ولم يرمها على التمام، والآن هو نادم وقد مضى وقت طويل فماذا عليه؟
فأجاب فضيلته بقوله: يذبح لكل واحد فدية في مكة ويوزعها
__________
(1) أخرجه البخاري، كتاب الحج، باب مهل أهل الشام (1526) ، ومسلم كتاب الحج، باب المواقيت (1181) .

(24/127)

على الفقراء.
وأقول: لا يجوز للواحد أن يوكل أحداً يرمي عنه بل يلزم أن يرمي هو بنفسه إلا إذا كان مريضاً أو كبيراً لا يستطيع، وأما إذا كان يستطيع فيرمي، وإذا خاف من الزحام يرمي بالليل.
س 1679: سئل فضيلة الشيخ- رحمه الله تعالى-: أنا اعتمرت العام الماضي في رمضان، وجلست في مكة يومين، وخرجت بدون أن أطوف طواف الوداع لأني ما كنت أعلم الحكم ولم أسأل أحداً بل كنت أعرف فقط أن علي أن أعتمر وأجلس وأمشي فهل علي دم؟
فأجاب فضيلته بقوله: إن كانت أمورك متيسرة فالأحسن أنك تذبح فدية بمكة وتوزعها على الفقراء؛ لأن القول الراجح أن طواف الوداع للعمرة واجب؛ لأن العمرة حج أصغر كما جاء في حديث عمرو بن حزم، وإذا كانت الأمور غير متيسرة فلا حرج عليك لكن إن شاء الله فيما بعد إذا اعتمرت لا تخرج حتى تطوف طواف الوداع.
س 1680: سئل فضيلة الشيخ- رحمه الله تعالى-: رجل أدى عمرة في رمضان هل تجزئه عن عمرة الحج؟
فأجاب فضيلته بقوله: نعم تجزئه العمرة متى أتى بها الإنسان في رمضان أو في غيره فقد أدى فريضة الإسلام، فإذا رجع إلى مكة فإن شاء أحرم متمتعاً وأتى بالعمرة ثم تحلل منها ثم أحرم بالحج وإن

(24/128)

شاء قرن بين العمرة والحج، وإن شاء أفرد الحج، والتمتع أفضل.
س 1681: سئل فضيلة الشيخ- رحمه الله تعالى-: هل هناك دعاء نقوله عند الإحرام للعمرة؟
فأجاب فضيلته بقوله: ليس هناك دعاء، إنما ينوي الإنسان فيقول: لبيك اللهم عمرة، لبيك اللهم لبيك، لبيك لا شريك لك لبيك، إن الحمد والنعمة لك والملك، لا شريك لك.
س 1682: سئل فضيلة الشيخ- رحمه الله تعالى-: لي أخت وأردت أن أحج بها لكنها عرجاء شديدة العرج فإذا أردت أن أحج عنها فهل يجوز؟
فأجاب فضيلته بقوله: إذا كانت هذه الأخت لم تؤد الفريضة فإننا ننظر إن كانت عرجاء عرجاً لا يمكنها أن تحج معه فلا حرج عليك أن تؤدي عنها الفريضة لحديث ابن عباس رضي الله عنهما:
أن امرأة قالت للنبي - صلى الله عليه وسلم - أن فريضة الله على عباده أدركت أبي شيخاً كبيراً لا يثبت على الراحلة أفأحج عنه؟ قال: "نعم " (1) فهذه الأخت إذا كانت لا تتمكن من أداء الحج من أجل العرج الذي فيها فلك أن تحج عنها الفريضة، أما إذا كان الحج نفلاً وقد أدت الفريضة من قبل فالأمر في هذا أسهل ولا حرج عليك أن تحج عنها، ويشترط أن تكون قد أديت حجة الفريضة عن نفسك؛ لأن الإنسان لا يحج عن
__________
(1) أخرجه البخاري، كتاب الحج، باب وجوب الحج وفضله رقم (1513) ومسلم، كتاب الحج عن العاجز رقم (1334) .

(24/129)

غيره إذا كان الحج فرضاً عليه حتى يؤدي الفريضة عن نفسه. السائل: إذا كانت تستطيع أن تركب الراحلة لكن يصعب عليها المشي فقط؟
الشيخ: تستطيع أن تركب الراحلة فالطواف والسعي يمكن أن تطوف محمولة، وتسعى على العربة هذا إذا كان حج فريضة، أما النافلة فالأمر فيها أسهل كما قلت لك.
السائل: هو الحج فريضة.
الشيخ: إذاً لابد أدن تذهب بنفسها وعند الطواف تحمل، أما بالنسبة للجمرات فإنه يُرمى عنها، توكل محرمها ويرمي عنها، ولا حرج عليها.
س 1683: سئل فضيلة الشيخ- رحمه الله تعالى-: أنا حججت العام الماضي حجة الفريضة، ولم أرم الجمرة الثالثة بل وكلت عنها لأنه قيل لنا أنه لا بأس أن توكل عن الثالثة، ولم يكن فيه سبب فهل علي فدية؟
فأجاب فضيلته بقوله: هذا خطأ، لا يجوز للإنسان أن يوكل أحداً في الرمي عنه لا في الفريضة ولا في النافلة إلا لمن لا يستطيع لمرض أو كبر، وبناء على أنه ليس لك عذر فاذبحي فدية في مكة،
وتصدقي بها على الفقراء، ويتم حجك إن شاء الله.

(24/130)

س 1684: سئل فضيلة الشيخ- رحمه الله تعالى-: ذهبت إلى العمرة وعمري ثمانية عشر سنة، فأتاني الحيض قبل أن أدخل الحرم بلحظات فما استطعت أن أترك أهلي فطفت معهم واعتمرت فماذا علي أن أفعل؟
الشيخ: هل طفت معهم وأنت على غير طهارة؟
السائلة: نعم على غير طهارة.
فأجاب فضيلته بقوله: عمرتها ما تمت حتى الآن، والواجب عليها الآن أن تذهب وتطوف وتسعى وتقصر لتتم عمرتها.
س 1685: سئل فضيلة الشيخ- رحمه الله تعالى-: أنا أنوي الحج فهل علي أن أحج وأشترط أن محلي حيث حبسني؟
فأجاب فضيلته بقوله: نعم إذا كنت تخشين من شيء لا يتم به النسك فاشترطي، وإن ما كان فيه شيء تخافين منه فلا تشترطي.
س 1686: سئل فضيلة الشيخ- رحمه الله تعالى-: نوينا الحج إن شاء الله فكيف أحرم وأنا متجه بالطائرة من الرياض إلى جدة؟
فأجاب فضيلته بقوله: تغتسل في بيتك وإذا قامت الطائرة تلبس ثياب الإحرام، وإن شئت أن تلبسها في بيتك فلا حرج، فإذا مضى نصف ساعة من إقلاع الطائرة تقريباً احرم، يعني قل: لبيك عمرة، ولا تؤخر الإحرام إلى جدة. فتكون بعد إقلاع الطائرة بنصف

(24/131)

ساعة متجهزاً خالصاً وتقول: لبيك عمرة، وإذا وصلت إلى مكة تطوف وتسعى وتقصر وتحل، تلبس ثيابك أي تكون متمتعاً وهذا هو الأفضل.
س 1687: سئل فضيلة الشيخ- رحمه الله تعالى-: هل يجوز للطفل الصغير الإحرام؟
فأجاب فضيلته بقوله: الأطفال الصغار يجوز لهم الإحرام، ولكن نظراً للظروف الحاضرة الآن، والمشقة التي تحصل عليهم وعلى أهلهم أرى أن الأولى ألا يحرموا لما في ذلك من التعب
والمشقة، ولا حرج عليهم إذا تركوا الإحرام لأنه قد رفع القلم عنهم. فإذا لم يمكن ترك الطفل الصغير لعدم وجود من يقوم بمصالحه فيذهب مع أهله للحج ولا يحرم.
س 1688: سئل فضيلة الشيخ- رحمه الله تعالى-: بالنسبة للهدي في الحج هل الواحد يجزئ عن اثنين مثلاً المتمتع وزوجته؟
فأجاب فضيلته بقوله: لا، المتمتع يلزمه هدي واحد، وزوجته عليها هدي آخر، كل شخص عليه هدي واحد كامل، ويجوز أن يشترك السبعة في البدنة أو في البقرة.
س 1689: سئل فضيلة الشيخ- رحمه الله تعالى-: المرأة إذا مات

(24/132)

زوجها وكانت في أول أيام العدة هل يجوز لها أن تحج أو تعتمر؟
فأجاب فضيلته بقوله: لا يجوز لها أن تحج ولا تعتمر؛ لأن الواجب على المرأة إذا مات زوجها أن تبقى في البيت الذي مات زوجها وهي ساكنة فيه، لقوله تعالى: (وَالَّذِينَ يُتَوَفَّوْنَ مِنْكُمْ وَيَذَرُونَ أَزْوَاجًا يَتَرَبَّصْنَ بِأَنْفُسِهِنَّ أَرْبَعَةَ أَشْهُرٍ وَعَشْرًا فَإِذَا بَلَغْنَ أَجَلَهُنَّ فَلَا جُنَاحَ عَلَيْكُمْ فِيمَا فَعَلْنَ فِي أَنْفُسِهِنَّ بِالْمَعْرُوفِ وَاللَّهُ بِمَا تَعْمَلُونَ خَبِيرٌ) (1) . ولا يحل لها أن تسافر لا لحج ولا لغيره بل ولا تخرج من بيتها إلا لضرورة ليلاً أو الحاجة نهاراً.
السائل: وإذا كانت المرأة وحيدة في بيتها ومحتاجة إلى علاج؟
الشيخ: هي تخرج للطبيب في النهار ولا حرج عليها.
السائل: والانتقال من بيتها إلى بيت آخر؟
الشيخ: لا يجوز إلا لضرورة. إذا كانت وحيدة في منزلها وتخشى على نفسها، أو على عقلها، أو على مالها فلها أن تخرج إلى بيت آخر تأمن فيه.
س 1690: سئل فضيلة الشيخ- رحمه الله تعالى-: نحن في المدينة ونذهب إلى العمرة ونرجع فوراً وما كنا نعرف أنه يلزمنا طواف الوداع؟
فأجاب فضيلته بقوله: إذا رجعتم فوراً ما بقيتم في مكة بعد العمرة فلا طواف عليكم للعمرة؛ لأنه لا طواف وداع للعمرة إذا
__________
(1) سورة البقرة، الآية: 234.

(24/133)

خرج المعتمر فور انتهاء عمرته.
أقول: إذا اعتمر الإنسان متمتعاً أو غير متمتع وخرج من مكة فوراً فلا وداع عليه، وأما إذا أقام ولو ساعة أو ساعتين فعليه طواف الوداع حتى لو لم يبت بعد طواف الوداع، لا تشترون إلا حاجة
للبيت أو السفر- لا تجارة- وأنتم مارون في الطريق هذا لا بأس به.
س 1691: سئل فضيلة الشيخ- رحمه الله تعالى-: أنا حججت منذ ست سنين، ولم أطف طواف الوداع لأني لم أكن أعرف ورفقائي في الحج نووا نية طواف الإفاضة وطواف الوداع معاً، وأنا نويت فقط طواف الإفاضة ولم أتمكن بعدها من طواف الوداع، لم أعرف إلا بعد أن رجعت، وكان طواف الإفاضة عند السفر.
فأجاب فضيلته بقوله: إذا طفتم طواف الإفاضة عند السفر فإنه يكفي عن طواف الوداع، إذا طاف الحاج طواف الإفاضة عند السفر كفاه عن طواف الوداع.
س 1692: سئل فضيلة الشيخ- رحمه الله تعالى-: هل يجوز لمن حج أن يوكل في الرمي أول مرة؟
فأجاب فضيلته بقوله: لا يجوز للحاج أن يوكل على أي شيء من النسك لا على الرمي ولا غيره سواء فريضة أو غير فريضة؛ لأن الله عز وجل يقول: (وَأَتِمُّوا الْحَجَّ وَالْعُمْرَةَ لِلَّهِ) (1) والرمي من الحج أما
__________
(1) سورة البقرة، الآية: 196.

(24/134)

إذا كان عاجزاً فإنه يوكل من يرمي عنه ولا حرج عليه سواء في الفريضة أو في النافلة لقوله تعالى: (فَأتَّقَوُأ اللَّهَ مَا أستَطَعْتمْ) (1) ولا بأس أن يوكل في الهدي في شرائه أو ذبحه.
س 1693: سئل فضيلة الشيخ- رحمه الله تعالى-: إذا أراد الإنسان العمرة وذهب إلى جدة ولديه هناك شغل يومين أو ثلاثة فكيف يعمل بالنسبة للإحرام؟
فأجاب فضيلته بقوله: لابد أن يحرم من الميقات، حتى لو أراد البقاء في جدة عدة أيام والمسألة يسيرة يحرم من الميقات وينزل إلى مكة ويقضي عمرته ويرجع في خلال ثلاث ساعات، وإلا يبقى في إحرامه في جدة مهما طالت المدة ثم إذا نزل إلى مكة أتم عمرته.
السائل: هل تصح الوكالة في الطواف؟
الشيخ: لا تصح الوكالة في الطواف، ولهذا لما قالت أم سلمة أنها تريد أن تطوف وكانت مريضة أمرها الرسول - صلى الله عليه وسلم - أن تركب وأن تطوف من وراء الناس وهي راكبة، ولو حصل عليه مشقة من الطواف يُحمل.
س 1694: سئل فضيلة الشيخ- رحمه الله تعالى-: القارن إذا أدى العمرة هل يحلق أم لا؟
فأجاب فضيلته بقوله: لا يحلق، لكن الأفضل أن القارن
__________
(1) سورة التغابن، الآية: 16.

(24/135)

يحول قرانه إلى عمرة ليصير متمتعاً.
القارن إذا وصل إلى مكة يطوف ويسعى ويبقى على إحرامه إلى يوم العيد، نقول له: الأفضل إذا طفت وسعيت أن تقصر وأن تحل، وإذا كان يوم ثمانية تحرم بالحج، هذا هو الأفضل.
وإذا بقي على قرانه فلا يحلق، ولكن الأفضل أن يكون متمتعاً وليس هناك فرق بينهما من جهة الهدي كلهم عليهم هدي، فأنت اختر الأفضل وهو التمتع.
س 1695: سئل فضيلة الشيخ- رحمه الله تعالى-: رجل جاء من اليمن بعمرة ونيته أن يحج لنفسه، لما وصل مكة حصل حجة بفلوس، فأحرم من مكة بدون ما يرجع للميقات، وهو أتى بعمرة من
قبل من الميقات وتحلل منها، وحج من مكة لغيره، وهو قد حج لنفسه من قبل؟
فأجاب فضيلته بقوله: إذا كان قد أتى بعمرة من الميقات وتحلل منها وحج من مكة لغيره وكان قد حج لنفسه من قبل فلا مانع.
س 1696: سئل فضيلة الشيخ- رحمه الله تعالى-: أنا امرأة وأخي يشتغل في جيزان وأرغب في الحج معه فهل يصح أن أذهب من الرياض إلى جدة ويقابلني هناك في جدة؟

(24/136)

فأجاب فضيلته بقوله: لا، هو إن شاء الله يأتي من جيزان إلى الرياض وتسافرين معه جميعاً.
س 1697: سئل فضيلة الشيخ- رحمه الله تعالى-: أنا أشتغل مع أناس فجئت معهم من مصر وليس معي محرم فهل سفري هذا حرام؟
فأجاب فضيلته بقوله: نعم، والله هذا حرام.
السائلة: وهل إقامتي عندهم حرام؟
الشيخ: لا يحل للمرأة أن تسافر إلا بمحرم سواء كان للحج أو للعمرة أو لغير ذلك.
السائلة: أنا سافرت معهم للعمرة في رمضان فهل يصلح؟
الشيخ: لا، ما يصلح- بارك الله فيك- لكن عليك الآن أن تتوبي إلى الله عز وجل عن هذا وأن تعلمي أنه لا سفر للمرأة إلا بمحرم كما قال النبي - صلى الله عليه وسلم - فيما صح عنه، أما عمرتك فصحيحة إن شاء الله.
س 1698: سئل فضيلة الشيخ- رحمه الله تعالى-: يوجد أناس ينظمون حملات للحج فهل يصح أن أذهب معهم وأتقابل هناك مع محرمي الذي سيأتي من جيزان؟
فأجاب فضيلته بقوله: أبداً، خلي المحرم الذي في جيزان يأتي واذهبي معه.

(24/137)

س 1699: سئل فضيلة الشيخ- رحمه الله تعالى-: هل الحبوب التي تمنع الدورة حرام؟
فأجاب فضيلته بقوله: الحبوب التي تمنع الدورة ثبت عندي من طرق متعددة عن الأطباء أنها مضرة، وأنها بالنسبة للمرأة التي لم تتزوج ربما تؤدي إلى العقم وعدم الولادة وهذا شيء يضر، فالذي
أنصح به نساء المؤمنين أن يتجنبن هذه الحبوب، اللهم إلا عند الضرورة القصوى وبعد مراجعة الطبيب.
س 1700: سئل فضيلة الشيخ- رحمه الله تعالى-: أرجو أن تبينوا باختصار أنواع النسك التمتع والإفراد والقران؟
فأجاب فضيلته بقوله: أنواع النسك ثلاثة: التمتع والإفراد والقران، التمتع معناه: أن يحرم أولاً بالعمرة في أشهر الحج التي أولها شهر شوال، ويأتي بها كاملة ويتحلل ثم يحرم بالحج في نفس السنة،
وسمي تمتعاً لأن الإنسان يتمتع فيما بين العمرة والحج بما أحل الله له.
وأما القران: فأن يحرم بالعمرة والحج جميعاً، أو يحرم بالعمرة أولاً ثم يدخل الحج عليها قبل أن يشرع في طوافها.
وأما الإفراد فأن يحرم بالحج مفرداً.
التلبية في النوع الأول أن يقول: لبيك عمرة، فإذا شرع في الطواف قطع التلبية، وإذا أحرم بالحج في اليوم الثامن قال: لبيك حجًا.

(24/138)

والتلبية في النوع الثاني أن يقول: لبيك عمرة وحجاً.
والتلبية في النوع الثالث أن يقول: لبيك حجًّا.
س 1701: سئل فضيلة الشيخ- رحمه الله تعالى-: بالنسبة للرمي والحلق والتقصير هل يجوز حل الإحرام بعدهما مع العلم أنه لم يطف طواف الإفاضة في يوم العيد؟
فأجاب فضيلته بقوله: في يوم العيد يفعل الإنسان خمسة أنساك:
رمي جمرة العقبة، ثم النحر، ثم الحلق أو التقصير، ثم الطواف، ثم السعي بالنسبة للمتمتع مطلقاً، وبالنسبة للقارن والمفرد إن لم يكونا سعيا بعد طواف القدوم، فإذا رمى الإنسان يوم العيد جمرة العقبة وحلق أو قصر حل التحلل الأول، وإذا طاف وسعى مع الحلق أو التقصير والرمي فإنه يحل التحلل الثاني.
س 1702: سئل فضيلة الشيخ- رحمه الله تعالى-: على من يجب طواف الإفاضة؟ وهل هناك سعي بعد الطواف يوم النحر؟
فأجاب فضيلته بقوله: ذكرنا أن المتمتع عليه سعي ولابد، وأما القارن والمفرد فإن سعيا بعد طواف القدوم لم يعيدا السعي مرة ثانية وإلا سعيا بعد طواف الإفاضة.

(24/139)

س 1703: سئل فضيلة الشيخ- رحمه الله تعالى-: هل يجوز تأخير طواف الإفاضة مع طواف الوداع؟
فأجاب فضيلته بقول: يجوز ذلك يعني أنه يجوز أن يؤخر الإنسان طواف الإفاضة عند خروجه، فإذا طاف للإفاضة أجزأه عن طواف الوداع، كما تجزئ الفريضة عن تحية المسجد لمن صلى الفريضة حين دخول المسجد.
س 1704: سئل فضيلة الشيخ- رحمه الله تعالى-: أيها أفيد للمرأة أن توكل بالرمي أم ترمي بنفسها مع العلم أن هناك مشقة بالنسبة للمرأة كما تعلمون؟
فأجاب فضيلته بقوله: لا يجوز للمرأة ولا لغير المرأة أن توكل في الرمي مادامت قادرة عليه، لأن الله تعالى يقول: (وَأَتِمُّوا الْحَجَّ وَالْعُمْرَةَ لِلَّهِ) (1) والرمي كما نعلم جميعاً جزء من أجزاء الحج فيجب على القادر أن يقوم به ولا يحل له أن يوكل، سواء كان رجلاً أو امرأة، وتهاون بعض الناس اليوم في ذلك لا شك أنه خطأ، وأنه كما لا ينيب الإنسان أحداً في المبيت عنه في المزدلفة، أو في المبيت عنه في منى، أو في السعي عنه فإنه لا يجوز أن ينيب في الرمي، ولولا أنه روي عن الصحابة- رضي الله عنهم- أنهم كانوا يرمون عن الصبيان لولا ذلك لقلنا: إن من عجز عن الرمي فإنه لا ينيب أحداً بل يسقط عنه كغيره من الواجبات التي يعجز عنها، إذاً
__________
(1) سورة البقرة، الآية: 196.

(24/140)

فالأمر ليس بذاك الهين كما يتصوره بعض الناس بالنسبة للرمي، وأما الزحام فكما نعلم جميعاً فهو موجود في الطواف، وموجود في السعي، مع أنه يمكن التخلص من الزحام بأن ترمي المرأة أو من
كان غير نشيط في الليل، ولهذا لم يرخص النبي - صلى الله عليه وسلم - لضعفة أهله أن يوكلوا بل أمرهم أن يتقدموا في آخر الليل في ليلة المزدلفة حتى يرموا قبل حطمة الناس.
المهم أني أريد منك أن تعرف أنت ومن سمع بأنه لا يجوز أن نتهاون في الرمي وأن هناك متسعاً لفعله في الليل بدلاً من النهار، وأما رمي جمرة العقبة يوم العيد فإنه جائز لكن لم تثبت السنة بتقييده بنصف الليل، وإنما جاءت السنة بأنه في آخر الليل أو في السحر وكانت أسماء بنت أبي بكر- رضي الله عنها- تنتظر غروب القمر فإذا غاب القمر دفعت من مزدلفة، ومعلوم أن غروب القمر في الليلة العاشرة لا يكون إلا حوالي ثلثي الليل، والحاصل أنه من كان يخشى من الزحام فإنه لا حرج عليه أن يدفع من مزدلفة في آخر الليل ليلة العيد ويرمي الجمرة إذا وصل، وإذا شاء أن ينزل إلى مكة
ويطوف ويسعى فله ذلك.
س 1705: سئل فضيلة الشيخ- رحمه الله تعالى-: نحن في جدة وقد نحج نافلة فهل يجوز أن ننزل جدة بعد رمي جمرة العقبة والقص بغرض تغيير الملابس ثم نعود إلى مكة؟

(24/141)

فأجاب فضيلته بقوله: لا شيء في ذلك، لكن الأفضل لجميع الحجاج أن يبقوا يوم النحر وفي أيام منى أن يبقوا في منى ليلاً ونهاراً.
س 1706: سئل فضيلة الشيخ- رحمه الله تعالى-: أنوي الحج متمتعاً وأرغب في أداء العمرة قبل الزحام يوم (5) أو (4) ثم أرجع بلدي ثم أعود يوم (8) أو (7) للحج هل يجوز هذا؟
فأجاب فضيلته بقوله: هذا ليس فيه بأس، لا حرج على الإنسان أن يأتي بالعمرة في أشهر الحج ثم يرجع إلى بلده ثم يأتي بعد ذلك للحج، وإن بقي في مكة فهو أكمل.
س 1707: سئل فضيلة الشيخ- رحمه الله تعالى-: لو أحرمت ونزلت على جدة مع الحملة بالسيارات وأمر على وادي السيل متجهاً إلى مكة للعمرة ثم البقاء في مكة هل هذا أفضل؟
فأجاب فضيلته بقوله: على كل حال لا يمكن أن تتجاوز الميقات حتى تحرم مادمت قد أردت الحج أو العمرة؛ لأن النبي - صلى الله عليه وسلم - لما وقت المواقيت قال: "هن لهن ولمن أتى عليهم من غير أهلهن ممن أراد الحج أو العمرة" (1) .
فتحرم من وادي السيل وتنزل مكة وتقضي العمرة فتخرج إلى جدة
__________
(1) تقدم تخريجه ص 125.

(24/142)

السائل: هل يمكن أن أنزل جدة ثم آتي منها إلى مكة في حافلة بسبب منع السيارات الصغيرة؟
الشيخ: وهو كذلك.
س 1708: سئل فضيلة الشيخ- رحمه الله تعالى-: نوينا الحج هذا العام أنا والعائلة ومعنا طفلة صغيرة عمرها عشرة أشهر فهل على هذه البنت ما على الحاج من تغطية الشعر؟
فأجاب فضيلته بقوله: أبداً ليس عليها شيء، وأرى أنكم لا تخلوها تحرم لأن فيه مشقة عليكم وعليها، وتعرف أن هذه المواسم فيها زحام شديد وتعب، والحمد لله مادام لم يجب عليها الحج بعد
فلا يلزم، ويمكن أن تصطحبوها معكم بدون إحرام، ولا أشير عليكم بالإحرام لها لأنه يترتب عليها طواف وسعي ورمي جمرات كما أنها لا تعقل النية، وإذا كانت كذلك فإن أهل العلم يقول بعضهم يلزم أن يطوف الولي لنفسه أولاً ثم يطوف بها ثانية أو يستأجر واحداً يطوف بها ويمشي معها.
السائل: ولو كانت الطفلة متبولة أو متبرزة ولكنها محفظة فهل يجوز الطواف بها؟
الشيخ: لاشيء في ذلك أبداً.
س 1709: سئل فضيلة الشيخ- رحمه الله تعالى-: إذا حبس المرأة

(24/143)

الحاجة الحيض يوم وقفة عرفة أو قبل الوقفة بيوم وهي لم تطف بالبيت ولم تسع بين الصفا والمروة؟
فأجاب فضيلته بقوله: هذه إذا مررتم بالميقات وعليها العذر (أي الحيض) تحرم كما تحرمون، فإذا وصلت إلى مكة فإن طهرت قبل الطلوع فإنها تؤدي العمرة تطوف وتسعى وتقصر وتحل، وإن
جاء وقت الخروج إلى منى وهي على حيضها فإنها تدخل الحج على العمرة وتكون قارنة، ويلزمها بعد الوقوف بعرفة طواف واحد وسعي واحد تنويهما عن الحج والعمرة جميعاً، وهذا بعد وقفة
عرفة يعني يوم العيد، وعليها هدي القران.
س 1710: سئل فضيلة الشيخ- رحمه الله تعالى-: هل يجوز لمن حاضت أيام التشريق أن تطوف طواف الوداع؟
فأجاب فضيلته بقوله: إذا حاضت المرأة بعد أن طافت طواف الإفاضة فإنها تخرج بدون وداع مادام جاء وقت السفر وعليها الحيض، وقد أدت طواف الإفاضة يعني طواف الحج فإنها تخرج بدون وداع.
س 1711: سئل فضيلة الشيخ- رحمه الله تعالى-: حالياً نسمع أن طاعة أولي الأمر واجبة وزوجتي حجت منذ سنتين وترغب في الحج هذا العام وإقامتها لم تختم ختم الحج فهل في هذا مخالفة شرعية؟

(24/144)

فأجاب فضيلته بقوله: هذا شيء يرجع إلى نظام الدولة، وأنتم بينوا للمسؤولين الأمر على وجهه فإذا بينتم الأمر على وجهه فسيجعل الله لكم من أمركم يسراً، كل إنسان يبين الأمور على وجهها ويوضحها فالله ييسر أمره.
السائل: من هم المسؤولين؟
الشيخ: هم الذين ينظرون في الجوازات.
س 1712: سئل فضيلة الشيخ- رحمه الله تعالى-: المفرد بالحج هل يجوز له دخول مكة قبل الإحرام؟
فأجاب فضيلته بقوله: لا يجوز له لأنه إذا مر الإنسان بالميقات وهو يريد الحج أو العمرة وجب عليه أن يحرم من الميقات.
س 1713: سئل فضيلة الشيخ- رحمه الله تعالى-: ما هي أعمال الحاج المفرد؟
فأجاب فضيلته بقوله: أول ما يصل مكة يطوف طواف القدوم ويسعى للحج بعد طواف القدوم ويبقى على إحرامه إلى يوم العيد، ويكفيه السعي الأول عن السعي بعد طواف الإفاضة.
السائل: هل يجوز أن يعتمر من التنعيم بعد أن يتحلل من الحج؟
الشيخ: يكفي الحج.

(24/145)

السائل: وإذا أراد أن يعتمر عن والده أو والدته مثلاً؟
الشيخ: لا، والدته ووالده الأحسن أن يدعو لهما في عرفة وفي مزدلفة وعند الجمرات في أيام التشريق.
س 1714: سئل فضيلة الشيخ- رحمه الله تعالى-: هل يجوز النقاب (غطاء الوجه) للمرأة في الحج؟
فأجاب فضيلته بقوله: لا يجوز أن تنتقب، ولكن إذا مر من عندها رجال أجانب يعني غير محارم وجب عليها أن تغطي وجهها فإذا كانت تطوف، أو تسعى، أو تذهب لرمي الجمرات، أو في
الطريق فيجب عليها أن تغطي وجهها، أما إذا كانت في الخيمة مع زميلاتها فلا يجوز أن تنتقب، والله أعلم.
س 1715: سئل فضيلة الشيخ- رحمه الله تعالى-: هل يجوز أن يعتمر عمرة ويهبها لشخص متوفى لم يؤد فريضة الحج ولا العمرة في حياته، وهذا الواهب قد أدى فريضة الحج والعمرة عن نفسه؟
فأجاب فضيلته بقوله: لا حرج، ما فيه مانع، امرأة جاءت إلى الرسول - صلى الله عليه وسلم - فقالت: يا رسول الله إن أمي نذرت أن تحج فلم تحج حتى ماتت فأمرها النبي - صلى الله عليه وسلم - أن تحج عن أمها لما ماتت.
س 1716: سئل فضيلة الشيخ- رحمه الله تعالى-: هل يجوز الرجوع

(24/146)

للسكن أثناء النهار في منى ثم العودة للمبيت بها فقط؟
فأجاب فضيلته بقوله: هذا ليس فيه شيء. الذي يذهب في النهار إلى سكنه ويرجع في الليل إلى منى ليس عليه شي؛ لأن الواجب أن يبيت في منى وقد حصل، ولكن الأفضل والأكمل أن يبقى الإنسان في منى في كل أيام الحج؛ لأن هذا هو فعل النبي عليه الصلاة والسلام، والإنسان ما ترك بلده وعمله وجاء إلى هذه المشاعر إلا يرجو ثواب الله عز وجل ويقتدي بالرسول - صلى الله عليه وسلم - ، فالأفضل أن يبقى في منى حتى ينتهي الحج.
س 1717: سئل فضيلة الشيخ- رحمه الله تعالى-: رجل كبير مسن أوصله السائق في يوم العيد بعد النزول من المزدلفة إلى الحرم وتركه هناك فبات به اليوم الأول يوم العيد وهو لا يعرف؟
فأجاب فضيلته بقوله: عليه أن يتصدق بشيء، بما شاء، عشرة ريالات، عشرين ريالاً أو ما أشبه ذلك، ولا يعود، ما عليه إلا هذا، لأنه ما يعرف، ولأن ترك الليلة الواحدة من منى ما فيه دليل
على أنه يجب فيه شاة، فيتصدق بالميسور.
س 1718: سئل فضيلة الشيخ- رحمه الله تعالى-: هل يجوز لي أن أرمي ليلاً مع العلم أن زوجي سيكون معي لأنه يرفض أن يذهب مرتين في الصباح ثم في الليل؟

(24/147)

فأجاب فضيلته بقوله: لا مانع، ترميان جميعاً في الليل.
س 1719: سئل فضيلة الشيخ- رحمه الله تعالى-: أريد أن أعمل عمرة في أشهر الحج ثم أسافر إلى القاهرة ثم أرجع لكي أحج فهل يكون حجي تمتعاً أم غيره مع العلم أنني سأحرم من هناك بالحج فهل العمرة السابقة تعتبر عمرة التمتع؟
فأجاب فضيلته بقوله: لا، لأن التمتع الذي فيه الهدي يشترط ألا يرجع الإنسان إلى بلده، فإن رجع الإنسان إلى بلده ثم عاد محرماً بالحج فليس عليه هدي.
س 1720: سئل فضيلة الشيخ- رحمه الله تعالى-: أنا بيتي في جدة، ولذا فسأرجع من القاهرة إلى جدة ثم أحرم من بيتي في جدة هل يجوز أم ينبغي أن آتي محرمة من القاهرة؟
فأجاب فضيلته بقوله: إن أحرمت بعد رجوعك من القاهرة بتمتع، أو قران فعليك الهدي.
س 1721: سئل فضيلة الشيخ- رحمه الله تعالى-: في رمضان هل يصح أن أفصل بين طواف العمرة والسعي حوالي ثلاث ساعات بغرض الإفطار مثلاً؟
فأجاب فضيلته بقوله: لا مانع، الموالاة بين الطواف والسعي

(24/148)

أفضل ولكن لو لم يوال بينهما فلا شيء عليه.
س 1722: سئل فضيلة الشيخ- رحمه الله تعالى-: أفضل أن أحلق رأسي للتحلل من العمرة اتباعاً للرسول - صلى الله عليه وسلم - لكن والدي يعارض فهل أطيع والدي، وحجته أن هذا يشوه شكلي؟
فأجاب فضيلته بقوله: أعوذ بالله، افعل الأخير واقنع الوالد، ولا تطعه في ترك الطاعة إلا إذا كان هناك ضرر عليه هو، وهنا لا ضرر عليه، فالطاعات إما واجبة أو مستحبة، فالواجبة لابد من
تنفيذها رضي أم لم يرض، والمستحبة انظر الذي ترى أنه أصلح ولكن لا يلزمك أن تطيع والديك في ترك المستحب إذا لم يكن عليه ضرر، والحلق في الحج أو العمرة مستحب إلا المتمتع إذا قدم مكة
متأخراً فالتقصير في حقه أفضل ليبقى في رأسه شعر للحج.
س 1723: سئل فضيلة الشيخ- رحمه الله تعالى-: حججت العام الماضي قارناً وأديت أعمال الحج غير أني لم أعرف أن على المقرن هدي فلم أذبح هدياً فماذا أفعل الآن؟
فأجاب فضيلته بقوله: اذبح الهدي هناك في مكة، ولا حرج في أن توكل شخصاً يذبح عنك هذا الهدي، ويأكل منه، ويتصدق، ويهدي، وإذا لم يأكل منه بل وزعه كله على الفقراء فلا حرج.

(24/149)

س 1724: سئل فضيلة الشيخ- رحمه الله تعالى-: من المتبع عند بعض الناس أن يوكل شخصاً يحج عن فلان المتوفى لقاء مبلغ معين من المال فهل يصل ثواب الحج للميت مع العلم أن هذا الحج نافلة؟
فأجاب فضيلته بقوله: حج النافلة يرى بعض العلماء أن النافلة لا يحج فيها أحد عن أحد، ويقول إن الذي ورد فيه الحديث إنما هو الفريضة، ويفرق بين الفريضة والنافلة بأن الفريضة لابد من فعلها بخلاف النافلة، وعلى هذا فإن الإنسان قد يتوقف في جواز حج النافلة عن الميت، وقد يقول قائل: مادام عملاً صالحاً قام به مسلم بنية أنه لشخص مسلم فإن هذا لا بأس به، ولو كان بمبلغ معين
لا حرج.
السائل: وهل الذي أوصى بذلك له أجر؟
الشيخ: نعم إن شاء الله له أجر؛ لأنه أوصى بفعل خير، كما لو أوصى أن يتصدق عنه أو ما أشبه ذلك.
س 1725: سئل فضيلة الشيخ- رحمه الله تعالى-: هل يكبر الإنسان بعد الانتهاء من الطواف أي بعد الانتهاء من الشوط السابع؟
فأجاب فضيلته بقوله: التكبير مشروع في أول الشوط، وعلى هذا يكون آخر الشوط ليس فيه تكبير عند مرورك بالحجر.
أولاً: لأن السنة إنما وردت بالتكبير عند أول الأشواط.
الثاني: أنه في آخر شوط ينتهي الطواف عند محاذاة الحجر

(24/150)

وحينئذ فلا تكون مررت به.
س 1726: سئل فضيلة الشيخ- رحمه الله تعالى-: بعد الانتهاء من العمرة وحلق الرأس بالمكينة هل يعتبر هذا حلق أو تقصير؟
فأجاب فضيلته بقوله: الظاهر أنه تقصير حتى لو كانت المكينة تأخذ شيئاً كثيراً، وأن الحلق يختص بالحلق بالموس.
س 1727: سئل فضيلة الشيخ- رحمه الله تعالى-: إذا قدم أحدنا من اليمن وعمل بالسعودية مدة سنة أو أكثر وأراد أن يحج فهل حجه صحيح؟
فأجاب فضيلته بقوله: نعم يكون حجه صحيح.
السائل: بعض الناس يقولون: لا يصح حجه إلا إذا أتى من بلاده مباشرة؟
الشيخ: لا، هذا غلط، وليس بصحيح.
س 1728: سئل فضيلة الشيخ- رحمه الله تعالى-: قدمت إلى المملكة للعمل ونويت أني إذا اشتغلت وحصلت على فلوس أن أحج من فلوسي ولكني مرضت وصرفت نقوداً للعلاج، وأيضاً علي دين في البلاد فهل أبدأ بقضاء الدين أم أحج؟ مع العلم أن الدين لوالدتي وزوجتي وقد استأذنت والدتي في الحج فوافقت بشرط أن

(24/151)

أجد رفيقاً؟
فأجاب فضيلته بقوله: اقض الدين أولاً ثم حج، وإذا وافقت كل من والدتك وزوجتك لك بالحج قبل وفاء الدين فلا مانع من الحج، أما إذا طالبتك إحداهما بالدين فأعطها أولاً لأن الدين مقدم
على الحج.
س 1729: سئل فضيلة الشيخ- رحمه الله تعالى-: عندما يعود الحاج يقومون بذبح ذبيحة له أمام باب البيت يقولون لا يمر الحاج يدخل البيت إلا على دم؟
فأجاب فضيلته بقوله: هذا غلط ما يصلح، هذه عقائد فاسدة.
السائل: وفي الليلة الثانية يجتمعون في بيته ويقومون بأداء مولد يسمونه مولد حجازي، ويعملون له مولد ميرغني، ثم يقومون بترديد أناشيد وتوسلات ومدح ويضربون بالدفوف ويتمايلون وينحبون نحباً يسمونه.
الشيخ: هذا كله خطأ أيضاً، ونصيحتي لهؤلاء أن يدعوا ذلك، وأن يقتصروا على الترحيب بالقادم، ويسلمون عليه سلاماً عادياً.
س 1730: سئل فضيلة الشيخ- رحمه الله تعالى-: في العام الماضي حججت ورميت جمرة العقبة صباح العيد وثاني يوم لم أرم الجمرات

(24/152)

الثانية بسبب الزحمة ورميت ثالث يوم، وأريد الحج هذا العام أيضاً فهل حج هذا العام يجبر ذلك؟ وما هو الحكم؟
فأجاب فضيلته بقوله: في العام الماضي عليك فدية تذبحها في مكة وتوزعها على الفقراء حيث إنك تركت الرمي ويتم حجك، وأما حج هذا العام فلا يجبره بل هو حج مستقل يكون لك نافلة.
السائل: أنا فقير ما أقدر.
الشيخ: مادام ما عندك فلوس فيكفي أن تتوب إلى الله عز وجل.
س 1731: سئل فضيلة الشيخ- رحمه الله تعالى-: اعتمرت قبل فترة أحرمنا وطفنا وسعينا وحللنا وأقمنا ثلاثة أيام في مكة، وجامعت زوجتي بعد حل الإحرام فهل علي في ذلك شيء؟
فأجاب فضيلته بقوله: أبداً، لا شيء عليك مادام أنك طفت وسعيت وقصرت يحل لك كل شيء.
السائل: وقيل لي أن طواف الوداع لا يلزم أن تحرم ويمكن أن تطوف لو بثيابك؟
الشيخ: نعم صحيح.
س 1732: سئل فضيلة الشيخ- رحمه الله تعالى-: هل يجوز للرجل المحرم أن يلبس حزام على وسطه به مخيط؟
فأجاب فضيلته بقوله: نعم يجوز أن يلبس الحزام لو كان فيه

(24/153)

خياط، وكذلك الساعة إذا فيها مخيط؛ لأن المخيط عند العلماء هو الثياب المعروفة هذه القميص والفنيلة وما أشبه ذلك، ليس المخيط هو الذي فيه خياط.
س 1733: سئل فضيلة الشيخ- رحمه الله تعالى-: إذا تجاوز الحاج أو المعتمر الميقات ولم يحرم فهل عليه أن يرجع ويحرم من الميقات أم يحرم من مكانه؟ وهل عليه دم في هذه الحالة أم لا؟ مع العلم أنه لا يستطيع الرجوع للميقات؟
فأجاب فضيلته بقوله: يجب عليه أن يرجع إلى الميقات ويحرم منه، وإذا لم يستطع أحرم من مكانه وعليه فدية يذبحها في مكة ويوزعها على الفقراء.
فهذه ضرورة حيث لم يستطيع أن يعود إلى الميقات فيحرم من مكانه ويجبر هذا بدم يذبحه في مكة ويوزعها على الفقراء.
س 1734: سئل فضيلة الشيخ- رحمه الله تعالى-: امرأة ملبية بالعمرة في رمضان، سكبت إحداهن على ثيابها طيباً، وذلك بعد أن نوت العمرة ولبت؟
فأجاب فضيلته بقوله: الواجب عليها إذا كبت عليها الطيب أن تغير ثيابها فوراً وإذا كانت لا تدري فليس عليها شيء.

(24/154)

س 1735: سئل فضيلة الشيخ- رحمه الله تعالى-: شخص حج لكنه بعد الحج كان يترك الصلاة كثيراً ثم تاب الآن وواظب على الصلاة فهل مفروض عليه أن يحج مرة ثانية أم تكفيه حجة الفريضة
الماضية؟
فأجاب فضيلته بقوله: حجه الأول صحيح ولا يلزمه حج آخر بل يسأل الله الثبات.
س 1736: سئل فضيلة الشيخ- رحمه الله تعالى-: هل يجوز أن تذبح وأنت محرم؟
فأجاب فضيلته بقوله: نعم يجوز للمحرم أن يذبح الشاة والدجاجة وغيرهما ماعدا الصيد.
س 1737: سئل فضيلة الشيخ- رحمه الله تعالى-: الشهر الماضي ذهبت من الرياض إلى جدة وأحرمت من جدة فهل علي شيء؟
فأجاب فضيلته بقوله: عليك فدية تذبح في مكة وتوزع على الفقراء، لأن الواجب أن يحرم الإنسان من الميقات إذا مر به وهو يريد الحج أو العمرة.
س 1738: سئل فضيلة الشيخ- رحمه الله تعالى-: رجل مفرد بالحج فهل عليه عمرة، وأدى العمرة مرات من قبل؟

(24/155)

فأجاب فضيلته بقوله: إذا كان قد أدى العمرة سابقاً لم تلزمه عمرة ثانية.
س 1739: سئل فضيلة الشيخ- رحمه الله تعالى-: هل تتغطى المرأة في الحج؟
فأجاب فضيلته بقوله: نعم، لازم تتغطى في الحج إذا كانت تطوف وتسعى، لأن حولها رجال، أما في الخيمة فلا تغطي وجهها لأنه ليس عندها رجال، وإذا كانت خارجها في طواف أو سعي أو رمي جمرات لازم تغطي وجهها.
س 1740: سئل فضيلة الشيخ- رحمه الله تعالى-: يوم العيد طفنا ولم نسع وحجنا تمتع فهل علينا دم؟
فأجاب فضيلته بقوله: لازم تسعون، لأن المتمتع عليه طوافان وسعيان، طواف وسعي للعمرة، وطواف وسعي للحج.
والدم يوزع في مكة وليس في عرفة لأن عرفة خارج الحرم.
س 1741: سئل فضيلة الشيخ- رحمه الله تعالى-: نحن طالعين الحج مع حملة هل الأفضل أن أعطيهم فلوس الأضحية من هنا أو ما أضحي إلا هناك؟
فأجاب فضيلته بقوله: لا، الأحسن ما تضحي إلا هناك إذا

(24/156)

كنت تريد بالأضحية الهدي، ولا تعطهم الفلوس لأنه قد يذبحونها قبل أن يصلوا مكة.
السائل: سمعت يقولون أن الراجحي يأخذ فلوس ويضحي هناك.
الشيخ: نعم الراجحي لا بأس أعطه.
س 1742: سئل فضيلة الشيخ- رحمه الله تعالى-: غالبية الحجيج لا يقفون بالمشعر الحرام حال الرجوع من عرفات فما الحكم وبعضهم لا يبيت بالمزدلفة؟
فأجاب فضيلته بقوله: أما الأول فكل مزدلفة مشعر حرام؛ لأن النبي - صلى الله عليه وسلم - وقف بعد أن صلى الفجر عند المشعر الحرام وقال: "وقفت هاهنا وجمع كلها موقف " (1) وجمع يعني مزدلفة، فإذا وقف الإنسان في أي مكان من مزدلفة من الشرق منها، أو الغرب، أو الجنوب، أو الشمال فقد حصل على الخير والأجر.
وأما ترك المبيت بها فهذا حرام لا يجوز، بل يجب على الإنسان أن يبقى في مزدلفة إلى آخر الليل على الأقل إلى أن يغيب القمر يعني حوالي ثلثي الليل وينصرف بعد ذلك إذا كان يخشى من
مشقة الزحام إذا تأخر، وإن كان قوياً يتحمل مشقة الزحام فإنه يبقى حتى يصلي الفجر، ثم يذكر الله عز وجل ويدعوه بما أحب، ثم
__________
(1) أخرجه مسلم، كتاب الحج، باب ما جاء أن عرفة كلها موقف (1218) (149) .

(24/157)

ينصرف من مزدلفة إذا أسفر جداً، فحال الناس إذاً:
أولاً: من لم يبت بمزدلفة فقد أخطأ، وعليه فدية دم يذبحها في مكة، أو في منى ويوزعها على الفقراء.
ثانياً: من بات في مزدلفة إلى آخر الليل فإنه يدفع إذا كان يخشى من مشقة الزحام، وإن كان لا يخشى وكان رجلاً قوياً فالأفضل أن يبقى حتى يصلي الفجر ويدعو الله عز وجل حتى يسفر
جداً، ثم ينصرف فإن تيسر له أن يكون وقوفه عند المشعر الحرام فذاك، وإن لم يتيسر حصل له الأجر، ولو كان في مكانه، للحديث الذي ذكرناه قبل قليل وهو قول النبي - صلى الله عليه وسلم - : "وقفت هاهنا وجمع كلها موقف " (1) .
س 1743: سئل فضيلة الشيخ- رحمه الله تعالى-: أنا حججت العام الماضي وعند رمي الجمرات سقطت مني حوالي أربع حصوات، وأنا راجع لقيت صديقاً فطلبت منه حصوات ورجعت كملت الرمي فهل هذا جائز؟
فأجاب فضيلته بقوله: هذا جائز، لا حرج، ولكن لو أخذت من مكانك لا مانع، وهذا الذي مضى إن شاء الله لا شيء فيه، لكن في المستقبل إذا سقطت منك حصاة، أو حصاتان، أو كل الحصى
فخذ مما تحت رجلك في المكان الذي سقط منك وأنت في مكانك خذ الحصى وارم به؟ لأن الحجر حجر سواء كان حول الجمرات،
__________
(1) تقدم تخريجه ص (157) .

(24/158)

أو بعيداً عنها، ولا يؤخذ من مزدلفة، بل أخذه كله من مزدلفة ليس له أصل، لكن بعض السلف قد استحب أن يأخذه من مزدلفة لكي يبدأ برمي الجمرات بمجرد أن يصل إلى منى.
أما السنة عن الرسول - صلى الله عليه وسلم - فإنه لم يأخذ حصى الجمرات من مزدلفة، ولهذا أقول أيضاً خذ الحصى من منى وأنت ذاهب في طريقك إلى الجمرات، أو من خيمتك في منى، ولا حرج عليك في هذا.
س 1744: سئل فضيلة الشيخ- رحمه الله تعالى-: حججت في عام 1404 هـ أنا وزوجتي وكانت زوجتي حامل لا تستطيع أن ترمي الجمرات فوكلتني في الرمي عنها، وكان معنا شيخ كبير وزوجته وكلوني أيضاً في رمي الجمرات لهم، وفي اليوم الأول للرمي ذهبت إلى رمي الجمرات وأنا أنوى أن أرمي الصغرى فالوسطى فالكبرى، ولكني دخلت الساحة من تحت خطأ فرميت الكبرى فالوسطى فالصغرى ظناً مني أن الكبرى هي الصغرى فما الحكم؟
فأجاب فضيلته بقوله: إذا كان الذين وكلوك لا يستطيعون الرمي أبداً لا ليلاً ولا نهاراً فتوكيلهم هذا لا بأس به، إذا كان الإنسان لا يستطيع أن يرمي بنفسه لا ليلاً ولا نهاراً فإنه لا بأس أن يوكل من يرمي عنه، ولكن يرمي الوكيل عن نفسه أولاً فيقف مثلاً على الجمرة الأولى فيرمي سبعاً عن نفسه، ثم سبعاً عن موكله، ثم يرمي

(24/159)

الوسطى سبعاً عن نفسه، ثم سبعاً عن موكله، ثم جمرة العقبة سبعاً عن نفسه وسبعاً عن موكله.
وأما الإنسان القادر على الرمي فإنه لا يجوز أن يوكل بل يجب أن يرمي بنفسه، فإن كان يشق عليه مزاحمة الناس فليؤخر الرمي إلى الليل، لأن النبي - صلى الله عليه وسلم - لم يأذن لضعفة أهله أن يوكلوا بل قدمهم ودفعوا من مزدلفة بليل لأجل أن يرموا جمرة العقبة، كذلك الرعاة الذين يرعون الإبل في عهد الرسول - صلى الله عليه وسلم - لم يأذن لهم أن يوكلوا من يرمي عنهم، بل أذن لهم ورخص لهم أن يرموا يوماً ويدعوا يوماً يرمونه مع اليوم الثالث، فتهاون الناس بالتوكيل في الرمي خطأ عظيم فإن الله يقول: (وَأَتِمُّوا الْحَجَّ وَالْعُمْرَةَ لِلَّهِ) (1) ومن إتمام الحج والعمرة أن يقوم الإنسان بجميع أجزائهما، ولا يحل له أن يوكل من يرمي عنه إلا إذا كان عاجزاً لا يستطيع لا ليلاً ولا نهاراً
كالشيخ الكبير والمريض والمرأة الحامل التي لا تستطيع أن ترمي. وأما مسألة الزحام فالزحام والحمد لله الآن وجد الجسر الذي يرمي الناس فيه من فوق ويمكن للإنسان أن يؤخر الرمي عن النهار
إلى الليل مثلاً يوم أحد عشر يؤخره إلى ليلة اثني عشر، ويوم اثني عشر لابد أن يرميه قبل أن تغرب الشمس إذا كان يريد أن يتعجل فإن كان يريد أن يتأخر فيرميه أيضاً ليلة ثلاثة عشر.
السائل: أنا رميت خطأ الكبرى فالوسطى فالصغرى ما الحكم؟
الشيخ: لم يصح، ما صح منه إلا رمي الأولى الصغرى، ولكن إذا
__________
(1) سورة البقرة، الآية: 196.

(24/160)

كان الإنسان جاهلاً ولا يدري فأرجو أن يكون رميه صحيحاً، وأنه لا شيء عليه.
س 1745: سئل فضيلة الشيخ- رحمه الله تعالى-: عن وقت الوقوف بعرفات هل يمكن أن يقف بالليل ليلة العاشر؟
فأجاب فضيلته بقوله: الأفضل أن يقف من بعد الظهر إلى غروب الشمس، والذي لم يدرك ذلك له إلى طلوع الفجر من الليلة العاشرة.
س 1746: سئل فضيلة الشيخ- رحمه الله تعالى-: الذي يحج عن ميت ما هو الدعاء الذي يقوله هل يدعو لنفسه أم يدعو للميت؟
فأجاب فضيلته بقوله: يدعو لنفسه وللميت في الطواف والسعي وغيره، وهذا أحسن لكي يكون نافعاً للميت الذي حج من أجله.
س 1747: سئل فضيلة الشيخ- رحمه الله تعالى-: هل للعمرة طواف وداع؟ وما الحكم لو تركه؟
فأجاب فضيلته بقوله: نعم للعمرة طواف وداع إلا إذا كان الإنسان من نيته أن يطوف ويسعى ويقصر ويمشي ومشى، فهذا لا وداع عليه اكتفاء بالطواف الأول، أما إذا أقام بعد الطواف والسعي

(24/161)

فإنه لا يخرج حتى يطوف طواف الوداع لعموم قول النبي - صلى الله عليه وسلم - : "لا ينفر أحد حتى يكون آخر عهده بالبيت " (1) والعمرة حج أصغر كما في حديث عمرو بن حزم الحديث المشهور أن النبي - صلى الله عليه وسلم - قال: "والعمرة الحج الأصغر " (2) .
س 1748: سئل فضيلة الشيخ- رحمه الله تعالى-: سيدة مريضة ولا تستطيع أن تحج هل ينفع أن يحج عنها ابنها الفريضة؟
فأجاب فضيلته بقوله: أولاً: قلت إنها (سيدة مريضة) والذي ينبغي لنا أن نسمي النساء بأسمائهن فنقول (امرأة مريضة) أما إطلاق السيدة على المرأة فهذا جاءنا من الغرب، وليس من كلام الله
ورسوله أن تسمى المرأة سيدة، وإنما تسمى امرأة وأنثى وما أشبه ذلك، ونحن مسلمون والحمد لله ينبغي لنا أن نلتزم بالألفاظ التي جاء بها الشرع خصوصاً إذا كانت الألفاظ البديلة توحي بأمر يخالف
الشرع وهو تسويد المرأة وتقديمها على الرجال.
أما بالنسبة للسؤال فإن كانت المرأة هذه لا تستطيع الحج لكبر أو مرض لا يرجى برؤه فلا حرج أن يحج عنها ابنها إذا كان قد أدى الفريضة عن نفسه، لحديث ابن عباس رضي الله عنهما أن امرأة من
خثعم أتت النبي - صلى الله عليه وسلم - فقال: يا رسول الله إن أبي أدركته فريضة الله
__________
(1) أخرجه مسلم، كتاب الحج، باب وجوب طواف الوداع وسقوطه عن الحائض (1327) .
(2) أخرجه ابن حبان كما في الموارد (793) والحاكم (1/395- 397) والدارقطني (1/121) ، والبيهقي (1/88) وصححه إسحاق بن راهويه والشافعي وابن عبد البر، انظر التلخيص الحبير (175) .

(24/162)

على عباده في الحج شيخاً لا يثبت على الراحلة أفأحج عنه؟ قال: "نعم " (1) .
س 1749: سئل فضيلة الشيخ- رحمه الله تعالى-: امرأة كبيرة في السن لا تستطيع الحج فهل يجوز لابنتها أن تحج عنها؟
فأجاب فضيلته بقوله: نعم يجوز أن تحج عنها بعد أن تؤدي الحج عن نفسها هي، فإذا كانت البنت لم تحج عن نفسها من قبل تبدأ بالحج عن نفسها أولاً ثم تحج عن أمها.
س 1750: سئل فضيلة الشيخ- رحمه الله تعالى-: ما هي الأدعية الواردة عن الرسول - صلى الله عليه وسلم - في يوم عرفة؟
فأجاب فضيلته بقوله: الأدعية الواردة عن الرسول - صلى الله عليه وسلم - كثيرة منها ذكر الله عز وجل: لا إله إلا الله وحده لا شريك له، له الملك وله الحمد وهو على كل شيء قدير، وقد ذكر ابن القيم- رحمه الله- جملة كثيرة منها في زاد المعاد فارجع إليها. وليس بلازم أن الإنسان يتقيد بما ورد، إن كان يدركه ويحفظه فذلك المطلوب، وإن كان لا يدركه فليدع بما شاء، وكل إنسان له حاجة في نفسه يرفعها إلى الله عز وجل ويدعوه ويسأله، لكن المهم هو صدق اللجوء إلى الله عز
وجل والافتقار إليه، وأن يدعو الإنسان بقلب حاضر وأن يؤمل الإجابة من الله عز وجل، وأن يشعر بأنه يناجي ربه سبحانه وتعالى
__________
(1) تقدم تخريجه ص 127.

(24/163)

في ذلك الدعاء، وأن يحرص على أن يكون الدعاء في آخر النهار يتفرغ له تفرغاً كاملاً.
س 1751: سئل فضيلة الشيخ- رحمه الله تعالى-: عن قص الشعر بحج أو بغير حج؟
فأجاب فضيلته بقوله: الرجل في الحج يشرع له أن يحلق رأسه حلقاً كاملاً، فإن قصر من جميع الرأس أجزأه، لكن الحلق أفضل، أما المرأة فإنها تقصر من شعر رأسها بقدر أنملة، شيء يسير
قدر أنملة الأصبع من جميع ظفائر الرأس.
س 1752: سئل فضيلة الشيخ- رحمه الله تعالى-: هل يجوز أن تدخل المرأة المسجد الحرام وعليها العادة؟
فأجاب فضيلته بقوله: لا يجوز أن تمكث المرأة في المسجد الحرام ولا في غيره من المساجد وهي حائض، أما تدخل مارة فتمر مروراً فلا بأس بذلك إذا أمنت تلويث المسجد، فإن كانت مع أهلها
وكان عليها العادة وأهلها دخلوا إلى المسجد فهي تبقى في المسعى تنتظرهم فيه.
س 1753: سئل فضيلة الشيخ- رحمه الله تعالى-: رمي الجمرات هل يكون الرمي باليد اليمنى أم بالشمال؟

(24/164)

فأجاب فضيلته بقوله: يكون باليد اليمنى أفضل لأنها عبادة؛ لأن النبي عليه الصلاة والسلام كان يعجبه التيمن في تنعله وترجله وطهوره وفي شأنه كله، لكن إذا كان الإنسان أعسر يعني لا يعمل
بيده اليمنى وإنما يعمل بيده اليسرى فلا حرج عليه أن يرمي باليسرى.
السائل: والإشارة باليد عند تعسر استلام الحجر؟
الشيخ: أيضاً باليمنى، وكذلك استلام الحجر، واستلام الركن اليماني يكون باليمنى ما يكون باليسرى، والإشارة تكون باليمنى فقط، ولا تكون باليدين جميعاً، بل تكون بيد واحدة فترفع اليد
اليمنى فقط كأنك تشير إلى أحد تسلم عليه، والإشارة تكون إلى الحجر، أما الركن اليماني فلم يرد فيه إشارة.
س 1754: سئل فضيلة الشيخ- رحمه الله تعالى-: أديت فريضة الحج منذ سنتين وأنا الآن في مكة، وقد أديتها متمتعاً، وذبحت هدياً ولكني بعد طواف الإفاضة لم أسعَ فما الحكم؟ والآن عملت عمرة
في مكة وتمتعت للحج الثاني والسبب في أنني لم أسع هو أنني فهمت خطأ من الكتاب لأنه قال (تطوف طواف الإفاضة ثم تذهب إلى منى) .
فأجاب فضيلته بقوله: كان ينبغي أن تسأل. المهم عليك أن تسعى الآن مادمت في مكة، تسعى السعي الذي تركته في حجتك

(24/165)

الأولى وتتوب إلى الله عز وجل ولا تتعود، يجب على الإنسان أن يسأل عن دينه مبادراً بذلك.
على كل حال ما قلت (من أنك جاهل بالحكم ولم تكن مهملاً) يرفع الله به الأثم إن شاء الله، والآن عليك أن تقضي السعي الذي تركته في الحجة الأولى بملابسك العادية، وكذلك من كان معك من أهلك إذا كانوا لم يسعوا.
يقول النبي عليه الصلاة والسلام: "من نام عن صلاة أو نسيها فليصلها إذا ذكرها" فأنتم الآن تركتم السعي جهلاً وعلمتم الآن فأتوا به، وما عليكم إلا أن تتوبوا إلى الله بتأخير السؤال، الذي ينبغي أن تسألوا في وقته.
س 1755: سئل فضيلة الشيخ- رحمه الله تعالى-: جاءت والدتي من مصر في شهر ذي القعدة الحالي ونزلت في مطار جدة وأحرمت من جدة وعملت عمرة والآن هي في زيارتنا في الرياض وتريد أن تحج هذا العام إن شاء الله فهل عليها هدي لأنها عملت عمرة في أشهر الحج وهي حينما جاءت من القاهرة كانت تنوي الحج في هذا العام؟
فأجاب فضيلته بقوله: نعم عليها الهدي؛ لأنها متمتعة، وعليها أيضاً فدية دم تذبحها في مكة وتوزعها على الفقراء لترك الإحرام من الميقات؛ لأنها ما أحرمت إلا من جدة، كان يجب عليها أن تحرم من محاذاة أول ميقات تمر به في الطائرة.

(24/166)

س 1756: سئل فضيلة الشيخ- رحمه الله تعالى-: رجل سوداني مقيم في الرياض عمل عمرة في الأسبوع الماضي ورجع إلى الرياض ويريد الحج هذا العام هل عليه هدي لأنه عمل عمرة في أشهر الحج كذلك، ولما أتى بالعمرة نيته أن يحج؟
فأجاب فضيلته بقوله: إذاً الأحوط أن يذبح الهدي؛ لأن الرياض ليست بلده، والمتمتع إذا سافر بين العمرة والحج لغير بلده فإنه يبقى على تمتعه ويجب عليه الهدي، أما لو رجع إلى بلده ثم أنشأ السفر من بلده بالحج فقط فهو مفرد ولا هدي عليه، كما لو كان واحد من أهل الرياض مثلاً أتى بعمرة في أشهر الحج وقد نوى أن يحج هذا العام ثم عاد إلى الرياض ثم رجع من الرياض بحج فقط
فهو مفرد ولا هدي عليه لأنه أنشأ سفراً جديداً للحج، أما السوداني المقيم في الرياض فإن الرياض لا تعتبر بلده ولذلك قلت لك أن الأحوط أن يذبح الهدي لأنه متمتع.
س 1757: سئل فضيلة الشيخ- رحمه الله تعالى-: أنوي إن شاء الله الحج هذا العام ووالدي ووالدتي متوفية، وأنا حججت عن نفسي فهل أحج عن الوالد أو أحج عن الوالدة وكلاهما لم يحج الفريضة؟
فأجاب فضيلته بقوله: ابدأ بالأم أولاً؛ لأن بر الأم مقدم على بر الأب.

(24/167)

س 1758: سئل فضيلة الشيخ- رحمه الله تعالى-: بالنسبة لميقات أهل المدينة هل يجوز لي أن أحرم من المدينة أو من أبيار علي؟
فأجاب فضيلته بقوله: الأفضل أن تحرم من أبيار علي لأنه الميقات الذي وقته النبي - صلى الله عليه وسلم - ، تخرج من المدينة وتنزل في أبيار علي وتغتسل ثم تحرم من هناك أفضل، وإذا كنت تخشى من الزحام والضيق واغتسلت في المدينة وخرجت إلى أبيار علي ولبست إحرامك هناك وأحرمت فلا حرج.
س 1759: سئل فضيلة الشيخ- رحمه الله تعالى-: بالنسبة للصلوات التي تصلى في المدينة هل يجب أن تكون خمس صلوات أم أقل؟
فأجاب فضيلته بقوله: أبداً ليس لها أصل، ولا يلزم أن تكون خمس صلوات، صل صلاة واحدة أو ثنتان أو خمس أو عشر حسب إقامتك في المدينة وليس هناك شيء محدد.
س 1760: سئل فضيلة الشيخ- رحمه الله تعالى-: أنا معي زوجتي وطفلة صغيرة عمرها أربعة شهور هل يجوز أن توكلني زوجتي في رمي الجمار؟
فأجاب فضيلته بقوله: إذا كان لا يمكنها أن ترمي هي فلها أن توكلك، وأما إذا كان يمكنها أن ترمي ولو في الليل فلترم هي.
بالنسبة للطفلة لا تحرم لأن إحرامها الآن فيه مشقة عليكم

(24/168)

وعليها، تعرف زحام وهذا الأمر ليس بواجب والحمد لله.
س 1761: سئل فضيلة الشيخ- رحمه الله تعالى-: رجل أثناء الحج وقبل أن يذهب إلى عرفات حصلت له حادثة فلم يستطع صعود جبل عرفات فما الحكم في ذلك مع أنه وصل عرفات؟
فأجاب فضيلته بقوله: استمع بارك الله فيك، الصعود إلى جبل الرحمة كما يسمونه- جبل الرحمة- غير مشروع وليس هو مسنون، وليس عليه شيء إذا لم يصعد، وأقول لك: لا تصعد إلى الجبل؛ لأن النبي - صلى الله عليه وسلم - لم يصعد إلى الجبل، إنما الجهال الذين لا يعرفون هم الذين يقولون يجب صعوده، ولو سألتني هل الأفضل أن أصعد الجبل أو ما أصعد؟ لقلت لك الأفضل ألا تصعد، ومتى وصل أرض عرفات يكفي فيقف هناك ولو بقي فيها في السيارة.
س 1762: سئل فضيلة الشيخ- رحمه الله تعالى-: حججنا قبل خمس سنوات وجلسنا في عرفات إلى الساعة التاسعة بسبب الزحام ولم نصل المغرب وذهبنا إلى مزدلفة ولم نصلها إلا الساعة الواحدة ليلاً هل علينا شيء؟
فأجاب فضيلته بقوله: إذا حصل هذا وخفتم أن ينتصف الليل فصلوا في مكانكم في عرفة أو في غيرها؛ لأنه لا يجوز أن تؤخر صلاة العشاء إلى ما بعد نصف الليل، والذي مضى منكم نرجو الله

(24/169)

أن يعفو عنكم وليس عليكم فيه شيء، لكن في المستقبل يجب أن تصلوا العشاء قبل نصف الليل، فالواجب عليكم لما وصلت الساعة التاسعة أن تصلوا المغرب والعشاء ولو في عرفة.
س 1763: سئل فضيلة الشيخ- رحمه الله تعالى-: هل يجوز التوكيل للحريم في الجمار بسبب الزحمة؟
فأجاب فضيلته بقوله: لا يجوز للحريم أن يوكلن في الجمار، يجب أن يرمين هن بأنفسهن، وأما عند الزحمة فيذهبن بالليل لا يكون هناك زحمة.
التوكيل لا يجوز إلا للإنسان المريض والكبير الذي ما يقدر يمشي، والجمرات التي ترمى بالنهار ترمى ليلاً، جمرات الحادي عشر ترمى ليلة اثنتي عشر لا مانع لأنه يجوز الرمي ليلاً للحاجة.
س 1764: سئل فضيلة الشيخ- رحمه الله تعالى-: أخرنا طواف الإفاضة مع طواف الوداع يوم نزلنا من منى طفنا مرة واحدة وسعينا فهل يكفي؟
فأجاب فضيلته بقوله: لا بأس، يكفي لأنه إذا طاف الإنسان طواف الإفاضة عند السفر أجزأ عن الوداع.

(24/170)

س 1765: سئل فضيلة الشيخ- رحمه الله تعالى-: بعض الناس يستطيعون الحج لكنهم لا يحجون يقولون لم ينادي المنادي بعد أو لم يرد الله تعالى، فما الحكم في ذلك؟
فأجاب فضيلته بقوله: الصحيح من أقوال أهل العلم أن الحج واجب على الفور، وأن الإنسان إذا صار مستطيعاً وجب عليه أن يبادر بالحج؛ لأن أوامر الله عز وجل وأوامر رسوله - صلى الله عليه وسلم - يجب أن يبادر بها الإنسان، إذ لا يدري ماذا يعرض له، ربما يموت، ربما يفتقر، ربما يمرض، فالواجب على كل إنسان استطاع الحج أن يبادر به إذا كان فرضه، لأن الله تعالى يقول: (وَلِلَّهِ عَلَى النَّاسِ حِجُّ الْبَيْتِ مَنِ اسْتَطَاعَ إِلَيْهِ سَبِيلًا وَمَنْ كَفَرَ فَإِنَّ اللَّهَ غَنِيٌّ عَنِ الْعَالَمِينَ) (1) وفي
الحديث عن النبي - صلى الله عليه وسلم - أنه أمر من وجب عليه الحج أن يبادر ويعجل إلى الفريضة فإنه لا يدري ما يعرض له.
س 1766: سئل فضيلة الشيخ- رحمه الله تعالى-: رجل يعمل بالمملكة ويريد أن يحج هذا العام وعليه مبلغ ألف ريال دين ولا يستطيع الوفاء به الآن هل الأفضل أن يحج أم لا؟
فأجاب فضيلته بقوله: إذا كان بعد أن يرجع من الحج يجد دراهم يعطيهم فإنه يستأذن منهم، فإذا وافق أصحاب الدين وكان عنده دراهم يعطيهم بعد الرجوع فلا بأس.
__________
(1) سورة آل عمران، الآية: 97.

(24/171)

س 1767: سئل فضيلة الشيخ- رحمه الله تعالى-: هل هناك فترة زمنية بين الاغتسال والإحرام يعني هل يمكن أن أغتسل للإحرام في الصباح وأحرم في المساء؟
فأجاب فضيلته بقوله: الأفضل أن الاغتسال يكون عند الإحرام ما يكون هناك فارق زمني.
س 1768: سئل فضيلة الشيخ- رحمه الله تعالى-: امرأة اغتسلت للإحرام ثم تطيبت وسرحت شعرها قبل أن تحرم فهل هذا صحيح؟
فأجاب فضيلته بقوله: مادام قبل الإحرام فلا شيء عليها.
س 1769: سئل فضيلة الشيخ- رحمه الله تعالى-: أنا شخص مقيم في المملكة وأريد أن أحج مفرداً، الهدي الذي يكون للقارن والمتمتع هل هو فضيلة أم يكون جبراً لخلل؟ وهل علي هدي؟
فأجاب فضيلته بقوله: هو فضيلة وهو من باب الشكر لله؛ لأن المتمتع والقارن حصل لهما نسكان في سفر واحد فكان من شكر نعمة الله عليهما أن يذبحا هدياً، والمفرد ليس عليه هدي لكن التمتع
مع الهدي أفضل.
س 1770: سئل فضيلة الشيخ- رحمه الله تعالى-: عن التلفظ بالنية عند الصلاة والحج؟

(24/172)

فأجاب فضيلته بقوله: لا يتلفظ بالنية، والنية تكون في القلب لا في اللسان.
س 1771: سئل فضيلة الشيخ- رحمه الله تعالى-: أنا الآن أغتسل وأفارق بلدي وألبس الإحرام فلماذا أتلفظ بالنية في الحج؟
فأجاب فضيلته بقوله: ليس هناك تلفظ بالنية في الحج أيضاً إنما تلبي، تقول: لبيك عمرة، لبيك حجاً، أما أن تقول: اللهم إني نويت العمرة أو نويت الحج فهذا ما ورد عن الرسول عليه الصلاة
والسلام.
س 1772: سئل فضيلة الشيخ- رحمه الله تعالى-: حجت والدتي الفريضة ولم يتيسر لها أن ترمي الجمرة مع أنها وصلت إلى الجمرة لكنها لم تقدر ووكلت من يرمي عنها فهل عليها شيء؟
فأجاب فضيلته بقوله: ليس عليها شيء.
س 1773: سئل فضيلة الشيخ- رحمه الله تعالى-: في المرة الثانية لم ترم أيضاً لأن الرجال منعوها وبقية النساء من الدخول فلم تستطيع الدخول ووكلت فهل عليها شيء؟
فأجاب فضيلته بقوله: الواجب على المرأة وغير المرأة إذا كانت قادرة أن ترمي بنفسها، ولا يحل لها أن توكل، وإذا كان زحام

(24/173)

فلترم بالليل، ولهذا لم يأذن النبي - صلى الله عليه وسلم - لسودة بنت زمعة ولضعفة أهله أن يوكلوا، ولا أذن للرعاة أن يوكلوا. وجعلهم يرمون بأنفسهم فقدم الضعفة من أهله ليلة المزدلفة ولم يأذن لهم أن يتأخروا ويولكوا.
والرعاة جعلهم يرمون يوماً بعد يوم، وما فعله الناس اليوم من التهاون بالرمي والتوكيل خطأ مخالف لقوله تعالى: (وَأَتِمُّوا الْحَجَّ وَالْعُمْرَةَ لِلَّهِ) (1) .
السائل: فعلت ذلك عن جهل لأنهم لم يعرفوا ذلك الحكم؟
الشيخ: على كل حال إذا كانت وكلت عن جهل فليس عليها إثم، لكن إذا كانت موسرة تستطيع أن تذبح فدية في مكة وتوزعها على الفقراء هناك فهذا طيب، سواء ذهبت هي بنفسها أو وكلت أحداً يذبحها في مكة ويوزعها على الفقراء، وإذا ما عندها فلوس فنرجو الله لها العفو والمغفرة.
س 1774: سئل فضيلة الشيخ- رحمه الله تعالى-: أديت فريضة الحج منذ سنوات، وخرجت من الرياض إلى جدة أولاً بقصد زيارة والد زوجتي ثم كان في نيتي أن أذهب إلى المدينة وأحرم من الميقات (أبيار علي) ولكن لما ذهبت إلى جدة وسألت أحد الشيوخ هناك فقال لي ممكن تحرم من جدة وتذهب إلى مكة، ثم سألت للتأكد شيخاً آخر فقال: لا يصح لأنه يجب أن تحرم من الميقات، فرجعت
__________
(1) سورة البقرة، الآية: 196.

(24/174)

إلى الشيخ الأول وقال: هذا خطأ احرم من هنا، فأحرمت من جدة؟
فأجاب فضيلته بقوله: مادمت أنك خرجت من الرياض تنوي الحج فيلزم أن تحرم من الميقات، والذي قال لك أحرم من جدة فهو غلطان، وأما أنت فلا شيء عليك لأنك فعلت ما أوجب الله عليك من سؤال أهل اعلم؛ لأن الله عز وجل يقول: (فَاسْأَلُوا أَهْلَ الذِّكْرِ إِنْ كُنْتُمْ لَا تَعْلَمُونَ) (1) وإذا أفتى الإنسان مفت وأخطأ فلا إثم على المستفتي ولا لوم، الإثم إذا كان هناك إثم فهو على من أفتاه.
س 1775: سئل فضيلة الشيخ- رحمه الله تعالى-: أنوي الحج هذا العام فهل إذا كان علي كفارة أو دفع أؤديها؟
فأجاب فضيلته بقوله: نعم يمكن أن تذبحها هذا العام وتوزعها على الفقراء.
س 1776: سئل فضيلة الشيخ- رحمه الله تعالى-: زوجتي قادمة للحج هذا العام، وأنا ذاهب من الرياض إلى مكة للعمرة فهل يصح أن أخرج من مكة لاستقبالها في جدة بعد أداء طواف القدوم؟
فأجاب فضيلته بقوله: تحرم بالعمرة وإذا وصلت مكة تطوف وتسعى وتقص شعر رأسك من جميع الرأس لا من جانب واحد ثم تخرج إلى جدة لاستقبال أهلك ولا شيء في ذلك.
__________
(1) سورة النحل، الآية: 43.

(24/175)

س 1777: سئل فضيلة الشيخ- رحمه الله تعالى-: كم عدد الجمرات؟
فأجاب فضيلته بقوله: عدد الجمرات ثلاث، ترمي يوم العيد جمرة العقبة فقط، وترمي بقية الأيام جميع الثلاث. عدد الجمرات أول يوم (يوم العيد) سبع حصيات فقط. واليوم الحادي عشر واحد
وعشرون حصاة، ترمي بها الأولى، ثم الوسطى، ثم جمرة العقبة كل واحدة بسبع حصيات. واليوم الثاني عشر واحد وعشرون حصاة ترميها كاليوم الحادي عشر.
س 1778: سئل فضيلة الشيخ- رحمه الله تعالى-: أنا مقرنة الحج مع العمرة، وذلك لأني ما أستطيع أن أمشي كثيراً فهل يلزم على كل واحد منا فدية أو تكفي فدية واحدة؟
فأجاب فضيلته بقوله: لا، على كل واحد هدي.
السائل: يوم النحر يذبح لكل واحد أضحية؟
الشيخ: على كل واحد هدي، أما الأضحية فلغير الحجاج، والحجاج عليهم هدي فقط لكنه ليس بواجب إلا على المتمتع والقارن.
س 1779: سئل فضيلة الشيخ- رحمه الله تعالى-: إذا سعى الحاج سعي الحج والعمرة معاً فهل يسعى مرة ثانية بين الحج والعمرة؟

(24/176)

فأجاب فضيلته بقوله: إذا كان قارناً يكفيه سعي واحد، أما المتمتع فعليه سعيان سعي للعمرة وسعي للحج، وليس هناك سعي بين الحج والعمرة.
س 1780: سئل فضيلة الشيخ- رحمه الله تعالى-: أنا مقيم هنا للعمل ونويت تأدية فريضة الحج هذا العام، وعلي ديون لبعض الناس في بلدي واستأذنتهم وتعهدت لهم بأدائه إذا رجعت إن شاء الله وقد أذنوا لي بذلك فما الحكم؟
فأجاب فضيلته بقوله: لا بأس ما دامت ديوناً يمكن أن توفيها في المستقبل إن شاء الله وسمحوا فلا بأس.
س 1781: سئل فضيلة الشيخ- رحمه الله تعالى-: أنوي أن أزور مسجد الرسول - صلى الله عليه وسلم - قبل أن أحج ففي هذه الحالة من أين أحرم؟
فأجاب فضيلته بقوله: تحرم من أبيار علي بعد أن تزور المسجد النبوي فإذا اتجهت إلى مكة تحرم من أبيار علي.
س 1782: سئل فضيلة الشيخ- رحمه الله تعالى-: ما هي أقل مدة يمكن أن يجلسها الحاج في عرفة ويعتبر حجه مقبول؟
فأجاب فضيلته بقوله: الحاج في عرفة يجب أن يبقى حتى غروب الشمس، إذا غربت الشمس سار إلى مزدلفة، أما قبل

(24/177)

الغروب فلا يجوز أن يخرج، ولكني أقول لك انتبه لحدود عرفة؛ لأن بعض الناس ينزلون خارج حدود عرفة، ومن لم يقف بعرفة فلا حج له.
س 1783: سئل فضيلة الشيخ- رحمه الله تعالى-: بعض الحجاج وقفوا خارج عرفة ولكن قبل ساعة من نفرة الحجيج اتضح لهم أنهم خارج عرفة فلم يمكثوا فيها إلا مدة ساعة فهل يعتبر حجهم مقبول في هذه الحالة؟
فأجاب فضيلته بقوله: إذا دخلوا إلى عرفة قبل الغروب ولم يخرجوا إلا بعد الغروب فحجهم صحيح ولا شيء فيه.
س 1784: سئل فضيلة الشيخ- رحمه الله تعالى-: بعض الحجاج لا يستطيعون المبيت في مزدلفة من أصحاب العوائل والأعذار هل في ذلك شيء؟
فأجاب فضيلته بقوله: لا، لابد أن يبيتوا بها، ولكن إذا كانوا عوائل وضعفاء يخرجون في آخر الليل، إذا غاب القمر خرجوا من مزدلفة إلى منى ورموا جمرة العقبة.
س 1785: سئل فضيلة الشيخ- رحمه الله تعالى-: بعض الحجاج يطوفون طواف الوداع في اليوم الثاني أو الثالث من أيام التشريق قبل

(24/178)

رمي الجمرات هل هذا صحيح أرجو التنبيه؟
فأجاب فضيلته بقوله: لا، هذا غير صحيح؟ لأن طواف الوداع لا يجوز إلا إذا انتهى النسك، ولا ينتهي النسك إلا برمي الجمرات في اليوم الثاني عشر، والنبي - صلى الله عليه وسلم - يقول: "لا ينفر أحد حتى يكون آخر عهده بالبيت " (1) .
ومن طاف ثم رجع ورمى فآخر عهده بالجمار لا بالبيت.
س 1786: سئل فضيلة الشيخ- رحمه الله تعالى-: في شهر رمضان كنتم تجيبون على بعض الأسئلة في الحرم المكي وكان السؤال حول لبس المخيط وفهمنا نحن الحضور أنه يجوز لبس السراويل أو
الفنايل الداخلية، أرجو تفسير هذه النقطة يا فضيلة الشيخ؟
فأجاب فضيلته بقوله: السراويل لا يجوز لبسها إلا إذا كان الإنسان ما معه إزار، إذا لم يجد إزاراً فليلبس السراويل، أما إذا وجد الإزار فلا يجوز أن يلبس السراويل، لكن الذي يجب التنبه له
أن بعض العوام يفهمون من قول العلماء البس المخيط (أن المراد: ما فيه خياطة، وهذا خطأ؛ لأن مراد أهل العلم بقولهم لبس المخيط ما فصل على البدن أو على جزء منه، وأما الذي فيه الخياطة فهذا إذا كان إزاراً أو رداءً، أو نعلين، أو حزاماً، أو كمراً فهذا كله لا بأس به، فمراد العلماء بلبس المخيط ما لا يحل لبسه مما صنع على هيئة
__________
(1) تقدم تخريجه ص 162.

(24/179)

البدن، أو على هيئة جزء من البدن، وأما ما فيه الخياطة فلا بأس به إذا كان مما يجوز لبسه.
س 1787: سئل فضيلة الشيخ- رحمه الله تعالى-: أريد أن أحج عن أخت لي توفيت فكيف أعقد نية الحج؟
فأجاب فضيلته بقوله: تقول: لبيك عن أختي، وتنوي عنها الأفعال كالطواف والسعي، وكل شيء تفعله تنويه عن أختك.
س 1788: سئل فضيلة الشيخ- رحمه الله تعالى-: يقولون: إنه إذا أدى شخص العمرة خلال هذه السنة ممكن يؤدي الحج مفرداً هل هذا صحيح؟
فأجاب فضيلته بقوله: نعم صحيح يمكن أن يؤديه مفرداً، لكن الأفضل التمتع، ولو كان قد أخذ عمرة؛ لأن التمتع أفضل.
س 1789: سئل فضيلة الشيخ- رحمه الله تعالى-: حج شخص منذ سنتين، وطاف طواف الحج لكنه لم يسع سعي الحج فماذا عليه وقد تركه جاهلاً؟
فأجاب فضيلته بقوله: ليسع الآن بملابسه وليس عليه شيء لأنه جاهل.

(24/180)

س 1790: سئل فضيلة الشيخ- رحمه الله تعالى-: كيف يتم إحرام الولد الذي عمره أقل من سنتين؟
فأجاب فضيلته بقوله: يتم إحرامه بنية وليه عنه، فينوي عقد الإحرام له، ولكن أخشى أن يكون في إحرامه مشقة عليكم وعليه، فالأحسن أن لا تحرموا له.
س 1791: سئل فضيلة الشيخ- رحمه الله تعالى-: هل يصح أن أرمي عن زوجتي وولدي الجمار بسبب الزحام؟
فأجاب فضيلته بقوله: أما الولد فإن كان صغيراً فلا يلزمكم أن تحرموا له، وحينئذ ليس عليه رمي جمرات ولا غيره، وأما الزوجة فيجب أن ترمي الجمرات بنفسها ولو في الليل، ولا يجوز أن ترمي عنها إلا أن تكون عاجزة لا تستطيع الوصول إلى الجمرات إلا بمشقة.
س 1792: سئل فضيلة الشيخ- رحمه الله تعالى-: أرغب في النزول إلى جدة عند أهلي والبقاء عندهم كم يوم قبل الطلوع إلى مكة فهل يجب أن أحرم من الميقات أم يصح أن أحرم من جدة؟
فأجاب فضيلته بقوله: يجب أن تحرم من الميقات.
س 1793: سئل فضيلة الشيخ- رحمه الله تعالى-: إذا وصلت إلى منى يوم الثامن من ذي الحجة قريباً من العصر أو قريباً من المغرب فهل

(24/181)

أصبت السنة أم يجب أن أصلها صباحاً؟
فأجاب فضيلته بقوله: السنة أن تصلها ضحى اليوم الثامن وتصلي فيها الظهر، والعصر، والمغرب، والعشاء، والفجر قصراً للرباعية بدون جمع.
س 1794: سئل فضيلة الشيخ- رحمه الله تعالى-: إذا رميت جمرة العقبة يوم النحر وجئت إلى مكة لطواف الإفاضة ثم رجعت إلى منى قريب المغرب أو بعده فهل يجب أن أصل إلى منى قبل المغرب؟
فأجاب فضيلته بقوله: لا، لا يلزم فلو وصلتها مثلاً بعد المغرب لا مانع، لكن لابد أن تقضي معظم الليل في منى، والمقصود المبيت فقط.
س 1795: سئل فضيلة الشيخ- رحمه الله تعالى-: أنوي الحج هذا العام عن الوالدة رحمها الله، وسمعت البارحة في برنامج نور على الدرب يقول: أنه لا يجوز أن يحج الشخص وعليه دين؟
فأجاب فضيلته بقوله: نعم لا تحج وعليك دين؛ لأن الدين مقدم على الحج، إذا كانت الفريضة تسقط عن المدين فغير الفريضة من باب أولى، فلا تحج عن والدتك قبل أن تقضي الدين الذي
عليك.
السائل: هذا الدين على أقساط أسددها شهرياً، وعندي ما يكفيني ولله الحمد.

(24/182)

الشيخ: مادام أنه أقساط شهرية، وأنت عندك ما توفي به فلا بأس.
السائل: هل أنوي العمرة والحج كلها صدقة عن الوالدة؟
الشيخ: نعم.
س 1796: سئل فضيلة الشيخ- رحمه الله تعالى-: نحن من سوريا نريد أن نضحي لكن سنصل بلدنا بعد العيد ممكن نوكل أحد يضحي عنا؟ وما هي الشروط التي يلزم توفرها في الشخص الذي لازم يضحي؟
فأجاب فضيلته بقوله: نعم ممكن توكلون أحداً يضحي عنكم في سوريا.
أما الشروط التي يلزم توفرها فيمن يضحي فهي أن يكون قادراً على الأضحية مع أن الأضحية سنة مؤكدة، وقال بعض العلماء: إنها واجبة.
س 1797: سئل فضيلة الشيخ- رحمه الله تعالى-: حججت قبل سنتين وصار في أثناء الحج جدال فهل أعيد الحج؟
فأجاب فضيلته بقوله: لا تعيده، ولكن تتوب إلى الله وتستغفر الله.
س 1798: سئل فضيلة الشيخ- رحمه الله تعالى-: والدتي توفيت ولم تحج الفريضة وكانت ترغب في الحج هل أحج عنها أم الأفضل أن

(24/183)

أتصدق عنها؟ وهل يصل ثواب الحج لها؟
فأجاب فضيلته بقوله: حج عنها، وإن شاء الله يصل ثواب الحج لها.
س 1799: سئل فضيلة الشيخ- رحمه الله تعالى-: منذ سنين ذهبنا إلى مكة ولما وصلنا مرضت إحدانا فلم تعتمر وبقيت في إحرامها لمدة يومين ثم اعتمرت؟
فأجاب فضيلته بقوله: لا حرج عليها.
س 1800: سئل فضيلة الشيخ- رحمه الله تعالى-: بعد أن يطوف الحاج طواف الوداع هل يحق له أن يقيم في مكة ليأخذ بعض الراحة كأن ينام عند قريب له سواء في العمرة أو الحج؟
فأجاب فضيلته بقوله: لا يجوز، إذا نام يجب عليه أن يعيد الطواف.
س 1801: سئل فضيلة الشيخ- رحمه الله تعالى-: طاف شخص ثلاثة أشواط ثم أحدث فخرج ليتوضأ فهل يبدأ من الأول أم يتم ويبني على ما قدم؟
فأجاب فضيلته بقوله: يبدأ من الأول.

(24/184)

س 1802: سئل فضيلة الشيخ- رحمه الله تعالى-: شخص من سكان الرياض أدى العمرة في أشهر الحج هل يكون متمتعاً وقد رجع إلى الرياض وسيعود إن شاء الله لأداء الحج وهو مقيم في الرياض؟
فأجاب فضيلته بقوله: إذا لم يكن من أهل الرياض المواطنين وكان ينوي أن يعود إلى مكة لأداء الحج فالأحوط أنه يذبح هدياً؛ لأن الرياض ليست بلده، أما إن كان من أهل الرياض ورجع محرماً
بالحج فإن الهدي يسقط عنه.
السائل: ولكنه مقيم لسنوات طويلة في الرياض؟
الشيخ: نعم إقامة وليست سكنى فالأحوط أن يذبح هدياً ويكون متمتعاً وينال أجر المتمتع.
السائل: وإذا نوى أن يحج مفرداً.
الشيخ: لكنه أتى بعمرة في أشهر الحج فيكون متمتعاً.
س 1803: سئل فضيلة الشيخ- رحمه الله تعالى-: إذا لبس الرجل ملابس الإحرام فهل يجوز له أن يغطي رأسه قبل التلفظ بالنية؟
فأجاب فضيلته بقوله: نعم مادام أنه لم يدخل في النسك فله أن يغطي رأسه ويتطيب؛ لأن النسك ما يلزم إلا إذا نوى ودخل.
السائل: إذا نسي التلفظ بالنية ولم يذكرها إلا بعد تعدي الميقات بمسافة؟
الشيخ: نية القلب تكفي، إذا نوى أنه الآن دخل في النسك فقد دخل

(24/185)

سواء تلفظ بالنية أم لم يتلفظ.
س 1804: سئل فضيلة الشيخ- رحمه الله تعالى-: هل هناك فرق عملي بين الإفراد والقران سوى نحر الهدي؟
فأجاب فضيلته بقوله: أبداً لا فرق بينهما عملياً، إلا أن القران فيه الهدي، وأيضاً القران يحصل فيه حج وعمرة، بخلاف الإفراد.
س 1805: سئل فضيلة الشيخ- رحمه الله تعالى-: من نحر الهدي يوم العيد لكن في عرفة خارج حدود الحرم؟
فأجاب فضيلته بقوله: لا يجوز على ما قاله أهل العلم؛ لأنه يجب أن يكون هدي التمتع والقران في نفس الحرم، يعني داخل الأميال.
السائل: ألا تدخل في عموم قوله في الحديث فجاج مكة؟
الشيخ: لا، هذا خارج فجاج مكة؛ لأن عرفة من الحل وليست من مكة، ولا تعتبر من فجاج مكة.
س 1806: سئل فضيلة الشيخ- رحمه الله تعالى-: هل على الحاج المفرد فدي أم لا؟
فأجاب فضيلته بقوله: لا، ليس عليه هدي.

(24/186)

س 1807: سئل فضيلة الشيخ- رحمه الله تعالى-: هل يجزئ طواف القدوم عن طواف الإفاضة للحاج المفرد؟
فأجاب فضيلته بقوله: طواف القدوم لا يجزئ عن طواف الإفاضة؟ لأن طواف الإفاضة يجب أن يكون بعد عرفة.
س 1808: سئل فضيلة الشيخ- رحمه الله تعالى-: الحاج المفرد هل يطوف ويسعى أم يطوف فقط؟
فأجاب فضيلته بقوله: الحاج المفرد يطوف ويسعى، لكن إذا سعى بعد طواف القدوم يكفي.
س 1809: سئل فضيلة الشيخ- رحمه الله تعالى-: ما هو ترتيب أعمال يوم النحر للمفرد؟
فأجاب فضيلته بقوله: أعمال يوم النحر للمفرد هي رمي جمرة العقبة، ثم ذبح الهدي لمن يريد أن يهدي، ثم يحلق ويقصر، ثم يطوف ويسعى خمسة أعمال، ويتحلل إذا رمى وحلق أو قصر التحلل الأول، فإذا فعل الخمسة كلها حل التحلل الثاني، والأفضل أن ترتب كما ذكرنا فإن قدم بعضها على بعض فلا حرج.
س 1810: سئل فضيلة الشيخ- رحمه الله تعالى-: أريد الحج هذا العام وعندي عمارة مشترك فيها مع أخي وعلينا فيها دين مؤجل،

(24/187)

ووعدني أخي بقضاء الدين عني عند ذهابي للحج؟
فأجاب فضيلته بقوله: إذا كان الدين مؤجلاً وليس حالاً، وعندكم ما توفون به الدين إذا حل، بمعنى إذا حل عليكم القسط عندكم مال توفون به فلك أن تحج.
س 1811: سئل فضيلة الشيخ- رحمه الله تعالى-: هل يجوز أن آخذ سلفة زيادة على ما معي وأحج بها؟
فأجاب فضيلته بقوله: الأحسن ما تأخذ سلفة. يعني ما يجوز، لا تأخذ سلفة فتحمل نفسك الدين لأنك في هذه الحالة ما يجب عليك الحج.
س 1812: سئل فضيلة الشيخ- رحمه الله تعالى-: هل تمشط المرأة شعرها في أيام عشر ذي الحجة سواء تريد أن تضحي أو يضحى عنها؟
فأجاب فضيلته بقوله: إن كانت هي ستضحي فلا تكد الشعر؛ لأنه يتساقط، أما إذا كان سيضحى عنها فلا بأس أن تمشط، لأن الذي يضحى عنه لا شيء عليه وكذلك قص الأظافر.
س 1813: سئل فضيلة الشيخ- رحمه الله تعالى-: هل يجوز للمرأة أن تعتمر في رمضان وهي في عدة وفاة، وإذا اعتمرت جاهلة فماذا عليها؟

(24/188)

فأجاب فضيلته بقوله: لا يجوز أن تعتمر وهي في عدة وفاة، وإذا اعتمرت وهي جاهلة بالحكم فلا شيء عليها.
س 1814: سئل فضيلة الشيخ- رحمه الله تعالى-: امرأة تريد الحج وهي لم تصم رمضان إذ عليها صيامه قضاء؟
فأجاب فضيلته بقوله: يجوز للمرأة أو الرجل الحج ولو كان عليه قضاء رمضان.
س 1815: سئل فضيلة الشيخ- رحمه الله تعالى-: هل صيام ثلاثة الحج جائز؟
فأجاب فضيلته بقوله: ليس له أصل لكن صيام يوم عرفة يكفر السنة التي قبله والسنة التي بعده.
س 1816: سئل فضيلة الشيخ- رحمه الله تعالى-: هل يجوز للحاج غسل اليدين والوجه بالصابون؟
فأجاب فضيلته بقوله: نعم يجوز إذا كان الصابون ليس فيه طيب، وإذا كان الصابون مطيباً أو فيه رائحة طيب فلا يجوز.
السائل: هل يجوز استعمال معجون الأسنان؟
الشيخ: لا بأس به.
السائل: حتى لو كان به طيب.
الشيخ: لا، كل شيء فيه طيب لا يجوز استعماله للمحرم لكن أظن

(24/189)

أن معجون الأسنان ليس فيه طيب.
السائل: فيه رائحة النعناع؟
الشيخ: النعناع ما يخالف.
س 1817: سئل فضيلة الشيخ- رحمه الله تعالى-: نريد الذهاب للطائف ومن هناك نريد أن نذهب للعمرة ونعود للطائف ثم نفرد بالحج منه فهل يجوز؟ وهل يجوز أن نخرج من مكة بعد أن نعتمر؟
وهل هذا تمتع؟
فأجاب فضيلته بقوله: نعم لا حرج أن تخرجوا من مكة وتبقوا في الطائف فإذا كان يوم ثمانية تحرمون بالحج من الطائف، وتمتعكم باق وعليكم الهدي، ولا حرج عليكم أن تخرجوا إلى
الطائف بعد العمرة؟
السائل: هل التمتع ينقضه الخروج؟
الشيخ: التمتع ينقضه الخروج إلى بلدك، إذا رجعت إلى بلدك ثم عدت من بلدك إلى مكة بحج مفرد انقطع التمتع، أما إذا ذهبت إلى الطائف أو إلى جدة فإن التمتع باق.
السائل: لو نوينا الإفراد أفردنا عمرة وأفردنا الحج؟
الشيخ: ما يحصل مادام أنك نويت أن تحج من عامك فأنت متمتع فإذا نويت العمرة والحج من هذه السنة وكانت العمرة في أشهر الحج فأنت متمتع.

(24/190)

السائل: إذا لم أعتمر بل أنزل في الطائف حتى يوم ثمانية ثم أذهب إلى مكة، ولا آتي بعمرة؟
الشيخ: إذا كنت لم تأت بعمرة ولكن أتيت الطائف وما فيها حتى قرب الحج ثم أحرمت بالحج فإنك تكون مفرداً. أما إذا أحرمت بالعمرة في أشهر الحج وأنت قد نويت الحج هذا العام فأنت متمتع
ولو ذهبت إلى الطائف ما لم ترجع إلى بلدك، فإذا رجت إلى بلدك ثم عدت من بلدك محرماً بالحج وحده فأنت غير متمتع فلا هدي عليك.
س 1818: سئل فضيلة الشيخ- رحمه الله تعالى-: امرأة حجت العام الماضي ورمت اليوم الأول، واليوم الثاني والثالث وكلت زوجها فماذا عليها؟
فأجاب فضيلته بقوله: إذا كانت وكلت زوجها لأنها تعبت ولم تقدر فلا بأس.
س 1819: سئل فضيلة الشيخ- رحمه الله تعالى-: امرأة حجت مرتين كلها لم ترم فيها وهي مستطيعة وزوجها يرفض لمزاحمة الرجال فما الحكم؟
فأجاب فضيلته بقوله: كان ينبغي أن ترمي بالليل، وعلى كل حال إذا هي قادرة تذبح فديتين في مكة، واحدة عن السنة الأولى والأخرى عن السنة الثانية.

(24/191)

س 1820: سئل فضيلة الشيخ- رحمه الله تعالى-: حججت عام 1403 هـ وأريد أن أحج عن والدتي المتوفية فهل يصح ذلك أم أجدد الحجة مرة ثانية؟ وهل فيه ما يسمى تجديد حجة؟
فأجاب فضيلته بقوله: إذا كنت حججت الفريضة بعد البلوغ وكانت والدتك توفيت ولم تفرض فحجي عنها، وليس هناك شيء اسمه تجديد حجة.
س 1821: سئل فضيلة الشيخ- رحمه الله تعالى-: زوجي حج عن خالته بدون أن توكله فهل يصح أم يلزم أن توكله؟
فأجاب فضيلته بقوله: هل حج عنها الفريضة أو نافلة؟
السائلة: الفريضة.
الشيخ: هل خَالته حية أم ميتة؟
السائلة: موجودة لكن صحتها لا تسمح ولا تستطيع.
الشيخ: لما حج عنها وأخبرها وافقت أم رفضت؟
السائلة: وافقت وفرحت.
الشيخ: إذاً يكفي.
س 1822: سئل فضيلة الشيخ- رحمه الله تعالى-: والدي ووالدتي يرغبون في الاتيان من اليمن للحج، وظروفي صعبة إذ لا أستطيع الذهاب إلى جدة وأصير متمتعاً فهل يجوز أن يأتوا إلى جدة بدون نية

(24/192)

الحج ولا العمرة حتى يأتي اليوم الثامن فينوا الحج؟
فأجاب فضيلته بقوله: يلزم أن يحرموا من الميقات. السائل: لو فرضنا أنهم نووا الحج فهل يحق لهم أن يغيروها إلى عمرة فيصيروا متمتعين؟
الشيخ: نعم يمكن، وهذا هو الأحسن، والهدي إن كانوا قادرين يهدوا، وإن لم يكونوا قادرين يصومون ثلاثة أيام في الحج وسبعة إذا رجعوا إلى بلادهم.
س 1823: سئل فضيلة الشيخ- رحمه الله تعالى-: حججت من قبل مرتين وأريد الحج هذا العام وأن أهب هذه الحجة لوالدي المتوفي، وأنا لا أعمل وليس لي دخل فهل يجوز أن أحج من مال زوجي؟
فأجاب فضيلته بقوله: إذا وافق زوجك فلا مانع.
س 1824: سئل فضيلة الشيخ- رحمه الله تعالى-: في حجتي الأولى منذ أربع سنين مررنا بمزدلفة لجمع الحصوات منها ولم نتمكن من المبيت بها بسبب المرور حيث لم يسمح لنا بالوقوف؟
فأجاب فضيلته بقوله: هذه تحتاج إلى نظر.
س 1825: سئل فضيلة الشيخ- رحمه الله تعالى-: قضينا أول يوم العيد وثاني يوم وثالث يوم العيد رمينا الجمرات في الصباح ومشينا

(24/193)

لأنه كان معنا طفلة مريضة فهل علينا دم؟
فأجاب فضيلته بقوله: نعم يقول العلماء عليكم دم يذبح في مكة ويوزع على الفقراء.
س 1826: سئل فضيلة الشيخ- رحمه الله تعالى-: بالنسبة للقارن يجب أن يأخذ الهدي من مكانه أو يمكن أن يأخذه من مكة؟
فأجاب فضيلته بقوله: ممكن من مكة أو من منى ولا يلزم أن تأخذها من مكانك.
س 1827: سئل فضيلة الشيخ- رحمه الله تعالى-: أنا لم أقض فرضي ومعي من المال ما يكفي لحجة شخص واحد، وولي أمري ليس لديه القدرة للحج بنفسه معي، فهل أعطي هذا المال لمن يحج به عن أمي التي توفيت مع العلم أني موظفة وآمل أن أوفر ما يكفي لحجي وحج ولي أمري السنة القادمة إن شاء الله؟
فأجاب فضيلته بقوله: لا تعطي النقود ليُحج بها عن أمك المتوفاة، ولكن احفظيها لتحجي بها إن شاء الله.
س 1828: سئل فضيلة الشيخ- رحمه الله تعالى-: حاج ذاهب إلى مكة وهو قادم من خارج المملكة هل يفسخ إحرامه بعد رجوعه من مكة؟

(24/194)

فأجاب فضيلته بقوله: إذا وصل مكة يطوف ويسعى ويقصر ويحل من إحرامه ويلبس ثيابه المعتادة، وإذا صار يوم ثمانية من ذي الحجة يحرم بالحج.
س 1829: سئل فضيلة الشيخ- رحمه الله تعالى-: كنت عملت عمرة وأنوي الحج هذه السنة إن شاء الله، فعندما أذهب أطوف طواف القدوم وأسعى بين الصفا والمروة فهل تجوز هذه عمرة للوالدة؟
فأجاب فضيلته بقوله: تطوف وتسعى وتقصر وتجعلها للوالدة لا مانع.
السائل: هل أحل الإحرام بعد التقصير؟
الشيخ: نعم تحل الإحرام وتبقى إلى يوم ثمانية من ذي الحجة، ويوم ثمانية تحرم بالحج ولا تطوف إلا يوم العيد طواف الإفاضة.
السائل: هل قص الأظافر قبل الإحرام محرَّم؟
الشيخ: لا ليس محرَّماً.
س 1830: سئل فضيلة الشيخ- رحمه الله تعالى-: من أراد أن يحج عن رجل متوفى فماذا يلزمه من ناحية النية كليف ينوي ويدعو؟
فأجاب فضيلته بقوله: ينوي أنه أحرم عن هذا الرجل ويقول: لبيك عن فلان، يقول: لبيك حجًّا أو عمرة، والمتمتع يقول: لبيك عمرة عن فلان، وفي الحج يقول: لبيك حجًّا عن فلان، والدعاء

(24/195)

تدعو له ولنفسك، تدعو لنفسك أولاً ثم له.
السائل: وبالنسبة لكفارة اليمين هل بإمكاني أن أكفر في نفس أيام الحج؟
الشيخ: لا حرج لكن إذا حنث في يمينه فالواجب أن يبادر بالتكفير لازم يبادر مثلاً: حنث اليوم لازم أن يكفر اليوم.
س 1831: سئل فضيلة الشيخ- رحمه الله تعالى-: الذي عليه دين هل يمكن أن يحج ودينه من بنك التسليف (من الدولة) ؟
فأجاب فضيلته بقوله: هل له وفاء له؟ هل يقدر أن يوفيه؟
السائل: يحل القسط كل شهر يأخذ من الراتب 555 ريال مستمر.
الشيخ: ما يخالف.
السائل: والذي عليه دين حوالي ألف أو ألفي ريال؟
الشيخ: يقضيه ثم يحج.
س 1832: سئل فضيلة الشيخ- رحمه الله تعالى-: شخص حج مع والدته وهو بالغ وأدى الحج كاملاً وبعد العودة من الحج تهاون بالصلاة وكاد أن يتركها وهو ينوي الحج هذا العام فهل سقط عنه الفرض أو يحج فرضاً هذا العام أو نافلة؟
فأجاب فضيلته بقوله: بشرني عسى الله هداه؟
السائل: نعم تاب والحمد لله.
الشيخ: يحج نافلة وسقط الفرض عنه.

(24/196)

س 1833: سئل فضيلة الشيخ- رحمه الله تعالى-: أنا في الأصل من أهل مكة ومتربي فيها وقد سكنت بأهلي المدينة من اليوم الخامس عشر من محرم ومازلت إلى اليوم وأريد الحج إن شاء الله فما هو الأفضل لي من النسك وما صفته؟
فأجاب فضيلته بقوله: الأفضل أن تتمتع: تحرم بالعمرة من أبيار علي وإذا وصلت مكة تطوف وتسعى وتقصر وتترك الحلق للحج وتفك الإحرام، ويوم ثمانية تحرم بالحج من مكة.
السائل: وإذا عدت إلى المدينة بعد العمرة ثم عدت للحج هل أنوي الحج أو العمرة؟
الشيخ: الأفضل أن تبقى في مكة بعد العمرة ثم تحرم بالحج، ولكن إن عدت للمدينة ثم رجعت إلى مكة فأحرم بالعمرة لأن التمتع الأول انقطع برجوعك إلى بلدك.
السائل: أنا عندي عمل هنا إلى اليوم السابع وأريد أن أعتمر في يومي الإجازة الخميس والجمعة وأرجع، ويوم ثمانية أنزل للحج فأمشي من هنا إلى منى هل يمكن هذا وأكون متمتع؟
الشيخ: ممكن هذا، لكن أنت من أهل المدينة أو أن عملك فقط في المدينة؟
السائل: أنا عملي فقط في المدينة ومتى ما تركت العمل يمكن أعود مكة.
الشيخ: إذاً تكون متمتعاً وتذبح الهدي.

(24/197)

س 1834: سئل فضيلة الشيخ- رحمه الله تعالى-: أحد الإخوة اليمنيين زميل لي في العمل ذهب إلى العمرة في شوال وعاد إلى المدينة ويريد أن يدخل مكة بغير إحرام لكي لا يختم الجواز بحج؟
فأجاب فضيلته بقوله: لا يجوز إلا إذا كان لا يريد الحج، أما إذا أراد الحج فلا يجوز أن يدخل إلا بإحرام.
س 1835: سئل فضيلة الشيخ- رحمه الله تعالى-: الوالد يريد أن يحج عن رجل متوفى، وقد أدى العمرة في رمضان فهل تجزئ العمرة؟
الشيخ: هل الميت قد أدى فريضته أم لا؟
السائل: لا، لم يؤدها.
الشيخ: إذاً لازم يعتمر عنه.
س 1836: سئل فضيلة الشيخ- رحمه الله تعالى-: المتمتع إذا نزل مكة في أول العشر وأدى العمرة هل يلزمه الهدي إذا خلع الإحرام وقصر؟
فأجاب فضيلته بقوله: نعم يلزمه الهدي، لأن الهدي شكراً لله على هذه النعمة، ولكن يذبحه يوم العيد أو في أيام التشريق الثلاثة بعده.

(24/198)

س 1837: سئل فضيلة الشيخ- رحمه الله تعالى-: حججت عام 1404 وقتلت نملة نسياناً وعلى سهو مني فما الحكم؟
فأجاب فضيلته بقوله: ليس عليك شيء.
س 1838: سئل فضيلة الشيخ- رحمه الله تعالى-: ما حكم من سكن العزيزية من أهالي مكة وغير الساكن بها من الحجاج هل يجوز لهم المبيت فيها؟
فأجاب فضيلته بقوله: لا يجوز للإنسان أن يبيت ليلة الحادي عشر وليلة الثاني عشر وليلة الثالث عشر إن تأخر إلا في منى فإذا لم يجد مكاناً فليبت في أدنى مكان من الخيام، هذا هو الذي دلت عليه
السنة، وأما المبيت في العزيزية فلا يجوز؛ لأنها ليست من منى.
س 1839: سئل فضيلة الشيخ- رحمه الله تعالى-: يوجد ناس يريدون الحج والشغالة معهم هل يلزم لها محرم؟ وإذا لم يوجد لها محرم فما الحكم؟
فأجاب فضيلته بقوله: نعم يلزم المحرم، وإذا لم يوجد فلا تحج، ولا يجوز أن تحج إلا بمحرم؛ لأن النبي - صلى الله عليه وسلم - قال: "لا تسافر امرأة إلا مع ذي محرم " فقام رجل فقال: يا رسول الله، إن امرأتي خرجت حاجة وإني اكتتبت في غزوة كذا و كذا فقال: "انطلق فحج مع امرأتك " (1) وإذا لم يوجد لهذه الشغالة محرم وكان في بقائها في
__________
(1) تقدم تخريجه ص 117.

(24/199)

البلد خوف عليها فإنها تسافر معهم وتحج.
س 1840: سئل فضيلة الشيخ- رحمه الله تعالى-: النساء هل يجوز أن يوكلن من يرمي عنهن في غير الجمرة الكبرى؟
فأجاب فضيلته بقوله: لا يوكل الإنسان في الجمرات لا الكبرى ولا غيرها ولو كن نساء فإنهن يرمين بالليل ولا يوكلن.
س 1841: سئل فضيلة الشيخ- رحمه الله تعالى-: القصر في الصلوات في الحج هل يكون في كل الصلوات؟ والجمع كيف؟
فأجاب فضيلته بقوله: تقصر الصلاة الرباعية أيام الحج إلا إذا صلى الإنسان مع الإمام الذي يتم فيجب عليه الإتمام، وأما الجمع فلا جمع إلا في عرفة تقديماً وفي مزدلفة.
س 1842: سئل فضيلة الشيخ- رحمه الله تعالى-: إذا أتى الحيض المرأة في يوم عرفة ماذا عليها؟
فأجاب فضيلته بقوله: تستمر في الحج وتفعل ما يفعله الناس ولا تطوف بالبيت حتى تطهر، ولكنها ترمي وتقصر وتبيت بمنى ومزدلفة وتفعل كل ما يفعله الحاج ولا تطوف بالبيت حتى تطهر.

(24/200)

س 1843: سئل فضيلة "الشيخ- رحمه الله تعالى-: إذا كانت الأضحية تطوعاً هل يلزم أن يكف عن قص الشعر والأظافر أيضاً؟
فأجاب فضيلته بقوله: الذي يريد أن يضحي لا يأخذ الشعر ولا الظفر ولو كانت تطوعاً.
س 1844: سئل فضيلة الشيخ- رحمه الله تعالى-: أنا من أهل جدة ونزلت من منى إلى جدة ولم نطف طواف الإفاضة ورجعنا بعد أيام وطفنا بسبب الزحمة؟
فأجاب فضيلته بقوله: لا بأس، لكن الإنسان الذي معه زوجة ما يقرب زوجته ولا مانع من تأخير طواف الإفاضة مادام أنكم طفتم قبل دخول شهر محرم.
س 1845: سئل فضيلة الشيخ- رحمه الله تعالى-: رمينا أول يوم الساعة الثانية ليلاً لأن معنا شيباً، وخفنا من الزحمة؟
فأجاب فضيلته بقوله: لا تعودون لهذا، لا ترمون بعد اليوم إلا إذا طلعت الشمس يوم العيد، والذي يخاف من الزحمة لا بأس ولا حرج.
س 1846: سئل فضيلة الشيخ- رحمه الله تعالى-: هل صام الرسول - صلى الله عليه وسلم - عشر ذي الحجة وحث على صيامها أم لا؟

(24/201)

فأجاب فضيلته بقوله: النبي - صلى الله عليه وسلم - ثبت عنه أنه قال: "ما من أيام العمل الصالح فيهن أحب إلى الله من هذه الأيام العشر" (1) والصيام من العمل الصالح بل من أفضل الأعمال، فيدخل في عموم الحديث.
وروت أم المؤمنين حفصة أن النبي - صلى الله عليه وسلم - كان يصومها، وهذا الحديث وإن كان في إسناده مقال، لكن الحديث الأول الذي ذكرت حديث صحيح، ولا إشكال في أن صيام عشر ذي الحجة سنَّة وفيه أجر (2) .
س 1847: سئل فضيلة الشيخ- رحمه الله تعالى-: الشاب الذي في أول حجة له هل يجوز أن يأخذ وكالة عن غيره في الرمي؟
فأجاب فضيلته بقوله: لا يجوز أن يوكل أحد في الرمي أبداً إلا إنسان عاجز، وأما غير العاجز فيلزم أن يرمي بنفسه، فإذا كان يستطيع المشي وخاف الزحمة فليرم في الليل وهو واسع وبارد.
س 1848: سئل فضيلة الشيخ- رحمه الله تعالى-: هل يجوز ذبح هدي التمتع قبل يوم العيد؟
فأجاب فضيلته بقوله: لا يجوز.
السائل: قابلت مجموعة حجاج من إحدى الدول العربية وعلمت
__________
(1) تقدم تخريجه ص 81.
(2) انظر تفصيل ذلك في الفتاوى رقم (400، 401، 402) ج 20.

(24/202)

منهم أن عندهم فتوى بذلك، أن يدفع هدي التمتع فور انتهائه من العمرة؟
الشيخ: هذا قاله بعض العلماء ولكنه قول ضعيف؛ لأن الرسول - صلى الله عليه وسلم - لما ساق الهدي قال: "إني لا أحل حتى أنحر" (1) يعني يوم النحر، ولو كان الذبح يجوز قبل يوم النحر لذبح ثم حل. فلا يجوز لأحد أن يذبح هدي التمتع ولا هدي القران قبل يوم النحر، ومن فعل ذلك
مستنداً إلى فتوى عالم فلا شيء عليه ولكن لا يعود؛ لأن هذا القول ضعيف.
س 1849: سئل فضيلة الشيخ- رحمه الله تعالى-: امرأة جاءها عذر الحيض بعد رمي الجمرات، ولم تكن طافت طواف الإفاضة ولم تسع حيث أنها متمتعة ومرتبطة بجماعة في سيارة هي ومحرمها ولا
تستطيع أن تمكث في مكة حتى تطهر؟
الشيخ: هل يمكن أن تذهب إلى بلدها وإذا طهرت رجعت؟
السائل: لا، هي خارج المملكة ولا يمكنها أن ترجع.
الشيخ: إذاً تتحفظ وتطوف طواف الإفاضة للضرورة، ويصح ذلك.
__________
(1) أخرجه البخاري، كتاب الحج، باب التمتع والقران والإفراد بالحج (1566) ، ومسلم، كتاب الحج، باب بيان أن القارن لا يتحلل إلا في وقت تحلل الحاج المفرد (1229) .

(24/203)

س 1850: سئل فضيلة الشيخ- رحمه الله تعالى-: هل يجوز للحائض أن ترمي الجمرات؟
فأجاب فضيلته بقوله: نعم تفعل كل المناسك إلا الطواف بالبيت والسعي إذا كان بعد الطواف.
س 1851: سئل فضيلة الشيخ- رحمه الله تعالى-: شخص لم يتمكن من رمي الجمرات يوم الحادي عشر والثاني عشر هل يجوز أن يرميها جميعاً يوم الثالث عشر عن الثلاثة أيام؟
فأجاب فضيلته بقوله: نعم لا بأس.
السائل: هل يمكن أن يؤخرها لليوم الثالث عشر؟
الشيخ: يمكن أن يؤخرها إذا لم يستطع أن يرمي كل يوم في يومه، لكن يرمي الجمرات الثلاث كلها عن اليوم الأول ثم عن اليوم الثاني، ثم عن اليوم الثالث.
س 1852: سئل فضيلة الشيخ- رحمه الله تعالى-: في معظم الدول الإسلامية فور عودة الحجيج من الأراضي المقدسة بعد أداء الفريضة يلقب من أدى الفريضة بلقب حاج وتظل ملازمة له دائماً فما حكم ذلك؟
فأجاب فضيلته بقوله: هذا خطأ؛ لأن فيه نوعاً من الرياء، لا يتلقب بذلك ولا ينبغي أن يدعوه الناس بذلك؛ لأنه ما كان الناس في

(24/204)

عهد الرسول - صلى الله عليه وسلم - يقولون للحاج أنت حاج.
س 1853: سئل فضيلة الشيخ- رحمه الله تعالى-: هل يجوز للمرأة استعمال ما يؤخر الحيض إن خافت أن يأتيها في وقت الحج؟
فأجاب فضيلته بقوله: يجوز استعماله بعد مراجعة الطبيب إذا قال الطبيب إنه لا يضر فلا حرج عليها.
س 1854: سئل فضيلة الشيخ- رحمه الله تعالى-: الحائض ما الذي عليها إذا لم تؤد طواف الوداع؟
الشيخ: متى جاءها الحيض؟
السائل: أثناء نزولها من عرفات أو بعد نزولها من عرفات.
الشيخ: هل طافت طواف الحج طواف الإفاضة قبل الحيض؟
السائل: نعم طافت وسعت قبل الحيض يوم العيد.
الشيخ: إذا طافت وسعت يوم العيد قبل الحيض وبعد ذلك جاءها الحيض فليس عليها وداع.
س 1855: سئل فضيلة الشيخ- رحمه الله تعالى-: لو جاءها نزيف قبل طواف القدوم أو السعي؟ أي قبل أن تصل مكة.
فأجاب فضيلته بقوله: النزيف لا يمنع أن تطوف ولو كان عليها، أما في الحيض فلا تطوف.
السائل: وهل حجتها جائزة؟

(24/205)

الشيخ: نعم حجتها جائزة.
س 1856: سئل فضيلة الشيخ- رحمه الله تعالى-: هل يلزم حلق الشعر بالنسبة للرجل أم يجوز التقصير؟
فأجاب فضيلته بقوله: يوم العيد الأفضل الحلق، ويجوز التقصير، وأما العمرة للمتمتع فالأفضل فيها التقصير، وأما الحلق ففي الحج.
س 1857: سئل فضيلة الشيخ- رحمه الله تعالى-: حججنا العام الماضي ولم نصل إلى مزدلفة إلا في الساعة العاشرة من النهار، ولم نبت فيها بسبب السير هل علينا فدية؟
فأجاب فضيلته بقوله: إن فديتم فهو أحسن، وإذا لم تفدوا فأنا أتوقف في هذا ما أدري والله أعلم، لكن الفدية أحسن.
س 1858: سئل فضيلة الشيخ- رحمه الله تعالى-: أخي حج العام الماضي مفرداً ولم يهد إلا أنه أدى كل المناسك؟
فأجاب فضيلته بقوله: المفرد ليس عليه هدي.
س 1859: سئل فضيلة الشيخ- رحمه الله تعالى-: إنسان مسلم يرغب في الحج وعليه خمسة أيام من رمضان لم يستطع قضاءها فهل يجوز أن يحج؟

(24/206)

فأجاب فضيلته بقوله: نعم يتم حجه وإن كان عليه أيام من رمضان، لأن أيام رمضان له أن يؤخرها إلى شعبان القادم.
وهذه فائدة ثانية: بعض الناس يقولون: إذا ما تمم له ما يحج وهذا أيضاً غير صحيح يحج الواحد لو ما تمم له.
س 1860: سئل فضيلة الشيخ- رحمه الله تعالى-: حججت ووالدي في العام الماضي ومعنا زوجاتنا وحججنا عن طريق مؤسسة تجمع في الخيمة ثمانية أنفار وطلبنا أن يكون معنا في الخيمة التي نسكنها نساء كي لا يخرج أمام نساءنا فأضافوا إلى خيمتنا أربع خادمات أندونيسيات فسكنا في الخيمة معاً فهل في ذلك شيء؟
فأجاب فضيلته بقوله: هذا جائز لكن ينبغي أن تضعوا فاصلاً بينكم، اجعلوا حاجزاً بينكم في الخيمة ولابد.
السائل: ما جعلنا حاجز ولم نسأل في ذلك فهل حجنا صحيح؟
الشيخ: في المستقبل لازم أن تجعل هذه المؤسسات حواجز في الخيام بين الرجال والنساء، وحجكم إن شاء الله صحيح.
س 1861: سئل فضيلة الشيخ- رحمه الله تعالى-: هل يجوز ذبح الأضحية (والنحر) في بلد أنت فيه أو ترسل مبلغ مقابل ذلك إلى بلدك أو أي بلد من بلدان المسلمين؟
فأجاب فضيلته بقوله: الأفضل أن تضحي في بلدك إذا كان

(24/207)

أهلك عندك، وإذا كان أهلك في مكان آخر وليس عندهم من يضحي لهم فأرسل دراهم لهم يضحوا هناك.
س 1862: سئل فضيلة الشيخ- رحمه الله تعالى-: هل يرتبط الأضحية والنحر بشروط؟
فأجاب فضيلته بقوله: نعم لابد من شروط:
يشترط أن يكون المضحى به من بهيمة الأنعام وهي الإبل والبقر والغنم.
وأن يبلغ السن الذي حدده الشارع، وهو نصف سنة للضأن، وسنة للمعز، وسنتان للبقر، وخمس سنوات للإبل.
وشرط ثالث: أن يسلم من العيوب المانعة من الإجزاء وهي أربع بينها الرسول - صلى الله عليه وسلم - بقوله: " أربع لا تجوز في الأضاحي: العوراء البين عورها، والمريضة البين مرضها، والعرجاء البين ظلعها، والعجفاء التي لا مخ فيها" (1) وهذه أربع، وكذلك التي بمعناها أو أشد مثل العمياء، ومقطوعة اليد أو الرجل، فإنها بمعناها أو أشد.
بقي شرط رابع: وهو أن تكون الأضحية في الوقت المحدد وهو من صلاة يوم عيد النحر إلى غروب الشمس آخر يوم من أيام التشريق، فتكون الأيام أربعة: يوم العيد، واليوم الحادي عشر، واليوم الثاني عشر، واليوم الثالث عشر.
__________
(1) أخرجه الإمام أحمد (4/301) .

(24/208)

س 1863: سئل فضيلة الشيخ- رحمه الله تعالى-: ركعتا الإحرام هل هي واجبة أم سنة وهل تفعل في أوقات النهي؟
فأجاب فضيلته بقوله: ليست بواجبة ولا سنة، فلا تصلها لكن اجعل إحرامك بعد صلاة الفريضة إن كان وقت فريضة، وإلا فصل ركعتين للوضوء وأحرم بعدهما.
س 1864: سئل فضيلة الشيخ- رحمه الله تعالى-: نسيت في العمرة فلبست ثيابي قبل أن أقصر فهل علي شيء؟
فأجاب فضيلته بقوله: ما جرى عليك الآن ليس عليك فيه شيء، لقوله تعالى: (رَبَّنَا لَا تُؤَاخِذْنَا إِنْ نَسِينَا أَوْ أَخْطَأْنَا) (1) لكن في المستقبل إذا نسيت ولبست ثيابك قبل التقصير فاخلع الثياب
والبس ثياب الإحرام، وقصر وعليك ثياب الإحرام، أي تخلع ثيابك فوراً وتلبس ثياب الإحرام وتقصر ثم تعود وتلبس ثيابك.
س 1865: سئل فضيلة الشيخ- رحمه الله تعالى-: خرجت من الرياض إلى جدة قاصداً العمرة أنا والأهل في الطائرة، ولما كانت الطائرة قرب السيل أعلن المضيف أن من ينوي العمرة يلبس
الإحرام، ولم يكن لدي إحرام في ذلك الوقت ولما وصلت الطائرة جدة كنت في حيرة من أمري ولم أجد شخصاً يرشدني في ذلك، واستعنت بالله ثم استأجرت سيارة وذهبت بها إلى السيل عن طريق
__________
(1) سورة البقرة، الآية: 286.

(24/209)

مكة وأحرمت من هناك، ورجعت وأديت العمرة، ويقول بعض الناس إن علي دم فهل هذا صحيح أنا والأهل؟
فأجاب فضيلته بقوله: ليس عليك شيء، لأنك أحرمت من الميقات.
س 1866: سئل فضيلة الشيخ- رحمه الله تعالى-: امرأة حجت مع زوجها وكانت حاملاً وعند رمي الجمار رمت الأولى ووكلته في الباقي بسبب الزحمة حيث لم تقدر فهل عليها شيء؟
فأجاب فضيلته بقوله: لا بأس، لأن الذي لا يقدر أن يرمي له أن يوكل، والذي يقدر ويخاف من الزحام يرمي بالليل.
س 1867: سئل فضيلة الشيخ- رحمه الله تعالى-: فيه حديث متداول عند العوام أن الإنسان إذا أراد عمرة ثانية قبل أربعين يوم من العمرة الأولى أنه لا يحرم؟
فأجاب فضيلته بقوله: هذا ليس بصحيح.
س 1868: سئل فضيلة الشيخ- رحمه الله تعالى-: ما حكم الذي يؤدي العمرة والحج مرة واحدة فقط؟
فأجاب فضيلته بقوله: الإنسان إذا أدى العمرة أول مرة وأدى الحج لم يجب عليه شيء بعد ذلك حتى لو بقي عن مكة أربعين

(24/210)

سنة، فذهب إلى مكة وهو لا يريد حجًّا ولا عمرة فلا شيء عليه. "
س 1869: سئل فضيلة الشيخ- رحمه الله تعالى-: هناك رجل أتى للحج وأثناء وقوفه بعرفات أصيب بضربة شمس وأدخل المستشفى ولم يتمكن من رمي جمرة العقبة ولا بقية الجمرات ولا بقية المناسك فماذا عليه؟ وهل حجه صحيح؟
فأجاب فضيلته بقوله: مادام وقف بعرفة فحجه صحيح، وهل طاف طواف الإفاضة (طواف الحج) وسعى؟
السائل: لا ما طاف طواف الحج ولم يسع لأنه بقي مدة في المستشفى وتحلل.
الشيخ: هل قال عند إحرامه إن حبسني حابس فمحلى حيث حبستنى؟
السائل: لا لم يقل.
الشيخ: الصحيح أدن عليه هدياً لأنه أحصر عن إتمام الحج.
السائل: الهدي عن كل المناسك أم عن كل منسك هدي؟
الشيخ: لا بل يتحلل بهدي، ويعيد الحج من جديد في السنة القادمة إن كان لم يؤد الفريضة.
السائل: إذا كان سافر لمصر مثلاً يلزمه أن يرجع مرة أخرى؟
الشيخ: إن كان حجه هذا هو الفريضة فلابد أن يؤديه فيرجع يحج مر ة أخرى.

(24/211)

س 1870: سئل فضيلة الشيخ- رحمه الله تعالى-: قال تعالى: (إِنَّ الصَّفَا وَالْمَرْوَةَ مِنْ شَعَائِرِ اللَّهِ فَمَنْ حَجَّ الْبَيْتَ أَوِ اعْتَمَرَ فَلَا جُنَاحَ عَلَيْهِ أَنْ يَطَّوَّفَ بِهِمَا وَمَنْ تَطَوَّعَ خَيْرًا فَإِنَّ اللَّهَ شَاكِرٌ عَلِيمٌ) (1) ما المقصود بالجناح؟ وما المقصود بالتطوع في الآية الكريمة؟
فأجاب فضيلته بقوله: المراد بالجناح الإثم يعني أنه لا إثم عليه أن يطوف بين الصفا والمروة إذا كان حاجًّا أو معتمراً، وكان الصحابة تحرجوا من الطواف بينها يعني خافوا من الإثم، فأنزل الله
هذه الآية وأنه ليس عليكم إثم بالطواف بها ثم قال: (وَمَنْ تَطَوَّعَ خَيْرًا) يعني من فعل الطاعة لله سواء كانت واجبة أو كانت مستحبة (فَإِنَّ اللَّهَ شَاكِرٌ عَلِيمٌ) والمعنى أن الطواف بها من طاعة الله، ومن
فعل طاعة لله (فَإِنَّ اللَّهَ شَاكِرٌ عَلِيمٌ) يثيبه عليها الحسنة بعشر أمثالها إلى سبعمائة ضعف إلى أضعاف كثيرة.
س 1871: سئل فضيلة الشيخ- رحمه الله تعالى-: شخص حج عن نفسه وأتيحت له الفرصة للحج مرة أخرى فحج عن قريب له ميت ولا يريد من ذلك سوى الأجر والثواب وأن يكون عمله خالصاً لله تعالى ولم يعلم أحداً عن ذلك حتى ولا أبناء هذا الشيخ الميت فهل يجب عليه أن يخبر أبناءه حتى لا يحجوا عنه مرة أخرى أم يحتفظ بهذا بينه وبين الله؟
فأجاب فضيلته بقوله: هل الحجة التي حجها عن صاحبها
__________
(1) سورة البقرة، الآية: 158.

(24/212)

هل هي فريضة أو نافلة؟
السائل: فريضة.
الشيخ: إذاً لابد أن يخبرهم لئلا يحجوا مرة ثانية حتى يعلموا أن الفريضة سقطت عنه.

(24/213)


كلمة للحجاج عام 1415 هـ - فتاوى ابن عثيمين

من دروس المسجد الحرام
كلمة للحجاج عام 1415 هـ
إن الحمد لله نحمده ونستغفره، ونعوذ به من شرور أنفسنا ومن سيئات أعمالنا، من يهده الله فلا مضل له، ومن يضلل فلا هادي له، وأشهد أن لا إله إلا الله وحده لا شريك له، وأشهد أن
محمداً عبده ورسوله، أرسله الله تعالى بالهدى ودين الحق، فبلغ الرسالة، وأدى الأمانة، ونصح الأمة، وجاهد في الله حق جهاده حتى أتاه اليقين، فصلوات الله وسلامه عليه، وعلى آله، وأصحابه،
ومن تبعهم بإحسان إلى يوم الدين.
أما بعد:
فيا حجاج بيت الله الحرام نتكلم اليوم عن الركن الخامس من أركان الإسلام وهو حج بيت الله الحرام، الحج هو قصد المشاعر المقدسة لإقامة المناسك تعبداً لله عز وجل، فرضه الله تعالى على
المسلمين في السنة التاسعة من الهجرة، ولم يفرض قبل ذلك والحكمة من تأخره أمران:
الأول: أن مكة كانت قبل هذا الوقت تحت حكم المشركين، لأن النبي صلى الله عليه وعلى آله وسلم لم يفتح مكة إلا في السنة الثامنة من الهجرة في رمضان، ولم يحج النبي صلى الله عليه وعلى
آله وسلم في السنة التاسعة، لأن هذه السنة كثر فيها الوافدون على رسول الله صلى الله عليه وعلى آله وسلم من أنحاء الجزيرة ليأخذوا

(24/215)

عنه دينهم، فرأى - صلى الله عليه وسلم - أن من المناسب أن يبقى في المدينة يتلقى أولئك الوفود.
الثاني: أن النبي - صلى الله عليه وسلم - أراد أن تكون حجته حجة خالصة للمسلمين بمعنى ألا يشارك فيها مشرك، ولهذا أمر أبا بكر رضي الله عنه أن يؤذن في الناس في السنة التاسعة، أن لا يحج بعد هذا العام مشرك، ولا يطوف بالبيت عريان (1) ، فأخبر النبي - صلى الله عليه وسلم - بأنه حاج في العام العاشر من الهجرة، فقدم إلى المدينة بشر كثير يقدرون بنحو مائة ألف، يرون من بين يديه، ومن خلفه، وعن يمينه، وعن شمائله مد البصر (2) ، فحج عليه الصلاة والسلام في ذلك العام.
ولكن على من يجب الحج أهو على كل إنسان؟ بين الله من يجب عليه بقوله: (مَنِ اسْتَطَاعَ إِلَيْهِ سَبِيلًا) (3) لم يقل في الصلاة من استطاع أن يصلي ولا في الصوم من استطاع أن يصوم، بل في الحج من استطاع إليه سبيلاً، وذلك لأن الحج يكون من أنحاء بعيدة ويشق على الناس الوصول إلى البيت، فلهذا قيده الله عز وجل بقوله: (مَنِ اسْتَطَاعَ إِلَيْهِ سَبِيلًا) والاستطاعة نوعان: استطاعة بالمال،
واستطاعة بالبدن، فالاستطاعة بالمال بأن يكون عند الإنسان ما يحج به من المال زائداً على نفقاته وحاجته وضرورياته وقضاء ديونه، وبناء على ذلك إذا كان على الإنسان دين لا يستطيع وفائه مع
__________
(1) أخرجه البخاري، كتاب الحج، باب لا يطوف بالبيت عريان ولا يحج مشرك (1622) ، ومسلم، كتاب الحج، باب لا يحج البيت مشرك ولا يطوف بالبيت عريان (1347) .
(2) مسلم، كتاب الحج، باب حجة النبي - صلى الله عليه وسلم - ، ومسلم (1218) .
(3) سورة آل عمران، الآية: 97.

(24/216)

الحج، أي إما أن يحج وإما أن يقضي الدين، فهذا يقضي الدين أولاً، ثم يحج ثانياً، وإذا كان عند الإنسان مال إما أن يتزوج به وإما أن يحج وهو محتاج للزواج يشق عليه عدمه فيتزوج لأن الله يقول: (مَنِ اسْتَطَاعَ إِلَيْهِ سَبِيلًا) (1) ، وإذا كان عنده مال وفيه مرض يحتاج إلى معالجة بهذا المال ولا يكفي هذا المال للعلاج والحج فيقدم العلاج، وهلم جر ا، لأن الله يقول: (مَنِ اسْتَطَاعَ إِلَيْهِ سَبِيلًا) .
أما الاستطاعة بالبدن بأن يكون الإنسان قادراً على الحج بلا مشقة، فإن كان يشق عليه لمرض أو كبر، فإنه إن كان لديه مال يجب عليه أن يقيم من يحج عنه، وإن لم يكن له مال فلا جب عليه الحج، فإن من ليس لديه مال لا يجب عليه الحج ولو كان قادراً، وحينئذ نقول: إذا تمت شروط الحج أي شروط الوجوب وجب على الإنسان أن يبادر به وأن لا يؤخره، لأن الله أمر به، ونحن نعلم لو أن ملك من الملوك أمرك أن تفعل شيئاً وتأخرت عن فعله فإنه يغضب عليك ويؤدبك ويعاقبك، هذا وهو أمر من إنسان لإنسان فكيف بأمر الرب عز وجل؟ إذا أمرك بأمر وتمت شروط الوجوب فبادر ولا يحل لك أن تتأخر، ولأن الإنسان لا يدري ما يعرض له، هو الآن قادر
وربما يكون في العام المقبل غير قادر، وربما يموت فتأخير الحج بعد استكمال شروط الوجوب حرام، يجب أن يبادر بذلك.
فإن قال قائل: كيف تقول هذا القول وقد قال الله تعالى:
__________
(1) سورة آل عمران، الآية: 196.

(24/217)

(وَأَتِمُّوا الْحَجَّ وَالْعُمْرَةَ لِلَّهِ) (1) وهذه الآية نزلت في السنة الثالثة من الهجرة والنبي لم يحج إلا في العاشرة وأنت تقول أنه واجب على الفور؟
فالجواب: أن قوله تعالى: (وَأَتِمُّوا الْحَجَّ وَالْعُمْرَةَ لِلَّهِ) يخاطب به من شرع في الحج والعمرة فإنه يجب عليه الإتمام، وليس معناه ابتداء الفرض، وفرق بين وجوب الإتمام وبين وجوب الشروع في
العمل، والآية الكريمة (وَأَتِمُّوا الْحَجَّ وَالْعُمْرَةَ لِلَّهِ) فيها أمر من شرع في الحج أو العمرة أن يتمهما، وليس فيها أن الحج والعمرة واجبة، وفرق بين وجوب الإتمام ووجوب الابتداء، وإذا وجب الحج على الإنسان فإنه يجب عليه أن يتعلم كيف يحج لا أن يذهب مع الناس، هكذا سمعت الناس يقولون فقلته، رأيت الناس يفعلون شيئاً ففعلته، بل يجب أن يتعلم أحكام الحج ليعبد الله على بصيرة، وإنما
قلنا يجب أن يتعلم أحكام الحج لأن للعبادة شرطين:
الأول: الإخلاص لله، بمعنى أن الإنسان لا يريد بعبادته إلا وجه الله، فمن أشرك مع الله غيره فعبادته باطلة مردودة، فلو قصد بعبادته أن يقول الناس إن فلاناً عابد، فعمله حابط، ولو قصد بعبادته أن يكرمه الناس، فعبادته باطلة، ولو قصد بعبادته أن يتقرب إلى رئيس أو وزير أو ما أشبه ذلك فعبادته باطلة، لابد أن تكون العبادة خالصة لله، وأنا أقول لك أيها الأخ الكريم ماذا ينفعك الناس إذا تعبدت لله تعالى من أجل أن يمدحوك؟ ماذا ينفعونك؟ إنهم لن
__________
(1) سورة البقرة، الآية: 196.

(24/218)

ينفعوك، وماذا يضرك الناس لو أخلصت العبادة لله؟ إنهم لن يضروك، إذن لا تر اعي الناس، اجعل عملك خالصاً لله كما قال ربك عز وجل: (وَمَا أُمِرُوا إِلَّا لِيَعْبُدُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ) (1) (فَادْعُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ) (2) (فَأَقِمْ وَجْهَكَ لِلدِّينِ حَنِيفًا) (3) إلى غير ذلك من الآيات الدالة على وجوب الإخلاص لله عز وجل، ولقد ضرب النبي صلى الله عليه وعلى آله وسلم مثلاً يتبين به الفرق بين المخلص وغير المخلص، فقال: "من كانت هجرته إلى الله ورسوله فهجرته إلى الله ورسوله، ومن كانت هجرته لدنيا يصيبها، أو امرأة يتزوجها، فهجرته إلى ما هاجر إليه " (4) .
رجلان هاجرا خرجا من بلاد الكفر إلى بلاد الإسلام الفعل واحد، والصورة واحدة، لكن اختلف حكم الفعلين أحد الفعلين لله تعالى، هاجر إلى الله ورسوله، والثاني هجرته لدنيا يصيبها تجارة
أو امرأة يتزوجها، فالأول هجرته صحيحة يثاب عليها، والثاني لا، ولهذا قال: "فهجرته لله ورسوله "، والثاني قال: "هجرته إلى ما هاجر إليه "، رجل حج من أجل أن يقول الناس إذا رجع إلى بلده:
فلان حاج، هذا ليس بمخلص، رجل حج من أجل أن يستقبله الناس إذا رجع إلى بلده فيمدحوه فيقولون: فلان ما شاء الله حج،
__________
(1) سورة البينة، الآية: 5.
(2) سورة غافر، الآية: 14.
(3) سورة الروم، الآية: 30.
(4) أخرجه البخاري، كتاب بدء الوحي، باب كيف كان بدء الوحي رقم (1) ، ومسلم، كتاب الإمارة، باب قوله - صلى الله عليه وسلم - : "إنما الأعمال بالنيات " رقم (1907) .

(24/219)

فهذا غير مخلص.
الشرط الثاني لقبول العبادة أن تكون موافقة لشرع الله، أي أن يكون المتعبد لله متابعاً لرسول الله صلى الله عليه وعلى آله وسلم، فإن لم يكن متابعاً للرسول فإنها لا تقبل عبادته، دليله قال الله
تعالى: (ثُمَّ جَعَلْنَاكَ عَلَى شَرِيعَةٍ مِنَ الْأَمْرِ فَاتَّبِعْهَا وَلَا تَتَّبِعْ أَهْوَاءَ الَّذِينَ لَا يَعْلَمُونَ) (1) وقال النبي - صلى الله عليه وسلم - : "من عمل عملاً ليس عليه أمرنا فهو رد" (2) أي مردود عليه مهما أتقن العمل، ومهما جد فيه، ومهما داوم عليه فإنه مردود؛ لأنه ليس على شريعة الله عز وجل، وبناء
على هذا الشرط يجب أن يتعلم الإنسان كيف يحج لا يأتي هكذا إمعة مع الناس، بل يجب أن يعرف كيف يحج، ولكن ما الطريق إلى العلم؟ كيف يحج؟ الطريق طريقان:
الأول: قراءة الكتب التي يثق بمؤلفيها، والثاني: ملازمة أحد أهل العلم، والسؤال والاستفهام سواء لازمه في البلد قبل أن يأتي للحج، أو سافر معه وصحبه، فإن صحبة العلماء كلها خير، وبناء
على هذا نذكر كيف حج النبي صلى الله عليه وعلى آله وسلم، وصل النبي - صلى الله عليه وسلم - الميقات خارجاً من المدينة، وميقات أهل المدينة ذي الحليفة، فأحرم من هناك وركب ناقته، فلما استوت به على البيد لبى: لبيك اللهم، يعني يا الله، لبيك تكرار وتوكيد، لبيك اللهم لبيك، لبيك لا شريك لك، لا شريك لله تعالى لا في ألوهيته ولا في
__________
(1) سورة الجاثية، الآية: 18.
(2) تقدم تخريجه ص 11.

(24/220)

عبوديته، ولا في أسمائه وصفاته، لا شريك له في ربوبيته، خلق السماوات والأرض، وأنزل من السماء ماء، وجعل الليل والنهار، وخلق الشمس والقمر، وخلق النجوم، وخلقنا، وخلق البهائم،
وهلم جرا، فالله تعالى ليس له شريك في الربوبية، وليس له معين في الخلق، يعني لم يعاونه أحد على خلقه جل وعلا، بل انفرد بالخلق والتدبير واستمع إلى قول الله تعالى: (قُلِ ادْعُوا الَّذِينَ زَعَمْتُمْ مِنْ دُونِ اللَّهِ لَا يَمْلِكُونَ مِثْقَالَ ذَرَّةٍ فِي السَّمَاوَاتِ وَلَا فِي الْأَرْضِ وَمَا لَهُمْ فِيهِمَا مِنْ شِرْكٍ وَمَا لَهُ مِنْهُمْ مِنْ ظَهِيرٍ) (1) فنفى الله هذه الثلاثة لا يملكون مثقال ذرة يعني ليس أحد يملك (مِثْقَالَ ذَرَّةٍ فِي السَّمَاوَاتِ وَلَا فِي الْأَرْضِ وَمَا لَهُمْ فِيهِمَا مِنْ شِرْكٍ) أي ولا يشارك أيضاً (وَمَا لَهُ مِنْهُمْ) أي ما لله من هذه الأصنام من معين (مِّن ظَهِيرٍ) الظهير يعني المعين كما قال تعالى: (والملائكة بعد ذلك ظهير) .
لو قال قائل: الولي هل يدبر الكون؟ هل ينزل الغيث؟ هل يوجب أن تلد المرأة؟ أبداً، كل هذا لا يكون، ومن اعتقد أن وليًّا من الأولياء يدبر الكون، أو يخلق، أو يرزق، فهو مشرك كافر مخلد في
النار، الجاهليون خير منه، الجاهليون الذين قاتلهم الرسول عليه الصلاة والسلام خير من هذا، لأن الجاهليين الذين قاتلهم الرسول عليه الصلاة والسلام إذا سألتهم من خلق السماوات والأرض؟
يقولون: الله، (وَلَئِنْ سَأَلْتَهُمْ مَنْ خَلَقَهُمْ لَيَقُولُنَّ اللَّهُ) (2) (وَلَئِنْ سَأَلْتَهُمْ
__________
(1) سورة سبأ، الآية: 22.
(2) سورة الزخرف، الآية: 87.

(24/221)

مَنْ خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ وَسَخَّرَ الشَّمْسَ وَالْقَمَرَ لَيَقُولُنَّ اللَّهُ) (1) ، (قُلْ مَنْ يَرْزُقُكُمْ مِنَ السَّمَاءِ وَالْأَرْضِ أَمْ مَنْ يَمْلِكُ السَّمْعَ وَالْأَبْصَارَ وَمَنْ يُخْرِجُ الْحَيَّ مِنَ الْمَيِّتِ وَيُخْرِجُ الْمَيِّتَ مِنَ الْحَيِّ وَمَنْ يُدَبِّرُ الْأَمْرَ فَسَيَقُولُونَ اللَّهُ) (2) ، فهم يقرون بهذا ومع ذلك قاتلهم الرسول عليه الصلاة والسلام،
واستحل دمائهم، وأموالهم، ونسائهم، وذرياتهم.
فلو قال قائل: أنا لا أعتقد أن الولي ينفع، ولكن أعتقد أنه واسطة بيني وبين الله.
فالجواب: أن هذا يخالف الواقع؛ لأن المتعلقين بالأولياء يدعون الولي نفسه، يقول يا سيدي فلان افعل كذا وكذا، فبطل قولهم إننا نجعلهم وسطاً ثم نقول: لو جعلتهم وسطاً فليس هذا من
العقل ومن الشرع، لأن هذا الولي ميت جثة جماد، ربما تكون الأرض قد أكلته ولم يبق إلا عجب الذنب، فكيف تجعله واسطة هل سيدعو الله لك؟ لو قلت يا سيدي فلان اشفع لي عند الله لا ينفع هذا، لأنه ميت، وقد قال النبي صلى الله عليه وعلى آله وسلم: "إذا مات الإنسان انقطع عمله إلا من ثلاث " (3) انقطع عمله كيف يدعو الله لك هذا غير صحيح.
ونقول الصحابة رضي الله عنهم، هل كانوا يأتون إلى الرسول صلى الله عليه وعلى آله وسلم ويقولون: يا رسول الله اشفع لنا؟
__________
(1) سورة العنكبوت، الآية: 61.
(2) سورة يونس، الآية: 31.
(3) تقدم تخريجه ص 23.

(24/222)

الجواب: لا، هل كانوا يأتون إلى قبره، ويقولون: يا رسول الله أدعو لنا الله أن يسقينا، أدعو الله أن يرفع عنا الحروب؟ لم يفعلوا هذا، ولما قحط وأجدب الناس في عهد أمير المؤمنين عمر رضي
الله عنه وخرجوا يستسقون لم يذهبوا إلى قبر الرسول صلى الله عليه وعلى آله وسلم يقولون: يا رسول الله أدعو الله أن يسقينا أبداً، بل هم دعوا الله حتى قال عمر بن الخطاب: اللهم إنا كنا نستسقي إليك بنبينا فتسقينا، وإننا نستسقي إليك بعم نبينا- يعني العباس بن عبد المطلب- فقام العباس واستسقى، فلا تعلق يا أخي قلبك بأي مخلوق لا حي ولا ميت، بل بعدك عن تعلقك بالمخلوق الميت يجب أن يكون أولى من تعلقك بالمخلوق الحي، لأن المخلوق الحي قد ينفع في بعض الأمور، أما الميت فلا ينفع، وبناء على ذلك يجب علينا ونحن مسلمون إذا رأينا أحداً من العامة يذهب إلى الأضرحة يدعو صاحب الضريح، أو يطلب أن يكون شفيعاً له يجب علينا أن ننصحه، وأن نقول: يا أخي بدلاً من أن تذهب إلى الضريح اذهب إلى المسجد، لا تكن ممن يعمر المشاهد ويهجر المساجد، لأن بعض الناس لعب بهم الشيطان فعمروا المشاهد وهجروا المساجد، لا يأتون إلى المساجد لكن المشاهد يملئونها، نقول له يا أخي اتق الله لا تأتى إلى هذا الضريح، بدلاً من أن تأتي للضريح، اذهب إلى المسجد، فالصحابة رضي الله عنهم كان النبي - صلى الله عليه وسلم - عندهم قريباً منهم، ولكنهم لا يأتون إلى قبره، فيقولون: اشفع لنا يا رسول

(24/223)

الله أبداً، ما جرى هذا إطلاقاً، بل كانوا يأتون إلى المسجد يصلون فيه ويعبدون الله فيه، فلا تعبد غير الله، لا تعبد غير الله لا بقولك ولا بفعلك، العبادة لله وحده فمن تعبد لغير الله فهو مشرك، ولهذا منع النبي صلى الله عليه وعلى آله وسلم كل شيء يفضي إلى عبادة غير الله، فسئل عن الرجل يلقى أخاه أينحني له قال: "لا" (1) ، حتى لو حنى رقبته فلا يجوز، سدًّا للباب، لأنه يتوصل بالانحناء إلى ما هو أبلغ، ولما قدم إليه بعض أصحابه سجد له، أي هذا الصحابي سجد للنبي صلى الله عليه وعلى آله وسلم، لأنه قدم من بلاد يسجدون فيها لأساقفتهم فنهاه وقال: "لو أمرت أحداً أن يسجد لأحد لأمرت الزوجة أن تسجد لزوجها" (2) ، ويجب على من انحنى الناس له أن ينكر عليهم، ولا يحل له أن يقرهم على ذلك، لأن النبي - صلى الله عليه وسلم - نهى عن السجود له، فإذا سلم عليك إنسان وانحنى لك فانهه لا تقل: والله الرجل أكرمني، لا أحب أن أخجله، بل انهه عن هذا، لأن هذا أعظم هدية تهديها إليه، أن تمنعه عما نهى عنه الرسول عليه الصلاة والسلام. ومن ذهب إلى قبر فسجد لصاحب القبر فهو مشرك، سجد لغير الله، والسجود لا يكون إلا لله عز وجل، كذلك أيضاً لا شريك لّه تعالى في أسمائه وصفاته، قال " الله تعالى: (لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ) (3) .
__________
(1) أخرجه الإمام أحمد 3/198، والترمذي (2728) .
(2) أخرجه الإمام أحمد (5/227) .
(3) سورة الشورى، الآية: 11.

(24/224)

أحرم النبي صلى الله عليه وعلى آله وسلم من ذي الحليفة ومازال يلبي، وأحرم بالقِران أي جمع بين الحج والعمرة فقال: لبيك اللهم عمرة وحجًّا، لبيك اللهم عمرة وحجًّا، وإنما أحرم بالقِران لأنه ساق الهدي، وحينما وصل إلى المسجد الحرام بدأ بالطواف استلم الحجر الأسود، وطاف سبعة أشواط، وفي هذا الطواف رمل ثلاثة أشواط أي أسرع في المشي، ثم مشى الأربعة الباقية، وفي هذا الطواف أيضاً اضطبع، فجعل وسط ردائه تحت إبطه الأيمن وطرفيه على كتفه الأيسر، والاضطباع لا يكون في أول الإحرام وإنما يكون في الطواف فقط، فما نراه الآن من كثير من الحجاج أنهم يضطبعون من حين أن يحرموا خطأ، يجب علينا إذا رأينا أحداً وتمكنا من نصيحته أن نقول له يا أخي الاضطباع لا يكون إلا في الطواف ولا يكون في جميع الإحرام، ولما طاف تقدم إلى مقام إبراهيم فقرأ (وَاتَّخِذُوا مِنْ مَقَامِ إِبْرَاهِيمَ مُصَلًّى) (1) وصلى ركعتين خفيفتين، وقرأ في الأولى قل يا أيها الكافرون، وفي الثانية قل هو الله أحد، ثم رجع إلى الحجر الأسود فاستلمه، والاستلام هو
مسكه باليد ثم خرج إلى الصفا، ولما دنا من الصفا قرأ: (إِنَّ الصَّفَا وَالْمَرْوَةَ مِنْ شَعَائِرِ اللَّهِ) (2) أبدأ بما بدأ الله، فبدأ بالصفا فصعد عليه فاستقبل القبلة فرفع يديه يذكر الله ويدعوه وكان من ذكر الله
الذي قاله: لا إله إلا الله وحده لا شريك له، له الملك وله الحمد
__________
(1) سورة البقرة، الآية: 125.
(2) سورة البقرة، الآية: 158.

(24/225)

وهو على كل شيء قدير، لا إله إلا الله وحده، أنجز وعده، ونصر عبده، وهزم الأحزاب وحده، ثم دعا، ثم أعاد الذكر مرة أخرى ثم دعا ثم أعاده مرة ثالثة، ثم نزل متجهاً إلى المروة يمشي، حتى إذا
أنصبت قدماه في بطن الوادي سعى، أعجل المشي وركض ركضاً شديداً، فلما صعد من بطن الوادي مشى كعادته، حتى أتى المروة ففعل على المروة كما فعل على الصفا، ثم نزل متجهاً إلى الصفا حتى أتم سبعة أشواط، ثم أمر الناس الذين لم يسوقوا الهدي أن يجعلوها عمرة، أما هو فبقي على إحرامه لأنه ساق الهدي، وفي اليوم الثامن من ذي الحجة خرج إلى منى بأصحابه فنزل فيها،
وصلى فيها خمس صلوات وهي الظهر والعصر والمغرب والعشاء والفجر، صلى الظهر والعصر والعشاء قصراً بلا جمع، ولما طلعت الشمس سار إلى عرفة ونزل في نمرة- موضع قريب من عرفة- حتى إذا زالت الشمس- جاء وقت الظهر- ركب ونزل في بطن عرنة- وهو الوادي الذي فيه الآن مسجد عرفة- وخطب الناس، وصلى بها الظهر والعصر جمعاً وقصراً، ثم ركب حتى أتى الموقف، وموقف الرسول صلى الله عليه وعلى آله وسلم كان عند الجبل عند الصخرات العظيمة الكبيرة، وقف هناك وقال للناس: "وقفت هاهنا وعرفة كلها موقف " (1) يعني لا تكلفوا أنفسكم بالحضور إلى هذا المكان كل عرفة موقف، وجعل صلى الله عليه وعلى آله وسلم يدعو الله إلى أن غربت الشمس، وكان راكبا على بعيره رافعاً يديه
__________
(1) تقدم تخريجه ص 155.

(24/226)

حين الدعاء، ولما غربت الشمس سار إلى مزدلفة فوصل إليها بعد دخول وقت العشاء فصلى بها المغرب والعشاء جمع تأخير، ثم اضطجع حتى طلع الفجر، وفي هذه الليلة أوتر؛ لأن النبي صلى الله
عليه وعلى آله وسلم لم يكن يترك الوتر حضراً ولا سفراً وقال لأمته: " اجعلوا آخر صلاتكم بالليل وتراً" (1) ولم يذكر ذلك جابر بن عبد الله رضي الله عنهما في سياق حجه عليه الصلاة والسلام إما لأنه لم يعلم، أو لأنه كان نائماً، أو لغير ذلك من الأسباب، ولما صلى الصبح ركب ناقته حتى أتى المشعر الحرام فاستقبل القبلة ودعا الله ووحده وكبره حتى أسفر جداً، ثم دفع إلى منى وسلك الطريق
الوسطى، وكانت منى لها طرق على اليمين والشمال والوسط، فسلك الطريق الوسطى لأنها تخرجه على الجمرة، فلما وصل الجمرة رماها بسبع حصيات يكبر مع كل حصاة، رماها راكباً، ثم
انصرف بعد ذلك إلى المنحر- أي إلى المكان الذي أعده لنحر هديه - وكان قد أهدى مائة بعير فنحر منها ثلاثاً وستين بيده، ثم أعطى علي بن أبي طالب رضي الله عنه الباقي فنحره، لأن النبي صلى الله عليه وعلى آله وسلم أشركه في هديه حيث كان رضي الله عنه قادماً من اليمن ببعث من النبي صلى الله عليه وعلى آله وسلم، فنحر الهدي ثم حلق رأسه كله بالموس، ثم أمر أن يؤخذ من كل ناقة قطعة من اللحم فجعلت في قدر فطبخت فأكل من لحمها وشرب من
__________
(1) أخرجه البخاري، كتاب الوتر، باب ليجعل آخر صلاته وتراً (998) ، ومسلم، كتاب صلاة المسافرين، باب صلاة الليل مثنى مثنى 000 (749) (148) .

(24/227)

مرقها، ثم تحلل وتطيب ونزل إلى البيت فطاف بالكعبة سبعة أشواط، وشرب من ماء زمزم، وصلى ظهر يوم العيد، ثم ركب راجعاً إلى منى، ووجد بعض الصحابة هناك فصلى بهم الظهر
إماماً، لكنها نافلة والفريضة هي التي صلاها في المسجد الحرام، وبات هناك ثلاث ليال، وفي كل يوم من أيام التشريق يرمي الجمرات الثلاث، الأولى ثم يقف بعدها يدعو الله، ثم الوسطى ثم يقف بعدها يدعو الله، ثم جمرة العقبة ثم ينصرف ولا يقف، ولما رمى اليوم الثالث عشر نزل صلى الله عليه وعلى آله وسلم من منى إلى مكان يقال له المحصب لكثرة حصبائه فنام تلك الليلة وصلى في هذا المكان صلاة الظهر يوم الثالث عشر والعصر والمغرب والعشاء، ثم رقد رقدة، ثم أذن بالرحيل فارتحل المسلمون حتى أتوا المسجد الحرام فطافوا للوداع، ثم صلى الفجر، ثم انصرف إلى المدينة، وأمضى في مكة عشرة أيام من اليوم الرابع إلى اليوم الرابع عشر، هذه خلاصة لحج النبي صلى الله عليه وعلى آله وسلم، أسأل الله تعالى أن يرزقني وإياكم الإخلاص، اللهم ارزقنا الإخلاص لوجهك والمتابعة لرسولك، اللهم اختم لنا بالخير، اللهم اجعل خير أعمالنا آخرها، وخير أعمالنا خواتمها، وخير أيامنا وأسعدها يوم نلقاك، اللهم اجعلنا من دعاة الحق وأنصاره، اللهم اجعلنا هداة مهتدين، وقادة مصلحين، اللهم يسر أمورنا، واستر عيوبنا، واغفر ذنوبنا، اللهم أصلحنا وأصلح بنا، وأصلح لنا

(24/228)

يا رب العالمين، إنك على كل شيء قدير، والحمد لله رب العالمين، وصلى الله وسلم على نبينا محمد وعلى آله وأصحابه، ومن تبعهم بإحسان إلى يوم الدين.

(24/229)


كلمة للحجاج حول بعض الكتب والنشرات التي توزع في موسم الحج - فتاوى ابن عثيمين

من دروس المسجد الحرام عام 1416 هـ
كلمة للحجاج حول بعض الكتب والنشرات التي توزع في موسم الحج
إن الحمد لله، نحمده ونستغفره، ونعوذ بالله من شرور أنفسنا ومن سيئات أعمالنا، من يهده الله فلا مضل له، ومن يضلل فلا هادي له، وأشهد أن لا إله إلا الله وحده لا شريك له، وأشهد أن
محمداً عبده ورسوله أرسله الله تعالى بدين الحق، فبلغ الرسالة، وأدى الأمانة، ونصح الأمة، وجاهد في الله حق جهاده، وترك أمته على بيضاء نقية لا يزيغ عنها إلا هالك، فصلوات الله وسلامه عليه
وعلى آله وأصحابه، ومن تبعهم بإحسان إلى يوم الدين، أما بعد، يا عباد الله بين يدي منشورات على صفة كتيبات فيها سور من القرآن، وفيها أحاديث موضوعة مكذوبة على الرسول عليه الصلاة والسلام، وفيها أخطاء مطبعية، وفيها أيضاً طلب لأمور بدعية مثل قراءة الفاتحة على المرحوم فلان بن فلان وما أشبه ذلك، وإنني بهذه المناسبة أحذر إخواني في المسجد الحرام من تلقي هذه الرسائل، وأن لا يقرأوها، ولا ينظروا فيها إلا بعد عرضها على العلماء المحققين حتى يبينوا ما فيها من خطأ وصواب، وأحذر كذلك إخواني عن ما ينشر في بعض المساجد- في غير المسجد

(24/231)

الحرام- من مطويات ونشرات فيها أحاديث مكذوبة على رسول الله - صلى الله عليه وسلم - قد يكون ناشرها أراد خيراً لكن لم يوفق له، وقد يكون ناشرها خرافياً مبتدعاً يريد أن ينشر خرافته وبدعته بين المسلمين، وقد تكون له إرادات أخرى، والله أعلم بما في القلوب، لكنني أحذر
العامة من تلقي هذه المطويات والمنشورات إلا بعد أن تعرض على أهل العلم والتحقيق حتى لا يضل الناس بمثل هذا، ومثل هذه المنشورات التي يتقدم بها من يتقدم هي خسارة على من تقدم بها
خسارة مالية، وخسارة بدنية وإضاعة وقت وإثم كبير، لأن من نشر حديثاً عن النبي - صلى الله عليه وسلم - يرى أنه كذب فإنه أحد الكاذبين (1) ، هكذا صح عن النبي - صلى الله عليه وسلم - ، وصح عنه أنه من كذب عليه متعمداً فليتبوأ مقعده من النار (2) ، وصح عنه أنه ليس الكذب عليه ككذب على أحد من الناس (3) ، لأن الكذب عليه إدخال شيء في شريعته ليس منها،
فيكون الكاذب عليه قد افترى على الله كذباً، فالحذر الحذر أيها المسلمون من مثل هذه المنشورات والمطويات إلا بعد عرضها على أهل العلم والتحقيق حتى يتبين ما فيها من حق وباطل.
وأحذر كذلك هؤلاء الذين ينشرون هذه المطويات وأقول لهم: إن أي إنسان يضل بسبب هذه المنشورات والمطويات فإثمه على الذي نشر هذه المنشورة أو المطوية، ويكون هذا الرجل ممن
__________
(1) أخرجه الإمام أحمد 5/14.
(2) أخرجه البخاري، كتاب الجنائز، باب النياحة على الميت. ومسلم في المقدمة باب تغليظ الكذب على رسول الله - صلى الله عليه وسلم - .
(3) أخرجه مسلم في المقدمة، باب تغليظ الكذب على رسول الله - صلى الله عليه وسلم - .

(24/232)

أنفق ماله ليصد عن سبيل الله فيدخل في قوله تبارك وتعالى: (إِنَّ الَّذِينَ كَفَرُوا يُنْفِقُونَ أَمْوَالَهُمْ لِيَصُدُّوا عَنْ سَبِيلِ اللَّهِ فَسَيُنْفِقُونَهَا ثُمَّ تَكُونُ عَلَيْهِمْ حَسْرَةً ثُمَّ يُغْلَبُونَ) (1) وهو وإن لم يصل إلى درجة الكفر لكنه فيه شبه من هؤلاء الكافرين الذين ينفقون أموالهم ليصدوا عن سبيل الله، وأحذر هؤلاء الذين ينشرون هذه المنشورات والمطويات أن لا ينشروا شيئاً إلا بعد أن يتحققوا من صحته حتى لا يضل الناس بغير علم، نعوذ بالله تعالى من الفتن ما ظهر منها وما بطن، ونسأل الله تعالى أن يرزقنا جميعاً البصيرة في دينه، والبصيرة لما يخفيه أعداء المسلمين الذين يرضون بأفواههم ولكن في قلوبهم شر وبلاء وفتنة تأبى قلوبهم، فنسأل الله تبارك وتعالى أن يجعلنا ممن رأى الحق حقًّا واتبعه، ورأى الباطل باطلاً واجتنبه.
__________
(1) سورة الأنفال، الآية: 36.

(24/233)


كلمة حولي الحريق بمنى في حج عام 1417 هـ - فتاوى ابن عثيمين

كلمة حولي الحريق بمنى في حج عام 1417 هـ
بسم الله الرحمن الرحيم (1)
الحمد لله رب العالمين، والصلاة والسلام على نبينا محمد وعلى آله وصحبه أجمعين وبعد:
إخواني، في حج هذا العام عام سبعة عشر وأربعمائة وألف حدث حريق في يوم التروية، وكثير من الناس في منى، وكثير من الناس في مكة، وكثير من الناس في عرفة، وكثير من الناس الذين في منى قد أحرموا، وكثير منهم لم يحرموا، وكانت الكارثة عظيمة لولا أن الله تعالى منَّ بتقليلها حتى انحصرت فيما انحصرت فيه، وقد قدرت الخيام التي التهمتها النار بسبعين ألف خيمة، والموتى
بأكثر من ثلاثمائة حاج، والجرحى بنحو ألفين أو يزيدون قليلاً أو ينقصون قليلاً، والضائعون أيضاً كثيرون، ولا شك أن هذه كارثة، ولكن بسبب الذنوب والمعاصي، لقول الله تعالى: (وَمَآ أَصَابَكُمْ مِنْ مُصِيبَةٍ فَبِمَا كَسَبَتْ أَيْدِيكُمْ وَيَعْفُو عَنْ كَثِيرٍ) (2)
فيجب علينا أن نتخذ من ذلك عبرة وعظة، ومن أكبر ما ينبغي أن نتعظ فيه أن لا نتخذ من الحج نزهة، لا نريد منه إلا أن نرفه أنفسنا ويجلس بعضنا إلى بعض بالمزح والضحك وإضاعة الوقت، لأن
الحج عبادة، حتى إن الله تعالى سماه نذراً وسماه فرضاً فقال تبارك
__________
(1) جزء من كلمة لفضيلة الشيخ- رحمه الله تعالى- بمناسبة انتهاء العام الهجري 1417 هـ.
(2) سورة الشورى، الآية: 30.

(24/235)

وتعالى: (فَمَنْ فَرَضَ فِيهِنَّ الْحَجَّ فَلَا رَفَثَ وَلَا فُسُوقَ) (1) وقال: (ثُمَّ لْيَقْضُوا تَفَثَهُمْ وَلْيُوفُوا نُذُورَهُمْ) (2) فهو عبادة جليلة ليس نزهة، ومن الناس من يتخذه وقتاً للتسول، ومن الناس من يتخذه وقتاً للسرقة والعدوان والعياذ بالله، فالناس يختلفون، فهذه المصائب لا شك أنها بذنوبنا، ولا شك أيضاً أنها قد كتبت علينا قبل خلق السماوات والأرض بخمسين ألف سنة، ولهذا يجب علينا أن
نتخذ من هذه المصيبة موعظة تتعظ بها القلوب، وأن نتخذ منها رضاءً بقضاء الله وقدره، وأن نقول: الحمد لله على كل حال، والذين أصيبوا بها وماتوا إن كانوا محرمين فإنه يرجى أن يكونوا
شهداء، ويخرجون من قبورهم يقولون: لبيك اللهم لبيك، فيجتمع لهم الشهادة والموت على الإحرام، والخروج من القبور يلبون، ومن لم يكن أحرم فإنا نرجو أن يكون من الشهداء أيضاً، لأن
الحريق شهيد، كما جاء عن النبي صلى الله عليه وعلى آله وسلم (3) ، ولقد كان في هذه الحادثة عجائب، منها الريح الشديدة التي كانت تنقل اللهب من مكان إلى مكان، فتنقل قطع الخيام
المشتعلة من جهة إلى جهة، ثم إذا وقعت في جهة احترقت الجهات التي انتقلت إليها هذه القطعة، وأخبرني شخص أثق به عن إنسان شاهد بعينه أن حمامة مرت قد أصابها اللهب ففرت من اللهب
__________
(1) سورة البقرة، الآية: 197.
(2) سورة الحج، الآية: 29.
(3) أبو داود، كتاب الجنائز، باب فضل من مات بالطاعون (3111) .

(24/236)

وجناحها وذيلها يلتهب فسقطت ميتة أدركها الاحتراق على خيمة فاشتعلت الخيمة، سبحان الله، هذا مما يدل على أن الله عز وجل ابتلى العباد بهذا الحريق، ثم الرياح الشديدة العاصفة في ذلك اليوم
التي نراها تسوق النيران سوقاً حثيثاً مما يدل على أن الله سبحانه وتعالى أراد من عباده- وله حكمة- أن يتعظوا بمثل هذه الأمور وحصل فيها من الحريق ما حصل، وحصل فيها أن من الناس من فقد أمه، ومنهم من فقد زوجته، ومنهم من فقد أبناءه، ومنهم من رؤي محترق وهو ساجد- سبحان الله- ساجد لله عز وجل، فأما أن يكون يصلي الظهر أو العصر، وإما أن يكون لما أحس أن النار أدركته قام يصلي وأحب أن يموت على صلاته، وعلى كل حال نسأل الله تعالى لإخواننا الذين ماتوا أن يغفر لهم ويكتبهم من الشهداء، وأن يشفي إخواننا الذين مازالوا على قيد الحياة، ويجعل ما أصابهم في تكفير سيئاتهم ورفعة درجاتهم، ونسأل الله تعالى أن يأجر كل من أصيب بهذه المصيبة؛ لأن كل مؤمن مصاب بلا شك بهذه المصيبة، فنسأل الله تعالى أن يجبر كسر الجميع، وأن يعفو عنا، ويغفر لنا، إنه على كل شيء قدير.

(24/237)


من فوائد الحج - فتاوى ابن عثيمين

من فوائد الحج
بسم الله الرحمن الرحيم
الحمد لله رب العالمين، ونصلي ونسلم على نبينا محمد وعلى آله وأصحابه أجمعين، وعلى من تبعهم بإحسان إلى يوم الدين.
أما بعد، فإن الله تعالى بحكمته نوع العبادات على الخلق ليبلوهم أيهم أحسن عملاً، وأقوم سبلاً، فإن الناس يختلفون في مواردهم ومصادرهم، فمنم من يتقبل القيام بنوع من العبادات لأنه يلائمه ولا يتقبل النوع الآخر لأنه لا يلائمه، فتجده في النوع الأول منقاداً مسرعاً، وفي الثاني متثاقلاً ممانعاً، والمؤمن حقاً هو الذي ينقاد لما يرضي مولاه لا لما يوافق هواه.
ومن تنوع العبادات تنوع أركان الإسلام فمنها ما هو بدني محض يحتاج إلى عمل وحركة جسم كالصلاة، ومنها ما هو بدني لكنه كف عن المحبوبات التي تميل إليها النفس كالصيام، ومنها ما
هو مالي محض كالزكاة، ومنها ما هو مالي بدني كالحج.
فالحج جامع للتكليف البدني والمالي، ولما كان يحتاج إلى سفر وتعب أكثر من غيره لم يوجبه الله تعالى في العمر إلا مرة واحدة، ونص على اشتراط الاستطاعة فيه. والاستطاعة شرط للوجوب فيه وفي غيره، لكن الحج أمس بها من غيره، هذا وللحج

(24/239)

فوائد عظيمة منها:
1- أنه قيام بأحد أركان الإسلام التي لا يتم إلا بها، وهذا يدل على أهميته ومحبة الله له.
2- أنه نوع من الجهاد في سبيل الله، ولذلك ذكره الله تعالى بعد ذكر آيات الجهاد.
وثبت في الصحيح أن النبي - صلى الله عليه وسلم - قال لعائشة حين سألته هل على النساء جهاد؟ قال: "نعم، عليهن جهاد لا قتال فيه، الحج و العمرة " (1) .
3- الثواب الجزيل والأجر العظيم لمن قام به على الوجه المشروع، فقد صح عن النبي - صلى الله عليه وسلم - أنه قال: "الحج المبرور ليس له جزاء إلا الجنة" (2) وقال: "من حج فلم يرفث ولم يفسق خرج من ذنوبه كيوم ولدته أمه" (3) . وعن أبي هريرة رضي الله عنه قال: قال رسول الله : "الحجاج والعمار وفد الله، إن دعوه أجابهم، وإن استغفروه غفر لهم " (4) . رواه النسائي وابن ماجه.
4- ما يحصل فيه من إقامة ذكر الله وتعظيمه وإظهار شعائره مثل التلبية، والطواف بالبيت وبالصفا والمروة، والوقوف بعرفة
__________
(1) أخرجه الإمام أحمد (6/71، 165) ، وابن ماجه، كتاب المناسك، باب الحج جهاد النساء، وابن خزيمة (3074) والبيهقي في سننه الكبرى (4/350) وصححه الألباني.
(2) تقدم تخريجه ص 11.
(3) تقدم تخريجه ص 106.
(4) أخرجه ابن ماجه، كتاب المناسك، باب فضل دعاء الحج (2892) وعند النسائي بلفظ: "وفد الله ثلاثة: الغازي والحاج والمعتمر" كتاب المناسك، باب فضل الحج 2624.

(24/240)

والمبيت بمزدلفة، ورمي الجمار وما يتبع ذلك من الذكر والتكبير والتعظيم، وفي الحديث عن النبي ه أنه قال: "إنما جعل الطواف بالبيت وبالصفا والمروة ورمي الجمار لإقامة ذكر الله " (1) .
5- ما يكون فيه من اجتماع المسلمين من جميع الأقطار وتبادل المودة والمحبة والتعارف بينهم، وما يتصل بذلك من المواعظ والتوجيه والإرشاد إلى الخير والحث على ذلك.
6- ظهور المسلمين بهذا المظهر الموحد في الزمان والمكان والعمل والهيئة، فكلهم يقفون في المشاعر بزمن واحد، وعملهم واحد، وهيئتهم واحدة، إزار ورداء، وخضوع وذلك بين يدي الله عز وجل.
7- ما يحصل في الحج من مواسم الخير الديني والدنيوي وتبادل المصالح بين المسلمين ولذلك قال الله تعالى: (لِيَشْهَدُوا مَنَافِعَ لَهُمْ) (2) وهذا يعم منافع الدين والدنيا.
8- ما يحصل من الهدايا الواجبة والمستحبة من تعظيم حرمات الله، والتنعم بها أكلاً وإهداء وصدقة للفقراء. فمصالح الحج وحكمه وأسراره كثيرة.
__________
(1) تقدم تخريجه ص 26.
(2) سورة الحج، الآية: 28.

(24/241)

بسم الله الرحمن الرحيم
الحمد لله وحده، والصلاة والسلام على من لا نبي بعده.
أخي المسلم: السلام عليكم ورحمة الله وبركاته... وبعد:
فمن نعمة الله عليك أن بلغك هذه العشر المباركة- عشر ذي الحجة- التي قال فيها النبي - صلى الله عليه وسلم - : "ما من أيام العمل الصالح فيهن أحب إلى الله من هذه العشر "، قالوا، ولا الجهاد في سبيل الله؟ قال: "ولا الجهاد في سبيل الله، إلا رجل خرج بنفسه وماله فلم يرجع من ذلك بشيء" (1) .
ومن شكر نعمة الله أن تستغل هذه الأيام بالأعمال الصالحة التي تقرب إلى الله عز وجل، ومن هذه الأعمال:
1- التكبير والتحميد والتهليل والتسبيح لله عز وجل، يفعل ذلك الرجال جهراً في أسواقهم ومساجدهم وأماكنهم العامة، والنساء تفعل ذلك سراً.
2- صيام هذه الأيام- إلا يوم العيد- وأخص هذه الأيام باستحباب الصوم فيها يوم عرفة، فقد ثبت عنه - صلى الله عليه وسلم - أن صيامه يكفر السنة الماضية والباقية (2) .
3- الحج، وهو من أفضل القربات إلى الله عز وجل في هذه الأيام، وهو من أسباب غفران الذنوب، فقد قال - صلى الله عليه وسلم - : "من حج فلم يرفث ولم يفسق رجع كيوم ولدته أمه " (3) .
__________
(1) تقدم تخريجه ص 81.
(2) أخرجه مسلم، كتاب الصيام، باب استحباب صيام يوم عرفة (196) .
(3) تقدم تخريجه ص 106.

(24/243)

4- كثرة الدعاء، في كل وقت وخصوصاً في هذه الأيام الفاضلة فربك سبحانه قال:. (وَإِذَا سَأَلَكَ عِبَادِي عَنِّي فَإِنِّي قَرِيبٌ أُجِيبُ دَعْوَةَ الدَّاعِ إِذَا دَعَانِ فَلْيَسْتَجِيبُوا لِي وَلْيُؤْمِنُوا بِي لَعَلَّهُمْ يَرْشُدُونَ) (1) . وقال - صلى الله عليه وسلم - : "الدعاء هو العبادة" (2) .
واعلم- بارك الله فيك- أن هذه الأيام محل لجميع الأعمال الصالحة، من قراءة القرآن، والصدقة، والصلاة النافلة، وصلة الرحم، وبر الوالدين، والإحسان إلى خلق الله، وغير ذلك، لعموم
حديث ابن عباس المذكور.
ولا يفوتني- أخي- أن أوصيك بتقوى الله عز وجل وباستغلال هذه الأيام فلعلك لا تدركها العام القادم، واحرص على الإخلاص لله والمتابعة للنبي - صلى الله عليه وسلم - في كل أقوالك وأفعالك تكن مقبولاً.
أسأل الله أن يتقبل منا جميعاً صالح الأعمال.
وصلى الله على نبينا محمد وعلى آله وصحبه وسلم.
بسم الله الرحمن الرحيم
قرأت هذه المنشورة المتضمنة للحث على العمل الصالح في عشر ذي الحجة، فوجدتها صحيحة، ونشرها حسن، جزى الله كاتبها خيراً، ونفع بها.
قال ذلك كاتبه: محمد الصالح العثيمين، في 24/11/1412 هـ.
__________
(1) سورة البقرة، الآية: 186.
(2) أخرجه الترمذي (5/426) وأبو داود (1479) .

(24/244)


مناسك الحج والعمرة والمشروع في الزيارة - فتاوى ابن عثيمين

مناسك الحج والعمرة والمشروع في الزيارة

(24/245)

بسم الله الرحمن الرحيم
إن الحمد لله نحمده ونستعينه ونستغفره، ونعوذ بالله من شرور أنفسنا ومن سيئات أعمالنا، من يهدِه الله فلا مُضل له، ومن يُضلل فلا هادي له، وأشهد أن لا إله إلا الله وحده لا شريك له، وأشهد أن محمداً عبده ورسوله، صلى الله عليه وعلى آله وأصحابه ومن تبعهم بإحسان وسلم تسليماً.
أما بعد: فهذه فصولٌ في السفر والحج وزيارة المسجد النبوي ألقيناها في عدة مجالس، وكتبناها في فصولِ.
الفصل الأول: في السفر وشيء من آدابه وأحكامه.
الفصل الثاني: في شروط الحج.
الفصل الثالث: في المواقيت وأنواع الأنساك.
الفصل الرابع: ما يجب به الهدي من الأنساك، وصفة الهدي.
الفصل الخامس: في محظورات الإحرام.
الفصل السادس: في صفة العمرة.
الفصل السابع: في صفة الحج.
الفصل الثامن: في واجبات الحج.
الفصل التاسع: في أخطاء يرتكبها بعض الحجاج.
الفصل العاشر: في زيارة المسجد النبوي.
وقد أضفنا إليها أسئلة مهمة في هذه الموضوعات.
أسال الله أن يجعلها خالصة لوجهه، وأن ينفع بها، إنه جوادٌ كريم.
المؤلف

(24/247)

الفصل الأول
في السفر وشيء من آدابه وأحكامه
السفر: مفارقة الوطن، ويكون لأغراض كثيرة؛ دينية ودنيوية.
وحكمه: حكم الغرض الذي أُنشىء من أجله: فإن أُنشىء لعبادة كان عبادة؛ كسفر الحج والجهاد.
وإن أُنشىء لشيء مباح كان مباحاً: كالسفر للتجارة المباحة.
وإن أُنشىء لعمل محرَّم كان حراماً كالسفر للمعصية والفساد في الأرض.
وينبغي لمن سافر للحج أو غيره من العبادات أن يعتني بما يلي:
(1) إخلاص النية لله- عز وجل- بأن ينوي التقرب إلى الله عز وجل في جميع أحواله لتكون أقواله وأفعاله ونفقاته مقربة له إلى الله سبحانه وتعالى، تزيد في حسناته، وتكفر سيئاته، وترفع درجاته.
قال النبي - صلى الله عليه وسلم - لسعد بن أبي وقاص رضي الله عنه: "إنك لن تُنفق نفقة
تبتغي بها وجه الله إلا أجرت عليها حتى ما تجعله في فِي امرأتك " (1) أي: فمها، متفق عليه.
(2) أن يحرص على القيام بما أوجب الله عليه من الطاعات واجتناب المحرمات، فيحرص على إقامة الصلاة جماعة في أوقاتها، وعلى النصيحة لرفقائه وأمرهم بالمعروف ونهيهم عن المنكر، ودعوتهم إلى
الله عز وجل بالحكمة والموعظة الحسنة.
ويحرص كذلك على اجتناب المحرمات القولية والفعلية، فيجتنب
__________
(1) البخاري، كتاب الإيمان، باب أن الأعمال بالنية، ومسلم كتاب الوصية، باب الوصية بالثلث.

(24/249)

الكذب والغيبة والنميمة والغش والغدر، وغير ذلك من معاصي الله عز وجل.
(3) أن يتخلق بالأخلاق الفاضلة من الكرم بالبدن والعلم والمال، فيُعين من يحتاج إلى العون والمساعدة، ويبذل العلم لطالبه والمحتاج إليه، ويكون سخيًّا بماله، فيبذله في مصالح نفسه ومصالح إخوانه وحاجاتهم.
وينبغي أن يُكثر من النفقة وحاجات السفر، لأنه ربما تعرض الحاجة وتختلف الأمور.
وينبغي أن يكون في ذلك كله طَلْقَ الوجه، طيب النفس، رضي البال، حريصاً على إدخال السرور على رفقته ليكون أليفاً مألوفاً.
وينبغي أن يصبر على ما يحصل من جفاء رفقته ومخالفتهم لرأيه، ويداريهم بالتي هي أحسن، ليكون محترماً بينهم، معظماً في نفوسهم.
(4) أن يقول: سبحان الذي سخر لنا هذا وما كنا له مقرنين وإنا إلى ربنا لمنقلبون، اللهم إنا نسألك في سفرنا هذا البر والتقوى، ومن العمل ما ترضى، اللهم هون علينا سفرنا هذا واطو عنا بعده، اللهم أنت الصاحب في السفر، والخليفة في الأهل، اللهم إني أعوذ بك من وعثاء السفر، وكآبة المنظر، وسوء المنقلب في المال والأهل.
وينبغي أن يكبر كلما صعد مكاناً عالياً، ويُسبح إذا هبط مكاناً منخفضاً.
وإذا نزل منزلاً فليقل: (أعوذ بكلمات الله التامات من شر ما خلق) فمن نزل منزلاً ثم قالها لم يضره شيء حتى يرتحل من منزله ذلك.

(24/250)

الصلاة في السفر
يجب على المسافر أن يحافظ على أداء الصلاة في أوقاتها جماعة، كما يجب على المقيم كذلك.
قال الله تعالى: (وَإِذَا كُنْتَ فِيهِمْ فَأَقَمْتَ لَهُمُ الصَّلَاةَ فَلْتَقُمْ طَائِفَةٌ مِنْهُمْ مَعَكَ وَلْيَأْخُذُوا أَسْلِحَتَهُمْ فَإِذَا سَجَدُوا فَلْيَكُونُوا مِنْ وَرَائِكُمْ وَلْتَأْتِ طَائِفَةٌ أُخْرَى لَمْ يُصَلُّوا فَلْيُصَلُّوا مَعَكَ وَلْيَأْخُذُوا حِذْرَهُمْ وَأَسْلِحَتَهُمْ وَدَّ الَّذِينَ كَفَرُوا لَوْ تَغْفُلُونَ عَنْ أَسْلِحَتِكُمْ وَأَمْتِعَتِكُمْ فَيَمِيلُونَ عَلَيْكُمْ مَيْلَةً وَاحِدَةً وَلَا جُنَاحَ عَلَيْكُمْ إِنْ كَانَ بِكُمْ أَذًى مِنْ مَطَرٍ أَوْ كُنْتُمْ مَرْضَى أَنْ تَضَعُوا أَسْلِحَتَكُمْ وَخُذُوا حِذْرَكُمْ إِنَّ اللَّهَ أَعَدَّ لِلْكَافِرِينَ عَذَابًا مُهِينًا (102) ) (1) .
فأوجب الله الجماعة على الطائفتين في حال الحرب والقتال مع الخوف، ففي حال الطمأنينة والأمن تكون الجماعة أوجب وأولى.
ولقد كان رسول الله - صلى الله عليه وسلم - وأصحابه يُواظبون على صلاة الجماعة حضراً وسفراً حتى قال عبد الله بن مسعود رضي الله عنه: (ولقد رأيتنا وما يتخلف عنها إلا منافق معلوم النفاق، ولقد كان الرجل يُؤتى به يُهادى بين الرجلين حتى يُقام في الصف) (2) . رواه مسلم.
ويجب أن يعتني بوضوئه وطهارته، فيتوضأ من الحدث الأصغر، كالبول والغائط والريح والنوم المستغرق، ويغتسل من الجنابة كإنزال المني والجماع.
فإن لم يجد الماء، أو كان معه ماء قليل يحتاجه لطعامه وشرابه، فإنه يتيمم لقوله تعالى: (وَإِنْ كُنْتُمْ مَرْضَى أَوْ عَلَى سَفَرٍ أَوْ جَاءَ أَحَدٌ مِنْكُمْ مِنَ الْغَائِطِ أَوْ لَامَسْتُمُ النِّسَاءَ فَلَمْ تَجِدُوا مَاءً فَتَيَمَّمُوا صَعِيدًا طَيِّبًا فَامْسَحُوا
__________
(1) سورة النساء، الآية: 102.
(2) أخرجه مسلم، كتاب المساجد، باب إتيان المسجد على من سمع النداء (256) (654) .

(24/251)

بِوُجُوهِكُمْ وَأَيْدِيكُمْ مِنْهُ مَا يُرِيدُ اللَّهُ لِيَجْعَلَ عَلَيْكُمْ مِنْ حَرَجٍ وَلَكِنْ يُرِيدُ لِيُطَهِّرَكُمْ وَلِيُتِمَّ نِعْمَتَهُ عَلَيْكُمْ لَعَلَّكُمْ تَشْكُرُونَ) (1) .
وكيفية الوضوء والغُسل معلومة.
وكيفية التيمم أن يضرب الأرض بيديه فيمسح بهما وجهه وكفيه " ففي "صحيح البخاري " أن النبي - صلى الله عليه وسلم - قال لعمار بن ياسر رضي الله عنه: "يكفيك الوجه والكفان " (2) ، وفي رواية: (ضرب النبي - صلى الله عليه وسلم - بيده الأرض فمسح وجهه وكفيه) (3) وفي رواية مسلم (ثم ضرب بيديه الأرض ضربة واحدة (4) .
وطهارة التيمم طهارة مؤقت، فمتى وجد الماء بطلت ووجب عليه استعماله، فإذا تيمم عن جنابة ثم وجد الماء وجب عليه الاغتسال عنها، وإذا تيمم من الغائط ثم وجد الماء وجب عليه الوضوء عنه.
وفي الحديث: "الصعيد الطيب وضوء المسلم وإن لم يجد الماء عشر سنين فإذا وجد الماء فليتق الله وليمسه بشرته " (5) .
والسنة للمسافر أن يقصر الصلاة الرباعية، وهي الظهر والعصر والعشاء الآخرة إلى ركعتين، لما في "الصحيحين " من حديث ابن عمر رضي الله عنهما قال: صحبتُ رسول الله - صلى الله عليه وسلم - وكان لا يزيد في السفر على
__________
(1) سورة المائدة، الآية: 6.
(2) البخاري، كتاب التيمم، باب المتيمم هل ينفخ فيهما، ومسلم، كتاب الحيض، باب التيمم.
(3) البخاري، الموضع السابق.
(4) مسلم، كتاب الحيض، باب التيمم (368) .
(5) رواه الإمام أحمد (5/146- 147، 155، 180) ، وأبو داود، كتاب الطهارة، باب الجنب يتيمم (332، 333) ، والترمذي، كتاب الطهارة، باب ما جاء في التيمم (124) ، والنسائي، كتاب الطهارة، باب الصلوات بتيمم واحد (321) وقال الترمذي: حديث حسن صحيح.

(24/252)

ركعتين، وأبا بكر وعمر وعثمان كذلك (1) .
وفي "صحيح البخاري " عن عائشة رضي الله عنها قالت: "فُرِضت الصلاة ركعتين ثم هاجر النبي - صلى الله عليه وسلم - ففرضت أربعاً، وتُركت صلاة السفر على الأولى" (2) .
فالسنة للمسافر قصر الصلاة الرباعية إلى ركعتين من حين أن يخرج من بلده إلى أن يرجع إليه، سواء طالت مدة سفره أم قَصُرت.
وفي "صحيح البخاري " عن ابن عباس رضي الله عنهما أن النبي - صلى الله عليه وسلم - أقام بمكة تسعة عشر يوماً يصلي ركعتين يعني عام الفتح، إلا أن يصلي المسافر خلف إمام يُصلي أربعاً فيلزمه أن يُصلي أربعاً، سواءً أدرك الإمام من أول الصلاة أم من أثنائها لقول النبي - صلى الله عليه وسلم - : "إنما جُعل الإمام ليؤتم به فلا تختلفوا عليه " (3) . وقال النبي - صلى الله عليه وسلم - : "... فما أدركتم فصلوا وما فاتكم فأتموا" (4) .
وسُئل ابن عباس رضي الله عنهما: ما بال المسافر يُصلي ركعتين إذا انفرد وأربعاً إذا ائتم بمقيم؟ فقال: تلك السنة (5) .
وكان ابن عمر رضي الله عنهما إذا صلى مع الإمام صلى أربعاً، وإذا صلى وحده صلى ركعتين، يعني في السفر.
وأما الجمع بين الظهر والعصر، وبين المغرب والعشاء، فهو سنة
__________
(1) أخرجه البخاري، كتاب تقصير الصلاة، باب الصلاة بمنى (1082) ، ومسلم، كتاب صلاة المسافرين، باب الصلاة بمنى 16 (894) .
(2) أخرجه البخاري، كتاب الصلاة، باب كيف فرضت الصلوات (343) ، ومسلم، كتاب صلاة المسافرين (658) .
(3) رواه البخاري، كتاب الأذان رقم (722) ، ومسلم، كتاب الصلاة رقم (417) .
(4) تقدم تخريجه ص 19.
(5) أخرجه مسلم، كتاب صلاة المسافرين 7 (688) .

(24/253)

للمسافر عند الحاجة إليه، إذا جد به السير واستمر به، فيفعل ما هو الأرفق به من جمع التقديم أو التأخير؛ ففي "الصحيحين " من حديث أنس بن مالك رضي الله عنه قال: كان النبي - صلى الله عليه وسلم - إذا ارتحل قبل أن تزيغ الشمس أخر الظهر إلى وقت العصر، ثم نزل فجمع بينهما، فإن زاغت الشمس قبل أن يرتحل صلى الظهر ثم ركب (1) .
وللبيهقي (2) : كان رسول الله - صلى الله عليه وسلم - إذا كان في سفر وزالت الشمس
صلى الظهر والعصر جمعاً.
وأما إذا لم يكن المسافر محتاجاً للجمع فلا يجمع، مثل أن يكون نازلاً في مكان لا يريد أن يرتحل منه إلا بعد دخول وقت الثانية، فالأولى عدم الجمع لأنه غير محتاج إليه، ولذلك لم يجمع النبي حين كان نازلاً في منى في حجة الوداع لعدم الحاجة إليه.
وأما صلاة التطوع، فيتطوع المسافر بما يتطوع به المقيم، فيصلي صلاة الضحى وقيام الليل والوتر وغيرها من النوافل سوى راتبة الظهر والمغرب والعشاء فالسنة أن لا يُصليها.
والله سبحانه وتعالى أعلم.
__________
(1) البخاري، كتاب التقصير، باب يؤخر الظهر إلى العصر، ومسلم، كتاب صلاة المسافرين باب جواز الجمع بين الصلاتين في السفر.
(2) "معرفة السنن والآثار" (6203) وسنده صحيح وأصله في "صحيح مسلم " (4891) بالإسناد نفسه.

(24/254)

الفصل الثاني
في شروط الحج
إن الشريعة الإسلامية جاءت من لدن حكيم خبير، لا يُشرع منها إلا ما كان مُوافقاً للحكم، ومطابقاً للعدل، لذلك كانت الواجبات والفرائض لا تلزم الخلق إلا بشروط مرعية يلزم وجودها حتى يكون فرضها واقعاً موقعه.
فمن ذلك فريضة الحج لا تكون فرضاً على العباد إلا بشروط:
* الشرط الأول: أن يكون مسلماً، بمعنى أن الكافر لا يجب عليه الحج قبل الإسلام، وإنما نأمره بالإسلام أولاً، ثم بعد ذلك نأمره بفرائض الإسلام ، لأن الشراِئع لا تُقبل إلا بالإسلام، قال الله تعالى: (وَمَا مَنَعَهُمْ أَنْ تُقْبَلَ مِنْهُمْ نَفَقَاتُهُمْ إِلَّا أَنَّهُمْ كَفَرُوا بِاللَّهِ وَبِرَسُولِهِ وَلَا يَأْتُونَ الصَّلَاةَ إِلَّا وَهُمْ كُسَالَى وَلَا يُنْفِقُونَ إِلَّا وَهُمْ كَارِهُونَ (54) ) (1) .
* الشرط الثاني: العقل، فالمجنون لا يجب عليه الحج ولا يصح منه لأن الحج لابد فيه من نية وقصد، ولا يمكن وجود ذلك في المجنون.
* الشرط الثالث: البلوغ، ويحصل البلوغ في الذكور بواحد من أمور ثلاثة:
1- الإنزال، أي إنزال المني لقوله تعالى: (وَإِذَا بَلَغَ الْأَطْفَالُ مِنْكُمُ الْحُلُمَ فَلْيَسْتَأْذِنُوا كَمَا اسْتَأْذَنَ الَّذِينَ مِنْ قَبْلِهِمْ) (2) ، وقول النبي - صلى الله عليه وسلم - : "غسل الجمعة واجب على كل محتلم " (3) . متفق عليه.
__________
(1) سورة التوبة، الآية: 54.
(2) سورة النور، الآية: 59.
(3) أخرجه البخاري، كتاب الجمعة، باب فضل الغسل يوم الجمعة (879) ، ومسلم، كتاب=

(24/255)

2- نباتُ شعر العانة، وهو الشعر الخشن ينبت حول القُبل لقول عطية القرظي رضي الله عنه. عُرضنا على النبي - صلى الله عليه وسلم - يوم قُريظة، فمن كان محتلماً أو أنبتَ عانته قُتِل ومَنْ لا تُرِك (1) .
3- تمام خمس عشرة سنة، لقول عبد الله بن عمر رضي الله عنهما، عُرضت على النبي - صلى الله عليه وسلم - يوم أُحد وأنا ابن أربعَ عشرة سنةٌ فلم يُجزني.
زاد البيهقي وابن حبان: ولم يَرَني بلغتُ، وعُرضت عليه يوم الخندق وأنا ابن خمس عشرة سنة فأجازني.
وفي رواية للبيهقي وابن حبان: ورآني بلغت.
قال نافع: فقدِمتُ على عمر بن عبد العزيز وهو خليفة فحدثته الحديث، فقال: "إن هذا الحد بين الصغير والكبير، وكتب لعماله أن يفرضوا- يعني من العطاء- لمن بلغ خمس عشرة سنة". رواه
البخاري.
4- ويحصل البلوغ في الإناث بما يحصل به البلوغ في الذكور، وزيادة أمر رابع، وهو الحيضُ، فمتى حاضت فقد بلغت وإن لم تبلغ عشر سنين.
فلا يجب الحج على من دون البلوغ لصغر سنه، وعدم تحمُّله أعباء الواجب غالباً، ولقول النبي - صلى الله عليه وسلم - : "رُفع القلم عن ثلاثة؛ عن النائم حتى يستيقظ، وعن الصغير حتى يَكبُر، وعن المجنون حتى يفيق " (2) . رواه أحمد وأبو داود والنسائي وصححه الحاكم.
__________
= الجمعة، باب وجوب غسل الجمعة 5 (846) .
(1) رواه أبو داود وابن ماجه والدارمي، بسند صحيح.
(2) رواه أبو داود، كتاب الحدود، باب في المجنون يسرق (4401) ، والترمذي، كتاب الحدود، باب فيمن لا يجب عليه الحد (1423) . وقال: حديث حسن غريب من هذا الوجه.

(24/256)

لكن يصح الحج من الصغير الذي لم يبلغ لحديث ابن عباس رضي الله عنهما أن النبي - صلى الله عليه وسلم - لقي رَكباً بالروحاء- اسم موضع- فقال: "من القوم؟ " قالوا: المسلمون. فقالوا: من أنت؟ قال: "رسول الله "، فرفعت إليه امرأة صبيًّا فقالت: ألهذا حج؟ قال: "نعم ولكِ أجر" (1)
رواه مسلم.
وإذا أثبت النبي - صلى الله عليه وسلم - للصبي حجًّا ثبت جميع مقتضيات هذا الحج فليُجنِّب جميع ما يجتنبه المحرم الكبير من محظورات الإحرام، إلا أن عمدَه خطأٌ ، فإذا فعل شيئاً من محظورات الإحرام فلا فدية عليه ولا على وليِّه.
* الشرط الرابع: الحرية، فلا يجب الحج على مملوك لعدم استطاعته.
* الشرط الخامس: الاستطاعة بالمال والبدن، بأن يكون عنده مال يتمكن به من الحج ذهاباً وإياباً ونفقة، ويكون هذا المال فاضلاً عن قضاء الديون والنفقات الواجبة عليه، وفاضلاً عن الحوائج التي
يحتاجها من المطعم والمشرب والملبس والمنكح والمسكن ومتعلقاته وما يحتاج إليه من مركوب وكُتبِ علم وغيرها، لقوله تعالى: (وَلِلَّهِ عَلَى النَّاسِ حِجُّ الْبَيْتِ مَنِ اسْتَطَاعَ إِلَيْهِ سَبِيلًا) (2) .
ومن الاستطاعة أن يكون للمرأة مَحْرَمٌ ، فلا يجب أداء الحج على من لا محرم لها لامتناع السفر عليها شرعاً، إذ لا يجوز للمرأة أن تسافر للحج ولا غيره بدون محرم، سواء أكان السفر طويلاً أم قصيراً، وسواء
__________
(1) تقدم تخريجه ص 70.
(2) سورة آل عمران، الآية: 97.

(24/257)

أكان معها نساء أم لا، وسواء كانت شابة جميلة أم عجوزاً شوهاء، وسواء في طائرة أم غيرها لحديث ابن عباس رضي الله عنهما أنه سمع النبي - صلى الله عليه وسلم - يخطب يقول: " لا يخلون رجلٌ بامرأة إلا ومعها ذو محرم، ولا تسافر المرأة إلا مع ذي محرم "، فقام رجل فقال: يا رسول الله إن امرأتي خرجت حاجة، وإني اكتتبت في غزوة كذا وكذا، فقال النبي - صلى الله عليه وسلم - :
"انطلق فحج مع امرأتك " (1) .
ولم يستفصله النبي - صلى الله عليه وسلم - هل كان معها نساء أم لا؟ ولا هل كانت شابة جميلة أم لا؟ ولا هل كانت آمنةً أم لا؟
والحكمة في منع المرأة من السفر بدون محرم صونُ المرأة عن الشر والفساد، وحمايتها من أهل الفجور والفسق؛ فإن المرأة قاصرة في عقلها وتفكيرها والدفاع عن نفسها، وهي مطمعُ الرجال، فربما تُخدع أو تُقهر، فكان من الحكمة أن تُمنع من السفر بدون محرم يُحافظ عليها ويصونها؛ ولذلك يُشترط أن يكون المَحرَم بالغاً عاقلاً، فلا يكفي المحرم الصغير أو المعتوه.
والمَحرَمُ زوج المرأة، وكل ذَكرٍ تَحرمُ عليه تحريماً مؤبداً بقرابةٍ ، أو رضاع، أو مصاهرة.
فالمحارم من القرابة سبعة:
1- الأصول؛ وهم الآباء والأجداد وإن علوا، سواء من قِبَلِ الأب أو من قِبَلِ الأم.
2- الفروع؛ وهم الأبناء وأبناء الأبناء وأبناء البنات وإن نزلوا.
3- الإخوة؛ سواءٌ كانوا إخوةً أشقاء أم لأب أم لأم.
4- الأعمام؛ سواء كانوا أعماماً أشقاء أم لأب أو لأم، وسواء كانوا
__________
(1) تقدم تخريجه ص 116.

(24/258)

أعماماً للمرأة أو لأحدٍ من آبائها أو أمهاتها، فإن عم الإنسان عمٌّ له ولذريته منهما نزلوا.
5- الأخوال سواء كانوا أخوالاً أشقاء أم لأب أم لأم، وسواء كانوا أخوالاً للمرأة أو لأحدٍ من آبائها أو أُمهاتها، فإن خال الإنسان خالٌ له ولذريته مهما نزلوا.
6- أبناء الإخوة وأبناء أبنائهم وأبناء بناتهم وإن نزلوا، سواءٌ كانوا أشقاء أم لأب أم لأم.
7- أبناء الأخوات وأبناء أبنائهن وأبناء بناتهن وإن نزلوا، سواءٌ كن شقيقات أم لأب أم لأم.
والمحارم من الرضاع نظير المحارم من النسب، لقول النبي - صلى الله عليه وسلم - : "يحرمَ من الرضاع من يحرمُ من النسب " (1) . متفق عليه.
* والمحارم بالمصاهرة أربعة:
1- أبناء زوج المرأة وأبناء أبنائه وأبناء بناته وإن نزلوا.
2- آباء زوج المرأة وأجداده من قِبَل الأب أو من قِبَل الأم وإن عَلَوا.
3- أزواج بنات المرأة وأزواج بنات أبنائها وأزَواج بنات بناتها وإن نزلن.
وهذه الأنواع الثلاثة تثبت المحرمية فيهم بمجرد العقد الصحيح على الزوجة، وإن فارقها قبل الخلوةِ والدخولِ.
4- أزواج أمهات المرأة وأزواج جداتها وإن علوا، سواء من قِبَل الأب أو من قِبَل الأم، لكن لا تثبت المحرمة في هؤلاء إلا بالوطء، وهو الجماع في نكاح صحيح، فلو تزوج امرأة ثم فارقها قبل الجماعِ لم
__________
(1) البخاري، كتاب النكاح، باب ما يحل من الدخول والنظر إلى النساء من الرضاع، ومسلم،
كتاب الرضاع، باب تحريم ابنة الأخ من الرضاع.

(24/259)

يكن محرماً لبناتها وإن نزلن.
فإن لم يكن الإنسان مستطيعاً بماله فلا حج عليه، وإن كان مستطيعاً بماله عاجزاً ببدنه؛ نظرنا:
فإن كان عجزاً يُرجى زواله كمرض يُرجى أن يزول، انتظر حتى يزول، ثم يؤدي الحج بنفسه.
وإن كان عجزاً لا يُرجى زواله، كالكبر والمرض المُزمن الذي لا يُرجى برؤه، فإنه يُنيب عنه من يقوم بأداء الفريضة عنه لحديث ابن عباس رضي الله عنهما أن امرأة من خثعم قالت: "يا رسول الله إن أبي أدركته فريضة الله في الحج شيخاً كبيراً لا يستطيع أن يستوي على ظهر بعيره، قال: "حجي عنه " (1) رواه الجماعة.
هذه شروط الحج التي لابد من توافرها لوجوبه.
واعتبارها مطابقٌ للحكمة والرحمة والعدل (وَمَنْ أَحْسَنُ مِنَ اللَّهِ حُكْمًا لِقَوْمٍ يُوقِنُونَ (50) ) (2) .
__________
(1) تقدم تخريجه ص 129.
(2) سورة المائدة، الآية: 50.

(24/260)

الفصل الثالث
في المواقيت وأنواع الأنساك
المواقيت نوعان: زمانية ومكانية.
فالزمانية للحج خاصة، أما العمرة فليس لها زمن معين لقوله تعالى: (الْحَجُّ أَشْهُرٌ مَعْلُومَاتٌ) (1) وهي ثلاثة شوال وذو القعدة وذو الحجة.
وأما المكانية فهي خمسة، وقَّتها رسول الله - صلى الله عليه وسلم - ففي "الصحيحين " من حديث ابن عباس رضي الله عنهما قال: "وقت رسول الله - صلى الله عليه وسلم - لأهل المدينة ذا الحُليفة، ولأهل الشام الجُحفة، ولأهل نجد قَرن المنازل، ولأهل اليمن يَلَملَم، فهن لهن ولمن أتى عليهن من غير أهلهن لمن كان يريد الحج والعمرة، فمن كان دونهن فمهلُّه من أهله، وكذا حتى أهل
مكة يهلُّون منها" (2) .
وعن عائشة رضي الله عنها أن النبي - صلى الله عليه وسلم - وقَّت لأهل العراق (ذات عِرْق) (3) رواه أبو داود والنسائي.
فالأول: ذو الحليفة ويسمى (أبيار علي) بينه وبين مكة نحو عشر مراحل، وهو ميقات أهل المدينة ومن مرَّ به من غيرهم.
الثاني: الحجفة، وهي قرية قديمة بينها وبين مكة نحو ثلاث مراحل، وقد خربت فصار الناس يُحرمون من رابغ بدلاً عنها وهي ميقات أهل الشام ومن مر بها من غيرهم إن لم يمروا بذي الحليفة قبلها،
فإن مروا به لزمهم الإحرام منه.
__________
(1) سورة البقرة، الآية: 197.
(2) أخرجه البخاري، كتاب الحج، باب مهل الشامل (1526) ، ومسلم، كتاب الحج، باب مواقيت الحج (1181) ..
(3) أخرجه أبو داود، كتاب المناسك، باب في المواقيت (1739) ، وعند مسلم: "ومهل أهل العراق من ذات عرق" أخرجه مسلم، كتاب الحج، باب مواقيت الحج والعمرة (1183) .

(24/261)

الثالث: قرن المنازل؛ ويسمى (السيل) وبينه وبين مكة نحو مرحلتين، وهو ميقات أهل نجد ومن مر به من غيرهم.
الرابع: يلملم وهو جبل أو مكان بتهامة، بينه وبين مكة نحو مرحلتين، ويسمى (السعدية) وهو ميقات أهل اليمن ومن مر به من غيرهم.
الخامس: ذات عرق، ويسمى عند أهل نجد (الضريبة) بينها وبين مكة مرحلتان، وهي لأهل العراق ومن مر بها من غيرهم.
ومن كان أقرب إلى مكة من هذه المواقيت فميقاته مكانه فَيُحرم منه، حتى أهل مكة يحرمون من مكة، إلا في العمرة فيحرم من كان في الحَرَم من أدنى الحلّ لأَن النبي - صلى الله عليه وسلم - قال لعبد الرحمن بن أبي بكر: "اخْرُج بأختِك -يعني عائشة لما طلبت منه العمرة- من الحَرَم فَلتُهِل بعمرة" (1) متفق عليه.
ومن كان طريقه يميناً أو شمالاً من هذه المواقيت فإنه يحرم إذا حاذى أقرب المواقيت إليه، فإن لم يُحاذِ ميقاتاً مثل أهل سواكنَ في السودان ومن يمر من طريقهم فإنهم يحرمون من جُدّة.
ولا يجوز لمن مر بهذه المواقيت وهو يريد الحج أو العمرة أن يتجاوزها إلا محرماً، وعلى هذا فإذا كان في الطائرة وهو يُريد الحج أو العمرة، وجب عليه الإحرام إذا حاذى الميقات من فوقه، فيتأهب ويلبس ثياب الإحرام قبل محاذاة الميقات، فإذا حاذاه عقد نية الإحرام فوراً. ولا يجوز له تأخيره إلى الهبوط في جُدَّة، لأن ذلك من تعدي حدود الله تعالى، وقد قال سبحانه: (وَمَنْ يَتَعَدَّ حُدُودَ اللَّهِ فَقَدْ ظَلَمَ نَفْسَهُ) (2) ،
__________
(1) تقدم تخريجه ص 45.
(2) سورة الطلاق، الآية: 1.

(24/262)

(وَمَنْ يَتَعَدَّ حُدُودَ اللَّهِ فَأُولَئِكَ هُمُ الظَّالِمُونَ (229) ) (1) ، (وَمَنْ يَعْصِ اللَّهَ وَرَسُولَهُ وَيَتَعَدَّ حُدُودَهُ يُدْخِلْهُ نَارًا خَالِدًا فِيهَا وَلَهُ عَذَابٌ مُهِينٌ) (2) .
ومن مر بالمواقيت وهو لا يريد حجًّا ولا عمرة، ثم بدا له بعد ذلك أن يعتمر أو يحج فإنه يُحرم من المكان الذي عزم فيه على ذلك لأن في "الصحيحين " من حديث ابن عباس رضي الله عنهما في ذكر المواقيت قال: ومن كان دون ذلك فَمِن حيث أنشأ، وإذا مر بهذه المواقيت وهو لا يريد الحج ولا العمرة وإنما يريد مكة لغرض آخر كطلب علم، أو زيارة قريب، أو علاج مرض، أو تجارة أو نحو ذلك فإنه لا يجب عليه الإحرام إذا كان قد أدى الفريضة، لحديث ابن عباس السابق وفيه: "هن
لهن ولمن أتى عليهن من غير أهلهن لمن كان يريد الحج والعمرة" (3) ، فإن مفهومه أن من لا يريدهما لا يجب عليه الإحرام.
وإرادة الحج والعمرة غير واجبة على من أدى فريضتهما، وهما لا يجبان في العُمرِ إلا مرة واحدة، لقول النبي - صلى الله عليه وسلم - حين سئل هل يجب الحج كل عام؟ قال: "الحج مرة فما زاد فهو تطوع " (4) .
والعمرة كالحج لا تجب إلا مرة في العمر.
لكن الأولى لمن مر بالميقات أن لا يدع الإحرام بعمرة أو حج إن كان في أشهره، وإن كان قد أدى الفريضة، ليحصل له بذلك الأجر، ويخرج من الخلاف في وجوب الإحرام عليه.
__________
(1) سورة البقرة، الآية: 229.
(2) سورة النساء، الآية: 14.
(3) تقدم تخريجه ص 127.
(4) أخرجه الإمام أحمد (1/290) ، وأبو داود، كتاب المناسك، باب فرض الحج (1721) ، والنسائي، كتاب المناسك، باب وجوب الحج (5/111) ، وابن ماجه، كتاب المناسك، باب فرض الحج (2886) .

(24/263)

أنواع الأنساك ثلاثة
الأول: التمتع بالعمرة إلى الحج، وهو أن يُحرم في أشهر الحج بالعمرة وحدها، ثم يفرغ منها بطواف وسعي وتقصير، ويحل من إحرامه، ثم يحرم بالحج في وقته من ذلك العام.
الثاني: القران؛ وهو أن يحرم بالعمرة والحج جميعاً، أو يُحرم بالعمرة أولاً ثم يُدخل الحج عليها قبل الشروع في طوافها فإذا وصل إلى مكة طاف طواف القدوم، وسعى بين الصفا والمروة للعمرة والحج
سعياً واحداً، ثم استمر على إحرامه حتى يُحل منه يوم العيد.
ويجوز أن يؤخر السعي عن طواف القدوم إلى ما بعد طواف الحج، لاسيما إذا كان وصوله إلى مكة متأخراً وخاف فوات الحج إذا اشتغل بالسعي.
الثالث: الإفراد؛ وهو أن يُحرم بالحج مفرداً، فإذا وصل مكة طاف طواف القدوم، وسعى للحج، واستمر على إحرامه حتى يحل منه يوم العيد.
ويجوز أن يؤخر السعي إلى ما بعد طواف الحج كالقارن.
وبهذا تبين أن عمل المُفرد والقارن سواء، إلا أن القارن عليه الهديُ لحصول النُّسُكين له دون المفرد.
وأفضل هذه الأنواع التمتع، لأن النبي - صلى الله عليه وسلم - أمر به أصحابه وحثهم عليه، بل أمرهم أن يُحولوا نية الحج إلى العمرة من أجل التمتع.
فعن ابن عباس رضي الله عنهما أنه سُئل عن متعةِ الحج؟ فقال: "أهل المهاجرون والأنصار وأزواج النبي - صلى الله عليه وسلم - في حجة الوداع وأهللنا، فلما قدمنا مكة قال النبي - صلى الله عليه وسلم - : "اجعلوا إهلالكم بالحج عُمرةً إلا من قلد

(24/264)

الهدي" (1) فطفنا بالبيت وبالصفا والمروة وأتينا النساء ولبسنا الثياب) رواه البخاري.
وعن جابر رضي الله عنه قال: "خرجنا مع رسول الله - صلى الله عليه وسلم - مُهلين بالحج، معنا النساء والولدان، فلما قدمنا مكة طُفنا بالبيت والصفا والمروة، فقال لنا رسول الله - صلى الله عليه وسلم - : "من لم يكن معه هديٌ فليحلُل "، قال: قلنا: أي الحل؟! قال: "الحلُ كله" . قال: فأتينا النساء، ولبسنا الثياب ومَسَسنا الطيب، فلما كان يومُ التروية أهللنا بالحج " (2) رواه مسلم.
وفي رواية له قال: "قام فينا رسول الله - صلى الله عليه وسلم - فقال: "قد علمتم أني أتقاكم لله، وأصدقكم وأبرُّكم، ولولا هديي لأحللت كما تُحلون، ولو استقبلت من أمري ما استدبرت لم اسق الهديَ، فَحِلُّوا" (3) . فحللنا وسَمِعنا وأطعنا ".
فهذا صريح في تفضيل التمتع على غيره من الأنساك لقوله - صلى الله عليه وسلم - : "لو استقبلت من أمري ما استدبرت لم أسُق الهدي " (4) ، ولم يمنعه من الحل إلا سوقُ الهدي، ولأن التمتع أيسر على الحاج، حيث يتمتع بالتحلل بين الحج والعمرة، وهذا هو الذي يوافق مُراد الله عز وجل حيث قال سبحانه: (يُرِيدُ اللَّهُ بِكُمُ الْيُسْرَ وَلَا يُرِيدُ بِكُمُ الْعُسْرَ) (5) ، وقال النبي - صلى الله عليه وسلم - : "بُعِثتُ بالحنيفية السمحة" (6) .
__________
(1) البخاري، كتاب الحج، باب قوله تعالى:"ذلك لم يكن أهله حاضري المسجد الحرام" .
(2) أخرجه مسلم، كتاب الحج، باب صفة حجة النبي - صلى الله عليه وسلم - (1218) .
(3) أخرجه مسلم، كتاب الحج، باب صفة حجة النبي - صلى الله عليه وسلم - (1218) .
(4) أخرجه مسلم، كتاب الحج، باب صفة حجة النبي - صلى الله عليه وسلم - (1218) .
(5) سورة البقرة، الآية: 185.
(6) رواه الإمام اْحمد (6/116 و 233) عن عائشة، وحسنه السخاوي في "المقاصد الحسنة" (214) والمناوي في "فيض القدير" (3/203) .

(24/265)

هذا وقد يُحرم الحاج بالعمرة متمتعاً بها إلى الحج، ثم لا يتمكن من إتمامها قبل الوقوف بعرفة، ففي هذه الحال يدخل الحج على العمرة قبل الشروع في طوافها ويصير قارناً، ولذلك مثالان:
المثال الأول: امرأة أحرمت بالعمرة متمتعة بها إلى الحج، فحاضت أو نَفِست قبل أن تطوف، ولم تطهر قبل وقت الوقوف بعرفة، فإنها تُحرم بالحج وتصير قارنة، وتفعل ما يفعله الحاج، غير أنها لا تطوف بالبيت، ولا تسعى بين الصفا والمروة حتى تطهر وتغتسل.
المثال الثاني: شخص أحرم بالعمرة متمتعاً بها إلى الحج، فلم يتمكن من الدخول إلى مكة قبل وقت الوقوف بعرفة، فإنه يُدخِلُ الحج على العمرة ويصير قارناً لتعذُّر إكمال العمرة منه.

(24/266)

الفصل الرابع
فيما يجب به الهدي
من الأنساك، وما صفة الهدي
سبق في الفصل الثالث أن الأنساك ثلاثة: التمتع والقِران والإفراد، والذي يجب به الهديُ هو التمتع والقِران.
والمتمتع: هو مَن أحرم بالعمرة في أشهر الحج ثم حلَّ منها وأحرم بالحج في عامِه، فلو أحرم بالعمرة قبل دخول شهر شوال، وبقي في مكة ثم حج في عامه فلا هدي عليه لأنه ليس بمتمتع، حيث كان إحرامه بالعمرة قبل دخول أشهر الحج.
ولو أحرم بالعمرة بعد دخول شوال وحج من العام الثاني، فلا هدي عليه أيضاً لأن العمرة في عامٍ والحج في عام آخر.
ولو أحرم بالعمرة في أشهر الحج، وحل منها ثم رجع إلى بلده وعاد منه مُحرماً بالحج وحده لم يكن متمتعاً لأنه أفرد الحج بسفر مستقل.
وأما القِران: فهو أن يُحرم بالعمرة والحج معاً، أو يُحرم بالعمرة أولاً ثم يُدخل الحج عليها قبل الشروع في طوافها كما سبق.
ولا يجب الهدي على المتمتع والقارن إلا بشرط أن لا يكونا من حاضري المسجد الحرام، أي: لا يكونا من سكان مكة أو الحرم، فإن كانوا من سكان مكة أو الحرم فلا هدي عليهم لقوله تعالى: (ذَلِكَ لِمَنْ لَمْ يَكُنْ أَهْلُهُ حَاضِرِي الْمَسْجِدِ الْحَرَامِ) (1) .
ويلزم الهدي أهل جُدّة إذا أحرموا بتمتع أو قِران، لأنهم ليسوا من حاضري المسجد الحرام.
__________
(1) سورة البقرة، الآية: 196.

(24/267)

ومَن كان من سُكان مكة ثم سافر إلى غيرها لطلب علم أو غيره، ثم رجع إليها متمتعاً أو قارناً فلا هدي عليه لأن العبرة بمحل إقامته ومسكنه وهو مكة.
أما إذا كان من أهل مكة ولكن انتقل للسكنى في غيرها ثم رجع إليها متمتعاً أو قارناً فإنه يلزمه الهدي، لأنه حينئذ ليس من حاضري المسجد الحرام.
ومتى عَدِمَ المتمتع والقارن الهدي أو ثمنه بحيث لا يكونُ معه من المال إلا ما يحتاجه لنفقته ورجوعه فإنه يسقط عنه الهدي، ويلزمه الصوم؛ لقوله تعالى: (وَأَتِمُّوا الْحَجَّ وَالْعُمْرَةَ لِلَّهِ فَإِنْ أُحْصِرْتُمْ فَمَا اسْتَيْسَرَ مِنَ الْهَدْيِ وَلَا تَحْلِقُوا رُءُوسَكُمْ حَتَّى يَبْلُغَ الْهَدْيُ مَحِلَّهُ فَمَنْ كَانَ مِنْكُمْ مَرِيضًا أَوْ بِهِ أَذًى مِنْ رَأْسِهِ فَفِدْيَةٌ مِنْ صِيَامٍ أَوْ صَدَقَةٍ أَوْ نُسُكٍ فَإِذَا أَمِنْتُمْ فَمَنْ تَمَتَّعَ بِالْعُمْرَةِ إِلَى الْحَجِّ فَمَا اسْتَيْسَرَ مِنَ الْهَدْيِ) .
ويجوز أن يصوم الأيام الثلاثة في أيام التشريق؛ وهي اليوم الحادي عشر والثاني عشر والثالث عشر من ذي الحجة، لقول عائشة وابن عمر رضي الله عنهم: "لم يُرخّص في أيام التشريق أن يُصمن إلا لمن لم يجد الهدي " (1) رواه البخاري.
ويجوز أن يصومها قبل ذلك، بعد الإحرام بالعمرة إذا كان يعرف من نفسه أنه لا يستطيع الهدي، لقول النبي - صلى الله عليه وسلم - : "دخلت العمرة في الحج إلى يوم القيامة" (2) ، فمن صام الثلاثة في العمرة فقد صامها في الحج.
لكن لا يصوم هذه الأيام يوم العيد لحديث أبي سعيد رضي الله عنه أن النبي - صلى الله عليه وسلم - "نهى عن صوم يومين: يوم الفطر ويوم النحر " (3) . متفق عليه.
__________
(1) أخرجه البخاري، كتاب الصوم، باب صيام أيام التشريق (1997) .
(2) أخرجه مسلم، كتاب الحج، باب صفة حجة النبي - صلى الله عليه وسلم - (1812) .
(3) البخاري، كتاب الصوم، باب صوم يوم النحر، مسلم، كتاب الصيام، باب النهي عن صوم يوم الفطر والأضحى.

(24/268)

ويجوز أن يصوم هذه الثلاثة متوالية ومتفرقة، ولكن لا يؤخرها عن أيام التشريق. وأما السبعة الباقية فيصومها إذا رجع إلى أهل إن شاء متوالية، وإن شاء متفرقة، لأن الله سبحانه أوجبها ولم يشرط أنها
متتابعة.
مسائل تتعلق بالهدي:
المسألة الأولى: في بيان نوع الهدي.
المسألة الثانية: فيما يجب أو ينبغي أن يتوافر فيه.
المسألة الثالثة: في مكان ذبحه.
المسألة الرابعة: في وقت ذبحه.
المسألة الخامسة: في كيفية الذبح المشروع.
المسألة السادسة: في كيفية توزيعه.
فأما نوع الهدي: فهو من الإبل أو البقر أو الغنم الضأن والمعز لقوله تعالى: (وَلِكُلِّ أُمَّةٍ جَعَلْنَا مَنْسَكًا لِيَذْكُرُوا اسْمَ اللَّهِ عَلَى مَا رَزَقَهُمْ مِنْ بَهِيمَةِ الْأَنْعَامِ) (1) .
وبهيمة الأنعام هي الإبل والبقر والغنم.
وتجزىء الواحدة من الغنم في الهدي عن شخص واحد.
وتُجزىء الواحدة من الإبل أو البقر عن سبعة أشخاص لحديث جابر رضي الله عنه قال: "أمَرَنا رسول الله - صلى الله عليه وسلم - أن نشترك في الإبل والبقر، كلُّ سبعةٍ منا في بَدَنة" (2) متفق عليه.
وأما ما يجب أن يتوافر فيه:
فيجب أن يتوافر فيه شيئان:
__________
(1) سورة الحج، الآية: 34.
(2) مسلم، كتاب الحج، باب الاشتراك في الهدي (956) .

(24/269)

1- بلوغ السن الواجب وهو خمس سنين في الإبل، وسنتان في البقر، وسنة في المعز، وستة أشهر في الضأن، فما دون ذلك لا يجزئ لقول النبي - صلى الله عليه وسلم - : "لا تذبحوا إلا مُسنة إلا أن يعسر عليكم فتذبحوا جذعةً من الضأن " رواه الجماعة إلا البخاري.
2- السلامة من العيوب الأربعة التي أمر النبي " - صلى الله عليه وسلم - باتقائها وهي: - العوراء البين عورها، والعمياء أشد فلا تجزئ.
- المريضة البين مرضها بجرب أو غيره.
- العرجاء البين ضلعها، والزمنى التي لا تمشي، ومقطوعة إحدى القوائم أشدُّ.
- الهزيلة التي لا مُخَّ فيها.
لما روى مالك في "الموطأ" عن البراء بن عازب رضي الله عنه أن النبي - صلى الله عليه وسلم - سُئل: ماذا يتقى من الضحايا، فأشار بيده وقال: "أربعاً،- وكان- البراء يُشيرُ بيده ويقولُ: يدي أقصر من يد رسول الله - صلى الله عليه وسلم - ، "العرجاء البيِّن ضلعها، والعوراء البين عورها، والمريضة البين مرضها، والعجفاء التي لا تُنقى".
فأما العيوب التي دون ذلك كعيب الأذن والقرن فإنها تكره، ولا تمنع الإجزاء على القول الراجح.
وأما ما ينبغي أن يتوافر في الهدي، فينبغي أن يتوافر فيه السمن والقوة وكبر الجسم وجمال المنظر، فكلما كان أطيب فهو أحب إلى الله عز وجل، وإن الله طيب لا يقبل إلا طيباً.
وأما مكان ذبح الهدي: ففي منى، ويجوز في مكة وفي بقية الحرم،

(24/270)

لقول النبي - صلى الله عليه وسلم - : "كل فجاج مكة منحرٌ وطريقٌ " (1) رواه أبو داود.
وقال الشافعي رحمه الله: الحرم كله منحر؛ حيث نحر منه أجزأه في الحج والعمرة.
وعلى هذا فإن كان ذبح الهدي بمكة أفيد وأنفع للفقراء فإنه يذبح في مكة، إما في يوم العيد، أو في الأيام الثلاثة بعده.
ومن ذبح الهدي خارج حدود الحرم في عرفة أو غيرها من الحل لم يجزئه على المشهور.
وأما وقت الذبح: فهو يوم العيد إذا مضى قدر فعل الصلاة بعد ارتفاع الشمس قدرَ رمحٍ إلى آخر أيام التشريق، لأن النبي - صلى الله عليه وسلم - نحر هديه ضحى يوم العيد، ويُروى عنه - صلى الله عليه وسلم - أنه قال: "كل أيام التشريق ذبح " (2) .
فلا يجوز تقديم ذبح هدي التمتع والقران على يوم العيد، لأن النبي - صلى الله عليه وسلم - لم يذبح قبل يوم العيد، وقال: "خُذوا عني مناسككم " (3) ، وكذلك لا يجوز تأخير الذبح عن أيام التشريق لخروج ذلك عن أيام النحر.
ويجوز الذبح في هذه الأيام الأربعة ليلاً ونهاراً، ولكن النهار أفضل.
وأما كيفية ذبح الهدي: فالسنة نحر الإبل قائمة معقولة يدها اليسرى، فإن لم يتيسر نحرها قائمة فباركة.
والسنة في غير الإبل الذبح مضجعة على جنبها.
والفرق بين النحر والذبح أن النحر في أسفل الرقبة مما يلي الصدر، والذبح في أعلاها ما يلي الرأس.
__________
(1) أخرجه أبو داود، كتاب المناسك، باب الصلاة بجمع (1937) والحاكم (1/473) وقال: صحيح على شرط مسلم، ووافقه الذهبي وصححه الألباني في صحيح الجامع (5436) .
(2) أخرجه الإمام أحمد (4/82) .
(3) تقدم تخريجه ص 8.

(24/271)

ولابد في النحر والذبح من إنهار الدم بقطع الودجين لقول النبي - صلى الله عليه وسلم - : "ما أنهر الدم وذكر اسم الله عليه فكلوا ما لم يكن سناً أو ظفراً" (1) متفق عليه.
وإنهارُ الدم يكون بقطع الودجين، وهما العرقان الغليظان المُحيطان بالحُلقوم، وتمام ذلك بقطع الحُلقوم والمريء أيضاً.
ولابد من قول الذابح: "بسم الله " عند الذبح أو النحر، فلا تؤكل الذبيحة إذا لم يذكر اسم الله عليها، لقوله تعالى: (وَلَا تَأْكُلُوا مِمَّا لَمْ يُذْكَرِ اسْمُ اللَّهِ عَلَيْهِ وَإِنَّهُ لَفِسْقٌ) (2) ، ولا تجزئ عن الهدي حينئذ لأنها ميتة لا يحل أكلها.
وأما كيفية توزيع الهدي: فقد قال الله تعالى: (فَكُلُوا مِنْهَا وَأَطْعِمُوا الْبَائِسَ الْفَقِيرَ (28) ) (3) ، (وأمر النبي - صلى الله عليه وسلم - في حجته من كل بدنة بقطعة فجُمعت في قدر فطبخت، فأكل من لحمها وشرب من مرقها) (4) رواه مسلم.
فالسنة أن يأكل من هديه ويُطعم منه غيره، ولا يكفي أن يذبح الهدي ويرمي به بدون أن يتصدق منه وينتفع به، لأن هذا إضاعةٌ للمال، ولا يحصل به الإطعام الذي أمر الله به، إلا أن يكونَ الفقراء حوله فيذبحه ثم يُسلمه لهم، فحينئذ يبرأ منه.
فعلى الحاج أن يعتني بهديه من جميع هذه النواحي ليكون هدياً مقبولاً مقرباً له إلى الله عز وجل، ونافعاً لعباد الله.
__________
(1) البخاري، كتاب الذبائح، باب التسمية عند الذبح، ومسلم، كتاب الأضاحي، باب جواز الذبح بكل ما أنهر الدم إلا السن.
(2) سورة الأنعام، الآية: 121.
(3) سورة الحج، الآية: 28.
(4) مسلم، كتاب الحج، باب حجة النبي - صلى الله عليه وسلم - (886) .

(24/272)

واعلم أن إيجاب الهدي على المتمتع والقارن، أو الصيام عند العدم، ليس غُرماً على الحاج، ولا تعذيباً له بلا فائدة، وإنما هو من تمام النسك وكماله، ومن رحمة الله وإحسانه، حيث شرع لعباده ما به كمال عبادتهم وتقربهم إلى ربهم، وزيادة أجرهم، ورفعة درجاتهم، والنفقة فيه مخلوفة، والسعي فيه مشكور، فهو نعمة من الله تعالى يستحق عليه الشكر بذبح الهدي، أو القيام ببدله، ولهذا كان الدم فيه دم شُكران لا دم جبران، فيأكل منه الحاج ويهدي ويتصدق.
وكثيرٌ من الناس لا تخطر ببالهم هذه الفائدة العظيمة، ولا يحسبون لها حساباً، فتجدهم يتهربون من وجوب الهدي، ويسعون لإسقاطه بكل وسيلة، حتى إن منهم من يأتي بالحج مفرداً من أجل أن لا يجب عليهم الهدي أو الصيام، فيحرمون أنفسهم أجر التمتع وأجر الهدي أو بدله، والله المستعان.

(24/273)

الفصل الخامس
في محظورات الإحرام
محظورات الإحرام: ما يُمنع منه المحرم بحج أو عمرة وهي ثلاثة أقسام:
قسم محرم على الذكور والإناث.
قسم محرم على الذكور فقط.
قسم محرم على الإناث فقط.
فأما المحرم على الذكور والإناث فهو:
1- إزالة شعر الرأس بحلق أو غيره لقوله تعالى: (َلَا تَحْلِقُوا رُءُوسَكُمْ حَتَّى يَبْلُغَ الْهَدْيُ مَحِلَّهُ) (1) ، وألحق جمهور أهل العلم رحمهم الله تعالى شعر بقية الجسم بشعر الرأس، وعلى هذا فلا يجوز للمحرم أن يُزيل أي شعر كان من بدنه.
وقد بين الله سبحانه وتعالى فدية حلق الرأس بقوله: (فَمَنْ كَانَ مِنْكُمْ مَرِيضًا أَوْ بِهِ أَذًى مِنْ رَأْسِهِ َفِدْيَةٌ مِنْ صِيَامٍ أَوْ صَدَقَةٍ أَوْ نُسُكٍ) (2) .
وأوضح النبي - صلى الله عليه وسلم - أن الصيام مقداره ثلاثة أيام، وأن الصدقة مقدارُها ثلاثة آصع من الطعام لستة مساكين، لكل مسكين نصف صاع، وأن النسك شاة، والمراد شاة تبلغ السن المعتبر في الهدي، وتكون سليمة من العيوب المانعة من الإجزاء.
ويُسمى العلماء هذه الفدية فدية الأذى لقوله تعالى: (أَوْ بِهِ أَذًى مِنْ رَأْسِهِ) .
__________
(1) سورة البقرة، الآية: 196.
(2) سورة البقرة، الآية: 196.

(24/274)

2- تقليم الأظافر أو قلعها أو قصها قياساً على حلق الشعر؛ على المشهور عند أهل العلم.
ولا فرق بين أظفار اليدين والرجلين، لكن لو انكسر ظُفرهُ وتأذى به فلا بأس أن يقص القدر المؤذي منه، ولا فدية عليه.
3- استعمال الطيب بعد الإحرام في ثوبه أو بدنه أو غيرهما مما يتصل به لحديث ابن عمر رضي الله عنهما أن النبي - صلى الله عليه وسلم - قال في المُحرم: "لا يلبس ثوباً مسه زعفران ولا ورس " (1) ، وقال في المحرم الذي وقصته راحلته وهو واقف بعرفة: "لا تُقربوه طيباً" (2) وعلل ذلك بكونه يُبعث يوم القيامة ملبياً. والحديثان صحيحان.
فدل هذا على أن المحرم ممنوع من قُربان الطيب.
ولا يجوز للمحرم شم الطيب عمداً ولا خلط قهوته بالزعفران الذي يؤثر في طعم القهوة أو رائحتها، ولا خلط الشاي بماء الورد ونحوه مما يظهر فيه طعمه أو ريحه.
ولا يستعمل الصابون المُمَسك إذا ظهرت فيه رائحة الطيب، وأما الطيب الذي تطيب به قبل إحرامه فلا يضر بقاؤه بعد الإحرام لقول عائشة رضي الله عنها: "كنت أنظر إلى وبيص المسك في مفارق رسول الله - صلى الله عليه وسلم - وهو مُحرم " (3) متفق عليه.
4- عقد النكاح لقول النبي عم: "لا ينكح المحرم ولا يُنكح ولا
__________
(1) أخرجه البخاري، كتاب الحج، باب ما لا يلبس المحرم من الثياب (1542) ، ومسلم، كتاب الحج، باب ما يباح للمحرم بحج أو عمرة (1177) .
(2) تقدم تخريجه ص 87.
(3) أخرجه البخاري، كتاب الحج، باب الطيب عند الإحرام (1539) ، ومسلم، كتاب الحج، باب الطيب للمحرم عند الإحرام (1189) (133) .

(24/275)

يخطب " (1) رواه مسلم.
فلا يجوز للمحرم أن يتزوج امرأة ولا أن يعقد لها النكاح بولاية ولا بوكالة، ولا يخطب امرأة حتى يحل من إحرامه.
ولا تُزوَّج المرأة وهي محرمة. وعقدُ النكاح حال الإحرام فاسدٌ غير صحيح، لقول النبي - صلى الله عليه وسلم - : "مَن عمل عملاً ليس عليه أمرنا فهو رد" (2) .
5- المباشرة لشهوة بتقبيل أو لمس أو ضمِ أو نحوه لقوله تعالى: (الْحَجُّ أَشْهُرٌ مَعْلُومَاتٌ فَمَنْ فَرَضَ فِيهِنَّ الْحَجَّ فَلَا رَفَثَ وَلَا فُسُوقَ وَلَا جِدَالَ فِي الْحَجِّ) (3) .
ويدخل في الرفث مقدمات الجماع كالتقبيل والغمز والمُداعبة لشهوة.
فلا يحل للمحرم أن يقبل زوجته لشهوة، أو يمسها لشهوة، أو يغمزها لشهوة، أو يداعبها لشهوة.
ولا يحل لها أن تمكنه من ذلك وهي مُحرمة.
ولا يحل النظر لشهوة أيضاً لأنه يستمتع به كالمباشرة.
6- الجماع لقوله تعالى: (الْحَجُّ أَشْهُرٌ مَعْلُومَاتٌ فَمَنْ فَرَضَ فِيهِنَّ الْحَجَّ فَلَا رَفَثَ وَلَا فُسُوقَ وَلَا جِدَالَ فِي الْحَجِّ) (4) .
والرفث الجماع ومقدماته، والجماع أشد محظورات الإحرام تأثيراً على الحج وله حالان:
الحال الأولى: أن يكون قبل التحلل الأول فيترتب عليه شيئان:
أ- وجوب الفدية وهي بدنَة أو بقرة تجزئ في الأضحية يذبحها
__________
(1) تقدم تخريجه ص 28.
(2) تقدم تخريجه ص 11.
(3) سورة البقرة، الآية: 197.
(4) سورة البقرة، الآية: 197.

(24/276)

ويُفرقها كلها على الفقراء، ولا يأكل منها شيئاً.
ب- فساد الحج الذي حصل فيه الجماع، لكن يلزم إتمامه وقضاؤه من السنة القادمة بدون تأخير.
قال مالك في "الموطأ": بلغني أن عمر وعلياً وأبا هريرة سُئلوا عن رجل أصاب أهله وهو مُحرم؟ فقالوا: يَنفذان لوجههما حتى يقضيا حجهما، ثم عليهما حج قابل والهدي.
قال: وقال علي: وإذا أهلا بالحج من عام قابل تفرقا حتى يقضيا حجهما.
ولا يفسد النسك في باقي المحظورات.
الحال الثانية: أن يكون الجماع بعد التحلل الأول، أي بعد رمي جمرة العقبة والحلق، وقبل طواف الإفاضة، فالحج صحيح، لكن يلزمه شيئان على المشهور من المذهب:
أ- فدية شاة يذبحها ويفرقها جميعاً على الفقراء، ولا يأكل منها شيئاً.
ب- أن يخرج إلى الحل، أي: إلى ما وراء حدود الحرم فيجدد إحرامه، ويلبس إزاراً ورداء ليطوف للإفاضة محرماً.
7- من محظورات الإحرام: قتل الصيد، والصيد: كل حيوان بري حلال متوحش طبعاً كالظباء والأرانب والحمام، لقوله تعالى: (وَحُرِّمَ عَلَيْكُمْ صَيْدُ الْبَرِّ مَا دُمْتُمْ حُرُمًا) (1) ، وقوله: (وَمَنْ قَتَلَهُ مِنْكُمْ مُتَعَمِّدًا فَجَزَاءٌ مِثْلُ مَا قَتَلَ مِنَ النَّعَمِ يَحْكُمُ بِهِ ذَوَا عَدْلٍ مِنْكُمْ هَدْيًا بَالِغَ الْكَعْبَةِ أَوْ كَفَّارَةٌ طَعَامُ مَسَاكِينَ أَوْ عَدْلُ ذَلِكَ صِيَامًا لِيَذُوقَ وَبَالَ أَمْرِهِ عَفَا اللَّهُ عَمَّا سَلَفَ وَمَنْ عَادَ فَيَنْتَقِمُ اللَّهُ مِنْهُ وَاللَّهُ عَزِيزٌ ذُو انْتِقَامٍ (95) ) (2) فلا يجوز للمحرم اصطياد الصيد
__________
(1) سورة المائدة، الآية: 96.
(2) سورة المائدة، الآية: 95.

(24/277)

المذكور، ولا قتله بمباشرة أو تسبب أو إعانة على قتله بدلالة أو إشارة أو مناولة سلاح أو نحو ذلك.
وأما الأكل منه فهو أقسام ثلاثة:
الأول: ما قتله المحرم أو شارك في قتله فأكله حرام على المحرم وغيره.
الثاني: ما صاده حلال بإعانة المحرم، مثل أن يدله المحرم على الصيد، أو يناوله آلة الصيد، فهو حرام على المحرم دون غيره.
الثالث: ما صاده الحلال للمحرم، فهو حرام على المحرم دون غيره، لقول النبي - صلى الله عليه وسلم - : "صيد البر لكم حلال ما لم تصيدوه أو يُصَد لكم " (1) .
وعن أبي قتادة رضي الله عنه أنه صاد حمراً وحشيًّا، وكان أبو قتادة غير محرم وأصحابه محرمين، فأكلوا منه، ثم شكوا في أكلهم، فسألوا النبي - صلى الله عليه وسلم - ؟ فقال: "هل أشار إليه إنسان أو أمره بشيء "؟ قالوا: لا، قال: "فكلوه" (2) .
وإذا قتل المحرم الصيد متعمداً فعليه جزاؤه، لقوله تعالى: (وَمَنْ قَتَلَهُ مِنْكُمْ مُتَعَمِّدًا فَجَزَاءٌ مِثْلُ مَا قَتَلَ مِنَ النَّعَمِ يَحْكُمُ بِهِ ذَوَا عَدْلٍ مِنْكُمْ هَدْيًا بَالِغَ الْكَعْبَةِ أَوْ كَفَّارَةٌ طَعَامُ مَسَاكِينَ أَوْ عَدْلُ ذَلِكَ صِيَامًا) (3) .
فإذا قتل حمامة مثلاً فمثلها الشاة، فيخير بين أن يذبح الشاة ويفرقها على الفقراء فدية عن الحمامة، وبين أن يُقومها ويخرج ما يقابل القيمة طعاماً للمساكين، لكل مسكين نصف صاع، وبين أن يصوم عن إطعام
__________
(1) أخرجه أحمد (3/362، 387، 389) وأبو داود (1851) والترمذي (5/187) وابن خزيمة (2641) .
(2) أخرجه البخاري (1725) ومسلم (1196) عن أبي قتادة.
(3) سورة المائدة، الآية: 95.

(24/278)

كل مسكين يوماً.
وأما قطع الشجر فليس حراماً على المحرم من أجل الإحرام، لأنه لا تأثير للإحرام فيه، وإنما يحرم على من كان داخل حدود الحرم سواء أكان محرماً أم غير محرم، وعلى هذا يجوز قطع الشجر في عرفة
للمحرم وغير المحرم، ويحرَّم في مزدلفة ومنى على المحرم وغير المحرم لأن عرفة خارج حدود الحرم، ومزدلفة ومنى داخل حدود الحرم.
فهذه المحظورات السبعة حرام على الرجال والنساء.
ويختص الرجال بمحظورين حرام عليهم دون النساء وهما:
1- تغطية الرأس، لقول النبي - صلى الله عليه وسلم - في المحرم الذي وقصته راحلته بعرفة: "اغسلوه بماء وسدر، وكفنوه في ثوبيه، ولا تخُمروا رأسه- أي لا تُغطوه- " (1) ، متفق عليه.
فلا يجوز للرجل أن يُغطي رأسه بما يلاصقه كالعمامة- والقُبع والطاقية والغُترة ونحوها، فأما غير الملاصق كالشمسية وسقف السيارة والخيمة ونحوها فلا بأس به لقول أم حصين رضي الله عنها: "حججنا مع النبي - صلى الله عليه وسلم - حج الوداع فرأتيه حين رمى جمرة العقبة وانصرف وهو على راحلته ومعه بلال وأسامة أحدهما يقود راحلته والآخر رافع ثوبه على رأس النبي - صلى الله عليه وسلم - يُظلله من الشمس " رواه مسلم.
وفي رواية: "يستره من الحر حتى رمى جمرة العقبة" (2) .
ولا بأس أن يحمل متاعه على رأسه وإن تغطى ببعض الرأس لأن ذلك لا يُقصد به الستر غالباً. ولا بأس أن يغوص في الماء ولو تغطى رأسه بالماء.
__________
(1) تقدم تخريجه ص 87.
(2) أخرجه مسلم، كتاب الحج، باب استحباب رمي جمرة العقبة يوم النحر (1298) .

(24/279)

2- مما يختص به الرجال من محظورات الإحرام لُبس المخيط، وهو أن يلبس ما يلبس عادة على الهيئة المُعتادة، سواء كان شاملاً للجسم كله، كالبرنس والقميص، أو لجزء منه كالسراويل والفنايل والخفاف والجوارب وشراب اليدين والرجلين، لحديث ابن عمر رضي الله عنهما أن النبي - صلى الله عليه وسلم - سُئل: ما يلبس المحرم من الثياب؟ قال: "لا يلبس القميص ولا العمامة ولا البرانس ولا السراويل ولا الخفاف ولا ثوباً مسّه زعفرانٌ ولا ورس " (1) متفق عليه.
لكن إذا لم يجد الإزار ولا ثمنه لبس السراويل، وإذا لم يجد النعلين ولا ثمنهما لبس الخفين ولا شيء عليه، لحديث ابن عباس رضي الله عنهما قال: سمعت النبي - صلى الله عليه وسلم - يخطب بعرفات يقول: "من لم يجد إزاراً فليلبس سراويل، ومن لم يجد نعلين فليلبس خفين " (2) متفق عليه.
ولا بأس أن يلف القميص على جسمه بدون لبس.
ولا بأس أن يجعل العباءة رداءً بحيث لا يلبسها كالعادة.
ولا بأس أن يلبس رداءً أو إزاراً مرقعاً.
ولا بأس أن يعقد على إزاره خيطاً أو نحوه.
ولا بأس أن يلبس الخاتم وساعة اليد ونظارة العين وسماعة الأذن، ويُعلق القربة ووعاء النفقة في عنقه.
ولا بأس أن يعقد رداءه عند الحاجة مثل أن يخاف سقوطه، لأن هذه الأمور لم يرد فيها منع عن الرسول - صلى الله عليه وسلم - ، وليست في معنى المنصوص عليه، بل لقد سُئل النبي - صلى الله عليه وسلم - عما يلبس المحرم؟ فقال: "لا يلبس
__________
(1) أخرجه البخاري، كتاب اللباس، باب البرانس (5803) ، ومسلم، كتاب الحج، باب ما يباح للمحرم بحج أو عمرة وما لم يبح (1177) .
(2) أخرجه البخاري، كتاب الحج، باب لبس الخفين للمحرم (1841) ، ومسلم، الباب السابق.

(24/280)

القميص ولا العمامة ولا البرانس ولا السراويل ولا الخفاف " (1) .
فإجابته - صلى الله عليه وسلم - بما لا يُلبس عن السؤال عما يلبس دليل على أن كل ما عدا هذه المذكورات فإنه يلبسه المحرم.
وقد أجاز النبي - صلى الله عليه وسلم - للمحرم أن يلبس الخفين إذا عدم النعلين لاحتياجه إلى وقاية رجليه، فمثل ذلك لبس نظارة العين لاحتياج لابسها إلى حفظ عينيه.
وهذان المحظوران خاصان بالرجال، أما المرأة فلها أن تغطي رأسها، ولها أن تلبس في الإحرام ما شاءت من الثياب، غير أن لا تتبرج بالزينة، ولا تلبس القفازين، وهما شراب اليدين، ولا تنتقب ولا تغطي وجهها إلا أن يمر الرجال قريباً منها فتغطي وجهها حينئذ، لأنه لا يجوز كشف الوجه للرجال الأجانب أي غير المحارم.
ويجوز للرجال والنساء تغيير ثياب الإحرام إلى غيرها مما لا يمتنع عليهما لبسه حال الإحرام.
وإذا فعل المحرم شيئاً من المحظورات السابقة من الجماع أو قتل الصيد أو غيرهما فله ثلاث حالات:
الأولى: أن يكون ناسياً أو جاهلاً أو مكرهاً أو نائماً، فلا شيء عليه، لا إثم ولا فدية ولا فساد نسك، لقوله تعالى: (وَلَيْسَ عَلَيْكُمْ جُنَاحٌ فِيمَا أَخْطَأْتُمْ بِهِ وَلَكِنْ مَا تَعَمَّدَتْ قُلُوبُكُمْ) (2) وقوله: (مَنْ كَفَرَ بِاللَّهِ مِنْ بَعْدِ إِيمَانِهِ إِلَّا مَنْ أُكْرِهَ وَقَلْبُهُ مُطْمَئِنٌّ بِالْإِيمَانِ وَلَكِنْ مَنْ شَرَحَ بِالْكُفْرِ صَدْرًا فَعَلَيْهِمْ غَضَبٌ مِنَ اللَّهِ وَلَهُمْ عَذَابٌ عَظِيمٌ (106) ) (3) .
فإذا انتفى حكم الكفر عمن أُكره عليه، فما دونه من الذنوب أولى.
__________
(1) تقدم تخريجه ص 282.
(2) سورة الأحزاب، الآية: 5.
(3) سورة النحل، الآية: 106.

(24/281)

وهذه نصوص عامة في محظورات الإحرام وغيرها، تفيد رفع الحكم عمن كان معذوراً بها.
وقال الله تعالى في خصوص المحظورات في الصيد: (وَمَنْ قَتَلَهُ مِنْكُمْ مُتَعَمِّدًا فَجَزَاءٌ مِثْلُ مَا قَتَلَ مِنَ النَّعَمِ) (1) ، فقيَّد وجوب الجزاء بكون القاتل متعمداً، والتعمد وصف مناسب للعقوبة والضمان، فوجب اعتباره وتعليق الحكم به، وإن لم يكن متعمداً فلا جزاء عليه ولا إثم، لكن متى زال العذر فعلم الجاهل، وذكر الناسي، واستيقظ النائم، وزال الإكراه وجا عليه التخلي عن المحظور فوراً.
فإن استمر عليه مع زوال العذر كان آثماً، وعليه ما يترتب على فعله من الفدية وغيرها.
مثال ذلك أن يُغطي المحرم رأسه وهو نائم، فلا شيء عليه مادام نائماً، فإذا استيقظ لزمه كشف رأسه فوراً، فإن استمر في تغطيته مع علمه بوجوب كشفه كان آثماً، وعليه ما يترتب على ذلك.
الثانية: أن يفعل المحظور عمداً لكن لعذر يبيحه، فعليه ما يترتب على فعل المحظور ولا إثم عليه لقوله تعالى: (وَلَا تَحْلِقُوا رُءُوسَكُمْ حَتَّى يَبْلُغَ الْهَدْيُ مَحِلَّهُ فَمَنْ كَانَ مِنْكُمْ مَرِيضًا أَوْ بِهِ أَذًى مِنْ رَأْسِهِ فَفِدْيَةٌ مِنْ صِيَامٍ أَوْ صَدَقَةٍ أَوْ نُسُكٍ) (2) .
الثالثة: أن يفعل المحظور عمداً بلا عذر يبيحه، فعليه ما يترتب على فعله مع الإثم.
أقسام المحظورات باعتبار الفدية:
تنقسم محظورات الإحرام باعتبار الفدية إلى أربعة أقسام:
__________
(1) سورة المائدة، الآية: 95.
(2) سورة البقرة، الآية: 196.

(24/282)

أولاً: ما لا فدية فيه، وهو عقد النكاح.
ثانياً: ما فديته بدنة، وهو الجماع في الحج قبل التحلل الأول.
ثالثاً: ما فديته جزاؤه أو ما يقوم مقامه، وهو قتل الصيد.
رابعاً: ما فديته صيامٌ أو صدقة أو نسك حسب البيان السابق في فدية الأذى، وهو حلق الرأس.
وألحق به العلماء بقية المحظورات سوى الثلاثة السابقة.

(24/283)

الفصل السادس
في صفة العمرة
العمرة إحرامٌ وطوافٌ وسعيٌ وحلقٌ أو تقصيرٌ .
فأما الإحرام فهو نية الدخول في النسك والتلبس به. والسنة لمريده أن يغتسل كما يغتسل للجنابة، ويتطيب بأطيب ما يجد في رأسه ولحيته بدهن عود أو غيره، ولا يضره بقاؤه بعد الإحرام لما في "الصحيحين " من حديث عائشة رضي الله عنها قالت: "كان النبي - صلى الله عليه وسلم - إذا أراد أن يُحرم تطيب بأطيب ما يجد، ثم أرى وبيص المسك في رأسه ولحيته بعد ذلك " (1) .
والاغتسال عند الإحرام سُنَّةٌ في حق الرجال والنساء، حتى المرأة الحائض والنفساء؛ لأن النبي - صلى الله عليه وسلم - أمر أسماء بنت عميس حين ولدت محمد بن أبي بكر في ذي الحليفة في حجة الوداع أمرها فقال: "اغتسلي واستثفري بثوب وأحرمي " رواه مسلم من حديث جابر رضي الله عنه.
ثم بعد الاغتسال والتطيب يلبس ثياب الإحرام، وهي للرجال إزارٌ ورداء، وأما المرأة فتلبس ما شاءت من الثياب غير أن لا تتبرج بزينة، ولا تنتقب ولا تلبس القفازين وتغطي وجهها عند الرجال غير المحارم.
ثم يصلي غير الحائض والنفساء صلاة الفريضة إن كان في وقت فريضة، وإلا صلى ركعتين ينوي بهما سنة الوضوء.
فإذا فرغ من الصلاة أحرم، وقال لبيك عمرة، لبيك اللهم لبيك، لبيك لا شريك لك لبيك، إن الحمد والنعمة لك والملك لا شريك لك.
هذه تلبية النبي - صلى الله عليه وسلم - ، وربما زاد: لبيك إله الحق لبيك.
__________
(1) تقدم تخريجه ص 275.

(24/284)

والسنة للرجال رفع الصوت بالتلبية لحديث السائب بن خلاد رضي الله عنه أن النبي - صلى الله عليه وسلم - قال: " أتاني جبريل فأمرني أن آمر أصحابي أن يرفعوا أصواتهم بالإهلال والتلبية " (1) أخرجه الخمسة.
ولأن رفع الصوت بها إظهارٌ لشعائر الله وإعلانٌ بالتوحيد.
وأما المرأة فلا ترفع صوتها بالتلبية ولا غيرها من الذكر لأن المطلوب في حقها التستر.
ومعنى قول الملبي: لبيك اللهم لبيك، أي: إجابةً لك يا رب، وإقامة على طاعتك، لأن الله سبحانه دعا عباده إلى الحِج على لسان الخليلين إبراهيم ومحمد عليهما الصلاة والسلام: (وَأَذِّنْ فِي النَّاسِ بِالْحَجِّ يَأْتُوكَ رِجَالًا وَعَلَى كُلِّ ضَامِرٍ يَأْتِينَ مِنْ كُلِّ فَجٍّ عَمِيقٍ (27) لِيَشْهَدُوا مَنَافِعَ لَهُمْ) (2) .
وإذا كان من يريد الإحرام خائفاً من عائق يمنعه من إتمام نُسكه؛ من مرض أو غيره، فإنه يسن أن يشترط عند نية الإحرام، فيقول عند عقده: "إن حبسني حابس فمحلي حيث حبستني "، أي: إن منعني مانع من إتمام نُسكي من مرض أو تأخر أو غيرهما، فإني أحل بذلك من إحرامي، لأن النبي - صلى الله عليه وسلم - دخل على ضباعة بنت الزبير فقال: "لعلك أردت الحج؟ " فقالت: والله ما أجدني إلا وَجعة، قال: "حجي واشترطي، وقولي: اللهم محلي حيث حَبَستني، وقال: إن لك على
ربك ما استثنيتِ ". حديث صحيح (3) .
__________
(1) أخرجه الإمام أحمد (4/55، 56) ، وأبو داود، كتاب المناسك، باب كيف التلبية (1814) ، والترمذي، كتاب الحج، باب ما جاء في رفع الصوت بالتلبية (829) وقالك هذا حديث حسن صحيح.
(2) سورة الحج، الآيتان: 27- 28.
(3) رواه مسلم، كتاب الحج، باب جواز اشتراط المحرم التحلل بعذر المرض وغيره (1207) .

(24/285)

وأما من لا يخاف من عائق يمنعه من إتمام نُسكه فلا ينبغي له أن يشترط، لأن النبي - صلى الله عليه وسلم - أحرم ولم يشترط، وقال: "لتأخذوا عني مناسككم " (1) ، ولم يأمر بالاشتراط كل أحدٍ أمراً عامًّا، وإنما أمر به ضُباعة بنت الزبير لوجود المرض بها، والخوف من عدم إتمام نُسكها.
وينبغي للمحرم أن يُكثر من التلبية لأنها الشعارُ القولي للنسك خصوصاً عند تغير الأحوال والأزمان، مثل أن يعلو مرتفعاً، أو ينزل منخفضاً، أو يُقبل ليلٌ ، أو نهار، أو يهمَّ بمحظور أو مُحرم أو نحو ذلك.
ويستمر في التلبية في العمرة من الإحرام إلى أن يشرع في الطواف وفي الحج من الإحرام إلى أن يرمي جمرة العقبة يوم العيد.
فإذا قَرُب من مكة سُنَّ أن يغتسل لدخولها إن تيسر له، لأن النبي - صلى الله عليه وسلم - كان يغتسل عند دخولها.
وعن عبد الله بن عمر رضي الله عنهما قال: "كان النبي - صلى الله عليه وسلم - إذا دخل مكة دخل من الثنية العليا التي بالبطحاء، وإذا خرج خرج من الثنية السُّفلى" (2) متفق عليه.
فإذا تيسر للحاج الدخول من حيث دخل النبي - صلى الله عليه وسلم - والخروج من حيث خرج فهو أفضل.
فإذا وصل المسجد الحرام قدم رجله اليمنى لدخوله، وقال: بسم الله والصلاة والسلام على رسول الله، اللهم اغفر لي ذنوبي وافتح لي أبواب رحمتك، أعوذ بالله العظيم وبوجهه الكريم وبسلطانه القديم من الشيطان الرجيم.
__________
(1) تقدم تخريجه ص 8.
(2) البخاري، كتاب الحج، باب من أين يدخل مكة، ومسلم، كتاب الحج، باب استحباب دخول مكة من الثنية.

(24/286)

ويدخل بخشوع وخضوع وتعظيم لله عز وجل، مُستحضراً بذلك نعمة الله عليه بتيسير الوصول إلى بيته الحرام.
ثم يتقدم إلى البيت متجهاً نحو الحجر الأسود ليبتدىء الطواف، ولا يقول: نويت الطواف لأنه لم يرد عن النبي - صلى الله عليه وسلم - .
والنية محلها القلب.
فيستلم الحجر الأسود بيده اليمنى ويقبله إن تيسر له ذلك، يفعل ذلك تعظيماً لله عز وجل، واقتداء برسول الله - صلى الله عليه وسلم - لا اعتقاداً أن الحجر ينفع أو يضر، فإنما ذلك لله عز وجل.
وعن أمير المؤمنين عمر بن الخطاب رضي الله عنه أنه كان يُقبّل الحجر ويقول: "إني لأعلم أنك حجر لا تضر ولا تنفع، ولولا أني رأيت رسول الله لمج يقبلك ما قبلتك " رواه الجماعة.
فإن لم يتيسر له التقبيل، استلمه بيده وقبلها، ففي "الصحيحين " من حديث ابن عمر رضي الله عنهما أنه استلم الحجر بيده ثم قبل يده، وقال: ما تركته منذ رأيت النبي - صلى الله عليه وسلم - يفعله.
فإن لم يتيسر له استلامه بيده فلا يُزاحم، لأن الزحام يؤذيه، ويؤذي غيره، وربما حصل به الضرر، ويذهب الخشوع، ويخرج بالطواف عما شرع من أجله من التعبد لله، وربما حصل به لغو وجدال، ومقاتلة.
ويكفي أن يُشير إليه بيده ولو من بعيد، وفي "البخاري " من حديث ابن عباس رضي الله عنهما أن النبي - صلى الله عليه وسلم - طاف بالبيت على بعير، كلما أتى على الركن أشار إليه.
وفي رواية: أشار إليه بشيء كان عنده وكبّر.
ثم يأخذ ذات اليمين، ويجعل البيت على يساره، فإذا وصل الركن اليماني استلمه إن تيسر له بدون تقبيل، فإن لم يتيسر له فلا يزاحم.

(24/287)

ولا يستلم من البيت سوى الحجر الأسود والركن اليماني؛ لأنهما كانا على قواعد إبراهيم، ولأن النبي - صلى الله عليه وسلم - لم يستلم سواهما.
وروى الإمام أحمد (1) عن مجاهد عن ابن عباس أنه طاف مع معاوية بالبيت، فجعل مُعاوية يستلم الأركان كلها، فقال ابن عباس: لم تستلم هذين الركنين ولم يكن رسول الله - صلى الله عليه وسلم - يستلمهما؟ فقال معاوية: ليس شيء من البيت مهجوراً. فقال ابن عباس: "لقد كان لكم في رسول الله أسوة حسنة" فقال معاوية: صدقت.
ويقول بين الركن اليماني والحجر الأسود: (رَبَّنَا آَتِنَا فِي الدُّنْيَا حَسَنَةً وَفِي الْآَخِرَةِ حَسَنَةً وَقِنَا عَذَابَ النَّارِ (201) ) (2) .
وكلما مر بالحجر الأسود فعل ما سبق وكبر ويقول في بقية طوافه ما أحب من ذكر ودعاء وقراءة، فإنما جُعل الطواف بالبيت وبالصفا والمروة ورمي الجمار لإقامة ذكر الله.
والسنة للرجل في هذا الطواف- أعني الطواف أول ما يقدم- أن يضطبع في جميع طوافه ويرمل في الأشواط الثلاثة الأولى منه، دون الأربعة الباقية.
فأما الاضطباع فهو أن يُبرز كتفه الأيمن، فيجعل وسط ردائه تحت إبطه وطرفيه على كتفه الأيسر.
وأما الرمل فهو: إسراعُ المشي مع مُقاربة الخُطا.
والطواف سبعة أشواط، يبتدىء من الحجر الأسود وينتهي به.
ولا يصحُّ الطواف من داخل الحِجْر.
فإذا أتم سبعة أشواط، تقدم إلى مقام إبراهيم فقرأ: (وَاتَّخِذُوا مِنْ مَقَامِ)
__________
(1) تقدم تخريجه ص 30.
(2) سورة البقرة، الآية: 201.

(24/288)

إِبْرَاهِيمَ مُصَلًّى) (1) ثم صلى ركعتين خلفه قريباً منه إن تيسر، وإلا فبعيداً، يقرأ في الأولى بعد الفاتحة: قُلْ يَا أَيُّهَا الْكَافِرُونَ (1) ) وفي الثانية بعد الفاتحة: (قُلْ هُوَ اللَّهُ أَحَدٌ (1) ) ثم يرجع إلى الحجر الأسود فيستلمه إن تيسر له، وإلا فلا يشير إليه.
ثم يخرج إلى المسعى ليسعى، فإذا دنا من الصفا قرأ (إِنَّ الصَّفَا وَالْمَرْوَةَ مِنْ شَعَائِرِ اللَّهِ) (2) ، ولا يقرؤها في غير هذا الموضع.
ثم يرقى على الصفا حتى يرى الكعبة، فيستقبلها ويرفع يديه فيحمد الله ويدعو بما شاء أن يدعو، وكان من دُعاء النبي - صلى الله عليه وسلم - هنا: "لا إله إلا الله وحده لا شريك له، له الملك وله الحمد وهو على كل شيء قدير، لا إله إلا الله وحده أنجز وعده ونصر عبده وهزم الأحزاب وحده " يكرر ذلك ثلاث مراتٍ، ويدعو بينها.
ثم ينزل من الصفا إلى المروة ماشياً حتى يصل إلى العمود الأخضر، فإذا وصله، أسرع إسراعاً شديداً بقدر ما يستطيع إن تيسر له بلا أذية، حتى يصل العمود الأخضر الثاني، ثم يمشي على عادته حتى يصل المروة، فيرقى عليها ويستقبل القبلة، ويرفع يديه ويقول ما قاله على الصفا.
ثم ينزل من المروة إلى الصفا يمشي في موضع مشيه، ويسرع في موضع إسراعه، فيرقى على الصفا، ويستقبل القبلة ويرفع يديه ويقول مثل ما سبق في أول مرة، ويقول في بقية سعيه ما أحب من ذكر وقراءة ودعاء.
والصعود على الصفا والمروة، والسعي الشديد بين العلمين، كلها
__________
(1) سورة البقرة، الآية: 125.
(2) سورة البقرة، الآية: 158.

(24/289)

سنة وليست بواجب.
فإذا أتم سعيه سبعة أشواط، من الصفا إلى المروة شوط، ومن المروة إلى الصفا شوط آخر، حلق رأسه إن كان رجلاً أو قصره، والحلق أفضل إلا أن يكون متمتعاً والحج قريب لا يمكن أن ينبت شعره قبله، فالتقصير أفضل، ليبقى الشعر فيحلقه في الحج، لأن النبي - صلى الله عليه وسلم - أمر أصحابه حين قدموا صبيحة رابعة ذي الحجة أن يتحللوا بالتقصير.
وأما المرأة فتقصر رأسها بكل حال، ولا تحلق، فتقصر من كل قرنٍ أُنملة.
ويجب أن يكون الحلق شاملاً لجميع الرأس؛ لقوله تعالى: (مُحَلِّقِينَ رُءُوسَكُمْ) (1) ، ولأن النبي - صلى الله عليه وسلم - حلق جميع رأسه، وقال: "لتأخذوا عني مناسككم " (2) .
وكذلك التقصير يعمُّ به جميع الرأس.
وبهذه الأعمال تمت عمرته وحل منها حِلاًّ كاملاً، يُبيح له جميع محظورات الإحرام.
خلاصة أعمال العمرة:
1- الاغتسال كما يغتسل للجنابة والتطيب.
2- لبس ثياب الإحرام، إزار ورداء للرجل، وللمرأة ما شاءت من الثياب المباحة.
3- التلبية والاستمرار فيها إلى الطواف.
4- الطواف بالبيت سبعة أشواط ابتداء من الحجر الأسود وانتهاءً به.
5- صلاة ركعتين خلف المقام.
__________
(1) سورة الفتح، الآية: 27.
(2) تقدم تخريجه ص 8.

(24/290)

6- السعي بين الصفا والمروة سبعةَ أشواط ابتداء بالصفا وانتهاء بالمروة.
7- الحلق أو التقصير للرجال، والتقصيرُ للنساء.

(24/291)

الفصل السابع
في صفة الحج
الإحرام بالحج: إذا كان ضحى يوم التروية- وهو اليوم الثامن من ذي الحجة- أحرم من يريد الحج بالحج من مكانه الذي هو نازلٌ فيه.
ولا يسن أن يذهب إلى المسجد الحرام أو غيره من المساجد فيحرم منه، لأن ذلك لم يرد عن النبي - صلى الله عليه وسلم - ، ولا عن أصحابه فيما نعلم.
ففي "الصحيحين " من حديث جابر رضي الله عنه أن النبي - صلى الله عليه وسلم - قال لهم: "أقيموا حلالاً حتى إذا كان يوم التروية فأهلوا بالحج... " (1) الحديث.
ولمسلم عنه رضي الله عنه قال: "أمرنا رسول الله لما أحللنا أن نحرم إذا توجهنا إلى منى فأهللنا من الأبطح " (2) وإنما أهلوا من الأبطح لأنه مكان نزولهم.
ويفعل عند إحرامه بالحج كما فعل عند إحرامه بالعمرة، فيغتسل ويتطيب ويصلي سنة الوضوء، ويُهل بالحج بعدها، وصفة الإهلال والتلبية بالحج كصفتهما في العمرة، إلا أنه في الحج يقول: لبيك
حجًّا، بدل: لبيك عمرة، ويشترط أن محلي حيث حبستني، إن كان خائفاً من عائق يمنعه من إتمام نسكه، وإلا فلا يشترط.
الخروج إلى منى:
ثم يخرج إلى منى فيصلي بها الظهر والعصر والمغرب والعشاء والفجر قصراً من غير جمع؛ لأن النبي - صلى الله عليه وسلم - فعل كذلك.
__________
(1) أخرجه البخاري، كتاب الحج، باب التمتع والقران (1568) ، ومسلم، كتاب الحج، باب بيان وجوه الإحرام (1211) (143) .
(2) كتاب الحج، باب بيان وجوه الإحرام (1214) .

(24/292)

وفي "صحيح مسلم " عن جابر رضي الله عنه قال: "فلما كان يوم التروية توجهوا إلى منى فأهلوا بالحج وركب النبي - صلى الله عليه وسلم - فصلى بها الظهر والعصر والمغرب والعشاء والفجر" (1) .
وفي "صحيح البخاري " من حديث عبد الله بن عمر رضي الله عنهما قال: صلى رسول الله - صلى الله عليه وسلم - بمنى ركعتين وأبو بكر وعمر وعثمان صدراً من خلافته (2) ، ولم يكن - صلى الله عليه وسلم - يجمع في منى بين الصلاتين في الظهر والعصر، أو المغرب والعشاء، ولو فعل ذلك لنُقل كما نُقل جمعه في عرفة ومزدلفة.
ويقصر أهل مكة وغيرهم بمنى وعرفة ومزدلفة، لأن النبي - صلى الله عليه وسلم - كان يُصلي بالناس في حجة الوداع في هذه المشاعر ومعه أهل مكة، ولم يأمرهم بالإتمام، ولو كان الإتمام واجباً عليهم لأمرهم به كما أمرهم به عام الفتح حين قال لهم: "أتموا يا أهل مكة فإنا قوم سفر" (3) .
لكن حيث امتد عمران مكة فشمل منى وصارت كأنها حي من أحيائها فإن أهل مكة لا يقصرون فيها.
الوقوف بعرفة:
فإذا طلعت الشمس من اليوم التاسع سار من منى إلى عرفة فنزل بنمرة إلى الزوال إن تيسر له، وإلا فلا حرج عليه؛ لأن النزول بنمرة سنة لا واجب.
فإذا زالت الشمس صلى الظهر والعصر ركعتين ركعتين، يجمع بينهما جمع تقديم كما فعل رسول الله - صلى الله عليه وسلم - .
__________
(1) أخرجه مسلم، كتاب الحج، باب حجة النبي - صلى الله عليه وسلم - (1218) .
(2) البخاري، كتاب الحج، باب الصلاة بمنى.
(3) تقدم تخريجه ص 62.

(24/293)

ففي "صحيح مسلم " من حديث جابر رضي الله عنه قال: وأمر- يعني رسول الله - صلى الله عليه وسلم - - بقبة من شعر تُضرب له بنمرة، فسار رسول الله - صلى الله عليه وسلم - حتى أتى عرفة (1) فوجد القبة قد ضُربت له بنمرة، فنزل بها حتى إذا زاغت الشمس أمر بالقصواء فرُحِلَت له فأتى بطن الوادي فخطب الناس، ثم أذن ثم أقام فصلى الظهر ثم أقام فصلى العصر، ولم يصل بينهما شيئاً.
ثم ركب حتى أتى الموقف فجعل بطن ناقته القصواء إلى الصخرات، وجعل حبل المشاة بين يديه واستقبل القبلة، فلم يزل واقفاً حتى غربت الشمس " الحديث ".
والقصر والجمع في عرفة لأهل مكة وغيرهم.
وإنما كان الجمع جمع تقديم ليتفرغ الناس للدعاء، ويجتمعوا على إمامهم، ثم يتفرقوا على منازلهم، فالسنة للحاج أن يتفرغ في آخر يوم عرفة للدعاء والذكر والقراءة ويحرص على الأذكار والأدعية الواردة عن النبي - صلى الله عليه وسلم - ، فإنها من أجمع الأدعية وأنفعها فيقول: - اللهم لك الحمد كالذي نقول وخيراً مما نقول، اللهم لك صلاتي ونُسكي ومحياي ومماتي وإليك رب مآبي ولك رب تُراثي.
- اللهم إني أعوذ بك من عذاب القبر ووسوسة الصدر وشتات الأمر.
- اللهم إني أعوذ بك من شر ما تجيء به الريح.
- اللهم إنك تسمع كلامي، وترى مكاني، وتعلم سري وعلانيتي، لا يخفى عليك شيء من أمري، أنا البائس الفقير، المستغيث المستجير، الوجل المشفق المقر المعترف بذنوبي، أسألك مسألة المسكين،
__________
(1) أخذ بعضُ الناس من هذا اللفظ أن نمِرَة من عرفة، ولكن لا دلالة فيه لأن نمرة موضعٌ قرب عرفة وليست منها.
ومراد جابر رضي الله عنه أن مُنتهى مسيره عرفة، ولم يفعل كما تفعل قريش في الجاهلية فتنتهي بمزدلفة وتقفُ فيها يوم عرفة.

(24/294)

وأبتهل إليك ابتهال المذنب الذليل، وأدعوك دعاء من خضعت لك رقبته وفاضت لك عيناه، وذل لك جسده، ورغم لك أنفه.
- اللهم لا تجعلني بدعاءك رب شقيًّا، وكن بي رؤوفاً رحيماً يا خير المسؤولين ويا خير المعطين.
- اللهم اجعل في قلبي نوراً، وفي سمعي نوراً وفي بصري نوراً.
- اللهم اشرح لي صدري ويسر لي أمري، اللهم إني أعوذ بك من شر ما يلج في الليل، وشر ما يلج في النهار، وشر ما تهب به الرياح، وشر بوائق الدهر.
- اللهم ربنا آتنا في الدنيا حسنة وفي الآخرة حسنة وقنا عذاب النار.
- اللهم إني ظلمت نفسي فاغفر لي إنك أنت الغفور الرحيم.
- اللهم إني أعوذ بك من جهد البلاء، ومن درك الشقاء، ومن سوء القضاء، ومن شماتة الأعداء.
- اللهم إني أعوذ بك من الهم والحزن، والعجز والكسل، والجبن والبخل، وضلع الدين وغلبة الرجال، وأعوذ بك من أن أرد إلى أرذل العمر، وأعوذ بك من فتنة الدنيا.
- اللهم إني أعوذ بك من المأثم والمغرم، ومن شر فتنة الغنى، وأعوذ بك من فتنة الفقر.
- اللهم اغسل عني خطاياي بماء الثلج والبرد، ونق قلبي من الخطايا كما نقيت الثوب الأبيض من الدنس، وباعد بيني وبين خطاياي كما باعدت بين المشرق والمغرب.
فالدعاء يوم عرفة خير الدعاء.
قال النبي - صلى الله عليه وسلم - : "خير الدعاء دعاء يوم عرفة، وخير ما قلتُ أنا والنبيون من قبلي: لا إله إلا الله وحده لا شريك له، له الملك وله الحمد

(24/295)

وهو على كل شيء قدير" (1) .
وإذا لم يحط بالأدعية الواردة عن رسول الله - صلى الله عليه وسلم - ، دعا بما يعرف من الأدعية المباحة. فإذا حصل له ملل، وأراد أن يستجم بالتحدث مع رفقته بالأحاديث النافعة، أو مُدارسة القرآن، أو قراءة ما تيسر من الكتب المفيدة، خُصوصاً ما يتعلق بكرم الله تعالى وجزيل هباته، ليقوي جانب الرجاء في هذا اليوم، كان حسناً، ثم يعود إلى الدعاء والتضرع إلى الله، ويحرص على اغتنام آخر النهار بالدعاء.
وينبغي أن يكون حال الدعاء مستقبلاً القبلة، وإن كان الجبل خلفه أو يمينه أو شماله، لأن السنة استقبال القبلة، ويرفع يديه، فإن كان في إحداهما مانع رفع السليمة، لحديث أسامة بن زيد رضي الله عنه قال:
"كنت رِدفَ النبي - صلى الله عليه وسلم - بعرفات فرفع يديه يدعو، فمالت به ناقته فسقط خطامها فتناول الخطام بإحدى يديه وهو رافع الأخرى" رواه النسائي (2) .
ويُظهر الافتقار والحاجة إلى الله عز وجل، ويُلح في الدعاء ولا يستبطىء الإجابة.
ولا يعتدي في دعائه بأن يسأل ما لا يجوز شرعاً، أو ما لا يُمكن قدراً، فقد قال الله تعالى: (ادْعُوا رَبَّكُمْ تَضَرُّعًا وَخُفْيَةً إِنَّهُ لَا يُحِبُّ الْمُعْتَدِينَ (55) ) (3) . وليتجنب أكل الحرام فإنه من أكبر موانع الإجابة، ففي "صحيح مسلم " من حديث أبي هريرة أن النبي - صلى الله عليه وسلم - قال: "إن الله طيب لا يقبل إلا طيباً... " (4) الحديث. وفيه، "ثم ذكر الرجل يطيل
__________
(1) رواه مالك في "الموطأ" (1/422) .
(2) (5/254) . ورواه الإمام أحمد (5/209) وابن خزيمة (2834) بسند صحيح.
(3) سورة الأعراف، الآية: 55.
(4) مسلم، كتاب الزكاة، باب قبول الصدقة من الكسب الطيب (1015) .

(24/296)

السفر أشعث أغبر يمد يديه إلى السماء: يا رب يا رب ومطعمه حرامٌ، ومشربه حرامٌ، وملبسه حر امٌ، وغذي بالحرام فأنى يُستجاب لذلك ".
فقد استبعد النبي - صلى الله عليه وسلم - إجابة من يتغذى بالحرام ويلبس الحرام مع توفر أسباب القَبول في حقه وذلك لأنه يتغذى بالحرام.
وإذا تيسر له أن يقف في موقف النبي - صلى الله عليه وسلم - عند الصخرات فهو أفضل، وإلا وقف فيما تيسر له من عرفة، فعن جابر رضي الله عنه أن النبي قال: "نحرتُ هاهنا، ومنى كلها منحر فانحروا في رحالكم، ووقفت هاهنا وعرفة كلها موقف، ووقفت هاهنا وجَمعٌ- يعني مزدلفة- كلها
موقف " رواه أحمد ومسلم.
ويجب على الواقف بعرفة أن يتأكد من حدودها، وقد نُصبت عليها علامات يجدها من يتطلبها، فإن كثيراً من الحجاج يتهاونون بهذا فيقفون خارج حدود عرفة جهلاً منهم، وتقليداً لغيرهم، وهؤلاء الذين وقفوا خارج حدود عرفة ليس لهم حج؛ لأن الحج عرفة، لما روى عبد الرحمن بن يعمر: "أن أناساً من أهل نجد أتوا رسول الله - صلى الله عليه وسلم - وهو واقف بعرفة فسألوه فأمر مُنادياً ينادي: الحج عرفة، من جاء ليلة جمع قبل طلوع الفجر فقد أدرك، أيام منى ثلاثة أيام، فمن تعجل في يومين فلا إثم عليه، ومن تأخر فلا إثم عليه، وأردف رجلاً ينادي بهن " (1) رواه الخمسة.
فتجب العناية بذلك، وطلب علامات الحدود حتى يتيقن أنه داخل حدودها.
ومن وقف بعرفة نهاراً وجب عليه البقاءُ إلى غروب الشمس، لأن
__________
(1) أبو داود، كتاب المناسك، باب من لم يدرك عرفة، وابن ماجه، كتاب المناسك، باب من أتى عرفة قبل الفجر. والترمذي، كتاب التفسير، والإمام أحمد (4/309) .

(24/297)

النبي - صلى الله عليه وسلم - وقف إلى الغروب، وقال: "لتأخذوا عني مناسككم " ولأن الدفع قبل الغروب من أعمال الجاهلية التي جاء الإسلام بمخالفتها.
ويمتد وقتُ الوقوف بعرفة إلى طلوع الفجر يوم العيد، لقول النبي - صلى الله عليه وسلم - : "من جاء ليلة جمع قبل طلوع الفجر فقد أدركَ " (1) .
فإن طلع الفجر يوم العيد قبل أن يقف بعرفة فقد فاته الحج.
فإن كان قد اشترط في ابتداء إحرامه إن حبسني حابس فمحلِّي حيث حبستني تحلل من إحرامه ولا شيء عليه، وإن لم يكن اشترط فإنه يتحلل بعمرة فيذهب إلى الكعبة، ويطوف بالبيت ويسعى بين الصفا والمروة ويحلق، وإن كان معه هدي ذبحه، فإذا كان العام القادم قضى الحج الذي فاته، وأهدى هدياً، فإن لم يجد صام عشرة أيام ثلاثة في الحج وسبعة إذا رجع إلى أهله، لما روى مالك في "الموطأ" أن عمر بن الخطاب رضي الله عنه أمر أبا أيوب وهبار بن الأسود حين فاتهما الحج
فأتيا يوم النحر أن يُحِلا بعمرة ثم يرجعا حلالاً ثم يحجا عاماً قابلاً ويهديا، فمن لم يجد فصيام ثلاثة أيام في الحج وسبعة إذا رجع إلى أهله.
المبيت بمزدلفة:
ثم بعد الغروب يدفع الواقف بعرفة إلى مزدلفة فيصلي بها المغرب والعشاء؛ يصلي المغرب ثلاثاً والعشاء ركعتين.
وفي "الصحيحين " عن أُسامة بن زيد رضي الله عنهما قال: "دفع النبي - صلى الله عليه وسلم - من عرفة فنزل الشعب، فبال ثم توضأ ولم يُسبغ الوضوء، فقلت: يا رسول الله الصلاة! قال: "الصلاة أمامك " فجاء المزدلفة
__________
(1) تقدم تخريجه ص (297) .

(24/298)

فتوضأ فأسبغ الوضوء، ثم أُقيمت الصلاة فصلى المغرب، ثم أناخ كل إنسان بعيره في منزله ثم أقيمت العشاء فصلاها".
فالسنة للحاج أن لا يصلي المغرب والعشاء إلا بمزدلفة اقتداء برسول الله - صلى الله عليه وسلم - ، إلا أن يخشى خروج وقت العشاء بمنتصف الليل فإنه يجب عليه أن يُصلي قبل خروج الوقت في أي مكان كان.
ويبيت بمزدلفة، ولا يُحيى الليل بصلاة ولا بغيرها، لأن النبي - صلى الله عليه وسلم - لم يفعل ذلك.
وفي "صحيح البخاري (1) " من حديث ابن عمر رضي الله عنهما قال: جمع النبي - صلى الله عليه وسلم - بين المغرب والعشاء بجمع ولم يُسبح بينهما شيئاً ولا على إثر كل واحدة منهما.
وفي "صحيح مسلم " (2) من حديث جابر رضي الله عنه أن النبي - صلى الله عليه وسلم - أتى المزدلفة فصلى بها المغرب والعشاء بأذان واحد وإقامتين، ولم يُسبح بينهما شيئاً، ثم اضطجع حتى طلع الفجر.
ويجوز للضعفة من رجال ونساء أن يدفعوا من مزدلفة بليل في آخره.
في "صحيح مسلم " (3) عن ابن عباس رضي الله عنهما بعث بي رسول الله - صلى الله عليه وسلم - بسحرٍ من جمع في ثقل رسول الله - صلى الله عليه وسلم - .
وفي "الصحيحين " من حديث ابن عمر رضي الله عنهما أنه كان يقدم ضعفة أهله فيقفون عند المشعر الحرام بالمزدلفة بليل، فيذكرون
__________
(1) البخاري، كتاب تقصير الصلاة، باب النزول بين عرفة وجمع، ومسلم، كتاب الحج، باب الإفاضة من عرفات إلى مزدلفة.
(2) أخرجه مسلم، كتاب الحج، باب حجة النبي - صلى الله عليه وسلم - (1218) .
(3) أخرجه البخاري، كتاب الحج، باب من قدم ضعفة أهله بليل (1677، 1678) ، ومسلم، كتاب الحج، باب استحباب تقديم دفع الضعفة (1293، 1294) .

(24/299)

الله ما بدا لهم ثم يدفعون، فمنهم من يقدم منى لصلاة الفجر ومنهم من يقدم بعد ذلك، فإذا قدموا رموا الجمرة، وكان ابن عمر يقول: أرخَصَ في أولئك رسول الله - صلى الله عليه وسلم - (1) .
وأما من ليس ضعيفاً ولا تابعاً لضعيف، فإنه يبقى بمزدلفة حتى يُصلي الفجر اقتداء برسول الله - صلى الله عليه وسلم - .
وفي "صحيح مسلم " عن عائشة رضي الله عنها قالت: "استأذنت سودة رسول الله - صلى الله عليه وسلم - ليلة المزدلفة تدفع قَبله وقبل حطمة الناس وكانت امرأة ثَبِطَة، فأذن لها وحَبَسنا حتى أصبحنا فدفعنا بدفعه ولأن أكون استأذنت رسول الله - صلى الله عليه وسلم - كما استأذنت سودة فأكون أدفعُ بإذنه أحب إلي من مفروح به " (2) .
وفي رواية أنها قالت: "فليتني كنتُ استأذنت رسول الله - صلى الله عليه وسلم - كما استأذنته سودة".
فإذا صلى الفجر أتى المشعر الحرام فاستقبل القبلة فوحد الله وكبره وهلله ودعا بما أحب حتى يسفر جداً.
وإن لم يتيسر له الذهاب إلى المشعر الحرام دعا في مكانه لقول النبي - صلى الله عليه وسلم - : "وقفتُ هاهنا وجمعٌ كلها موقف " (3) .
السير إلى منى والنزول فيها:
ينصرف الحجاج المقيمون بمزدلفة إلى منى قبل طلوع الشمس عند الانتهاء من الدعاء والذكر، فإذا وصلوا إلى منى عملوا ما يأتي:
__________
(1) البخاري، كتاب الحج، باب من قدم ضعفة أهله بليل، ومسلم، كتاب الحج، باب استحباب تقديم دفع الضعفة.
(2) مسلم، كتاب الحج، باب استحباب تقديم دفع الضعفة.
(3) تقدم تخريجه ص 26.

(24/300)

1- رمي جمرة العقبة وهي الجمرة الكبرى التي تلي مكة في منتهى منى، فيلقط سبع حصيات مثل حصا الخَذَفِ، أكبر من الحمص قليلاً، ثم يرمي بهن الجمرة، واحدة بعد واحدة، ويرمي من بطن الوادي إن تيسر له فيجعل الكعب عن يساره ومنى عن يمينه، لحديث ابن مسعود رضي الله عنه "أنه انتهى إلى الجمرة الكبرى فجعل البيت عن يساره ومنى عن يمينه، ورمى بسبع وقال: هكذا رمى الذي أُنزلت عليه سورة البقرة" متفق عليه.
ويُكبر مع كل حصاةٍ فيقول: الله أكبر.
ولا يجوزُ الرمي بحصاة كبيرة ولا بالخفاف والنعال ونحوها.
ويَرمي خاشعاً خاضعاً مُكبراً الله عز وجل، ولا يفعل ما يفعله كثيرٌ من الجهال من الصياح واللغط والسب والشتم؛ فإن رمي الجمار من شعائر الله: (ذَلِكَ وَمَنْ يُعَظِّمْ شَعَائِرَ اللَّهِ فَإِنَّهَا مِنْ تَقْوَى الْقُلُوبِ (32) ) (1) .
وفي الحديث عن النبي - صلى الله عليه وسلم - أنه قال: "إنما جُعل الطواف بالبيت وبالصفا والمروة ورمي الجمار لإقامة ذكر الله " (2) .
ولا يندفع إلى الجمرة بعنف وقوة، فيؤذي إخوانه المسلمين أو يضرهم.
2- ثم بعد رمي الجمرة يذبح الهدي إن كان معه هدي، أو يشتريه فيذبحه.
وقد تقدم بيان نوع الهدي الواجب وصفته ومكان ذبحه وزمانه وكيفية الذبح، فليلاحظ.
3- ثم بعد ذبح الهدي يحلق رأسه إن كان رجلاً، أو يقصره، والحلق
__________
(1) سورة الحج، الآية: 32.
(2) تقدم تخريجه ص 26.

(24/301)

أفضل، لأن الله قدمه فقال: (مُحَلِّقِينَ رُءُوسَكُمْ وَمُقَصِّرِينَ) (1) ولأنه فعل النبي - صلى الله عليه وسلم - ، فعن أنس بن مالك رضي الله عنه "أن النبي - صلى الله عليه وسلم - أتى منى، فأتى الجمرة، فرماها ثم أتى منزله بمنى ونحر ثم قال للحلاق: خُذ، وأشار إلى جانبه الأيمن ثم الأيسر ثم جعل يُعطيه الناس " (2) رواه مسلم.
ولأن النبي - صلى الله عليه وسلم - دعا للمحلقين بالرحمة والمغفرة ثلاثاً وللمقصرين مرة، ولأن الحلق أبلغ تعظيماً لله عز وجل حيث يُلقى به جميع شعر رأسه.
ويجب أن يكون الحلق أو التقصير شاملاً لجميع الرأس لقوله تعالى: (مُحَلِّقِينَ رُءُوسَكُمْ وَمُقَصِّرِينَ) . والفعل المضاف إلى الرأس يشمل جميعه، ولأن حلق بعض الرأس دون بعفض منهي عنه شرعاً لما في "الصحيحين " (3) عن نافع عن ابن عمر أن النبي - صلى الله عليه وسلم - نهى عن القَزع، فقيل لنافع: ما القزعُ؟ قال: أن يحلق بعض رأس الصبي ويترك بعضاً، وإذا كان القزع منهيًّا عنه لم يصح أن يكون قربة إلى الله، ولأن النبي - صلى الله عليه وسلم - حلق جميع رأسه تعبداً لله عز وجل وقال: "لتأخذوا عني مناسككم " (4) .
وأما المرأة فتقصر من أطراف شعرها بقدر أنملة فقط.
فإذا فعل ما سبق حل له جميع محظورات الإحرام ما عدا النساء فيحل له الطيب واللباس وقص الشعر والأظافر وغيرها من المحظورات
__________
(1) سورة الفتح، الآية: 27.
(2) مسلم، كتاب الحج، باب حجة النبي - صلى الله عليه وسلم - .
(3) البخاري، كتاب اللباس، باب القزع، ومسلم، كتاب اللباس، باب كراهة القزع.
(4) تقدم تخريجه ص 8.

(24/302)

ما عدا النساء.
والسنة أن يتطيب لهذا الحل، لقول عائشة رضي الله عنها: "كنت أُطيب النبي - صلى الله عليه وسلم - لإحرامه قبل أن يُحرم ولحله قبل أن يطوف بالبيت " (1) .
متفق عليه، واللفظ لمسلم.
وفي لفظ له: "كنت أطيب النبي - صلى الله عليه وسلم - قبل أن يُحرم ويوم النحر قبل أن يطوف بالبيت بطيب فيه مسكٌ ".
4- الطواف بالبيت وهو طواف الزيارة والإفاضة لقوله تعالى: (ثُمَّ لْيَقْضُوا تَفَثَهُمْ وَلْيُوفُوا نُذُورَهُمْ وَلْيَطَّوَّفُوا بِالْبَيْتِ الْعَتِيقِ) (2) .
وفي "صحيح مسلم " (3) عن جابر رضي الله عنه في صفة حج النبي - صلى الله عليه وسلم - قال: ثم ركب - صلى الله عليه وسلم - فأفاض إلى البيت فصلى بمكة الظهر... الحديث.
وعن عائشة رضي الله عنها قالت: حججنا مع رسول الله - صلى الله عليه وسلم - فأفضنا يوم النحر... الحديث متفق عليه.
وإذا كان مُتمتعاً أتى بالسعي بعد الطواف، لأن سعيه الأول كان للعمرة، فلزمه الإتيان بسعي الحج.
وفي "الصحيحين " (4) عن عائشة رضي الله عنها أنها قالت: "فطاف الذين كانوا أهلُّوا بالعمرة بالبيت وبين الصفا والمروة، ثم حلوا ثم طافوا طوافاً آخر بعد أن رجعوا من منى لحجهم، وأما الذين جمعوا
__________
(1) أخرجه البخاري، كتاب الحج، باب الطيب عند الإحرام (1539) ، ومسلم، كتاب الحج، باب الطيب للمحرم عند الإحرام (1189) .
(2) سورة الحج، الآية: 29.
(3) أخرجه مسلم، كتاب الحج، باب صفة حجة النبي - صلى الله عليه وسلم - (1218) .
(4) أخرجه البخاري، كتاب الحج، باب طواف القارن (1638) ، ومسلم، كتاب الحج، باب بيان وجوه الإحرام (1211) .

(24/303)

الحج والعمرة فإنما طافوا طوافاً واحداً".
وفي "صحيح مسلم " (1) عنها أنها قالت: "ما أتم الله حج امرىء ولا عمرته لم يطف بين الصفا والمروة" وذكره البخاري تعليقاً.
وفي "صحيح البخاري " (2) عن ابن عباس رضي الله عنهما قال: "ثم أمرنا- يعني رسول الله - صلى الله عليه وسلم - - عشية التروية أن نُهلَّ بالحج، فإذا فرغنا من المناسك جئنا فطفنا بالبيت وبالصفا والمروة، وقد تم حجنا وعلينا الهدي " ذكره البخاري في: (باب ذلك لمن لم يكن أهله حاضري المسجد الحرام) .
وإذا كان مفرداً أو قارناً فإن كان قد سعى بعد طواف القدوم لم يعد السعي مرة أخرى لقول جابر رضي الله عنه: "لم يطف النبي - صلى الله عليه وسلم - ولا أصحابه بين الصفا والمروة إلا طوافاً واحداً، طوافه الأول " (3) رواه مسلم.
وإن كان لم يَسْعَ وجب عليه السعي لأنه لا يتم الحج إلا به كما سبق عن عائشة رضي الله عنها.
وإذا طاف طواف الإفاضة وسعى للحج بعده أو قبله إن كان مُفرداً أو قارناً فقد حل التحلل الثاني، وحلَّ له جميع المحظورات؛ لما في "الصحيحين " (4) عن ابن عمر رضي الله عنهما في صفة حج النبي - صلى الله عليه وسلم - قال: "ونحر هديه يوم النحر وأفاض فطاف بالبيت ثم حل من كل شيء
حُرم منه ".
__________
(1) أخرجه مسلم، كتاب الحج، باب بيان أن السعي بين الصفا والمروة ركن (1277) .
(2) أخرجه البخاري، كتاب الحج، باب: (ذلك لمن لم يكن أهله حاضري المسجد الحرام) .
(3) أخرجه مسلم، كتاب الحج، باب جواز التمتع (1215) .
(4) أخرجه البخاري، كتاب الحج، باب من ساق البدن معه (1691) ، ومسلم، كتاب الحج، باب صفة حجة النبي - صلى الله عليه وسلم - (1218) .

(24/304)

والأفضل أن يأتي بهذه الأعمال يوم العيد مرتبة كما يلي:
1- رمي جمرة العقبة.
2- ذبح الهدي.
3- الحلق أو التقصير.
4- الطواف ثم السعي إن كان متمتعاً أو كان مفرداً أو قارناً ولم يسعَ مع طواف القدوم.
لأن النبي - صلى الله عليه وسلم - رتبها هكذا وقال: "لتأخذوا عني مناسككم " (1) .
فإن قدم بعضها على بعض فلا بأس لحديث ابن عباس رضي الله عنهما أن النبي - صلى الله عليه وسلم - قيل له في الذبح والحلق والرمي والتقديم والتأخير فقال: "لا حرج " (2) متفق علي.
وللبخاري عنه قال: "كان النبي - صلى الله عليه وسلم - يُسأل يوم النحر بمنى؟ فيقول: "لا حرج " فسأله رجل فقال: حلقت قبل أن أذبح، قال: "اذبح ولا حرج " وقال: رميت بعدما أمسيت قال: "لا حرج ".
وفي "صحيح مسلم " من حديث عبد الله بن عمرو رضي الله عنهما: "أن النبي - صلى الله عليه وسلم - سُئل عن تقديم الحلق على الرمي، وعن تقديم الذبح على الرمي، وعن تقديم الإفاضة على الرمي، فقال: "ارمِ ولا حرج "، قال: فما رأيته سُئل يومئذ عن شيء، إلا قال: "افعلوا ولا حرج " (3) .
وإذا لم يتيسر له الطواف يوم العيد جاز تأخيره، والأولى أن لا يتجاوز به أيام التشريق إلا من عُذرِ كمرض وحيض ونفاس.
__________
(1) تقدم تخريجه ص 8.
(2) أخرجه البخاري، كتاب الحج، باب الفتيا على الدابة عند الجمرة (1736) ، ومسلم، كتاب الحج، باب جواز تقديم الذبح على الرمي (1306) .
(3) أخرجه مسلم، كتاب الحج، الباب السابق.

(24/305)

الرجوع إلى منى للمبيت ورمي الجمار:
يرجع الحاج يوم العيد بعد الطواف والسعي إلى منى، فيمكث فيها بقية يوم العيد وأيام التشريق ولياليها، لأن النبي - صلى الله عليه وسلم - كان يمكث فيها هذه الأيام والليالي، ويلزمه المبيت في منى ليلة الحادي عشر وليلة الثاني عشر وليلة الثالث عشر إن تأخر، لأن النبي - صلى الله عليه وسلم - بات فيها. وقال: "لتأخذوا عني مناسككم " (1) .
ويجوز ترك المبيت لعذر يتعلق بمصلحة الحج أو الحجاج، لما في "الصحيحين " (2) من حديث عبد الله بن عمر رضي الله عنهما أن العباس بن عبد المطلب رضي الله عنه استأذن النبي - صلى الله عليه وسلم - أن يبيت بمكة ليالي منى من أجل سقايته، فأذن له.
وعن عاصم بن عدي أن رسول الله - صلى الله عليه وسلم - رخص لرعاء الإبل في البيتوتة عن منى، الحديث (3) . رواه الخمسة وصححه الترمذي.
ويرمي الجمرات الثلاث في كل يوم من أيام التشريق كل واحدة بسبع حصيات مُتعاقبات، يكبر مع كل حصاة ويرميها بعد الزوال.
فيرمي الجمرة الأولى التي تلي مسجد الخيف، ثم يتقدم فيسهّل فيقوم مستقبل القبلة قياماً طويلاً فيدعو وهو رافعٌ يديه.
ثم يرمي الجمرة الوسطى، ثم يأخذُ ذات الشمال فيسهّل فيقوم مستقبل القبلة قياماً طويلاً فيدعو وهو رافعٌ يديه.
ثم يرمي جمرة العقبة، ثم ينصرف ولا يقفُ عندها.
__________
(1) تقدم تخريجه ص 8.
(2) أخرجه البخاري، كتاب الحج، باب هل يبيت أصحاب السقاية 000 (1743) ، ومسلم، كتاب الحج، باب وجوب المبيت 00، (346) (1315) .
(3) أخرجه الترمذي، كتاب الحج، باب ما جاء في الرخصة للرعاء أن يرموا يوماً. 00 (955) وقال: هذا حديث صحيح حسن.

(24/306)

هكذا رواه البخاري عن ابن عمر رضي الله عنهما أن النبي - صلى الله عليه وسلم - كان يفعل كذلك.
وإذا لم يتيسر له طول القيام بين الجمار، وقف بقدر ما يتيسر له ليحصل إحياء هذه السنة التي تركها أكثر الناس، إما جهلاً أو تهاوناً بهذه السنة.
ولا ينبغي ترك هذا الوقوف فتضيع السنة، فإن السنة كلما أُضيعت كان فعلها أوكد لحصول فضيلة العمل ونشر السنة بين الناس.
والرمي في هذه الأيام- أعني أيام التشريق- لا يجوز إلا بعد زوال الشمس، لأن النبي - صلى الله عليه وسلم - لم يرم إلا بعد الزوال، وقد قال: "لتأخذوا عني مناسككم " (1) : فعن جابر رضَي الله عنه قال: "رمى النبي - صلى الله عليه وسلم - الجمرة يوم النحر ضُحى، وأما بعد فإذا زالت الشمس " (2) رواه مسلم.
وهكذا كان الصحابة رضي الله عنهم يفعلون.
ففي "صحيح البخاري " أن عبد الله بن عمر رضي الله عنهما سُئل: متى أرمي الجمار؛ قال: كنا نتحين فإذا زالت الشمس رمينا (3) .
وإذا رمى الجمار في اليوم الثاني عشر فقد انتهى من واجب الحج فهو بالخيار إن شاء بقي في منى لليوم الثالث عشر ورمى الجمار بعد الزوال، وإن شاء نفر منها لقوله تعالى: (فَمَنْ تَعَجَّلَ فِي يَوْمَيْنِ فَلَا إِثْمَ عَلَيْهِ وَمَنْ تَأَخَّرَ فَلَا إِثْمَ عَلَيْهِ لِمَنِ اتَّقَى) (4) .
__________
(1) تقدم تخريجه ص 8.
(2) أخرجه مسلم، كتاب الحج، باب حجة النبي - صلى الله عليه وسلم - (1218) .
(3) أخرجه البخاري، كتاب الحج، باب الفتيا على الدابة عند الجمرة (1736) .
(4) سورة البقرة، الآية: 203.

(24/307)

والتأخر أفضل لأنه فعل النبي - صلى الله عليه وسلم - ، ولأنه أكثر عملاً حيث يحصل له المبيت ليلة الثالث عشر، ورمي الجمار من يومه.
لكن إذا غربت الشمس في اليوم الثاني عشر قبل نفره من منى فلا يتعجل حينئذ لأن الله سبحانه قال: (فَمَنْ تَعَجَّلَ فِي يَوْمَيْنِ) فقيّد التعجل في اليومين، ولم يُطلق فإذا انتهت اليومان فقد انتهى وقتُ التعجل، واليوم ينتهي بغروب شمسه.
وفي "الموطأ" عن نافع أن عبد الله بن عمر رضي الله عنهما كان يقول: من غربت له الشمس من أوساط أيام التشريق وهو بمنى فلا ينفر حتى يرمي الجمار من الغد، لكن إذا كان تأخره إلى الغروب بغير اختياره مثل أن يتأهب للنفر ويشد رحله فيتأخر خروجه من منى بسبب زحام السيارات أو نحو ذلك فإنه ينفر ولا شيء عليه ولو غربت الشمس قبل أن يخرج من منى.
الاستنابة في الرمي: رمي الجمار نسك من مناسك الحج، وجزء من أجزائه، فيجب على الحاج أن يقوم به بنفسه إن استطاع إلى ذلك سبيلاً، سواء كان حجه فريضة أم نافلة، لقوله تعالى: (وَأَتِمُّوا الْحَجَّ وَالْعُمْرَةَ لِلَّهِ) (1) .
فالحج والعمرة إذا دخل فيهما الإنسان وجب عليه إتمامهما وإن كانا نفلاً. ولا يجوز للحاج أن يُوكل مَنْ يرمي عنه إلا إذا كان عاجزاً عن الرمي بنفسه لمرض أو كِبَر أو صِغَر أو نحوها، فيوكل من يثق بعلمه ودينه فيرمي عنه سواء لقط المُوَكل الحصا وسلمها للوكيل، أو لقطها الوكيلُ ورمى بها عن موكله.
__________
(1) سورة البقرة، الآية: 196.

(24/308)

وكيفية الرمي في الوكالة أن يرمي الوكيل عن نفسه أولاً سبع حصيات، ثم يرمي عن موكله بعد ذلك، فيعينه بالنية.
ولا بأس أن يرمي عن نفسه وعمن وكله في موقف واحد، فلا يلزمه أن يكمل الثلاث عن نفسه، ثم يرجع عن موكله، لعدم الدليل على وجوب ذلك.
طواف الوداع:
إذا نَفَرَ الحاج من منى وانتهت جميع أعمال الحج، وأراد السفر إلى بلده فإنه لا يخرجُ حتى يطوف بالبيت للوداع سبعة أشواط، لأن النبي - صلى الله عليه وسلم - طاف للوداع قد قال: "لتأخذوا عني مناسككم " (1) .
ويجبُ أن يكون هذا الطواف آخر شيء يفعله بمكة لحديث ابن عباس رضي الله عنهما قال: "كان الناس ينصرفون في كل وجه فقال رسول الله - صلى الله عليه وسلم - : "لا ينفرنّ أحد حتى يكون آخر عهده بالبيت " (2) رواه مسلم.
فلا يجوز البقاء بعده بمكة، ولا التشاغل بشيء إلا ما يتعلق بأغراض السفر وحوائجه، كشد الرحل وانتظار الرفقة، أو انتظار السيارة إذا كان قد وعدَهم صاحبها في وقت معين فتأخر عنهم، ونحو ذلك.
فإن أقام لغير ما ذُكر وَجَبَ عليه إعادة الطواف ليكون آخر عهده بالبيت.
ولا يجب طواف الوداع على الحائض والنفساء لحديث ابن عباس رضي الله عنهما قال: "أُمِرَ الناس أن يكون آخر عهدهم بالبيت، إلا أنه
__________
(1) تقدم تخريجه ص 8.
(2) تقدم تخريجه ص 159.

(24/309)

خفف عن الحائض " (1) متفق عليه.
وفي "صحيح مسلم " عن عائشة رضي الله عنها قالت: حاضت صفية
بنت حيي بعدما أفاضت، قالت عائشة: فذكرت حيضتها لرسول الله - صلى الله عليه وسلم -
فقال: "أحابستنا هي؟ " فقلت: يا رسول الله إنها قد كانت أفاضت
وطافت بالبيت ثم حاضت بعد الإفاضة، فقال النبي - صلى الله عليه وسلم - :"فلتنفر" (2) .
والنفساء كالحائض لأن الطواف لا يصح منها.
__________
(1) أخرجه البخاري، كتاب الحج، باب طواف الوداع (1755) ومسلم، كتاب الحج، باب وجوب طواف الوداع وسقوطه عن الحائض (1328) .
(2) تقدم تخريجه ص 66.

(24/310)

مجمل أعمال الحج
عمل اليوم الأول وهو اليوم الثامن:
1- يحرمُ بالحج من مكانه فيغتسل ويتطيب ويلبس ثياب الإحرام ويقول: لبيك حجًّا، لبيك اللهم لبيك، لبيك لا شريك لك لبيك، إن الحمد والنعمة لك والملك لا شريك لك.
2- يتوجه إلى منى فيبقى فيها إلى طُلوع الشمس في اليوم التاسع، ويُصلي فيها الظهر من اليوم الثامن، والعصر والمغرب والعشاء والفجر، كل صلاة في وقتها، ويقصر الرباعية.
عمل اليوم الثاني وهو اليوم التاسع:
1- يتوجه بعد طلوع الشمس إلى عرفة، ويُصلي الظهر والعصر قصراً وجمعَ تقديم، وينزل قبل الزوال بنمرة إن تيسر له.
2- يتفرغ بعد الصلاة للذكر والدعاء مستقبل القبلة رافعاً يديه إلى غُروب الشمس.
3- يتوجه بعد غروب الشمس إلى مُزدلفة فيصلي فيها المغرب ثلاثاً والعشاء ركعتين، ويبيت فيها حتى يطلع الفجر.
4- يصلي الفجر بعد طلوع الفجر، ثم يتفرغ للذكر والدعاء حتى يسفر جداً.
5- يتوجه قبل طلوع الشمس إلى منى.
عمل اليوم الثالث وهو يوم العيد:
1- إذا وصل إلى منى، ذهب إلى جمرة العقبة، فرماها بسبع حصيات متعاقبات، واحدة بعد الأخرى، يكبر مع كل حصاة.
2- يذبح هديه إن كان له هدي.

(24/311)

3- يحلق رأسه أو يقصره، ويتحلل بذلك التحلل الأول فيلبس ثيابه ويتطيب وتحل له جميع محظورات الإحرام سوى النساء.
4- ينزل إلى مكة فيطوف بالبيت طواف الإفاضة، وهو طواف الحج، ويسعى بين الصفا والمروة للحج، إن كان متمتعاً، وكذلك إن كان غير متمتع ولم يكن سعى مع طواف القدوم.
وبهذا يحل التحلل الثاني، ويحل له جميع محظورات الإحرام حتى النساء.
5- يرجع إلى منى فيبيت فيها ليلة الحادي عشر.
عمل اليوم الرابع وهو الحادي عشر:
1- يرمي الجمرات الثلاث، الأولى ثم الوسطى ثم جمرة العقبة، كل واحدة بسبع حصيات متعاقبات يكبر مع كل حصاة، يرميهن بعد الزوال ولا يجوز قبله. ويلاحظ الوقوف للدعاء بعد الجمرة الأولى والوسطى.
2- يبيبت في منى ليلة الثاني عشر.
عمل اليوم الخامس وهو الثائي عشر:
1- يرمي الجمرات الثلاث كما رماهن في اليوم الرابع.
2- ينفر من منى قبل غروب الشمس إن أراد التعجل، أو يبيت فيها إن أراد التأخر.
عمل اليوم السادس وهو الثالث عشر:
هذا اليوم خاص بمن تأخر ويعمل فيه:
1- يرمي الجمرات الثلاث كما سبق في اليومين قبله.
2- ينفر من منى بعد ذلك.
وآخر الأعمال طواف الوداع عند سفره، والله أعلم.

(24/312)

الفصل الثامن
الواجبات في الحج
الواجبات في الحج قسمان: قسم لا يصح الحج بدونها، وقسمٌ يصح الحج بدونها.
فالتي لا يصح بدونها تسمى الأركان، وهي:
1- الإحرام وهو نية الدخول في الحج لقول الرسول - صلى الله عليه وسلم - : "إنما الأعمال بالنيات وإنما لكل امرىء ما نوى" (1) ، ووقته من دخول شهر شوال لقول الله تعالى: (الْحَجُّ أَشْهُرٌ مَعْلُومَاتٌ فَمَنْ فَرَضَ فِيهِنَّ الْحَجَّ فَلَا رَفَثَ وَلَا فُسُوقَ وَلَا جِدَالَ فِي الْحَجِّ) (2) ، وأول هذه الأشهر شوال، وآخرها آخر ذي الحجة.
وأمكنة الإحرام المعينة خمسة وهي:
* ذو الحليفة (وتسمى أبيار علي) لأهل المدينة.
* الجحفة (وهي قرية قرب رابغ) وقد خربت، فجعل الإحرام من (رابغ) بدلاً عنها لأهل الشام.
* يلملم (وهو جبل أو مكان في طريق اليمن إلى مكة) لأهل اليمن، وتُسمى (السعدية) .
* قرن المنازل (ويسمى السيل) لأهل نجد.
* وذات عرق (وتسمى الضريبة) لأهل العراق.
من مر بهذه المواقيت فهي ميقات له وإن لم يكن من أهلها.
2- الوقوف بعرفة لقول الله تعالى: (فَإِذَا أَفَضْتُمْ مِنْ عَرَفَاتٍ
__________
(1) تقدم تخريجه ص 217.
(2) سورة البقرة، الآية: 197.

(24/313)

فَاذْكُرُوا اللَّهَ عِنْدَ الْمَشْعَرِ الْحَرَامِ) (1) ، ولقول النبي - صلى الله عليه وسلم - : "الحج عرفة، من جاء ليلة جمع قبل طلوع الفجر فقد أدرك " (2) .
ووقته من زوال الشمس من اليوم التاسع من ذي الحجة إلى طلوع الفجر من اليوم العاشر، لأن النبي - صلى الله عليه وسلم - وقف بعد زوال الشمس وقال:
"من جاء ليلة جمع قبل طلوع الفجر فقد أدرك " (3) .
وقيل: يبتدىء وقته من طلوع الفجر من اليوم التاسع، ومكانه عرفة كلها، لقول النبي - صلى الله عليه وسلم - : "وقفت هاهنا وعرفة كلها موقف " (4) .
3- الطواف بالبيت لقوله تعالى: (وَلْيَطَّوَّفُوا بِالْبَيْتِ الْعَتِيقِ (29) ) ولأن النبي - صلى الله عليه وسلم - قال حين أخبر بأن صفية حاضت: "أحابستنا هي؟ " فقالوا: يا رسول الله إنها قد أفاضت وطافت بالبيت ثم حاضت بعد الإفاضة! قال: "فلتنفر إذن " (6) ، فقوله: أحابستنا هي؟ دليل على أن طواف الإفاضة لابد منه وإلا لما كان سبباً لحبسهم، ولهذا لما أخبر بأنها طافت طواف الإفاضة رخص لها في الخروج.
ووقته بعد الوقوف بعرفة ومزدلفة لقوله تعالى: (ثُمَّ لْيَقْضُوا تَفَثَهُمْ وَلْيُوفُوا نُذُورَهُمْ وَلْيَطَّوَّفُوا بِالْبَيْتِ الْعَتِيقِ (29) ) ، ولا يكون قضاء التفث ووفاء النذور إلا بعد الوقوف بعرفة ومزدلفة.
4- السعي بين الصفا والمروة لقوله تعالى: (إِنَّ الصَّفَا وَالْمَرْوَةَ مِنْ شَعَائِرِ اللَّهِ) (7) ، ولقول ابن عباس رضي الله عنهما: ثم أمرنا- يعني
__________
(1) سورة البقرة، الآية: 198.
(2) تقدم تخريجه ص 289.
(3) تقدم تخريجه ص 289.
(4) تقدم تخريجه ص 155.
(5) سورة الحج، الآية: 29.
(6) تقدم تخريجه ص 66.
(7) سورة البقرة، الآية: 158.

(24/314)

رسول الله - صلى الله عليه وسلم - عشية التروية أن نُهل بالحج، فإذا فرغنا من المناسك جئنا فَطُفنا بالبيت وبالصفا والمروة، وقد تم حجنا. وقال النبي - صلى الله عليه وسلم - لعائشة رضي الله عنها: "يجزئ عنك طوافك بالصفا والمروة عن حجك وعمرتك " (1) . وقالت عائشة رضي الله عنها: ما أتم الله حج امرىء ولا عُمرته ما لم يطف بين الصفا والمروة (2) .
ووقته للمتمتع بعد الوقوف بعرفة ومزدلفة وطواف الإفاضة، فإن قدَّمه عليه فلا حرج، لاسيما إن كان ناسياً أو جاهلاً، لأن النبي - صلى الله عليه وسلم - سأله رجلٌ : سعيت قبل أن أطوف؟ قال: " لا حرج " (3) .
وأما القارن والمفرد فلهما السعي بعد طواف القدوم.
فهذه الأربعة: الإحرامُ، والوقوف بعرفة، وطواف الإفاضة، والسعي بين الصفا والمروة لا يصح الحج بدونها.
وأما الواجبات التي يصح الحج بدونها فتسمى اصطلاحاً بـ (الواجبات) وهي:
1- أن يكون الإحرام من الميقات المُعتبر شرعاً، لقول النبي - صلى الله عليه وسلم - : "يُهل أهل المدينة من ذي الحليفة... " (4) إلى آخر الحديث. وهو خَبَرٌ بمعنى الأمر، بدليل الرواية الثانية عن ابن عمر رضي الله عنهما حين سُئل: من أين يجوز أن أعتمر؟ قال: فرضها رسول الله - صلى الله عليه وسلم - لأهل نجد قرناً… (5) إلى آخره.
__________
(1) أخرجه مسلم، كتاب الحج، باب بيان وجوه الإحرام (1211) (132) .
(2) تقدم تخريجه ص 294.
(3) تقدم تخريجه ص 296.
(4) أخرجه البخاري، كتاب الحج، باب ميقات أهل المدينة (1525) ، ومسلم، كتاب الحج، باب مواقيت الحج والعمرة (1182) .
(5) البخاري، كتاب الحج، باب فرض مواقيت الحج والعمرة (1522) .

(24/315)

والروايتان في "البخاري " عن ابن عمر رضي الله عنهما.
2- استمرار الوقوف بعرفة إلى غروب الشمس يوم التاسع من ذي الحجة، لأن النبي - صلى الله عليه وسلم - وقف إلى الغروب وقال: "لتأخذوا عني مناسككم "، ولأن في الدفع قبل الغروب مشابهة لأهل الجاهلية، فإنهم كانوا يدفعون قبل غروب الشمس.
3- المبيت بمزدلفة ليلة عيد النحر، لقوله تعالى: (فَإِذَا أَفَضْتُمْ مِنْ عَرَفَاتٍ فَاذْكُرُوا اللَّهَ عِنْدَ الْمَشْعَرِ الْحَرَامِ) (1) ، ووقته إلى
صلاة الفجر، لقول النبي - صلى الله عليه وسلم - لعروة بن مضرس رضي الله عنه: "من شهد صلاتنا هذه ووقف معنا حتى ندفع وقد وقف قبل ذلك بعرفة ليلاً أو نهاراً فقد تم حجه وقضى تفثه " (2) .
ويجوز الدفع في آخر الليل إلى منى للضعفة من النساء والصبيان ممن يشق عليهم زحام الناس ليرموا الجمرة قبل وصول الناس إلى منى؛ لأن ابن عمر رضي الله عنهما كان يُقدّم ضعفة أهله، فمنهم من يَقدُم منى لصلاة الفجر، ومنهم من يَقدم بعد ذلك، فإذا قَدمُوا رَموا الجمرة، وكان يقول: أرخَصَ في أولئك رسول الله - صلى الله عليه وسلم - (3) .
وكانت أسماء بنت أبي بكر رضي الله عنهما (تنتظر حتى يغيب القمر ثم ترتحل إلى منى فترمي الجمرة، ثم ترجع فتصلي الصبح في منزلها، وتقول: إن رسول الله - صلى الله عليه وسلم - أذن للظعُنِ) (4) أخرجهما البخاري في "صحيحه ". ومزدلفة كلها موقف، ويجب على الحاج أن يتأكد من
__________
(1) سورة البقرة، الآية: 198.
(2) تقدم تخريجه ص 35.
(3) تقدم تخريجه ص 291.
(4) أخرجه البخاري، كتاب الحج، باب من قدم ضعفة أهله بليل (679) ومسلم، كتاب الحج، باب استحباب دفع الضعفة (1291) .

(24/316)

حدودها لئلا ينزل خارجاً عنها.
4- رمي جمرة العقبة يوم العيد، ورمي الجمرتين الأخريين معها في أيام التشريق في أوقاتها، لقوله تعالى: (وَاذْكُرُوا اللَّهَ فِي أَيَّامٍ مَعْدُودَاتٍ فَمَنْ تَعَجَّلَ فِي يَوْمَيْنِ فَلَا إِثْمَ عَلَيْهِ وَمَنْ تَأَخَّرَ فَلَا إِثْمَ عَلَيْهِ لِمَنِ اتَّقَى) (1) .
والأيام المعدودات: أيام التشريق.
ورمي الجمار من ذكر الله تعالى لقول النبي - صلى الله عليه وسلم - : "إنما جُعل الطواف بالبيت، وبالصفا والمروة، ورمي الجمار لإقامة ذكر الله " (2) .
5- الحلق أو التقصير للرجال، والتقصير فقط للنساء، لقول النبي - صلى الله عليه وسلم - : "ليس على النساء الحلق، إنما على النساء التقصير" (3) .
6- المبيت بمنى ليلتين، ليلة إحدى عشرة وليلة اثنتي عشرة لمن تعجل، فإن تأخر فليلة ثلاث عشرة أيضاً، لأن النبي - صلى الله عليه وسلم - بات بها، وقال: "لتأخذوا عني مناسككم " (4) .
وروى ابن عمر رضي الله عنهما أن العباس بن عبد المطلب رضي الله عنه استأذن من النبي - صلى الله عليه وسلم - أن يبيت بمكة ليالي منى من أجل سقايته فأذن له (5) .
وفي لفظ: فرخص له.
والتعبير بالرخصة دليل على وجوب المبيت لغير عذر.
فهذه الأمور الستة واجبة في الحج، لكن الحج يصح بدونها.
__________
(1) سورة البقرة، الآية: 203.
(2) تقدم تخريجه ص 26.
(3) أخرجه أبو داود، كتاب المناسك، باب الحلق والتقصير (1984، 1985) .
(4) تقدم تخريجه ص 8.
(5) تقدم تخريجه ص 296.

(24/317)

وفي تركها عند الجمهور من العلماء فدية شاة أو سُبع بدنة أو سُبع بقرة تُذبح في مكة وتُعطى فقراء أهلها، والله أعلم.
فأما طواف الوداع فهو واجب على كل من خرج من الحجاج من مكة إلى بلده، لقول ابن عباس رضي الله عنهما: "أُمر الناس أن يكون آخر عهدهم بالبيت إلا أنه خُفف عن الحائض " (1) .
وثبت عن النبي - صلى الله عليه وسلم - أنه طاف بالبيت حين خُروجه من مكة في حجة ا لوداع (2) .
__________
(1) تقدم تخريجه ص 299.
(2) أخرجه البخاري، كتاب الحج، باب طواف الوداع (1756) ، ومسلم، كتاب الحج، باب بيان وجوه الإحرام (1211) (123) .

(24/318)

الفصل التاسع
أخطاء يرتكبها بعض الحجاج
قال الله تعالى: (لَقَدْ كَانَ لَكُمْ فِي رَسُولِ اللَّهِ أُسْوَةٌ حَسَنَةٌ لِمَنْ كَانَ يَرْجُو اللَّهَ وَالْيَوْمَ الْآَخِرَ وَذَكَرَ اللَّهَ كَثِيرًا (21) ) (1) .
وقال تعالى: (فَآَمِنُوا بِاللَّهِ وَرَسُولِهِ النَّبِيِّ الْأُمِّيِّ الَّذِي يُؤْمِنُ بِاللَّهِ وَكَلِمَاتِهِ وَاتَّبِعُوهُ لَعَلَّكُمْ تَهْتَدُونَ (158) ) (2) .
وقال تعالى: (قُلْ إِنْ كُنْتُمْ تُحِبُّونَ اللَّهَ فَاتَّبِعُونِي يُحْبِبْكُمُ اللَّهُ وَيَغْفِرْ لَكُمْ ذُنُوبَكُمْ وَاللَّهُ غَفُورٌ رَحِيمٌ (31) ) (3) .
وقال تعالى: (فَتَوَكَّلْ عَلَى اللَّهِ إِنَّكَ عَلَى الْحَقِّ الْمُبِينِ (79) ) (4) .
وقال تعالى: (فَمَاذَا بَعْدَ الْحَقِّ إِلَّا الضَّلَالُ فَأَنَّى تُصْرَفُونَ (32) ) (5) .
فكل ما خالف هدي النبي - صلى الله عليه وسلم - وطريقته فهو باطل وضلال مردود على فاعله، كما قال النبي - صلى الله عليه وسلم - : (من عَمِلَ عملاً ليس عليه أمرنا فهو ردٌ" (6) ، أي: مردود على صاحبه، غير مقبول منه.
وإن بعض المسلمين- هداهم الله ووفقهم- يفعلون أشياء في كثير من العبادات غير مبنية على كتاب الله وسنة نبيه - صلى الله عليه وسلم - ، ولاسيما في الحج الذي يكثر فيه المقدمون على الفُتيا بدون علم، ويُسارعون فيها حتى صار مقامُ الفتيا متجراً عند بعض الناس للسمعة والظهور، فحصل بذلك من الضلال والإضلال ما حصل.
__________
(1) سورة الأحزاب، الآية: 21.
(2) سورة الأعراف، الآية: 158.
(3) سورة آل عمران، الآية: 31.
(4) سورة النمل، الآية: 79.
(5) سورة يونس، الآية: 32.
(6) تقدم تخريجه ص 11.

(24/319)

والواجب على المسلم أن لا يُقدِمَ على الفُتيا إلا بعلمٍ يواجه به الله عز وجل، لأنه في مقام المُبلغ عنِ الله تعالى القائل عنه، فليتذكر عند الفُتيا قوله تعالى في نبيه - صلى الله عليه وسلم - : (وَلَوْ تَقَوَّلَ عَلَيْنَا بَعْضَ الْأَقَاوِيلِ (44) لَأَخَذْنَا مِنْهُ بِالْيَمِينِ (45) ثُمَّ لَقَطَعْنَا مِنْهُ الْوَتِينَ (46) فَمَا مِنْكُمْ مِنْ أَحَدٍ عَنْهُ حَاجِزِينَ (47) ) (1) ، وقوله
تعالى: (قُلْ إِنَّمَا حَرَّمَ رَبِّيَ الْفَوَاحِشَ مَا ظَهَرَ مِنْهَا وَمَا بَطَنَ وَالْإِثْمَ وَالْبَغْيَ بِغَيْرِ الْحَقِّ وَأَنْ تُشْرِكُوا بِاللَّهِ مَا لَمْ يُنَزِّلْ بِهِ سُلْطَانًا وَأَنْ تَقُولُوا عَلَى اللَّهِ مَا لَا تَعْلَمُونَ (33) ) (2) .
وأكثر الأخطاء من الحجاج ناتجة عن هذا- أعني عن الفُتيا بغير علم- وعن تقليد العامة بعضهم بعضاً دون برهان.
ونحن نبين بعون الله تعالى السنة في بعض الأعمال التي يكثر فيها الخطأ، مع التنبيه على الأخطاء، سائلين الله أن يوفقنا للحق، وأن ينفع بذلك إخواننا المسلمين إنه جوادٌ كريمٌ .
__________
(1) سورة الحاقة، الآيات: 44- 47.
(2) سورة الأعراف، الآية: 33.

(24/320)

الإحرام والأخطاء فيه
ثبت في "الصحيحين " وغيرهما عن ابن عباس رضي الله عنهما أن النبي - صلى الله عليه وسلم - وقت لأهل المدينة ذا الحليفة، ولأهل الشام الجُحفة، ولأهل نجد قرنَ المنازل، ولأهل اليمن يَلمْلَم، وقال: "فهن لهن ولمن أتى عليهن من غير أهلهن لمن كان يريد الحج والعمرة" (1) .
وعن عائشة رضي الله عنها "أن النبي - صلى الله عليه وسلم - وقَّت لأهل العراق ذات عرق" (2) رواه أبو داود والنسائي.
وثبت في "الصحيحين " أيضاً من حديث عبد الله بن عُمر رضي الله عنهما أن النبي - صلى الله عليه وسلم - قال: "يُهل أهل المدينة من ذي الحليفة، ويُهل أهلُ الشام من الجحفة، ويُهل أهلُ نجد من قرن... " (3) الحديث.
فهذه المواقيت التي وقَّتها رسول الله - صلى الله عليه وسلم - حدود شرعية توقيفية موروثة عن الشارع، لا يحلُّ لأحد تغييرها أو التعدي فيها، أو تجاوزها بدون إحرام لمن أراد الحج أو العمرة، فإن هذا من تعدي حدود الله، وقد قال الله تعالى: (وَمَنْ يَتَعَدَّ حُدُودَ اللَّهِ فَأُولَئِكَ هُمُ الظَّالِمُونَ (229) ) (4) ،
ولأن النبي - صلى الله عليه وسلم - قال في حديث ابن عمر رضي الله عنهما: يُهل أهل المدينة ويُهل أهل الشام ويُهل أهل نجد، وهذا خبر بمعنى الأمر، ولهذا قال ابن عمر رضي الله عنهما: فرضها رسول الله - صلى الله عليه وسلم - .
والإهلالُ: رفع الصوتِ بالتلبية، ولا يكونُ إلا بعد عقدِ الإحرام.
فالإحرامُ من هذه المواقيت واجبٌ على من أراد الحج أو العمرة إذا
__________
(1) تقدم تخريجه ص 125.
(2) تقدم تخريجه ص 257.
(3) تقدم تخريجه ص 306.
(4) سورة البقرة، الآية: 229.

(24/321)

مرَّ بها أو حاذاها، سواءُ أتى من طريق البر أو البحر أو الجو.
فإن كان من طريق البر نزل فيها إن مر بها أو فيما حاذاها إن لم يمر بها، وأتى بما ينبغي أن يأتي به عند الإحرام، من الاغتسال وتطييب بدنه ولبس ثياب إحرامه، ثم يُحرم قبل مغادرته.
وإن كان من طريق البحر، فإن كانت الباخرة تقف عند محاذاة الميقات اغتسل وتطيب ولبس ثياب إحرامه حال وقوفها، ثم أحرم قبل سيرها، وإن كانت لا تقف عند محاذاة الميقات اغتسل وتطيب ولبس ثياب إحرامه قبل أن تُحاذيه، ثم يُحرم إذا حاذته.
وإن كان من طريق الجو، اغتسل عند ركوب الطائرة، وتطيب، ولبس ثوب إحرامه قبل مُحاذاة الميقات، ثم أحرم قُبيلَ مُحاذاته، ولا ينتظرُ حتى يُحاذيه، لأن الطائرة تمر به سريعة فلا تُعطي فرصة، وإن أحرم قبله احتياطاً فلا باس.
والخطأ الذي يرتكبه بعض الناس أنهم يمرون من فوق الميقات في الطائرة أو من فوق محاذاته ثم يُؤخرون الإحرام حتى ينزلوا في مطار جدة فيُحرمون منها، وهذا مخالفٌ لأمر النبي - صلى الله عليه وسلم - وتعدّ لحدود الله تعالى.
وفي "صحيح البخاري " عن عبد الله بن عمر رضي الله عنهما قال: لما فتح هذان المِصران- يعني البصرة والكوفة- أتوا عمر رضي الله عنه فقالوا: يا أمير المؤمنين إن النبي - صلى الله عليه وسلم - حدَّ لأهل نجد قرناً، وإنه جَورٌ عن طريقنا، وإن أردنا أن نأتي قرناً شق علينا، قال: فانظروا إلى حذوها من طريقكم.
فجعل أمير المؤمنين أحدُ الخلفاء الراشدين ميقات من لم يمر بالميقات إذا حاذاه، ومَنْ حاذاه جوًّا فهو كمن حاذاه برًّا، ولا فرق.

(24/322)

فإن وقع الإنسان في هذا الخطأ، فنزل جُدة قبل أن يُحرم فعليه أن يرجع إلى الميقات الذي حاذاه في الطائرة فيُحرم منه، فإن لم يفعل وأحرم من جدة فعليه عند أكثر العلماء فدية يذبحها في مكة ويُفرقها كلها على الفقراء فيها، ولا يأكل منها، ولا يُهدي منها لغني لأنها بمنزلة الكفارة.

(24/323)

الطوافُ والأخطاء الفعلية فيه
ثبت عن النبي - صلى الله عليه وسلم - أنه ابتدأ الطواف من الحجَرِ الأسود في الركن اليماني الشرقي من البيت، وأنه طاف بجميع البيت من وراء الحجر، وأنه رَمَل في الأشواط الثلاثة الأولى فقط في الطواف أولَ ما قَدِمَ مكة، وأنه كان في طوافه يستلم الحجر الأسود ويُقبله، واستلمه بيده وقبلها، واستلمه بمحجن كان معه وقبل المحجن وهو راكب على بعيره، وطاف على بعيره فجعل يُشير إلى الركن- يعني الحجر- كلما مر به.
وثبت عنه - صلى الله عليه وسلم - أنه كان يستلم الركن اليماني.
واختلاف الصفات في استلام الحجر إنما كان- والله أعلم- حسب السهولة، فما سَهُل عليه منها فعل، وكلُّ ما فعل من الاستلام والتقبيل والإشارة إنما هو تعبد لله تعالى، وتعظيم له، لا اعتقاد أن الحجر ينفعُ أو يضر.
وفي "الصحيحين " عن عمر رضي الله عنه أنه كان يُقبّل الحجر ويقول: "إني لأعلمُ أنك حجر لا تضرُّ ولا تنفع، ولولا أني رأيتُ النبي - صلى الله عليه وسلم - يُقبّلك ما قبَّلتك " (1) .
__________
(1) تقدم تخريجه ص 29.

(24/324)

الأخطاء التي تقع من بعض الحجاج
1- ابتداء الطواف قبل الحجر الأسود، أي بينه وبين الركن اليماني، وهذا من الغلو في الدين الذي نهى عنه النبي - صلى الله عليه وسلم - وهو يشبه من بعض الوجوه تقدم رمضان بيوم أو يومين، وقد ثبت النهي عنه.
وادعاء بعض الحجاج أنه يفعل ذلك احتياطاً غير مقبول منه، فالاحتياط الحقيقي النافع هو اتباع الشريعة، وعدم التقدم بين يدي الله ورسوله.
2- طوافهم عند الزحام من داخل الحجر، بحيث يدخل من باب الحِجر إلى الباب المقابل، ويدع بقية الحجر عن يمينه، وهذا خطأ عظيم لا يصح الطواف إذا فعله، لأن الحقيقة أنه لم يطف بالبيت، وإنما طاف ببعضه.
3- الرَّملُ في جميع الأشواط السبعة.
4- المزاحمة الشديدة للوصول إلى الحجر لتقبيله، حتى إنه يؤدي في بعض الأحيان إلى المُقاتلة والمشاتمة، فيحصل من التضارب والأقوال المنكرة ما لا يليق بهذا العمل، ولا بهذا المكان في مسجد الله الحرام، وتحت ظل بيته، فينقص بذلك الطواف، بل النسك كله، لقوله تعالى: (الْحَجُّ أَشْهُرٌ مَعْلُومَاتٌ فَمَنْ فَرَضَ فِيهِنَّ الْحَجَّ فَلَا رَفَثَ وَلَا فُسُوقَ وَلَا جِدَالَ فِي الْحَجِّ) (1) .
وهذه المزاحمة تُذهب الخشوع وتُنسي ذكر الله تعالى، وهما من أعظم المقصود في الطواف.
5- اعتقادهم أن الحجر الأسود نافع بذاته، ولذلك تجدهم إذا
__________
(1) سورة البقرة، الآية: 197.

(24/325)

استلموه مسحوا بيديهم على بقية أجسامهم، أو مسحوا بها على أطفالهم الذين معهم!!
وكل هذا جهل وضلال، فالنفع والضرر من الله وحده، وقد سبق قول أمير المؤمنين عمر رضي الله عنه: "إني لأعلم أنك حجرٌ لا تضر ولا تنفع، ولولا أني رأيت النبي - صلى الله عليه وسلم - يقبلك ما قبَّلتك " (1) .
6- استلامهم- أعني بعض الحجاج- لجميع أركان الكعبة، ورُبما استلموا جميع جدران الكعبة، وتمسحوا بها، وهذا جهل وضلال، فإن الاستلام عبادة وتعظيم لله عز وجل، فيجب الوقوف فيها على ما ورد عن النبي - صلى الله عليه وسلم - ، ولم يستلم النبي - صلى الله عليه وسلم - من البيت سوى الركنين اليمانيين (الحجر الأسود وهو في الركن اليماني الشرقي من الكعبة، والركن
اليماني الغربي) .
وفي "مسند الإمام أحمد" عن مجاهد عن ابن عباس رضي الله عنهما أنه طاف مع معاوية رضي الله عنه، فجعل معاوية يستلم الأركان كلها، قال ابن عباس: لم تستلم هذين الركنين ولم يكن رسول الله - صلى الله عليه وسلم - يستلمها؟ فقال معاوية: ليس شيءٌ من البيت مهجوراً. فقال ابن عباس:
لقد كان لكم في رسول الله أُسوةٌ حسنة. فقال معاوية: صدقت.
__________
(1) أخرجه مسلم، كتاب الحج، باب استحباب تقبيل الحجر الأسود (1270) .

(24/326)

الطواف والأخطاء القولية فيه
ثبت عن النبي - صلى الله عليه وسلم - أنه كان يُكبر الله تعالى كلما أتى على الحجر الأسود. وكان يقول بين الركن اليماني والحجر الأسود: (رَبَّنَا آَتِنَا فِي الدُّنْيَا حَسَنَةً وَفِي الْآَخِرَةِ حَسَنَةً وَقِنَا عَذَابَ النَّارِ (201) ) (1) .
وقال: "إنما جعل الطواف بالبيت وبالصفا والمروة، ورمي الجمار لإقامة ذكر الله " (2) .
والخطأ الذي يرتكبه بعض الطائفين في هذا، تخصيص كل شوط بدعاء معين لا يدعو فيه بغيره، حتى إنه إذا أتم الشوط قبل تمام الدعاء قطعه ولو لم يَبق عليه إلا كلمة واحدة، ليأتي بالدعاء الجديد للشوط الذي يليه، وإذا أتم الدعاء قبل تمام الشوط سكت.
ولم يرد عن النبي - صلى الله عليه وسلم - في الطواف دعاء مخصص لكل شوط.
قال شيخ الإسلام ابن تيمية- رحمه الله-: وليس فيه- يعني الطواف- ذكر محدود عن النبي - صلى الله عليه وسلم - ، لا بأمره، ولا بقوله، ولا بتعليمه، بل يدعو فيه بسائر الأدعية الشرعية، وما يذكره كثيرٌ من الناس من دعاء مُعين تحت الميزاب ونحو ذلك فلا أصل له.
وعلى هذا فيدعو الطائف بما أحب من خيري الدنيا والآخرة، ويذكر الله تعالى بأي ذكر مشروع من تسبيح أو تحميد أو تهليل أو تكبير أو قراءة القرآن.
ومن الخطأ الذي يرتكبه بعض الطائفين أن يأخذ هذه الأدعية المكتوبة فيدعو بها وهو لا يعرف معناها، وربما يكون فيها أخطاء من
__________
(1) سورة البقرة، الآية: 201.
(2) تقدم تخريجه ص 26.

(24/327)

الطابع أو الناسخ تقلبُ المعنى رأساً على عقب، وتجعل الدعاء للطائف دعاء عليه، فيدعو على نفسه من حيث لا يشعر، وقد سمعنا من هذا العَجَبَ العجاب.
ولو دعا الطائف ربه بما يريده ويعرفه، فيقصد معناه لكان خيراً له وأنفع، ولرسول الله - صلى الله عليه وسلم - أكثر تأسياً وأتبع.
ومن الخطأ الذي يرتكبه بعضُ الطائفين أن يجتمع جماعةٌ على قائد يطوف بهم ويُلقنهم الدعاء بصوت مرتفع فيتبعه الجماعة بصوت واحد، فتعلوا الأصوات، وتحصل الفوضى، ويتشوش بقية الطائفين، فلا يدرون ما يقولون، وفي هذا إذهاب للخشوع، وإيذاء لعباد الله في هذا المكان الآمن.
وقد خرج النبي - صلى الله عليه وسلم - على الناس وهم يُصلون ويجهرون بالقراءة، فقال النبي - صلى الله عليه وسلم - : "كلكم يُناجي ربه، فلا يجهر بعضكم على بعض في القرآن " (1) . رواه مالك في "الموطأ"، قال ابن عبد البر: وهو حديثٌ صحيح.
ويا حبذا لو أن هذا القائد إذا أقبل بهم على الكعبة وقف بهم وقال: افعلوا كذا، قولوا كذا، ادعوا بما تُحبون، وصار يمشي معهم في المطاف حتى لا يخطىء منهم أحد، فطافوا بخشوع وطمأنينة، يدعون ربهم خوفاً وطمعاً، وتضرعاً وخُفية بما يحبونه، وما يعرفون معناه ويقصدونه، وسَلِمَ الناسُ من أذهم.
__________
(1) رواه مالك، كتاب الصلاة و باب العمل في القراءة (1/86) (225) .

(24/328)

الركعتان بعد الطواف والخطأ فيهما
ثبت عن النبي - صلى الله عليه وسلم - أنه لما فرغ من الطواف تقدم إلى مقام إبراهيم فقرأ: (وَاتَّخِذُوا مِنْ مَقَامِ إِبْرَاهِيمَ مُصَلًّى) (1) ، فصلى ركعتين، والمقام بينه وبين الكعبة، وقرأ في الركعة الأولى الفاتحة وقل يا أيها الكافرون، وفي الركعة الثانية الفاتحة وقل هو الله أحد.
والخطأ الذي يفعله بعض الناس هنا ظنهم أنه لابد أن تكون صلاة الركعتين قريباً من المقام، فيزدحمون على ذلك، ويُؤذون الطائفين في أيام الموسم، ويُعوقون سير طوافهم، وهذا الظن خطأ، فالركعتان بعد الطواف تُجزيان في أي مكان من المسجد، ويُمكن المصلي أن يجعل المقام بينه وبين الكعبة، وإن كان بعيداً عنه، فيُصلي فِي الصحن أو في رُواق المسجد، ويسلم من الأذية فلا يُؤذِي ولا يُؤذى، وتحصلُ له الصلاة بخشوع وطمأنينة.
ويا حبذا لو أن القائمين على المسجد الحرام منعوا من يؤذون الطائفين بالصلاة خلف المقام قريباً منه، وبيَّنوا لهم أن هذا ليس بشرط للركعتين بعد الطواف.
ومن الخطأ أن بعض الذين يُصلون خلف المقام يُصلون عدة ركعات كثيرة بدون سبب، مع حاجة الناس الذين فرغوا من الطواف إلى مكانهم.
ومن الخطأ أن بعض الطائفين إذا فرغ من الركعتين وقف بهم قائدهم يدعو بهم بصوتٍ مرتفع فيُشوشون على المصلين خلف المقام، فيعتدون عليهم، وقد قال الله تعالى: (ادْعُوا رَبَّكُمْ تَضَرُّعًا وَخُفْيَةً إِنَّهُ لَا يُحِبُّ الْمُعْتَدِينَ (55) ) (2) .
__________
(1) سورة البقرة، الآية: 125.
(2) سورة الأعراف، الآية: 55.

(24/329)

ه
صعود الصفا والمروة والدعاء فوقهما والسعي بين العلمين
والخطأ في ذلك
ثبت عن النبي - صلى الله عليه وسلم - أنه حين دنا من الصفا قرأ: (إِنَّ الصَّفَا وَالْمَرْوَةَ مِنْ شَعَائِرِ اللَّهِ) (1) ، ثم رقى عليه حتى رأى الكعبة فاستقبل القبلة ورفع يديه فجعل يحمد الله ويدعو ما شاء أن يدعو، فوحد الله وكبره، وقال: لا إله إلا الله وحده لا شريك له، له الملك وله الحمد وهو على كل شيء قدير، لا إله إلا الله وحده، أنجزَ وعده، ونصر عبده، وهزم الأحزاب وحده. ثم دعا بين ذلك فقال مثل هذا ثلاث مرات، ثم نزل ماشياً فلما انصبت قدماه في بطن الوادي وهو ما بين العلمين الأخضرين سعى حتى إذا تجاوزهما مشى حتى أتى المروة ففعل على المروة كما فعل على
الصفا.
والخطأ الذي يفعله بعض الساعين هنا أنهم إذا صعدوا الصفا والمروة استقبلوا الكعبة فكبروا ثلاث تكبيرات يرفعون أيديهم ويومئون بها كما يفعلون في الصلاة، ثم ينزلون، وهذا خلاف ما جاء عن النبي - صلى الله عليه وسلم - ، فإما أن يفعلوا السنة كما جاءت إن تيسر لهم، وإما أن يدعوا ذلك ولا يحدثوا فعلاً لم يفعله النبي - صلى الله عليه وسلم - .
ومن الخطأ الذي يفعله بعض الساعين أنهم يسعون من الصفا إلى المروة، أعني أنهم يشتدون في المشي ما بين الصفا والمروة كله، وهذا خلاف السنة، فإن السعي فيما بين العلمين فقط، والمشي في بقية
المسعى، وأكثر ما يقع ذلك إما جهلاً من فاعله، أو محبة كثير من الناس للعجلة والتخلص من السعي، والله المستعان.
__________
(1) سورة البقرة، الآية: 158.

(24/330)

ومن الخطأ أن بعض، النساء يسعين بين العلمين، أي يُسرعن في المشي بينهما كما يفعل الرجال، والمرأة لا تسعى، وإنما تمشي المشية المعتادة، لقول ابن عمر رضي الله عنهما: ليس على النساء رمل بالبيت ولا بين الصفا والمروة.
ومن الخطأ أن بعض الساعين يقرأ قوله تعالى: (إِنَّ الصَّفَا وَالْمَرْوَةَ مِنْ شَعَائِرِ اللَّهِ) (1) كلما أقبل على الصفا أو على المروة، والسنة أن يقرأها إذا أقبل على الصفا في أول شوط فقط.
ومن الخطأ أن بعض الساعين يُخصص لكل شوط دعاءً معيناً، وهذا لا أصل له.
__________
(1) سورة البقرة، الآية: 158.

(24/331)

الوقوف بعرفة والخطأ فيه
ثبت عن النبي - صلى الله عليه وسلم - أنه مكث يوم عرفة بنمرة حتى زالت الشمس، ثم ركب، ثم نزل في بطن وادي عُرنة، فصلى الظهر والعصر ركعتين ركعتين جمعَ تقديم، بأذانٍ واحد وإقامتين، ثم ركب حتى أتى موقفه فوقف، وقال: "وقفت هاهنا وعرفة كلها موقف " (1) ، فلم يزل واقفاً
مستقبل القبلة رافعاً يديه يذكر الله ويدعوه حتى غربت الشمس وغاب قرصُها فدفع إلى مزدلفة.
ومن الأخطاء التي يرتكبها بعض الحجاج في الوقوف:
1- أنهم ينزلون خارج حدود عرفة، ويبقون في منازلهم حتى تغرب الشمس، ثم ينصرفون منها إلى مزدلفة من غير أن يقفوا بعرفة، وهذا خطأ عظيم يفوت به الحج، فإن الوقوف بعرفة ركنٌ لا يصح الحج إلا به، فمن لم يقف بعرفة في وقت الوقوف فلا حج له، لقول النبي - صلى الله عليه وسلم - : "الحج عرفة من جاء ليلة جمع قبل طلوع الفجر فقد أدرك ".
وسبب هذا الخطأ الفادح أن الناس يغتر بعضهم ببعض، لأن بعضهم ينزل قبل أن يصلها ولا يتفقد علاماتها، فيفوت على نفسه الحج ويغرُّ غيره.
ويا حبذا لو أن القائمين على الحج أعلنوا للناس بوسيلة تبلغ جميعهم، وبلغات متعددة، وعهدوا إلى المطوفين بتحذير الحجاج من ذلك، ليكون الناس على بصيرة من أمرهم، ويؤدوا حجهم على الوجه
الذي تبرأ به الذمة.
2- أنهم ينصرفون من عرفة قبل غروب الشمس، وهذا حرام لأنه
__________
(1) تقدم تخريجه ص 289.

(24/332)

خلاف سنة النبي - صلى الله عليه وسلم - ، حيث وقف إلى أن غربت الشمس وغاب قرصها، ولأن الانصراف من عرفة قبل الغروب عمل أهل الجاهلية.
3- أنهم يستقبلون الجبل- جبل عرفة- عند الدعاء، ولو كانت القبلة خلف ظهورهم أو على أيمانهم أو شمائلهم، وهذا خلاف السنة، فإن السنة استقبال القبلة كما فعل النبي - صلى الله عليه وسلم - .

(24/333)

رمي الجمرات والخطأ فيه
ثبت عن النبي - صلى الله عليه وسلم - أنه رمى جمرة العقبة وهي الجمرة القصوى التي تلي مكة بسبع حصيات، ضحى يوم النحر، يكبر مع كل حصاة منها، مثل حصا الخذف، أي فوق الحمص قليلاً.
وفي "سنن النسائي " من حديث الفضل بن عباس رضي الله عنهما- وكان رديف النبي - صلى الله عليه وسلم - من مزدلفة إلى منى- قال: فهبط- يعني النبي - صلى الله عليه وسلم - - محسراً وقال: "عليكم بحصا الخذف الذي ترمى به الجمرة"، قال: والنبي - صلى الله عليه وسلم - يشير بيده كما يخذف الإنسان (1) .
وفي "مسند الإمام أحمد" عن ابن عباس رضي الله عنهما قال يحيى: لا يدري عوفٌ عبد الله أو الفضل: قال: "قال لي رسول الله - صلى الله عليه وسلم - غداة العقبة وهو واقف على راحلته: هاتِ القطْ لي، قال فلقطت له حصيات هن حصا الخذف، فوضعهن في يده قال: "بأمثال هؤلاء" مرتين، وقال بيده فأشار يحيى أنه رفعها وقال: "إياكم والغلو فإنما هلك من كان قبلكم بالغلو في الدين " (2) .
وعن أم سليمان بن عمرو بن الأحوص رضي الله عنها قالت: "رأيت النبي - صلى الله عليه وسلم - يرمي جمرة العقبة من بطن الوادي يوم النحر، وهو يقول: "يا أيها الناس لا يقتل بعضكم بعضاً، وإذا رميتم الجمرة فارموها بمثل حصا الخذفِ " رواه أحمد (3) .
__________
(1) أخرجه النسائي، كتاب المناسك، باب من أين يلتقط الحصى (3060) .
(2) أخرجه الإمام أحمد (1/268) وأبو يعلى (2427) وابن خزيمة (2867) والحاكم (1/466) وصححه ووافقه الذهبي والبيهقي (5/127) .
(3) (3/503) و (6/376، 379) . ورواه أبو داود (1966) والطيالسي (1660) من طرق =

(24/334)

وفي "صحيح البخاري " عن ابن عمر رضي الله عنهما أنه كان يرمي الجمرة الدنيا بسبع حصيات يكبر على إثر كل حصاة ثم يتقدم حتى يسهل فيقوم مستقبل القبلة فيقوم طويلاً ويدعو ويرفع يديه، ثم يرمي الوسطى، ثم يأخذ ذات الشمال فيسهل ويقوم مستقبل القبلة فيقوم طويلاً، ويدعو ويرفع يديه، ثم يرمي جمرة العقبة من بطن الوادي، ولا يقف عندها، ثم ينصرف فيقولُ: هكذا رأيت النبي - صلى الله عليه وسلم - يفعله.
وروى أحمد وأبو داود عن عائشة رضي الله عنها أن النبي قال: "إنما جُعل الطواف بالبيت وبالصفا والمروة ورمي الجمار لإقامة ذكر الله " (1) .
والأخطاء التي يفعلها بعض الحجاج هي:
1- اعتقادهم أنه لابد من أخذ الحصا من مزدلفة فيتعبون أنفسهم بلقطها في الليل واستصحابها في أيام منى حتى إن الواحد منهم إذا أضاع حصاة حزن حُزناً كبيراً، وطلب من رفقته أن يتبرعوا له بفضل ما معهم من حصا مزدلفة.
وقد عُلم مما سبق أنه لا أصل لذلك عن النبي - صلى الله عليه وسلم - ، وأنه أمر ابن عباس رضي الله عنهما بلقط الحصا له وهو واقف على راحلته، والظاهر أن هذا الوقوف كان عند الجمرة، إذ لم يُحفظ عنه أنه وقف بعد مسيره من مزدلفة قبل ذلك، ولأن هذا وقت الحاجة إليه فلم يكن ليأمر بلقطها قبله لعدم الفائدة فيه وتكلف حمله.
2- اعتقادهم أنهم برميهم الجمار يرمون الشيطان، ولهذا يُطلقون اسم الشياطين على الجمار، فيقولون: رمينا الشيطان الكبير أو الصغير
__________
= يقوي بعضها بعضاً.
(1) تقدم تخريجه ص 26.

(24/335)

أو رمينا أبا الشياطين يعنون به الجمرة الكبرى جمرة العقبة، ونحو ذلك من العبارات التي لا تليق بهذه المشاعر.
وتراهم أيضاً يرمون الحصا بشدة وعنف وصراخ وسب وشتم لهذه الشياطين على زعمهم حتى شاهدنا من يصعد فوقها يبطش بها ضرباً بالنعل والحصا الكبار بغضب وانفعال! والحصا تصيبه من الناس، وهو لا يزداد إلا غضباً وعنفاً في الضرب، والناس حوله يضحكون ويقهقهون كأن المشهد مشهد مسرحية هزلية! شاهدنا هذا قبل أن تُبنى الجسور وترتفع أنصاب الجمرات، وكل هذا مبني على هذه العقيدة أن الحجاج يرمون شياطين، وليس لها أصل صحيح يعتمد عليه.
وقد علمت مما سبق الحكمة في مشروعية رمي الجمار، وأنه إنما شرع لإقامة ذكر الله عز وجل، ولهذا كان النبي - صلى الله عليه وسلم - يكبر على إثر كل حصاة.
3- رميهم الجمرات بحصا كبيرة، وبالحذاء (النعل) والخفاف (الجزمات) ، والأخشاب!! وهذا خطأ كبير مخالف لما شرعه النبي - صلى الله عليه وسلم - لأمته بفعله وأمره، حيث رمى - صلى الله عليه وسلم - بمثل حصا الخذف، وأمر أمته أن يرموا بمثله، وحذرهم من الغلو في الدين، وسبب هذا الخطأ الكبير ما سبق من اعتقادهم أنهم يرمون شياطين.
4- تقدمهم إلى الجمرات بعنف وشدة، لا يخشعون لله تعالى، ولا يرحمون عباد الله، فيحصل بفعلهم هذا من الأذية للمسلمين والإضرار بهم، والمشاتمة والمضاربة ما يقلب هذه العبادة وهذا المشعر إلى
مشهد مشاتمة ومقاتلة، ويخرجها عما شُرعت من أجله، وعما كان عليه النبي - صلى الله عليه وسلم - .
ففي "المسند" عن قدامة بن عبد الله بن عمار قال: "رأيت النبي - صلى الله عليه وسلم -

(24/336)

يوم النحر يرمي جمرة العقبة على ناقة صهباء، لا ضرب ولا طرد ولا إليك إليك " رواه الترمذي وقال: حسن صحيح.
5- تركهم الوقوف للدعاء بعد رمي الجمرة الأولى والثانية في أيام التشريق، وقد علمت أن النبي - صلى الله عليه وسلم - كان يقفُ بعد رميها مستقبل القبلة، رافعاً يديه يدعو دعاءً طويلاً.
وسبب ترك الناس لهذا الوقوف الجهل بالسنة، أو محبة كثير من الناس للعجلة والتخلص من العبادة.
ويا حبذا لو أن الحاج تعلم أحكام الحج قبل أن يحج، ليعبد الله تعالى على بصيرة، ويحقق متابعة النبي - صلى الله عليه وسلم - .
ولو أن شخصاً أراد أن يسافر إلى بلد لرأيته يسأل عن طريقها حتى يصل إليها عن دلالة، فكيف بمن أراد أن يسلك الطريق الموصلة إلى الله تعالى، وإلى جنته، أفليس من الجدير به أن يسأل عنها قبل أن يسلكها ليصل إلى المقصود؟
6- رميهم الحصا جميعاً بكفٍّ واحدة، وهذا خطأ فاحش، وقد قال أهل العلم إنه إذا رمى بكف واحدة أكثر من حصاة لم يحتسب له سوى حصاة واحدة.
فالواجب أن يرمي الحصا واحدة فواحدة، كما فعل النبي .
7- زيادتهم دعوات عند الرمي لم ترد عن النبي - صلى الله عليه وسلم - ، مثل قولهم: اللهم اجعلها رضا للرحمن، وغضباً للشيطان، وربما قال ذلك وترك التكبير الوارد عن النبي - صلى الله عليه وسلم - .
والأولى الاقتصار على الوارد عن النبي - صلى الله عليه وسلم - من غير زيادة ولا نقص.
8- تهاونهم برمي الجمار بأنفسهم فتراهم يوكلون من يرمي عنهم مع قدرتهم على الرمي ليُسقطوا عن أنفسهم معاناة الزحام ومشقة العمل،

(24/337)

وهذا مخالف لما أمر الله. تعالى به من إتمام الحج، حيث يقول سبحانه: (وَأَتِمُّوا الْحَجَّ وَالْعُمْرَةَ لِلَّهِ) (1) ، فالواجب على القادر على الرمي أن يُباشره بنفسه، ويصبر على المشقة والتعب فإن الحج نوعٌ من الجهاد، لابد فيه من الكُلفة والمشقة.
فليتق الحاج ربه، وليتم نُسكه، كما أمره الله تعالى به ما استطاع إلى ذلك سبيلاً.
__________
(1) سورة البقرة، الآية: 196.

(24/338)

طواف الوداع والأخطاء فيه
ثبت في "الصحيحين " عن ابن عباس رضي الله عنهما أنه قال: "أُمر الناس أن يكون آخر عهدهم بالبيت، إلا أنه خفف عن الحائض " (1) .
وفي لفظ لمسلم عنه قال: "كان الناس ينصرفون في كل وجه، فقال النبي - صلى الله عليه وسلم - : "لا ينفرنَّ أحدٌ حتى يكون آخر عهده بالبيت " (2) .
ورواه أبو داود بلفظ: "حتى يكونَ آخرَ عهده الطوافُ بالبيت " (3) .
وفي "الصحيحين " عن أُم سلمة رضي الله عنها قالت: "شكوت إلى النبي - صلى الله عليه وسلم - أني أشتكي، فقال: "طُوفي من وراء الناس وأنت راكبة" (4) ، فطُفت ورسول الله - صلى الله عليه وسلم - يُصلي إلى جنب البيت وهو يقرأ بالطور وكتاب مسطور".
وللنسائي عنها أنها قالت: "يا رسول الله، والله ما طُفتُ طوافَ الخروجِ فقال: "إذا قيمت الصلاة فطوفي على بعيرك من وراء الناس ".
وفي "صحيح البخاري " (5) عن أنس بن مالك رضي الله عنه أن النبي - صلى الله عليه وسلم - صلى الظهر والعصر والمغرب والعشاء، ثم رقد رقدةً بالمحصب ثم ركب إلى البيت فطاف به.
وفي "الصحيحين " عن عائشة رضي الله عنها أن صفية رضي الله عنها حاضت بعد طواف الإفاضة فقال النبي - صلى الله عليه وسلم - : "أحابِستنا هي؟ " قالوا: إنها قد أفاضت وطافت بالبيت، قال: "فلتنفر إذن " (6) .
__________
(1) تقدم تخريجه ص 299.
(2) تقدم تخريجه ص 159.
(3) سنن أبي داود، كتاب المناسك، باب الوداع (2052) .
(4) أخرجه البخاري، كتاب الحج، باب المريض يطوف راكباً (1633) ، ومسلم، كتاب الحج، باب جواز الطواف على بعير وغيره (1276) .
(5) أخرجه مسلم، كتاب الحج، باب حجة - صلى الله عليه وسلم - (1218) .
(6) تقدم تخريجه ص 66.

(24/339)

وفي "الموطأ" عن عبد الله بن عمر بن الخطاب رضي الله عنهما أن عمر رضي الله عنه قال: "لا يَصدُرن أحدٌ من الحج حتى يطوف بالبيت، فإن آخر النسك الطوافُ بالبيت ".
وفيه عن يحيى بن سعيد أن عمر رضي الله عنه ردّ رجلاً من مرِّ الظهران لم يكن ودّع البيت حتى ودَّع.
والخطأ الذي يرتكبه بعض الناس هنا:
1- نزولهم من منى يوم النفر قبل رمي الجمرات، فيطوفوا للوداع ثم يرجعوا إلى منى فيرموا الجمرات، ثم يُسافروا إلى بلادهم من هناك.
وهذا لا يجوز، لأنه مخالف لأمر النبي - صلى الله عليه وسلم - أن يكون آخر عهد الحاج بالبيت، فإن من رمى بعد طواف الوداع فقد جعل آخرَ عهده بالجمار لا بالبيت، ولأن النبي - صلى الله عليه وسلم - لم يطف للوداع إلا عند خروجه حين استكمل جميع مناسك الحج، وقد قال: "خذوا عني مناسككم " (1) .
وأثر عمر بن الخطاب رضي الله عنه صريح في أن الطواف بالبيت آخرُ النسك، فمن طافَ للوداع ثم رمى بعده فطوافه غير مجزىء لوقوعه في غير محله، فيجبُ عليه إعادته بعد الرمي، فإن لم يُعد كان حكمه حكم من تركه.
2- مُكثهم بمكة بعد طواف الوداع، فلا يكون آخر عهدهم بالبيت وهذا خلاف مما أمر به النبي - صلى الله عليه وسلم - ، وبينه لأمته بفعله، فإن النبي - صلى الله عليه وسلم - أمر أن يكون آخر عهد الحاج بالبيت، ولم يطف للوداع إلا عند خروجه، وهكذا فعل أصحابه، ولكن رخص أهلُ العلم في الإقامة بعد طوافِ الوداع للحاجة إذا كانت عارضةً، كما لو أقيمت الصلاة بعد طوافه للوداع فصلاها، أو حضرت جنازةٌ فصلى عليها أو كان له حاجةٌ تتعلق
__________
(1) تقدم تخريجه ص 8.

(24/340)

بسفره كشراء متاع وانتظار رفقةٍ ونحو ذلك. فمن أقام بعد طواف الوداع إقامة غير مرخصٍ فيها وجبت عليه إعادتهُ.
3- خروجهم من المسجد بعد طواف الوداع على أقفيتهم يزعمون بذلك تعظيم الكعبة، وهذا خلافُ السنة، بل هو من البدع التي حذرنا منها رسول الله - صلى الله عليه وسلم - وقال فيها: "كل بدعة ضلالة" (1) .
والبدعة: كل ما أُحدث من عقيدة أو عبادة على خلاف ما كان عليه رسول الله - صلى الله عليه وسلم - وخُلفاؤه الراشدون، فهل يظن هذا الراجع على قفاه تعظيماً للكعبة على زعمه أنه أشد تعظيماً لها من رسول الله - صلى الله عليه وسلم - ، أو يظن أن النبي - صلى الله عليه وسلم - لم يكن يعلم أنّ في ذلك تعظيماً لها، لا هو ولا خُلفاؤه الراشدون؟!!
4- التفاتهم إلى الكعبة عند باب المسجد بعد انتهائهم من طواف الوداع ودعاؤهم هناك كالمودعين للكعبة، وهذا من البدع، لأنه لم يرد عن النبي - صلى الله عليه وسلم - ولا عن خُلفائه الراشدين، وكل ما قُصد به التعبد لله تعالى وهو مما لم يرد به الشرع فهو باطل مردودٌ على صاحبه، لقول النبي - صلى الله عليه وسلم - : "من أحدثَ في أمرنا هذا ما ليس منه فهو رد" (2) ، أي: مردود على
صاحبه.
فالواجب على المؤمن بالله ورسوله أن يكون في عباداته مُتبعاً لما جاء عن رسول الله - صلى الله عليه وسلم - فيها لينال بذلك محبة الله ومغفرته، كما قال تعالى: (قُلْ إِنْ كُنْتُمْ تُحِبُّونَ اللَّهَ فَاتَّبِعُونِي يُحْبِبْكُمُ اللَّهُ وَيَغْفِرْ لَكُمْ ذُنُوبَكُمْ وَاللَّهُ غَفُورٌ رَحِيمٌ (31) ) (3) .
__________
(1) أخرجه مسلم، كتاب الجمعة، باب تخفيف الصلاة (867) .
(2) أخرجه البخاري، كتاب الصلح، باب إذا اصطلحوا على صلح جور... (2697) ، ومسلم، كتاب الأقضية، باب نقض الأحكام الباطلة... 17 (1718) .
(3) سورة آل عمران، الآية: 31.

(24/341)

واتباع النبي - صلى الله عليه وسلم - كما يكون في مفعولاته يكون كذلك في متروكاته.
فمتى وُجد مقتضى الفعل في عهده ولم يفعله كان ذلك دليلاً على أن السنة والشريعة تركه، فلا يجوز إحداثه في دين الله تعالى، ولو أحبه الإنسان وهواه.
قال الله تعالى: (وَلَوِ اتَّبَعَ الْحَقُّ أَهْوَاءَهُمْ لَفَسَدَتِ السماوات وَالْأَرْضُ وَمَنْ فِيهِنَّ بَلْ أَتَيْنَاهُمْ بِذِكْرِهِمْ) (1) .
وقال النبي - صلى الله عليه وسلم - : "لا يؤمن أحدكم حتى يكون هواه تبعاً لما جئت به " (2) . نسأل الله أن يهدينا صراطه المستقيم، وأن لا يُزيغ قلوبنا بعد إذ هدانا، وأن يهب لنا منه رحمة إنه هو الوهاب.
__________
(1) سورة المؤمنون، الآية: 71.
(2) أخرجه الإمام أحمد (3/503) و (6/376، 379) . ورواه أبو داود (1966) والطيالسي (1660) من طرق يقوي بعضها بعضاً.

(24/342)

الفصل العاشر
في زيارة المسجد النبوي
زيارة المسجد النبوي من الأمور المشروعة المستحبة، فهو ثاني المساجد الثلاثة التي تُشد الرحال إليها للصلاة فيها والعبادة.
ففي "الصحيحين " عن أبي هريرة رضي الله عنه أن النبي - صلى الله عليه وسلم - قال: "لا تشد الرحال إلا إلى ثلاثة مساجد: المسجد الحرام، ومسجدي هذا، والمسجد الأقصى" (1) .
وعن أبي هريرة رضي الله عنه أن النبي - صلى الله عليه وسلم - قال: "صلاةٌ في مسجدي خيرٌ من ألف صلاة فيما سواه إلا المسجد الحرام " (2) رواه الجماعة.
زاد الإمام أحمد من حديث عبد الله بن الزبير: "وصلاة في المسجد الحرام أفضلُ من ألف صلاة في هذا".
وعن ميمونة زوج النبي - صلى الله عليه وسلم - قالت: "إني سمعتُ رسول الله - صلى الله عليه وسلم - يقول:
"صلاةٌ فيه- يعني مسجد رسول الله - صلى الله عليه وسلم - - أفضل من ألفِ صلاة فيما سواهُ من المساجد إلا مسجد الكعبة" (3) رواه مسلم.
وعن أبي هريرة رضي الله عنه أن النبي - صلى الله عليه وسلم - قال: "ما بين بيتي ومنبري روضة من رياض الجنة، ومنبري على حوضي " (4) رواه البخاري.
فيُسن للحاج وغيره زيارة مسجد النبي - صلى الله عليه وسلم - والصلاة فيه قبل الحج أو
__________
(1) أخرجه البخاري، كتاب فضل الصلاة في مسجد مكة والمدينة (1189) ، ومسلم، كتاب الحج، باب لا تشد الرحال إلا إلى ثلاثة مساجد (1397) .
(2) أخرجه البخاري، كتاب فضل الصلاة في مسجد مكة... (1189) ومسلم، كتاب الحج، باب لا تشد الرحال إلا إلى ثلاثة مساجد (1397) .
(3) أخرجه مسلم، كتاب الحج، باب فضل الصلاة بمسجدي مكة والمدينة (1396) .
(4) أخرجه البخاري، كتاب فضل الصلاة في مسجد مكة، باب فضل ما بين القبر والمنبر
(1195) ، ومسلم، كتاب الحج، باب ما بين القبر والمنبر روضة (1391) .

(24/343)

بعده، وليست هذه الزيارة من شروط الحج ولا أركانه ولا واجباته، ولا تعلُّق لها به.
فإذا دخل المسجد قدم رجله اليمنى، وقال: بسم الله والصلاة والسلام على رسول الله، اللهم اغفر لي ذنوبي وافتح لي أبواب رحمتك، أعوذ بالله العظيم وبوجهه الكريم وبسلطانه القديم من الشيطان الرجيم.
ثم يصلي ركعتين تحية المسجد لقول النبي - صلى الله عليه وسلم - : "إذا دخل أحدكم المسجد فلا يجلس حتى يُصلي ركعتين " (1) متفق عليه.
وفي "الصحيحين " من حديث كعب بن مالك رضي الله عنه قال: وأصبح رسول الله - صلى الله عليه وسلم - قادماً، وكان إذا قَدِمَ من سفر بدأ بالمسجد فيركع فيه ركعتين (2) .
وعن جابر رضي الله عنه قال: كنتُ مع رسول الله في سفر فلما قدمنا المدينة قال: "اُدخُل فصلِّ ركعتين " (3) .
وينبغي أن يتحرى الصلاة في الروضة إن تيسر له من أجل فضيلتها، وإن لم يتيسر له صلى في أي جهة من المسجد تتيسر له، وهذا في غير صلاة الجماعة، أما في صلاة الجماعة فليحافظ على الصف الأول الذي يلي الإمام لأنه أفضل؛ لقول النبي - صلى الله عليه وسلم - : "خير صفوف الرجال
أولها" (4) ، وقوله - صلى الله عليه وسلم - : "لو يعلمُ الناس ما في النداء والصف الأول ثم لم يجدوا إلا أن يستهموا عليه لاستهموا" (5) .
__________
(1) أخرجه البخاري، كتاب الصلاة، باب إذا دخل أحدكم المسجد فليركع ركعتين (444) ، ومسلم، كتاب صلاة المسافرين، باب استحباب تحية المسجد بركعتين (714) (70) .
(2) مسلم، كتاب الحج، باب فضل الصلاة بمسجد مكة والمدينة.
(3) كتاب الجهاد، باب الصلاة إذا قدم من سفر، ومسلم، كتاب صلاة المسافرين، باب استحباب ركعتين في المسجد لمن قدم من سفر.
(4) البخاري، كتاب الجهاد، باب الصلاة عند القدوم.
(5) أخرجه البخاري، كتاب الأذان، باب الاستهام في الأذان (615) .

(24/344)

زيارة قبر النبي - صلى الله عليه وسلم -
وقبري صاحبيه رضي الله عنهما
بعد أن يُصلي في المسجد النبوي أول قدومه ما شاء الله أن يُصلي، يذهب للسلام على النبي - صلى الله عليه وسلم - وصاحبيه أبي بكر وعمر رضي الله عنهما.
1- فيقف أمام قبر النبي - صلى الله عليه وسلم - مُستقبلاً للقبر مُستدبراً للقبلة، فيقولُ: السلام عليك أيها النبي ورحمة الله وبركاته، وإن زاد شيئاً مناسباً فلا بأس مثل أن يقول: السلام عليك يا خليل الله وأمينه على وحيه، وخيرته من خلقه، أشهد أنك قد بلغت الرسالة، وأديت الأمانة، ونصحت الأمة، وجاهدت في الله حق جهاده.
وإن اقتصر على الأول فحسنٌ.
وكان ابن عمر رضي الله عنهما إذا سلم يقول: السلام عليك يا رسول الله، السلام عليك يا أبا بكر، السلام عليك يا أبتِ، ثم ينصرف.
2- ثم يخطو خطوة عن يمينه ليكون أمام أبي بكر رضي الله عنه فيقول: السلام عليك يا أبا بكر، السلام عليك يا خليفة رسول الله - صلى الله عليه وسلم - في أمته، رضي الله عنك وجزاك عن أمة محمد خيراً.
3- ثم يخطو خطوة عن يمينه ليكون أمام عمر رضي الله عنه فيقول: السلام عليك يا عمر، السلام عليك يا أمير المؤمنين، رضي الله عنك وجزاك عن أمة محمد خيراً.
وليكن سلامه على النبي - صلى الله عليه وسلم - وصاحبيه بأدب، وخفض صوت، فإن رفع الصوت في المساجد منهيٌّ عنه، لاسيما في مسجد رسول الله - صلى الله عليه وسلم - ، وعند قبره.
وفي "صحيح البخاري " عن السائب بن يزيد قال: كنت قائماً أو نائماً

(24/345)

في المسجد فحصبني رجلٌ فنظرتُ فإذا عمر بن الخطاب فقال: اذهب فأتني بهذين، فجئتهُ بهما فقال: من أنتما؟ قالا: من أهل الطائف، قال: لو كنتما من أهل البلد لأوجعتكما جلداً، ترفعان أصواتكما في مسجد رسول الله - صلى الله عليه وسلم - .
ولا ينبغي إطالة الوقوف والدعاء عند قبر الرسول - صلى الله عليه وسلم - وقبري صاحبيه، فقد كرهه مالك وقال: هو بدعة لم يفعلها السلف، ولن يُصلح آخر هذه الأمة إلا ما أصلح أولها.
قال شيخ الإسلام ابن تيمية- رحمه الله-: وكره مالكٌ لأهل المدينة كلما دخل إنسان المسجد أن يأتي إلى قبر النبي - صلى الله عليه وسلم - ، لأن السلف لم يكونوا يفعلون ذلك، بل كانوا يأتون إلى مسجده فيصلون فيه خلف أبي بكر وعمر وعثمان وعلي رضي الله عنهم وهم يقولون في الصلاة: السلام عليك أيها النبي ورحمة الله وبركاته، ثم إذا قضوا الصلاة قعدوا أو خرجوا ولم يكونوا يأتون القبر للسلام لعلمهم أن الصلاة والسلام عليه في الصلاة أكمل وأفضل.
قال: وكان أصحابه خير القرون، وهم أعلمُ الأمة بسنته، وأطوعُ الأمة لأمره.
قلت: وأقواهم في تعظيمه ومحبته، وكانوا إذا دخلوا إلى مسجده لا يذهب أحدٌ منهم إلى قبره، لا من داخل الحجرة ولا من خارجها، وكانت الحجرة في زمانهم يُدخل إليها من الباب إلى أن بُني الحائط الآخر، وهم مع ذلك التمكن من الوصول إلى قبره لا يدخلون إليه، لا لسلام، ولا لصلاة عليه، ولا لدعاء لأنفسهم، ولا لسؤال عن حديث أو علم!

(24/346)

ولم يكن أحدٌ من الصحابة رضوان الله عليهم يأتيه ويسأله عن بعض ما تنازعوا فيه، كما أنهم أيضاً لم يطمع الشيطان فيهم فيقولُ: اطلبوا منه أن يأتي لكم بالمطر، ولا أن يستنصر لكم، ولا أن يستغفر كما كانوا في حياته يطلبون منه أن يستسقي لهم، وأن يستنصر لهم.
قال: وكان الصحابة إذا أراد أحدٌ أن يدعو لنفسه، استقبل القبلة ودعا في مسجده كما كانوا يفعلون في حياته، لا يقصدون الدعاء عند الحجرة، ولا يدخل أحدهم إلى القبر.
قال: وكانوا يقدمون من الأسفار للاجتماع بالخلفاء الراشدين وغير ذلك، فيصلون في مسجده، يُسلمون عليه في الصلاة، وعند دخولهم المسجد والخروج منه، ولا يأتون القبر؛ إذ كان هذا عندهم مما لم يأمرهم به. ولكن ابن عمر كان يأتيه فيسلم عليه وعلى صاحبيه عند قدومه من السفر، وقد يكون فَعَلَه غير ابن عمر أيضاً ولم يكن جمهور الصحابة يفعلون كما فعل ابن عمر رضي الله عنهما.
ولا يتمسح بجدار الحجرة، ولا يقبله، فإن فَعَلهُ عبادة لله وتعظيماً لرسول الله - صلى الله عليه وسلم - فهو بدعة، وكل بدعة ضلالة، وقد أنكر ابن عباس رضي الله عنهما على معاوية رضي الله عنه مسح الركنين الشامي والغربي من الكعبة، مع أن جنس ذلك مشروع في الركنين اليمانيين. وليس تعظيم رسول الله - صلى الله عليه وسلم - ومحبته بمسح جدران حُجرة لم تبن إلا بعد عهده بقرون، وإنما محبته وتعظيمه باتباعه ظاهراً وباطناً، وعدم الابتداع في دينه ما لم يشرعه. قال الله تعالى: (قُلْ إِنْ كُنْتُمْ تُحِبُّونَ اللَّهَ فَاتَّبِعُونِي يُحْبِبْكُمُ اللَّهُ) (1) .
وأما إن كان مسح جدار الحجرة وتقبيله مجرد عاطفة أو عبث فهو
__________
(1) سورة آل عمران، الآية: 31.

(24/347)

سفه وضلال لا فائدة فيه، بل فيه ضرر وتغرير للجهال.
ولا يدعو رسول الله - صلى الله عليه وسلم - بجلب منفعة له، أو دفع مضرة، فان ذلك من الشرك، قال الله تعالى: (وَقَالَ رَبُّكُمُ ادْعُونِي أَسْتَجِبْ لَكُمْ إِنَّ الَّذِينَ يَسْتَكْبِرُونَ عَنْ عِبَادَتِي َيَدْخُلُونَ جَهَنَّمَ دَاخِرِينَ (60) ) (1) . وقال تعالى: (وَأَنَّ الْمَسَاجِدَ لِلَّهِ فَلَا تَدْعُوا مَعَ اللَّهِ أَحَدًا (18) ) (2) ، وأمر الله نبيه - صلى الله عليه وسلم - أن يعلن لأمته بأنه لا يملك لنفسه نفعاً ولا ضرًّا، فقال تعالى: (قُلْ لَا أَمْلِكُ لِنَفْسِي نَفْعًا وَلَا ضَرًّا إِلَّا مَا شَاءَ اللَّهُ) (3) ، وإذا كان لا يملك ذلك لنفسه، فلا يمكن أن يملكه لغيره.
وأمره سبحانه أن يُعلن لأمته أنه لا يملك مثل ذلك لهم، فقال تعالى: (قُلْ إِنِّي لَا أَمْلِكُ لَكُمْ ضَرًّا وَلَا رَشَدًا (21) ) (4) .
وعن عائشة رضي الله عنها قالت: لما نزلت: (وَأَنْذِرْ عَشِيرَتَكَ الْأَقْرَبِينَ (214) ) (5) (قام رسول الله - صلى الله عليه وسلم - فقال: "يا فاطمة ابنة محمد، يا صفية بنت عبد المطلب، يا بني عبد المطلب لا أملكُ لكم من الله شيئاً، سَلُوني من مالي ما شئتم " (6) .
ولا يطلب من النبي - صلى الله عليه وسلم - أن يدعو له، أو يستغفرَ له، فإن ذلك قد انقطع بموته - صلى الله عليه وسلم - ، لما ثبت عنه - صلى الله عليه وسلم - أنه قال: "إذا مات ابن آدم انقطع عمله " (7) .
فأما قوله تعالى: (وَلَوْ أَنَّهُمْ إِذْ ظَلَمُوا أَنْفُسَهُمْ جَاءُوكَ فَاسْتَغْفَرُوا
__________
(1) سورة غافر، الآية: 60.
(2) سورة الجن، الآية: 18.
(3) سورة الأعراف، الآية: 188.
(4) سورة الجن، الآية: 21.
(5) سورة الشعراء، الآية: 214.
(6) مسلم، كتاب الإيمان، باب قوله تعالى: (وأنذر عشيرتك الأقربين) .
(7) تقدم تخريجه ص 23.

(24/348)

اللَّهَ وَاسْتَغْفَرَ لَهُمُ الرَّسُولُ لَوَجَدُوا اللَّهَ تَوَّابًا رَحِيمًا (64) ) (1) فهذا في حياته، فليس فيها دليل على طلب الاستغفار منه بعد موته؛ فإن الله قال: (إذ ظلَمُوَا) ولم يقل: إذا ظلموا أنفسهم، وإذ ظرف للماضي لا للمستقبل، فهي في قوم كانوا في عهد النبي - صلى الله عليه وسلم - ، فلا تكون لمن بعده.
فهذا ما ينبغي في زيارة قبر النبي - صلى الله عليه وسلم - ، وقبري صاحبيه والسلام عليهم.
وينبغي أن يزورَ مقبرة البقيع، فيسلم على من فيها من الصحابة والتابعين، مثل عثمان بن عفان رضي الله عنه، فيقفُ أمامه ويُسلم عليه فيقول: السلام عليك يا عثمان بن عفان، السلام عليك يا أمير المؤمنين، رضي الله عنك وجزاك عن أمة محمد خيراً.
وإذا دخل المقبرة فليقل ما علمه رسول الله على أمته كما في "صحيح مسلم " عن بُريدة رضي الله عنه قال: "كان النبي - صلى الله عليه وسلم - يُعلمهم إذا خرجوا إلى المقابر فكان قائلهم يقول: السلام عليكم أهل الديار من المؤمنين والمسلمين، وإنا إن شاء الله بكم للاحقون، نسأل الله لنا
ولكم العافية" (2) .
وفيه أيضاً عن عائشة رضي الله عنها قالت: "كان النبي - صلى الله عليه وسلم - يخرج من آخر الليل إلى البقيع، فيقول: "السلام عليكم دار قومٍ مؤمنين، وأتاكم ما توعدون غداً مؤجلون، وإنا إن شاء الله بكم لاحقون، اللهم اغفر لأهل بقيع الغرقد" (3) .
وإن أحب أن يخرج إلى أُحد ويزور الشهداء هناك فيسلم عليهم ويدعو لهم ويتذكر ما حصل في تلك الغزوة من الحكم والأسرار فحسن.
__________
(1) سورة النساء، الآية: 64.
(2) مسلم، كتاب الجنائز، باب ما يقال عند دخول المقابر.
(3) مسلم، كتاب الجنائز، باب ما يقال عند دخول المقابر.

(24/349)

وينبغي أن يخرج إلى مسجد قباء، فيصلي فيه لقوله تعالى: (لَمَسْجِدٌ أُسِّسَ عَلَى التَّقْوَى مِنْ أَوَّلِ يَوْمٍ أَحَقُّ أَنْ تَقُومَ فِيهِ) (1) .
وفي "صحيح البخاري " (2) عن عبد الله بن عمر رضي الله عنهما قال: "كان النبي - صلى الله عليه وسلم - يأتي مسجد قُباء كل سبت ماشياً وراكباً، وكان ابن عمر يفعله "، وفي رواية: "فيصلّي فيه ركعتين ".
وروى النسائي عن سهل بن حنيف رضي الله عنه أن النبي - صلى الله عليه وسلم - قال: "مَنْ
خرج حتى يأتي هذا المسجد- مسجد قباء- فصلى فيه كان له عدلَ عمرة" (3) .
وإذا انصرف إلى بلاده وأقبل عليها قال: آيبون تائبون عابدون لربنا حامدون، حتى يقدم، كما كان النبي - صلى الله عليه وسلم - يفعل ذلك.
وليحمد الحاج الله الذي يسر له الحج وزيارة المدينة، ليحمد الله على ذلك، وليقم بشكره، ويستقم على أمره، فاعلاً ما أمر الله به ورسوله، تاركاً ما نهى الله عنه ورسوله، ليكون من عباد الله الصالحين، وأوليائه المتقين.
(أَلَا إِنَّ أَوْلِيَاءَ اللَّهِ لَا خَوْفٌ عَلَيْهِمْ وَلَا هُمْ يَحْزَنُونَ (62) الَّذِينَ آَمَنُوا وَكَانُوا يَتَّقُونَ (63) لَهُمُ الْبُشْرَى فِي الْحَيَاةِ الدُّنْيَا وَفِي الْآَخِرَةِ لَا تَبْدِيلَ لِكَلِمَاتِ اللَّهِ ذَلِكَ هُوَ الْفَوْزُ الْعَظِيمُ (64) ) (4) .
والحمد لله رب العالمين، وصلى الله على نبينا محمد وعلى آله وصحبه أجمعين.
__________
(1) سورة التوبة، الآية: 108.
(2) أخرجه البخاري، كتاب فضل الصلاة في مسجد مكة والمدينة، باب من أتى مسجد قباء كل سبت (1193) ، ومسلم، كتاب الحج، باب فضل مسجد قباء وفضل الصلاة فيه وزيارته (1399) (52) .
(3) أخرجه النسائي، كتاب المساجد، باب فضل مسجد قباء (700) .
(4) سورة يونس، الآيات: 62- 64.

(24/350)

أسئلة وأجوبة في بعض مسائل الحج
س 1: امرأة حاضت ولم تطف طواف الإفاضة وتسكن خارج المملكة، وحان وقتُ مغادرتها المملكة، ولا تستطيع التأخر، ويستحيل عودتها المملكة مرة أخرى، فما الحكم؟
ج 1: إذا كان الأمر كما ذُكر، امرأة لم تطف طواف الإفاضة، وحاضت ويتعذر أن تبقى في مكة أو أن ترجع إليها لو سافرت قبل أن تطوف، ففي هذه الحال يجوز لها أن تستعمل واحداً من أمرين: فإما أن تستعمل إبراً توقف هذا الدم وتطوف، وإما أن تتلجم بلجام يمنع من سيلان الدم إلى المسجد، وتطوف للضرورة، وهذا القول الذي ذكرناه هو القول الراجح، والذي اختاره شيخ الإسلام ابن تيمية، وخلافُ ذلك واحدٌ من أمرين، إما أن تبقى على ما بقي من إحرامها بحيث لا تحل لزوجها، وإما أن تُعتبر مُحصرة تذبح هدياً وتحلُّ من إحرامها.
وفي هذه الحال لا تعتبر هذه الحجة حجًّا لأنها لم تكملها، وكلا الأمرين صعب، الأمر الأول وهو بقاؤها على ما بقي من إحرامها، والأمر الثاني الذي يُفوِّت عليها حجها، فكان القول الراجح هو ما ذهب إلي شيخ الإسلام ابن تيمية رحمه الله في مثل هذه الحال للضرورة، وقد قال الله تعالى: (وَمَا جَعَلَ عَلَيْكُمْ في اَلدِّينِ مِنْ حَرَجٍ) (1) ، وقال: (يُرِيدُ اللَّهُ بِكُمُ اليُسْرَ وَلَا يُرِيدُ بِكُمُ العُسْرَ) (2) .
أما إذا كانت المرأة يمكنها أن تسافر ثم ترجع إذا طهرت فلا حرج عليها أن تسافر، فإذا طهرت رجعت فطافت طواف الحج.
__________
(1) سورة الحج، الآية: 78.
(2) سورة البقرة، الآية: 185.

(24/351)

وفي هذه المدة لا تحل لزوجها لأنها لم تحل التحلل الثاني.
س 2: حاجٌّ من خارج المملكة لا يعلم عن ظروف السفر وترتيبات التذاكر والطائرات، وسأل في بلده هل يمكنه الحجز الساعة الرابعة عصراً من يوم (13/12/1405 هـ) ؟ قيل: يمكن ذلك، فحجز على هذا الموعد، ثم أدركه المبيت بمنى ليلة الثالث عشر، فهل يجوز له أن يرمي صباحاً ثم ينفر، علماً أنه لو تأخر بعد الزوال لفات السفر، وترتب عليه مشقة كبيرة، ومخالفة لأولي الأمر؟ وإذا كان لا يجوز أليس هناك من يجيز الرمي قبل الزوال؟
ج 2: لا يجوز له أن يرمي قبل الزوال، ولكن يمكن أن نُسقط عنه الرمي في هذه الحال للضرورة، ونقول "له: يلزمك فدية تذبحها في منى أو في مكة أو تُوكل من يذبحها عنك، وتوزع على الفقراء، وتطوفُ طواف الوداع وتمشي.
ونقول: أما قولك إذا كان الجواب بعدم الجواز أليس هناك رأي يجيز الرمي قبل الزوال؟ فالجواب: هناك رأي يجيز الرمي قبل الزوال، ولكنه ليس بصحيح، والصواب أن الرمي قبل الزوال لا يجوز، وذلك لأن النبي - صلى الله عليه وسلم - قال: "خذوا عني مناسككم " (1) ، ولم يرم - صلى الله عليه وسلم - إلا بعد الزوال.
فإن قال قائل: رمي النبي - صلى الله عليه وسلم - بعد الزوال مجرد فعل، ومجرد الفعل لا يدل على الوجوب، قلنا: هذا صحيح أنه مجرد فعل، ومجرد الفعل لا يدل على الوجوب، أما كونه مجرد فعل فلأن النبي - صلى الله عليه وسلم - لم يأمر بأن يكون الرمي بعد الزوال، ولا نهى عن الرمي قبل الزوال.
وأما كون الفعل لا يدل على الوجوب، فنعم لا يدل على الوجوب لأن الوجوب لا يكون إلا بأمر بالفعل أو نهي عن الترك.
__________
(1) تقدم تخريجه ص 8.

(24/352)

ولكن نقول: هذا الفعل دلت القرينة على أنه للوجوب، ووجه ذلك أن كون الرسول - صلى الله عليه وسلم - يؤخر الرمي حتى تزول الشمس يدل على الوجوب، إذ لو كان الرمي قبل الزوال جائزاً لكان النبي - صلى الله عليه وسلم - يفعله، لأنه أيسر على العباد وأسهل، والنبي - صلى الله عليه وسلم - ما خُير بين أمرين إلا اختار أيسرهما ما لم يكن إثماً، فكونه - صلى الله عليه وسلم- لم يختر الأيسر هنا وهو الرمي قبل الزوال يدل على إنه إثم.
والوجه الثاني مما يدل على أن هذا الفعل للوجوب: كون الرسول - صلى الله عليه وسلم - يرمي فور زوال الشمس قبل أن يصلي الظهر، فكأنه يترقب الزوال بفارغ الصبر ليبادر بالرمي، ولهذا أخر صلاة الظهر مع أن الأفضل تقديمها في أول الوقت، كل ذلك من أجل أن يرمي بعد الزوال مباشرة.
س 3: رجلٌ سمع أنه يجوز السعي قبل الطواف فسعى ثم طاف في اليوم الثاني عشر أو الثالث عشر، فقيل له: إن ذلك خاص بيوم العيد، فما الحكم؟
ج 3: الصواب أنه لا فرق بين يوم العيد وغيره في أنه يجوزُ تقديم السعي على الطواف في الحج، حتى لو كان بعد يوم العيد لعموم الحديث، حيث قال رجلٌ للنبي - صلى الله عليه وسلم - : سعيتُ قبل أن أطوف قال: "لا حرج " (1) . وإذا كان الحديث عاماً فإنه لا فرق بين أن يكون ذلك في يوم العيد أو فيما بعده.
س 4: إذا طاف مَن عليه سعي، ثم خرج ولم يسع، وأخبر بعد خمسة أيام بان عليه سعياً، فهل يجوز أن يسعى فقط ولا يطوف قبله؟
ج 4: إذا طاف الإنسان معتقداً أنه لا سعي عليه ثم خرج، ثم بعد ذلك بأيام أُخبر بأن عليه سعياً، فإنه يأتي للسعي فقط ولا حاجة إلى إعادة الطواف، وذلك لأنه لا يُشترط الموالاة بين الطواف والسعي، حتى لو فرض أن الرجل ترك ذلك عمداً، أي أخر السعي عن الطواف عمداً، فلا
حرج عليه، ولكن الأفضل أن يكون السعي موالياً للطواف.
__________
(1) تقدم تخريجه ص 296.

(24/353)

س 5: حاج قدم متمتعاً، فلما طاف وسعى لبس ملابسه العادية، ولم يقصر أو يحلق، وسأل بعد الحج وأخبر أنه أخطأ، فكيف يفعل وقد ذهب الحج بعد وقت العمرة؟
ج 5: هذا الرجل يُعتبر تاركاً لواجب من واجبات العمرة، وهو التقصير، وعليه عند أهل العلم أن يذبح فدية في مكة ويوزعها على فقراء مكة وهو باقٍ على تمتعه فيلزمه هدي التمتع أيضاً.
س 6: ما حكم الحلق أو التقصير بالنسبة للعمرة؟
ج 6: الحلق أو التقصير بالنسبة للعمرة واجب، لأن النبي - صلى الله عليه وسلم - لما قدم إلى مكة في حجة الوداع وطاف وسعى، أمر كل من لم يسق الهدي أن يقصر، ثم يحل، والأصل في الأمر الوجوب، ويدل لذلك أيضاً أن النبي - صلى الله عليه وسلم - أمرهم حين أحصروا في غزوة الحديبية، أن يحلقوا حتى إنه - صلى الله عليه وسلم - غضب حين توانوا في ذلك.
وأما: هل الأفضل في العمرة التقصير أو الحلق؟ فالأفضل الحلق، إلا للمتمتع الذي قدم متأخراً فإن الأفضل في حقه التقصير من أجل أن يتوفر الحلق للحج.
س 7: حاج رمى جمرة العقبة من جهة الشرق، ولم يسقط الحجر في الحوض، فما العمل وهو في اليوم الثالث عشر، وهل يلزمه إعادة الرمي في أيام التشريق؟
ج 7: لا يلزمه إعادة الرمي كله، وإنما يلزمه إعادة الرمي الذي أخطأ فيه فقط، وعلى هذا يعيد رمي جمرة العقبة فقط، ويرميها على الصواب، ولا يجزئه الرمي الذي رماه من جهة الشرق لأنه في هذه الحال لا يسقط في الحوض الذي هو موضع الرمي، ولهذا لو رماها من الجسر من الناحية الشرقية أجزأ لأنه يسقط في الحوض.

(24/354)

س 8: متى ينتهي رمي جمرة العقبة أداءً؟ ومتى ينتهي قضاءً؟
ج 8: أما رمي جمرة العقبة يوم العيد فإنه ينتهي بطلوع الفجر من اليوم الحادي عشر، ويبتدىء من آخر الليل من ليلة النحر للضعفاء ونحوهم من الذين لا يستطيعون مزاحمة الناس.
وأما رميها في أيام التشريق فهي كرمي الجمرتين اللتين معها، يبتدىء الرمي من الزوال، وينتهي بطلوع الفجر من الليلة التي تلي اليوم، إلا إذا كان في آخر أيام التشريق، فإن الليل لا رمي فيه، وهو ليلة الرابع عشر، لأن أيام التشريق انتهت بغروب شمسها، والرمي في النهار أفضل، إلا أنه في هذه الأوقات مع كثرة الحجيج وغشمهم، وعدم مبالاة بعضهم ببعض إذا خاف على نفسه من الهلاك أو الضرر أو المشقة الشديدة فإنه يرمي ليلاً ولا حرج عليه، كما أنه لو رمى ليلاً بدون أن
يخاف هذا، فلا حرج عليه، ولكن الأفضل أن يُراعي الاحتياط، ولا يرمي ليلاً إلا عند الحاجة إليه.
وأما قوله: قضاءً، فإنها تكون قضاء إذا طلع الفجر من اليوم التالي في أيام التشريق ولم يرمها.
س 9: إذا لم تصب جمرة من الجمار السبع المرمى، أو جمرتان، ومضى يوم أو يومان، فهل يلزمه إعادة هذه الجمرة أو الجمرتين؟ وإذا لزمه فهل يعيد ما بعدها من الرمي؟
ج 9: إذا بقي عليه رمي جمرة أو جمرتين من الجمرات، أو على الأوضح حصاة أو حصاتين من إحدى الجمرات، فإن الفقهاء يقولون إذا كان من آخر جمرة فإنه يكملها، أي يكمل هذا الذي نقص فقط، ولا يلزمه رمي ما قبلها، وإن كان من غير آخر جمرة فإنه يكمل الناقص، ويرمي ما بعدها.

(24/355)

والصواب عندي أنه يكمل الناقص مطلقاً، ولا يلزمه إعادة رمي ما بعدها؛ وذلك لأن الترتيب يسقط بالجهل أو بالنسيان، وهذا الرجل قد رمى الثانية وهو لا يعتقد أن عليه شيئاً مما قبلها، فهو بين الجهل والنسيان، وحينئذ نقول له: ما نقص من الحصا فارمه ولا يجب عليك رمي ما بعدها. وقبل إنهاء الجواب أُحب أن أنبه إلى أن المرمى مجتمع الحصا، وليس العمود المنصوب للدلالة عليه، فلو رمى في الحوض، ولم يصب العمود بشيء من الحصيات فرميه صحيح، والله أعلم.
س 10: إذا خرج الحاج من منى قبل غروب الشمس يوم الثاني عشر بنية التعجل، ولديه عمل في منى سيعود له بعد الغروب، فهل يعتبر متعجلاَّ؟
ج 10: نعم؟ يُعتبر متعجلاً لأنه أنهى الحج، ونية رجوعه إلى منى لعمل فيها لا يمنع التعجل، لأنه إنما نوى الرجوع للعمل المنوط به لا للنسك.
س 11: من أحرم بالحج من الميقات، ثم ساو إلى أن قرب من مكة فمنعه مركز التفتيش لأنه لم يحمل بطاقة الحج، فما الحكم؟
ج 11: الحُكم في هذه الحال أنه يكون مُحصِراً حين تعذر عليه الدخول، فيذبح هدياً في مكان الإحصار، ويحل، ثم إن كانت هذه الحجة هي الفريضة، أداها فيما بعد بالخطاب الأول لا قضاء، وإن كانت غير الفريضة فإنه لا شيء عليه على القول الراجح، لأن النبي - صلى الله عليه وسلم - لم يأمر الذين أحصروا في غزوة الحديبية أن يقضوا تلك العمرة التي أُحصروا عنها، وليس في كتاب الله، ولا في سنة رسوله وجوب القضاء على من أُحصر؛ قال تعالى: (فَإِنْ أُحْصِرْتُمْ فَمَا اسْتَيْسَرَ مِنَ الْهَدْيِ) (1) ولم يذكر شيئاً سوى ذلك.
__________
(1) سورة البقرة، الآية: 196.

(24/356)

وعمرة القضاء سميت بذلك لأن النبي - صلى الله عليه وسلم - قاضى قُريشاً، أي عاهدهم عليها، وليس من القضاء الذي هو استدراك ما فات، والله أعلم.
س 12: إذا دخل الآفاقي بملابسه العادية إلى مكة حتى يتحايل على الدولة بعدم الحج، ثم أحرم من مكة، فهل يجوز حجه؟ وما الذي يلزمه؟
ج 12: أما حجه فيصح، وأما فعله فحرام، حرام من وجهين: أحدهما: تعدي حدود الله سبحانه وتعالى بترك الإحرام من الميقات.
والثاني: مخالفته أمر ولاة الأمور الذين أُمرنا بطاعتهم في غير معصية الله.
وعلى هذا يلزمه أن يتوب إلى الله ويستغفره مما وقع، وعليه فدية يذبحها في مكة ويوزعها على الفقراء لتركه الإحرام من الميقات، على ما قاله أهل العلم من وجوب الفدية على من ترك واجباً من واجبات الحج أو العمرة.
س 13: سمعتُ أن المتمتع إذا رجع إلى بلده انقطع تمتعه، فهل يجوز له أن يحج مفرداً ولا دم عليه؟
ج 13: نعم إذا رجع المتمتع إلى بلده، ثم أنشأ سفراً للحج من بلده فهو مفردٌ ، وذلك لانقطاع ما بين العمرة والحج برجوعه إلى أهله فإنشاؤه السفر معناه أنه أنشأ سفراً جديداً للحج، وحينئذ يكون حجه إفراداً، فلا يجب عليه هدي التمتع، لكن لو فعل ذلك تحيلاً على إسقاطه فإنه لا يسقط عنه، لأن التحيل على إسقاط الواجب لا يقتضي إسقاطه، كما أن التحيل على المحرَّم لا يقتضي حله.
س 14: إذا قَدِمَ المسلم إلى مكة قبل أشهر الحج بنية الحج، ثم اعتمر وبقي إلى الحج فحجَّ، فهل حجه يعتبر تمتعاً أم إفراداً؟

(24/357)

ج 14: حجه يعتبر إفراداً، لأن التمتع هو أن يحرم بالعمرة في أشهر الحج، ويفرغ منها، ثم يحرم بالحج من عامه.
وأما من أحرم بالعمرة قبل أشهر الحج وبقي في مكة حتى حج، فإنه يكون مفرداً، إلا إذا قرن، بأن يحرم بالحج والعمرة جميعاً، فيكون قارناً، وإنما اختص التمتع بمن أحرم بالعمرة في أشهر الحج لأنه لما
دخلت أشهر الحج كان الإحرام بالحج فيها أخص من الإحرام بالعمرة، فخفف الله تعالى عن العباد، وأذن لهم بل أحب أن يجعلوا عمرة ليتمتعوا بها إلى الحج.
س 15: حملة خرجت من عرفة بعد الغروب، فضلوا الطريق فتوجهوا إلى مكة، ثم ردتهم الشرطة إلى مزدلفة، فلما أقبلوا عليها توقفوا، وصلوا المغرب والعشاء في الساعة الواحدة ليلاً، ثم دخلوا
المزدلفة أذان الفجر فصلوا فيها الفجر ثم خرجوا، فهل عليهم شيء في ذلك أم لا؟
ج 15: هؤلاء لا شيء عليهم لأنهم أدركوا صلاة الفجر في مزدلفة حين دخلوها وقت أذان الفجر، وصلوا الفجر فيها بغلس وقد ثبت عن النبي - صلى الله عليه وسلم - أنه قال: "مَن شهد صلاتنا هذه ووقف معنا حتى ندفع، وقد وقف قبل ذلك بعرفة ليلاً أو نهاراً فقد تم حجه وقضى تفثه " (1) ، ولكن هؤلاء أخطأوا حين أخروا الصلاة إلى ما بعد منتصف الليل، لأن وقت صلاة العشاء إلى نصف الليل، كما ثبت ذلك في "صحيح مسلم " من حديث عبد الله بن عمرو بن العاص عن النبي - صلى الله عليه وسلم - فلا يحل تأخيرها عن منتصف الليل.
س 16: معلوم أن حلق الرأس من محظورات الأحرام، فكيف يجوز
__________
(1) أخرجه البخاري: كتاب الحج/باب من قد ضعفه أهله بليل رقم (1677) .

(24/358)

البدء به في التحلل يوم العيد، لأن العلماء يقولون: إن التحلل بفعل اثنين من ثلاث، ويذكرون منها الحلق، وعلى هذا فإن الحاج يجوز أن يبدأ به؟
ج 16: نعم يجوز البدء به لأن حلقه عند الإحلال للنسك، فيكون غير مُحرم، بل يكون نُسكاً مأموراً به، وإذا كان مأموراً به فإن فعله لا يعد إثماً ولا وقوعاً في محظور.
وقد ثبت عن النبي - صلى الله عليه وسلم - أنه سُئل عن الحلق قبل النحر وقبل الرمي، فقال: "لا حرج " (1) .
وكون الشيء مأموراً به أو محظوراً إنما يتلقى من الشرع: ألا ترى إلى السجود لغير الله تعالى كان شركاً، ولما أمر الله به الملائكة أن يسجدوا لآدم كان سجودهم له طاعة.
ثم ألم تر إلى قتل النفس، لاسيما الأولاد كان من الكبائر العظيمة، فلما أمر الله تعالى نبيه إبراهيم أن يقتل ابنه إسماعيل كان طاعة نال بها إبراهيم عليه الصلاة والسلام مرتبة عظيمة، ولكن الله تعالى برحمته خفف عنه
وعن ابنه وقال: (فَلَمَّا أَسْلَمَا وَتَلَّهُ لِلْجَبِينِ (103) وَنَادَيْنَاهُ أَنْ يَا إِبْرَاهِيمُ (104) قَدْ صَدَّقْتَ الرُّؤْيَا إِنَّا كَذَلِكَ نَجْزِي الْمُحْسِنِينَ (105) إِنَّ هَذَا لَهُوَ الْبَلَاءُ الْمُبِينُ) (2)
س 17: متى ينتهي زمن ذبح هدي التمتع؟ وهل هناك خلاف وآراء في تحديد الزمن؟
ج 17: ينتهي زمن الذبح لهدي التمتع بغروب الشمس من اليوم الثالث عشر من ذي الحجة، ويبتدىء إذا مضى قدر صلاة العيد من يوم العيد بعد ارتفاع الشمس قدر رمح.
__________
(1) تقدم تخريجه ص 296.
(2) صورة الصافات، الآيات: 103- 106.

(24/359)

وأما: هل هناك خلاف؟ فنعم فيه خلافٌ في ابتدائه وانتهائه، ولكن الراجح ما ذكرناه، والله أعلم.
س 18: ما حكم من بات في منى إلى الساعة الثانية عشرة ليلاً، ثم دخل مكة ولم يعد حتى طلوع الفجر؟
ج 18: إذا كانت الساعة الثانية عشرة ليلاً هي منتصف الليل في منى، فإنه لا بأس أن يخرج منها بعدها.
وإن كان الأفضل أن يبقى في منى ليلاً ونهاراً، وإن كانت الساعة الثانية عشرة قبل منتصف الليل فإنه لا يخرج، لأن المبيت في منى يشترط أن يكون معظم الليل على ما ذكره فقهاؤنا رحمهم الله تعالى.
س 19: يقال: إنه لا يجوزُ الرمي بجمرة قد رُمي بها، فهل هذا صحيح؟ وما الدليلُ عليه؟
ج 19: هذا ليس بصحيح، لأن الذين استدلوا بأنه لا يُرمى بجمرة قد رُمي بها، عللوا ذلك بعلل ثلاث: قالوا إنها- أي الجمرة التي رُمي بها- كالماء المستعمل في طهارة واجبة، والماء المستعمل في الطهارة الواجبة يكون طاهراً غير مُطهِّر، وإنها كالعبد إذا أُعتق فإنه لا يُعتَق بعد ذلك في كفارة أو غيرها، وإنه يلزم من القول بالجواز أن يرمي جميع الحجيج بحجر واحد، فترمي أنت هذا الحجر، ثم تأخذه وترمي، ثم تأخذه وترمي حتى تكمل السبعَ، ثم يجيء الثاني فيأخذه فيرمي حتى يُكمل السبع، فهذه ثلاثُ علل وكلها عند التأمل عليلة جداً.
أما التعليل الأول: فإنما نقول بمنع الحكم في الأصل، وهو أن الماء المستعمل في طهارة واجبة يكون طاهراً غير مطهِّر لأنه لا دليل على ذلك، ولا يمكن نقل الماء عن وصفه الأصلي، وهو الطهورية إلا بدليل.

(24/360)

وعلى هذا فالماء المستعمل في طهارة واجبة طهورٌ مطهِّرٌ ، فإذا انتفى حكم الأصل المقيس عليه، انتفى حكم الفرع.
وأما التعليل الثاني: وهو قياس الحصاة المرمي بها على العبد المعتق، فهو قياس مع الفارق، فإن العبد إذا أُعتق كان حُرًّا لا عبداً، فلم يكن محلاً للعتق، بخلاف الحجر إذا رُمي به فإنه يبقى حجراً بعد الرمي به، فلم ينتف المعنى الذي كان من أجله صالحاً للرمي به، ولهذا لو أن هذا العبد الذي أُعتق استرقَّ مرة أخرى بسبب شرعي جاز أن يعتق مرة ثانية.
وأما التعليل الثالث: وهو أنه يلزم من ذلك أن يقتصر الحجاج على حصاة واحدة، فنقول: إن أمكن ذلك فليكن ولكن هذا غير ممكن، ولن يعدل إليه أحد مع توفر الحصا.
وبناء على ذلك، فإنه إذا سقطت من يدك حصاة أو أكثر حول الجمرات فخذ بدلها مما عندك، وارم به سواء غلب على ظنك أنه قد رُمي بها أم لا.
س 20: إذا قصر الحاج والمعتمر من جانبي رأسه ثم حل إحرامه وهو لم يعمم الرأس فما الحكم؟
ج 20: الحكم إن كان في الحج وقد طاف ورمى فإنه يبقى في ثيابه، ويكمل حلق رأسه أو تقصيره، وإن كان في عمرة فعليه أن يخلع ثيابه ويعود إلى ثياب الإحرام ثم يحلق أو يقصر تقصيراً تاماً يعم جميع الرأس وهو محرم، أي وهو لابس ثياب الإحرام.
س 21: هل يجوز للحاج أن يقدم سعي الحج على طواف الإفاضة؟
ج 21: إن كان الحاج مُفرداً أو قارناً، فإنه يجوز أن يقدم السعي على طواف الإفاضة، فيأتي به بعد طواف القدوم كما فعل النبي - صلى الله عليه وسلم - ،

(24/361)

وأصحابه الذين ساقوا الهدي.
أما إن كان متمتعاً، فإن عليه سعيين: الأول عند قدومه إلى مكة، وهو للعمرة، والثاني للحج.
والأفضل أن يكون بعد طواف الإفاضة، لأن السعي تابع للطواف، فإن قدمه على الطواف فلا حرج على القول الراجح، لأن النبي - صلى الله عليه وسلم - سُئل قيل له: سعيت قبل أن أطوف؟! قال: "لا حرج " (1) . فالحاج يفعل يوم العيد خمسة أنساك مرتبة: رمي جمرة العقبة، ثم لنحر، ثم الحلق أو التقصير، ثم الطواف بالبيت، ثم السعي بين الصفا والمروة، إلا أن يكون قارناً أو مفرداً سعى بعد طواف القدوم فإنه لا يعيد السعي، والأفضل أن يرتبها على ما ذكرنا، وإن قدم بعضها على بعض، لاسيما مع الحاجة فلا حرج، وهذا من رحمة الله تعالى وتيسيره، فلله الحمد
رب العالمين.
__________
(1) تقدم تخريجه ص 296.

(24/362)


المنهج لمريد الحج والعمرة - فتاوى ابن عثيمين

المنهج لمريد الحج والعمرة

(24/363)

بسم الله الرحمن الرحيم
الحمد لله نحمده ونستعينه، ونستغفره ونتوب إليه، ونعوذ بالله من شرور أنفسنا، ومن سيئات أعمالنا، من يهده الله فلا مضل له، ومن يضلل فلا هادي له، ونشهد أن لا إله إلا الله وحده لا شريك له، ونشهد أن محمداً عبده ورسوله صلى الله عليه، وعلى آله، وأصحابه، ومن تبعهم بإحسان إلى يوم الدين وسلم تسليماً، أما بعد:
فإن الحج من أفضل العبادات، وأجل الطاعات؛ لأنه أحد أركان الإسلام الذي بعث الله به محمداً - صلى الله عليه وسلم - ، والتي لا يستقيم دين العبد إلا بها.
ولما كانت العبادة لا يستقيم التقرب بها إلى الله، ولا تكون مقبولة إلا بأمرين:
أحدهما: الإخلاص لله عز وجل، بأن يقصد بها وجه الله، والدار الآخرة، لا يقصد بها رياء ولا سمعة.
الثاني: اتباع النبي - صلى الله عليه وسلم - ، فيها قولاً وفعلاً. والاتباع للنبي - صلى الله عليه وسلم - لا يمكن تحقيقه إلا بمعرفة سنة النبي - صلى الله عليه وسلم - . لذلك كان لابد لمن أراد تحقيق الاتباع أن يتعلم سنته - صلى الله عليه وسلم - بأن يتلقاها من أهل العلم بها، إما بطريق المكاتبة أو بطريق المشافهة. وكان من واجب أهل العلم، الذين ورثوا النبي - صلى الله عليه وسلم - وخلفوه في أمته أن يطبقوا عباداتهم وأخلاقهم ومعاملاتهم على ما علموه من سنة نبيهم - صلى الله عليه وسلم - ، وأن يبلغوا ذلك إلى

(24/365)

الأمة ويدعوهم إليه؛ ليتحقق لهم ميراث النبي - صلى الله عليه وسلم - علماً وعملاً، وتبليغاً ودعوة، وليكونوا من الرابحين الذين آمنوا وعملوا الصالحات، وتواصوا بالحق، وتواصوا بالصبر.
وهذه خلاصة فيما يتعلق بمناسك الحج والعمرة، مشيت فيها على ما أعرفه من نصوص الكتاب والسنة، راجياً من الله تعالى أن تكون خالصة له نافعة لعباده.
آداب السفر
ينبغي لمن خرج إلى الحج أو غيره من العبادات أن يستحضر نية التقرب إلى الله تعالى في جميع أحواله؛ لتكون أقواله وأفعاله ونفقاته مقربة له إلى الله تعالى، فإنما الأعمال بالنيات، وإنما لكل امرىء ما نوى. وينبغي أن يتخلق بالأخلاق الفاضلة، مثل الكرم، والسماحة، والشهامة، والانبساط إلى رفقته، وإعانتهم بالمال والبدن، وإدخال السرور عليهم. هذا بالإضافة إلى قيامه بما أوجبه
الله عليه من العبادات، واجتناب المحرمات.
وينبغي أن يكثر من النفقة ومتاع السفر، ويستصحب فوق حاجته من ذلك احتياطاً لما يعرض من الحاجات.
وينبغي أن يقول عند سفره، وفي سفره ما ورد عن النبي - صلى الله عليه وسلم - ، ومن ذلك:
1- إذا وضع رجله على مركوبه قال: بسم الله. فإذا استقرَّ عليه فليذكر نعمة الله على عباده بتيسير المركوبات المتنوعة ثم ليقل: "الله أكبر الله اكبر الله أكبر، سبحان الذي سخر لنا هذا وما كنا
له مقرنين وإنا إلى ربنا لمنقلبون، اللهم إنا نسألك في سفرنا هذا البر

(24/366)

والتقوى، ومن العمل ما ترضى، اللهم هوِّن علينا سفرنا هذا، واطوِ عنا بُعده، اللهم أنت الصاحب في السفر، والخليفة في الأهل، اللهم إني أعوذ بك من وعثاء السفر، وكآبة المنظر، وسوء المنقلب
في المال والأهل والولد.
2- التكبير إذا صعد مكاناً علواً، والتسبيح إذا هبط مكاناً منخفضاً.
3- إذا نزل منزلاً فليقل: أعوذ بكلمات الله التامات من شر ما خلق، فإن من قالها لم يضره شيء حتى يرتحل من منزله الذي قالها فيه.
سفر المرأة
لا يجوز للمرأة أن تسافر للحج أو غيره إلا ومعها محرم، سواء كان السفر طويلاً أم قصيراً، وسواء كان معها نساء أم لا، وسواء كانت شابة أم عجوزاً، لعموم قول النبي - صلى الله عليه وسلم - : "لا تسافر المرأة إلا مع ذي محرم " (1) .
والحكمة في منع المرأة من السفر بلا محرم: قصور المرأة في عقلها، والدفاع عن نفسها، وهي مطمع الرجال، فربما تخدع أو تقهر، أو تكون ضعيفة الدين، فتندفع وراء شهواتها، ويكون فيها مطمع للطامعين. والمحرم يحميها، ويصون عرضها ويدافع عنها. ولذلك يشترط أن يكون بالغاً عاقلاً، فلا يكفي الصغير الذي لم يبلغ، ولا مَنْ لا عقل له.
والمحرم زوج المرأة، وكل من تحرم عليه تحريماً دائماً،
__________
(1) تقدم تخريجه ص 116.

(24/367)

بقرابة، أو رضاعة، أو مصاهرة، فالمحارم من القرابة سبعة:
1- الآباء والأجداد وإن علوا، سواء من قِبل الأم، أو من قِبل الأب.
2- الأبناء، وأبناء الأبناء، وأبناء البنات وإن نزلوا.
3- الإخوة سواء كانوا إخوة أشقاء أو لأب أو لأم.
4- أبناء الإخوة، سواء كانوا أبناء إخوة أشقاء، أو أبناء إخوة من الأب، أو أبناء إخوة من الأم.
5- أبناء الأخوات، سواء كانوا أبناء أخوات شقيقات، أو من الأب، أو من الأم.
6- الأعمام، سواء كانوا أعماماً أشقاء، أو أعماماً من الأب، أو أعماماً من الأم.
7- الأخوال، سواء كانوا أخوالاً أشقاء، أو من الأب، أو من الأم.
والمحارم من الرضاع نظير المحارم من القرابة؛ لقول النبي - صلى الله عليه وسلم - : "يحرم من الرضاع ما يحرم من النسب ". (متفق عليه) (1) .
والمحارم بالمصاهرة:
1- أبناء زوج المرأة، وأبناء أبنائه، وأبناء بناته وإن نزلوا، سواء كانوا من زوجة قبلها، أو معها، أو بعدها.
2- آباء زوج المرأة وأجداده وإن علوا، سواء أجداده من قبل أبيه، أو من قبل أمه.
__________
(1) أخرجه البخاري، كتاب الشهادات، باب الشهادة على الأنساب (2654) ، ومسلم، كتاب الرضاع، باب تحريم ابنة الأخ من الرضاعة (1446) (13) .

(24/368)

3- أزواج البنات، وأزواج بنات الأبناء، وأزواج بنات البنات، وإن نزلن.
وهؤلاء الثلاث تثبت المحرمة فيهم بمجرد العقد، حتى ولو فارقها بموت، أو طلاق، أو فسخ، فإن المحرمية تبقى لهؤلاء.
4- أزواج الأمهات، وأزواج الجدات وإن علون، لكن الأزواج لا يصيرون محارم لبنات زوجاتهم، أو بنات أبناء زوجاتهم، أو بنات بنات زوجاتهم، حتى يطؤوا الزوجات، فإن حصل الوطء صار الزوج محرماً لبنات زوجته من زوج قبله، أو زوج بعده، وبنات أبنائها، وبنات بناتها ولو طلقها بعد.
أما إذا عقد على المرأة ثم طلقها قبل الوطء، فإنه لا يكون محرماً لبناتها، ولا لبنات أبنائها، ولا لبنات بناتها.
صلاة المسافر
دين الإسلام دين اليسر والسهولة، لا حرج فيه ولا مشقة، وكلما وجدت المشقة فتح الله لليسر أبواباً. قال الله تعالى: (وَمَا جَعَلَ عَلَيْكُمْ فِي الدِّينِ مِن حَرَجٍ (1) . وقال النبي - صلى الله عليه وسلم - : "الدين يسرٌ" (2) ، وقال أهل العلم- رحمهم الله-: "المشقة تجلب التيسير".
__________
(1) سورة الحج، الآية: 78.
(2) رواه البخاري، كتاب الأيمان، باب الدين يسر رقم (39) بلفظ "إن الدين يسر".

(24/369)

ولما كان السفر مظنة المشقة غالباً خففت أحكامه، فمن ذلك:
1- جواز التيمم للمسافر إذا لم يجد الماء، أو كان معه من الماء ما يحتاجه لأكله وشربه. لكن متى غلب على ظنه أنه يصل إلى الماء قبل خروج الوقت المختار، فالأفضل تأخير الصلاة حتى يصل
إلى الماء ليتطهر به.
2- إن المشروع في حق المسافر أن يقصر الصلاة الرباعية، فيجعلها ركعتين من حين يخرج من بلده إلى أن يرجع إليه، ولو طالت المدة؛ لما ثبت في صحيح البخاري (1) عن ابن عباس رضي الله عنهما: "أن النبي - صلى الله عليه وسلم - أقام بمكة عام الفتح تسعة عشر يوماً يصلي ركعتين، وأقام النبي - صلى الله عليه وسلم - بتبوك عشرين يوماً يقصر الصلاة".
لكن إذا صلى المسافر خلف إمام يصلي أربعاً فإنه يصلي أربعاً تبعاً لإمامه سواء أدرك الإمام من أول الصلاة أو في أثنائها. فإذا سلم الإمام أتى بتمام الأربع؛ لقول النبي - صلى الله عليه وسلم - : "إنما جُعل الإمام ليؤتم به فلا تختلفوا عليه " (2) . وعموم قوله: "فما أدركتم فصلوا، وما فاتكم فأتموا" (3) . وسئل ابن عباس- رضي الله عنهما-: ما بال المسافر يصلي ركعتين إذا انفرد وأربعاً إذا ائتم بمقيم، فقال: "تلك السنة" (4) .
وكان ابن عمر رضي الله عنهما إذا صلى مع الإمام صلى
__________
(1) صحيح البخاري، كتاب التقصير رقم (1080) وفي المغازي رقم (4298) .
(2) تقدم تخريجه ص 253.
(3) نقدم تخريجه ص 19.
(4) تقدم تخريجه ص 253.

(24/370)

أربعاً، وإذا صلى وحده صلى ركعتين. "يعني في السفر ".
3- إن المشروع في حق المسافر أن يجمع بين الظهر والعصر، وبين المغرب والعشاء إذا احتاج إلى الجمع، مثل أن يكون مستمرًّا في سيره، والأفضل حينئذ أن يفعل ما هو الأرفق به من جمع التقديم أو التأخير.
أما إذا كان غير محتاج إلى الجمع فإنه لا يجمع. مثاله أن يكون نازلاً في محل لا يريد أن يرتحل منه إلا بعد دخول وقت الصلاة الثانية، فهذا لا يجمع، بل يصلي كل فرض في وقته؛ لأنه لا
حاجة به إلى الجمع.
المواقيت
المواقيت هي الأمكنة التي عيَّنها النبي - صلى الله عليه وسلم - ليحرم منها من أراد الحج أو العمرة، والمواقيت خمسة:
الأول: ذو الحليفة ويسمى (أبيار علي) ، ويسميه بعض الناس (الحساء) ، وبينه وبين مكة نحو عشر مراحل، وهو ميقات أهل المدينة، ومن مرَّ به من غيرهم.
الثاني: الجحفة وهي قرية قديمة بينها وبين مكة نحو خمس مراحل، وقد خربت، فصار الناس يحرمون بدلها من رابغ، وهي ميقات أهل الشام ومن مرَّ بها من غيرهم.
الثالث: يلملم وهو جبل أو مكان بتهامة بينه وبين مكة نحو مرحلتين، وهو ميقات أهل اليمن، ومن مرَّ به من غيرهم.
الرابع: قرن المنازل ويسمى (السيل) بينه وبين مكة نحو مرحلتين، وهو ميقات أهل نجد، ومن مرَّ به من غيرهم.

(24/371)

الخامس: ذات عرق ويسمى (الضريبة) بينها وبين مكة مرحلتان، وهي ميقات أهل العراق، ومن مرَّ بها من غيرهم.
ومن كان أقرب إلى مكة من هذه المواقيت فإن ميقاته مكانه، فيحرم منه حتى أهل مكة من مكة، ومن كان طريقه يميناً أو شمالاً من هذه المواقيت، فإنه يحرم حين يحاذي أقرب المواقيت إليه، ومن كان في طائرة فإنه يحرم إذا حاذى الميقات من فوق، فيتأهب ويلبس ثياب الإحرام قبل محاذاة الميقات، فإذا حاذاه نوى الإحرام في الحال، ولا يجوز تأخيره. هذا وبعض الناس يكون في الطائرة،
وهو يريد الحج أو العمرة، فيحاذي الميقات ولا يحرم منه، بل يؤخر إحرامه حتى ينزل في المطار، وهذا لا يجوز؛ لأنه من تعدي حدود الله تعالى. نعم لو مرَّ بالميقات وهو لا يريد الحج ولا العمرة، ولكنه بعد ذلك نوى الحج أو العمرة فإنه يحرم من مكان نيته ولا شيء عليه.
ومن مرَّ بهذه المواقيت وهو لا يريد الحج ولا العمرة وإنما يريد مكة لزيارة قريب، أو تجارة، أو طلب علم، أو علاج أو غيرها من الأغراض، فإنه لا يجب عليه الإحرام؛ لحديث ابن عباس رضي الله عنهما أن النبي - صلى الله عليه وسلم - وقَّت المواقيت ثم قال: "هنَّ لهنَّ ولمن أتى عليهنَّ من غير أهلهن لمن كان يريد الحج أو العمرة" (1) . فعلَّق الحكم بمن يريد الحج أو العمرة. فمفهومه أن من لا يريد الحج والعمرة لا يجب عليه الإحرام منها، وإرادة الحج أو العمرة غير واجبة على من أدى الفرض، والحج لا يجب في العمر إلا مرة؛
__________
(1) تقدم تخريجه ص 127.

(24/372)

لقول النبي - صلى الله عليه وسلم - : "الحج مرة فما زاد فهو تطوع " (1) ، لكن الأولى ألا يحرم نفسه من التطوع بالنسك، ليحصل له الأجر لسهولة الإحرام في هذا الوقت، ولله الحمد والمنة.
أنواع الأنساك
الأنساك ثلاثة: تمتع، وإفراد، وقران.
فالتمتع أن يحرم بالعمرة وحدها في أشهر الحج، فإذا وصل مكة طاف وسعى للعمرة، وحلق أو قصر، فإذا كان يوم التروية وهو اليوم الثامن من ذي الحجة أحرم بالحج وحده، وأتى بجميع أفعاله.
والإفراد أن يحرم بالحج وحده، فإذا وصل مكة طاف للقدوم، ثم سعى للحج، ولا يحلق ولا يقصر، لا يحل من إحرامه، بل يبقى محرماً حتى يحل بعد رمي جمرة العقبة يوم العيد، وإن أخر سعي الحج إلى ما بعد طواف الحج فلا بأس.
والقران أن يحرم بالعمرة والحج جميعاً، أو يحرم العمرة أولاً، ثم يدخل الحج عليها قبل الشروع في طوافها، وعمل القارن كعمل المفرد سواء، إلا أن القارن عليه هدي، والمفرد لا هدي عليه، وأفضل هذه الأنواع الثلاثة التمتع وهو الذي أمر به النبي - صلى الله عليه وسلم - أصحابه وحثَّهم عليه حتى لو أحرم الإنسان قارناً أو مفرداً فإنه يتأكد
عليه أن يقلب إحرامه إلى عمرة ليصير متمتعاً ولو بعد أن طاف وسعى؛ لأن النبي - صلى الله عليه وسلم - لما طاف وسعى عام حجة الوداع ومعه أصحابه أمر كل من ليس معه هدي أن يقلب إحرامه عمرة ويقصر ويحل، وقال: "لولا أني سقت الهدي لفعلت مثل الذي أمرتكم
__________
(1) تقدم تخريجه ص 259.

(24/373)

به " (1) .
هذا وقد يحرم الإنسان بالعمرة متمتعاً بها إلى الحج، ثم لا يتمكن من إتمام العمرة قبل الوقوف بعرفة؛ ففي هذه الحال يدخل الحج على العمرة ويصير قارناً، ولنمثل لذلك بمثالين:
المثال الأول: امرأة أحرما بالعمرة متمتعة بها إلى الحج، فحاضت أو نفست قبل أن تطوف، ولم تطهر حتى جاء وقت الوقوف بعرفة؛ فإنها في هذه الحال تنوي إدخال الحج على العمرة، وتكون قارنة، فتستمر في إحرامها، وتفعل ما يفعله الحاج، غير أنها لا تطوف بالبيت، ولا تسعى بين الصفا والمروة،
حتى تطهر وتغتسل.
المثال الثاني: إنسان أحرم بالعمرة متمتعاً بها إلى الحج، فحصل له عائق يمنعه من الدخول إلى مكة قبل يوم عرفة، فإنه ينوي إدخال الحج على العمرة، ويكون قارناً، فيستمر في إحرامه، ويفعل ما يفعله الحاج.
المحرم الذي يلزمه الهدي
المحرم الذي يلزمه الهدي هو المتمتع، والقارن دون المفرد.
فالمتمتع هو الذي يحرم بالعمرة في أشهر الحج، أي بعد دخول شهر شوال، ويحل منها، ثم يحرم بالحج في عامه. فإن أحرم بالعمرة قبل دخول شهر شوال فليس بمتمتع، فلا هدي عليه، سواء كان قد صام رمضان بمكة أم لا، فصيام رمضان بمكة لا أثر له
__________
(1) رواه البخاري، كتاب الحج رقم (1568) .

(24/374)

وإنما العبرة بعقد إحرام العمرة، فمتى كان قبل دخول شهر شوال فلا هدي عليه، وإن كان بعد دخول شهر شوال فهو متمتع يلزمه الهدي إذا تمت شروط الوجوب. وأما ما يعتقده بعض العوام من أن العبرة بصيام رمضان، وأن من صام بمكة فلا هدي عليه، ومن لم يصم بها فعليه هدي، فهذا اعتقاد غير صحيح. وأما القارن فهو الذي يحرم بالعمرة والحج جميعاً، أو يحرم بالعمرة ثم يدخل الحج عليها قبل الشروع في طوافها، ولا يجب الهدي على المتمتع والقارن إلا بشرط أن لا يكونا من حاضري المسجد الحرام، فإن كانا من حاضري المسجد الحرام فلا هدي عليهما.
وحاضرو المسجد الحرام هم أهل الحرم، ومن كانوا قريبين منه، بحيث لا يكون بينهم وبين الحرم مسافة تعد سفراً، كأهل الشرائع ونحوهم، فإنه لا هدي عليهم. أما من كانوا بعيدين من الحرم، بحيث يكون بينهم وبينه مسافة تعد سفراً كأهل جدة، فإنه يلزمهم الهدي.
ومن كان من أهل مكة ثم سافر إلى غيرها لطلب علم أو غيره ورجع إليها متمتعاً، فإنه لا هدي عليه؛ لأن العبرة بمحل إقامته وسكناه وهي مكة، إلا إذا انتقل إلى غير مكة للسكنى، فإنه إذا رجع
إليها متمتعاً يلزمه الهدي؛ لأنه حينئذ ليس من حاضري المسجد الحرام.
والهدي الواجب على المتمتع والقارن شاة تجزئ في الأضحية، أو سُبع بدنة، أو سُبع بقرة، فإن لم يجد فصيام ثلاثة أيام

(24/375)

في الحج، وسبعة إذا رجع إلى أهله. ويجوز أن يصوم الأيام الثلاثة في أيام التشريق، وهي الحادي عشر، والثاني عشر، والثالث عشر من ذي الحجة، ويجوز أن يصومها قبل ذلك بعد إحرام العمرة،
لكن لا يصومها يوم العيد ولا بعرفة؛ لأن النبي - صلى الله عليه وسلم - نهى عن صوم يومي العيدين، ونهى عن صوم يوم عرفة بعرفة، ويجوز أن يصوم هذه الأيام الثلاثة متوالية ومتفرقة، لكن لا يؤخرها عن أيام التشريق. أما السبعة الباقية فيصومها إذا رجع إلى أهله، إن شاء صامها متوالية، وإن شاء متفرقة.
وأيام ذبح الهدي أربعة: يوم العيد، وثلاثة أيام بعده، فمن ذبح قبل هذه الأيام فشاته شاة لحم لا تجزئه عن الهدي؛ لأن النبي - صلى الله عليه وسلم - لم يذبح هديه قبل يوم العيد، والهدي من النسك و قد قال - صلى الله عليه وسلم - : "خذوا عني مناسككم " (1) . وفي الحديث عنه أنه قال: "كل أيام التشريق ذبح " (2) ، وأيام التشريق هي الأيام الثلاثة التي بعد العيد.
ويجوز الذبح في هذه الأيام ليلاً ونهاراً، لكن النهار أفضل.
ويجوز أيضاً في منى، وفي مكة، لكن في منى أفضل، إلا أن يكون الذبح بمكة أنفع للفقراء بحيث يكون الانتفاع به في منى يسيراً فإنه يتبع ما هو أصلح وأنفع، وعلى هذا فلو أخر هديه إلى اليوم الثالث عشر، وذبحه بمكة فلا بأس.
واعلم أن إيجاب الهدي على القادر، أو الصيام على من لم يجد الهدي ليس غرماً على العبد، أو إتعاباً لبدنه بلا فائدة، وإنما هو
__________
(1) تقدم تخريجه ص 8.
(2) تقدم تخريجه ص 271.

(24/376)

من إتمام النسك وإكماله، ومن رحمة الله وإحسانه حيث شرع لعباده ما فيه كمال عبادتهم وتقربهم إلى ربهم، وزيادة أجرهم، ورفعة درجاتهم، والنفقة فيه مخلوفة، والسعي فيه مشكور. وكثير من
الناس لا يلاحظون هذه الفائدة، ولا يحسبون لهذا الأجر حسابه، فتجدهم يتهربون من وجوب الهدي، ويسعون لإسقاطه بكل وسيلة، حتى إن بعضهم يفرد الحج وحده من أجل ألا يجب عليه
الهدي، فيحرمون أنفسهم أجر التمتع، وأجر الهدي، وهذه غفلة ينبغي التنبه لها.
صفة العمرة
إذا أراد أن يحرم بالعمرة فالمشروع أن يتجرد من ثيابه، ويغتسل كما يغتسل للجنابة، ويتطيب بأطيب ما يجد من دهن عود أو غيره في رأسه ولحيته، ولا يضره بقاء ذلك بعد الإحرام؛ لما في
الصحيحين من حديث عائشة رضي الله عنها قالت: "كان النبي - صلى الله عليه وسلم - إذا أراد أن يحرم تطيب بأطيب ما يجد ثم أرى وبيص المسك في رأسه ولحيته بعد ذلك " (1) .
والاغتسال عند الإحرام سنة في حق الرجال والنساء حتى النفساء والحائض؛ لأن النبي - صلى الله عليه وسلم - أمر أسماء بنت عميس حين نفست أن تغتسل عند إحرامها، وتستثفر بثوب وتحرم (2) . ثم بعد الاغتسال والتطيب يلبس ثياب الإحرام، ثم يصلي- غير الحائض والنفساء- الفريضة إن كان في وقت فريضة، وإلا صلى ركعتين
__________
(1) تقدم تخريجه ص 269.
(2) أخرجه مسلم، كتاب الحج، باب صفة حج النبي - صلى الله عليه وسلم - (1218) .

(24/377)

ينوي بهما سنة الوضوء، فإذا فرغ من الصلاة أحرم وقال: "لبيك عمرة، لبيك اللهم لبيك، لبيك لا شريك لك لبيك، إن الحمد والنعمة لك والملك لا شريك لك ". يرفع الرجل صوته بذلك، والمرأة تقوله بقدر ما يسمع من بجنبها.
وإذا كان من يريد الإحرام خائفاً من عائق يعوقه عن إتمام نسكه، فإنه ينبغي أن يشترط عند الإحرام، فيقول عند عقده: "إن حبسني حابس فمحلي حيث حبستني "، أي منعني مانع عن إتمام
نسكي من مرض، أو تأخر أو غيرهما، فإني أحل من إحرامي؛ لأن النبي - صلى الله عليه وسلم - أمر ضباعة بنت الزبير حين أرادت الإحرام وهي مريضة أن تشترط، وقال: "إن لك على ربك ما استثنيت " (1) ، فمتى اشترط، وحصل له ما يمنعه من إتمام نسكه، فإنه يحل ولا شيء عليه.
وأما من لا يخاف من عائق يعوقه عن إتمام نسكه، فإنه لا ينبغي له أن يشترط؛ لأن النبي - صلى الله عليه وسلم - لم يشترط، ولم يأمر بالاشتراط كل أحد، وإنما أمر به ضباعة بنت الزبير لوجود المرض بها.
وينبغي للمحرم أن يكثر من التلبية، خصوصاً عند تغير الأحوال والأزمان، مثل أن يعلو مرتفعاً، أو ينزل منخفضاً، أو يقبل الليل أو النهار، وأن يسأل الله بعدها رضوانه والجنة، ويستعيذ برحمته من النار.
والتلبية مشروعة في العمرة من الإحرام إلى أن يبتدىء بالطواف، وفي الحج من الإحرام إلى أن يبتدىء برمي جمرة العقبة يوم العيد.
__________
(1) تقدم تخريجه ص 278.

(24/378)

وينبغي إذا قرب من مكة أن يغتسل لدخولها؛ لأن النبي - صلى الله عليه وسلم - اغتسل عند دخوله، فإذا دخل المسجد الحرام قدم رجله اليمنى وقال: "بسم الله، والصلاة والسلام على رسول الله، اللهم اغفر لي ذنوبي، وافتح لي أبواب رحمتك، أعوذ بالله العظيم، وبوجهه الكريم، وبسلطانه القديم من الشيطان الرجيم "، ثم يتقدم إلى الحجر الأسود ليبتدىء الطواف، فيستلم الحجر بيده اليمنى ويقبله، فإن لم يتيسر تقبيله قبَّل يده إن استلمه بها، فإن لم يتيسر استلامه بيده فإنه يستقبل الحجر، ويشير إليه بيده إشارة ولا يقبِّلها، والأفضل ألا يزاحم فيؤذي الناس ويتأذى بهم، لما في الحديث عن النبي - صلى الله عليه وسلم - أنه قال لعمر: "يا عمر، إنك رجل قوي لا تزاحم على
الحجر فتؤذي الضعيف، إن وجدت خلوة فاستلمه، وإلا فاستقبله وهلل وكبَّر " (1) .
ويقول عند استلام الحجر: بسم الله والله أكبر، اللهم إيماناً بك، وتصديقاً بكتابك، ووفاء بعهدك، واتباعاً لسنة نبيك محمد - صلى الله عليه وسلم - .
ثم يأخذ ذات اليمين، ويجعل البيت عن يساره، فإذا بلغ الركن اليماني استلمه من غير تقبيل، فإن لم يتيسر فلا يزاحم عليه، ويقول بينه وبين الحجر الأسود: (رَبَّنَا آَتِنَا فِي الدُّنْيَا حَسَنَةً وَفِي الْآَخِرَةِ حَسَنَةً وَقِنَا عَذَابَ النَّارِ) (2) . اللهم إني أسألك العفو والعافية في الدنيا والآخرة، وكلما مر بالحجر الأسود كبر، ويقول
__________
(1) أخرجه الإمام أحمد في المسند (1/28) والبيهقي (5/80) ، وحسنه محققو المسند الشيخ شعيب الأرناؤوط (1/321 رقم 190) .
(2) سورة البقرة، الآية ك 201

(24/379)

في بقية طوافه ما أحب من ذكر، ودعاء، وقراءة القرآن، فإنما جُعل الطواف بالبيت وبالصفا والمروة ورمي الجمار لإقامة ذكر الله.
وفي هذا الطواف- أعني الطواف أول ما يقدم- ينبغي للرجل أن يفعل شيئين:
أحدهما: الاضطباع من ابتداء الطواف إلى انتهائه، وصفة الاضطباع أن يجعل وسط ردائه داخل إبطه الأيمن، وطرفيه على كتفه الأيسر، فإذا فرغ من الطواف أعاد رداءه إلى حالته قبل الطواف؛ لأن الاضطباع محله الطواف فقط.
الثاني: الرمل في الأشواط الثلاثة الأولى فقط، والرمل إسراع المشي مع مقاربة الخطوات. أما الأشواط الأربعة الباقية فليس فيها رمل، وإنما يمشي كعادته.
فإذا أتم الطواف سبعة أشواط تقدم إلى مقام إبراهيم، فقرأ (وَاتَّخِذُوا مِنْ مَقَامِ إِبْرَاهِيمَ مُصَلًّى) (1) ، ثم صلى ركعتين خلفه يقرأ في الأولى بعد الفاتحة (قُلْ يَا أَيُّهَا الْكَافِرُونَ) وفي الثانية: (قُلْ هُوَ اللَّهُ أَحَدٌ) بعد الفاتحة.
فإذا فرغ من صلاة الركعتين رجع إلى الحجر الأسود فاستلمه، إن تيسر له.
ثم يخرج إلى المسعى، فإذا دنا من الصفا قرأ: (إِنَّ الصَّفَا وَالْمَرْوَةَ مِنْ شَعَائِرِ اللَّهِ) (2) ، ثم يرقى على الصفا حتى يرى الكعبة، فيستقبلها، ويرفع يديه فيحمد الله، ويدعو ما شاء أن يدعو. وكان
__________
(1) سورة البقرة، الآية: 125.
(2) سورة البقرة، الآية: 158.

(24/380)

من دعاء النبي - صلى الله عليه وسلم - هنا: "لا إله إلا الله وحده لا شريك له، له الملك وله الحمد وهو على كلل شيء قدير. لا إله إلا الله وحده، أنجز وعده، ونصر عبده، وهزم الأحزاب وحده "، يكرر ذلك ثلاث مرات، ويدعو بين ذلك.
ثم ينزل من الصفا إلى المروة ماشياً، فإذا بلغ العلم الأخضر ركض ركضاً شديداً بقدر ما يستطيع، ولا يؤذي. فقد روي عن النبي - صلى الله عليه وسلم - أنه كان يسعى حتى تُرى ركبتاه من شدة السعي، يدور به إزاره.
وفي لفظ: وإن مئزره ليدور من شدة السعي. فإذا بلغ العلم الأخضر الثاني مشى كعادته، حتى يصل إلى المروة، فيرقى عليها، ويستقبل القبلة، ويرفع يديه، ويقول ما قاله على الصفا، ثم ينزل من المروة
إلى الصفا، فيمشي في موضع مشيه، ويسعى في موضع سعيه، فإذا وصل الصفا فعل كما فعل أول مرة، وهكذا المروة حتى يكمل سبعة أشواط، ذهابه من الصفا إلى المروة شوط، ورجوعه من المروة إلى الصفا شوط آخر، ويقول في سعيه ما أحب من ذكر، ودعاء، وقراءة.
فإذا أتم سعيه سبعة أشواط حلق رأسه، إن كان رجلاً، وإن كانت امرأة، فإنها تقصر من كل قرن أنملة.
ويجب أن يكون الحلق شاملاً لجميع الرأس، وكذلك التقصير يعم به جميع جهات الرأس، والحلق أفضل من التقصير؛ لأن النبي دعا للمحلقين ثلاثاً، وللمقصرين مرة، إلا أن يكون وقت الحج قريباً بحيث لا يتسع لنبات شعر الرأس، فإن الأفضل التقصير ليبقى الرأس للحلق في الحج، بدليل أن النبي - صلى الله عليه وسلم - أمر

(24/381)

أصحابه في حجة الوداع أن يقصروا للعمرة؛ لأن قدومهم كان صبيحة الرابع من ذي الحجة.
وبهذه الأعمال تمت العمرة فتكون العمرة: الإحرام، والطواف، والسعي، والحلق أو التقصير، ثم بعد ذلك يحل منها إحلالاً كاملاً، ويفعل ما يفعله المحلون من اللباس، والطيب، وإتيان النساء، وغير ذلك.
صفة الحج
إذا كان يوم التروية، وهو يوم الثامن من ذي الحجة أحرم بالحج ضحى من مكانه الذي أراد الحج منه، ويفعل عند إحرامه بالحج كما فعل عند إحرامه بالعمرة من الغسل، والطيب، والصلاة، فينوي الإحرام بالحج ويلبي. وصفة التلبية في الحج كصفة التلبية في العمرة، إلا أنه يقول هنا: لبيك حجًّا، بدل قوله لبيك عمرة. وإن كان خائفاً من عائق يمنعه من إتمام حجه اشترط فقال: "وإن حبسني حابس فمحلي حيث حبستني "، وإن لم يكن خائفاً لم يشترط.
ثم يخرج إلى منى فيصلي بها الظهر، والعصر، والمغرب، والعشاء، والفجر قصراً من غير جمع؛ لأن النبي - صلى الله عليه وسلم - كان يقصر بمنى، ولا يجمع. والقصر كما هو معلوم جعل الصلاة الرباعية ركعتين، ويقصر أهل مكة وغيرهم بمنى، وعرفة، ومزدلفة؛ لأن النبي - صلى الله عليه وسلم - كان يصلي بالناس في حجة الوداع ومعه أهل مكة، ولم يأمرهم بالإتمام، ولو كان واجباً عليهم لأمرهم به كما أمرهم به،

(24/382)

عام الفتح.
فإذا طلعت الشمس يوم عرفة سار من منى إلى عرفة، فنزل بنمرة إلى الزوال إن تيسير له، وإلا فلا حرج؛ لأن النزول بنمرة سنة. فإذا زالت الشمس صلى الظهر، والعصر على ركعتين يجمع بينهما جمع تقديم، كما فعل النبي - صلى الله عليه وسلم - ليطول وقت الوقوف والدعاء.
ثم يتفرغ بعد الصلاة للذكر، والدعاء، والتضرع إلى الله عز وجل، ويدعو بما أحب، رافعاً يديه، مستقبلاً القبلة، ولو كان الجبل خلفه؛ لأن السنة استقبال القبلة لا الجبل، وقد وقف النبي - صلى الله عليه وسلم - عند الجبل، وقال: "وقفت هاهنا وعرفة كلها موقف، وارفعوا عن بطن عرنة" (1) .
وكان أكثر دعاء النبي - صلى الله عليه وسلم - في ذلك الموقف العظيم: "لا إله إلا الله وحده لا شريك له، له الملك وله الحمد وهو على كل شيء قدير" (2) .
فإن حصل له ملل، وأراد أن يستجم بالتحدث مع أصحابه بالأحاديث النافعة، أو قراءة ما تيسر من الكتب المفيدة، خصوصاً فيما يتعلق بكرم الله وجزيل هباته ليقوى جانب الرجاء في ذلك اليوم
كان ذلك حسناً، ثم يعود إلى التضرع إلى الله ودعائه، ويحرص على اغتنام آخر النهار بالدعاء، فإن خير الدعاء دعاء يوم عرفة.
فإذا غربت الشمس سار إلى مزدلفة، فإذا وصلها صلى
__________
(1) تقدم تخريجه ص 155.
(2) أخرجه الترمذي، كتاب الدعوات، باب في دعاء يوم عرفة (3585) .

(24/383)

المغرب والعشاء جمعاً، إلا أن يصل مزدلفة قبل العشاء الآخرة، فإنه يصلي المغرب في وقتها، ثم ينتظر حتى يدخل وقت العشاء الآخرة، فيصليها في وقتها. هذا ما أراه في هذه المسألة. وفي صحيح البخاري عن ابن مسعود رضي الله عنه "أنه أتى المزدلفة حين الأذان بالعتمة، أو قريباً من ذلك، فأصر رجلاً فأذن وأقام، ثم صلى المغرب، وصلى بعدها ركعتين، ثم دعا بعشائه فتعشى، ثم أمر
رجلاً فأذن وأقام، ثم صلى العشاء ركعتين " وفي رواية: "فصلى الصلاتين كل صلاة وحدها بأذان وإقامة والعشاء بينهما " (1) .
لكن إن كان محتاجاً إلى الجمع، إما لتعب أو قلة ماء أو غيرهما، فلا بأس بالجمع، وإن لم يدخل وقت العشاء، وإن كان يخشى ألا يصل إلى مزدلفة إلا بعد نصف الليل، فإنه يصلي ولو قبل الوصول إلى مزدلفة ، ولا يجوز أن يؤخر الصلاة إلى ما بعد نصف الليل.
ويبيت بمزدلفة، فإذا تبين الفجر صلى الفجر مبكراً بأذان وإقامة، ثم قصد المشعر الحرام، فوحد الله وكبره، ودعا بما أحب حتى يسفر جداً، وإن لم يتيسر له الذهاب إلى المشعر الحرام دعا في مكانه؛ لقول النبي - صلى الله عليه وسلم - : "وقفت هاهنا وجمع كلها موقف " (2) .
ويكون حال الذكر والدعاء مستقبلاً القبلة رافعاً يديه.
فإذا أسفر جداً دفع قبل أن تطلع الشمس إلى منى، ويسرع في وادي محسر. فإذا وصل إلى منى رمى جمرة العقبة، وهي الأخيرة
__________
(1) أخرجه البخاري، كتاب الحج، باب من أذن وأقام لكل واحدة منهما (1275) .
(2) تقدم تخريجه ص 155.

(24/384)

مما يلي مكة بسبع حصيات متعاقبات، واحدة بعد الأخرى، كل واحدة بقدر نواة التمر تقريباً، يكبر مع كل حصاة. فإذا فرغ ذبح هديه، ثم حلق رأسه إن كان ذكراً، وأما المرأة فحقها التقصير دون
الحلق، ثم ينزل لمكة، فيطوف ويسعى للحج.
والسنة أن يتطيب إذا أراد النزول إلى مكة للطواف بعد الرمي والحلق؛ لقول عائشة رضي الله عنها: "كنت أطيب النبي - صلى الله عليه وسلم - لإحرامه قبل أن يحرم، ولحله قبل أن يطوف بالبيت " (1) .
ثم بعد الطواف والسعي يرجع إلى منى فيبيت بها ليلتي اليوم الحادي عشر، والثاني عشر، ويرمي الجمرات الثلاث إذا زالت الشمس في اليومين، والأفضل أن يذهب للرمي ماشياً، وإن ركب
فلا بأس، فيرمي الجمرة الأولى، وهي أبعد الجمرات عن مكة، وهي التي تلي مسجد الخيف بسبع حصيات متعاقبات واحدة بعد الأخرى، ويكبر مع كل حصاة، ثم يتقدم قليلاً، ويدعو دعاء طويلاً
بما أحب، فإن شق عليه طول الوقوف والدعاء دعا بما يسهل عليه ولو قليلاً، ليحصل السنة.
ثم يرمي الجمرة الوسطى بسبع حصيات متعاقبات، يكبر مع كل حصاة، ثم يأخذ ذات الشمال، فيقف مستقبلاً القبلة رافعاً يديه، ويدعو دعاء طويلاً إن تيسر عليه، وإلا وقف بقدر ما يتيسر، ولا
ينبغي أن يترك الوقوف للدعاء لأنه سنة، وكثير من الناس يهمله إما جهلاً أو تهاوناً، وكلما أضيعت السنة كان فعلها ونشرها بين الناس أوكد، لئلا تترك وتموت.
__________
(1) تقدم تخريجه ص 294.

(24/385)

ثم يرمي جمرة العقبة بسبع حصيات متعاقبات، يكبر مع كل حصاة، ثم ينصرف ولا يدعو بعدها.
فإذا أتم رمي الجمار في اليوم الثاني عشر، فإن شاء تعجل ونزل من منى، وإن شاء تأخر فبات بها ليلة الثالث عشر، ورمى الجمار الثلاث بعد الزوال كما سبق، والتأخر أفضل، ولا يجب إلا أن تغرب الشمس من اليوم الثاني عشر وهو بمني، فإنه يلزمه التأخر حتى يرمي الجمار الثلاث بعد الزوال، لكن لو غربت عليه الشمس بمنى في اليوم الثاني عشر بغير اختياره، مثل أن يكون قد ارتحل وركب، لكن تأخر بسبب زحام السيارات ونحوه، فإنه لا يلزمه التأخر، لأن تأخره إلى الغروب بغير اختياره.
فإذا أراد الخروج من مكة إلى بلده لم يخرج حتى يطوف للوداع، لقول النبي - صلى الله عليه وسلم - : "لا ينفر أحد حتى يكون آخر عهده بالبيت " (1) ، وفي رواية: "أمر الناس أن يكون آخر عهدهم بالبيت إلا أنه خُفف عن الحائض " (2) . فالحائض والنفساء ليس عليهما وداع، ولا ينبغي أن يقفا عند باب المسجد الحرام للوداع، لعدم وروده عن النبي - صلى الله عليه وسلم - .
ويجعل طواف الوداع آخر عهده بالبيت إذا أراد أن يرتحل للسفر، فإن بقي بعد الوداع لانتظار رفقة، أو تحميل رحله، أو اشترى حاجة في طريقه فلا حرج عليه، ولا يعيد الطواف إلا أن
ينوي تأخير سفره، مثل أن يريد السفر في أول النهار فيطوف
__________
(1) تقدم تخريجه ص 159.
(2) تقدم تخريجه ص 299.

(24/386)

للوداع، ثم يؤجل السفر إلى آخر النهار مثلاً، فإنه يلزمه إعادة الطواف، ليكون آخر عهده بالبيت.
زيارة المسجد النبوي
إذا أحب الحاج أن يزور المسجد النبوي قبل الحج أو بعده فلينو زيارة المسجد النبوي لا زيارة القبر، فإن شد الرحال على وجه التعبد لا يكون لزيارة القبور، وإنما يكون للمساجد الثلاثة:
المسجد الحرام، والمسجد النبوي، والمسجد الأقصى كما في الحديث الثابت عن النبي - صلى الله عليه وسلم - أنه قال: "لا تشد الرحال إلا إلى ثلاثة مساجد: المسجد الحرام، ومسجدي هذا، والمسجد الأقصى " (1) .
فإذا وصل المسجد النبوي قدم رجله اليمنى لدخوله وقال: "بسم الله، والصلاة والسلام على رسول الله، اللهم اغفر لي ذنوبي وافتح لي أبواب رحمتك، أعوذ بالله العظيم، وبوجهه الكريم، وبسلطانه القديم من الشيطان الرجيم "، ثم يصلي ما شاء. والأولى أن تكون صلاته في الروضة، وهي ما بين منبر النبي - صلى الله عليه وسلم - وحجرته التي فيها قبره؛ لأن ما بينهما روضة من رياض الجنة، فإذا صلى وأراد زيارة قبر النبي - صلى الله عليه وسلم - فليقف أمامه بأدب ووقار، وليقل: السلام عليك أيها النبي ورحمة الله وبركاته، اللهم صل على محمد، وعلى آل محمد كما صليت على إبراهيم وعلى آل إبراهيم إنك حميد مجيد، اللهم بارك على محمد وعلى آل محمد كما باركت على
إبراهيم وعلى آل إبراهيم إنك حميد مجيد. أشهد أنك رسول الله حقاً، وأنك قد بلغت الرسالة، وأديت الأمانة، ونصحت الأمة،
__________
(1) تقدم تخريجه ص 334.

(24/387)

وجاهدت في الله حق جهاده، فجزاك الله عن أمتك أفضل ما جزى نبيًّا عن أمته.
ثم يأخذ ذات اليمين قليلاً، فيسلم على أبي بكر الصديق، ويترضى عنه.
ثم يأخذ ذات اليمين قليلاً أيضاً، فيسلم على عمر بن الخطاب، ويترضى عنه، وإن دعا له ولأبي بكر رضي الله عنهما بدعاء مناسب فحسن.
ولا يجوز لأحد أن يتقرب إلى الله بمسح الحجرة النبوية، أو الطواف بها، ولا يستقبلها حال الدعاء، بل يستقبل القبلة؛ لأن التقرب إلى الله لا يكون إلا بما شرعه الله ورسوله، والعبادات مبناها
على الاتباع لا على الابتداع.
والمرأة لا تزور قبر النبي - صلى الله عليه وسلم - ولا قبر غيره؛ لأن النبي - صلى الله عليه وسلم - لعن زائرات القبور، والمتخذين عليها المساجد والسرج، لكن تصلي، وتسلم على النبي - صلى الله عليه وسلم - وهي في مكانها، فيبلغ ذلك النبي - صلى الله عليه وسلم - في أي مكان كانت. ففي الحديث عن النبي - صلى الله عليه وسلم - أنه قال: "صلوا علي فإن صلاتكم تبلغني حيث كنتم " (1) . وقال: "إن لله ملائكة سياحين في الأرض يبلغوني من أمتي السلام " (2) .
وينبغي للرجل خاصة أن يزور البقيع، وهي مقبرة المدينة، فيقول: "السلام عليكم أهل الديار من المؤمنين وإنا إن شاء الله بكم لاحقون، يرحم الله المستقدمين منا ومنكم والمستأخرين، نسأل الله
__________
(1) أخرجه أبو داود، كتاب المناسك، باب زيارة القبور (2042) .
(2) أخرجه الأمام أحمد (1/387) .

(24/388)

لنا ولكم العافية، اللهم لا تحرمنا أجرهم، ولا تفتنا بعدهم، واغفر لنا ولهم " (1) .
وإن أحب أن يأتي أُحداً، ويتذكر ما جرى للنبي وأصحابه في تلك الغزوة من جهاد وابتلاء، وتمحيص وشهادة، ثم يسلم على الشهداء هناك مثل حمزة بن عبد المطلب عم النبي - صلى الله عليه وسلم - فلا بأس بذلك، فإن هذا قد يكون من السير في الأرض المأمور به، والله أعلم.
الفوائد
هذه فوائد تتعلق بالمناسك تدعو الحاجة إلى بيانها ومعرفتها:
الفائدة الأولي في آداب الحج والعمرة:
قال الله تعالى: (الْحَجُّ أَشْهُرٌ مَعْلُومَاتٌ فَمَنْ فَرَضَ فِيهِنَّ الْحَجَّ فَلَا رَفَثَ وَلَا فُسُوقَ وَلَا جِدَالَ فِي الْحَجِّ وَمَا تَفْعَلُوا مِنْ خَيْرٍ يَعْلَمْهُ اللَّهُ وَتَزَوَّدُوا فَإِنَّ خَيْرَ الزَّادِ التَّقْوَى وَاتَّقُونِ يَا أُولِي الْأَلْبَابِ (197) ) (البقرة: 197) . وقال النبي - صلى الله عليه وسلم - : "إنما جُعل الطواف بالبيت وبالصفا والمروة ورمي الجمار لإقامة ذكر الله " (2) .
فينبغي للعبد أن يقوم بشعائر الحج على سبيل التعظيم والإجلال والمحبة، والخضوع لله رب العالمين، فيؤديها بسكينة ووقار واتباع لرسول الله - صلى الله عليه وسلم - .
وينبغي أن يشغل هذه المشاعر العظيمة بالذكر والتكبير، والتسبيح والتحميد، والاستغفار؛ لأنه في عبادة من حين أن يشرع
__________
(1) تقدم تخريجه ص 340.
(2) تقدم تخريجه ص 26.

(24/389)

في الإحرام حتى يحل منه، فليس الحج نزهة للهو واللعب، يتمتع به الإنسان كما شاء من غير حد كما يشاهد بعض الناس يستصحب من آلات اللهو والغناء ما يصده عن ذكر الله، ويوقعه في معصية الله.
وترى بعض الناس يفرط في اللعب والضحك والاستهزاء بالخلق وغير ذلك من الأعمال المنكرة، كأنما شرع الحج للمرح واللعب.
ويجب على الحاج وغيره أن يحافظ على ما أوجبه الله عليه من الصلاة جماعة في أوقاتها، والأمر بالمعروف والنهي عن المنكر.
وينبغي أن يحرص على نفع المسلمين، والإحسان إليهم بالإرشاد والمعونة عند الحاجة، وأن يرحم ضعيفهم، خصوصاً في مواضع الرحمة، كمواضع الزحام ونحوها، فإن رحمة الخلق جالبة لرحمة الخالق، وإنما يرحم الله من عباده الرحماء.
ويتجنب الرفث والفسوق، والعصيان والجدال لغير نصرة الحق. أما الجدال من أجل نصرة الحق فهذا واجب في موضعه.
ويتجنب الاعتداء على الخلق وإيذاءهم؛ فيتجنب الغيبة والنميمة، والسب والشتم، والضرب والنظر إلى النساء الأجانب، فإن هذا حرام في الإحرام وخارج الإحرام، فيتأكد تحريمه حال الإحرام.
وليتجنب ما يحدثه كثير من الناس من الكلام الذي لا يليق بالمشاعر كقول بعضهم إذا رمى الجمرات رمينا الشيطان، وربما شتم المشعر، أو ضربه بنعلٍ ونحوه، مما ينافي الخضوع والعبادة،
ويناقض المقصود برمي الجمار، وهو إقامة ذكر الله عز وجل.

(24/390)

الفائدة الثانية في محظورات الإحرام:
محظورات الإحرام هي التي يُمنع منها المحرم بحج أو بعمرة بسبب الإحرام، وهي ثلاثة أقسام:
قسم يحرم على الذكور والإناث، وقسم يحرم على الذكور دون الإناث، وقسم يحرم على الإناث دون الذكور.
فأما الذي يحرم على الذكور والإناث، فمنه ما يأتي:
1- إزالة الشعر من الرأس بحلق أو غيره، وكذلك إزالته من بقية الجسد على المشهور، لكن لو نزل بعينيه شعر يتأذى منه، ولم يندفع أذاه إلا بقلعه، فله قلعه ولا شيء عليه، ويجوز للمحرم أن يحك رأسه بيده برفق، فإن سقط منه شعر بلا تعمد فلا شيء عليه.
2- تقليم الأظافر من اليدين أو الرجلين، إلا إذا انكسر ظفره وتأذي به، فلا بأس أن يقص المؤذي منه فقط، ولا شيء عليه.
3- استعمال الطيب بعد الإحرام في الثوب أو البدن أو غيرهما. أما الطيب الذي تَطَيَّبَ به قبل الإحرام، فإنه لا يضر بقاؤه بعد الإحرام؛ لأن الممنوع في الإحرام ابتداء الطيب دون استدامته،
ولا يجوز للمحرم أن يشرب قهوة فيها زعفران؛ لأن الزعفران من الطيب إلا إذا كان قد ذهب طعمه وريحه بالطبخ، ولم يبق إلا مجرد اللون فلا بأس.
4- النظر والمباشرة لشهوة.
5- لبس القفازين وهما (شراب) اليدين.
6- قتل الصيد وهو الحيوان الحلال البري المتوحش، مثل الظباء والأرانب والحمام والجراد، فأما صيد البحر فحلال، فيجوز

(24/391)

للمحرم صيد السمك من البحر، وكذلك يجوز له الحيوان الأهلي كالدجاج.
وإذا انفرش الجراد في طريقه ولم يكن طريق غيرها فوطئ شيئاً منه من غير قصد فلا شيء عليه؛ لأنه لم يقصد قتله، ولا يمكنه التحرز منه.
وأما قطع الشجر فليس حراماً على المحرم؛ لأنه لا تأثير للإحرام فيه، وإنما يحرم على من كان داخل أميال الحرم، سواء كان محرماً أو غير محرم، وعلى هذا فيجوز قطع الشجر في عرفة، ولا يجوز في منى ومزدلفة؛ لأن عرفة خارج الأميال، ومنى ومزدلفة داخل الأميال.
ولو أصاب شجرة وهو يمشي من غير قصد فلا شيء عليه، ولا يحرم قطع الأشجار الميتة.
وأما الذي يحرم على الذكور دون الإناث فهو شيئان:
1- لبس المخيط، وهو أن يلبس الثياب ونحوها على صفة لباسها في العادة كالقميص (والفنيلة) والسروال ونحوها، فلا يجوز للذكر لبس هذه الأشياء على الوجه المعتاد. أما إذا لبسها على
غير الوجه المعتاد فلا بأس بذلك، مثل أن يجعل القميص رداء، أو يرتدي العباءة جاعلاً أعلاها أسفلها فلا بأس بذلك كله، ولا بأس أن يلبس رداءً مرقعاً أو إزاراً مرقعاً، أو موصولاً.
ويجوز لبس السبتة، وساعة اليد، ونظارة العين، وعقد ردائه وزره بمشبك ونحوه؛ لأن هذه الأشياء لم يرد فيها منع عن النبي - صلى الله عليه وسلم - وليست في معنى المنصوص على منعه، بل قد سئل النبي - صلى الله عليه وسلم - عما

(24/392)

يلبس المحرم فقال: "لا يلبس القميص، ولا العمائم، ولا السراويلات، ولا البرانس، ولا الخفاف " (1) ، فإجابته - صلى الله عليه وسلم - بما لا يلبس عن السؤال عما يلبس دليل على أن كل ما عدا هذه المذكورات مما يلبسه المحرم. وأجاز - صلى الله عليه وسلم - للمحرم أن يلبس الخفين إذا عدم النعلين، لاحتياجه إلى وقاية رجليه، فمثله نظارات العين لاحتياج لابسها إلى وقاية عينيه، وأجاز الفقهاء على المشهور من المذهب لباس الخاتم للرجل المحرم.
ويجوز للمحرم أن يلبس السراويل إذا لم يجد الإزار ولا ثمنه، وأن يلبس الخفين إذا لم يجد النعلين ولا ثمنهما، لحديث ابن عباس رضي الله عنهما أن النبي - صلى الله عليه وسلم - قال وهو يخطب بعرفات: "من لم يجد النعلين فليلبس الخفين، ومن لم يجد إزاراً فليلبس ا لسراويل " (2) .
2- تغطية رأسه بملاصق كالعمامة والغترة والطاقية وشبهها.
فأما غير المتصل كالخيمة، والشمسية، وسقف السيارة فلا بأس به؛ لأن المحرَّم ستر الرأس دون الاستظلال، وفي حديث أم الحصين الأحمسية قالت: "حججنا مع النبي - صلى الله عليه وسلم - حجة الوداع فرأيته حين رمى جمرة العقبة وانصرف وهو على راحلته، ومعه بلال وأسامة أحدها يقود به راحلته، والآخر رافعاً ثوبه على رأس النبي - صلى الله عليه وسلم - يظلله من الشمس ". وفي رواية: "يستره من الحرِّ حتى رمى جمرة العقبة"، رواه أحمد ومسلم (3) ، وهذا كان في يوم العيد قبل
__________
(1) تقدم تخريجه ص 273.
(2) تقدم تخريجه ص 273.
(3) تقدم تخريجه ص 273.

(24/393)

التحلل؟ لأنه - صلى الله عليه وسلم - كان يرمي الجمار في غير يوم العيد ماشياً لا راكباً.
ويجوز للمحرم أن يحمل المتاع على رأسه، إذا لم يكن قصده ستر الرأس، ويجوز له أيضاً أن يغوص في الماء، ولو تغطى رأسه بالماء.
وأما الذي يحرم على النساء دون الذكور فهو النقاب، وهو أن تستر وجهها بشيء، وتفتح لعينيها ما تنظر به. ومن العلماء من قال لا يجوز أن تغطي وجهها لا بنقاب ولا غيره إلا أن يمر الرجال قريباً
منها؛ فإنه يلزمها أن تغطي وجهها ولا فدية عليها، سواء مسَّه الغطاء أم لا.
وفاعل المحظورات السابقة له ثلاث حالات:
الحالة الأولى: أن يفعل المحظور بلا عذر ولا حاجة، فهذا آثم وعليه الفدية.
الحالة الثانية: أن يفعل المحظور لحاجة إلى ذلك، مثل أن يحتاج إلى لبس القميص لدفع برد يخاف منه الضرر، فيجوز أن يفعل ذلك وعليه فديته، كما جرى لكعب بن عجرة رضي الله عنه حين حُمل إلى النبي - صلى الله عليه وسلم - والقمل يتناثر من رأسه على وجهه؛ فرخص له النبي - صلى الله عليه وسلم - أن يحلق رأسه ويفدي (1) .
الحالة الثالثة: أن يفعل المحظور وهو معذور، إما جاهلاً، أو ناسياً، أو نائماً، أو مكرهاً، فلا إثم عليه، ولا فدية لقوله تعالى: (وَلَيْسَ عَلَيْكُمْ جُنَاحٌ فِيمَا أَخْطَأْتُمْ بِهِ وَلَكِنْ مَا تَعَمَّدَتْ قُلُوبُكُمْ
__________
(1) رواه البخاري، كتاب المحصر باب الإطعام في الفدية نصف صاع رقم (1814) ، وما بعده، ومسلم، كتاب الحج باب جواز حلق الرأس للمحرم إذا كان به أذى رقم (1201) .

(24/394)

وَكَانَ اللَّهُ غَفُوراً رَحِيما) ً (5) (الأحزاب: ه) . وقال تعالى: (رَبَّنَا لا تُؤَاخِذْنَا إِنْ نَسِينَا أَوْ أَخْطَأْنَا) (البقرة: 286) . فقال الله تعالى: قد فعلت. وفي الحديث عن النبي - صلى الله عليه وسلم - : "أن الله تجاوز لي عن أمتي الخطأ والنسيان وما استكرهوا عليه " (1) ، وهذه نصوص عامة في محظورات الإحرام وغيرها تفيد رفع المؤاخذة عن المعذور بالجهل والنسيان والإكراه. وقال تعالى في خصوص الصيد الذي هو أحد محظورات الإحرام: (مِثْلُ مَا قَتَلَ مِنَ النَّعَمِ يَحْكُمُ بِهِ ذَوَا عَدْلٍ مِنْكُمْ هَدْياً بَالِغَ الْكَعْبَةِ أَوْ كَفَّارَةٌ طَعَامُ مَسَاكِينَ أَوْ عَدْلُ ذَلِكَ صِيَاماً لِيَذُوقَ وَبَالَ أَمْرِهِ عَفَا اللَّهُ عَمَّا سَلَفَ وَمَنْ عَادَ فَيَنْتَقِمُ) (2) (المائدة: 95) . فقيَّد وجوب الجزاء بكون القاتل متعمداً، والتعمد وصف مناسب للعقوبة والضمان، فوجب اعتباره وتعليق الحكم به، وإن لم يكن متعمداً فلا جزاء عليه ولا إثم.
لكن متى زال العذر، فعلم الجاهل، وتذكر الناسي، واستيقظ النائم، وزال الإكراه فإنه يجب التخلي عن المحظور فوراً، فإن استمر عليه مع زوال العذر فهو آثم، وعليه الفدية. مثال ذلك أن يغطي الذكر رأسه وهو نائم فإنه مادام نائماً فلا شيء عليه، فإذا استيقظ لزمه كشف رأسه فوراً، فإن استمر في تغطيته، مع علمه بوجوب كشفه فعليه الفدية.
__________
(1) ابن ماجة كتاب الطلاق رقم (2043) .
(2) سورة المائدة، الآية: 95.

(24/395)

ومقدار الفدية في المحظورات التي ذكرناها كما يأتي:
1- في إزالة الشعر، والظفر، والطيب، والمباشرة لشهوة، ولبس القفازين، ولبس الذكر المخيط، وتغطيته رأسه، وانتقاب المرأة، الفدية في هذه الأشياء في كل واحد منها إما ذبح شاة، وإما
إطعام ستة مساكين، وإما صيام ثلاثة أيام يختار ما يشاء من هذه الأمور الثلاثة. فإن اختار ذبح الشاة، فإنه يذبح ذكراً أو أنثى من الضأن أو الماعز، مما يجزئ في الأضحية، أو ما يقوم مقامه من
سُبع بدنة أو سُبع بقرة، ويفرق جميع اللحم على الفقراء ولا يأكل منه شيئاً، وإن اختار إطعام المساكين، فإنه يدفع لكل مسكين نصف صاع، مما يطعم من تمر أو بر أو غيرهما، وإن اختار الصيام، فإنه يصوم الأيام الثلاثة إن شاء متوالية وإن شاء متفرقة.
2- في جزاء الصيد فإن كان للصيد مثل، خُيِّرَ بين ثلاثة أشياء:
إما ذبح المثل، وتفريق جميع لحمه على فقراء مكة؛ وإما أن ينظر كم يساوي هذا المثل، ويخرج ما يقابل قيمته طعاماً يفرق على المساكين لكل مسكين نصف صاع، وإما أن يصوم عن طعام كل
مسكين يوماً. فإن لم يكن للصيد مثل خُيِّر بين شيئين: إما أن ينظر كم قيمة الصيد المقتول، ويخرج ما يقابلها طعاماً يفرقه على المساكين لكل مسكين نصف صاع؛ وإما أن يصوم عن إطعام كل
مسكين يوماً.
مثال الذي له مثل من النعم الحمام، ومثيلها الشاة، فنقول

(24/396)

لمن قتل حمامة: أنت بالخيار إن شئت فاذبح شاة، وإن شئت فانظر كم قيمة الشاة وأخرج ما يقابلها من الطعام لفقراء الحرم لكل واحد نصف صاع، وإن شئت فصم عن إطعام كل مسكين يوماً.
ومثال الصيد الذي لا مثل له الجراد فنقول لمن قتل جراداً متعمداً: إن شئت فانظر كم قيمة الجراد، وأخرج ما يقابلها من الطعام لمساكين الحرم لكل مسكين نصف صاع، وإن شئت فصم عن إطعام كل مسكين يوماً.
الفائدة الثالثة في إحرام الصغير:
الصغير الذي لم يبلغ لا يجب عليه الحج، لكن لو حج فله أجر الحج، ويعيده إذا بلغ، وينبغي لمن يتولى أمره من أب أو أم أو غيرهما أن يحرم به، وثواب النسك يكون للصبي، ولوليه أجر على
ذلك لما في الصحيح من حديث ابن عباس رضي الله عنهما أن امرأة رفعت صبيًّا إلى النبي - صلى الله عليه وسلم - فقالت: يا رسول الله، ألهذا حج؟ قال: "نعم ولك أجر " (1) .
وإذا كان الصبي مميزاً- وهو الذي يفهم ما يقال له- فإنه ينوي الإحرام بنفسه، فيقول له وليه: أنو الإحرام بكذا، ويأمره أن يفعل ما يقدر عليه من أعمال الحج، مثل الوقوف بعرفة، والمبيت بمنى
ومزدلفة. وأما ما يعجز عن فعله كرمي الجمار، فإن وليه ينوب عنه فيه أو غيره بإذنه، إلا الطواف والسعي، فإنه إذا عجز عنهما يُحمل ويقال له: أنو الطواف، أنو السعي. وفي هذه الحال يجوز لحامله
__________
(1) تقدم تخريجه ص 69.

(24/397)

أن ينوي الطواف والسعي عن نفسه أيضاً، والصبي عن نفسه، فيحصل الطواف والسعي للجميع؛ لأن كلا منهما حصل منه نية، وقد قال النبي - صلى الله عليه وسلم - : "إنما الأعمال بالنيات، وإنما لكل امرىء ما نوى" (1) .
وإذا كان الصبي غير مميز، فإن وليه ينوي له الإحرام، ويرمي عنه، ويحضره مشاعر الحج: عرفة، ومزدلفة، ومنى، ويطوف ويسعى به، ولا يصح في هذه الحال أن ينوي الطواف والسعي لنفسه
وهو يطوف ويسعى بالصبي؛ لأن الصبي هنا لم يحصل منه نية ولا عمل، وإنما النية من حامله، فلا يصح عمل واحد بنيتين لشخصين، بخلاف ما إذا كان الصبي مميزاً لأنه حصل منه نية، والأعمال بالنيات. هذا ما ظهر لي. وعليه فيطوف الولي ويسعى أولاً عن نفسه، ثم يطوف ويسعى بالصبي، أو يُسلمه إلى ثقة يطوف ويسعى به.
وأحكام إحرام الصغير كأحكام إحرام الكبير؛ لأن النبي - صلى الله عليه وسلم - أثبت أن له حجًّا، فإذا ثبت الحج ثبتت أحكامه ولوازمه، وعلى هذا فإذا كان الصغير ذكراً جنِّب ما يجتنبه الرجل الكبير، وإن كانت أنثى جنبت ما تجتنبه المرأة الكبيرة، لكن عمد الصغير بمنزلة خطأ الكبير، فإذا فعل بنفسه شيئاً من محظورات الإحرام فلا فدية عليه ولا على وليه.
__________
(1) تقدم تخريجه ص 217.

(24/398)

الفائدة الرابعة في الاستنابة في الحج:
إذا وجب الحج على شخص، فإن كان قادراً على الحج بنفسه، وجب عليه أن يحج، وإن كان عاجزاً عن الحج بنفسه فإن كان يرجو زوال عجزه كمريض يرجو الشفاء، فإنه يؤخر الحج حتى
يستطيع، فإن مات قبل ذلك حُجَّ عنه من تركته، ولا إثم عليه.
وإن كان الذي وجب عليه الحج عاجزاً عجزاً لا يرجو زواله، كالكبير، والمريض الميؤوس منه، ومن لا يستطيع الركوب، فإنه يوكل من يحج عنه. لما في الصحيحين (1) من حديث ابن عباس رضي الله عنهما "أن امرأة من خثعم قالت: يا رسول الله، إن فريضة الله على عباده في الحج أدركت أبي شيخاً كبيراً لا يثبت على الراحلة أفأحج عنه؟ قال: "نعم "، وذلك في حجة الوداع.
ويجوز أن يكون الرجل وكيلاً عن المرأة، والمرأة عن الرجل.
وإذا كان الوكيل قد وجب عليه الحج ولم يحج عن نفسه، فإنه لا يحج عن غيره، بل يبدأ بنفسه أولاً، لحديث ابن عباس رضي الله عنهما "أن النبي - صلى الله عليه وسلم - سمع رجلاً يقول: لبيك عن شبرمة، فقال النبي : "من شبرمة"؟ قال: أخ لي أو قريب لي. فقال النبي - صلى الله عليه وسلم - :
"أحججت عن نفسك "؟ قال: لا. قال: "حج عن نفسك ثم حُجَّ عن شبرمة" رواه أبو داود وابن ماجة (2) .
__________
(1) تقدم تخريجه ص 127.
(2) رواه أبو داود، كتاب المناسك، باب الرجل يحج عن غيره، رقم (1811) ، وابن ماجة، كتاب المناسك، باب الرجل يحج عن غيره رقم (2903) ، والبيهقي في سننه الكبرى (3/155) وقال: إسناده صحيح، لي في الباب أصح منه، وصححه الألباني في صحيح الجامع (3128) .

(24/399)

والأولى أن يصرح الوكيل بذكر موكله، فيقول: لبيك عن فلان، وإن كانت أنثى قال: لبيك عن أم فلان، أو عن بنت فلان، وإن نوى بقلبه ولم يذكر الاسم فلا بأس، وإن نسي اسم الموكل نوى
بقلبه عمن وكله، وإن لم يستحضر اسمه فالله تعالى يعلمه ولا يخفى عليه.
ويجب على الوكيل أن يتقي الله تعالى، ويحرص على تكميل النسك؛ لأنه مؤتمن على ذلك، فيحرص على فعل ما يجب، وترك ما يحرم، ويكمل ما استطاع من المكملات للنسك ومسنوناته.
الفائدة الخامسة في تبديل ثياب الإحرام:
يجوز للمحرم بحج أو عمرة، رجلاً كان أو أنثى تبديل ثياب الإحرام التي أحرم بها ولبس ثياب غيرها إذا كانت الثياب الثانية مما يجوز للمحرم لباسه. كما يجوز للمحرم أيضاً أن يلبس النعلين بعد
الإحرام، وإن كان حين عقده حافياً.
الفائدة السادسة في محل ركعتي الطواف:
السنة لمن فرغ من الطواف أن يصلي ركعتي الطواف خلف المقام. فإن كان المحل القريب من المقام واسعاً فذاك، وإلا صلاهما ولو بعيداً، ويجعل المقام بينه وبين الكعبة، فيصدق عليه أنه صلى خلف المقام، واتبع في ذلك هدي النبي - صلى الله عليه وسلم - كما في حديث جابر رضي الله عنه في صفة حج النبي أنه - صلى الله عليه وسلم - جعل المقام بينه وبين البيت.
الفائدة السابعة في الموالاة في بين السعي والطواف:
الأفضل أن يكون السعي موالياً للطواف، فإن أخره عنه كثيراً

(24/400)

فلا بأس، مثل أن يطوف أول النهار، ويسعى آخره، أو يطوف في الليل، ويسعى بعد ذلك في النهار، ويجوز لمن تحب في السعي أن يجلس ويستريح، ثم يكمل سعيه ماشياً، أو على عربة ونحوها.
وإذا أقيمت الصلاة، وهو يسعى، دخل في الصلاة، فإذا سلَّم أتمَّ سعيه من المكان الذي انتهى إليه قبل إقامة الصلاة.
وكذلك لو أقيمت وهو يطوف، أو حضرت جنازة، فإنه يصلي، فإذا فرغ أتم طوافه من مكانه الذي انتهى إليه قبل الصلاة، ولا حاجة إلى إعادة الشوط الذي قطعه على القول الراجح عندي؛
لأنه إذا كان القطع للصلاة معفوًّا عنه، فلا دليل على بطلان أول الشوط.
الفائدة الثامنة في الشك في عدد الطواف أو السعي:
إذا شك الطائف في عدد الطواف، فإن كان كثير الشكوك مثل من به وسواس، فإنه لا يلتفت إلى هذا الشك، وإن لم يكن كثير الشكوك، فإن كان شكه بعد أن أتم الطواف، فإنه لا يلتفت إلى هذا
الشك أيضاً إلا أن يتيقن أنه ناقص، فيكمل ما نقص. وإن كان الشك في أثناء الطواف، مثل أن يشك هل الشوط الذي هو فيه الثالث أو الرابع مثلاً، فإن ترجح عنده أحد الأمرين عمل بالراجح عنده، وإن لم يترجح عنده شيء عمل باليقين وهو الأقل.
ففي المثال المذكور إن ترجح عنده الثلاثة جعلها ثلاثة، وأتى بأربعة، وإن ترجحت عنده الأربعة جعلها أربعة وأتى بثلاثة، وإن لم يترجح عنده شيء جعلها ثلاثة، لأنها اليقين وأتى بأربعة.
وحكم الشك في عدد السعي، كحكم الشك في عدد الطواف

(24/401)

في كل ما تقدم.
الفائدة التاسعة في الوقوف بعرفة:
سبق أن الأفضل للحاج أن يحرم بالحج يوم الثامن من ذي الحجة، ثم يخرج إلى منى فيمكث فيها بقية يومه، ويبيت ليلة التاسع، ثم يذهب إلى عرفة ضحى، وهذا على سبيل الفضيلة. فلو خرج إلى عرفة من غير أن يذهب قبلها إلى منى، فقد ترك الأفضل، ولكن لا إثم عليه.
ويجب على الواقف بعرفة أن يتأكد من حدودها، فإن بعض الحجاج يقفون خارج حدودها، إما جهلاً، وإما تقليداً لغيرهم.
وهؤلاء الذين وقفوا خارج حدود عرفة لا حج لهم لأنهم لم يقفوا بعرفة. وقد قال النبي - صلى الله عليه وسلم - : "الحج عرفة" (1) . وفي أي مكان وقف من عرفة فإنه يجزئه لقول النبي - صلى الله عليه وسلم - : "وقفت هاهنا وعرفة كلها موقف " (2) .
ولا يجوز لمن وقف بعرفة أن يدفع من حدودها حتى تغرب الشمس يوم عرفة، لأن النبي - صلى الله عليه وسلم - وقف إلى الغروب، وقال: "خذوا عني مناسككم " (3) .
ويمتد وقت الوقوف بعرفة إلى طلوع الفجر يوم العيد. فمن
__________
(1) رواه أبو داود، كتاب المناسك، باب من لم يدرك عرفة رقم (1949) ، والترمذي، كتاب الحج
باب فيمن أدرك الإمام بجمع فقد أدرك الحج رقم (889) ، والنسائي، كتاب مناسك الحج باب فيمن
لم يدرك صلاة الصبح مع الإمام في مزدلفة رقم (3044) ، وابن ماجة، كتاب المناسك باب من أتى
عرفة قبل الفجر ليلة جمع رقم (3015) .
(2) تقدم تخريجه ص 155.
(3) تقدم تخريجه ص 8.

(24/402)

طلع عليه الفجر يوم العيد ولم يقف بعرفة فقد فاته الحج. فإن كان قد اشترط في ابتداء الإحرام إن حبسني حابس، فمحلي حيث حبستني تحلل من إحرامه، ولا شيء عليه، وإن لم يكن اشترط وفاته الوقوف، فإنه يتحلل بعمرة، فيذهب إلى البيت، ويطوف ويسعى ويحلق، وإذا كان معه هدي ذبحه، فإذا كانت السنة الثانية قضى الحج الذي فاته، وأهدى هدياً فإن لم يجد هدياً صام عشرة أيام، ثلاثة في الحج وسبعة إذا رجع إلى أهله.
الفائدة العاشرة في الدفع من مزدلفة:
لا يجوز للقوي أن يدفع من مزدلفة حتى يصلي الفجر يوم العيد؛ لأن النبي - صلى الله عليه وسلم - بات بها ليلة العيد، ولم يدفع منها حتى صلى الفجر، وقال: "خذوا عني مناسككم " (1) ، وفي صحيح مسلم (2) عن عائشة رضي الله عنها قالت: "استأذنت سودة رسول الله ليلة المزدلفة تدفع قبله وقبل حطمة الناس وكانت امرأة ثبطة- أي ثقيلة- فأذن لها، فخرجت قبل دفعه، وحبسنا حتى أصبحنا فدفعنا بدفعه ".
وفي رواية: "وددت أني كنت استأذنت رسول الله - صلى الله عليه وسلم - كما استأذنته سودة، فأصلي الصبح بمنى، فأرمي الجمرة قبل أن يأتي الناس ".
وأما الضعيف الذي يشق عليه مزاحمة الناس عند الجمرة، فإن له أن يدفع قبل الفجر إذا غاب القمر، ويرمي الجمرة قبل الناس.
وفي صحيح مسلم عن أسماء "أنها كانت ترتقب غيوب القمر، وتسأل مولاها هل غاب القمر، فإذا قال: نعم. قالت: ارحل
__________
(1) تقدم تخريجه ص 8.
(2) تقدم تخريجه ص 291.

(24/403)

بي. قال: فارتحلنا حتى رمت الجمرة، ثم صلت (يعني الفجر) في منزلها، فقلت لها: أي هنتاه- أي يا هذه- لقد غلسنا. قالت: كلا أي بني إن النبي - صلى الله عليه وسلم - أذن للظعن " (1) .
ومن كان من أهل هؤلاء الضعفاء الذين يجوز لهم الدفع من مزدلفة قبل الفجر، فإنه يجوز أن يدفع معهم قبل الفجر؛ لأن النبي - صلى الله عليه وسلم - بعث ابن عباس رضي الله عنهما في ضعفة أهله - صلى الله عليه وسلم - من مزدلفة بليل. فإن كان ضعيفاً رمى الجمرة معهم إذا وصل إلى منى؛ لأنه لا يستطيع المزاحمة، أما إن كان يستطيع زحام الناس، فإنه يؤخر الرمي حتى تطلع الشمس؛ لحديث ابن عباس رضي الله عنهما قال: "بعثنا رسول الله - صلى الله عليه وسلم - أغيلمة بني عبد المطلب على حُمُراتٍ لنا من جَمْع فجعل يلطح أفخاذنا ويقول: أبينيَّ لا ترموا حتى تطلع الشمًس " (2) (رواه الخمسة، وصححه الترمذي، وابن ماجه) .
فنخلص إلى أن الدفع من مزدلفة، ورمي جمرة العقبة يوم العيد يكونان على النحو التالي:
الأول: من كان قويًّا لا ضعيف معه، فإنه لا يدفع من مزدلفة حتى يصلي الفجر، ولا يرمي الجمرة حتى تطلع الشمس؛ لأن هذا هو فعل النبي - صلى الله عليه وسلم - الذي فعله، وكان يقول: "خذوا عني مناسككم " (3) ، ولم يرخص لأحد من ذوي القوة في الدفع من مزدلفة قبل الفجر، أو رمي الجمرة قبل طلوع الشمس.
الثاني: من كان قويًّا وفي صحبته أهل ضعفاء، فإنه يدفع
__________
(1) تقدم تخريجه ص 307.
(2) يأتي تخريجه ص (543) .
(3) تقدم تخريجه ص 8.

(24/404)

معهم آخر الليل إن شاء، ويرمي الضعيف الجمرة إذا وصل منى. أما القوي فلا يرميها حتى تطلع الشمس، لأنه لا عذر له.
الثالث: الضعيف فيجوز له الدفع من مزدلفة آخر الليل إذا غاب القمر، ويرمي الجمرة إذا وصل إلى منى.
ومن لم يصل إلى مزدلفة إلا بعد طلوع الفجر ليلة العيد، وأدرك الصلاة فيها، وكان قد وقف بعرفة قبل الفجر فحجه صحيح؛ لحديث عروة بن مضرس، وفيه أن النبي - صلى الله عليه وسلم - قال: "من شهد صلاتنا هذه- يعني الفجر- ووقف معنا حتى ندفع وقد وقف بعرفة قبل ذلك نهاراً أو ليلاً فقد تم حجُّه، وقضى تفثه " (1) . (رواه الخمسة، وصححه الترمذي والحاكم) .
وظاهر هذا الحديث أنه لا دم عليه، وذلك لأنه أدرك جزءاً من وقت الوقوف بمزدلفة، وذكر الله تعالى عند المشعر الحرام بما أداه من صلاة الفجر، فكان حجه تامًّا، ولو كان عليه دم لبينه النبي - صلى الله عليه وسلم - .
والله أعلم.
الفائدة الحادية عشرة فيما يتعلق بالرمي:
1- في الحصى الذي يرمي به يكون بين الحمص والبندق، لا كبيراً جداً، ولا صغيراً جداً، ويلقط الحصى من منى، أو مزدلفة، أو غيرهما كل يوم بيومه، ولم يثبت عن النبي - صلى الله عليه وسلم - أنه لقط الحصى من مزدلفة، ولا أنه لقط حصى الأيام كلها وجمعها، ولا أمر أحداً بذلك من أصحابه فيما أعلم.
2- لا يجب في الرمي أن تضرب الحصاة نفس العمود
__________
(1) تقدم تخريجه ص 35.

(24/405)

الشاخص، بل الواجب أن تستقر في نفس الحوض الذي هو مجمع الحصى، فلو ضربت العمود ولم تسقط في الحوض، وجب عليه أن يرمي بدلها، ولو سقطت في الحوض واستقرت به أجزأت، وإن
لم تضرب العمود.
3- لو نسي حصاة من إحدى الجمار، فلم يرم إلا بست حصيات، ولم يذكر حتى وصل إلى محله، فإنه يرجع ويرمي الحصاة التي نسيها، ولا حرج عليه، وإن غربت الشمس قبل أن يتذكر، فإنه يؤخرها إلى اليوم الثاني، فإذا زالت الشمس رمى الحصاة التي نسيها قبل كل شيء، ثم رمى الجمار لليوم الحاضر.
الفائدة الثانية عشرة في التحلل الأول والثاني:
إذا رمى الحاج جمرة العقبة يوم العيد، وحلق رأسه أو قصره حل التحلل الأول، وجاز له جميع محظورات الإحرام من الطيب واللباس، وأخذ الشعور، والأظافر، وغير ذلك إلا النساء، فإنه لا
يجوز له أن يباشر زوجته، أو ينظر إليها لشهوة، حتى يطوف بالبيت، ويسعى بين الصفا والمروة، فإذا طاف، وسعى حل التحلل الثاني، وجاز له جميع محظورات الإحرام حتى النساء، لكن مادام داخل الأميال، فإنه لا يحل له الصيد، ولا قطع الشجر والحشيش الأخضر لأجل الحرم، لا لأجل الإحرام، لأن الإحرام قد تحلل منه.
الفائدة الثالثة عشرة في التوكيل في رمي الجمار:
لا يجوز لمن قدر على رمي الجمار بنفسه أن يوكل من يرمي عنه، سواء كان حجه فرضاً أم نفلاً؛ لأن نفل الحج يلزم من شرع فيه

(24/406)

إتمامه. أما من يشق عليه الرمي بنفسه، كالمريض، والكبير، والمرأة الحامل ونحوهم، فإنه يجوز أن يوكل من يرمي عنه سواء كان حجه فرضاً أم نفلاً، وسواء لقط الحصى وأعطاها الوكيل، أو
لقطها الوكيل بنفسه، فكل ذلك جائز.
ويبدأ الوكيل بالرمي عن نفسه ثم عن موكله لعموم قوله - صلى الله عليه وسلم - : "ابدأبنفسك " (1) ، وقوله: "حُجَّ عن نفسك ثم حُجَّ عن شبرمة" (2) .
ويجوز أن يرمي عن نفسه، ثم عن موكله في موقف واحد. فيرمي الجمرة الأولى بسبع عن نفسه، ثم بسبع عن موكله، وهكذا الثانية والثالثة، كما يفيده ظاهر الحديث المروي عن جابر قال: "حججنا
مع النبي - صلى الله عليه وسلم - فلبينا عن الصبيان ورمينا عنهم "، رواه أحمد، وابن ماجه (3) ، وظاهره أنهم يفعلون ذلك في موقف واحد، إذ لو كانوا يكملون الثلاث عن أنفسهم، ثم يرجعون من أولها عن الصبيان، لنقل ذلك، والله أعلم.
الفائدة الرابعة عشرة في ائساك يوم العيد:
يفعل الحاج يوم العيد أربعة أنساك مرتبة كما يلي:
الأول: رمي جمرة العقبة.
الثاني: ذبح الهدي إن كان له هدي.
الثالث: الحلق أو التقصير.
الرابع: الطواف بالبيت.
وأما السعي فإن كان متمتعاً سعى للحج، وإن كان قارناً أو
__________
(1) رواه مسلم، كتاب الزكاة، باب الابتداء في النفقة بالنفس (997) .
(2) تقدم تخريجه ص 391.
(3) ابن ماجه، كتاب المناسك، باب الرمي عن الصبيان (3038) .

(24/407)

مفرداً، فإن كان سعى بعد طواف القدوم كفاه سعيه الأول، وإلا سعى بعد هذا الطواف، أعني طواف الحج.
والمشروع أن يرتبها على هذا الترتيب، فإن قدم بعضها على بعض بأن ذبح قبل الرمي، أو حلق قبل الذبح، أو طاف قبل الحلق، فإن كان جاهلاً أو ناسياً فلا حرج عليه، وإن كان متعمداً عالماً،
فالمشهور من مذهب الإمام أحمد أنه لا حرج عليه أيضاً، لما روى البخاري عن ابن عباس رضي الله عنهما "أن النبي - صلى الله عليه وسلم - سئل عمن حلق قبل أن يذبح ونحوه فقال: لا حرج " وعنه قال: كان النبي - صلى الله عليه وسلم - يُسئل يوم النحر بمنى فيقول: "لا حرج ". فسأله رجل فقال: حلقت قبل أن أذبح، قال: "اذبح ولا حرج ". وقال: رميت بعدما أمسيت،
قال: "لا حرج ". وعنه أيضاً أن النبي - صلى الله عليه وسلم - قيل له في الذبح والحلق والرمي والتقديم والتأخير فقال: "لا حرج ". وسئل عمن زار (أي طاف طواف الزيارة) قبل أن يرمي، أو ذبح قبل أن يرمي فقال: "لا حرج ". رواه البخاري (1) . وفي حديث عبد الله بن عمرو قال: فما
سئل النبي - صلى الله عليه وسلم - يومئذ عن شيء قُدِّم ولا أُخر إلا قال: "افعل ولا حرج " (2) .
وإن أخر الذبح إلى نزوله إلى مكة فلا بأس، لكن لا يؤخره عن أيام التشريق، وإن أخر الطواف أو السعي عن يوم العيد فلا بأس، لكن لا يؤخرهما عن شهر ذي الحجة إلا من عذر، مثل أن يحدث للمرأة نفاس قبل أن تطوف، فتؤخر الطواف حتى تطهر، ولو
__________
(1) تقدم تخريجه ص 296.
(2) تقدم تخريجه ص 296.

(24/408)

بعد شهر ذي الحجة، فلا حرج عليها ولا فدية.
الفائدة الخامسة عشرة في وقت الرمي والترتيب بين الجمار:
سبق أن وقت الرمي يوم العيد للقادر بعد طلوع الشمس، ولمن يشق عليه مزاحمة الناس من آخر الليل ليلة العيد. أما وقت الرمي في أيام التشريق، فإنه من زوال الشمس، فلا رمي قبل الزوال
لأن النبي - صلى الله عليه وسلم - ما رمى في أيام التشريق إلا بعد الزوال وقال: "خذوا عني مناسككم " (1) . ويستمر وقت الرمي في يوم العيد وما بعده إلى غروب الشمس، فلا يرمى في الليل (2) . ويرى بعض العلماء أنه إذا فات الرمي في النهار، فله أن يرمي في الليل إلا ليلة أربعة عشر لانتهاء أيام منى بغروب الشمس من اليوم الثالث عشر، والقول الأول أحوط. وعليه فلو فاته رمي يوم، فإنه يرمي في اليوم الذي بعده إذا زالت الشمس، يبدأ برمي اليوم الذي فاته، فإذا أكمله رمى لليوم الحاضر.
والترتيب بين الجمار الثلاث واجب، فيرمي أولاً الجمرة الأولى التي تلي مسجد الخيف، ثم الوسطى، ثم جمرة العقبة. فلو بدأ برمي جمرة العقبة، ثم الوسطى، أو بالوسطى، فإن كان متعمداً عالماً وجب عليه إعادة الوسطى، ثم جمرة العقبة، وإن كان جاهلاً أو ناسياً أجزأه، ولا شيء عليه.
__________
(1) تقدم تخريجه ص 8.
(2) ذكر فضيلة الشيخ- رحمه الله تعالى- في رسالته "صفة الحج " "الأفضل للإنسان أن يرمي
الجمرات في النهار، فإن كان يخشى من الزحام فلا باس أن يرميها ليلاً، وذلك لأن النبي - صلى الله عليه وسلم - وقت ابتداء الرمي، ولم يوقت انتهاءه، فدل هذا على أن الأمر في ذلك واسع" .

(24/409)

الفائدة السادسة عشرة في المبيت بمنى:
المبيت بمنى ليلة الحادي عشر، وليلة الثاني عشر واجب.
والواجب المبيت معظم الليل، سواء من أول الليل، أو من آخره.
فلو نزل إلى مكة أول الليل، ثم رجع قبل نصف الليل، أو نزل إلى مكة بعد نصف الليل من منى فلا حرج عليه، لأنه قد أتى بالواجب.
ويجب أن يتأكد من حدود منى، حتى لا يبيت خارجاً عنها، وحدُّها من الشرق وادي محسر، ومن الغرب جمرة العقبة، وليس الوادي والجمرة من منى. أما الجبال المحيطة بمنى، فإن وجوهها مما يلي منى منها، فيجوز المبيت بها، وليحذر الحاج من المبيت في وادي محسر أو من وراء جمرة العقبة، لأن ذلك خارج عن حدود منى، فمن بات به لم يجزئه البيت. الفائدة السابعة عشرة في طواف الوداع:
سبق أن طواف الوداع واجب عند الخروج من مكة على كل حاج، ومعتمر إلا الحائض أو النفساء، لكن إن طهرتا قبل مفارقة بنيان مكة فإنه يلزمهما، وإذا ودع ثم خرج من مكة، وأقام يوماً أو أكثر لم يلزمه إعادة الطواف، ولو كانت إقامته في موضع قريب من مكة.
والله أعلم، وصلى الله وسلم على نبينا محمد، وآله، وصحبه أجمعين.
تم بقلم مؤلفه في 7 شعبان سنة 1387 هـ، والحمد لله الذي بنعمته تتم الصالحات. وانتهى تصحيحه ضحى يوم الخميس لثلاثة عشر خلت من رمضان لعام 1387 هـ، وصلى الله على محمد، وآله، وصحبه أجمعين.

(24/410)


صفة الحج - فتاوى ابن عثيمين

صفة الحج

(24/411)

بسم الله الرحمن الرحيم
الحمد لله رب العالمين، وأصلِّي وأسلِّم على نبينا محمد وعلى آله وصحبه أجمعين، وبعد:
فإني أتقدم إلى إخواني بما تيسَّر من الكلام على شيء من الحج بمناسبة حلول وقته، راجياً من الله تعالى أن يجعل عمل الجميع خالصا لوجهه، ونافعاً ومقرِّباً إليه، إنه جواد كريم.
والكلام في الحج يتلخص فيما يأتي:
1- الأحكام المتعلقة بالسفر.
2- متى فرض الحج، وعلى مَن يكون فريضة؟
3- من أين يُحرم من أراد الحج أو العمرة؟
4- الأنساك وأفضلها.
5- صفة التمتع من ابتداء الإحرام بالعمرة إلى انتهاء الحج بصفة مختصرة.
6- طواف الوداع.
7- محظورات الإحرام.
8- حكم فاعل هذه المحظورات.
9- زيارة المسجد النبوي.
الأحكام المتعلقة بالسفر
لما كان الحج لابد له من السفر، بل هو نفسه سفر، كان من المهم أن نتكلم عن بعض أحكام السفر هنا. فللسفر أحكام تتعلق به

(24/413)

وأهمها ما يتصل بالصلاة، ويتلخص فيما يلي:
(أ) في الطهارة: فالمسافر يجب عليه أن يتطهر بالماء إن وجده في وضوئه وغسله، فإن لم يجده تيمم صعيداً طيباً، فمسح بوجهه ويديه منه، فيضرب الأرض ضربة واحدة، ثم يمسح وجهه كله، وكفيه من أطراف أصابعه إلى كوعه- وهو مفصل كفِّه من ذراعه- وبذلك يكون متطهراً طهارة كاملة لا تنتقض إلا بما تنتقض به طهارة الماء، أو بوجود الماء، فإذا تيمم لصلاة الظهر وبقي على طهارته إلى العصر صلى العصر بلا تيمم، وكذلك لو بقي إلى المغرب والعشاء على طهارته صلاهما بلا تيمم. وإذا حصل على المسافر جنابة ولم يجد الماء تيمم فارتفعت جنابته، فإذا وجد الماء عادت الجنابة ووجب عليه الاغتسال، وإذا أحدث ببول أو غائط ولم يجد الماء تيمم فارتفع حدثه، فإذا وجد الماء عاد حدثه ووجب عليه الوضوء؛ لحديث: "الصعيد الطيب وضوء المسلم، وإن لم يجد الماء عشر سنين، فإذا وجد الماء فليتق الله وليمسح بشرته ".
وفي حديث آخر: "طَهُور المسلم " رواه أحمد. وقال الترمذي: حديث حسن صحيح (1) .
والمسافر يمسح على خفيه ثلاثة أيام بلياليها بخلاف المقيم فيوماً وليلة.
(ب) في صلاة الفريضة: فالمسافر يصلي الصلاة الرباعية وهي الظهر والعصر والعشاء الآخرة ركعتين فقط من حين أن يخرج
__________
(1) تقدم تخريجه ص 248.

(24/414)

من بلده حتى يرجع إليها، سواء طالت مدة سفره أم قصرت، ففي "صحيح البخاري " عن أنس بن مالك رضي الله عنه قال: خرجنا مع النبي - صلى الله عليه وسلم - من المدينة إلى مكة (يعني في حجة الوداع) فكان يصلي ركعتين ركعتين، حتى رجعنا إلى المدينة، فقيل لأنس: أقمتم بها
شيئاً؟ قال: أقمنا بها عشراً (1) . وفيه عن عائشة رضي الله عنها قالت: فرض الله الصلاة حين فرضها ركعتين ركعتين في الحضر والسفر، فأقرَّت صلاة السفر وزيد في صلاة الحضر (2) . وفي رواية أخرى له: فرضت الصلاة ركعتين ثم هاجر النبي - صلى الله عليه وسلم - ففرضت
أربعاً، وتركت صلاة السفر على الأولى (3) . ولمسلم: فأقرت صلاة السفر على الفريضة الأولى (4) .
ولم يُحفظ عن النبي - صلى الله عليه وسلم - أنه أتم في سفره مرة واحدة، ولهذا ذهب كثير من أهل العلم إلى أن قصر المسافر الصلاة الرباعية إلى ركعتين واجب. وفي "صحيح البخاري " عن عبد الرحمن بن يزيد قال: صلى بنا عثمان رضي الله عنه بمنى أربع ركعات، فقيل ذلك لعبد الله بن مسعود رضي الله عنه فاسترجع، ثم قال: صليت مع رسول الله - صلى الله عليه وسلم - بمنى ركعتين، وصليت مع أبي بكر رضي الله عنه بمنى ركعتين، وصليت مع عمر بن الخطاب رضي الله عنه بمنى ركعتين،
__________
(1) رواه البخاري، كتاب التقصير، باب ما جاء في التقصير، رقم (1081) .
(2) رواه البخاري، كتاب الصلاة، باب كيف فرضت الصلاة في الإسراء، رقم (350) .
(3) رواه البخاري، كتاب مناقب الأنصار، باب التاريخ، من أين أرَّخوا التاريخ، رقم (3935) .
(4) رواه مسلم، كتاب صلاة المسافرين وقصرها، باب صلاة المسافرين وقصرها، رقم (685) .

(24/415)

فليت حظي من أربع ركعات ركعتان متقلبتان (1) .
فجعل عبد الله بن مسعود رضي الله عنه إتمام عثمان رضي الله عنه من المصائب حيث استرجع له، وبيَّن أن سنة النبي - صلى الله عليه وسلم - وصاحبيه على خلافه، وقد كان عثمان رضي الله عنه يقصر في منى ست سنين أو ثماني سنين من خلافته، ثم أتم كما في "صحيح مسلم " من حديث ابن عمر رضي الله عنهما أنه قال: صلى النبي و بمنى صلاة المسافر وأبو بكر وعمر وعثمان ثماني أو قال: ست سنين (2) . وكان إتمامه لتأويل رآه رضي الله عنه، واختلفت الآثار وأقاويل العلماء
في ذلك التأويل.
أما إذا صلى المسافر خلف إمام يتم فإنه يجب عليه الإتمام، ففي "صحيح مسلم " عن موسى بن سلمة الهذلي قال: سألت ابن عباس: كيف أصلي إذا كنت بمكة إذا لم أصلِّ مع الإمام؟ فقال:
ركعتين سنة أبي القاسم - صلى الله عليه وسلم - (3) ، وفيه أيضاً عن نافع قال: كان ابن عمر إذا صلى مع الإمام صلى أربعاً، وإذا صلاها وحده صلى ركعتين (4) . وسواء دخل مع الإمام من أول الصلاة أم من أثنائها؛ لعموم قول النبي - صلى الله عليه وسلم - : "فما أدركتم فصلوا، وما فاتكم فأتموا " (5) .
__________
(1) رواه البخاري، كتاب التقصير، باب الصلاة بمنى، رقم (1084) .
(2) رواه مسلم، كتاب صلاة المسافرين وقصرها، باب قصر الصلاة بمنى، رقم (694) .
(3) رواه مسلم، كتاب صلاة المسافرين وقصرها، باب صلاة المسافرين وقصرها، رقم (688) .
(4) انظر تخريج الحديث قبل السابق.
(5) رواه البخاري، كتاب الأذان، باب قول الرجل: فاتتنا الصلاة، رقم (635) ، ومسلم، كتاب المساجد ومواضع الصلاة، باب إتيان الصلاة بوقار وسكينة، رقم (603) .

(24/416)

وأما الجمع للمسافر بين الظهر والعصر أو بين المغرب والعشاء فسنة، حيث كان على ظهر سير، أي حيث كان سائراً؛ لما في "صحيح البخاري " عن ابن عباس رضي الله عنهما قال: كان النبي - صلى الله عليه وسلم - يجمع بين صلاة الظهر والعصر إذا كان على ظهر سير، ويجمع بين المغرب والعشاء (1) ، أما إذا كان نازلاً فالسنة أن لا يجمع؛ لأن النبي - صلى الله عليه وسلم - لم يكن يجمع بمنى؛ لأنه كان نازلاً، وإن جمع فلا بأس لاسيما إذا احتاج إلى ذلك لشغل يقضيه أو نوم يستريح فيه، وفي "الصحيحين " من حديث أبي جحيفة رضي الله عنه أن النبي خرج من قبة كانت له بالأبطح بمكة، قال أبو جحيفة: خرج بالهاجرة (يعني شدة الحر) إلى البطحاء فتوضأ ثم صلى الظهر ركعتين والعصر ركعتين... الحديث (2) ، وفي "صحيح مسلم " عن سعيد بن جبير عن ابن عباس رضي الله عنهما قال: جمع النبي - صلى الله عليه وسلم - في سفرة سافرها في غزوة تبوك، فجمع بين الظهر والعصر
والمغرب والعشاء، قال سعيد: فقلت لابن عباس: ما حمله على ذلك؟ قال: أراد أن لا يحرج أمته (3) . وله عن معاذ بن جبل رضي الله عنه نحوه تماماً (4) . ومعنى "يحرج أمته " يوقعها في حرج وضيق.
__________
(1) رواه البخاري، كتاب التقصير، باب الجمع في السفر بين المغرب والعشاء، رقم (1107) .
(2) رواه البخاري، كتاب الوضوء، باب استعمال فضل وضوء الناس، رقم (187) ومسلم، كتاب الصلاة، باب سترة المصلي، رقم (503) .
(3) رواه مسلم، كتاب صلاة المسافرين، باب الجمع بين الصلاتين في الحضر، رقم (705) .
(4) رواه مسلم، كتاب صلاة المسافرين، باب: الجمع بين الصلاتين في الحضر برقم (706) .

(24/417)

(جـ) في صلاة النافلة: فالمسافر يشرع له أن يتطوع بالنوافل كما يتطوع المقيم، فيصلي صلاة الليل والوتر وصلاة الضحى وتحية المسجد وصلاة الكسوف، وفي "صحيح البخاري " عن
عبد الله بن عمر رضي الله عنهما قال: رأيت النبي - صلى الله عليه وسلم - إذا أعجله السير يؤخِّر المغرب فيصليها ثلاثاً ثم يسلم، ثم قلما يلبث حتى يقيم العشاء فيصليها ركعتين ثم يسلم، ولا يسبح بعد العشاء (يعني لا يتنفل) حتى يقوم من جوف الليل (1) .
وفي "الصحيحين " عن سعيد بن يسار قال: كنت أسير مع عبد الله بن عمر بطريق مكة، فلما خشيت الصبح نزلت فأوترت ثم لحقته، فقال: أين كنت؟فأخبرته، فقال: أليس لك في رسول الله
أسوة حسنة؟ قلت: بلى والله، قال: إن رسول الله كان يوتر على البعير (2) . وفيهما أيضاً عن عبد الرحمن بن أبي ليلى قال: ما أخبرني أحدٌ أنه رأى النبي - صلى الله عليه وسلم - يصلي الضحى إلا أم هانىء، فإنها حدثت أن النبي - صلى الله عليه وسلم - دخل بيتها يوم فتح مكة فصلى ثماني
ركعات (3) . وفيهما أيضاً عن أبي قتادة رضي الله عنه أن النبي - صلى الله عليه وسلم - قال: "إذا دخل أحدكم المسجد فلا يجلس حتى يصلي ركعتين " (4) .
وفيهما أيضاً من حديث عائشة رضي الله عنها في قصة صلاة
__________
(1) رواه البخاري، كتاب التقصير، باب تصلى المغرب ثلاثاً في السفر، رقم (1091، 1092) .
(2) رواه البخاري، كتاب الوتر، باب الوتر على الدابة، رقم (999) ، ومسلم، كتاب صلاة المسافرين، باب جواز صلاة النافلة على الدابة في السفر، رقم (700) .
(3) رواه البخاري، كتاب التقصير، باب من تطوع في السفر في غير دبر الصلوات، رقم (1103) ، ومسلم، كتاب صلاة المسافرين، باب استحباب صلاة الضحى، رقم (336 م) .
(4) رواه البخاري، كتاب الصلاة، باب إذا دخل المسجد فليركع ركعتين، رقم (444) ، ومسلم، كتاب صلاة المسافرين، باب استحباب تحية المسجد بركعتين، رقم (714) .

(24/418)

الكسوف، أن النبي - صلى الله عليه وسلم - قال: "إن الشمس والقمر آيتان من آيات الله لا
ينخسفان لموت أحد ولا لحياته، فإذا رأيتموهما (يعني منخسفين) فافزعوا إلى الصلاة" (1) ، وهذان الحديثان عامَّان لم يخص النبي - صلى الله عليه وسلم - فيهما وقتاً دون وقت، ولا إقامة دون سفر.
وفي "صحيح البخاري " عن جابر بن عبد الله قال: كان النبي - صلى الله عليه وسلم - يصلي التطوع وهو راكب في غير القبلة (2) . و (أل) في التطوع تحتمل الجنس وتحتمل الاستغراق، ويؤيد الثاني أن الأصل بقاء التطوع بالنوافل على مشروعيته حتى يرد دليل على تركه، ولم يرد الدليل على الترك فيما نعلم إلا في راتبة الظهر والمغرب والعشاء.
ففي "صحيح مسلم " عن حفص بن عاصم بن عمر بن الخطاب رضي الله عنه قال: صحبت ابن عمر في طريق مكة قال: فصلى لنا الظهر ركعتين ثم أقبل وأقبلنا معه حتى جاء رحله، وجلس وجلسنا معه، فحانت منه التفاتة نحو حيث صلى، فرأى ناساً قياماً فقال: ما يصنع هؤلاء؟ قلت: يسبحون (يعني يصلون نافلة) قال: لو كنت مسبحاً لأتممت صلاتي يا ابن أخي، إني صحبت رسول الله - صلى الله عليه وسلم - في السفر فلم يزد على ركعتين حتى قبضه الله، وذكر مثله عن أبي بكر وعمر وعثمان، ثم قال: وقد قال الله تعالى: (لَقَدْ كَانَ لَكُمْ فِي رَسُولِ اللَّهِ أُسْوَةٌ حَسَنَةٌ) (3) [الأحزاب 21].
__________
(1) رواه البخاري، كتاب الكسوف، باب خطبة الإمام في الكسوف، رقم (1046) ومسلم، كتاب صلاة الكسوف، باب صلاة الكسوف رقم (901) .
(2) رواه البخاري، كتاب التقصير، باب صلاة التطوع على الدواب، رقم (1094) .
(3) رواه مسلم، كتاب صلاة المسافرين وقصرها، باب صلاة المسافرين، رقم (689) .

(24/419)

وسبق من حديثه في الجمع بين المغرب والعشاء ما يدل على أن النبي - صلى الله عليه وسلم - كان لا يصلي راتبة لهما، ومراد ابن عمر رضي الله عنهما بقوله: "لو كنت مسبحاً لأتممت " أي لو كنت متطوعاً بما تكمل به فريضتي من راتبة لأتممتها؛ بدليل أنه صحَّ عنه رضي الله عنه أنه كان يتطوع على راحلته ويوتر عليها، ويخبر أن النبي - صلى الله عليه وسلم - كان يفعله.
ومن تراجم البخاري رحمه الله في "صحيحه ": باب من لم يتطوع في السفر دبر الصلاة وقبلها، وباب من تطوع في السفر في غير دبر الصلاة وقبلها.
أما راتبة الفجر فيصليها حضراً وسفراً؛ لأن النبي - صلى الله عليه وسلم - لم يكن على شيء من النوافل أشد تعاهداً منه على ركعتي الفجر، ولم يكن يدعهما أبداً كما في "صحيح البخاري" عن عائشة رضي الله عنها (3/42) من "الفتح "، وفي "صحيح مسلم " عن أبي قتادة رضي الله
عنه أنه كان مع النبي - صلى الله عليه وسلم - فذكر قصة نومهم عن صلاة الفجر حتى طلعت الشمس، وأن النبي - صلى الله عليه وسلم - أمرهم فساروا عن مكانهم، ثم نزل فتوضأ، ثم أذَّن بلال بالصلاة فصلى رسول الله - صلى الله عليه وسلم - ركعتين ثم صلى الغداة، فصنع كما يصنع كل يوم، وله نحوه من حديث أبي هر ير ة (1) .
وإنما أطلنا الكلام في تطوع المسافر بالنافلة؛ لأن بعض الناس يري أن لا تطوع للمسافر مطلقاً، وقد تبيَّن مما ذكرنا أن الذي
__________
(1) رواه مسلم، كتاب المساجد ومواضع الصلاة، باب قضاء الصلاة الفائتة، رقم (680، 681) .

(24/420)

دلَّ عليه الدليل أنه لا يتطوع براتبة الظهر والمغرب والعشاء، وما عدا ذلك من النوافل فباق على مشروعيته. والله الموفق.
وللمسافر أن يتطوع في السفر وهو على ظهر مركوبه حيث كان وجهه، وإن لم يكن إلى جهة القبلة، ففي "صحيح البخاري " عن جابر بن عبد الله رضي الله عنهما أن النبي - صلى الله عليه وسلم - كان يصلي على راحلته نحو المشرق، فإذا أراد أن يصلي المكتوبة- يعني الفريضة-
نزل فاستقبل القبلة (1) .
ومن أحكام السفر: أنه ينبغي أن يكون مع المسافر رفقة للإيناس ودفع الحاجة، فلا ينبغي أن يسافر الرجل وحده إلا لحاجة أو مصلحة دينية، للجهاد في سبيل الله ونحوه، ففي "صحيح
البخاري " عن عبد الله بن عمر رضي الله عنهما أن النبي - صلى الله عليه وسلم - قال: "لوْ يعلمُ الناس ما في الوحدة ما أعلم ما سار راكب بليل وحده " (2) .
وينبغي أن يكون معه ما يثبت اسمه وعنوانه حتى لا يخفى لو حصل عليه تلف بحادث أو غيره.
ومن أحكام السفر: أنه لا يجوز للمرأة أن تسافر بدون محرم سواء كان السفر بعيداً أم قريباً، وسواء كان للحج أم لغيره، وسواء كانت شابة جميلة أم عجوزاً شوهاء، وسواء كان معها نساء من
أقاربها وصاحباتها أم لا، وسواء غلب على الظن سلامتها أم لا، وسواء كان ذلك في طيارة أو غيرها، ففي "الصحيحين " من حديث ابن عباس رضي الله عنهما قال: سمعت النبي - صلى الله عليه وسلم - يخطب يقول: "لا
__________
(1) رواه البخاري، كتاب التقصير، باب ينزل للمكتوبة، رقم (1099) .
(2) رواه البخاري، كتاب الجهاد والسير، باب السير وحده، رقم (2998) .

(24/421)

يخلون رجل بامرأة إلا ومعها ذو محرم، ولا تسافر المرأة إلا مع ذي محرم " فقام رجل فقال: يا رسول الله، إن امرأتي خرجت حاجَّة وإني اكتتبت في غزوة كذا وكذا، فقال النبي - صلى الله عليه وسلم - : "انطلق فحجَّ مع امرأتك " (1) . فأطلق النبي - صلى الله عليه وسلم - النهي عن سفر المرأة بدون محرم، ولم يقيده بسفر دون سفر، ولا بامرأة دون أخرى، ولا بحال دون حال، ولم يستفصل الرجل عن امرأته.
والمَحْرمُ زوج المرأة وكل من يحرم عليه نكاحها تحريماً مؤبداً بقرابة أو رضاع أو مصاهرة، فالمحارم من القرابة أو الرضاع سبعة: الأب وإن علا، والابن وإن نزل، والأخ، وابنه وإن نزل، وابن الأخت وإن نزل، والعم وإن علا، والخال وإن علا.
والمحارم من المصاهرة أربعة: أبو زوج المرأة وإن علا، وابن زوج المرأة وإن نزل، وزوج بنت المرأة وإن نزلت، والرابع زوج أم المرأة وإن علت، بشرط أن يكون قد دخل بها.
ويشترط أن يكون المحرم بالغاً عاقلاً، فالصغير والمجنون لا يكفيان لجواز السفر معهما.
وعلى هذا فإذا لم تجد المرأة محرماً لم يجب عليها الحج؛ لأنها لا تستطيع إليه سبيلاً.
متي فرض الحج؟
فرض الحج في السنة التاسعة أو العاشرة من الهجرة على أرجح أقوال أهل العلم؛ لأن فرضه كان بقوله تعالى:
__________
(1) رواه البخاري، كتاب النكاح، باب لا يخلون رجل بامرأة إلا ومعها ذو محرم، رقم (5233) ، ومسلم، كتاب الحج، باب سفر المرأة مع محرم إلى حج وغيره، رقم (1341) .

(24/422)

(وَلِلَّهِ عَلَى النَّاسِ حِجُّ الْبَيْتِ مَنِ اسْتَطَاعَ إِلَيْهِ سَبِيلاً وَمَنْ كَفَرَ فَإِنَّ اللَّهَ غَنِيٌّ عَنِ الْعَالَمِينَ (97) ) (1) ، وتلك الآية في صدر سورة آل عمران النازل عام الوفود سنة تسع من الهجرة، وحكمة تأخر فرضه- والله أعلم- أن مكة- زادها الله شرفاً- كانت قبل تلك السنة تحت سيطرة المشركين من قريش، فليس يتسنى للنبي - صلى الله عليه وسلم - وأصحابه أن يحجوا على الوجه الأكمل، وما أمر عمرة الحديبية ببعيد، فقد صدَّ المشركون رسول الله - صلى الله عليه وسلم - وأصحابه سنة ست من الهجرة عن إتمام عمرتهم.
والحج فريضة على كل مسلم بالغ عاقل مستطيع للحج بماله وبدنه.
فأما غير البالغ، فلا يجب الحج عليه، لكن يصح منه، وله فيه أجر حج التطوع، وإذا بلغ أدَّى الفريضة؛ لأن حجه قبل بلوغه حج قبل وقت خطابه به، فهو كما لو أدى صلاة الفريضة قبل وقتها.
والعاجز عن الحج بماله كالفقير والرقيق لا يجب عليه الحج؛ لقوله تعالى: (مَنِ اسْتَطَاعَ إِلَيْهِ سَبِيلًا) وهذا غير مستطيع فلا يجب عليه.
وأما العاجر ببدنه فقط: فإن كان عجزه لا يرجى زواله كالكبر والمرض المستمر فإنه يوكِّل من يحج عنه، وإن كان عجزه يرجى زواله كالمرض الطارئ فإنه ينتظر حتى يشفى منه ثم يحج، فإن مات قبل ذلك حُجَّ عنه من تركته.
ومتى وجب الحج على المسلم وجب عليه المبادرة إلى
__________
(1) سورة آل عمران، الآية: 97.

(24/423)

أدائه؛ لأن أوامر الله ورسوله إذا لم تكن مقيدة بوقت، ولم تقم قرينة على أنها للتراخي فهي على الفور. ولحديث ابن عباس رضي الله عنهما أن النبي - صلى الله عليه وسلم - قال: "تعجلوا إلى الحج- يعني الفريضة- فإن أحدكم لا يدري ما يعرض له " رواه أحمد، وفي سنده ضعف (1) .
لكن القول بالفورية له أدلَّة عامَّة تؤيد هذا الحديث.
من أين يحرم من أراد الحج أو العمرة؟
يحرم من أراد الحج أو العمرة من المواقيت التي وقَّتها رسول الله - صلى الله عليه وسلم - وهي خمسة:
أحدها: ذو الحليفة، ويسمى (أبيار على) لأهل المدينة، ومَن مرَّ بها من غيرهم.
الثاني: الجحفة، وهي قرية قديمة خربت، فجعل الناس بدلها (رابغاَّ) لأهل الشام، ومن مرَّ بها من غيرهم إن لم يمروا بذي الحليفة قبلها.
الثالث: يلملم، وهو جبل أو مكان بتهامة، ويسمى (السعدية) لأهل اليمن ومن مَرَّ به من غيرهم.
الرابع: قرن المنازل،، ويسمى (السيل) لأهل نجد، ومن مَرَّ به من غيرهم.
الخامس: ذات عرق، ويسمى (الضريبة) لأهل العراق، ومن مَرَّ بها من غيرهم.
فمَن مرَّ بهذه المواقيت وهو يريد الحج أو العمرة وجب عليه أن يحرم.
__________
(1) رواه الإمام أحمد (1/313) .

(24/424)

ومن حاذاها من طريق الجو أو البحر وجب عليه أن يحرم عند محاذاتها، ولا يجوز له تأخير الإحرام حتى يهبط في المطار أو يرسي في الميناء؛ لأن هذا من تعدي حدود الله، (وَمَنْ يَتَعَدَّ حُدُودَ اللَّهِ فَأُولَئِكَ هُمُ الظَّالِمُونَ) (1) .
ومَن كان دون هذه المواقيت من مكة أحرم من موضعه حتى من في مكة يحرمون من مكة إلا للعمرة فيحرمون من خارج الحرم أي من وراء الأميال من الحل؛ لقول النبي - صلى الله عليه وسلم - لعبد الرحمن بن أبى بكر: "اخرج بأختك (يعني عائشة) من الحرم فلتهل بعمرة" (2) .
ومن مرَّ بهذه المواقيت لا يريد حجًّا ولا عمرة كمن يريد تجارة أو زيارة قريب أو طلب علم ونحوها لم يجب عليه الإحرام؛ لأن الحج والعمرة لا يجبان في العمر أكثر من مرة، ولا إحرام إلا في
حج أو عمرة.
الأنساك وأفضلها:
الأنساك ثلاثة: التمتع والقِران والإفراد.
فالتمتع: أن يحرم بالعمرة في أشهر الحج (أي بعد دخول شهر شوال) ويفرغ منها ثم يحرم بالحج من عامه.
والقِران: أن يقرن بين الحج والعمرة، فيحرم بهما جميعاً، أو يحرم بالعمرة وحدها ثم يدخل الحج عليها قبل الشروع في طوافها.
والإفراد: أن يحرم بالحج وحده.
__________
(1) سورة البقرة، الآية: 229.
(2) رواه البخاري، كتاب الحج، باب قول الله تعالى: (الحج أشهر معلومات) رقم (1560) ومسلم، كتاب الحج، باب بيان وجوه الإحرام، رقم (1211) .

(24/425)

وجمهور العلماء على أن الإنسان مخيَّر بين هذه الأنساك، واختلفوا في الأفضل منها، والصحيح أن الأفضل التمتع؛ لأن النبي - صلى الله عليه وسلم - أمر به أصحابه وحثَّهم عليه، ولأنه أكثر عملاً، لأنه يأتي بأفعال العمرة كاملة وأفعال الحج كاملة، ولأنه أيسر من غيره لمن قدم مكة في وقت مبكر، حيث يتمتع بالحل فيما بين العمرة والحج.
ويجب بالتمتع هدي شكران لا جبران مما يجزئ في الأضحية من شاة أو سبع بدنة أو سبع بقرة، يذبحه يوم العيد أو في الأيام الثلاثة بعده، ويفرقه بمنى أو بمكة ويأكل منه، فإن لم يجد فصيام ثلاثة أيام في الحج لا يتجاوز بهن الأيام الثلاثة بعد العيد وسبعة أيام إذا رجع.
والقارن كالمتمتع في وجوب الهدي أو بدله.
صفة التمتع من ابتداء الإحرام إلى انتهاء الحج بصفة مختصرة.
(أ) العمرة:
1- إذا أراد أن يحرم بالعمرة اغتسل كما يغتسل للجنابة، وتطيب بأطيب ما يجد في رأسه ولحيته، ولبس إزاراً ورداء أبيضين، والمرأة تلبس ما شاءت من الثياب غير ألا تتبرج بزينة.
2- ثم يصلي الفريضة إن كان وقت فريضة؛ ليحرم بعدها، فإن لم يكن وقت فريضة صلى ركعتين بنية سنة الوضوء لا بنية سنة الإحرام؛ لأنه لم يثبت عن النبي - صلى الله عليه وسلم - أن للإحرام سنة.
3- ثم إذا فرغ من الصلاة نوى الدخول في العمرة، فيقول:

(24/426)

(لبيك اللهم لبيك، لبيك لا شريك لك لبيك، إن الحمد والنعمة لك والملك، لا شريك لك، لبيك اللهم عمرة) .
يرفع الرجل صوته بذلك وتخفيه المرأة.
ويسن الإكثار من التلبية حتى يبدأ بالطواف فيقطعها.
4- فإذا وصل إلى مكة بدأ بالطواف من حين قدومه فيقصد الحجر الأسود فيستلمه (أي يمسحه) بيده اليمنى ويقبِّله إن تيسر بدون مزاحمة وإلا أشار إليه، ويكبر ثم ينحرف فيجعل البيت عن
يساره، فإذا مرَّ بالركن اليماني وهو آخر ركن يمر به بعد ركن الحجر استلمه بيده اليمنى إن تيسر بدون تقبيل، ويطوف سبعة أشواط، يرمل الرَّجُلُ في الأشواط الثلاثة الأولى، ويضطبع في جميع
الطواف.
والرمل: الإسراع في المشي مع مقاربة الخطأ.
والاضطباع: أن يجعل وسط ردائه تحت إبطه الأيمن وطرفيه على عاتقه الأيسر.
ويذكر الله ويسبحه في طوافه، ويدعو بما أحب في خشوع وحضور قلب، كلما أتى الحجر الأسود كبَّر، ويقول بين الركن اليماني والحجر الأسود: (رَبَّنَا آتِنَا فِي الدُّنْيَا حَسَنَةً وَفِي الْآخِرَةِ حَسَنَةً وَقِنَا عَذَابَ النَّارِ (201) ) (1) . وأما التقيد بدعاء معين لكل شوط فليس له أصل من السنة بل هو بدعة محدثة.
5- فإذا فرغ من الطواف صلى ركعتين وراء مقام إبراهيم، ولو بَعُدَ عنه، يقرأ بعد الفاتحة في الأولى: (قُلْ يَا أَيُّهَا
__________
(1) سورة البقرة، الآية: 201.

(24/427)

الْكَافِرُونَ (1) ) ، وفي الثانية: (قُلْ هُوَ اللَّهُ أَحَدٌ (1) ) .
6- ثم يطوف بالصفا والمروة- أي بينهما- سبعة أشواط، يبدأ بالصفا ويختم بالمروة، والسنة أن يصعد عليهما ويقف مستقبل القبلة رافعاً يديه ويذكر الله ويدعوه، والسنَّة للرَّجل أن يسعى بين
العَلَمين الأخضرين سعياً شديداً.
7- فإذا أتم السعي قصَّر من شعر رأسه يعمّه بالتقصير، وتقصر المرأة منه قدر أنملة.
وبذلك تمت العمرة، وحلَّ من إحرامه فيتمتع بكل ما أحل الله له قبل الإحرام من اللباس والطيب والنكاح وغير ذلك.
(ب) الحج:
1- فإذا كان يوم التروية وهو اليوم الثامن من ذي الحجة أحرم بالحج من مكانه الذي هو نازل فيه، ويفعل عند إحرامه كما فعل عند إحرام العمرة من الغسل والطيب ولبس ثياب الإحرام.
2- فإذا فرغ من ذلك نوى الدخول في الحج، فيقول: (لبيك اللهم لبيك، لبيك لا شريك لك لبيك، إن الحمد والنعمة لك والملك، لا شريك لك، لبيك اللهم حجًّا) .
يرفع الرجل صوته بذلك وتخفيه المرأة.
ويسن الإكثار من التلبية حتى يرمي جمرة العقبة يوم العيد فيقطعها.
3- ثم يخرج إلى منى فيصلي بها الظهر والعصر والمغرب

(24/428)

والعشاء والفجر، يقصر الرباعية إلى ركعتين ولا يجمع.
4- فإذا طلعت الشمس من اليوم التاسع سار إلى عرفة فينزل بنمرة إن تيسَّر له إلى الزوال وإلا نزل بعرفة، فإذا زالت الشمس صلى الظهر والعصر قصراً وجمعاً، ثم تفرَّغ لذكر الله ودعائه،
يستقبل القبلة في ذلك ولو كان الجبل خلفه حتى تغرب الشمس.
5- فإذا غربت الشمس سار إلى مزدلفة فصلى بها المغرب ثلاثاً والعشاء ركعتين ويبيت بها، فإذا صلى الفجر اشتغل بذكر الله ودعائه حتى يسفر جداً.
6- فإذا أسفر جداً سار إلى منى، فإذا وصل إليها بدأ برمي جمرة العقبة وهي أقرب الجمرات إلى مكة، فيرميها بسبع حصيات متعاقبات، كل حصاة فوق الحمصة قليلاً، ويُكبِّر مع كل حصاة
بخشوع وتعظيم لله تعالى.
فإذا فرغ من رميها نحر هديه إن تيسر، ثم حلق رأسه كله أو قصره، والحلق أفضل إلا المرأة فتقصر من رأسها بقدر أنملة.
وبالرمي والحلق أو التقصير يحل من إحرامه التحلل الأول، فيلبس ثيابه ويتطيب ويفعل كل ما أحل الله له قبل الإحرام ما عدا النساء، فإنه لا يحل له ما يتعلق بهن حتى يحل التحلل الثاني.
ثم ينزل إلى مكة فيطوف طواف الحج، ويسعى بين الصفا والمروة على صفة ما سبق في طواف العمرة وسعيها؛ إلا أنه لا يرمل في الطواف ولا يضطبع؛ لأنهما (أعني الرمل والاضطباع) لا
يشرعان في غير الطواف أول ما يقدم.
وبالطواف والسعي المسبوقين برمي الجمرة والحلق أو

(24/429)

التقصير يحل التحلل الثاني، فيحل له كل ما أحل الله له قبل الإحرام حتى النساء.
وخلاصة ما يفعل من الأنساك يوم العيد ما يلي:
* رمي جمرة العقبة.
* نحر الهدي.
* الحلق أو التقصير.
* الطواف والسعي.
والسنة أن يرتبها هكذا، وإن لم يتيسر له فقدم بعضها على بعض فلا حرج.
7- ويبيت بمنى ليلة الحادي عشر والثاني عشر.
8- ويرمي الجمرات الثلاث في هذين اليومين بعد الزوال، يبدأ بالجمرة الأولى وهي أبعد الجمرات عن مكة، فيرميها بسبع حصيات متعاقبات، ويُكبِّر مع كل حصاة، فإذا فرغ منها تقدم قليلاً
عن الزحام، فوقف مستقبل القبلة رافعاً يديه يدعو الله تعالى بما أحب دعاء طويلاً، ثم يرمي الجمرة الثانية ويقف بعدها للدعاء كما فعل في الأولى سواء.
ثم يرمي الجمرة الثالثة، وهي جمرة العقبة التي رماها يوم العيد كما رمى الجمرتين قبلها، ولا يقف بعدها للدعاء.
9- فإذا أتم رمي الجمرات الثلاث في اليوم الثاني عشر، فإن شاء تأخَّر في منى لليوم الثالث عشر ورمى الجمار فيه بعد الزوال وهو أفضل؛ لأنه فعل النبي - صلى الله عليه وسلم - وفيه زيادة عمل صالح. وإن شاء تعجل في يومين فخرج من منى في اليوم الثاني عشر قبل الغروب.

(24/430)

وينبغي أن يكثر من التكبير والذكر في تلك الأيام والليالي؛ لقوله تعالى: (* وَاذْكُرُوا اللَّهَ فِي أَيَّامٍ مَعْدُودَاتٍ فَمَنْ تَعَجَّلَ فِي يَوْمَيْنِ فَلا إِثْمَ عَلَيْهِ وَمَنْ تَأَخَّرَ فَلا إِثْمَ عَلَيْهِ لِمَنِ اتَّقَى وَاتَّقُوا اللَّهَ وَاعْلَمُوا أَنَّكُمْ إِلَيْهِ تُحْشَرُونَ (203) ) (1) ، وقول النبي - صلى الله عليه وسلم - : "أيام التشريق أيام أكل وشرب وذكر لله عز وجل " (2) .
وبهذا تمت أفعال الحج.
طواف الوداع:
إذا أنهى الحاج جميع أفعال الحج وأراد الرجوع إلى بلده؛ فإنه لا يخرج من مكة حتى يطوف بالبيت طواف الوداع، يجعله آخر أموره عند سيره.
وليس على الحائض والنفساء طواف وداع؛ لقول ابن عباس رضي الله عنهما: "أُمِر الناس أن يكون آخر عهدهم بالبيت إلا أنه خفِّف عن الحائض " (3) .
محظورات الإحرام
محظورات الإحرام هي الأشياء المحرمة في الإحرام بسبب الإحرام:
وتتلخص فيما يلي:
1- إزالة الشعر من الرأس بحلق أو غيره، وألحق به جمهور العلماء
__________
(1) سورة البقر ة، الآية: 203.
(2) رواه مسلم، كتاب الصيام، باب تحريم صوم أيام التشريق، رقم (1141) .
(3) تقدم تخريجه ص 299.

(24/431)

شعر بقية الجسم.
2- إزالة الظفر من اليدين أو الرجلين، ألحقه جمهور العلماء بالشعر بجامع الترفه.
3- استعمال الطيب بعد الإحرام في البدن أو الثوب أو المأكول أو المشروب.
4- لبس القفازين وهما شراب اليدين.
5- المباشرة لشهوة.
وفدية هذه المحظورات الخمسة على التخيير كما ذكره الله تعالى في القرآن في حلق الرأس، وقيس عليه الباقي، فيخير بين صيام ثلاثة أيام، أو إطعام ستة مساكين لكل مسكين نصف صاع، أو
ذبح شاة، ويفرق الطعام والشاة على المساكين إما في مكة أو في مكان فعل المحظور.
6- الجماع في الفرج، وإذا وقع في الحج قبل التحلل الأول ترتب عليه أربعة أمور:
* فساد النسك الذي وقع فيه الجماع.
* وجوب المضي فيه.
* وجوب قضائه من العام القادم.
* فدية نحر بدنة يفرقها على المساكين في مكة أو في مكان الجماع.
7- عقد النكاح، وليس فيه فدية، لكن النكاح يفسد سواء كان المحرم الزوج أو الزوجة أو الولي أو وكيله فيه.
8- قتل الصيد البري المتوحش، وعليه جزاؤه وهو ذبح مثله يفرقه على فقراء الحرم، أو تقويمه بطعام يفرقه على فقراء الحرم، أو

(24/432)

يصوم عن إطعام كل مسكين يوماً.
وهذه المحظورات الثمانية حرام على كل محرم ذكراً كان أم أنثى، ويختص الذكر بالمحظورين التاليين:
1- تغطية الرأس بملاصق، فأما غير الملاصق كالخيمة وسقف السيارة والشمسية فلا بأس به.
2- لبس المخيط، وهو كل ما خيط على قدر البدن أو على جزء منه أو عضو من أعضائه كالقميص والسراويل والخفين، فأما الإزار والرداء المرقع فلا بأس به، وكذلك لا بأس بلبس الخاتم والساعة ونظارة العين وسماعة الأذن ووعاء النفقة ونحوها.
وتختص الأنثى بالمحظور التالي:
تغطية الوجه على أي صفة كانت، وقال بعض العلماء: المحظور عليها النقاب فقط، وهو أن تغطي وجهها بغطاء منقوب لعينيها فيه، والأوْلى أن لا تغطيه مطلقاً، إلا أن يراها رجال غير محارم لها فيجب عليها ستره في حال الإحرام وغيره.
وفدية هذه المحظورات الخاصة على التخيير كفدية الخمسة السابقة.
حكم فاعل هذه المحظورات:
لفاعل المحظورات السابقة ثلاث حالات:
الأولى: أن يفعل المحظور بلا حاجة ولا عذر، فهذا آثم، وعليه فديته.
الثانية: أن يفعله لحاجة، فليس بآثم، وعليه فدية. قال الله تعالى: (وَأَتِمُّوا الْحَجَّ وَالْعُمْرَةَ لِلَّهِ فَإِنْ أُحْصِرْتُمْ فَمَا اسْتَيْسَرَ مِنَ الْهَدْيِ وَلَا تَحْلِقُوا

(24/433)

رُءُوسَكُمْ حَتَّى يَبْلُغَ الْهَدْيُ مَحِلَّهُ فَمَنْ كَانَ مِنْكُمْ مَرِيضًا أَوْ بِهِ أَذًى مِنْ رَأْسِهِ فَفِدْيَةٌ مِنْ صِيَامٍ أَوْ صَدَقَةٍ أَوْ نُسُكٍ فَإِذَا أَمِنْتُمْ فَمَنْ تَمَتَّعَ بِالْعُمْرَةِ إِلَى الْحَجِّ فَمَا اسْتَيْسَرَ مِنَ الْهَدْيِ فَمَنْ لَمْ يَجِدْ فَصِيَامُ ثَلَاثَةِ أَيَّامٍ فِي الْحَجِّ وَسَبْعَةٍ إِذَا رَجَعْتُمْ تِلْكَ عَشَرَةٌ كَامِلَةٌ ذَلِكَ لِمَنْ لَمْ يَكُنْ أَهْلُهُ حَاضِرِي الْمَسْجِدِ الْحَرَامِ وَاتَّقُوا اللَّهَ وَاعْلَمُوا أَنَّ اللَّهَ شَدِيدُ الْعِقَابِ (196) ) (1) ، فلو احتاج إلى تغطية رأسه من أجل بردٍ أو حر يخاف منه جاز له تغطيته، وعليه الفدية على التخيير بين ما سبق.
الثالثة: أن يفعله وهو معذور بجهل أو نسيان أو إكراه أو نوم، فلا إثم عليه ولا فدية؟ لقوله تعالى: (رَبَّنَا لا تُؤَاخِذْنَا إِنْ نَسِينَا أَوْ أَخْطَأْنَا) (2) ، وفي الحديث عن النبي أنه قال: "إن الله تجاوز عن أمتي الخطأ والنسيان وما استكرهوا عليه " (3) ، لكن متى زال العذر فعلم بالمحظور، أو ذكره، أو زال إكراهه، أو استيقظ من نومه وجب عليه التخلي عنه- أي عن المحظور- فوراً.
زيارة المسجد النبوي:
المسجد النبوي أحد المساجد الثلاثة التي لا تشد الرحال إلا إليها، وهي: المسجد الحرام في مكة، والمسجد النبوي في
__________
(1) سورة البقرة، الآية: 196.
(2) سورة البقرة، الآية: 286.
(3) تقدم تخريجه ص 386.

(24/434)

المدينة، والمسجد الأقصى في القدس. والصلاة في المسجد النبوي خير من ألف صلاة فيما سواه إلا المسجد الحرام، ومن أجل هذا تُشرع زيارة المسجد للصلاة فيه كل وقت وليس خاصًّا في وقت
الحج، ولا علاقة له بالحج، فالحج يكمل بدونه، ولا ينقص بتركه، لكن الناس جعلوه مع الحج ليكون السفر لهما واحداً لاسيما لمن يشق عليه إفراد كل واحد منهما بسفر كأهل الأقطار البعيدة.
فإذا دخل المسجد صلى فيه ما شاء الله ثم ذهب إلى قبر النبي - صلى الله عليه وسلم - فوقف أمامه وقال: السلام عليك أيها النبي ورحمة الله وبركاته، اللهم صل على محمد وعلى آل محمد، كما صليت على إبراهيم وعلى آل إبراهيم، إنك حميد مجيد، وبارك على محمد وعلى آل محمد، كما باركت على إبراهيم وعلى آل إبراهيم إنك حميد مجيد.
ثم يخطو عن يمينه قليلاً ليسلم على أبي بكر الصديق رضي الله عنه، فيقول: السلام عليك يا أبا بكر، السلام عليك يا خليفة رسول الله - صلى الله عليه وسلم - في أمته، رضي الله عنك وجزاك عن أمة محمد خيراُ.
ثم يخطو عن يمينه قليلاً ليسلم على عمر رضي الله عنه فيقول: السلام عليك يا أمير المؤمنين عمر، رضي الله عنك، وجزاك عن أمة محمد خيراً.
ْويخرج إلى مسجد قباء متطهراً ويصلي فيه.
ويزور البقيع وهو مقبرة المدينة فيسلم على عثمان رضي الله عنه، يقف على قبره ويقول: السلام عليكم يا أمير المؤمنين

(24/435)

عثمان، رضي الله عنك، وجزاك عن أمة محمد خيراً، ويسلِّم على أهل البقيع ويدعو لهم بالمغفرة والرحمة.
ويخرج إلى أُحد فيزور قبر حمزة عم النبي - صلى الله عليه وسلم - ومَن هناك من الشهداء ويترضى عنهم، ويدعو لهم بالمغفرة والرحمة.
والمرأة لا تزور القبور لا قبر النبي - صلى الله عليه وسلم - ولا قبور غيره. وليس في المدينة شيء يُشرع قصده من المساجد وغيرها سوى ما ذكرنا.
والله الموفق، وصلى الله وسلم على نبينا محمد وآله وصحبه أجمعين.
كتبه الفقير إلى الله
محمد الصالح العثيمين

(24/436)


شرح حديث جابر بن عبد الله - رضي الله عنهما - في صفة حج النبي - صلى الله عليه وسلم - - فتاوى ابن عثيمين

شرح حديث جابر بن عبد الله - رضي الله عنهما - في صفة حج النبي - صلى الله عليه وسلم -

(24/437)

بسم الله الرحمن الرحيم
إن الحمد لله، نحمده ونستعينه ونستغفره، ونعوذ بالله من شرور أنفسنا وسيئات أعمالنا، من يهده الله فلا مضل له، ومن يضلل فلا هادي له، وأشهد أن لا إله إلا الله وحده لا شريك له، وأشهد أن محمداً عبده ورسوله، صلى الله عليه، وعلى آله، وأصحابه، ومن تبعهم بإحسان، وسلم تسليماً كثيراً. أما بعد:
فإن هذا الكتاب يحتوي على شرع لفضيلة شيخنا محمد بن صالح العثيمين- رحمه الله تعالى- لحديث جابر بن عبد الله- رضي الله عنهما- في صفة حجة النبي - صلى الله عليه وسلم - .
وقد جاء هذا الشرح ضمن الدروس العلمية التي كان يعقدها فضيلته- رحمه الله تعالى- في "بلوغ المرام "، و"صحيح مسلم " بالجامع الكبير في مدينة عنيزة.
ورغبة في تقديمه إلى القارئ المتطلع إلى معرفة المسائل والأحكام الفقهية في مناسك الحج والعمرة كما وردت عن رسول الله - صلى الله عليه وسلم - ، وتسهيلاً لتناوله، تمَّ إخراج هذا الشرح مفرداً.
وقد عهدت مؤسسة الشيخ محمد بن صالح العثيمين الخيرية إلى الشيخ مساعد بن عبد الله السلمان- أثابه الله- بالعمل لإعداد هذا الكتاب للنشر، وتخريج أحاديثه وآثاره، فجزاه الله خيراً.
نسأل الله تعالى أن يجعل هذا العمل خالصاً لوجهه الكريم، موافقاً لمرضاته، نافعاً لعباده، وأن يجزي فضيلة شيخنا عن

(24/439)

الإسلام والمسلمين خير الجزاء، ويضاعف له المثوبة والأجر، ويعلي درجته في المهديين، إنه سميع قريب. وصلى الله وسلم وبارك على عبده ورسوله نبينا محمد، وعلى آله، وأصحابه،
والتابعين لهم بإحسان إلى يوم الدين.
اللجنة العلمية
في مؤسسة الشيخ محمد بن صالح العثيمين الخيرية
25/10/1424 هـ

(24/440)

بسم الله الرحمن الرحيم
إن الحمد لله، نحمده، ونستعينه، ونستغفره، ونعوذ بالله من شرور أنفسنا، ومن سيئات أعمالنا، من يهده الله فلا مضل له، ومن يضلل فلا هادي له، وأشهد أن لا إله إلا الله وحده لا شريك له،
وأشهد أن محمداً عبده ورسوله، أرسله الله تعالى بالهدى، ودين الحق، فبلغ الرسالة، وأدى الأمانة، ونصح الأمة، وجاهد في الله تعالى حق جهاده، فصلوات الله وسلامه عليه، وعلى آله، وأصحابه، ومن تبعهم بإحسان إلى يوم الدين.
أما بعد:
فإن من شروط العبادة الإخلاص لله، والمتابعة لرسول الله - صلى الله عليه وسلم - ، وهما الركنان الأساسيان في كل عبادة. فلا تقبل عبادة بشرك، ولا تقبل ببدعة. فالشرك ينافي الإخلاص، والبدعة تنافي الاتباع. ولا تتحقق المتابعة إلا بمعرفة الصفة والكيفية التي أدى النبي - صلى الله عليه وسلم - العبادة عليها. ومن ثم احتاج العلماء- رحمهم الله- إلى بيان صفات العبادات، فبينوا صفة الوضوء، وصفة الصلاة، وصفة الزكاة، وصفة الصيام، وصفة الحج وغير ذلك، حتى يعبد الناس
الله عز وجل على شريعة محمد - صلى الله عليه وسلم - .
فحديث جابر- رضي الله عنه- الطويل المشهور في صفة حج النبي - صلى الله عليه وسلم - جعله بعض العلماء عمدة لصفة الحج (1) ، ومنسكاً
__________
(1) قال النووي- رحمه الله- تعالى في شرحه على صحيح مسلم (8/402) . حديث جابر=

(24/441)

كاملاً؛ لأن جابراً رضي الله عنه ضبط حج الرسول - صلى الله عليه وسلم - من أوله إلى آخره، فذكر رضي الله عنه:
"أن رسول الله - صلى الله عليه وسلم - مكث تسع سنين لم يحج، ثم أذن في الناس في العاشرة أن رسول الله - صلى الله عليه وسلم - حاج، فقدم المدينة بشر كثير كلهم يلتمس أن يأتم برسول الله - صلى الله عليه وسلم - ويعمل مثل عمله، فخرجنا معه حتى أتينا ذا الحليفة، فولدت أسماء بنت عُمَيْس محمد بن أبي بكر، فأرسلت إلى رسول الله - صلى الله عليه وسلم - : كيف أصنع؟ قال: "اغتسلي واستثفري بثوب وأحرمي ". فصلى رسول الله - صلى الله عليه وسلم - في المسجد، ثم ركب القصواء حتى إذا استوت به ناقته على البيداء نظرتُ إلى مد بصري بين يديه من راكب وماش، وعن يمينه مثل ذلك، وعن يساره مثل ذلك، ومن خلفه مثل ذلك، ورسول الله - صلى الله عليه وسلم - بين أظهرنا، وعليه ينزل القرآن، وهو يعرف تأويله، وما عمل به من شيء عملنا به فأهلَّ بالتوحيد "لبيك اللهم لبيك، لبيك لا شريك لك لبيك، إن الحمد والنعمة لك والملك، لا شريك لك ". وأهلَّ الناس بهذا الذي يهلون به، فلم يَرُدَّ رسول الله - صلى الله عليه وسلم - عليهم شيئاً منه. ولزم رسول الله تلبيته، قال جابر رضي الله عنه: لسنا ننوي إلا الحج- لسنا نعرف
العمرة- حتى إذا أتينا البيت معه استلم الركن، فرمل ثلاثاً، ومشى أربعاً ثم نفذ إلى مقام إبراهيم عليه الصلاة والسلام فقرأ (وَاتَّخِذُوا
__________
= حديث عظيم مشتمل على جمل من الفوائد، ونفائس من مهمات القواعد، وهو من أفراد مسلم لم يروه البخاري في صحيحه، ورواه أبو داود كرواية مسلم. قال القاضي وقد تكلم الناس على ما فيه من الفقه وأكثروا، وصنف فيه ابن المنذر جزءاً، وخرج من الفقه مائة ونيفا وخمسين نوعا، ولو تقصي لزيد على هذا القدر قريب منه ا. هـ.

(24/442)

مِنْ مَقَامِ إِبْرَاهِيمَ مُصَلّىً) (1) ؛ فجعل المقام بينه وبين البيت، فكان أبي يقول ولا أعلمه ذكره إلا عن النبي - صلى الله عليه وسلم - : كان يقرأ في الركعتين (قُل هُوَ اللَّهُ أَحَد (1) ) ، (قُلْ يَآ أَيُّهَا الكَافِرُونَ (1) ) ؛ ثم رجع إلى الركن فاستلمه ثم خرج من الباب إلى الصفا؛ فلما دنا من الصفا
قرأ (إِنَّ الصَّفَا وَالْمَرْوَةَ مِنْ شَعَائِرِ اللَّهِ) (2) " أبدأ بما بدأ الله به "، فبدأ بالصفا فرقي عليه، حتى رأى البيت فاستقبل القبلة، فوحد الله وكبره، وقال: "لا إله إلا الله وحده لا شريك له، له الملك وله الحمد وهو على كل شيء قدير، لا إله إلا الله وحده، أنجز وعده، ونصر عبده، وهزم الأحزاب وحده " ثم دعا بين ذلك. قال مثل هذا ثلاث مرات، ثم نزل إلى المروة، حتى إذا انصبت قدماه في بطن الوادي سعى حتى إذا صعدتا مشى، حتى أتى المروة، ففعل على المروة كما فعل على الصفا، حتى إذا كان آخر طوافه على المروة، فقال: "لو أني استقبلت من أمري ما استدبرت لم أسق الهدي وجعلتها عمرة، فمن كان منكم ليس معه هدي فليحل وليجعلها عمرة". فقام سراقة بن مالك بن جعشم فقال: يا رسول الله! ألعامنا هذا أم لأبد؟ فشبك رسول الله أصابعه واحدة في الأخرى وقال: "دخلت العمرة في الحج " مرتين "لا بل لأبد أبد". وقدم عليٌّ من اليمن ببدن النبي - صلى الله عليه وسلم - فوجد فاطمة رضي الله عنها ممن حل ولبست ثياباً صبيغا واكتحلت، فأنكر ذلك عليها، فقالت: إن أبي أمرني بهذا. قال: فكان عليٌّ يقول بالعراق: فذهبت إلى رسول الله - صلى الله عليه وسلم - محرشاً على
__________
(1) سورة البقرة، الآية: 125.
(2) سورة البقرة، الآية: 158.

(24/443)

فاطمة للذي صنعت مستفتياً لرسول الله - صلى الله عليه وسلم - فيما ذكرت عنه. فأخبرته أني أنكرت ذلك عليها. فقال: "صدقت صدقت ماذا قلت حين فرضت الحج؟ " قال قلت: اللهم إني أهلُّ بما أهلَّ به رسولك.
قال: "فإن معي الهدي فلا تحل " قال: فكان جماعة الهدي الذي قدم به علي من اليمن، والذي أتى به النبي - صلى الله عليه وسلم - مائة. قال فحل الناس كلهم وقصروا إلا النبي - صلى الله عليه وسلم - ومن كان معه هدي. فلما كان يوم التروية توجهوا إلى منى فأهلوا بالحج. وركب رسول الله فصلى بها الظهر، والعصر، والمغرب، والعشاء، والفجر. ثم مكث قليلاً حتى طلعت الشمس وأمر بقبة من شعر تضرب له بنمرة فسار رسول الله - صلى الله عليه وسلم - ولا تشك قريش إلا أنه واقف عند المشعر الحرام كما كانت قريش تصنع في الجاهلية.
فأجاز رسول الله - صلى الله عليه وسلم - حتى أتى عرفة، فوجد القبة قد ضربت له بنمرة، فنزل بها، حتى إذا زاغت الشمس أمر بالقصواء فرحلت له، فأتى بطن الوادي، فخطب الناس وقال: "إن دماءكم وأموالكم حرام عليكم كحرمة يومكم هذا في شهركم هذا في بلدكم هذا، ألا كل
شيء من أمر الجاهلية تحت قدمي موضوع، ودماء الجاهلية موضوعة، ديان أول دم أضع من دمائنا دم ابن ربيعة بن الحارث كان مسترضعاً في بني سعد فقتلته هذيل، وربا الجاهلية موضوع وأول
ربا أضع ربانا ربا عباس بن عبد المطلب فإنه موضوع كله، فاتقوا الله في النساء فإنكم أخذتموهن بأمان الله، واستحللتم فروجهن بكلمة الله، ولكم عليهن أن لا يوطئن فرشكم أحداً تكرهونه، فإن فعلن ذلك فاضربوهن ضرباً غير مبرح، ولهن عليكم رزقهن وكسوتهن

(24/444)

بالمعروف. وقد تركت فيكم ما لن تضلوا بعده إن اعتصمتم به كتاب الله. وأنتم تسألون عني، فما أنتم قائلون؟ " قالوا: نشهد أنك قد بلغت وأديت ونصحت، فقال بإصبعه السبابة يرفعها إلى السماء
وينكتها إلى الناس "اللهم اشهد! اللهم اشهد" ثلاث مرات. ثم أذن ثم أقام، فصلى الظهر، ثم أقام، فصلى العصر، ولم يصل بينهما شيئاً، ثم ركب رسول الله - صلى الله عليه وسلم - حتى أتى الموقف، فجعل بطن ناقته القصواء إلى الصخرات، وجعل حبل المشاة بين يديه، واستقبل
القبلة، فلم يزل واقفاً حتى غربت الشمس، وذهبت الصفرة قليلاً حتى غاب القرص، وأردف أسامة خلفه، ودفع رسول الله - صلى الله عليه وسلم - وقد شنق للقصواء الزمام، حتى أن رأسها ليصيب مورك رحله ويقول بيده اليمنى "أيها الناس السكينة السكينة" كلما أتى حبلا من الحبال
أرخى لها قليلاً حتى تصعد، حتى أتى المزدلفة فصلى بها المغرب والعشاء بأذان واحد وإقامتين، ولم يسبح بينهما شيئاً، ثم اضطجع رسول الله - صلى الله عليه وسلم - حتى طلع الفجر، وصلى الفجر حين تبين له الصبح بأذان وإقامة، ثم ركب القصواء حتى أتى المشعر الحرام، فاستقبل القبلة، فدعاه وكبره وهلله ووحده، فلم يزل واقفاً حتى أسفر جداً، فدفع قبل أن تطلع الشمس، وأردف الفضل بن عباس، وكان رجلاً حسن الشعر أبيض وسيماً، فلما دفع رسول الله مرت به ظعن
يجرين، فطفق الفضل ينظر إليهن، فوضع رسول الله يده على وجه الفضل فحول الفضل وجهه إلى الشق الآخر ينظر، فحول رسول الله - صلى الله عليه وسلم - يده من الشق الآخر على وجه الفضل، يصرف وجهه من الشق الآخر ينظر حتى أتى بطن محسر، فحرك قليلاً، ثم سلك

(24/445)

الطريق الوسطى التي تخرج على الجمرة الكبرى، حتى أتى الجمرة التي عند الشجرة فرماها بسبع حصيات يكبر مع كل حصاة منها، مثل حصى الخذف. رمى من بطن الوادي، ثم انصرف إلى المنحر، فنحر ثلاثاً وستين بيده، ثم أعطى علياً فنحر ما غبر، وأشركه في هديه، ثم أمر من كل بدنه ببضعة، فجعلت في قدر فطبخت، فأكلا من لحمها، وشربا من مرقها، ثم ركب رسول الله - صلى الله عليه وسلم - فأفاض إلى البيت، فصلى بمكة الظهر، فأتي بني عبد المطلب يسقون على زمزم
فقال: "انزعوا بني عبد المطلب! فلو لا أن يغلبكم الناس على سقايتكم لنزعت معكم "، فناولوه دلوا فشرب منه " (1) .
__________
(1) أخرجه مسلم في كتاب الحج، باب حجة النبي- (1218) ، وأبو داود في كتاب المناسك، باب صفة حجة النبي - صلى الله عليه وسلم - (1955) ، وابن ماجه في كتاب المناسك، باب حجة
رسول الله (3074) .

(24/446)

شرح الحديث
قال جابر رضي الله عنه: "إن رسول الله - صلى الله عليه وسلم - مكث تسع سنين لم يحج، ثم أذن في الناس في العاشرة أن رسول الله - صلى الله عليه وسلم - حاج، فقدم المدينة بشر كثير كلهم يلتمس أن يأتم برسول الله - صلى الله عليه وسلم - ، ويعمل مثل عمله، فخرجنا معه ".
قوله: "فخرجنا معه " كان ذلك في الخامس والعشرين من ذي القعدة في يوم السبت، بعد أن أعلم الناس في خطبة الجمعة كيف يحرمون، وسئل ماذا يلبس المحرم، وأوضح للناس مبادئ النسك. وبقي في ذي الحليفة، وبات بها، وفي اليوم التالي اغتسل ولبس ثياب إحرامه، ثم أحرم.
وقوله: "حتى أتينا ذا الحليفة فولدت أسماء" أتى بحرف (الفاء) لأنها معطوفة على جملة هي جواب الشرط يعني: حتى إذا أتينا ذا الحليفة نزل وصار كذا كذا فولدت.
وذو الحليفة ميقات أهل المدينة، وتعرف الآن بأبيار علي، وهي مكان بينه وبين المدينة نحو تسعة أميال وبينه وبين مكة عشر مراحل، وسمي بذي الحليفة لكثرة هذا الشجر فيه وهي شجر الحَلْفَاء وهي معروفة.
وقوله: "فولدت أسماء بنت عميس "، وهي زوجة أبي بكر رضي الله عنه ولدت محمد بن أبي بكر فأرسلت إلى النبي - صلى الله عليه وسلم - كيف تصنع، فقال لها: "اغتسلي واستثفري بثوب وأحرمي "، فأمرها

(24/447)

بالاغتسال للإحرام وليس لرفع الحدث، لأن الحدث لا زال باقياً، وأمرها أن تستثفر بثوب، يعني تتعصب به، وتشد عليها ثوباً حتى لا يخرج شيء من هذا الدم.
وقوله: "وأحرمي "، وأطلق لها الإحرام. وقد أحرم الناس من ذي الحليفة على وجوه ثلاثة منهم من أحرم بالحج، ومنهم من أحرم بالعمرة، ومنهم من أحرم بالحج والعمرة. ولم يقل لها النبي - صلى الله عليه وسلم - : "افعلي ما يفعل الحاج "، كما قال لعائشة رضي الله عنها لأنها إنما أرسلت تسأل عن قضية معينة وهي الإحرام كيف تحرم، وقد أصابها ما أصابها ولم تسأله عن بقية النسك، ولهذا أخطأ ابن حزم (1) - رحمه الله- حيث قال: إن النفساء يجوز لها أن تطوف البيت بخلاف الحائض، واستدل لقوله بأن النبي - صلى الله عليه وسلم - قال لعائشة رضي الله عنها: "افعلي ما يفعل الحاج غير أن لا تطوفي بالبيت " (2) .
ولو كان الطواف بالبيت ممنوعاً بالنسبة للنفساء لبينه النبي - صلى الله عليه وسلم - فأجاب الجمهور بأن المرأة لم تسأل عما تفعل في النسك، وإنما تسأل ماذا تصنع عند الإحرام، فبين لها النبي يكيف تصنع.
وقوله: "وصلى رسول الله - صلى الله عليه وسلم - في المسجد" يعني مسجد ذي الحليفة.
وقوله: "ثم ركب القصواء" هو لقب ناقته وله ناقة تسمى العضباء. وقد ذكر ابن القيم- رحمه الله- في أول زاد المعاد (3) ما
__________
(1) انظر: المحلي (5/189) .
(2) أخرجه البخاري في كتاب الحيض/باب الأمر بالنفساء إذا نفست (294) ، ومسلم في كتاب الحج/باب بيان وجوه الإحرام (2910) .
(3) (1/123) .

(24/448)

يلقب من دوابه صلوات الله وسلامه عليه.
وقوله: "حتى إذا استوت به على البيداء" يعنى علت به على البيداء. والبيداء جبل صغير طرف ذي الحليفة.
وقوله: "نظرت إلى مد بصري بين يديه من راكب وماش، وعن يمينه مثل ذلك، وعن يساره مثل ذلك، ومن خلفه مثل ذلك " أي أنهم كثير وقد قدروا بنحو مائة ألف الذين حجوا مع رسول الله
- صلى الله عليه وسلم - يعني لم يبق من الصحابة رضي الله عنهم إلا أربعة وعشرون ألفاً وإلا فكلهم جوا معه، لأنه أعلن عليه الصلاة والسلام للناس أنه سيحج فقدم الناس كلهم من أجل أن ينظروا إلى حج النبي - صلى الله عليه وسلم - ويقتدوا به.
وقوله: " وهو يعرف تأويله " المراد بالتأويل هنا التفسير، فإن أعلم الخلق بمعاني كلام الله تعالى هو رسول الله - صلى الله عليه وسلم - ولهذا قال العلماء- رحمهم الله- يرجع في التفسير إلى القرآن الكريم، ثم إلى السنة، ثم إلى أقوال الصحابة، ثم إلى كلام التابعين الذين أخذوا عن الصحابة رضي الله عنهم.
وقوله: "ثم أهلَّ بالتوحيد"، أي رفع صوته بالتوحيد قائلاً: "لبيك اللهم لبيك، لبيك لا شريك لك لبيك، إن الحمد والنعمة لك والملك لا شريك لك " رفع صوته بهذه الكلمات العظيمة التي سماها جابر رضي الله عنه توحيداً لأنها تضمنت التوحيد والإخلاص.
ولبيك كلمة إجابة. والدليل على هذا ما ورد في الصحيح "أن

(24/449)

الله تعالى يقول يوم القيامة: يا آدم فيقول: لبيك " (1) ، وتحمل معنى الإقامة من قولهم ألبَّ بالمكان: أي أقام فيه، فهي متضمنة للإجابة والإقامة. الإجابة لله، والإقامة على طاعته. ولهذا فسرها بعضهم
بقوله: لبيك أي أنا مجيب لك مقيم على طاعتك. وهذا تفسير جيد.
فإذا قال قائل: أين النداء من الله حتى يلبيه المحرم؟
(وَأَذِّنْ فِي النَّاسِ بِالْحَجِّ يَأْتُوكَ رِجَالاً) (2) ، أي أعلم الناس بالحج، أو ناد فيهم بالحج و (يَأْتُوكَ رِجَالاً) أي: على أرجلهم، وليس المعنى ضد الإناث. والدليل على أنهم على أرجلهم ما بعدها
(وَعَلَى كُلِّ ضَامِرٍ يَأْتِينَ مِنْ كُلِّ فَجٍّ عَمِيقٍ (27) ) .
وهذه قاعدة مفيدة في التفسير (فإنه قد يعرف معنى الكلمة بما يقابلها) .
ومثلها قوله تعالى: وهو أخفى من الآية التي معنا: (فَانْفِرُوا ثُبَاتٍ أَوِ انْفِرُوا جَمِيعاً) (3) ؛ فمعنى ثبات: متفرقون، مع أن ثبات يبعد جداً أن يفهمها الإنسان بهذا المعنى، لكن لما ذكر بعدها (أَوِ انْفِرُوا جَمِيعاً) علم أن المراد بالثبات المتفرقون.
والتثنية في التلبية هل المقصود بها حقيقة التثنية أي أجبتك مرتين أم المقصود بها مطلق التكثير؟
__________
(1) أخرجه البخاري في أحاديث الأنبياء/باب قصة يأجوج ومأجوج (3348) ، وأخرجه مسلم في كتاب الأيمان/باب قوله: "يقول الله لآدم " (222) عن أبي سعيد الخدري رضي الله عنه.
(2) سورة الحج، الآية: 27.
(3) سورة النساء، الآية: 71،

(24/450)

الجواب: المقصود بها الثاني. لأن المعنى إجابة بعد إجابة، وإقامة بعد إقامة، فالمراد بها مطلق التكثير، أي: مطلق العدد، وليس المراد مرتين فقط.
ولهذا قال النحويون: إنها ملحقة بالمثنى وليست مثنى حقيقة، لأنه يراد بها الجمع والعدد الكثير.
ولماذا جاءت بالياء الدالة على أنها منصوبة؟
قالوا: لأنها مصدر لفعل محذوف وجوبا لا يجمع بينه وبينها، والتقدير ألبيت إلبابين لك.
ألببت يعني: أقمت بالمكان إلبابين.
لكن حصل فيها حذف حرف الهمزة، وصارت لبابين بعد حذف الهمزة.
ثم قيل: تحذف أيضاً الباء الثانية، فنقول لبيك، والياء علامة للإعراب.
وقوله: "اللهم " معناها: يا الله، لكن حذفت ياء النداء، وعوض عنها الميم، وجعلت الميم أخيراً ولم تكن في مكان الياء تبركا بذكر اسم الله ابتداءً، وعوض عنها الميم، لأن الميم أدل على الجمع. ولهذا كانت الميم من علامات الجمع.
فكان الداعي جمع قلبه على ربه عز وجل لأنه يقول يا الله.
وقوله: "لبيك " الثانية من باب التوكيد اللفظي ولم يتغير عن لفظ الأول؛ لكن له معنى جديداً، فيكرر ويؤكد أنه مجيب لربه، مقيم على طاعته: لبيك اللهم لبيك، لبيك لا شريك لك لبيك، لأنك تجيب الله عز وجل، وكلما أجبته ازددت إيماناً به وشوقاً إليه،

(24/451)

فكان التكرير مقتضى الحكمة. ولهذا ينبغي لك أن تستشعر- وأنت تقول: لبيك- نداء الله عز وجل لك، وإجابتك إياه لا مجرد كلمات تقال.
وقوله: "لا شريك لك " أي: لا شريك لك في كل شيء، وليس في التلبية فقط لأنه أعم، أي: لا شريك لك في ملكك. ولا شريك لك في ألوهيتك ولا شريك لك في أسمائك وصفاتك، ولا
شريك لك في كل ما يختص بك.
ومنها إجابتي هذه الإجابة، فأنا مخلص لك فيها، ما حججت رياء ولا سمعة، ولا للمال ولا لغير ذلك، إنما حججت لك، ولبَّيت لك فقط.
وقوله: "لا شريك لك " إعرابها: لا نافية للجنس، وشريك: اسمها، ولك خبرها، والنافية للجنس أعم من النافية لمطلق النفي؛ لأن النافية للجنس تنفي أي شيء من هذا، بخلاف ما إذا قلت لا
رجل في البيت بالرفع، فهذه ليست نافية للجنس، بل هذه لمطلق النفي.
ولهذا يجوز أن تقول لا رجل في البيت بل رجلان، لكن لو قلت: لا رجلَ في البيت بل رجلان صاح عليك العالمون بالنحو، وقالوا: هذا غلط لا يصح أن تقول لا رجلَ في البيت بل رجلان، فتنفي الجنس أولا، ثم تعود وتثبت، ولكن إن شئت فقل لا رجلَ في البيت بل أنثى.
وقوله: "إن الحمد والنعمة لك " يقال: بكسر همزة إن، ورويت بالفتح. فعلى رواية فتح الهمزة "أن الحمد لك " تكون

(24/452)

الجملة تعليلية أي: لبيك لأن الحمد لك، فصارت التلبية مقيدة بهذه العلة، أي: بسببها؛ والتقدير لبيك لأن الحمد لك.
أما على رواية الكسر: "إن الحمد لك "، فالجملة استئنافية، وتكون التلبية غير مقيدة بالعلة، بل تكون تلبية مطلقة بكل حال.
ولهذا قالوا: إن رواية الكسر أعم وأشمل، فتكون أولى، أي: أن تقول: إن الحمد والنعمة لك، ولا تقل: أن الحمد والنعمة لك، ولو قلت ذلك لكان جائزاً.
والحمد والمدح يتفقان في الاشتقاق، أي في الحروف دون الترتيب ح- م- د موجودة في الكلمتين، فهل الحمد هو المدح أم بينهما فرق؟
الجواب: الصحيح أن بينهما فرقاً عظيماً. لأن الحمد مبني على المحبة والتعظيم.
والمدح لا يستلزم ذلك. فقد يبنى على ذلك، وقد لا يبنى، وقد أمدح رجلاً لا محبة له في قلبي ولا تعظيم، ولكن رغبة في نواله فيما يعطيني، مع أن قلبي لا يحبه ولا يعظمه.
أما الحمد فإنه لابد أن يكون مبنياً على المحبة والتعظيم.
ولهذا نقول في تعريف الحمد: هو وصف المحمود بالكمال محبةً وتعظيماً، ولا يمكن لأحد أن يستحق هذا الحمد على وجه الكمال إلا الله عز وجل.
وقول بعضهم: الحمد هو الثناء بالجميل الاختياري، أي: أن يثني على المحمود بالجميل الاختياري. ويفعله اختياراً من نفسه، تعريف غير صحيح، يبطله الحديث الصحيح: "أن الله قال:

(24/453)

قسمت الصلاة بيني وبين عبدي نصفين، فإذا قال: الحمد لله رب العالمين، قال: حمدني عبدي، وإذا قال: الرحمن الرحيم قال: أثنى عليَّ عبدي " (1) . فجعل الله تعالى الثناء غير الحمد، لأن الثناء
تكرار الصفات الحميدة، وأل في الحمد للاستغراق، أي: جميع أنواع المحامد لله وحده، المحامد على جلب النفع، وعلى دفع الضرر، وعلى حصول الخير الخاص والعام، كلها لله على الكمال
كله.
وقد ذكر ابن القيم- رحمه الله- في كتابه "بدائع الفوائد" (2) بحثاً مستفيضاً حول الفروق بين (المدح- والحمد) ، وكلمات أخرى في اللغة العربية تخفى على كثير من الناس، وقال كان شيخنا
- ابن تيمية- إذا تكلم في هذا أتى بالعجب العجاب، ولكنه كما قيل: تألق البرق نجدياً فقلت له إليك عني فإني عنك مشغول أي: أن شيخ الإسلام- رحمه الله- مشغول بما هو أهم من
البحث في كلمة في اللغة العربية، وأسرار اللغة العربية.
وقوله: "النعمة" أي الإنعام، فالنعمة لله.
وقوله: "النعمة لك " كيف تتعدى باللام؟ مع أن الظاهر أن يقال: النعمة منك؟
الجواب: النعمة لك يعني التفضل لك، فأنت صاحب الفضل.
__________
(1) أخرجه مسلم في كتاب الصلاة/باب وجوب قراءة الفاتحة في كل ركعة (395) عن أبي هريرة رضي الله عنه.
(2) (2/92-96)

(24/454)

وقوله: "والملك لا شريك لك " الملك شامل لملك الأعيان وتدبيرها، وهذا تأكيد بأن الحمد والنعمة لله لا شريك له. فإذا تأملت هذه الكلمات وما تشتمل عليه من المعاني الجليلة وجدتها تشتمل على جميع أنواع التوحيد، وأن الأمر كما قال جابر رضي الله عنه: "أهل بالتوحيد". والصحابة رضي الله عنهم أعلم الناس بالتوحيد.
فقوله: "الملك " من توحيد الربوبية، والألوهية من توحيد الربوبية أيضاً، لأن إثبات الألوهية متضمن لإثبات الربوبية، وإثبات الربوبية مستلزم لإثبات الألوهية، ولهذا لا تجد أحداً يوحد الله في ألوهيته إلا وقد وحده في ربوبيته. لكن من الناس من يوحد الله في ربوبيته، ولا يوحده في ألوهيته، وحينئذ نلزمه ونقول: إذا وحدت الله في الربوبية لزمك أن توحده في الألوهية. ولهذا فإن عبارة
العلماء- رحمهم الله- محكمة: حيث قالوا: (توحيد الربوبية مستلزم لتوحيد الألوهية، وتوحيد الألوهية متضمن لتوحيد الربوبية) .
ونأخذ توحيد الأسماء والصفات من قوله: "إن الحمد والنعمة".
فالحمد: وصف المحمود بالكمال، مع المحبة والتعظيم.
والنعمة من صفات الأفعال؛ فقد تضمنت توحيد الأسماء والصفات.
ومن أين نعرف أنه بلا تحريف، ولا تعطيل، ولا تكييف، ولا تمثيل؟

(24/455)

الجواب: من قوله "لا شريك لك ". لأن التمثيل شرك، والتعطيل شرك أيضاً، والمعطل لم يعطل إلا حين اعتقد أن الإثبات تمثيل، فمثَل أولا، وعطَّل ثانياً، والتحريف والتكييف متضمنان التمثيل والتعطيل.
وبهذا تبين أن هذه الكلمات العظيمة مشتملة على التوحيد له. ومع الأسف أنك تسمع بعض الناس في الحج أو العمرة يقولها وكأنها أنشودة، لا يأتون بالمعنى المناب. تقول: (لبيك اللهم لبيك، لبيك لا شريك لك لبيك، إن الحمد والنعمة لك والملك، لا شريك لك) .
لكنهم يقفون على (إن الحمد، والنعمة لك) ، ثم يقولون: (والملك لا شريك لك) .
مسألة: فهل لنا أن نزيد على ما ورد عن النبي من التلبية التي رواها جابر رضي الله عنه؟
نقول: نعم فقد روى الإمام أحمد في "المسند": أن النبي كان يقول: "لبيك. إله الحق " (1) و"إله الحق " من إضافة الموصوف إلى صفته، أي: لبيك أنت الإله الحق.
وكان ابن عمر رضي الله عنهما يزيد: "لبيك وسعديك، والخير في يديك، والرغباء إليك والعمل " (2) .
فلو زاد الإنسان مثل هذه الكلمات فلا بأس، اقتداء بعبد
__________
(1) أخرجه الإمام أحمد (2/476) ، وأخرجه النسائي في كتاب المناسك/باب كيف التلبية 5/161) عن أبي هريرة رضي الله عنه.
(2) أخرجه مسلم في كتاب الحج/باب التلبية (1184) .

(24/456)

الله بن عمر رضي الله عنهما. لكن الأولى ملازمة ما ثبت عن النبي - صلى الله عليه وسلم - .
وهل لهم أن يكبروا بدل التلبية إذا كان في وقت التكبير كعشر ذي الحجة؟
الجواب: نعم. لقول أنس رضي الله عنه: "حججنا مع النبي - صلى الله عليه وسلم - منا المكبر، ومنا المهل " (1) ، وهذا يدل على أنهم ليسوا يلبون التلبية الجماعة، ولو كانوا يلبون التلبية الجماعة لكانوا كلهم مهلين، أو مكبرين، لكن بعضهم يكبر، وبعضهم يهل، وكل يذكر ربه على حسب حاله.
مسألة: قال العلماء- رحمهم الله-: وينبغي أن يذكر نسكه في التلبية. فإذا كان في العمرة يقول: لبيك اللهم عمرة، وفي الحج: لبيك اللهم حجاً، وفي القرن: لبيك اللهم عمرة وحجاً.
ثم قال جابر رضي الله عنه: "حتى إذا أتينا البيت "، يعني الكعبة.
وقوله: " استلم الركن " أي الحجر الأسود. وأطلق عليه اسم الركن، لأنه في الركن، والاستلام قال العلماء- رحمهم الله- أن يمسحه بيده، وليس أن يضع يده عليه، لأن الوضع ليس فيه استلام،
بل لابد من المسح، والمسح يكون باليد اليمنى، لأن اليد اليمنى تقدم للإكرام والتعظيم.
وهل يقبله؟ نقول: نعم. لأنه ثبت عن النبي - صلى الله عليه وسلم - أنه كان
__________
(1) أخرجه البخاري في كتاب الحج، باب التلبية والتكبير إذا غدا من منى إلى عرفة (1659) ، ومسلم في كتاب الحج، باب التلبية والتكبير في الذهاب من منى إلى عرفات (1285) .

(24/457)

يقبله (1) لكن يقبله محبةً لله عز وجل وتعظيماً له، لا محبةً للحجر لكونه حجراً، ولا يتبرك به أيضاً كما يصنعه بعض الجهال، فيمسح يده بالحجر الأسود ثم يمسح بها بدنه، أو يمسح صبيانه الصغار
تبركاً به، فإن هذا من البدع.
ولهذا لما قبلَّ أمير المؤمنين عمر بن الخطاب رضي الله عنه الحجر الأسود قال: "إن لأعلم أنك حجر لا تضر ولا تنفع، ولولا أني رأيت رسول الله - صلى الله عليه وسلم - يقبلك ما قبلتك " (2) . فأفاد رضي الله عنه بهذا أنه مجرد تعبد واتباع للرسول - صلى الله عليه وسلم - . إذاً فتقبيلنا للحجر الأسود هو محبة لله عز وجل وتعظيم له، ومحبة للقرب منه سبحانه وتعالى.
فإن شق الاستلام والتقبيل، فإنه يستلمه بيده ويقبل يده (3) .
وهذا بعد استلامه ومسحه، لا أنه يقبل يده بدون مسح، وبدون استلام. فإن شق اللمس أشار إليه (4) . وإذا أشار إليه فإنه لا يقبل يده.
كل هذه الصفات وردت عن النبي - صلى الله عليه وسلم - وهي مرتبة حسب الأسهل.
__________
(1) أخرجه البخاري، كتاب الحج/باب الرمل في الحج (1605) ، ومسلم، كتاب الحج، باب استحباب تقبيل الحجر الأسود (1270) عن عمر بن الخطاب رضي الله عنه.
(2) المرجع السابق.
(3) لما روى نافع قال: "رأيت ابن عمر استلم الحجر بيده، ثم قبل يده وقال: ما تركته منذ
رأيت رسول الله - صلى الله عليه وسلم - يفعله" أخرجه مسلم، كتاب الحج باب استحباب استلام الركنين
اليمانيين في الطواف (3054) .
(4) أخرجه البخاري في الحج/باب التكبير عند الركن (1213) من حديث ابن عباس رضي
الله عنهما قال: "طاف رسول الله - صلى الله عليه وسلم - على بعير كلما أتى على الركن أشار إليه بشيء كان عنده
وكبر".

(24/458)

فأعلاها استلام باليد وتقبيل الحجر، ثم استلام باليد مع تقبيلها، ثم استلام بعصاً ونحوه مع تقبيله إن لم يكن فيه أذية، والسنة إنما وردت في هذا للراكب فيما نعلم، ثم إشارة.
فالمراتب صارت أربعاً تفعل أولاً فأولاً بلا أذية ولا مشقة.
مسألة: كيفية الإشارة؟ هل الإشارة كما يفعل العامة أن تشير إليه كأنما تشير في الصلاة، أي: ترفع اليدين قائلاً الله أكبر؟
الجواب: لا بل الإشارة باليد اليمنى. كما أن المسح يكون باليد اليمنى. ولكن هل تشير وأنت ماشٍ والحجر على يسارك، أم تستقبله؟ الجواب: روي عن عمر رضي الله عنه أن النبي قال له: "إنك رجل قوي فلا تزاحم فتؤذي الضعيف إن وجدت فرجة فاستلم وإلا فاستقبله وهَلِّلْ وكَبِّرْ " (1) قال: "وإلا فاستقبله ". فالظاهر: أنه عند الإشارة يستقبله. ولأن هذه الإشارة تقوم مقام الاستلام
والتقبيل؟ والاستلام والتقبيل يكون الإنسان مستقبلاً له بالضرورة؛ لكن إن شق أيضاً مع كثرة الزحام فلا حرج أن يشير وهو ماشٍ .
ويقول عند محاذاته ما ورد عن النبي - صلى الله عليه وسلم - ومنه عند ابتداء الطواف "بسم الله والله أكبر" (2) "اللهم إيماناً بك، وتصديقاً بكتابك، ووفاءً بعهدك، واتباعاً لسنة نبيك محمد - صلى الله عليه وسلم - " (3) كما كان
__________
(1) أخرجه الإمام أحمد (1/28) ، وعبد الرزاق (8910) ، والبيهقي (5/80) عن سعيد بن المسيب عن عمر رضي الله عنه.
(2) أخرجه البيهقي (5/79) عن ابن عمر رضي الله عنهما أنه كان إذا استلم الركن قال. "بسم
الله والله أكبر".
(3) أخرجه البيهقي (5/79) ، وابن أبي شيبة (4/105) ، وعبد الرزاق (8898) عن ابن
عباس رضي الله عنهما.

(24/459)

ابن عمر رضي الله عنهما يقول ذلك.
أما في الأشواط الأخرى فإنه يكبر كلما حاذى الحجر، اقتداءً برسول الله - صلى الله عليه وسلم - (1) . إذاً الحجر الأسود له سنتان: سنة فعلية، وسنة قولية.
وأما الركن اليماني فيستلمه بلا تقبيل، ولا تكبير، ولا إشارة إليه عند التعذر. لأن ذلك لم يرد عن النبي - صلى الله عليه وسلم - . والقاعدة الفقهية الأصولية الشرعية: (أن كل ما وجد سببه. في عهد الرسول - صلى الله عليه وسلم - ولم يفعله فالسنة تركه) وهذا قد وجد سببه فالركن اليماني كان الرسول - صلى الله عليه وسلم - يستلمه، ولم يكن يكبر. وعلى هذا فلا يسن التكبير عند
استلامه.
مسألة: وهل يستلمهما في آخر شوط؟
الجواب: يستلم الركن اليماني، ولا يستلم الحجر الأسود، لأنه إذا مر بالركن اليماني مر وهو في طوافه. وإذا انتهى إلى الحجر الأسود، انتهى طوافه. ولهذا لا يستلم الحجر الأسود ولا يكبر أيضاً
في آخر شوط. لأن التكبير تابع للاستلام، ولا استلام الآن؛ والتكبير في أول الشوط، وليس في آخر الشوط.
مسألة: ماذا يقول بين الركن اليماني، والحجر الأسود؟ الجواب: يقول: (رَبَّنَا آتِنَا فِي الدُّنْيَا حَسَنَةً وَفِي الْآخِرَةِ حَسَنَةً وَقِنَا عَذَابَ النَّارِ (201) ) (2) .
قال شيخ الإسلام ابن تيمية- رحمه الله-: (والمناسبة في
__________
(1) سبق تخريجه ص 29.
(2) سورة البقرة، الآية: 201.

(24/460)

ذلك أن هذا الجانب من الكعبة هو آخر الشوط وكان النبي - صلى الله عليه وسلم - يختم
دعاءه غالباً بهذا الدعاء) .
وأما الزيادة "وأدخلنا الجنة مع الأبرار يا عزيز يا غفار"، فهذه لم ترد عن النبي - صلى الله عليه وسلم - ، ولا ينبغي للإنسان أن يتخذها تعبداً لله، لكن لو دعا بها لم ينكر عليه، لأن هذا محل دعاء.
ولكن كونه يجعله مربوطاً بهذه الجملة (رَبَّنَا آتِنَا فِي الدُّنْيَا حَسَنَةً وَفِي الْآخِرَةِ حَسَنَةً) غير صحيح. وروي عن النبي - صلى الله عليه وسلم - أنه كان يقول أيضاً "اللهم إني أسألك العفو والعافية"، ولكنه حديث ضعيف (1) .
وقوله: "فرمل ثلاثاً ومشى أربعاً". قال العلماء- رحمهم الله-: الرَّمَلُ هو سرعة المشي مع مقاربة الخطى.
والظاهر أن مرادهم مع تقارب الخطى أن الإنسان لا يمد خطوه، لأن العادة في الإنسان إذا أسرع تكون خطوته أبعد. ولكن يسرع، ولا يمد خطوه، بل يكون طبيعياً. وليس الرمل هو هز الكتفين، كما يفعله الجهال.
"ثلاثاً " أي: ثلاثة أشواط " ومشى أربعاً "، يعني أربعة أشواط مشى على عادته بدون إسراع. ويسن له الاضطباع في الطواف، وهو: أن يجعل وسط ردائه تحت عاتقه الأيمن، وطرفيه على عاتقه
الأيسر، والحكمة من ذلك: الاقتداء برسول الله - صلى الله عليه وسلم - (2) ، وإظهار
__________
(1) أخرجه ابن ماجه في المناسك/باب فضل الطواف (2957) عن أبي هريرة رضي الله عنه.
(2) أخرجه الإمام أحمد (4/223) ، وأبو داود في المناسك/باب الاضطباع في الطواف (1883) ، والترمذي في الحج/باب أن النبي - صلى الله عليه وسلم - طاف مضطبعاً (859) ، وابن ماجه في المناسك/باب الاضطباع (2954) عن أبي يعلى بن أمية رضي الله عنه.

(24/461)

القوة والنشاط إذ هو أنشط للإنسان مما لو التحف والتف بردائه.
مسألة: وهل الاضطباع مثل الرمل يكون في الأشواط الثلاثة، أو يكون في جميع الأشواط؟
الجواب: نقول يكون في جميع الأشواط.
وقوله: "ثم نفذ إلى مقام إبراهيم " يدل على أن هناك زحاماً.
وفي رواية، ثم تقدم إلى مقام إبراهيم. والجمع بينهما أنه نفذ متقدماً إلى مقام إبراهيم ليصلي خلفه.
ومقام إبراهيم هو الحجر الذي كان إبراهيم عليه الصلاة والسلام يرقى عليه لما ارتفِع جدار الكعبة.
وقوله: "فقرأ (وَاتَّخِذُوا مِنْ مَقَامِ إِبْرَاهِيمَ مُصَلّىً) "، قرأ ذلك في حال نفوذه إشارة إلى أنه إنما فعل ذلك امتثالاً لأمر الله تعالى في قوله: (وَاتَّخِذُوا مِنْ مَقَامِ إِبْرَاهِيمَ مُصَلّىً) (1) . وهذا أمر مطلوب منا
عندما نفعل العبادات أن نستشعر بأننا نقوم بها امتثالاً لأمر الله تعالى؛ لأن شعور الإنسان عندما يفعل العبادة بأنه يفعلها امتثالاً لأمر الله تعالى فإن هذا مما يزيد في إيمانه، ويجد لها لذة، وهذه هي
نية المعمول له. بخلاف الذي يفعل العبادة وهو غافل عن هذا المعنى، فإن العبادة تكون كالعادة. ولهذا قال المتكلمون على النيات إن النية نوعان نية العمل، ونية المعمول له، والأخيرة أعظم مقاماً من الأولى؛ لأن نية العمل تأتي ضرورة، فما من إنسان عاقل يقوم بعمل إلا وقد نواه وقصده حتى قال بعض العلماء- رحمهم الله- لو كلفنا الله عملاً بلا نية لكان من تكليف مالا يطاق. لكن
__________
(1) سورة البقرة، الآية: 125.

(24/462)

المقام الأسنى والأعلى نية المعمول له التي تغيب عنا كثيراً.
وقوله تعالى: (وَاتَّخِذُوا مِنْ مَقَامِ إِبْرَاهِيمَ مُصَلّىً) استدل بعض العلماء- رحمهم الله- باستشهاد النبي - صلى الله عليه وسلم - بهذه الآية على أن ركعتي الطواف واجبة، وهذا له حظ من النظر؟ لأن النبي - صلى الله عليه وسلم - فسر به الآية الدالة على الوجوب للأمر بها. ولهذا لا ينبغي للإنسان أن يدع الركعتين بعد الطواف.
وقوله: "فجعل المقام بينه وبين البيت " المقام أي مقام إبراهيم، جعله بينه وبين الكعبة.
وهذا يشعر بأن المقام في مكانه الحالي، لأنه لو كان لاصقاً بالبيت- كما في الرواية المشهورة- ما احتاج أن يقول جعله بينه وبين البيت، لأن المقام لاصق بالبيت.
وهذه المسألة اختلف فيها المؤرخون، وأكثر المؤرخين على أنه كان في أول الأمر لاصقا بالبيت، ثم زحزح. ولكن الذي يظهر أنه من الأصل في مكانه هذا.
ومقام إبراهيم جعل الله فيه آية، وهي أثر قدمي إبراهيم عليه الصلاة والسلام، وقد شهد أوائل هذه الأمة أثر القدم، ولكنه انمحي وزال لكثرة مسه من الناس. وقد أشار إلى هذا أبو طالب في قوله:
وموطىء إبراهيم في الصخر رطبة على قدميه حافيا غير ناعل (1) وقوله: "فصلى" يعني ركعتين. واعلم أن المشروع في هاتين الركعتين التخفيف، وأن يقرأ فيهما (قُلْ يَا أَيُّهَا الْكَافِرُونَ (1) ) ، و () قُلْ هُوَ اللَّهُ أَحَدٌ (1) ) وأنه ليس قبلهما
__________
(1) البداية والنهاية (3/43) .

(24/463)

دعاء، وليس بعدهما دعاء.
والحكمة من تخفيفهما أن تفسح المجال لمن هو أحق منك.
فالناس ينتهون من الطواف أرسالاً؛ فإذا انتهى الطائفون وأنت حاجز هذا المكان تطيل الصلاة، فمعناه أنك حجزت مكاناً لمن هو أحق منك، فلا تطل الصلاة. ثم إنه قد يكون المطاف مزدحماً،
فيحتاج الطائفون إلى المكان الذي أنت فيه أيضاً، فمن ثم خفف النبي - صلى الله عليه وسلم - الصلاة، واختار أن يقرأ بعد الفاتحة سورتي الكافرون والإخلاص (قُل يَآ أَيُّهَا الكَافِرُون (1) ) ، و (قُل هُوَ اللَّهُ أَحَدٌ ، لأن إمام الحنفاء هو صاحب هذا المقام وهو إبراهيم عليه الصلاة والسلام الذي قال الله لنبيه محمد - صلى الله عليه وسلم - : (ثُمَّ أَوْحَيْنَا إِلَيْكَ أَنِ اتَّبِعْ مِلَّةَ إِبْرَاهِيمَ حَنِيفاً وَمَا كَانَ مِنَ الْمُشْرِكِينَ (123) ) (1) .
والحكمة في قراءة هاتين السورتين أن فيهما التوحيد كله، بنوعيه التوحيد الخبري، والتوحيد الطلبي العملي. فالتوحيد الخبري في (قُل هُوَ اللَّهُ أَحَدٌ (1) ) ، والعملي الطلبي في (قُلْ يَآ أيُّهاَ الكَافِرُونَ (1) ) .
وهل للمقام دعاء؟
والجواب: ليس للمقام دعاء، ولا دعاء قبل الركعتين، ولا بعدهما؛ ولكن المشكلة أن مثل هذه البدع صارت كأنها قضايا مسلمة مشروعة، حتى إن الحاج ليرى أن حجه ناقص إذا لم يفعل
هذا؛ وكل هذا بسبب تقصير العلماء أو قصورهم. وإلا فمن الممكن أن يعطى هؤلاء الحجاج مناسك من بلادهم توجههم
__________
(1) سورة النحل، الآية: 123.

(24/464)

للطريق الصحيح.
وقوله: "ثم رجع إلى الركن فاستلمه "؛ يعني استلم الحجر الأسود، ولم يقبله. ولم يرد عن النبي - صلى الله عليه وسلم - أنه أشار إليه. وعلى هذا فيكون هنا استلام بلا تقبيل ولا إشارة إليه عند التعذر.
وقوله: "ثم خرج من الباب إلى الصفا"؛ يعني بعد أن صلى الركعتين خلف المقام رجع إلى الركن فاستلمه، ثم خرج من الباب، أي من باب المسجد إلى الصفا؛ ومن المعلوم أنه سيختار الباب الذي يلي الصفا. والصفا هو الجبل الذي يكون أمام الحجر الأسود من الكعبة، أو يميل قليلاً إلى الركن اليماني.
وهو جبل معروف يسمى جبل أبي قبيس (1) .
وقوله: "فلما دناِ من الصفا"؛ يعني قرب منه. "قرأ (* إِنَّ الصَّفَا وَالْمَرْوَةَ مِنْ شَعَائِرِ اللَّهِ) أبدأ بما بدأ الله به ".
وفائدة هذه القراءة إشعار نفسه بأنه إنما اتجه إلى السعي امتثالاً لما أرشد الله إليه في قوله: (* إِنَّ الصَّفَا وَالْمَرْوَةَ مِنْ شَعَائِرِ اللَّهِ) (2) ؛ وليعلم الناس أنهم إنما يسعون بين الصفا والمروة من أجل أنهما من شعائر الله، وليعلم الناس أيضاً أنه ينبغي للإنسان إذا فعل عبادة أن يشعر نفسه أنه يفعلها طاعة لله عز وجل، كما لو توضأ الإنسان فينبغي أن يستشعر عند وضوئه أن يتوضأ امتثالاً لقوله
__________
(1) الصفا بالفتح والقصر. والصفا والصفوان والصفواء كله العريض من الحجارة الملس.
جمع صفاة، ويكتب بالألف، ويثنى صفوان. ومنه الصفا والمروة، وهما جبلان بين بطحاء مكة والمسجد. أما الصفا فمكان مرتفع من جبل أبي قبيس، بينه وبين المسجد الحرام عرض الوادي الذي هو طريق وسوق. معجم البلدان (3/467) .
(2) سورة البقرة، الآية: 158.

(24/465)

تعالى: (يَا أَيُّهَا الَّذِينَ آمَنُوا إِذَا قُمْتُمْ إِلَى الصَّلاةِ فَاغْسِلُوا وُجُوهَكُمْ) (1) الآية. ويشعر أيضاً أنه يتوضأ كأن النبي - صلى الله عليه وسلم - أمامه يتبعه في وضوئه؛ وهكذا جميع العبادات. فإذا استشعر الإنسان عند فعل العبادة أنه يفعلها امتثالاً لأمر الله، فإنه يجد لها لذةً وأثراً طيباً.
وقوله: قرأ (* إِنَّ الصَّفَا وَالْمَرْوَةَ مِنْ شَعَائِرِ اللَّهِ) يحتمل أنه قرأ الآية كلها؛ وكان السلف يعبرون ببعض الآية عن جميعها.
ويحتمل أنه لم يقرأ إلا هذا فقط الذي هو محل الشاهد، وهو كون الصفا والمروة من شعائر الله، وكون الصفا هو الذي يبدأ به، وهذا هو المتعين، وذلك لأن الأصل أن الصحابة رضي الله عنهم ينقلون كل ما سمعوا وإذا لم يقل: حتى ختم الآية، أو حتى أتم الآية، فإنه يقتصر على ما نقل فقط.
وقوله: (مِنْ شَعَائِرِ اللَّهِ) الشعائر جمع شعيرة، وهي النسك أو العبادة المتميزة عن غيرها بتعظيم الله عز وجل.
وقوله: "أبدأ بما بدأ الله به " لأنه بدأ بالصفا فقال: (* إِنَّ الصَّفَا وَالْمَرْوَةَ) ؛ وفيه إشارة إلى أن الله إذا بدأ بشيء كان دليلاً على أنه مقدم إلا بدليل.
وقوله: "فرقي الصفا"، أي: عليه. وهذا الرقي ليس بواجب، وإنما هو سنة وإلا لو وقف على حد الصفا من أسفل حصل المقصود لقوله تعالى: (فَلا جُنَاحَ عَلَيْهِ أَنْ يَطَّوَّفَ بِهِمَا) (2) . وحد
__________
(1) سورة المائدة، الآية: 6.
(2) سورة البقرة، الآية: 158.

(24/466)

الواجب الآن هو حد هذه الأسياخ التي جعلوها للعربات؛ وعلى هذا فلا يجب أن يصعد ويتقدم ولا سيما في أيام الزحام.
وقوله: "حتى رأى البيت " أي: الكعبة "فاستقبل القبلة فوحد الله وكبره، وقال: لا إله إلا الله وحده لا شريك له، له الملك وله الحمد وهو على كل شيء قدير".
وقوله: "وحد الله " أي: نطق بتوحيده؛ ولعله قال: لا إله إلا الله وحده لا شريك له، له الملك وله الحمد وهو على كل شيء قدير الله أكبر. والنفي هنا نفي للإله الحق، أي: لا إله حق إلا الله؛ وأما
الآلهة التي تعبد من دون الله فليست بحق كما قال تعالى: (ذَلِكَ بِأَنَّ اللَّهَ هُوَ الْحَقُّ وَأَنَّ مَا يَدْعُونَ مِنْ دُونِهِ هُوَ الْبَاطِلُ) (1) .
وقوله: "وكبره وقال لا إله إلا الله "، يحتمل أنه زائد على قوله: فوحد الله أو أنه تفسير له. لكن وردت السنة بأنه يكبر ثلاث تكبيرات، ولكنه ليس كتكبير الجنازة، كما يتوهم بعض العامة،
حيث يقول الله أكبر بيديه يشير بها كما يشير بها في الصلاة هذا خطأ. لكن يرفع يديه، ويكبر ثلاثاً، ويقول لا إله إلا الله وحده لا شريك له له الملك وله الحمد وهو على كل شيء قدير لا إله إلا الله وحده أنجز وعده ونصره عبده وهزم الأحزاب وحده.
وقوله: "وحده لا شريك له " وحده تأكيد للإثبات و" لا شريك له " تأكيد للنفي، واستفدنا توحده بالملك من تقديم الخبر "له الملك " لأن تقديم ما حقه التأخير يفيد الحصر. والملك يشمل ملك الذوات أي الأعيان؛ وملك التصرف، والله سبحانه وتعالى مالك
__________
(1) سورة الحج، الآية: 62.

(24/467)

لكل ما في السماوات والأرض، مالك للتصرف فيهما، لا شريك له في ملكه، ولا في تدبيره.
وقوله: "وله الحمد"، يعني أنه يحمد على كمال صفاته وعلى كمال إنعامه وإحسانه، وكذلك على كمال تصرفه وأفعاله.
وأعقب به قوله "له الملك "، ليفيد أن ملكه ملك يحمد عليه، فما كل من ملك شيئاً وتصرف فيه يحمد على تصرفه؛ لكن الله عز وجل يحمد على ملكه وتصرفه.
وقوله: "وهو على كل شيء قدير" كل شيء؛ فالله تعالى قادر عليه إن كان موجوداً، فهو قادر على إعدامه وتغييره، وإن كان معدوماً فهو قادر على إيجاده. والقدرة: صفة يتمكن بها من الفعل
بدون عجز، وهي أخص من القوة من وجه وأعم من وجه لأن القوة يوصف بها من له إرادة ومن لا إرادة له. فيقال: حديد قوي، وإنسان قوي. أما القدرة فلا يوصف بها إلا من كان ذا إرادة. فيقال الإنسان قدير، ولا يقال الحديد قدير؛ لكن القوة أخص لأنها قدرة وزيادة.
ولهذا نقول: كل قوي ممن له قدرة فهو قادر، ولا عكس.
وقوله: " لا إله إلا الله وحده " كرر ذلك، لأن باب التوحيد أمر مهم ينبغي تكراره، ليثبت ذلك في قلبه، وهو مع ذلك يؤجر عليه.
وقوله: "أنجز وعده " يعني بنصر المؤمنين، فأنجز للرسول - صلى الله عليه وسلم - ما وعده قال الله تعالى: (لَتَدْخُلُنَّ الْمَسْجِدَ الْحَرَامَ إِنْ شَاءَ اللَّهُ آمِنِينَ مُحَلِّقِينَ رُؤُوسَكُمْ) (1) .
وقوله: "ونصر عبده " هذا اسم جنس يشمل كل عبد من عباد
__________
(1) سورة الفتح، الآية: 27.

(24/468)

الله قائم بأمر الله، فإنه منصور. قال الله تعالى: (إِنَّا لَنَنْصُرُ رُسُلَنَا وَالَّذِينَ آمَنُوا فِي الْحَيَاةِ الدُّنْيَا وَيَوْمَ يَقُومُ الْأَشْهَادُ (51) ) (1) .
وقو له: "وهزم الأحزاب وحده " الأحزاب جمع حزب، وهم الطوائف الذي تحزبوا على الباطل، وتجمعوا عليه (يُرِيدُونَ لِيُطْفِئُوا نُورَ اللَّهِ بِأَفْوَاهِهِمْ وَاللَّهُ مُتِمُّ نُورِهِ) (2) . فهزمهم الله وحده ومثال على ذلك قصة الأحزاب الذين تجمعوا لحرب النبي - صلى الله عليه وسلم - وحاصروه في المدينة
وهم نحو عشرة آلاف نفر، ومع ذلك هزمهم الله وحده أرسل عليهم ريحاً وجنوداً فقلقلتهم حتى انهزموا. وهل المراد بهزيمة الأحزاب في قوله: "وهزم الأحزاب وحده " ما جرى في عام الخندق أو ما هو أعم!؟ نقول: ما هو أعم.
وقوله: "ثم دعا بين ذلك قال مثل هذا ثلاث مرات " يعني قال هذا الذكر ثم يدعو، ثم يقوله مرة ثانية ثم يدعو، ثم يقوله مرة ثالثة ثم ينزل، لأنه قال: "ثم دعا بين ذلك "؟ والبينية تقتضي أن يكون
محاطاً بالذكر من الجانبين، فيكون الدعاء مرتين، والذكر ثلاث مرات.
وقوله: "ثم نزل إلى المروة" أي مشى إلى المروة متجهاً إليها.
والمروة هي الجبل المعروف بقعيقعان (3) ، وهما جبلان
__________
(1) سورة غافر، الآية: 51.
(2) سورة الصف، الآية: 8.
(3) قعيقعان: بالضم ثم الفتح بلفظ تصغير: وهو اسم جبل بمكة قيل: إنما سمي بذلك لأن قطوراء وجرهم لما تحاربوا قعقعت الأسلحة فيه. وعن السدي أنه قال: سمي الجبل الذي بمكة قعيقعان، لأن جرهم كانت تجعل فيه قسيها وجعابها ودرقها فكانت تقعقع فيه.=

(24/469)

معروفان في مكة، أحدهما"أبو قبيس الآخر قعيقعان.
وقوله: "حتى إذا انصبت قدماه في بطن الوادي سعى" بطن الوادي هو مجرى السيل، ومكانه ما بين العلمين الأخضرين الآن، وكان في عهد النبي - صلى الله عليه وسلم - مسيل المياه النازلة من الجبال.
وقوله: "سعى"، أي: ركض ركضاً شديداً، حتى إن إزاره لتدور به من شدة السعي.
وقوله: "حتى إذا صعدتا" يعني ارتفع عن بطن الوادي "مشى حتى أتى المروة"، وإنما فعل ذلك اقتداءً بأم إسماعيل رضي الله عنها؛ فإن أم إسماعيل كما وضعها إبراهيم عليه الصلاة والسلام هي وولدها في هذا المكان، وجعل عندهما ماء وتمراً، فجعلت الأم تأكل من التمر، وتشرب من الماء، وترضع الطفل، فنفد التمر والماء، وجاعت الأم وعطشت، ونقص لبنها فجاع الطفل، فجعل الطفل يصيح ويتلوى من الجوع، فأمه من أجل الأمومة رحمته، وخرجت إلى أدنى جبل إليها تستمع لعلها تسمع أحداً أو ترى أحداً، فصعدت الصفا، وجعلت تنظر، فلم تجد أحداً، فرأت أقرب جبل إليها بعد الصفا المروة، فاتجهت إليه تمشي وهي تنظر إلى الولد " فلما نزلت بطن الوادي احتجب الولد عنها، فجعلت تركض ركضاً شديداً من أجل أن تلاحظ الولد. فلما صعدت من المسيل مشت، حتى أتت المروة، ففعلت ذلك سبع مرات، وهي في أشد ما تكون من الشدة لا بالنسبة إليها جائعة عطشى فقط، ولا بالنسبة إلى الولد
__________
= والواقف على قعيقعان يشرف على الركن العراقي، إلا أن الأبنية قد حالت بينهما. معجم البلدان (4/430) .

(24/470)

فقط عند الشدة يأتي الفرج، فبعث الله عز وجل جبريل، فضرب بعقبه أو جناحه الأرض في مكان زمزم، فنبع الماء بشدة، فجعلت أم إسماعيل تحجر الماء، تخشى أن يضيع من شدة شفقتها. قال
النبي - صلى الله عليه وسلم - : "يرحم الله أم إسماعيل لو تركت زمزم لكانت عيناً معيناً.
ولكن لاشك أن هذا من حكمة الله عز وجل. ووجه ذلك أنه لو كانت عيناً معيناً" في هذا المكان وقرب الكعبة لصار فيها مشقة على الناس، ولكن من نعمة الله عز وجل أن صار الأمر كما أراد الله تبارك وتعالى.
لكنها حجرتها ثم شربت من هذا الماء فكان هذا الماء، طعاماً وشراباً، وجعلت تسقي الولد. والحديث ذكره البخاري مطولاً (1) .
فهذا أصل السعي كما قال النبي - صلى الله عليه وسلم - . فلذلك سعى الناس. والمهم أن النبي - صلى الله عليه وسلم - لما انصبت قدماه في بطن الوادي سعى من أجل أن الناس إنما سعوا من أجل سعي أم إسماعيل.
وقوله: "ففعل على المروة كما فعل على الصفا" لم يذكر جابر رضي الله عنه ماذا يقوله الرسول - صلى الله عليه وسلم - في بقية سعيه، ولكن قد بين النبي - صلى الله عليه وسلم - أن السعي لذكر الله، فقال: "إنما جعل الطواف بالبيت، وبالصفا والمروة، ورمي الجمار لإقامة ذكر الله " (2) . فأي ذكر تذكر الله به فهو خير، سواء بالقرآن، أو بالتسبيح، أو بالتهليل، أو بالتكبير، أو بالتحميد، أو بالدعاء. فأي شيء تذكر الله به، فإنك قد حصلت على المطلوب.
__________
(1) أخرجه البخاري في كتاب الأنبياء، باب (يزفون) (3364) .
(2) أخرجه أبو داود في المناسك/باب الرمل (1888) ، والترمذي في الحج/باب ما جاء في كيف يرمي الجمار (902) ، والدرامي في المناسك/باب الذكر بعد رمي الجمار (279) .

(24/471)

وهل ينافي ذلك الأمر بالمعروف والنهي عن المنكر؟
الجواب: لا، لأن الأمر بالمعروف والنهي عن المنكر من الذكر، لأنه تذكير للخلق بما شرع الله لهم.
وقوله: "ففعل على المروة كما فعل على الصفا" يعني من الصعود، والدعاء، والمقام. فعل النبي - صلى الله عليه وسلم - ذلك سبع مرات. فلما كان آخر طواف على المروة نادى وهو على المروة وأمر الناس من لم يسق الهدي منهم أن يجعلوا نسكهم عمرة فجعلوا يراجعون النبي - صلى الله عليه وسلم - حتى قالوا: الحل كله يا رسول الله قال: الحل كله قالوا: نخرج إلى منى وذكر أحدنا يقطر منياً، يعني من جماع أهله قال: افعلوا ما آمركم به، فلو لا أن معي الهدي لأحللت معكم، فأحلوا رضي الله عنهم. أما النبي - صلى الله عليه وسلم - ومن ساق الهدي فلم يحلوا ثم نزلوا بالأبطح (1) في ظاهر مكة. فلما كان يوم التروية خرجوا إلى منى فمن كان منهم باقياً على إحرامه فهو مستمر في إحرامه ومن كان قد أحل أحرم بالحج من جديد.
وقوله: "لو أني استقبلت من أمري ما استدبرت لم أسق الهدي وجعلتها عمرة، فمن كان منكم ليس معه هدي فليحل وليجعلها عمرة". هل يقال إن النبي - صلى الله عليه وسلم - تمنى خلاف الواقع أو يقال إن هذا خبر مجرد. الجواب: الثاني. فالنبي - صلى الله عليه وسلم - لم يتمن، لأنه يعلم
أن هذا هو الأفضل، أعني قرانه؛ لكنه قال للصحابة رضي الله عنهم
__________
(1) الأبطح: بالفتح ثم السكون وفتح الطاء والحاء المهملة هو كل مسيل فيه دقاق الحصى، فهو أبطح والأبطح يضاف إلى مكة، وإلى منى لأن المسافة بينه وبينها واحدة وربما كان إلى منى أقرب وهو المحصب معجم البلدان (1/95) .

(24/472)

هكذا لتطييب نفوسهم ويحلوا برضى.
وقوله: "فقام سراقة بن مالك بن جعشم فقال: يا رسول الله ألعامنا هذا أم لأبد؟ " قوله: "فقام سراقة" كان هذا عند المروة، والسياق الذي في البخاري- رحمه الله- كان عند العقبة، فما
الجمع بينهما؟ نقول الجمع بينهما: ربما أن سراقة رضي الله عنه أعاد السؤال مرة أخرى إما لأنه نسي ما قاله عند المروة، وإما لزيادة التأكد، وهذا قد يقع.
وقوله: "وقدم علي من اليمن ببدن النبي - صلى الله عليه وسلم - فوجد فاطمة رضي الله عنها ممن حل ولبست ثياباً صبيغاً، واكتحلت فأنكر ذلك عليها، فقالت: إن أبي أمرني بهذا. قال: فكان علي يقول بالعراق: فذهب إلى رسول الله - صلى الله عليه وسلم - محرشاً على فاطمة للذي صنعت مستفتياً لرسول الله - صلى الله عليه وسلم - فيما ذكرت عنه، فأخبرته أني أنكرت ذلك عليها،
فقال: "صدقتْ صدقتْ. ماذا قلت حين فرضتَ الحج " قال: اللهم إني أهل بما أهل به رسولك ".
قوله: "قدم علي من اليمن "، أي: وصل إلى مكة والنبي - صلى الله عليه وسلم - في الأبطح. والسبب في ذهابه إلى اليمن لأن النبي - صلى الله عليه وسلم - أرسله إلى اليمن للدعوة إلى الله وأخذ الزكوات منهم، وغير ذلك. وقوله: "ببدن النبي - صلى الله عليه وسلم - " أي ببعضها، لأن بعضها جاء بها علي رضي الله عنه، وبعضها جاء بها الرسول - صلى الله عليه وسلم - ، كما يأتي في آخر الكلام.
وقوله: "فوجد فاطمة رضي الله عنها ممن حل، ولبست ثياباً صبيغاً" أي: ثوباً جميلاً، وكأنها متهيئة لزوجها رضي الله عنهما.

(24/473)

وقوله: "فأنكرت ذلك عليها"، لأنهم لم يكونوا يعرفون العمرة في أشهر الحج.
وقوله: "فقالت: إن أبي أمرني بهذا" أي أخبرته أن أباها - صلى الله عليه وسلم - أمرها بهذا.
وقوله: "فذهبت إلى رسول الله - صلى الله عليه وسلم - محرشاً على فاطمة للذي صنعت، مستفتياً لرسول الله - صلى الله عليه وسلم - فيما ذكرت عنه ". التحريش في الأصل التهييج والإغراء، كما يحرش بين البهائم، وكما يحرش بين الناس. ولهذا يقال حرش فلان على فلان، أي هيج غيره عليه وأغراه به. فذهابه للنبي - صلى الله عليه وسلم - لغرضين الغرض الأول التحريش على
فاطمة رضي الله عنها لماذا تحل، والثاني: الاستفتاء، هل عملها صحيح أو غير صحيح؟
وقوله: "فأخبرته أنى أنكرت ذلك عليها فقال: صدقت صدقت " يعني أمرتها بهذا، وكرر ذلك توكيداً؛ لأن المقام يقتضي ذلك. فقوله: "صدقت " أي فيما قالت أني أمرتها به. وإنما أمرها
النبي - صلى الله عليه وسلم - كما أمر غيرها، لأنها لم تسق الهدي فحلت. وقوله: "ماذا قلت حين فرضت الحج "، أي سأل النبي - صلى الله عليه وسلم - علي بن أبي طالب رضي الله عنه ماذا قال حين فرض الحج قال قلت اللهم إني أهل بما أهل به رسولك قال: إن معي الهدي فلا تحل.
ففي هذا دليل على مسألة خاصة بعلي رضي الله عنه، وعلى مسألة عامة للمسلمين.
أما المسألة الخاصة بعلي فهو ذكاؤه رضي الله عنه وفطنته،

(24/474)

وحرصه على التأسي برسول الله - صلى الله عليه وسلم - حيث أحرم بما أحرم به الرسول - صلى الله عليه وسلم - .
أما المسألة العامة، فهي جواز مثل هذا، أي أنه يجوز للإنسان أن يقول لبيك، أو أحرمت بما أحرم به فلان ممن يثق بعلمه ودينه، مع أنه سيكون مجهولاً له حتى يصل إلى فلان.
فإذا قال أحرمت بما أحرم به فلان وكان فلان قارناً، فهل لهذا إذا لم يكن معه هدي أن يحل بعمرة؟
الجواب: نعم. لأنه لو أحرم به من أول، فإننا نأمره أن يحل بعمرة، فكيف إذا كان مقتدياً بغيره. ولكن علي بن أبي طالب رضي الله عنه أشركه النبي - صلى الله عليه وسلم - في هديه وجعل منه نصيباً. ولهذا قال معي الهدي فلا تحل.
وظاهر هذه العبارة أن من أحرم بمثل ما أحرم به فلان، وكان فلان قد ساق الهدي ولم يحل، فإن الثاني لا يحل. لكن هذا مقيد بما إذا كان الثاني قد ساق الهدي أو مشاركاً له فيه، كما سيأتي في
سياق الحديث أن النبي - صلى الله عليه وسلم - أشرك علياً رضي الله عنه في هديه.
وقوله: "قال جماعة الهدي الذي قدم به علي من اليمن والذي أتى به النبي - صلى الله عليه وسلم - مائة".
قوله: "جماعة"، أي مجموع الهدي، و (مائة) بالألف، ولكن هذه الألف لا ينطق بها، والناطق بها يعتبر لاحناً، بل يقال مئة كما يقال فئة بدون نطق الألف.
وقوله: "فلما كان يوم التروية" "يوم " بالرفع مع أنه ظرف زمان، لأنه هنا سلبت منه الظرفية. فـ"يوم " هنا فاعل "كان" ، وكان

(24/475)

هنا تامة وليست ناقصة، فلا تحتاج إلى اسم وخبر. والمعنى: لما جاء يوم التروية توجهوا إلى منى.
ويوم التروية هو اليوم الثامن من ذي الحجة؛ وسمي بذلك؛ لأن الناس يتروون فيه الماء لما بعده. يعني يستسقون فيه الماء ليوم عرفة وأيام منى. ومن هذا اليوم إلى آخر أيام التشريق لكل يوم من
هذه الأيام الخمسة اسم خاص. فالثامن يوم التروية، والتاسع يوم عرفة، والعاشر يوم النحر، والحادي عشر يوم القر، والثاني عشر يوم النفر الأول، والثالث عشر يوم النفر الثاني.
وقوله: "توجهوا إلى منى"؛ الضمير يعود على النبي - صلى الله عليه وسلم - وأصحابه توجهوا من الأبطح؛ لأن النبي - صلى الله عليه وسلم - نزل هناك في الأبطح، ولم يذكر جابر رضي الله عنه أن أحداً من الصحابة رضي الله عنهم جاء إلى البيت وأحرم منه، ولو أن أحداً فعل ذلك لبينه.
وقوله: "إلى منى"؛ منى: اسم مكان معروف، وسميت بهذا الاسم لكثرة ما يمنى فيها من الدماء. أي: يراق من الدماء، وهي من حيث الإعراب مصروفة، فنقول: منىً بالتنوين. وحدُّها شرقاً
وغرباً من وادي محسر إلى جمرة العقبة، ومن الشمال والجنوب قال العلماء- رحمهم الله-: كل سفوح الجبال الكبيرة، ووجوهها التي تتجه إلى منى من منى. وبناء على هذا تكون منى واسعة جداً،
وتسع الحجاج لو أنها نظمت تنظيماً تاماً مبيناً على العدل. لكن بعض الناس يتخذ مكاناً واسعاً يسع أكثر من حاجته.
مسألة: توجد مشكلة في الوقت الحاضر. يقول بعض الناس أنا لا أجد أرضاً بمنى إلا بأجرة فهل يجوز لي أن أستأجر أرضاً في منى؟

(24/476)

فالجواب: نعم يجوز؛ والإثم على المؤجر الذي أخذ المال بغير حق. أما المستأجر فلا إثم عليه. ولهذا قال فقهاء الحنابلة - رحمهم الله-: لا يجوز تأجير بيوت مكة، ولكن إذا لم يجد بيتا إلا بأجرة دفع الأجرة، والإثم على المؤجر. وبيوت منى وأرضها من باب أولى لأن منى مشعر محدود محصور، فأين يذهب الناس إذا استولى عليها من يقول: أنا لا أُنزل فيها الناس إلا بأجرة؟!.
أما مكة فيمكن أن ينزل الإنسان بعيداً، ولكن منى وعرفة ومزدلفة مشاعر كالمساجد، لا يجوز لأحد إطلاقاً أن يبني فيها بناءً يؤجره، ولا أن يختط أرضاً ويؤجرها، فإن فعل فالناس معذورون
يبذلون الأجرة، والإثم على الذي أخذها.
وقوله: "وركب النبي - صلى الله عليه وسلم - فصلى بها الظهر، والعصر، والمغرب، والعشاء، والفجر" صلى بمنى خمس صلوات، كل صلاة في وقتها بدون جمع، لأنه لو كان يجمع لبينه جابر رضي الله عنه فإن الجمع خلاف الأصل. ولما لم ينبه عليه علم أن صلاة النبي - صلى الله عليه وسلم - هذه الصلوات الخمس صلاة مفرودة كل صلاة في وقتها، الظهر، والعصر، والعشاء قصراً، لحديث أنس الثابت في الصحيحين أن النبي - صلى الله عليه وسلم - خرج عام حجة الوداع، ولم يزل يصلي ركعتين حتى رجع إلى المدينة (1) ، وأنس رضي الله عنه له خبرة بأحوال النبي - صلى الله عليه وسلم - لأنه خادمه.
وقوله: "أمر بقبة من شعر تضرب له بنمرة فسار رسول الله
__________
(1) قال أنس رضي الله عنه: "خرجنا مع رسول الله - صلى الله عليه وسلم - من المدينة إلى مكة، فكان يصلي ركعتين ركعتين حتى رجعنا إلى المدينة" أخرجه البخاري في كتاب تقصير الصلاة/باب ما جاء في التقصير (1081) ، ومسلم في صلاة المسافرين (693) .

(24/477)

- صلى الله عليه وسلم - ، ولا تشك قريش إلا أنه واقف عند المشعر الحرام كما كانت قريش تصنع في الجاهلية". قريش لحميتها الجاهلية وتعصبها لا تقف يوم عرفة إلا في مزدلفة، تقول نحن أهل الحرم، فلا نخرج إلى الحل؛ وأما بقية الناس، فيقفون في عرفة لكن النبي - صلى الله عليه وسلم - جدد الحج على مشاعر إبراهيم عليه الصلاة والسلام.
وقوله: "فأجاز حتى أتى عرفة"؛ أجاز بمعنى تعدى، يعني جاوز مزدلفة إلى عرفة.
وقوله: "فوجد القبة قد ضربت له بنمرة فنزل بها". أجاز النبي - صلى الله عليه وسلم - حتى أتى عرفة، وكان قد أمر أن تضرب له قبة بنمرة (1) ، وهي قرية قرب عرفة، فضربت له القبة بنمرة، فنزل بها حتى زالت الشمس؛ وهذا النزول فيه استراحة بعد التعب من المشي من منى إلى عرفة لأن هذه هي أطول مسافة في الحج- من منى إلى عرفة- فبقي النبي - صلى الله عليه وسلم - هناك واستراح.
وظاهر السياق أن نمرة من عرفة؛ لأنه قال: "حتى أتى عرفة، فوجد القبة قد ضربت له بنمرة". وهذا يدل على أن نمرة من عرفة وأنها جزء منها فتكون نمرة اسماً لمكان معين من عرفة.
وهذا أحد القولين لأهل اللغة وأهل الفقه فإن أهل اللغة، وأهل الفقه؛ اختلفوا هل نمرة من عرفة أم لا؟
فجزم النووي -رحمه الله- (2) وجماعة من أهل العلم بأنها
__________
(1) نمرة: بفتح أوله وسر ثانيه أنثى النمر: ناحية بعرفة نزل بها النبي - صلى الله عليه وسلم - وقيل الحرم من طريق الطائف على طرف عرفة من نمرة على أحد عشر ميلاً، وقيل نمرة الجبل الذي عليه أنصاب الحرم عن يمينك إذا خرجت من المازمين تريد الموقف. معجم البلدان (5/352) .
(2) انظر: شرح صحيح مسلم للنووي (8/411) .

(24/478)

ليست من عرفة، وهذا هو المشهور من مذهب الإمام أحمد رحمه الله وهذا هو الصواب؛ لأن النبي - صلى الله عليه وسلم - أذن ببناء الخيمة فيها، ولو كانت مشعراً لم يأذن ببناء الخيمة فيها، ولهذا ما بني له خيمة في عرفة، ولا بني له خيمة في منى، حتى إنه يروى أنه قيل له ألا نبني لك خيمة في منى
فقال: (لا، منى مناخ من سبق) (1) . هكذا روي عنه. وكونه يأذن أن يبنى له خيمة في نمرة يدل على أنها ليست من المشاعر، وإلا لما أذن فيها.
وأما قوله: "حتى أتى عرفة"، فمعناه بيان لمنتهى تجاوزه، وأنه لم يقف بمزدلفة كما كانت قريش تفعل، بل تجاوزها حتى بلغ عرفة التي هي موقف الناس؟ كما قال الله تعالى: (ثُمَّ أَفِيضُوا مِنْ حَيْثُ أَفَاضَ النَّاسُ) (2) ؛ والناس يفيضون من عرفة. ولهذا لم يقل: "فوجد القبة قد ضربت بها في نمرة".
وذهب آخرون إلى أنها من عرفة، وهو قول جماعة من أهل الفقه، ومن أهل اللغة أيضاً، كما في القاموس (3) . وسيأتي- إن شاء الله- ما يترتب على هذا الخلاف من الحكم في الفوائد.
فإن قال قائل: أين تقع نمرة؟
قلنا: تقع نمرة على حدود الحرم، عند الجبل الذي يكون على يمينك وأنت سائر إلى عرفة من الطريق الذي يخرج على المسجد. ويقولون إن نمرة عند أعلام الحرم، وهذا ما جزم به الأزرقي- رحمه الله- صاحب تاريخ مكة (4) .
__________
(1) أخرجه الإمام أحمد (6/187، 207) .
(2) سورة البقرة، الآية: 199.
(3) (4/442) .
(4) أخبار مكة (2/252) .

(24/479)

وقوله: "فوجد القبة"، القبة خيمة من صوف أو غيره ضربت للرسول - صلى الله عليه وسلم - ، فنزل بها واستراح.
وقوله: "حتى إذا زاغت الشمس أمر بالقصواء فرحلت له " زاغت: بمعنى مالت إلى الغرب، والقصواء اسم ناقته التي حج عليها صلوات الله وسلامه عليه.
وقوله: "فرحلت له "، أي: جعل رحلها عليها؛ وفيه دليل على أنه قد نزل الرحل عنها، لأنه استراح من أول النهار إلى زوال الشمس، وهذه مدة طويلة.
وقوله: "فأتى بطن الوادي "، يعني وادي عرنة نزل فيه عليه الصلاة والسلام، لأنه أسهل من الأرض الجرداء، إذ إن مجرى الوادي سهل لين. ففي هذا دليل على طلب السهل في النزول، ولكن لا يبيت الإنسان في مجاري السيول، لأن السيول قد تأتي بدون شعور، فيكون في ذلك ضرر؛ ولهذا نهي عن الإقامة فيها. أما إقامة النبي - صلى الله عليه وسلم - هنا، فإنها إقامة قصيرة يسيرة.
وقوله: "فخطب الناس " خطبهم خطبة عظيمة بليغة، قرر فيها قواعد الإسلام (1) . فقال عليه الصلاة والسلام: "إن دماءكم وأموالكم حرام عليكم كحرمة يومكم هذا في شهركم هذا في بلدكم هذا". أكد التحريم عليه الصلاة والسلام، تحريم الدماء، والأموال بهذا التأكيد كحرمة يومكم هذا، وهو يوم عرفة، فإنه يوم حرام، لأنه من جملة أيام الحج، والناس فيه محرمون.
__________
(1) قد شرحها الشيخ عبد الله بن محمد بن حميد- رحمه الله- في رسالة صغير مفيدة.

(24/480)

وقوله: "في شهركم هذا"، يعني شهر ذي الحجة، لأنه من الأشهر الحرم، بل هو أوسط الأشهر الحرم الثلاثة المقترنة.
وقوله: "في بلدكم هذا"، يعني مكة، فإنه لاشك أن أعظم البلاد حرمة هي مكة.
وقوله: "الأكل شيء من أمر الجاهلية تحت قدمي موضوع "، يعني موضوع تحت القدم، وهذا كناية عن إبطاله وإهانته، لأنه جرت عادة الناس أن الشيء المكرم يقال على الرأس، والمهان يقال
تحت القدم.
والمعنى أنها باطلة مهينة لا عبرة بها. وهذا عام في جميع أمور الجاهلية، كلطم الخدود، وشق الجيوب، والدعاء بدعوى الجاهلية، وغير ذلك. وعلى هذا فيكون كل أمور الجاهلية قد محيت بهذا الحديث ولا اعتماد عليها، ولا رجوع إليها.
وقوله: "ودماء الجاهلية موضوعة"، أي الدماء التي حصلت بين أهل الجاهلية كلها موضوعة، لا حكم لها، ولا قصاص، ولا دية، ولا شيء.
وقوله: "وإن أول دم أضع من دمائنا دم ابن ربيعة بن الحارث "، يعني ابن عمه عليه الصلاة والسلام وضعه الرسول - صلى الله عليه وسلم - لأنه أولى الناس به، أولى بالمؤمنين من أنفسهم، فوضعه.
وقوله: "فقال كان مسترضعاً في بني سعد فقتله هذيل "، فهذا قريب النبي - صلى الله عليه وسلم - ابن عمه أهدر النبي - صلى الله عليه وسلم - دمه، وجعله موضوعاً يعني فلا يطالب به. كل هذا لئلا يعود الناس إلى أمور الجاهلية، فيطالبون بما كان بينهم من أمور الجاهلية من دماء أو أموال.

(24/481)

وقوله: "وربا الجاهلية موضوع، وإن أول ربا أضع ربانا ربا عباس بن عبد المطلب، فإنه موضوع كله ". كل ربا الجاهلية موضوع، أبطله النبي - صلى الله عليه وسلم - وأول ما أبطل من الربا ربا أقاربه، ربا عباس بن عبد المطلب رضي الله عنه، وكان غنياً يرابي، فوضع النبي - صلى الله عليه وسلم - رباه كله؛ وهذا تحقيق لقوله تعالى: (وَإِنْ تُبْتُمْ فَلَكُمْ رُؤُوسُ أَمْوَالِكُمْ لا تَظْلِمُونَ وَلا تُظْلَمُونَ) ) (1) .
ثم انتقل - صلى الله عليه وسلم - إلى قضية المرأة التي كانت في الجاهلية مظلومة، وكان الرجال يستعبدون النساء، حتى تصل بهم الحال إلى أن يمنعوهن من الميراث، ويقولون لا إرث للمرأة، الإرث
للرجال، لأنهم هم الذين يذودون عن البلاد، ويحمون الأعراض.
أما المرأة فليس لها ميراث، ولكن الإسلام حكم بالعدل في النساء، وأعطاهن حقهن.
من ذلك إعلان النبي - صلى الله عليه وسلم - هذه الخطبة في قوله "فاتقوا الله في النساء"، أي لا تظلموهن، ولا تقصروا في حقوقهن، ولا تعتدوا عليهن. وقوله: "فإنكم أخذتموهن بأمان الله "، أي أمانة عندكم، لا يجوز الغدر فيها ولا الخيانة. وقوله: "واستحللتم فروجهن بكلمة
الله "، كقوله تعالى: (وَالَّذِينَ هُمْ لِفُرُوجِهِمْ حَافِظُونَ (5) ) إِلَّا عَلَى أَزْوَاجِهِمْ أَوْ مَا مَلَكَتْ أَيْمَانُهُمْ فَإِنَّهُمْ غَيْرُ مَلُومِينَ (6) ) (2) ؛ فهذه من كلمات الله التي استحل بها الرجل فرج امرأته.
وقوله: "ولكم عليهن أن لا يوطئن فرشكم أحداً تكرهونه ".
__________
(1) سورة البقرة، الآية: 279.
(2) سورة المؤمنون، الآيتان 5-6.

(24/482)

هذا من حق الزوج على زوجته ألا توطئ فراشه أحداً يكرهه.
والمراد بالفراش ما هو أعم من فراش النوم، فيدخل في ذلك فراش البيت، ويدخل في ذلك أيضاً ما كان وسيلة إليه، كإدخال أحد بيت زوجها وهو يكرهه، سواء كان من أقاربها أو من الأباعد، فلا يحل للمرأة أن تدخل أحداً بيت زوجها وهو لا يرضى بذلك.
وقوله: "فإن فعلن ذلك فاضربوهن ضرباً غير مبرح "، يعني إذا أدخلن في بيوتكم من تكرهونه فاضربوهن. وهنا قال - صلى الله عليه وسلم - اضربوهن؛ وفي القرآن الكريم يقول الله تبارك وتعالى: (وَاللَّاتِي تَخَافُونَ نُشُوزَهُنَّ فَعِظُوهُنَّ وَاهْجُرُوهُنَّ فِي الْمَضَاجِعِ وَاضْرِبُوهُنَّ) (1) ؟ والفرق بينهما أن الآية قال الله فيها (وَاللَّاتِي تَخَافُونَ نُشُوزَهُنَّ) ؛ وأما هذا الحديث فقد وقعت المفسدة محققة منها، فتضرب على ما مضى لا إصلاحاً للمستقبل، الإصلاح هو قوله: (فَعِظُوهُنَّ وَاهْجُرُوهُنَّ فِي الْمَضَاجِعِ وَاضْرِبُوهُنَّ) ، لكن هذا تأديب وتعزير على ما وقع من المرأة حيث أوطأت فراش زوجها من يكرهه؛ لكنه ضرب غير مبرح، أي غير شديد ولا جارح لجسدها، بل هو ضرب خفيف يحصل به التأديب، وبيان سلطة الرجل عليها.
وقوله: "ولهن عليكم رزقهن وكسوتهن بالمعروف " الرزق العطاء، وهو ما يقوم به البدن من طعام وشراب. وقوله: "وكسوتهن " أي ما يستر به ظاهر الجسد، فهو على الزوج لكن بالمعروف.
وقوله: "بالمعروف "، أي بما يتعارفه الناس مما يكون على
__________
(1) سورة النساء، الآية: 34.

(24/483)

الزوج الغني حسب غناه، والفقير حسب فقره.
واختلف العلماء- رحمهم الله- هل المعتبر حال الزوج أو حال الزوجة أو حالهما.
فالمشهور من المذهب إن المعتبر حالهما. والقول الثاني إن المعتبر حال الزوج. والقول الثالث أن المعتبر حال الزوجة.
والصواب أن المعتبر حال الزوج، لقول الله تعالي: (لِيُنْفِقْ ذُو سَعَةٍ مِنْ سَعَتِهِ وَمَنْ قُدِرَ عَلَيْهِ رِزْقُهُ فَلْيُنْفِقْ مِمَّا آتَاهُ اللَّهُ) (1) . فالغنية مع الغني نفقتها نفقة غني، والفقيرة مع الفقير نفقتها نفقة فقير
والمتوسطة مع المتوسط نفقتها نفقة المتوسط، وهذا واضح تتفق فيه الأقوال.
والغنية مع الفقير نفقة فقير، على القول بأن المعتبر حال الزوج، ونفقة غني على القول بأن المعتبر حال الزوجة، ونفقة متوسط على القول بأن المعتبر حالهما؛ لكن الصحيح أن المعتبر حال الزوج.
ويفهم من هذا الحديث أنه لا نفقة للزوج على الزوجة ولو كانت غنية وهو فقير؛ لأن النبي - صلى الله عليه وسلم - أعلن في هذا المجتمع أن الإنفاق على الزوج، خلافاً لابن حزم- رحمه الله- حيث قال إذا كان الزوج فقيراً والزوجة غنية فإنه يلزمها أن تنفق عليه لعموم قوله تعالى: (وَعَلَى الْوَارِثِ مِثْلُ ذَلِكَ) (2) ، والزوجة وارث لزوج، فيلزمها أن تنفق عليه. فيقال نعم إذا كان الإنفاق من أجل المواساة.
__________
(1) سورة الطلاق، الآية: 7.
(2) سورة البقرة، الآية: 233.

(24/484)

أما إذا كان معاوضة، فلا يمكن أن نلزم الزوجة بالإنفاق على زوجها؛ لأن المستمتع الزوج. ولهذا سمي المهر أجراً، كأنه دفعه المستأجر إلى الأجير. فالإنفاق عليها معاوضة، وليس من باب المواساة. أما لو كان من باب المواساة، كالإنفاق بين الأقارب، فنعم يجب على الغني أن ينفق على الفقير.
وقوله: "وقد تركت فيكم ما لن تضلوا بعده إن اعتصمتم به كتاب الله ". هذا فيه بيان بعد الإجمال، والبيان بعد الإجمال من أساس البلاغة؛ لأن الشيء إذا جاء مجملاً تشوفت النفوس إلى بيانه. فقد قال: ما إن اعتصمتم به لن تضلوا بعده، فتتشوف النفوس ما هذا؟ فقال - صلى الله عليه وسلم - : "كتاب الله "، يعني هو كتاب الله وهو القرآن الكريم وأضيف إلى الله لأن الله هو الذي أنزله، وهو الذي تكلم به، وسمي كتاباً لأنه مكتوب في اللوح المحفوظ. وفي الصحف التي بأيدي الملائكة، وفي الصحف التي بأيدينا.
وقوله: " وأنتم تسألون عني فما أنتم قائلون " يسألون عن النبي - صلى الله عليه وسلم - يوم القيامة هل بلغكم رسولي؟. وإنما يسئلُ الناس عن ذلك إقامة للحجة عليهم، وإلا فالرب عز وجل يعلم أن رسوله بلغ البلاغ المبين صلوات الله وسلامه عليه، فهو شبيه بقوله تعالى: () وَإِذَا الْمَوْؤُودَةُ سُئِلَتْ (8) بِأَيِّ ذَنْبٍ قُتِلَتْ (9) ) (1) ، هي لا تسأل لأجل أن تعذب، ولكنه توبيخ لمن وأدها.
وقوله: "ثم أذن ثم أقام، فصلى الظهر ثم أقام فصلى العصر" أذن يعني أمر بالأذان، وكذلك في الإقامة، لأن مؤذنه إذ ذاك بلال
__________
(1) سورة التكوير، الآيتان: 8، 9.

(24/485)

رضي الله عنه أمره أن يؤذن بعد الخطبة، ثم أقام فصلى الظهر ثم أقام فصلى العصر، وكان ذلك يوم جمعة، ولكن لم يصل الجمعة، لأنه ليس من هدي الرسول أن يقيم الجمعة في السفر، ومن أقام
الجمعة في السفر فهو مبتدع، وصلاته باطلة، وهذا يدل على قصور نظر بعض الناس الذين قالوا إن الجمعة واجبة في الحضر والسفر.
فإن قال قائل: ما الدليل على أنها لا تجب في السفر، مع أن ما وجب في السفر وجب في الحضر، وما وجب في الحضر وجب في السفر؟
فالجواب: هذا النبي - صلى الله عليه وسلم - يصلي في السفر، وكم مر عليه من جمعة؟
كثير، ومع ذلك لم ينقل عنه حديث صحيح ولا ضعيف أنه كان يقيم الجمعة في السفر، فمن أقام الجمعة في السفر فهو مبتدع بلا شك، مخالف لهدي النبي - صلى الله عليه وسلم - وصلاته باطلة. فهذا النبي في أعظم جمع اجتمع به في أمته في حجة الوداع أتت عليه الجمعة، وهو في أفضل يوم وهو يوم عرفة، ومع ذلك ما أقام الجمعة ولو كانت مشروعة فهل يدعها الرسول - صلى الله عليه وسلم - ؟!.
أبداً لا يمكن. فلما لم يفعلها مع وجود السبب المقتضى لها علم أنها ليست مشروعة، وأنها ليست من دين الله؛ ولهذا بدأ بالخطبة قبل الأذان، وصلاة الجمعة يبدأ بالأذان قبل الخطبة، وأيضاً يقول: "فصلى الظهر " وهذا صريح ثم "أقام وصلى العصر"، وكان ذلك يوم الجمعة وهذا بخلاف المسافر المقيم في بلد تقام فيه الجمعة فإن ظاهر النصوص وجوبها عليه لعموم الأدلة ولأنه قد

(24/486)

يثبت تبعاً ما لا يثبت استقلالاً، لكن إن تضرر بالتأخر للجمعة، أو خاف فوت رفقته فهو معذور في تركها.
وقوله: "ولم يصل بينهما شيئاً"، لأنه ليس من المشروع أن يتطوع الإنسان براتبة الظهر في السفر. ولهذا ما صلى النبي - صلى الله عليه وسلم - راتبة الظهر التي بعدها كما لم يصل التي قبلها.
وقوله: "ثم ركب حتى أتى الموقف، فجعل بطن ناقته إلى الصخرات، وجعل حبل المشاة بين يديه، واستقبل القبلة فلم يزل واقفاً حتى غربت الشمس ". قوله: "ركب " أي من مكانه الذي صلى
فيه ركب ناقته "حتى أتى الموقف "، (أل) هنا للعهد الذهني، أي الموقف الذي اختار أن يقف فيه وإلا فإن عرفة كلها موقف، كما ثبت عن النبي - صلى الله عليه وسلم - أنه قال: "وقفت هاهنا وعرفة كلها موقف " (1) .
لكن أتى الموقف الذي اختار أن يقف فيه، وهو شرقي عرفة عند الصخرات. والحكمة من ذهاب النبي - صلى الله عليه وسلم - إلى ذلك الموقف، لأنه - والله أعلم- كان عليه الصلاة والسلام من عادته أن يكون في أخريات القوم، يتفقد من احتاج إلى معونة أو مساعدة، أو ما شابه ذلك، وليس هذا من أجل اختصاص هذا المكان المعين بخصيصة، بل كل عرفة موقف، ولهذا قال: "وقفت هاهنا وعرفة كلها موقف ".
وقوله: "فجعل بطن ناقته القصواء إلى الصخرات " يعني يلي الصخرات. وهي معروفة إلى الآن لا تزال موجودة.
وقوله: "وجعل حبل المشاة بين يديه ". حبل المشاة قال
__________
(1) تقدم تخريجه ص 155.

(24/487)

العلماء- رحمهم الله-: إنه طريقهم الذي يمشون معه، وسمي حبلاً لأنه كان رملاً، والأقدام تؤثر فيه، فالطريق الذي أثرت فيه الأقدام كأنه حبل.
وقوله: "واستقبل القبلة" يدعو الله عز وجل، رافعاً يديه مبتهلاً إلى الله عز وجل بالذكر والدعاء، والإنابة والخشوع، حتى إن زمام راحلته سقط، فأمسكه بإحدى يديه وهو رافع الأخرى. وهذا
يدل على تأكد رفع اليدين هنا.
وقوله: "فلم يزل واقفا"، المراد بالوقوف هنا المكث، لا الوقوف على القدمين؛ فالقاعد يعتبر واقفاً، والوقوف قد يراد به السكون لا القيام. ومعلوم أن الراكب على الناقة جالس عليها ليس واقفاً عليها.
وهل الأفضل أن يقف راكباً، أم أن يقف غير راكب؟ سيأتي ذلك في الفوائد- إن شاء الله-.
وقوله: "فلم يزل واقفاً حتى غربت الشمس "، لم يزل واقفاً منذ أن وصل إلى موقفه بعد الصلاة وبعد المسير من عرنة إلى الموقف حتى غربت الشمس، ولم يمل، ولم يتعب من طول القيام، ولكن الله عز وجل أعانه على طاعته عوناً لم يحصل لأحد مثله عليه الصلاة والسلام.
ثم إنه في هذا الموقف سئل عن رجل وقصته ناقته وهو واقف بعرفة ومات فقال - صلى الله عليه وسلم - : "اغسلوه بماء وسدر وكفنوه في ثوبيه، ولا تخمروا رأسه، ولا تحنطوه فإنه يبعث يوم القيامة ملبياً" (1) .
__________
(1) تقدم تخريجه ص 87.

(24/488)

فقوله: "وكفنوه في ثوبيه "، يعني ثياب الإحرام؟ فلا يكفن بغيرها ولو تيسر أن يكفن بغيرها، بل الأفضل والسنة أن يكفن بها، لأنه سيخرج من قبره يوم القيامة يقول: لبيك اللهم لبيك.
وقوله: "وذهبت الصفرة قليلاً"، يعني لم تذهب نهائياً، بل ذهبت قليلاً لأنه إذا غابت الشمس، واستحكم غروبها قلت الصفرة.
وقوله: "حتى غاب القرص"، هذا تأكيد لقوله: "حتى غربت الشمس "، لأنه قد يتوهم واهم أن المراد بغروب الشمس غروب بعضها، فأكد ذلك بقوله: "حتى غاب القرص" ويفهم منه كون
الجو صحواً ليس فيه سحاب يحول بين الناس ورؤية الشمس عند غروبها.
وقوله: "وأردف أسامة خلفه " أردف أسامة بن زيد رضي الله عنه ولم يردف كبار الصحابة رضي الله عنهم، ولا أقاربه أو كبار أقاربه.
مسألة: هل يلزم من إرداف النبي - صلى الله عليه وسلم - لأسامة رضي الله عنه أن يكون أفضل من غيره؟
الجواب: لا يلزم من فضيلة أسامة رضي الله عنه بهذه الخصيصة أن يكون أفضل من غيره مطلقاً، لأن الفضل منه ما هو مقيد ومنه ما هو مطلق فأفضل الصحابة على الإطلاق أبو بكر رضي
الله عنه.
ولكن لا يلزم أن يفضله غيره في بعض الخصائص، كما قال النبي عليه الصلاة والسلام لعلي بن أبي طالب رضي الله عنه: "أنت

(24/489)

مني بمنزلة هارون من موسى، إلا أنه لا نبي بعدي" هذه خصيصة لم تكن لغيره رضي الله عنه.
وقوله: "ودفع وقد شنق للقصواء الزمام، حتى إن رأسها ليصيب مورك رحله ويقول بيده اليمنى يا أيها الناس السكينة، السكينة وكلما أتى حبلاً من الحبال أرخى لها قليلاً حتى تصعد"؛ القصواء ناقته شنق لها الزمام يعني خنقه وضيقه وجذبه لكيلا تسرع، حتى إن رأسها ليصيب مورك رحله، ومورك الرحل هو الذي يضع الراكب رجله عليه إذا تعب أو مل من الركوب، وهو يقول للناس بيده اليمنى يا أيها الناس السكينة السكينة، لأنه جرت عادة الناس منذ زمن طويل أنهم عند الدفع يندفعون ويسرعون يتبادرون النهار من جهة، ولأن الإنسان خلق من عجل وصفته العجلة. قال الله
تعالى: (خُلِقَ الْأِنْسَانُ مِنْ عَجَلٍ) (1) وقال تعالى: (وَكَانَ الْأِنْسَانُ عَجُولاً (11) ) (2) ، فأصل إمداده وإعداده كله عجلة.
وقوله: "السكينة السكينة" بالنصب، أي الزموا السكينة، يعني لا تسرعوا، لا تعجلوا. وقد جاء في حديث آخر: "فإن البر ليس بالإيضاع " (3) ، يعني ليس بالسرعة.
وقوله: "وكلما أتى حبلاً من الحبال أرخى لها قليلاً حتى تصعد"، يعني إذا أتى دعثاً أو رملاً أرخى لها قليلاً حتى تصعد رأفة بالناقة لأنه لو شنق لها الزمام وأمامها شيء مرتفع، وفيه شيء من
__________
(1) سورة الأنبياء، الآية: 37.
(2) سورة الإسراء، الآية: 11.
(3) أخرجه البخاري في كتاب الحج/باب أمر النبي - صلى الله عليه وسلم - عند الإفاضة، وإشارته إليهم بالسوط
(1671) .

(24/490)

الدعث والرمل صعب عليها، فيرخي لها النبي - صلى الله عليه وسلم - قليلاً حتى تصعد.
وقوله: "حتى أتى مزدلفة، فصلى بها المغرب والعشاء بأذان واحد وإقامتين ". المزدلفة من الإزدلاف، وهو القرب، وتسمى جمعاً، لأن الناس يجتمعون فيها بعد الوقوف بعرفة، وكانوا أيضاً يجتمعون بها من قبل لما كانت قريش لا تخرج إلى عرفة بل تقف في مزدلفة وتقول: إننا أهل الحرم، فلا نخرج عنه.
فصلى النبي - صلى الله عليه وسلم - بها المغرب والعشاء جمع تأخير؛ لأنه - صلى الله عليه وسلم - كان واقفاً في أقصى عرفة من الناحية الشرقية، ثم دفع حتى أتى المزدلفة. وبين عرفة ومزدلفة مسافة طويلة، والرسول - صلى الله عليه وسلم - قد شنق للقصواء الزمام، وهو يقول للناس: السكينة السكينة، وهذه المسافة لاشك أنها ستستوعب مدة صلاة المغرب، فلم يصل إلا بعد دخول وقت صلاة العشاء، لاسيما أنه وقف في أثناء الطريق، وبال وتوضأ وضوءاً خفيفاً، كما في حديث أسامة رضي الله عنه (1) .
إذاً جَمْعُ الرسول - صلى الله عليه وسلم - كان جمع تأخير. ولهذا قال العلماء - رحمهم الله- يسن أن يجمع في مزدلفة جمع تأخير، وقيد بعضهم ذلك، فقال: إن لم يوافها وقت المغرب يعني فإن وافاها
وقت المغرب فإنه يصلي المغرب، في وقتها.
وقوله: "بأذان واحد وإقامتين "، وهذا هو الصحيح في الجمع أنه أذان واحد للصلاتين جميعاً وإقامتان، لكل صلاة إقامة،
__________
(1) أخرجه البخاري في الوضوء/باب إسباغ الوضوء (139) ، ومسلم في الحج/باب الإفاضة من عرفات (1280) .

(24/491)

والمؤذن بلال رضي الله عنه، فالأذان للإعلام بحضور وقت الصلاة، وهو للمجموعتين وقت واحد. والإقامة للإعلام بالقيام للصلاة، ولكل صلاة قيام خاص.
وقوله: "ولم يسبح بينهما شيئاً" يسبح أي: يصلي، والصلاة تسمى تسبيحاً من باب إطلاق البعض على الكل، وأطلق التسبيح عليها لأن التسبيح ركن فيها، أو واجب فيها، وهنا قاعدة مهمة
مفيدة، وهي أنه إذا عبر عن العبادة ببعضها كان ذلك دليلاً على أن هذا البعض واجب فيها، إذاً لم يسبح أي: لم يتنفل بينهما بشيء.
وقوله: "ثم اضطجع حتى طلع الفجر وصلى الفجر، حين تبين له الصبح بأذان وإقامة".
وقوله: "ثم اضطجع " أي نام عليه الصلاة والسلام حتى طلع الفجر، وهذا من حسن رعايته لنفسه، تحقيقاً لقوله - صلى الله عليه وسلم - : "إن لنفسك عليك حقاً". (1) ومعلوم أن من عمل كعمل الرسول فلابد أن يتعب ويحتاج إلى الراحة وإلى النوم. والنوم إذا كان لرعاية النفس كان الإنسان مأجوراً عليه.
فالرسول - صلى الله عليه وسلم - أقام بنمرة، ودفع منها حين زالت الشمس، وخطب الناس، وصلى، وذهب إلى الموقف، ووقف ولم ينم - صلى الله عليه وسلم - ، ثم مشى من عرفة إلى مزدلفة كل هذا يحتاج إلى طاقة وراحة فاضطجع - صلى الله عليه وسلم - ، ولم يتهجد تلك الليلة.
وقوله: "ثم اضطجع حتى طلع الفجر". لم يذكر جابر رضي
__________
(1) أخرجه البخاري في كتاب الأدب/باب صنع الطعام، والتكلف للضيف (6139) ، والترمذي في كتاب الزهد/باب حدثنا محمد بن بشار (2526) .

(24/492)

الله عنه الوتر، فهل النبي - صلى الله عليه وسلم - لم يوتر؟ قد يقول قائل: إنه لم يوتر، لأن جابراً كان متتبعاً لأفعال النبي - صلى الله عليه وسلم - ، وقد يقال: إن جابراً رضي الله عنه سكت عنه، لأنه لا يدري، ولهذا لما لم يتنفل بين الظهر والعصر وبين المغرب والعشاء نفى وقال: لم يسبح بينهما شيئاً، فلما لم ينف الوتر دل على أن جابراً رضي الله عنه لم يحط به علماً، وعلى هذا فنرجع إلى الأحاديث الدالة على أن الرسول - صلى الله عليه وسلم - لم يكن يدع الوتر حضراً، ولا سفراً، وعليه فنقول يوتر إن شاء قبل أن ينام، وإن شاء في آخر الليل حسب قوته ونشاطه.
وقوله: "وصلى الفجر"، لم يذكر جابر رضي الله عنه أيضاً سنة الفجر، فهل الرسول - صلى الله عليه وسلم - لم يصلها؟ نقول لو كان عند جابر رضي الله عنه علم بأنه لم يصلها لنفاها، كما نفى الصلاة بين الظهر والعصر، وبين المغرب والعشاء، فإذا كان حديث جابر رضي الله عنه لا يدل على نفيها، فإن حديث عائشة رضي الله عنها الثابت في الصحيح أنه لم يكن يدعهما أي الركعتين قبل الفجر حضراً ولا سفراً (1) ، يفيد أن الإنسان يصلي الركعتين في فجر يوم العيد.
وقوله: "حين تبين له الصبح "، يعني ظهر واتضح، لأنه لا تجوز الصلاة مع الشك في الصبح، بل لابد أن يتبين، فإن كان ثمَّ غيم فإذا غلب على ظنه أنه خرج الفجر صلى، كما سنذكره في
الفوائد- إن شاء الله تعالى-.
وقوله: "ثم ركب حتى أتى المشعر الحرام " هذا يدل على أن
__________
(1) أخرجه البخاري في كتاب التهجد/باب تعاهد ركعتي الفجر (1169) ولفظه: "لم يكن النبي - صلى الله عليه وسلم - على شيء من النوافل أشد منه تعاهداً على ركعتي الفجر".

(24/493)

النبي - صلى الله عليه وسلم - لم يكن مبيتُه في مزدلفة في نفس المشعر الحرام، بل في مكان آخر. ولهذا لما صلى الفجر أمر بالقصواء فرحلت له، ثم أتى المشعر الحرام. والمشعر الحرام هو المكان الذي فيه المصلى الآن في مزدلفة، وسمي مشعراً حراماً، لأنه داخل الحرم، فهل هناك مشعر حلال فيكون الوصف للقيد، أم ليس هناك مشعر حلال فيكون الوصف لبيان الواقع؟
الجواب: قال العلماء- رحمهم الله- بل هناك مشعر حلال، وهو عرفة، وهو أعظم مشاعر الحج. فإذاً لدينا مشعر حرام وهو مزدلفة، ومشعر حلال وهو عرفة.
وقوله: "فاستقبل القبلة فدعاه وكبره وهلله "، استقبل القبلة يعني جعل وجهه إلى القبلة " ودعاه " الضمير يعود على الله.
فإذا قال قائل لم يسبق له ذكره؟ نقول: هذا معلوم بالذهن والمعلوم بالذهن، كالمعلوم بالذكر.
أما الدعاء فمعروف، وهو طلب الحاجة؛ وأما التكبير فقول الله أكبر، والتهليل قول لا إله إلا الله.
وقوله: "فلم يزل واقفاً حتى أسفر جداً، فدفع قبل أن تطلع الشمس " لم يزل واقفاً يعني على ناقته لقوله فيما سبق "ركب حتى أتى".
وقوله: "حتى أسفر جداً"، يعني إسفاراً بالغاً، ليس مجرد إسفار، بل انتشر السفر، وبان وظهر.
وقوله: "فدفع قبل أن تطلع الشمس "، أي لم ينتظر طلوع الشمس فسار من مزدلفة ليخالف المشركين، لأن المشركين كانوا

(24/494)

ينتظرون في مزدلفة إلى أن تطلع الشمس وكانوا يقولون: "أشرِقْ ثَبيرْ كيما نُغير"، أي: كي نغير وندفع، فخالفهم النبي - صلى الله عليه وسلم - في الدفعين، الدفع من عرفة، والدفع من مزدلفة، فمن عرفة دفع بعد الغروب، ومن مزدلفة دفع قبل الشروق.
وقوله: "وأردف الفضل بن عباس "، وذلك حين دفع من مزدلفة إلى منى يوم العيد، والنبي - صلى الله عليه وسلم - أردف في دفعه من عرفة إلى مزدلفة أسامة بن زيد رضي الله عنهما وأردف في دفعه من مزدلفة إلى منى الفضل بن عباس رضي الله عنهما، وهؤلاء ليسوا من كبار القوم. فأسامة ابن مولى رسول الله - صلى الله عليه وسلم - زيد بن حارثة، فلم يختر النبي - صلى الله عليه وسلم - أشراف القوم ووجهاءهم ليردفهم على ناقته، بل اختار من صغار القوم في السن، واختار المولى يردفه من عرفة إلى مزدلفة؛ لأن الرسول - صلى الله عليه وسلم - لا يعتني بمظاهر التعظيم ولا تهمه، بل كان من عادته عليه الصلاة والسلام أن يكون في أخريات القوم، يتفقدهم وينظر من يحتاج إلى أمر. وقصة جابر رضي الله عنه في جمله واضحة، فإن جابر بن عبد الله رضي الله عنهما كان معه جمل ضعيف لا يمشي يقول: فلحقني رسول الله - صلى الله عليه وسلم - فضربه ودعا له، فسار الجمل سيراً لم يسر مثله قط، حتى صار الجمل يكون في مقدمة القوم، وجابر رضي الله عنه يرده، لأن الرسول - صلى الله عليه وسلم - دعا له، فقال له النبي - صلى الله عليه وسلم - أتبيعني إياه؟ قال: نعم، قال: بعنيه بأوقية.- والأوقية أربعون درهماً- قال: لا، فقال: بعنيه فباعه فاشترط أن يحمله إلى أهله في المدينة فأعطاه النبي - صلى الله عليه وسلم - شرطه، فلما وصلا إلى المدينة دفع إليه النبي - صلى الله عليه وسلم - الثمن وقال له: خذ جملك ودراهمك هو

(24/495)

لك (1) .
وقوله: "حتى أتى بطن محسر فحرك قليلاً"، يعني حرك ناقته عليه الصلاة والسلام حين بلغ بطن مُحَسِّر (2) . ومحسر واد عظيم يفصل بين مزدلفة ومنى، وبهذا نعرف أن ما بين المشاعر أودية.
فبين المشعر الحرام والمشعر الحلال واد هو وادي عرنة.
وبين المشعرين الحرامين منى ومزدلفة واد هو وادي محسر.
واختلف العلماء- رحمهم الله- في سبب الإسراع، فقال بعضهم: أسرع لأن بطن الوادي يكون لينا يحتاج لأن يحرك الإنسان بعيره لأن مشي البعير على الأرض الصلبة أسرع من مشيه على الأرض الرخوة، فحرك من أجل أن يتساوى سيرها في الأرض الصلبة، وسيرها في الأرض الرخوة. وعلى هذا، فالملاحظ هنا هو مصلحة السير فقط.
وقيل: أسرع لأن الله أهلك فيه أصحاب الفيل، فينبغي أن يسرع، لأن المشروع للإنسان إذا مر بأراضي العذاب أن يسرع كما فعل النبي - صلى الله عليه وسلم - (حين مر بديار ثمود في غزوة تبوك زجر الناقة عليه الصلاة والسلام وقنع رأسه وأسرع) (3) . وبعض الناس اليوم يتخذ
__________
(1) أخرجه البخاري في الشروط/باب إذا اشترط البائع ظهر الدابة (2718) ، ومسلم في المساقاة/باب بيع البعير واستثناء ركوبه (1222) .
(2) مُحَسِّر: بالضم ثم بالفتح وكسر السين المشددة وراء، هو اسم الفاعل. من الحسر، وهو
بين منى ومزدلفة وليس من منى، ولا المزدلفة، بل هو واد برأسه. معجم البلدان (5/74) .
(3) أخرجه البخاري في المغازي/باب نزول النبي - صلى الله عليه وسلم - الحجر (4419) ، ومسلم في الزهد والرقائق/باب لا تدخلوا مساكن الذين ظلموا أنفسهم إلا أن تكونوا باكين (2980) عن ابن عمر رضي الله عنهما.

(24/496)

هذه الأماكن، أعني ديار ثمود سياحة ونزهة- والعياذ بالله-، مع أن رسول الله أسرع فيها وقال: "لا تدخلوا على هؤلاء المعذبين إلا أن تكونوا باكين أن يصيبكم ما أصابهم ". ففي عملهم خطر عظيم، لأن الإنسان إذا دخل على هؤلاء بهذه الصفة فقلبه يكون غير لين، فيكون قاسياً مع مشاهدته آثار العذاب، وحينئذ يصيبه ما أصابهم من التكذيب والتولي. هذا معنى الحديث؛ وليس المراد أن يصيبكم العذاب والزجر الحسي، فقد يراد به العذاب والزجر المعنوي وهو أن يقسو قلب الإنسان، فيكذب بالخبر ويتولى عن الأمر.
والذين يذهبون إلى النزهة أو الفرجة، الظاهر أنهم للضحك أقرب منهم للبكاء. فنسأل الله لنا ولهم العبرة والهداية.
وتعليل إسراع النبي - صلى الله عليه وسلم - في وادي محسر بذلك فيه نظر؛ لأن أصحاب الفيل لم يهلكوا هنا، بل في مكان يقال له المغمس (1) حول الأبطح. وفي هذا يقول الشاعر الجاهلي أمية بن أبي الصلت: حبس الفيل بالمغمس حتى ظل يحبو كأنه معقور وقال بعض العلماء- رحمهم الله-: إن النبي أسرع، لأنهم كانوا في الجاهلية يقفون في هذا الوادي، ويذكرون أمجاد آبائهم. فأراد النبي - صلى الله عليه وسلم - أن يخالفهم كما خالفهم في الخروج من عرفة، وفي الخروج من مزدلفة، ولعل هذا أقرب التعاليل. ولهذا قال الله تعالى: (لَيْسَ عَلَيْكُمْ جُنَاحٌ أَنْ تَبْتَغُوا فَضْلًا مِنْ رَبِّكُمْ فَإِذَا أَفَضْتُمْ مِنْ عَرَفَاتٍ فَاذْكُرُوا اللَّهَ عِنْدَ
__________
(1) المُغَمَّس: بالضم ثم بالفتح وتشديد الميم وفتحها. اسم المفعول من غمست الشيء في الماء إذا غيبته فيه: موضع قرب مكة في طريق الطائف. معجم البلدان (5/188) .

(24/497)

الْمَشْعَرِ الْحَرَامِ وَاذْكُرُوهُ كَمَا هَدَاكُمْ وَإِنْ كُنْتُمْ مِنْ قَبْلِهِ لَمِنَ الضَّالِّينَ (198) ) ثم قال: فَإِذَا قَضَيْتُمْ مَنَاسِكَكُمْ فَاذْكُرُوا اللَّهَ كَذِكْرِكُمْ آبَاءَكُمْ أَوْ أَشَدَّ ذِكْراً) (1) .
وقوله: "ثم سلك الطريق الوسطى التي تخرج على الجمرة الكبرى" في منى ثلاث طرق في عهد النبي - صلى الله عليه وسلم - ، شرقي، وغربي ووسط، فسلك النبي - صلى الله عليه وسلم - الطريق الوسطى بين الطريقين، وإنما سلكها، لأنها كانت أقرب إلى رمي جمرة العقبة، ولأنها هي التي تخرج على جمرة العقبة قصداً ليرميها حين وصوله إلى منى، ولهذا رماها النبي - صلى الله عليه وسلم - قبل أن يذهب إلى رحله وينزل من بعيره، رماها وهو على بعيره وكان معه أسامة وبلال رضي الله عنهما أحدهما يقود راحلته والآخر يظلله بثوب يستره من الحر حتى رمى الجمرة صلوات الله وسلامه عليه.
قال أهل العلم: وإنما بادر بذلك، لأن رمي جمرة العقبة تحية منى، فهي بمنزلة ركعتي المسجد.
ولم يذكر جابر رضي الله عنه من أين لقط حصى الجمرات، ولكن نعلم أنه لم يلقطها من مزدلفة، لأنه اضطجع حتى طلع الفجر، ثم ذهب إلى المشعر الحرام، ثم دفع منه. لكن هل لقطها من الطريق، أم لقطها حين وقف على الجمرة، حديث ابن عباس (2)
__________
(1) سورة البقرة، الآيتان: 198، 200.
(2) وهو (أن النبي - صلى الله عليه وسلم - أمر ابن عباس أن يلقط الحصى وهو يقول للناس: بأمثال هؤلاء فارموا، وإياكم والغلو في الدين) أخرجه النسائي في الحج/باب التقاط الحصى =

(24/498)

رضي الله عنهما في هذا محتمل أنه لقطها من الطريق، أو لقطها حين وقف على الجمرة. والله أعلم.
وعلى كل حال، فالذي ينبغي أن يكون الإنسان مستعداً بالحصى حتى إذا وصل الجمرة رماها.
وقوله: "التي تخرج على الجمرة الكبرى" وصفها بالكبرى بالنسبة لما قبلها من الجمرات، وهي الأولى، والوسطى، فإنها كبرى بالنسبة لهما وهي أوسعهن حوضاً، لكن نظراً لكونها في الجبل لم يكن حوضها دائراً عليها.
وقوله: "حتى أتى الجمرة التي عند الشجرة" وهي الكبرى، وهي شجرة معروفة في ذلك الزمان، لكنها الآن ليست موجودة.
وقوله: "فرماها بسبع حصيات " رمى الجمرة بسبع حصيات.
والجمرة سميت بذلك من قولهم تجمر القوم إذا اجتمعوا، لأن الناس يجتمعون عليها للرمي. وقيل: إنها من الجمار، وهي الحصى الصغار لأنها ترمى بها. ويمكن أن نقول: إنها سميت بذلك مراعاة للمعنيين جميعاً، لأن الناس يتجمرون عندها أي يتجمعون، ولأنها ترمي بالجمار أي بالحصى الصغار.
وقوله: "فرماهما بسبع حصيات " قد يفهم منه: أنه لابد أن يرمي الشاخص (العمود القائم) ، ولكنه غير مراد، بل المقصود أن تقع الحصاة في الحوض، سواء ضربت العمود أم لم تضربه.
والحكمة من رمي الجمرات: إقامة ذكر الله عز وجل، كما في
__________
= (5/268) ، وابن ماجه في المناسك/باب قدر حصى الرمي (3029) ، وأحمد (1/215، 347) .

(24/499)

حديث عائشة رضي الله عنها أن النبي - صلى الله عليه وسلم - قال: "إنما جعل الطواف بالبيت وبالصفا والمروة ورمي الجمار لإقامة ذكر الله " (1) ، ولهذا يشرع أن يكبر عند رمي كل حصاة من أجل أدق يعظم الله تعالى بلسانه كما هو معظم له بقلبه، لأن رمي الجمرات على هذا المكان أظهر ما فيه من المعنى المعقول هو التعبد لله، وهذا كمال الانقياد، إذ إن الإنسان لا يعرف معنى معقولاً واضحاً في رمي هذه الحصى في هذا المكان سوى أنه يتعبد لله عز وجل بأمر، وِإن كان لا يعقل معناه على وجه التمام تعبداً لله تعالى وتذللاً له، وهذا هو كمال الخضوع لله عز وجل. ولهذا كان في رمي الجمار تعظيم لله باللسان وبالقلب.
أما ما اشتهر عند الناس من أنهم يرمون الشياطين في هذه الجمرات، فهذا لا أصل له، وإن كان قد روي عن ابن عباس رضي الله عنهما بسند ضعيف أنه قال: (الشيطان ترمون) (2) ، فإنما يقصد بذلك إن صح عنه هذا الخبر أو هذا الأثر فالمراد أنكم تغيظون الشيطان برميكم هذه الجمرات حيث تعبدتم لله عز وجل بمجرد أن أمركم به من غير أمر معقول لكم على وجه التمام. وما قيل أيضاً- إن صح- من أن إبراهيم عليه الصلاة والسلام كان الشيطان يعرض له في هذه المواقف ليحول بينه وبين تنفيذ أمر الله تعالى بذبح ولده، فكان إبراهيم عليه الصلاة والسلام يرميه بهذه الجمرات (3) ، فإنه لا
__________
(1) تقدم تخريجه ص (26) .
(2) أخرجه الحاكم في المستدرك في المناسك حديث (1713) من قول ابن عباس رضي الله عنهما ولفظه (الشيطان ترجمون وملة أبيكم تتبعون) .
(3) أخرجه الحاكم في المستدرك في المناسك حديث (1713) ، وأخرجه البيهقي في الحج/ باب ما جاء في بدء الرمي. حديث (9693) ولفظه: (لما أتى إبراهيم خليل الله المناسك=

(24/500)

يستلزم أن يكون رمينا رميا لإبليس، لأن إبليس لم يتعرض لنا في هذه الأماكن. ونظير هذا أن السعي إنما شرع من أجل ما جرى لأم إسماعيل رضي الله عنها. ومعلوم أن تردد أم إسماعيل بين الصفا والمروة سببه طلب الغوث لعلها تجد من يكون حولها ويسقيها ويطعمها ونحن في سعينا لا نسعى لهذا الغرض. فكذلك رمي الجمرات، حتى لو صح أن إبراهيم عليه الصلاة والسلام كان يرمي الشيطان بهذه الجمرات مع أنه بعيد، لأن الله عز وجل جعل لنا دواء نرمي به الشيطان إذا عرض لنا وهو أن نستعيذ بالله منه (وَإِمَّا يَنْزَغَنَّكَ مِنَ الشَّيْطَانِ نَزْغٌ فَاسْتَعِذْ بِاللَّهِ) (1) . إذاً الحكمة من رمي الجمرات هو كمال التعبد لله تعالى، والتعظيم لأمره. ولهذا يحصل ذكر الله بالقلب واللسان.
فإن قال قائل: لماذا لم تكن خمساً، أو ثلاثاً، أو تسعاً، أو إحدى عشرة حصاة؟
فالجواب: هذا ليس لنا الحق في أن نتكلم فيه، كما أنه ليس لنا الحق أن نقول لماذا كانت الصلوات الخمس سبع عشرة ركعة؟
ولماذا لم تكن الظهر ستا والعصر ستاً والعشاء ستاً مثلاً؟
نقول: هذا لا تدركه عقولنا، وليس لنا فيه إلا مجرد التعبد.
وقوله: "يكبر مع كل حصاة" والمعية تقتضي المصاحبة، فيكبر عندما يرمي ويقذف.
__________
= عرض له الشيطان عند جمرة العقبة، فرماه بسبع حصيات حتى ساخ في الأرض، ثم عرض له
عند الجمرة الثانية، فرماه بسبع حصيات حتى ساخ في الأرض ثم عرض له عند الجمرة الثالثة فرماه بسبع حصيات حتى ساخ في الأرض.
(1) سورة فصلت، الآية: 36.

(24/501)

وقوله: "كل حصاة منها مثل حصى الخذف " حصى الخذف حصى صغير ليس بكبير، والخذف: هو أن تجعل الحصاة على ظفر الإبهام، وتجعل فوقها السبابة. وقدر العلماء- رحمهم الله- بأنه بين الحمص والبندق.
وقوله: "رمى من بطن الوادي "، أي رمى الجمرة من بطن الوادي، لا من الجبل. وكانت جمرة العقبة فيما سبق قبل هذه التوسعة والتعديلات كان في سفح جبل، وتحتها واد هو مجرى الشعيب، وفوقها جبل لكنه ليس بالرفيع، وهي لاصقة في نفس الجبل. فجاء النبي - صلى الله عليه وسلم - من بطن الوادي ورماها، ولم يأتها من فوق؛ وعلى هذا تكون السنة أن يرميها من هذه الجهة، فيجعل مكة عن يساره، ويجعل منى عن يمينه كما فعل عبد الله بن مسعود رضي الله عنه وقال هذا مقام الذي أنزلت عليه سورة البقرة (1) . ولكن إذا كانت محاولة الوصول إلى الجمرة من هذه الناحية فيه مشقة على الإنسان ولو رماها من وجه آخر لم يكن فيه مشقة، وصار أخشع له وأبلغ في الطمأنينة كان رميه من الجهة الأخرى أفضل، بناء على القاعدة المعروفة إن الفضل المتعلق بذات العبادة أولى بالمراعاة من الفضل المتعلق بمكانه.
وقوله: "ثم انصرف إلى المنحر فنحر"، يعني بعد أن رمى جمرة العقبة انصرف إلى المنحر، أي مكان نحر الإبل، وكذلك ذبح الشاة والمعز. وكان عليه الصلاة والسلام قد أهدى مائة بدنة، فنحر
__________
(1) أخرجه البخاري في الحج/باب رمي الجمار من بطن الوادي (1747) ، ومسلم في الحج/باب رمي جمرة العقبة من بطن الوادي (1296) .

(24/502)

منها ثلاثاً وستين بيده، وأعطى علي بن أبي طالب رضي الله عنه فنحر الباقي، وأمره أن يتصدق بلحومها وجلالها وجلودها، وأمر أن يؤخذ من كل بعير قطعة فجعلت في قدر فطبخت، فأكل من
لحمها، وشرب من مرقها تحقيقاً لقوله تعالى: (فَكُلُواْ مِنْهَا) (1) قال العلماء- رحمهم الله-: وفي نحره ثلاثاً وستين بعيراً مناسبة لسنوات عمره الشريف فإنه - صلى الله عليه وسلم - مات وله من العمر ثلاث وستون سنة.
وقوله: "ثم ركب رسول الله - صلى الله عليه وسلم - فأفاض إلى البيت " لم يذكر جابر رضي الله عنه حلق الرسول - صلى الله عليه وسلم - ، ولكن ثبت (2) أنه حلق بعد نحره، وحل من إحرامه، وتطيب ونزل إلى مكة، فطاف. ولا يلزم من عدم ذكر جابر رضي الله عنه لذلك ألا يكون النبي - صلى الله عليه وسلم - فعله إذ لا يلزم أن يعلم جابر رضي الله عنه ولا غيره بكل ما يفعله الرسول - صلى الله عليه وسلم - لكن تكمل أفعال الرسول - صلى الله عليه وسلم - بعضها ببعض، مما رواه الصحابة رضي الله عنهم جميعاً.
وقوله: "ثم ركب رسول الله - صلى الله عليه وسلم - فأفاض إلى البيت "، أي نزل إليه فطاف به سبعة أشواط، ولم يسع بين الصفا والمروة، لأنه كان قارناً، وقد سعى بعد طواف القدوم ولم يسع أصحابه الذين كانوا معه الذين لم يحلوا، بل طافوا طوافاً واحداً. أما الذين حلوا فقد ثبت في صحيح البخاري من حديث ابن
__________
(1) سورة الحج، الآية: 28.
(2) عن أنس بن مالك رضي الله عنه قال: لما رمى رسول الله الجمرة، ونحر نسكه وحلق... الحديث أخرجه مسلم في الحج/باب بيان أن السنة يوم النحر أن يرمي، ثم ينحر، ثم يحلق (1305) .

(24/503)

عباس (1) رضي الله عنهما أنه لما كان عشية يوم التروية أمرهم النبي - صلى الله عليه وسلم - فأحرموا فلما أنهوا المناسك طافوا بالبيت، وبالصفا والمروة. هكذا جاء في صحيح البخاري من حديث ابن عباس رضي الله عنهما، وهو صريح في أنهم طافوا بالبيت وبالصفا والمروة، وكذلك ثبت في الصحيح من حديث عائشة (2) رضي الله عنها أن الذين أحرموا بالعمرة سعوا بين الصفا والمروة مرتين. وما دام عندنا حديثان صحيحان في أن المتمتع يطوف ويسعى مرتين، فإن حديث جابر رضي الله عنه يتعين أن يحمل على الذين لم يحلوا. وما ذهب إليه جماعة من أهل العلم رحمهم الله ومنهم شيخ الإسلام ابن تيمية في أن المتمتع يكفيه سعي واحد قول ضعيف ويتبين لنا أن الإنسان مهما بلغ من العلم والفهم، فإنه لا يسلم من الخطأ، لأنه لا معصوم إلا من عصم الله عز وجل والإنسان يخطئ ويصيب.
__________
(1) أخرجه البخاري في كتاب الحج/باب قوله تعالى: (ذلك لمن لم يكن أهله حاضري المسجد الحرام (1572) ، ولفظه: (أهل المهاجرون والأنصار، وأزواج النبي - صلى الله عليه وسلم - في
حجة الوداع، وأهللنا، فلما قدمنا مكة قال رسول الله - صلى الله عليه وسلم - : اجعلوا إحلالكم بالحج عمرة إلا من قلد الهدي، فطفنا بالبيت، وبالصفا والمروة، وأتينا النساء ولبسنا الثياب، وقال: من قلد الهدي فإنه لا يحل حتى يبلغ الهدي محله، ثم أمرنا عشية التروية أن نهل بالحج فإذا فرغنا من المناسك جئنا فطفنا بالبيت وبالصفا والمروة، وقد تم حجنا، وعلينا الهدي) .
(2) أخرجه البخاري في كتاب الحج/باب طواف القارن (1638) ، ولفظه: (فطاف الذين أهلوا بالعمرة، ثم حلوا، ثم طافوا طوافاً آخر بعد أن رجعوا من منى، وأما الذين جمعوا بين الحج والعمرة فإنما طافوا طوافاً واحداً) . وأخرجه مسلم في كتاب الحج/باب بيان وجوه الإحرام، وأنه يجوز إفراد الحج، والتمتع، والقران (1211) ، ولفظه: (فطاف الذين أهلوا بالعمرة بالبيت، وبالصفا والمروة ثم حلوا ثم طافوا طوافاً آخر بعد أن رجعوا إلى منى لحجهم. وأما الذين كانوا جمعوا الحج والعمرة فإنما طافوا طوافاً واحداً) .

(24/504)

وحديث ابن عباس وعائشة رضي الله عنهما كلاهما في البخاري، ومثل هذا لا يخفى على شيخ الإسلام ابن تيمية، لأنه - رحمه الله- من حفاظ الحديث، حتى قال بعضهم كل حديث لا يعرفه ابن تيمية فليس بصحيح، ولكن الإنسان بشر. فالصواب بلا شك أن المتمتع يلزمه طوافان وسعيان والقياس يقتضي ذلك؛ لأن العمرة انفردت، وفصل بينها وبين الحج حل كامل، وأحرم الإنسان بالحج إحراماً جديداً.
وقوله: "فصلى بمكة الظهر"، أي صلى الظهر يوم العيد بمكة، وهذا من البركة العظيمة في أعماله - صلى الله عليه وسلم - حيث دفع من مزدلفة حين أسفر جداً على الإبل، ودفع بسكينة إلا في بطن محسر، ورمى جمرة العقبة، وذبح الإبل، وحلق ولبس ونزل مكة، وصلى بها الظهر في هذه المدة الوجيزة؛ مع أن الذي يظهر- والله أعلم- أن حجه كان في زمن الربيع تساوي الليل والنهار.
وقوله: "فأتى بني عبد المطلب يسقون على زمزم فقال: انزعوا بني عبد المطلب فلو لا أن يغلبكم الناس على سقايتكم لنزعت معكم فناولوه دلواً فشرب منه "، أي: بعدما طاف للإفاضة أتى ماء
زمزم، فشرب منه. فالمشهور عند أهل العلم- رحمهم الله- أنه شرب من ماء زمزم تعبداً؛ ولهذا قالوا: يسن بعد طواف الإفاضة أن يشرب من ماء زمزم.
وقال بعض أهل العلم: إنه شرب منه لا للتعبد به وإنما هو لحاجة النبي - صلى الله عليه وسلم - إليه.

(24/505)

من فوائد هذا الحديث
1- أن حجة النبي - صلى الله عليه وسلم - كانت في السنة العاشرة من الهجرة، لقوله: "ثم أذن في الناس في العاشرة أن رسول الله - صلى الله عليه وسلم - حاج "؛ فإن قال قائل لماذا لم يحج النبي - صلى الله عليه وسلم - في السنة التاسعة، أو في السنة الثامنة، أو في السنة السابعة مثلاً؟ قلنا أما ما قبل الثامنة فلا يمكن أن يحج، لأنها قبل الفتح، وكانت مكة تحت سيطرة المشركين، وقد
ردوه عن العمرة، فكيف عن الحج؟!.
وأما في السنة الثامنة بعد الفتح، فكان مشتغلاً عليه الصلاة والسلام بالجهاد، فإنه لم يفرغ من ثقيف إلا في آخر ذي القعدة.
وأما في السنة التاسعة، فقيل إنه لم يحج لأن هذا العام عام الوفود. فإن العرب كانوا ينتظرون فتح مكة، ولما فتحت مكة انتظروا أيضاً القضاء على ثقيف، لأنهم أمة لهم قوة، فلما قضى عليهم عليه الصلاة والسلام أذعنت العرب، وصاروا يأتون أفواجاً إلى رسول الله - صلى الله عليه وسلم - في المدينة، فكان في المدينة ليلتقي هؤلاء الوفود يعلمهم دينهم عليه الصلاة والسلام.
وسبب آخر هو أنه في السنة التاسعة حج المشركون مع المسلمين، فأراد النبي - صلى الله عليه وسلم - أن يكون حجه خالصاً للمسلمين، ولهذا أذن في التاسعة ألا يحج بعد العام مشرك، ولا يطوف بالبيت عريان. هذا إذا ما قلنا إن الحج فرض في التاسعة، وإن قلنا إنه فرض في العاشرة فلا إشكال.
2- أن ميقات أهل المدينة ذو الحليفة. لقوله: (فخرجنا

(24/506)

معه حتى أتينا ذا الحليفة) .
3- أن الصحابة رضي الله عنهم من أحرص الناس على طلب العلم، ذكورهم وإناثهم، لقوله: (فولدت أسماء بنت عميس محمد بن أبي بكر، فأرسلت إلى رسول الله - صلى الله عليه وسلم - كيف أصنع) .
4- أن طلب العلم لا يختص بالرجال؛ فكما أن الرجل يشرع له طلب العلم، بل يتعين عليه، إذا كانت عبادته لا تقوم إلا به فإنه يتعين عليه فكذلك المرأة ولا فرق.
5- أنه يستحب الغسل للإحرام للرجال والنساء حتى من لا تصلي فإنها تغتسل، لقوله - صلى الله عليه وسلم - لأسماء بنت عميس: "اغتسلي" فأمرها أن تغتسل. وإذا كانت النفساء- وهي لا تصلي- تؤمر بالغسل، فكذلك من سواها.
فإذا لم يجد المحرم الماء، أو تعذر عليه استعماله لمرض أو غيره فهل يتيمم؟
المشهور عند أهل العلم- رحمهم الله- أنه يتيمم، قالوا لأن هذه طهارة مشروعة، فإذا تعذرت عدلنا إلى التيمم، كالاغتسال للواجب. وقال شيخ الإسلام ابن تيمية- رحمه الله- لا يسن التيمم، لأن هذا اغتسال ليس عن جنابة حتى يحتاج الإنسان فيه إلى رفع الحدث، إنما هو اغتسال للتنظف والتنشط لهذا العمل، فإذا لم يجد الماء فإنه لا يتيمم. وعلى كل حال إن تيمم الإنسان فلا بأس، لأنه قال به من قال من أهل العلم.
6- أن الحيض أو النفاس لا يمنع انعقاد الإحرام، كما لا يمنع دوامه، بدليل قوله: "وأحرمي". وبناء على ذلك، فإن المرأة

(24/507)

إذا وصلت إلى الميقات وهي حائض، أو أصابها حيض فلا تقل: لن أحرم حتى أطهر، بل نقول: أحرمي.
7- جواز الإحرام ممن عليه جنابة. وجه ذلك أنه أمر النفساء أن تحرم، والنفاس موجب للغسل.
8- أنه ينبغي التلبية إذا استوى على البيداء لقوله: (حتى إذا استوت به على البيداء أهل بالتوحيد) . وهذه المسألة اختلف فيها العلماء- رحمهم الله-، فمنهم من أخذ بحديث جابر رضي الله عنه
وقال لا يلبي إلا إذا استوت به على البيداء.
ومنهم من قال: يلبي إذا صلى قبل أن يركب (1) ، ومنهم من قال: بل يلبي إذا ركب كما دل عليه حديث ابن عمر رضي الله عنهما الثابت في الصحيح (2) .
وللعلماء في هذه المسألة ثلاثة أقوال سلكوا فيها مسلكين:
فمنهم من سلك مسلك الترجيح، ومنهم من سلك مسلك الجمع.
فالذين سلكوا مسلك الترجيح بعضهم رجح الإحرام من حين أن يصلي، وبعضهم رجح الإحرام إذا استوى على ناقته إذا ركب، وبعضهم قال: إذا استوت به على البيداء.
__________
(1) "لأن النبي - صلى الله عليه وسلم - أهلَّ دبر الصلاة" أخرجه الإمام أحمد (1/285) ، والترمذي في الحج/ باب ما جاء متى أحرم النبي - صلى الله عليه وسلم - (819) ، والنسائي في الحج/باب العمل في الإهلال 5/162 عن ابن عباس رضي الله عنهما.
(2) أخرجه البخاري في كتاب الحج/باب من أهل حين استوت به راحلته قائمة (1552) ، ولفظه: (أهل النبي - صلى الله عليه وسلم - حين استوت به راحلته قائمة) ، وأخرجه مسلم في الحج/باب التلجية وصفتها ووقتها (1184) ، ولفظه: (ئم إذا استوت به الناقة قائمة عند مسجد الحليفة أهل
بهؤلاء الكلمات) .

(24/508)

أما من سلك مسلك الجمع- وهو المروي عن عبد الله بن عباس- رضي الله عنهما كما رواه الحاكم وغيره فقال: إنه لا منافاة بين هذه الأمور الثلاثة، لأن من الناس من سمع النبي - صلى الله عليه وسلم - يلبي حين صلى فقال: إنه لبى حين صلى، ومنهم من سمعه يلبي حين ركب، فقال: لبى حين ركب، ومنهم من سمعه يلبي حين استوت به على البيداء، فقال: لبى حين استوت به على البيداء) (1) .
ولو لا ما قيل في سند هذا الحديث لكان وجهه ظاهراً، لأنه يجمع بين الروايات.
ولكن الأحسن والأرفق بالناس ألا يلبي حتى يستوي على ناقته، لأنه قد يحتاج إلى شيء فقد يكون نسي أن يتطيب مثلاً، وقد يتأخر في الميقات بعد أن يصلي الركعتين (ركعتي الوضوء) ، أو
الصلاة المفروضة مثلاً، فالأرفق به أن تكون تلبيته إذا استوى على ناقته، وإن لبى قبل ذلك فلا حرج.
9- أن الإنسان لا ينقل إلا ما بلغه علمه؛ فإن جابراً رضي الله عنه لم ينقل ما نقله عبد الله بن عمر رضي الله عنهما أن النبي - صلى الله عليه وسلم - أهل حين استوى على ناقته، بل قال حتى إذا استوت به على البيداء وهذا بعد ما ذكره عبد الله بن عمر رضي الله عنهما.
10- مشروعية رفع الصوت بالتلبية، لقول النبي - صلى الله عليه وسلم - : "أتاني جبريل فأمرني أن آمر أصحابي أن يرفعوا أصواتهم بالإهلال ". (2) فينبغي للرجل أن يرفع صوته امتثالاً لأمر النبي - صلى الله عليه وسلم -
__________
(1) أخرجه الإمام أحمد (1/260) ، وأبو داود في المناسك/باب في وقت الإحرام (1770) ، وضعفه المنذري في تهذيب السنن (1696) .
(2) أخرجه أبو داود في المناسك/باب كيف التلبية (1814) ، والترمذي في الحج/باب ما=

(24/509)

واتباعاً لسنته، وسنة أصحابه. فقد قال جابر رضي الله عنه كنا نصرخ بذلك صراخا" (1) . ولا يسمع صوت الملبي من حجر، ولا مدر، ولا شجر إلا شهد له يوم القيامة، فيقول: أشهد أن هذا حج ملبياً. ومع الأسف أن كثيراً من الحجاج لا يرفعون أصواتهم بالتلبية إلا نادراً، فإن قال قائل: أليس النبي - صلى الله عليه وسلم - قال لأصحابه وقد كبروا في سفر معه "أيها الناس اربعوا على أنفسكم- أي: هونوا عليها- فإنكم لا تدعون أصم ولا غائباً إن الذي تدعونه أقرب إلى أحدكم من عنق راحلته " (2) .
قلنا: لكن التلبية لها شأن خاص لأنها من شعائر الحج، فيصوت بها. أو يقال إن أمر النبي - صلى الله عليه وسلم - أن يهونوا على أنفسهم لأنهم كانوا يرفعون رفعاً شديداً يشق عليهم. أما المرأة فتسر بها، لأن المرأة مأمورة بخفض الصوت في مجامع الرجال، فلا ترفع صوتها بذلك، كما أنها مأمورة إذا نابها شيء في الصلاة مع الرجال أن تصفق، لئلا يظهر صوتها، فصوت المرأة- وإن لم يكن عورة- لكن يخشى منه الفتنة. ولهذا نقول: المرأة تلبي سراً بقدر ما تسمع رفيقتها ولا تعلن.
__________
= جاء في رفع الصوت بالتلبية (829) ، والنسائي في المناسك/باب رفع الصوت بالإهلال (2753) ، وابن ماجه في المناسك/باب رفع الصوت بالتلبية (2922) .
(1) أخرجه مسلم في الحج/باب التقصير في العمرة (1248) عن جابر وأبي سعيد الخدري رضي الله عنهما ولفظه (قالا: قدمنا مع النبي - صلى الله عليه وسلم - ونحن نصرخ بالحج صراخا) .
(2) أخرجه البخاري في الجهاد/باب ما يكره من رفع الصوت في التكبير (2992) ، وأخرجه مسلم في الذكر والدعاء/باب استحباب خفض الصوت بالذكر (2704) عن أبي موسى =
رضي الله عنه- واللفظ لمسلم.

(24/510)

وهذا من الأحكام التي تخالف فيها المرأة الرجال. وهي كثيرة، لأنها كما خالفته خلقة وفطرة خالفته حكماً، والله- عز وجل- حكيم، أحكامه الشرعية مناسبة لأحكامه القدرية.
اختلف العلماء- رحمهم الله- هل يلبي وهو ماكث، أو لا يلبي إلا وهو سائر؟
الجواب: من العلماء من قال إنه يلبي وهو سائر فقط. وأما إذا كان ماكثاً، أي: نازلاً في عرفات، أو مزدلفة، أو منى، فإنه لا يلبي؛ لأن التلبية معناها الإجابة، وهي لا تتناسب مع المكث، إذ إن المجيب ينبغي أن يتقدم إلى من يجيبه، لا أن يجيب وهو باق، وهذا الثاني هو اختيار شيخ الإسلام ابن تيمية- رحمه الله- وأنه لا يلبي إلا في حال السير بين المشاعر، والقول الأول: يقول يلبي حتى يرمي
جمرة العقبة، سواءً كان ماكثاً أم سائراً.
11- مشروعية رفع الصوت بالتلبية من حين الإحرام.
اختلف أهل العلم- رحمهم الله- في التلبية ورفع الصوت بها.
فذهب جمهور العلماء إلى أنهما سنة. وقال بعض العلماء إنها أي التلبية واجبة، وهل يجب بتركها دم على قولين. وقال آخرون إنها ركن لا ينعقد الإحرام إلا بها، كتكبيرة الإحرام في الصلاة. وقال
شيخ الإسلام ابن تيمية- رحمه الله- ينعقد بالنية مع التلبية، أو سوق الهدي، وهو قول الإمام أبي حنيفة، ورواية عن الإمام أحمد.
وقال ابن حزم: إن التلبية ورفع الصوت بها فرض، فمن لم يلب في شيء من حجه أو عمرته، أو لبى ولم يرفع صوته فلا حج له ولا عمرة.

(24/511)

12- مشروعية تعيين النسك في التلبية. فإذا كان في العمرة يقول: لبيك اللهم عمرة، وفي الحج يقول: لبيك اللهم حجاً، وفي القِرَان يقول: لبيك اللهم عمرة وحجاً.
13- أنه ينبغي للإنسان أن يستحضر أنه في مجيئه إلى مكة وإحرامه أنه إنما يفعل ذلك تلبية لدعاء الله. قال الله تعالى: (وَأَذِّنْ فِي النَّاسِ بِالْحَجِّ يَأْتُوكَ رِجَالاً وَعَلَى كُلِّ ضَامِرٍ يَأْتِينَ مِنْ كُلِّ فَجٍّ عَمِيقٍ (27) ) . فالأذان بأمر الله يعتبر أذاناً من الله. فإذا كان الله هو الذي أذن فأنا أجيبه وأقول: لبيك اللهم لبيك... إلخ.
14- أن التلبية توحيد خالص، لأن الإنسان يقول لبيك اللهم لبيك، ولبيك هذه جواب، جواب دعوة. ولهذا إذا دعي أحدنا فقيل يا فلان قال للداعي لبيك، وهي بصيغة التثنية، ولكن المراد التكرار، ومن ثم يقول النحويون إنها ملحقة بالمثنى لأن لفظها لفظ تثنية، ومعناها التكثير. والتلبية هي الإجابة؛ فكأنك تقول يا رب إجابة لك بعد إجابة. وتكرر توكيداً.
15- الثناء على الله عز وجل بالحمد والنعمة، فإنه هو المتفضل عز وجل بذلك (وَمَا بِكُم مِّن نِّعْمَةٍ فَمِنَ اللَّهِ) (2) .
16- انفراد الله بالملك لقوله (لك والملك لا شريك لك) .
17- جواز الزيادة على تلبية النبي - صلى الله عليه وسلم - لأنه - صلى الله عليه وسلم - كان يسمعهم يزيدون ولا ينكر عليهم. وممن زاد في التلبية عمر وابنه رضي الله عنهما لبيك وسعديك، والرغباء إليك والعمل، وكما قال أنس
__________
(1) سورة الحج، الآية: 27.
(2) سورة النحل، الآية: 53.

(24/512)

رضي الله عنه منا المهل، ومنا المكبر، وكان النبي - صلى الله عليه وسلم - يسمعهم ولا يرد عليهم شيئاً. لكن لزوم تلبية النبي - صلى الله عليه وسلم - أفضل وأتم في التأسي.
18- أن الناس كانوا لا يعرفون العمرة في أشهر الحج، بل إن العرب في الجاهلية يرونها من أفجر الفجور، ويقولون لا يمكن أن تأتي إلى مكة بعمرة وحج، بل لابد أن تأتي بعمرة في سفر، وحج
في سفر وهم ينظرون إلى ذلك من ناحية اقتصادية، حتى يكثر الزوار والحجاج، وتكون الأسواق أكثر اشتغالاً.
19- أنه ينبغي للإنسان الحاج أو المعتمر أن يبادر حين الوصول إلى مكة إلى الذهاب إلى المسجد ليطوف، لأن هذا هو المقصود ولا ينبغي أن يجعل غير المقصود، مقدماً بل المقصود ينبغي أن يكون مقدماً، على كل شيء.
20- حرص الصحابة رضي الله عنهم على العلم بأفعال النبي - صلى الله عليه وسلم - ليتبعوه فيها.
21- مشروعية البداءة في الطواف بالحجر الأسود فإن بدأ دونه مما يلي الباب لم يعتد بالشوط.
22- مشروعية استلام الحجر الأسود عند ابتداء الطواف، لقوله (حتى إذا أتينا البيت معه استلم الركن) .
23- مشروعة تقبيل الحجر الأسود في الطواف. وأما تقبيل غيره من الجمادات والأحجار فبدعة.
24- مشروعية استلام الحجر الأسود والركن اليماني في الطواف بالبيت. ولا يشرع استلام غيرهما من أركان الكعبة أو جدرانها سوى هذين الركنين.

(24/513)

25- أن السنة كما تكون بالفعل تكون كذلك بالترك، فإذا وجد سبب الفعل في عهد النبي - صلى الله عليه وسلم - ولم يفعله دل هذا على أن السنة تركه.
26- مشروعية الاضطباع في جميع الطواف وهل يبقى مضطبعاً بعد الطواف أم لا؟ الصحيح أنه لا يبقى مضطبعاً. وأن الإنسان يستر منكبه من حين أن يفرغ من طوافه.
وقال بعض العلماء- رحمهم الله-: بل إنه يبقى مضطبعاً في السعي. ولكن الصحيح الأول.
27- مشروعية الرمل في الأشواط الثلاثة الأولى من طواف القدوم دون الأربعة الباقية.
فإن قلت: ما الحكمة من الرمل في الطواف في الأشواط الثلاثة الأولى دون الأربعة الباقية.
فالجواب: أن الحكمة في ذلك تذكير المؤمنين بأصل هذا الرمل، لأن أصله أن النبي - صلى الله عليه وسلم - قاضى أهل مكة في غزوة الحديبية على أن يرجع من العام القادم معتمراً. وأهل مكة أعداء للرسول - صلى الله عليه وسلم - وأصحابه، والعدو يحب الشماتة بعدوه، فلما قدم النبي - صلى الله عليه وسلم - للعمرة قال بعضهم لبعض دعونا نجلس هنا ننظر إلى هؤلاء القوم الذين وهنتهم حمى يثرب كيف يطوفون؛ لأن عندهم أن هؤلاء قوم أصابهم المرض، وأنهك قوامهم، يريدون بذلك الشماتة، وجلسوا في شمالي الكعبة من جهة الشمال، وهم ينظرون، فأمر النبي - صلى الله عليه وسلم - أصحابه أن يرملوا، ليظهروا الجلد والقوة والنشاط ليغيظوا الكفار؛ وإغاظة الكفار أمر مقصود لله عز وجل، كما قال تعالى: (مُّحَمَّدٌ رَّسُولُ

(24/514)

اللَّهِ وَالَّذِينَ مَعَهُ أَشِدَّاءُ عَلَى الْكُفَّارِ رُحَمَاءُ بَيْنَهُمْ تَرَاهُمْ رُكَّعاً سُجَّداً يَبْتَغُونَ فَضْلاً مِنَ اللَّهِ وَرِضْوَاناً سِيمَاهُمْ فِي وُجُوهِهِمْ مِنْ أَثَرِ السُّجُودِ ذَلِكَ مَثَلُهُمْ فِي التَّوْرَاةِ وَمَثَلُهُمْ فِي الْأِنْجِيلِ كَزَرْعٍ أَخْرَجَ شَطْأَهُ فَآزَرَهُ فَاسْتَغْلَظَ فَاسْتَوَى عَلَى سُوقِهِ يُعْجِبُ الزُّرَّاعَ لِيَغِيظَ بِهِمُ الْكُفَّارَ) (1) . وقال تعالى: (وَلا يَطَأُونَ مَوْطِئاً يُغِيظُ الْكُفَّارَ وَلا يَنَالُونَ مِنْ عَدُوٍّ نَيْلاً إِلَّا كُتِبَ لَهُمْ بِهِ عَمَلٌ صَالِحٌ) (2) . أراد النبي - صلى الله عليه وسلم - من قومه أن يغيظوا الكفار، لكنه أمرهم أن يرملوا من الحجر إلى الركن اليماني دون ما بين الركنين؛ لأنهم بين الركنين يختفون عن المشركين، وأراد الرسول - صلى الله عليه وسلم - أن يرفق بأصحابه؛ ولهذا جعل الرمل في الأشواط الثلاثة الأولى؛ لأن الثلاثة أقل من الأربعة، فاعتبر الأقل في جانب الصعوبة، ثم إن اختيار الثلاثة دون الأربعة فيه القطع على وتر والله سبحانه وتعالى إذا تأملنا مشروعاته وجدنا غالبها مقطوعاً على وتر. ففي كون الرمل خاصاً بالأشواط الثلاثة الأولى فائدتان:
الأولى: اعتبار الأخف في باب المشقة.
الثانية: القطع على وتر.
أما في حجة الوداع فقد رمل النبي - صلى الله عليه وسلم - في الأشواط الثلاثة كلها من الحجر إلى الحجر، لأن العلة التي من أجلها شرع الحكم وهو إغاظة الكفار الذين كانوا يشاهدون قد انقطع، فصار الرمل من الحجر إلى الحجر عبادة محضة، ولم يكن القصد منه الإغاظة، لأن الإغاظة انتهت.
__________
(1) سورة الفتح، الآية: 29.
(2) سورة التوبة، الآية: 120.

(24/515)

ولكن هل الطائف يذكر في هذه الحال حال النبي - صلى الله عليه وسلم - وأصحابه حين قدموا في عمرة القضاء أو يذكر المعنى الأصلي المقصود، وهو إغاظة الكفار، أم الأمرين؟
إذا تذكر الأمرين فهو خير، يعني يتذكر أن الرسول - صلى الله عليه وسلم - وأصحابه فعلوا ذلك فيقتدي بهم، لاسيما فعله في حجة الوداع، وأيضاً يذكر أن من شأن المسلم أن يفعل ما يغيظ الكفار.
28- مشروعية الرمل في الأشواط الثلاثة الأولى من الحجر إلى الحجر، لأن النبي - صلى الله عليه وسلم - فعل ذلك وأن السنة المشي في الأربعة الباقية. فإن قال قائل: إذا دار الأمر بين أن أرمل مع البعد عن الكعبة، وبين أن أمشي مع القرب فأيهما أقدم؟
الجواب: قدم الأول، فارمل ولو بعدت عن الكعبة (لآن مراعاة الفضيلة المتعلقة بذات العبادة أولى من مراعاة الفضيلة المتعلقة بزمانها أو مكانها) ، وهذه القاعدة لها أمثلة:
مثال ذلك: لو أن رجلاً حين دخل عليه وقت الصلاة وهو حاقن أو بحضرة طعام، فهل الأولى أن يقضي حاجته ويأكل طعامه، ولو أدى ذلك إلى تأخير الصلاة عن أول وقتها؟ أو العكس؟
الجواب: الأول، فهنا راعينا نفس العبادة دون أول الوقت، لأنه إذا صلى فارغ القلب مقبلاً على صلاته كانت الصلاة أكمل.
مثال آخر: لو أن شخصاً أراد أن يصلي في الصف الأول، وحوله ضوضاء وتشويش أو حوله رجل منه رائحة كريهة تشغله، فهل الأولى أن يتجنب الضوضاء والرائحة الكريهة ولو أدى ذلك
إلى ترك الصف الأول؟ أو أن يصف في الصف الأول مع وجود

(24/516)

التشويش أو الرائحة الكريهة؟
فالجواب: لاشك أن الأولى تجنب التشويش، وترك الصف الأول، لأن هذا يتعلق بذات العبادة.
29- أن الطواف بالبيت سبعة أشواط كاملة. فلو نقص خطوة واحدة من أوله أو آخره لم يصح. كما لو نقص شيئاً من الصلاة فإنها لا تصح.
30- أنه تسن الصلاة خلف المقام بعد الطواف، ومعلوم أن الركعتين خلف المقام قريباً منه أفضل من كونها بعيداً عنه أو ليست خلفه. لكن إذا لم يتيسر للإنسان أن يصلي خلف المقام قريباً منه فليصل خلف المقام بعيداً منه، فإن لم يتيسر فليصل في أي مكان من المسجد، لأن المطلوب منه شيئان:
الأول: الصلاة، والثاني: كونها خلف المقام.
فإن تعذر المكان بقيت مشروعية الصلاة، وليس من شرط الصلاة أن تكون خلف المقام، حتى نقول إذا تعذر خلف المقام سقطت الصلاة.
31- أنه ينبغي للإنسان بعد أن يصلي الركعتين أن يرجع إلى الحجر الأسود فيستلمه لفعل النبي - صلى الله عليه وسلم - .
ولكن هل هذا مشروط بما إذا أراد السعي بعد الطواف؟
الجواب: نعم هذا في الطواف الذي يكون بعده سعي، ينبغي أن يتقدم إلى الركن بعد الركعتين فيستلمه. أما الطواف الذي ليس بعده سعي، كطواف الوداع مثلاً، وطواف الإفاضة لمن سعي بعد
طواف القدوم، فإنه لم يرد عن النبي - صلى الله عليه وسلم - أنه رجع إلى الركن

(24/517)

فاستلمه.
32- أنه ينبغي المبادرة بالسعى بعد الطواف بدون تأخير، وهذا على سبيل الأفضلية وليس على سبل الوجوب. ولهذا قال العلماء- رحمهم الله-: إن الموالاة بين الطواف والسعي سنة وليست بشرط. فلو طاف في أول النهار وسعى في آخره فلا بأس، لكن الأفضل الموالاة.
33- أنه ينبغي أن يخرج من باب الصفا لأنه أيسر، وكان المسجد الحرام فيما سبق له أبواب دون المسعى يخرج منه الناس.
أما الآن فيتجه إلى جهة الصفا.
34- أنه يِنبغي إذا دنا من الصفا أن يتلو الآية (إِنَّ الصَّفَا وَالْمَرْوَةَ مِنْ شَعَائِرِ اللَّهِ) (1) اقتداء برسول الله - صلى الله عليه وسلم - وليشعر نفسه أنه إنما سعى لأنه من شعائر الله وتعظيماً لشعائر الله عز وجل وحرماته.
35- أنه ينبغي أن يقول: أبدأ بما بدأ الله به ليتحقق بذلك الامتثال. ولا يقال هذا الذكر إلا إذا أقبل على الصفا من بعد الطواف، فلا يقال بعد ذلك لا عند المروة ولا عند الصفا في المرة
الثانية، لأنه ليس ذكراً يختص بالصعود، وإنما هو ذكر يبين أن ابتداء الإنسان من الصفا إنما هو لتقديم الله له.
36- أن ما بدأ الله به هو أولى بالتقديم، ولهذا بدأ النبي - صلى الله عليه وسلم - بالصفا، لأن الله بدأ به.
37- أنه ينبغي صعود الصفا حتى يرى البيت فيستقبله، وهو واضح من قوله: "فرقي الصفا حتى رأى البيت ".
__________
(1) سورة البقرة، الآية: 158.

(24/518)

38- أنه ينبغي في هذا الحال أن يوحد الله ويكبره، ويقول الذكر، ويدعو بين الأذكار التي يقولها ثلاث مرات. وقد ورد عن النبي - صلى الله عليه وسلم - حينئذ رفع يديه دعاء، وليس رفع إشارة كما يفعل في الصلاة.
39- أن السنة أن يمشي ما بين الصفا إلى طرف الوادي الشرقي، ثم يسعى من طرف الوادي الشرقي إلى طرفه الشمالي، ثم يمشي إلى المروة.
40- أن الإسراع في كل المسعى ليس بمشروع.
41- أنه ينبغي الإسراع في بطن الوادي لفعل الرسول - صلى الله عليه وسلم - وبطن الوادي الآن جعل له علم منصوب (عمود أخضر) ، فإذا وصلته فابدأ بالإسراع.
42- أنه ينبغي لك وأنت تسعى أن تستشعر بأنك في ضرورة إلى رحمة الله عز وجل، كما كانت أم إسماعيل رضي الله عنها في ضرورة إلى رحمة الله سبحانه وتعالى، فكأنك تستغيث به تبارك وتعالى من آثار الذنوب وأوصابها.
43- أن الإسراع في السعي مشروع في كل الأشواط السبعة، لأن جابراً رضي الله عنه لم يستثن شيئاً منه، بخلاف الرمل في الطواف، فمشروع في الثلاثة الأولى.
وفرق آخر هو أن الإسراع في السعي في جزء منه والرمل في الطواف في جميع الأشواط الثلاثة فهذان فرقان.
الفرق الثالث: أن الإسراع في السعي أشد من الرمل في الطواف، لأن الرسول - صلى الله عليه وسلم - كان يسرع جداً بخلاف الطواف، فإنه

(24/519)

يرمل، والرمل إسراع المشي دون الخبب يعني: دون الركض الشديد.
44- أن اختتام الأشواط السبعة يكون بالمروة. وعند الاختتام هل يقف ويدعو؟
الجواب: لا؛ لأن الدعاء والذكر إنما هو في ابتداء الشوط وليس في انتهائه. فإذا انتهى من المروة فلينصرف، ولا يقف للدعاء، كما قلنا في الطواف، فإن التكبير يكون عند ابتداء الشوط
لا عند انتهائه.
45- أن الأيدي لا ترفع حال الذكر والدعاء، لا في السعي ولا في الطواف، لأن الذين وصفوا طواف النبي - صلى الله عليه وسلم - ودعاءه فيه "ربنا آتنا في الدنيا حسنة وفي الآخرة حسنة وقنا عذاب النار" لم يذكروا رفع اليدين، وكونهم يذكرون رفع اليدين على الصفا وعلى المروة يدل على أن ما عدا ذلك ليس فيه رفع.
46- جواز قول (لو) إذا كان لقصد الإخبار. لقوله: "لو أني استقبلت من أمري ما استدبرت ".
47- حسن تعليم النبي - صلى الله عليه وسلم - ودعوته إلى الحق.
48- مشروعية فسخ نية الحج إلى عمرة ليصير متمتعاً، إلا أن يسوق الهدي.
49- أن من فسخ نية الحج إلى عمرة ليصير متمتعاً، فإنه يتحلل بالعمرة تحللاً كاملاً.
فإن قلت: هل يجوز أن يفسخ الإنسان الحج إلى عمرة ليتحلل منها وينصرف إلى أهله.

(24/520)

فالجواب: لا؛ لأنه إنما أمر بفسخ الحج إلى عمرة ليصير متمتعاً. والتمتع أفضل، ولم يرخص له أن يفسخ الحج إلى عمرة، ليتحلل عن قرب، ويرجع إلى أهله.
50- أن الحج يمتاز عن غيره من العبادات بجواز تغيير النية فيه. فنجد الرجل يحرم بالحج، ثم يقلبه إلى عمرة ليصير متمتعاً ويصح، ويحرم بالعمرة أولاً ثم يضيق عليه الوقت فيدخل الحج عليها ليصير قارناً ويصح.
كما أن الحج يخالف غيره في النية في أنه لو نوى الخروج منه لم يخرج منه، بينما العبادات الأخرى يخرج منها. وإذا فعل محرماً في العبادات الأخرى تبطل العبادة، كما لو أكل أو شرب في الصلاة، أو تكلم فيها. لكن في الحج المحظورات فيه لا تبطله إلا الجماع قبل التحلل الأول يفسده، ويجب المضي فيه وقضاؤه من السنة الأخرى، بخلاف غيره من العبادات.
51- أن التمتع أفضل الأنساك، لأن النبي - صلى الله عليه وسلم - أمر به من لم يسق الهدي، ولأنه أكثر عملاً، لأنه يأتي بأفعال العمرة كاملة، وأفعال الحج كاملة، ولأنه أيسر لمن قدم مكة في وقت مبكر حيث يتمتع بالحل فيما بين العمرة والحج. إلا لمن ساق الهدي، فالقران أفضل لتعذر التمتع في حقه. فالتمتع في حق من ساق الهدي لا يمكن، لأنه لا يمكن أن يحل.
ولكن هل الأفضل أن يسوق الهدي ويقرن أو الأفضل ألا يسوق الهدي ويتمتع؟
في هذا خلاف بين العلماء- رحمهم الله- فمنهم من قال

(24/521)

الأفضل أن لا يسوق الهدي ويتمتع لأن النبي - صلى الله عليه وسلم - قال لأصحابه: "لو استقبلت من أمري ما استدبرت ما سقت الهدي ولأحللت معكم ".
ومنهم من قال إن سوق الهدي والقران أفضل، لأن هذا فعل النبي - صلى الله عليه وسلم - ، ولأنه أظهر في إظهار الشعائر. لأن الإنسان يأتي بالهدي معه يسوقه، وهذا لاشك أن فيه من إظهار الشعائر ما ليس فيمن لم يسق الهدي. وأجابوا عن قوله: (لو استقبلت من أمري ما استدبرت) أنه قال ذلك من أجل أن يطيب قلوب أصحابه، وكأنه يقول لو علمت بأن الأمر سيبلغ منكم ما بلغ حتى يشق عليكم هذه المشقة ما سقت الهدي، ولأحللت معكم. وكان رسول الله يترك الاختيار، مراعاة لأصحابه كما ترك الجهاد عليه الصلاة والسلام في كل سرية، مراعاة لأصحابه، الذين لا يستطيعون أن يصاحبوه في كل سرية وليس عنده ما يحملهم عليه. وكما ترك الصيام مراعاة لأصحابه، فقالوا إن قوله: لو استقبلت من أمري ما استدبرت لهذا المعنى.
وعندي أن الأقرب في هذا التفصيل، فإن كانت السنة في سوق الهدي مندثرة، فالقران أفضل، وإلا فالتمتع أفضل.
52- أن من ساق الهدي ليس له إلا القران.
53- أنه لا يشترط لسوق الهدي أن يكون من بلده.
54- أن التعليم يكون بالقول وبالفعل، لقوله: فشبك رسول الله - صلى الله عليه وسلم - أصابعه واحدة في الأخرى، وقال: "دخلت العمرة في الحج "، وأخذ منه بعض المعاصرين التعليم على السبورة، لأن السبورة ترسم للإنسان العلم. والعلم إذا رسم للإنسان يكون أدعى

(24/522)

لثباته في النفس إذ الإنسان لا يزال يستحضر هذه الصورة فتبقى في ذهنه.
55- أنه ينبغي للمحلين بمكة أن يدفعوا إلى منى في اليوم الثامن محرمين بالحج، لأن النبي - صلى الله عليه وسلم - وأصحابه دفعوا إليها، ولا ينبغي أن يدفع إليها قبل اليوم الثامن على طريق التنسك والعبادة، لأن الرسول - صلى الله عليه وسلم - وأصحابه لم يدفعوا قبل اليوم الثامن.
56- أن أعمال الحج تبتدىء من ضحى اليوم الثامن، ويتفرع على ذلك ثلاث فوائد:
57- أنه- فيما نرى- لا يشرع التمتع لمن قدم مكة بعد أوان أعمال الحج. فمثلاً لو جئت بعد الظهر في اليوم الثامن، فليس هناك تمتع، لأن الله يقول: (فَمَنْ تَمَتَّعَ بِالْعُمْرَةِ إِلَى الْحَجِّ) (1) . فمنتهى التمتع الحج، وأفعال الحج تبتدىء باليوم الثامن؛ إذاً فلا حاجة للتمتع. ونقول: إن شروعك في الحج ودخولك فيه في هذه الحال أفضل من العمرة، فإما أن تفرد وإما أن تقرن. أما التمتع فقد زال وقته الآن.
58- أنه لا يشرع لمن أراد الإحرام يوم التروية أن يذهب إلى البيت، أي المسجد الحرام ويحرم من المسجد، بدليل أن الصحابة رضي الله عنهم لم يفعلوا ذلك، والترك مع وجود السبب سنة، يعني إذا وجد سبب الشيء في عهد الرسول - صلى الله عليه وسلم - ولم يفعل كانت السنة تركه وهذا سببه موجود، ولم يذهب واحد من الصحابة ليحرم من المسجد، فدل ذلك على أن السنة أن يحرموا من أماكنهم
__________
(1) سورة البقرة، الآية: 196.

(24/523)

التي هم نازلون فيها.
59- أنه ينبغي أن تكون صلاة الظهر يوم التروية في منى، هذا هو الأفضل، ويتفرع على ذلك ثلاث فوائد.
60- أنه يتبين حرمان قوم من الناس يريدون الحج ويبقون في أماكنهم، فإذا كان بعد العصر أحرموا بالحج، وخرجوا إلى منى نقول هذا وإن كان جائزاً لكن الإنسان حرم نفسه، لأن بقاءه في منى في ذلك اليوم أفضل من بقائه في المسجد الحرام وغيره.
ولهذا لما كان يوم التروية هذا العام يوم الجمعة صار كثير من الحجاج يتساءلون هل الأفضل أن نصلي الجمعة في المسجد الحرام، ثم نخرج إلى منى أو الأفضل أن نخرج إلى منى في الصباح في الضحى، ونصلي الظهر في منى؟
والجواب: الثاني أفضل، لأن بقاءك في منى عبادة، وأنت ما جئت من بلادك إلا لأجل هذه العبادة.
61- أن الصلاة في منى لا تجمع، لأن جابراً رضي الله عنه لم يذكر أن النبي - صلى الله عليه وسلم - جمع، فدل هذا على أنه صلاها على الأصل، أي بدون جمع.
وهل يستفاد من حديث جابر رضي الله عنه أن الصلاة في منى تقصر؟
الجواب: لا يستفاد، لكن نستفيده من حديث أنس بن مالك رضي الله عنه (1) .
62- أنه ينبغي المكث في منى حتى تطلع الشمس، ولا
__________
(1) تقدم ص (477) .

(24/524)

يسن الدفع قبل طلوع الشمس، لقوله: "ثم مكث قليلاً حتى طلعت الشمس "، وهو كذلك، فإن دفع بعد صلاة الفجر قبل طلوع الشمس فلا إثم عليه، لكن الأفضل أن يتأخر.
63- قوة النبي - صلى الله عليه وسلم - في دين الله حيث لم يتبع قومه في الوقوف في مزدلفة، بل أجاز حتى أتى عرفة.
64- أن الدين شرع وتوقيف، وليس عادة. دليله أن النبي - صلى الله عليه وسلم - لم يتبع العادة في ذلك، بل اتبع ما اقتضته شريعة الله سبحانه وتعالى.
65- أن نمرة من عرفة، بناء على أحد القولين ويتفرع على ذلك فائدتان:
66- أنه لو وقف أحد بنمرة بعد زوال الشمس، ولم يدفع إلا بعد الغروب أجزأه الحج، ولم أر من صرح به، مع أن هذا هو مقتضى هذا القول ولازمه. أما إذا قلنا إن نمرة ليست من عرفة،
وهو الصحيح كما قلنا (1) ، فالأمر فيها واضح أنه من وقف فيها لا يجزئه ولا حج له.
67- أنه ينبغي أن ينزل الحاج بنمرة قبل الوقوف بعرفة؛ والدليل فعل النبي - صلى الله عليه وسلم - فلو قال قائل: أفلا يمكن أن يكون النبي - صلى الله عليه وسلم - نزل بها من باب السهولة، لأنه أسمح لوقوفه حتى يستريح ويستعد للوقوف، كما قالت عائشة رضي الله عنها في نزوله في المحصب (2)
__________
(1) انظر ص (478) .
(2) المُحَصِّب: بالضم ثم الفتح وصاد مهملة مشددة. اسم مفعول من الحصباء أو الحصب، وهو الرمي بالحصى، وهي صغار الحصى وكباره: وهو موضع فيما بين مكة ومنى، وهو إلى منى أقرب. معجم البلدان (5/74) .

(24/525)

بعد الحج؟
قلنا الأصل التعبد في جميع أفعال الحج، إلا ما قام الدليل على أنه ليس من باب التعبد، وأيضاً فيمكن أن الرسول - صلى الله عليه وسلم - يستريح إذا نزل في عرفة.
68- جواز استخدام الإنسان غيره لاسيما إذا كان كبيراً أو ذا سلطة، والدليل: "أمر بالقصواء فرحلت له " فإن قوله أمر...
فرحلت يدل على أنه - صلى الله عليه وسلم - ما باشر ترحيلها، وإنما أمر فرحلت له، وهذا لا ينافي نهي النبي - صلى الله عليه وسلم - أن يسأل الناس شيئاً، لأن هناك فرقاً بين أن تسأل شخصاً شيئاً ويرى أن له منَّة عليك، وبين أن تسأل شخصاً شيئاً ويرى أن المنة منك عليه، وما يجري من النبي - صلى الله عليه وسلم - من هذا الباب، كل يفرح أن النبي - صلى الله عليه وسلم - يأمره، ثم هو زعيم أمته عليه الصلاة والسلام، فيأمر على وجه السلطة، وعلى وجه الإمرة.
69- إعلان الأحكام الشرعية عن طريق الخطابة.
والخطابة أحد المجالات التي بها تنشر الدعوة، فإن الدعوة تنشر بطرق متعددة، منها الخطابة، والكتابة، والمشافهة، وغير ذلك.
70- حرص النبي - صلى الله عليه وسلم - على تبليغ أمته، فإنه كان لا يخفي تبليغ الأحكام، بل يعلنها إعلاناً بواسطة الخطابة.
71- استحباب الخطبة يوم عرفة، لأن النبي - صلى الله عليه وسلم - خطب الناس، فيستحب أن يخطب الإمام أو نائبه الناس يوم عرفة، ويستحب أن يحرص على الأقوال التي قالها النبي - صلى الله عليه وسلم - في تلك الخطبة ليقتدي بالرسول - صلى الله عليه وسلم - في أصل الخطبة، وفي موضوعها وكلماتها.

(24/526)

72- أن الخطبة يوم عرفة قبل الأذان لقوله: "ثم أذن ثم أقام ".
73- أن الربا موضوع كله، ولا يؤخذ مهما كان. فالربا الثابت في ذمم الناس يجب وضعه، ولا يجوز أخذه، حتى وإن عقد قبل إسلام العاقد، أو قبل جهله. أما ما قبض من قبل من ربا وأكل،
وأتى الإنسان موعظة من الله، فلا يلزمه تقويمه والتخلص منه، لكن ما بقي في ذمم الناس فإنه لا تتم التوبة منه إلا إذا تركه ولم يقبضه.
74- بيان عدل النبي - صلى الله عليه وسلم - وهو ظاهر من قوله: "وربا الجاهلية موضوع وأول ربا أضع ربانا ربا عباس بن عبد المطلب، فإنه موضوع "، فأول ما قضى عليه من أمر الجاهلية ما كان يتصل بأقاربه؛ وهذا كما قال في الحديث الصحيح: "وأيم الله لو أن فاطمة بنت محمد سرقت لقطعت يدها" (1) . وهكذا يجب على الإنسان أن يكون قائماً لله بالعدل، لا يفرق بين قريب وبعيد، أو غني وفقير، أو قوي وضعيف. الناس في حكم الله واحد، لا يتميز أحد منهم بشيء
إلا بما ميزه الله به.
75- وفيه الإشارة إلى أن الذي يتولى طلب الرزق وحصول الكسوة هو الرجل، لقوله: (ولهن عليكم رزقهن وكسوتهن بالمعروف) . أما المرأة فشأنها أن تبقى في بيتها لإصلاح حالها وحال زوجها، وحال أولادها، وهذا ما كان عليه السلف الصالح رضوان الله عليهم.
__________
(1) أخرجه البخاري في الحدود/باب كراهية الشفاعة في الحد إذا رفع (6788) ، ومسلم في الحدود/باب قطع يد السارق الشريف (1688) عن عائشة رضي الله عنها.

(24/527)

76- أن القرآن عصمة؛ إذا اعتصم به الإنسان عصم من الضلال في الدنيا، والشقاء في الآخرة، كما قال تعالى: (فَمَنِ اتَّبَعَ هُدَايَ فَلا يَضِلُّ وَلا يَشْقَى (123) ) (1) ، أي لا يضل في الدنيا، ولا يشقى في الآخرة.
77- وفيه الحث على الاعتصام بكتاب الله، والرجوع إليه، وأن به العصمة من كل سوء. فإن قال قائل: ما تقولون في السنة التي لم تكن موجودة في القرآن بعينها؟
قلنا: كل سنة سنها الرسول - صلى الله عليه وسلم - فهي موجودة في القرآن. قال تعالى: (لَقَدْ كَانَ لَكُمْ فِي رَسُولِ اللَّهِ أُسْوَةٌ حَسَنَةٌ) (2) وقال تعالى: (وَمَا آتَاكُمُ الرَّسُولُ فَخُذُوهُ) (3) . وقال تعالى: (قُلْ إِنْ كُنْتُمْ تُحِبُّونَ اللَّهَ فَاتَّبِعُونِي يُحْبِبْكُمُ اللَّهُ) (4) . وقال تعالى: (النَّبِيِّ الْأُمِّيِّ الَّذِي يُؤْمِنُ بِاللَّهِ وَكَلِمَاتِهِ وَاتَّبِعُوهُ) (5) . فكل سنة سنها الرسول - صلى الله عليه وسلم - فهي من القرآن، لكن ليس من اللازم أن ينص عليها بعينها.
78- اعتراف الصحابة رضي الله عنهم بالجميل للنبي - صلى الله عليه وسلم - لقوله: "نشهد أنك قد بلغت وأديت ونصحت " وهذه الشهادة التي شهدها الصحابة رضي الله عنهم يجب على كل مؤمن أن يشهدها فنحن نشهد أنه قد بلغ، وأدى، ونصح عليه الصلاة والسلام.
__________
(1) سورة طه، الآية 123.
(2) سورة الأحزاب، الآية: 21.
(3) سورة الحشر، الآية: 7.
(4) سورة آل عمران، الآية: 31.
(5) سورة الأعراف، الآية: 158.

(24/528)

79- إشهاد الله تعالى على العباد بأن الرسول - صلى الله عليه وسلم - بلغ.
85- إثبات علو الله عز وجل. وجه الدلالة الإشارة إلى السماء، وعلو الله الذاتي قد دل عليه الكتاب والسنة، والإجماع والعقل والفطرة.
81- جواز الإشارة إلى مكان الله عز وجل، وهو في السماء، ولكن هل هذا المكان محيط به؟
الجواب: لا. بل وسع كرسيه السماوات والأرض، فهو سبحانه وتعالى فوق سماواته، على عرشه، عليٌّ على خلقه بذاته وصفاته، لقوله تعالى: (وَهُوَ اَلعَلِىُّ اَلعَظِيمُ (255) ) (1) .
82- إثبات علم الله عز وجل وسمعه وبصره حيث كان يرفع إصبع إلى السماء، ثم ينكتها إلى الناس.
83- تكرار الأمر الهام ثلاث مرات، حتى وإن كان المخاطب قد سمع، فإنه يكرر لا من أجل إفهام المخاطب، ولكن من أجل الاهتمام بهذا الشيء.
84- أنه لا يشرع للمسافر أن يصلي راتبة الظهر، لقوله: "لم يصل بينهما شيئاً".
85- أن الصلاتين المجموعتين المشروع فيهما أن تكونا متواليتين لقوله: "ثم أقام فصلى الظهر، ثم أقام فصلى العصر، ولم يصل بينهما شيئاً". والموالاة بين المجموعتين إذا كان الجمع جمع تقديم شرط عند أكثر الفقهاء- رحمهم الله- إلا أنه لا بأس أن
__________
(1) سورة البقرة، الآية: 255.

(24/529)

يفصل بوضوء خفيف، أو استراحة قصيرة، ثم يستأنف الصلاة ثانية. أما إذا كان الجمع جمع تأخير، فالموالاة ليست بشرط.
وذهب شيخ الإسلام ابن تيمية (1) - رحمه الله- إلى أن الموالاة بين المجموعتين ليست بشرط، لا في جمع التقديم، ولا في جمع التأخير، وقال: يجوز في جمع التقديم أن يصلي الظهر مثلاً، ثم يتوضأ، أو يستريح، أو يتغدى ونحوه، ثم يصلي العصر، وقال: إن الجمع هو من باب ضم الصلاة إلى الأخرى في الوقت لا في الفعل؛ فإذا جاز الجمع صار الوقتان إلى الأخرى واحداً، وليس معنى الجمع ضم إحدى الصلاتين إلى الأخرى بالفعل، بل ضمها إلى الأخرى بالوقت، وعلى هذا فلا تشترط الموالاة في جمع التقديم، كما لا تشترط في جمع التأخير، ولكن لاشك أن الموالاة بينهما مشروعة كما دل عليه هذا الحديث.
86- استحباب الوقوف للإمام في موقف النبي - صلى الله عليه وسلم - لأن النبي - صلى الله عليه وسلم - وقف عند الصخرات خلف جبل عرفة لقوله: "ثم ركب حتى أتى الموقف ". وأما غير الإمام، فإنهم يقفون في أماكنهم، لقول النبي - صلى الله عليه وسلم - :" وقفت هاهنا وعرفة كلها موقف " (2) . ولأن الأصل الاقتداء بالنبي - صلى الله عليه وسلم - في كيفية العبادة وزمانها ومكانها. وجه ذلك أنه نبه على أن وقوفه في هذه الأماكن لا يسن فيه الأسوة أو لا تجب فيه الأسوة لقوله (وقفت هاهنا وعرفة كلها موقف) ، وكذلك يقال في مزدلفة.
__________
(1) الفتاوى (24/45) .
(2) تقدم تخريجه ص 155.

(24/530)

87- بيان تيسير النبي - صلى الله عليه وسلم - على أمته حيث لم يلزمهم، بل ولم يندبهم إلى أن يتحروا مكان وقوفه ونحوه، لا في عرفة ومزدلفة، ولا في منى.
88- أنه لا يشرع صعود الجبل، ولا الصلاة فيه، ولا الصلاة عنده، لأن النبي - صلى الله عليه وسلم - لم يفعل ذلك؛ والأصل في العبادات التوقيف، حتى يقوم دليل على مشروعيتها.
وبه نعرف ضلال كثير من الناس الذي يقصدون الجبل، ويصعدون عليه، ويصلون، وربما يضعون الحجارة بعضها على بعض لتكون علماً وربما يعلقون الخرق، ويكتبون الأوراق لإثبات أنهم بلغوا هذا المكان، وكل هذا من البدع. والواجب على طلبة العلم أن ينبهوا الناس على ذلك، وأن يبينوا أنهم إلى الوزر أقرب منهم إلى الأجر في مثل هذه الأعمال.
89- أن الركوب في الوقوف بعرفة أفضل، لأن النبي - صلى الله عليه وسلم - وقف راكباً، وقال: "خذوا عني مناسككم " (1) .
وقال بعض العلماء- رحمهم الله-: بل الوقوف على غير الراحلة أفضل.
واختار شيخ الإسلام ابن تيمية (2) - رحمه الله- التفصيل في ذلك، وقال: إنه يختلف باختلاف الحاج، وما ذهب إليه هو الصحيح. فإذا كان الإنسان يحتاج إلى أن يكون راكباً ليراه الناس
__________
(1) أخرجه مسلم في كتاب الحج/باب استحباب رمي جمرة العقبة (2/943) ، وأبو داود في كتاب المناسك/باب في رمي الجمار (1/456) ، والنسائي في المناسك/باب الركوب إلى الجمار (5/219) ، وابن ماجه في المناسك/باب الوقوف بجمع (2/1006) .
(2) انظر الفتاوى (26/132) .

(24/531)

ويسألوه وينتفعوا بعلمه، وقف راكباً أفضل، وكذلك إن كان أخشع له وأحضر لقلبه، فيقف راكباً أفضل، وإذا كان الأمر بالعكس صار الحكم بالعكس أيضاً، فهو يختلف باختلاف أحوال الناس.
90- مشروعية استقبال القبلة حال الدعاء يوم عرفة، ورفع اليدين والإكثار من الدعاء، ومن الذكر، لقول النبي - صلى الله عليه وسلم - : "خير الدعاء دعاء يوم عرفة، وأفضل ما قلت أنا والنبيون من قبلي: لا إله إلا الله وحده لا شريك له، له الملك وله الحمد وهو على كل شيء
قدير" (1) . وينبغي له أن يحرص على الأذكار والأدعية الواردة عن النبي - صلى الله عليه وسلم - ، فإنها من أجمع الأدعية وأنفعها، فيقول:
اللهم لك الحمدُ كالذي نقولُ وخيراً مما نقولُ، اللهم لك صلاتي ونُسكي ومحياي ومماتي وإليك رب مآبي ولك رب تراثي.
اللهم إني أعوذ بك من عذاب القبر ووسوسة الصدر وشتات الأمر.
اللهم إني أعوذ بك من شر ما تجيء به الريح. اللهم إنك تسمعُ كلامي، وترى مكاني، وتعلمُ سري
وعلانيتي، لا يخفى عليك شيء من أمري، أنا البائس الفقير، المستغيث المستجير، الوجل المشفق، المقر المعترف بذنوبي، أسألك مسألة المسكين، وأبتهل إليك ابتهال المذنب الذليل، وأدعوك دعاء من خضعت لك رقبته وفاضت لك عيناه، وذل لك جسده، ورغم لك أنفه.
__________
(1) أخرجه الترمذي في الدعوات، باب في دعاء يوم عرفة (3585) عن عبد الله بن عمر رضي
الله عنهما، والإمام أحمد (2/210) عن عبد الله بن عمر رضي الله عنهما ولفظه: "كان دعاء رسول الله - صلى الله عليه وسلم - يوم عرفة لا إله إلا الله... " وقال الترمذي: حسن غريب من هذا الوجه.

(24/532)

اللهم لا تجعلني بدعائك رب شقيا، وكن بي رؤوفاً رحيماً، يا خير المسؤولين، ويا خير المعطين.
اللهم اجعلْ في قلبي نوراً، وفي سمعي نوراً، وفي بصري نوراً.
اللهم اشرح لي صدري، ويسر لي أمري، اللهم إني أعوذ بك من شر ما يلج في الليل، وشر ما يلج في النهار، وشر ما تهب به الرياح، وشر بوائق الدهر.
اللهم ربنا آتنا في الدنيا حسنة، وفي الآخرة حسنة، وقنا عذاب النار.
اللهم إني ظلمت نفسي فاغفر لي إنك أنت الغفور الرحيم.
اللهم إني أعوذ بك من الهم والحزن، والعجز والكسل، والجبن والبخل، وضلع الدين، وغلبة الرجال، وأعوذ بك من أن أرد إلى أرذل العمر، وأعوذ بك من فتنة الدنيا.
اللهم إني أعوذ بك من المأثم والمغرم، ومن شر فتنة الغنى، وأعوذ بك من فتنة الفقر.
اللهم اغسل عني خطاياي بماء الثلج والبرد، ونق قلبي من الخطايا كما نقيت الثوب الأبيض من الدنس، وباعد بيني وبين خطاياي كما باعدت بين المشرق والمغرب.
فالدعاء يوم عرفة خير الدعاء.
قال النبي - صلى الله عليه وسلم - : "خير الدعاء يوم عرفة" (1) . كما في الحديث السابق. وإذا لم يحط بالأدعية الواردة عن رسول الله - صلى الله عليه وسلم - ، دعا بما
__________
(1) تقدم تخريجه ص 532.

(24/533)

يعرف من الأدعية المباحة.
فإن قال قائل: الوقت طويل، لا سيما في أيام الصيف، وربما يلحق الإنسان ملل، لأنه لو بقي يدعو من بعد صلاة الظهر والعصر المجموعة إليها إلى الغروب لحقه ملل؛ فهل اشتغاله بغير الدعاء والذكر مما هو مباح جائز؟
الجواب: نعم، وربما يكون مطلوباً إذا كان وسيلة للنشاط؛ والإنسان بشر يلحقه الملل، فلا حرج أن يستريح، إما بنوم، أو بقراءة قرآن، أو بمذاكرة مع إخوانه، أو بمدارسة القرآن، أو في أحاديث تتعلق بالرحمة والرجاء، والبعث والنشور، وأحوال الآخرة، حتى يلين ويرق قلبه؛ والإنسان طبيب نفسه في هذا المكان. لكن ينبغي أن يغتنم آخر النهار بالدعاء ويتفرغ له تفرغاً كاملاً.
91- وجوب الوقوف بعرفة حتى تغرب الشمس؛ لأن النبي - صلى الله عليه وسلم - وقف حتى غربت الشمس وقال: "لتأخذوا عني مناسككم " (1) .
ولأن الدفع قبل غروب الشمس مخالفة لهدي النبي - صلى الله عليه وسلم - وموافقة لهدي المشركين، لأن المشركين كانوا ينتظرون، فإذا قربت الشمس إلى الغروب دفعوا من عرفة، فخالفهم النبي - صلى الله عليه وسلم - . ولأن في ذلك نقصاً في الوقوف الذي هو الركن. ومعلوم أن الأركان أفضل من الواجبات، والواجبات أفضل من السنن؛ لأنه كلما تأكدت العبادة كانت أفضل. لقوله تعالى في الحديث القدسي: "وما تقرب إلي عبدي بشيء أحب إلي مما افترضته
__________
(1) تقدم تخريجه ص 531.

(24/534)

عليه " (1) .
ويدل أيضاً على أن ذلك للوجوب تأخر النبي - صلى الله عليه وسلم - حتى تغرب الشمس، لأنه لو دفع قبل أن تغرب لكان أيسر، فلما عدل عن ذلك إلى البقاء حتى غربت الشمس دل على أن الدفع قبل هذا محرم، ولو كان جائزاً لفعله النبي - صلى الله عليه وسلم - ، لأنه أيسر.
92- أنه ينبغي لإمام الناس أو من ينيبه أن يحث الناس على السكينة؛ فرجال المرور مثلاً ينوبون مناب الإمام في تدبير الناس، وتنظيم السير، والأمر بالسكينة، لأن النبي - صلى الله عليه وسلم - نظم السير في قوله: "السكينة السكينة"، فإن هذا نوع من تنظيم السير.
93- أنه ينبغي للإمام، بل يجب على الإمام أن يكون أول من يبادر إلى ما يأمر به. ودليله أن الرسول - صلى الله عليه وسلم - دفع وقد شنق للقصواء الزمام، وما كان ليقول للناس السكينة السكينة وهو تاركها تمشي بسرعة، بل هو أول من يفعل ذلك عليه الصلاة والسلام؛ وهكذا
الإمام الذي يقتدى به سواء كان إماماً في التنفيذ، أو إماماً في العلم، فإنه يجب عليه أن يتحرى اتباع الرسول - صلى الله عليه وسلم - ، لأنه يقتدى به فأي فعل يفعله سوف يقتدي به الناس، والناس في هذا المقام بالنسبة إلى القدوة بين أمرين: بين محتج بفعله على ما يهواه، وبين محتج عليه بمخالفته، وبينهما فرق. فالإنسان الذي له هوى ولا يريد اتباع السنة يحتج بتقصير القدوة على تقصيره، فيقول مثلاً. هذا فلان لا يفعل هذا، وهذا فلان فعل هذا مثلاً، والإنسان الذي يريد من المقتدى به أن يتبع السنة يحتج بفعله وتهاونه بالسنة عليه، ولا
__________
(1) أخرجه البخاري في الرقائق، باب التواضع (6502) .

(24/535)

يحتج بفعله على ما يفعله هذا المتكاسل، فهذا أمر ينبغي لطلبة العلم أن يتفطنوا إليه، لأن طالب العلم يقتدى به، ويؤخذ عليه ما لا يؤخذ على غيره، ليس كعامة الناس، ولهذا كثيراً ما تأمر الناس
بشيء ثم يقولون لك فلان يفعله من طلبة العلم يحتج بفعله حتى وإن كان هذا الرجل قد تبين له أن الحق بخلافه، لكن يريد أن يدافع عن نفسه ولو بالباطل، كما هو ظاهر.
94- حسن رعاية النبي - صلى الله عليه وسلم - لما استرعاه الله حتى في البهائم. وجه ذلك أنه كلما أتى حبلاً من الحبال أرخى لناقته قليلاً، فإن هذا من حسن رعايته لها ورأفته بها - صلى الله عليه وسلم - ، فرسول الله - صلى الله عليه وسلم - أحسن الرعاية في البشر حيث يقول السكينة السكينة، وأحسن الرعاية في البهيمة حيث يرخي لها قليلاً حتى تصعد إذا أتى حبلاً من الحبال.
95- أن المشروع للحاج ألا يصلي المغرب والعشاء إلا في مزدلفة؛ لأن النبي - صلى الله عليه وسلم - أخر ذلك إلى مزدلفة، ووجه هذا: أن المشروع في حق المسافر إذا جد به السير ألا يقف فيقطع سيره.
ولهذا كان من هدي الرسول - صلى الله عليه وسلم - أنه إذا ارتحل قبل أن تزيغ الشمس أخر الظهر إلى العصر، وإن ارتحل بعد أن تزيغ الشمس قدم العصر إلى الظهر، حتى يكون سيره مستمرًّا متواصلاً.
نقول: هذا هو السنة، حتى لو تأخر الإنسان. إلا إذا تأخر حتى انتصف الليل، فإنه يجب عليه أن يصلي صلاة العشاء قبل منتصف الليل، وصلاة المغرب أيضاً، وذلك لأن منتهى صلاة العشاء نصف الليل، فلا يجوز أن يؤخرها إلى ما بعد نصف الليل.
فإن قال قائل: افرض أنني حبست في سير السيارات، ولم

(24/536)

أستطع الرجوع، ولا التقدم، ولا الخروج يميناً أو شمالاً؟
نقول: من أمكنه أن ينزل من الركاب فلينزل، ويصلي يميناً أو شمالاً قبل أن يخرج الوقت، ومن لم يمكنه فليصل ولو على ظهر السيارة، ويأتي بما يستطيع من الواجبات على حسب حاله. ولا
يجوز أن يؤخر الصلاة إلى ما بعد نصف الليل؛ لأن القول الراجح أنه لا وقت للعشاء بعد منتصف الليل.
96- أن الجمع يكون جمع تأخير، لأن النبي - صلى الله عليه وسلم - جمع جمع تأخير، ولكن هل هذا مراد؟ أو لأن سير النبي - صلى الله عليه وسلم - كان متواصلاً إلى أن دخل وقت العشاء؟
الذي يظهر الثاني؟ لأن هذا هو هدي النبي - صلى الله عليه وسلم - ، وبناء على ذلك لو أن الإنسان وقف في أثناء الطريق وصلى، فإن القول الذي عليه جمهور أهل العلم أن صلاته صحيحة خلافاً لبعض الظاهرية كابن حزم (1) - رحمه الله- حيث قال: لا تصح صلاة المغرب والعشاء في ليلة مزدلفة إلا بمزدلفة، واستدل بقول النبي - صلى الله عليه وسلم - لأسامة رضي الله عنه، لما توضأ النبي - صلى الله عليه وسلم - قال: يا رسول الله، الصلاة؟ قال: " الصلاة أمامك " (2) .
ولكن رأي الجمهور هو الصحيح.
فإن وصل في وقت صلاة المغرب فما المشروع في حقه؟
قيل: المشروع أن يؤخر أيضاً؛ لأن النبي - صلى الله عليه وسلم - أخر الصلاة. وقيل: المشروع أن يقدم الجمع بين الصلاتين؛ لأن النبي - صلى الله عليه وسلم -
__________
(1) انظر المحلى (5/121) .
(2) تقدم تخريجه ص 290.

(24/537)

صلى من حين وصل إلى مزدلفة، وكون الجمع يكون تأخيراً لأن هذا وقع اتفاقاً؛ لأن سير الرسول - صلى الله عليه وسلم - كان بعيداً وبطيئاً، لأنه على الإبل. فأما إذا كان في السيارات وقد وصل في وقت المغرب فليصل متى وصل، ولو كان تقديماً، والحقيقة أن الدليلين متجاذبان.
فقد نقول: إن المشروع أن يبادر بالصلاة متى وصل؛ لأن هذا كالتحية لمزدلفة، كما قلنا في منى أن التحية لها الرمي.
وقد يقال: إن الإنسان يؤخر اقتداء برسول الله - صلى الله عليه وسلم - .
ولكن قد روى البخاري عن عبد الله بن مسعود رضي الله عنه أنه قدم مزدلفة عشاء أو قريباً من العشاء، فأذن وصلى المغرب، ثم دعا بعشائه فتعشى، ثم أذن فصلى العشاء (1) ؛ وهذا يدل على أنه رضي الله عنه لما وصل في هذا الوقت رأى ألا يجمع، وأن يصلي المغرب ويتعشى، ثم يصلي العشاء وحدها، والدليل على أنه صلى العشاء وحدها أنه أذن لها، ولو كانت مجموعة إلى الأولى لم
يؤذن. وبناء على هذا الذي ورد عن ابن مسعود رضي الله عنه نقول: من وصل مبكراً فليصل المغرب، ثم لينتظر حتى يأتي العشاء، فيؤذن ويصلي العشاء؟
فإن قال الحاج: الأيسر لي والأسهل عليّ أن أصلي المغرب من حينما أصل وأصلي معها العشاء وأستريح، فهل تبيحون لي ذلك؟
فالجواب: نعم نبيح له ذلك لأنه مسافر. والصحيح أن
__________
(1) تقدم تخريجه ص 375.

(24/538)

المسافر له الجمع، وإن كان نازلاً، فنقول: لك أن تجمع الآن إذا كان أيسر لك كما هو الغالب؛ لأن بعض الناس يكون محتاجاً إلى البول، فيحب أن يصلي المغرب والعشاء ويستريح، فإذا كان هذا
أريح له، أو أريح لأصحابه أيضاً، حتى لو فرضنا أنه هو بنفسه يحب أن يصلي المغرب وحدها، والعشاء وحدها في الوقت، ولكن رأى أن أصحابه أيسر لهم، فلا حرج أن يتبع أصحابه في الأيسر، اقتداء برسول الله - صلى الله عليه وسلم - حيث اتبع الأيسر لأصحابه في الصيام مع محبته للصيام.
97- أنه لا يشرع للمسافر أن يصلي راتبة المغرب؛ لأن النبي - صلى الله عليه وسلم - لم يصل راتبة المغرب في السفر، كما لم يصل للظهر، وكذلك للعشاء. أما راتبة الفجر فلم يكن يدعها، لا حضراً ولا سفراً.
98- أنه لا يشرع ليلة مزدلفة تهجد، ولا قراءة، ولا شيء من العبادات التي تمنع من النوم، إذ لو كان هذا مشروعاً لفعله النبي - صلى الله عليه وسلم - تبليغاً للشرع، أو لأرشد الأمة إليه بقوله، فلما لم يحصل هذا ولا ذاك، علم بأنه ليس بمشروع.
فإن قال قائل: إذا لم يستطع الإنسان أن ينام في مزدلفة ليلة العيد بسبب إزعاج السيارات- مثلاً- هل له أن يشتغل بالذكر والدعاء والصلاة؟
نقول له: نعم اذكر الله، وأما الصلاة فإن كان لا يراه أحد فلا بأس، وإن كان يرى فلا، لأنه لو رآه أحد- وهي ليلة مباركة- اقتدى به، ولا يعلم أنه معذور، لاسيما إذا كان طالب علم ومحل
اقتداء.

(24/539)

99- أنه لا تجوز صلاة الفجر ولا غيرها حتى يتبين دخول الوقت. لقوله: "صلى الفجر حين تبين له الصبح ".
100- أنه ينبغي المبادرة في صلاة الفجر ليلة المزدلفة، دليله "حتى تبين "، يعني من حين ما تبين صَلِّ، وهو دليل على أن المشروع في الفجر ليلة المزدلفة أن يبادر بها مبادرة غير المبادرة المعتادة المعروفة.
أما ما يفعله بعض الناس اليوم من كونهم يؤذنون إذا مضى ثلثا الليل، فهذا خطأ عظيم، والحكومة- وفقها الله- لم تقصر، كانت تطلق المدفع في تلك الليلة، فلا عذر لأحد. لكن هؤلاء المساكين
تجد الواحد منهم ينام قليلاً، ثم يمل من النوم ووقت الفجر عنده إذا قام من النوم، متى ما قام فهذا وقت الفجر، أو أنهم يحبون أن يتعجلوا ويمشوا إلى منى، وأياً كان فإن الواحد منا إذا سمع أحداً
يؤذن للفجر قبل الوقت يجب أن ينبهه حتى لا يصلي الفجر قبل وقتها فتفوت عليه فريضة من فرائض الصلوات، لكن الغالب على هؤلاء الجهل.
101- مشروعية الأذان والإقامة في الحضر وفي السفر، وهل هذه المشروعية على سبيل الوجوب؟
الجواب: نعم على سبيل الوجوب. فيجب الأذان في السفر والحضر، والإقامة في الحضر والسفر. وقد قال النبي - صلى الله عليه وسلم - لمالك بن الحويرث رضي الله عنه ومن معه: "إذا حضرت الصلاة فليؤذن لكم أحدكم " (1) ، وهم وافدون إلى رسول الله - صلى الله عليه وسلم -
__________
(1) أخرجه البخاري في كتاب الأذان، باب الأذان للمسافرين (631) ، ومسلم في كتاب=

(24/540)

مسافرون، فأمرهم بالأذان، مع أنهم مسافرون. فالمسافرون عليهم الأذان، كما على المقيمين.
وهل عليهم صلاة الجماعة؟
الجواب: نعم، ومن هنا نأخذ فائدة أيضاً:
102- مشروعية صلاة الجماعة في الحضر والسفر، وهي على الوجوب، فيجب على المسافر صلاة الجماعة، كما يجب على المقيم ولا فرق، بل قد أوجب الله صلاة الجماعة في حال القتال، وقتال الرسول - صلى الله عليه وسلم - كان كله في السفر.
103- قصد المشعر الحرام (1) ، والوقوف عنده في صبيحة يوم العيد؛ لأن النبي - صلى الله عليه وسلم - ركب وقصد المشعر الحرام، ولكن هل هذا على سبيل الوجوب؟
الجواب: لا؛ لأن النبي - صلى الله عليه وسلم - قال: "وقفت هاهنا وجمع كلها موقف " (2) فكل مزدلفة موقف، ولا يلزمك أن تشد الرحال إلى المشعر الحرام لتقف عنده.
104- أنه ينبغي التفرغ بعد صلاة الفجر يوم العيد للدعاء والتكبير، والتهليل، والذكر إلى أن يقرب طلوع الشمس.
والدليل: "فدعاه وكبره وهلله ولم يزل واقفاً حتى أسفر جداً". إذاً فيسن التفرغ للدعاء والذكر في هذه المدة إلى أن يسفر جداً.
105- تواضع النبي - صلى الله عليه وسلم - حيث أردف الفضل بن عباس رضي
__________
= المساجد، باب من أحق بالإمامة (674) .
(1) المشعر الحرام: هو في قوله تعالى: (فاذكروا الله عند المشعر الحرام) ، وهو في مزدلفة وجمع يسمى بهما جميعا. معجم البلدان (5/156) .
(2) تقدم تخريجه ص 155.

(24/541)

الله عنهما دون أشراف القوم، وأردف في دفعه من عرفة إلى مزدلفة أسامة بن زيد رضي الله عنه وهو مولى.
106- جواز الإرداف على الدابة؛ لأن الإرداف لو كان حراماً ما أردف النبي - صلى الله عليه وسلم - الفضل بن عباس، ولكن يشترط لذلك أن تكون الدابة قوية وقادرة على تحمل الرديف، فإن كانت هزيلة ضعيفة والإرداف يشق عليها، فإن ذلك لا يجوز؛ لقول النبي - صلى الله عليه وسلم - : "إن الله كتب الإحسان على كل شيء" (1) .
107- عدم جواز نظر الرجل إلى المرأة الأجنبية، كما استدل به النووي وغيره من أهل العلم- رحمهم الله-؛ لأن النبي - صلى الله عليه وسلم - صرف وجه الفضل إلى الشق الآخر. ولكن إذا كان لشهوة فهو حرام بلا شك، وإذا كان لغير شهوة فإن الذي تدل عليه النصوص الأخرى
أنه لا يجوز له النظر إليها، وأنه يجب عليها أن تحتجب لئلا ينظر إليها.
108- مشروعية تغيير المنكر باليد لقوله: "فجعل النبي يصرف وجه الفضل إلى الشق الآخر".
109- جواز التغيير قبل الأمر؛ لأن الرسول - صلى الله عليه وسلم - جعل يصرف وجهه دون أن يقول له التفت، أو اصرف وجهك، وعلى هذا فينظر الإنسان هل الأصلح أن يأمر أولا ثم يغير، أم أن يغير أولاً قبل أن يأمر، فيرجع ذلك إلى ما فيه المصلحة.
110- أنه ينبغي الإسراع في بطن محسر، وهو الوادي الذي
__________
(1) أخرجه مسلم في الصيد والذبائح باب الأمر بإحسان الذبح والقتل وتحديد الشفرة (1955)

(24/542)

بين مزدلفة ومنى؛ لأن النبي - صلى الله عليه وسلم - أسرع فيه. والأصل فيما فعله في هذه العبادة أنه من التعبد وليس من العادة، حتى يتبين أنه عادة.
والظاهر أنه لا يمكن الإسراع الآن؛ لأن الإنسان محبوس بالسيارات، فلا يمكن أن يتقدم أو يتأخر، وربما ينحبس في نفس المكان، فيعجز أن يمشي، ولكن نقول: هذا شيء بغير اختيار الإنسان، فينوي بقلبه أنه لو تيسر أن يسرع لأسرع، وإذا علم الله من نيته هذا فإنه قد يثيبه على ما فاته من الأجر والثواب.
111- أنه ينبغي للإنسان القادم إلى منى من مزدلفة أن يسلك أقرب الطرق إلى جمرة العقبة؟ لفعل النبي - صلى الله عليه وسلم - ، وهكذا ينبغي للإنسان في أسفاره أن يسلك أقرب الطرق إلى حصول مقصوده.
112- أنه ينبغي المبادرة برمي الجمرة بحيث لا يقدم عليها نسكاً، ولا تنزيل رحل، ولا نزولاً في مكان، بل يبادر بها أول ما يقدم، وهذا هو الأفضل.
113- أن من رخص له أن يدفع من مزدلفة في آخر الليل له أن يبدأ بالجمرة- جمرة العقبة- فيرميها حين وصوله؛ وأما ما ورد عن النبي - صلى الله عليه وسلم - من النهي عن هذا في قوله: "أبني لا ترموا حتى تطلع الشمس " (1) فقد ضعفه كثير من أهل العلم- رحمهم الله-، وإن صح فإنه يحمل على الاستحباب لا على الوجوب. وإلا فكل من جاز له الدفع من مزدلفة جاز له الرمي، وإلا لما استفاد شيئاً، فكيف
__________
(1) أخرجه أبو داود في كتاب المناسك باب التعجيل من جمع (1/450) ، والنسائي في كتاب المناسك، باب النهي عن رمي جمرة العقبة قبل طلوع الشمس (5/220) ، وابن ماجه في كتاب المناسك، باب من تقدم من جمع (2/1007) ، والإمام أحمد (1/234، 311) .

(24/543)

يرخص له أن يدع نسكاً من المناسك التي نص القرآن عليها، ويبقى في منى ساكناً حتى طلوع الشمس.
114- أن غسل حصى رمي الجمار بدعة؛ لأن النبي - صلى الله عليه وسلم - لم يغسله، ولم يأمر به أصحابه.
115- أنه لا رمي في يوم العيد إلا لجمرة العقبة؛ لأن النبي - صلى الله عليه وسلم - لم يرم سواها، فلو رمى الإنسان الثلاث لكان مبتدعاً، وإن رماها جهلاً فليس عليه شيء.
116- مشروعية الرمي راكباً ما لم يكن في ذلك أذية.
117- أنه يجب أن يرمي الجمار رمياً، فلا يجزئ الوضع، بل لابد من الرمي.
وهل يشترط أن يرفع يده حتى يرى بياض إبطه؟
الجواب: لا، ولكن يرمي قذفاً، فلو أخذ الحصاة ووضعها في الحوض وضعاً، فإن ذلك لا يجزئ.
118- أنه لابد من سبع حصيات لقوله: "فرماها بسبع حصيات "، فلو رمى بخمس، أو بثلاث، أو بأربع لم يجزئ.
ولكن رخص بعض أهل العلم- رحمهم الله (1) بجواز الرمي بخمس أو لست، قال: لأن الصحابة رضي الله عنهم كانوا ينصرفون من الرمي، فيقول بعضهم رميت بخمس، وبعضهم بست، وبعضهم بسبع، ولا ينكر أحد على أحد، ولكن لا شك أن الأحوط ألا يقتصر على ما دون السبع، لأن هذا هو هدي النبي - صلى الله عليه وسلم - .
119- أنه لا يجوز الزيادة على السبع لقوله: "فرماها بسبع،
__________
(1) انظر: المغني (5/330) .

(24/544)

حصيات ".
120- أنه لابد أن تكون السبع متعاقبات، لقوله: "رماها بسبع " فإن ظاهره أن كل واحدة تكون مرمية، فلابد أن تكون متعاقبات ولهذا قال: "يكبر مع كل حصاة"، وهذا كالنص الصريح
على أنه لابد من التعاقب. فلو رماها دفعة واحدة، لم يجزئه إلا واحدة ولا يجزئه السبع؛ هذا ما لم يكن قصد التعبد، وهو يعلم أن الرسول - صلى الله عليه وسلم - رمى سبعاً متعاقبة، فإن نوى التعبد، مع علمه بأن الرسول - صلى الله عليه وسلم - رمى بسبع متعاقبة، فإن ذلك لا يجزئ، لأنه صريح بمخالفة السنة، فيكون عملاً ليس عليه أمر الله ورسوله، فيكون مردوداً، ولو رماها سبعاً من شدة الزحام دفعة واحدة تكون واحدة.
فإن قال قائل: ألستم في الحدود تقولون إن المريض إذا كان لا يحتمل أن يضرب ضرباً متعاقباً بالسوط فإنه يجمع ضغثاً من النخل، ويضرب به مرة واحدة؟
فالجواب: أن هذا قام عليه الدليل، وهو أيضاً من باب العقوبة، والعقوبة ينبغي فيها التخفيف إذا لم يستطع بخلاف هذا، فهو عبادة، ولهذا لا يجوز للمريض الذي يشق عليه أن يصلي أربعاً أن يصلي ركعتين.
121- أنه يستحب التكبير عند الرمي، وأن يكون مع كل حصاة.
122- أنه لا يستحب البسملة هنا، وإن كان بعض الناس يسمي، فيقول: بسم الله، والله أكبر.
123- أنه لا يسن أن يقول ما يقوله العامة اللهم رضا للرحمن

(24/545)

وغضباً للشيطان؛ فإن هذا لم يرد عن النبي - صلى الله عليه وسلم - ، ومن باب أولى أنه لا يسن في هذا الحال سب الشيطان ولعنه وما أشبه ذلك من الكلمات التي يقولها جهال الناس.
124- ضلال من يرمي بالأحجار الكبيرة، أو بالنعال، أو بالمظلات، أو ما أشبه ذلك، مما يفعله الجهال، وكل هذا من اعتقادهم أنهم يرمون الشيطان.
125- أنه لا يجزئ الرمي بغير الحصى، فلو رمى بذهب لم يجزئه؛ لأن العبادات مبناها على التوقيف والاتباع، ولو رمى بمدر (وهو الطين المجفف) لم يجزئه، ولو رمى بقطعة من الإسمنت فإنه لا يجزئ، ولو رمى بجص أو بخشب، أو بأي مادة من المواد، أو معدن من المعادن سوى الحصى فإنه لا يجزئ؛ لأن النبي - صلى الله عليه وسلم - رمى بحصى.
126- أنه لا يجزئ الرمي بالحصاة الكبيرة، ولا الصغيرة جداً، أما الصغيرة التي دون حصى الخذف لكن ليست صغيرة جداً فإنها تجزئ، والكبيرة لا تجزئ لقوله: "كل حصاة منها مثل حصى الخذف ". فالنبي - صلى الله عليه وسلم - رمى بهذا وقال: "خذوا عني مناسككم " (1) بل رفع إليه ابن عباس رضي الله عنهما حصيات فأخذها بكفه وجعل يحركها ويقول: "بأمثال هؤلاء فارموا وإياكم
والغلو في الدين " (2) .
127- أنه يسن رمي جمرة العقبة من بطن الوادي لقوله:
__________
(1) تقدم تخريجه ص 531.
(2) تقدم تخريجه ص 498.

(24/546)

"رمى من بطن الوادي ".
128- أنه يسن أستقبال جمرة العقبة لا القبلة عند الرمي، خلافاً لمن قال: إنه يستقبل القبلة، ويجعل الجمرة عن يمينه، ويرمي من اليمين، فإن هذا ليس بصحيح؛ لأنه خلاف موقف رسول الله - صلى الله عليه وسلم - من وجه، ومن وجه آخر أنه في زمننا هذا متعذر. فإن قال قائل: أليس الأصل في العبادات استقبال القبلة؟
فالجواب: إن سلمنا أن هذا هو الأصل فقد دل الدليل على عدمه في هذه المسألة.
129- أنه لا يشرع الوقوف للدعاء بعد رمي جمرة العقبة.
130- أن النحر بعد الرمي لقوله: "ثم انصرف إلى المنحر فنحر".
131- أنه ينبغي لذوي الأمر أن يرتبوا المكان للحجاج، بحيث يجعلوا للنحر مكان خاص لقوله: "ثم انصرف إلى المنحر" لأنه إذا جعل للنحر مكاناً خاصًّا سلم الناس من الروائح الكريهة والتلويث والأذى وغير ذلك، فإذا جعل للنحر منحر خاص، فذلك أسلم وأقرب إلى الإحاطة بهذا الأذى والقذر.
132- أنه ينبغي للإنسان أن ينحر هديه بيده لقوله: "فنحر" فإذا قال قائل: ألا يمكن أن يكون قوله: "فنحر"؛ أي أمر من ينحر؟
قلنا: هذا ممكن، ولكن الأصل في إضافة الفعل إلى فاعله أن يكون الفاعل مباشراً للفعل، ولهذا جاء التفصيل في حديث جابر رضي الله عنه المذكور أنه - صلى الله عليه وسلم - نحر ثلاثاً وستين بيده، وأعطى علياً رضي الله عنه فنحر الباقي، وهكذا ينبغي للإنسان أن ينحر هديه

(24/547)

(أضحيته) بيده، لأن ذلك أتبع للسنة، وأشد طمأنينة للقلب أن تكون ذبحتها على الوجه المشروع، وأن هذا عبادة، فينبغي للإنسان أن يفعلها بنفسه ويتفرع منها:
133- خطأ الفكرة السائدة بين الناس اليوم وهي أن المقصود من الأضحية هو اللحم، ولهذا تجدهم يرسلون الدراهم إلى البلاد النائية البعيدة بدلاً عن الأضحية، ويقولون هم أحوج منا. نقول: ليس المقصود من الأضحية هو اللحم، المقصود هو التقرب إلى الله بالذبح، هذا أهم شيء في الأضحية أن تذبحها أنت بنفسك، تذللاً لله عز وجل، وتعظيماً له، وتقرباً إليه، فإن لم تستطع
فوكل من يذبح، كما وكل النبي - صلى الله عليه وسلم - ابن عمه علي بن أبي طالب رضي الله عنه أن يذبح ما بقي من هديه، ثم إذا ذبحت وتقربت إلى الله فإن شئت فكل، وإن شئت فتصدق بها كلها.
ولهذا لما نزلت بالمسلمين فاقة في إحدى السنوات لم يقل تصدقوا بالطعام، أو تصدقوا بالدراهم، بل قال: اذبحوا، لكن لا تدخروا فوق ثلاث. وفي العام الثاني لما زالت الفاقة قال: كلوا وادخروا ما شئتم.
فالمهم أنه يجب على طلبة العلم أن ينبهوا الناس على أن الذبح نفسه عبادة عظيمة؛ ولهذا قرنه الله بالصلاة في قوله: (فَصَلِّ لِرَبِّكَ وَانْحَرْ (2) ) (1) ، فلا ينبغي أن ترسل الشعائر تقام هناك،
وتترك الشعيرة هنا. ولهذا كان من حكمة الله أن البلاد غير مكة تقام فيها هذه الشعيرة، وهي التقرب إلى الله بالذبح، لكن في مكة هدي،
__________
(1) سورة الكوثر، الآية: 2.

(24/548)

وفي غيرها أضاحٍ.
وإذا كان يحب أن ينفع إخوانه في الجهة الأخرى فليرسل إليهم دراهم صدقة، تطوعاً لله عز وجل. فهذه مسألة ينبغي أن يتنبه لها.
134- وفيه دليل على تأكد الأكل من الهدي؛ لأنه عليه الصلاة والسلام أمر من كل بدنة بقطعة، وكان يكفيه أن يأخذ من بدنة واحدة يأكل ما شاء، لكن تحقيقاً لقوله تعالى: (فكلوا منها) (1) .
135- أنه يجوز التوكيل في ذبح الهدي؛ لأن الرسول - صلى الله عليه وسلم - وكل علي بن أبي طالب رضي الله عنه أن ينحر الباقي، ولكن لا ينبغي التوكيل إلا إذا دعت الحاجة إليه، إما لكثرة الهدي، أو لكون الذبح يشغله عما هو أهم؛ لأن الرسول عليه الصلاة والسلام لا شك أن حاجات الناس تتعلق به في الاستفتاء وغيره، فلهذا لما نحر ثلاثاً وستين أعطى علياً رضي الله عنه، فنحر الباقي، وهو سبع وثلاثون بعيراً.
136- مشروعية إهداء الإبل؛ لأن النبي - صلى الله عليه وسلم - أهدى إبلاً مائة بعير، وأشرك علياً رضي الله عنه في هديه.
137- وفيه دليل على كرم النبي - صلى الله عليه وسلم - حيث أهدى مائة بدنة عن سبعمائة شاة. وكثير من الناس اليوم يشق عليه إهداء شاة واحدة، حتى إنه يختار النسك المفضول على الفاضل تفادياً للهدي.
138- أنه ينبغي أن يفيض إلى مكة ليطوف ضحى يوم النحر؛
__________
(1) سورة الحج، الآية: 28.

(24/549)

لأن الرسول - صلى الله عليه وسلم - أفاض ضحى يوم النحر قبل أن يصلي الظهر، بعد أن أكل من لحم هديه، لأنه أمر من كل بدنة بقطعة، فجعلت في قدر فطبخت، فأكل من لحمها، وشرب من مرقها.
139- أنه ينبغي أن يصلي الظهر يوم العيد بمكة؛ لأن الرسول - صلى الله عليه وسلم - صلى الظهر بمكة، لكن قد ثبت في الصحيحين أنه صلاها بمنى (1) ، فاختلف العلماء- رحمهم الله- في هذا:
فمنهم من سلك طريق الترجيح، ومنهم من سلك طريق الجمع، والصحيح سلوك طريق الجمع، لأن الحديثين كلاهما صحيح بلا شك، وإذا صح الحديثان، وأمكن الجمع لم يعدل إلى الترجيح. والجمع بينهما ممكن بأن يقال: إن الرسول - صلى الله عليه وسلم - صلى الظهر بمكة، ثم خرج إلى منى فوجد بعض أصحابه لم يصل فصلى بهم إماماً، ون صلاته في منى معادة، كما كان يفعل معاذ رضي
الله عنه مع قومه، يصلي مع النبي - صلى الله عليه وسلم - العشاء، ثم يرجع إلى قومه فيصلي بهم تلك الصلاة (2) .
140- أن الله تعالى قد ينزل البركة للإنسان في وقته، فيفعل في الوقت القصير ما لا يفعل في الوقت الكثير، وهذا شيء مشاهد، ومن أعظم ما يعينك على هذا أن تستعين بالله عز وجل في جميع
أفعالك، بأن تجعل أفعالك مقرونة بالاستعانة بالله، حتى لا توكل
__________
(1) أخرجه مسلم في الحج باب استحباب طواف الإفاضة يوم النحر (1308) عن ابن عمر رضي الله عنهما ولفظه: "أن رسول الله - صلى الله عليه وسلم - أفاض يوم النحر، ثم رجع فصلى الظهر بمنى".
(2) أخرجه البخاري في الأدب باب من لم ير إكفار من قال ذلك متأولاً أو جاهلاً (6106) ، وأخرجه مسلم في الصلاة باب القراءة في العشاء (465) عن جابر بن عبد الله رضي الله عنهما.

(24/550)

إلى نفسك، لأنك إن وكلت إلى نفسك وكلت إلى ضعف وعجز، وإن أعانك الله فلا تسأل عما يحصل لك من العمل والبركة فيه.
141- أنه ينبغي الشرب من ماء زمزم؛ لأن النبي - صلى الله عليه وسلم - شرب من ماء زمزم.
فإن قال قائل: هل يفعل شيئاً آخر غير الشرب كالرش على البدن، أو على الثوب أو أن يغسل به أثواباً يجعلها لكفنه، كما كان الناس يفعلون ذلك من قبل؟
فالجواب: لا. فنحن لا نتجاوز في التبرك ما ورد عن النبي - صلى الله عليه وسلم - ، وهذا لم ير عن النبي - صلى الله عليه وسلم - فلا نتجاوز إليه، بل ما ثبت عن النبي - صلى الله عليه وسلم - أخذنا به وإلا فلا.
142- أنه ينبغي على من شرب من ماء زمزم أن يتضلع منه، لأن هذا الماء خير، وقد ورد حديث في ذلك لكن فيه نظر وهو (أن آية ما بين أهل الإيمان والنفاق التضلع من ماء زمزم) (1) ، وذلك لأن ماء زمزم ليس عذباً حلواً، بل يميل إلى الملوحة، والإنسان المؤمن لا يشرب من هذا الماء الذي يميل إلى الملوحة إلا إيماناً بما فيه من البركة، فيكون التضلع منه دليلاً على الإيمان.
143- وفيه أن أفعال النبي - صلى الله عليه وسلم - أسوة؛ لقوله لبني عبد المطلب: "انزعوا بني عبد المطلب فلولا أن يغلبكم الناس على سقايتكم لنزعت معكم "، لأنه لو نزع لكان سنة يأخذ بها الناس، وحينئذ يغلبونهم على السقاية.
144- وفيه تواضع النبي - صلى الله عليه وسلم - حين شرب من الدلو الذي
__________
(1) أخرجه ابن ماجه، كتاب المناسك، باب الشرب من ماء زمزم (1017) .

(24/551)

يشرب منه الناس، ناولوه دلواً فشرب منه عليه الصلاة والسلام.
وظاهر الحال أنه شرب قائماً، فقيل شرب قائماً لضيق المكان، وقيل: إنه شرب قائماً، من أجل أن يتضلع منه، أي من ماء زمزم؛ لأن الإنسان. إذا شرب قائماً تضلع من الماء أكثر، والله أعلم.
المهم أن هذا الحديث من أطول الأحاديث في صفة حج النبي - صلى الله عليه وسلم - ، ولهذا جعله الشيخ الألباني (1) - رحمه الله- أصلاً لصفة حج النبي - صلى الله عليه وسلم - ، وبنى منسكه المعروف المشهور على هذا، وزاد فيه ما زاد.
والحمد لله رب العالمين، وصلى الله وسلم وبارك على نبينا محمد وعلى آله وأصحابه والتابعين لهم بإحسان إلى يوم الدين.
تم بحمد الله المجلد الرابع والعشرون
ويليه بمشيئة الله عز وجل
المجلد الخامس والعشرون
__________
(1) هو العلامة المحدث المحقق محمد بن ناصر الدين الألباني. ولد عام 1332 هـ في مدينة أشقودرة عاصمة ألبانيا آنذاك، ونشأ في أسرة فقيرة وفي بيت علم. كان- رحمه الله- حريصاً جداً على العمل بالسنة، ومحاربة البدعة، ودعوة الناس إلى منهج السلف الصالح.
توفي- رحمه الله- عصر يوم السبت، الثاني والعشرين من جمادى الآخرة لعام 1420 هـ.

(24/552)


الهدي والأضحية - فتاوى ابن عثيمين

الهدي والأضحية

(25/7)

س1: سئل فضيلة الشيخ- رحمه الله-: عن الفرق بين الهدي والأضحية والفدية؟
فأجاب- رحمه الله- بقوله: أما الأضحية فهي: ما يذبح في أيام عيد الأضحى تقربًا إلى الله عز وجل في عامة البلدان، في مكة وغيرها.
وأما الهدي فهو: ما يهدى إلى الحرم، من الإبل والبقر والغنم، بمعنى أن يبعث الإنسان بشيء من الإبل، أو البقر، أو الغنم تذبح في مكة، وتوزع على فقراء الحرم، أو يبعث بدراهم ويوكل من يشتري بها هديًا من إبل أو بقر أو غنم ويذبح في مكة ويوزع على الفقراء.
ومن الهدي- أيضًا- ما يقوم به المحرم المتمتع الذي أتى بالعمرة ثم بالحج فلزمه هدي، يكون تقربًا إلى الله عز وجل، وشكرًا لنعمه حيث يسر له العمرة والحج.
أما الفدية فهي: ما كانت عن ترك واجب أو فعل محظور.
مثال عن ترك الواجب: أن يترك الإنسان رمي الجمرات فيجب عليه فدية يذبحها في مكة ويوزعها على الفقراء.
ومثال فعل المحظور: أن يحلق رأسه وهو محرم، فعليه فدية من صيام، أو صدقة، أو نسك، هذا هو الفرق.

(25/9)

س 2: سئل فضيلة الشيخ- رحمه الله-: ما حكم الأضحية؟ وما حكم إفراد الميت بالأضحية؟
فأجاب- رحمه الله- بقوله: الأضحية سنة مؤكدة للقادر عليها، فيضحي الإنسان عن نفسه وأهل بيته.
وأما إفراد الميت بالأضحية فليس بسنة، فإنه لم يرد عن النبي - صلى الله عليه وسلم - - فيما أعلم- أنه ضحى عن أحد ميت أضحية منفردة، ولا عن أصحابه في حياته - صلى الله عليه وسلم - ، ولكن يضحي الإنسان عنه وعن أهل بيته، وإذا نوى أن يكون الميت معهم فلا بأس.
س 3: سئل فضيلة الشيخ- رحمه الله-: عن حكم الأضحية؟ وما شروطها؟ وهل تشرع عن الأموات؟
فأجاب- رحمه الله- بقوله: الأضحية سنة مؤكدة، وقال بعض العلماء: إنها واجبة، ولكل قوم دليلٌ استدلوا به، والاحتياط ألا يدعها الغني الذي أغناه الله تبارك وتعالى، وأن يجعلها من نعمة الله
عليه، حيث يشارك الحجاج في شيء من النسك، فإن الحجاج في أيام العيد يذبحون هداياهم، وأهل الأمصار يذبحون ضحاياهم، فمن رحمة الله تبارك وتعالى أن شرع لأهل الأمصار أن يضحوا في أيام
الأضحية ليشاركوا الحجاج في شيء من النسك.

(25/10)

ولهذا نقول: القادر عليها لا ينبغي أن يدعها.
ثم الأضحية ليست للأموات، الأضحية للأحياء، وليست بسنة للأموات، ودليل ذلك: أن الشرع إنما يأتي من عند الله عز وجل ورسوله - صلى الله عليه وسلم - ، والذي جاءت به السنة هي الأضحية عن الأحياء، فالنبي - صلى الله عليه وسلم - مات له أقارب ولم يضحِّ عنهم، كل أولاده توفُّوا قبله عليه الصلاة والسلام، منهم الذي بلغ الحُلُم، ومنهم من لم يبلغ الحلم، فأبناؤه ماتوا قبل أن يبلغوا الحلم، وبناته مِتْنَ بعد أن بلَغْنَ الحُلُم، إلا فاطمة- رضي الله عنها-، فقد بقيت بعده، ومات له زوجتان: خديجة، وزينب بنت خزيمة- رضي الله عنهما-، ولم يضحِّ عنهما، واستشهد عمُّه حمزة بن عبد المطلب- رضي الله عنه- ولم يضحِّ عنه، فهو عليه الصلاة والسلام لم يشرع الأضحية عن الميت، ولم يدعُ أمَّته إلى ذلك.
وعلى هذا فنقول: ليس من السنة أن يُضحَّى عن الميت؟ لأن ذلك لم يرد عن النبي - صلى الله عليه وسلم - ، ولا علمته واردًا عن الصحابة أيضًا، نعم إذا أوصى الميت أن يضحَّى عنه فهنا تُتبع وصيته ويَضحى عنه، اتباعًا لوصيته، وكذلك إذا دخل الميت مع الأحياء ضمنًا كأن يضحي
الإنسان عنه وعن أهل بيته، وينوي بذلك الأحياء والأموات، وأما أن يُفردَ الميت بأضحية من عنده، فهذا ليس من السنة.

(25/11)

أما الأضحية نفسها فلها شروط: منها ما يتعلق بالوقت.
ومنها ما يتعلق بنفس الأضحية.
أما الوقت: فإن الأضحية لها وقت محدد لا تشرع قبله ولا بعده.
ووقتها: من فراغ صلاة العيد إلى مغيب الشمس ليلة الثالث عشرة، فتكون الأيام أربعة: هي يوم العيد.
وثلاثة أيام بعده.
فمن ضحَّى في هذه المدة ليلاً أو نهارًا فأضحيته صحيحة، من حيث الوقت، ومن ضحى قبل الصلاة فشاته شاة لحم لا تجزئ عن الأضحية، وعليه أن يذبح بدلها، ومن ضحى بعد غروب الشمس في
اليوم الثالث عشر لم تجزِ عن الأضحية اللهم إلا أن يكون معذورًا.
وأما شروطها بنفسها، فيشترط فيها:
الشرط الأول: أن تكون من بهيمة الأنعام: وهي الإبل والبقر والغنم، ضأنها ومعزها، فمن ضحَّى بشيء غير بهيمة الأنعام لم تُقبل منه، مثل أن يُضحِّي الإنسان بفرس، أو بغزال، أو بنعامة، فإن ذلك لا يُقبل منه؟ لأن الأضحية إنما وردت في بهيمة الأنعام، والأضحية عبادة وشرع، لا يُشرع منها ولا يُتعبد لله بشيء منها إلا بما جاء به الشرع، لقول النبي - صلى الله عليه وسلم - : "من عمل عملاً ليس عليه أمرنا فهو رد" (1) أي مردود.
__________
(1) أخرجه مسلم في كتاب الأقضية، باب نقض الأحكام الباطلة. (17) ، (1718) .

(25/12)

الشرط الثاني: أن تبلغ السن المعتبر شرعًا:
وهي في الضأن: ستة أشهر.
وفي المعز: سنة.
وفي البقر: سنتان.
وفي الإبل: خمس سنوات.
فمن ضحى بما دون ذلك فلا أُضحية له، فلو ضحى بشيء من الضأن له خمسة أشهر لم تصح الأضحية به، أو بشيء من المعز له عشرة أشهر لم تصح الأضحية به، أو بشيء من البقر له سنة وعشرة أشهر لم تصح الأضحية به، أو بشيء من الإبل له أربع سنين وستة أشهر لم تصح به، فلابد أن يبلغ السن المعتبر، ودليل ذلك قول النبي - صلى الله عليه وسلم - : (لا تذبحوا إلا مُسِنَّة- يعني ثنيّة- إلا أن تعْسُرَ عليكم فتذبحوا جَذَعة من الضأن " (1) .
الشرط الثالث: أن تكون سليمة من العيوب المانعة من الإجزاء:
وهي أربعة: أجاب بها النبي - صلى الله عليه وسلم - حيث سُئل: ماذا يُتقى من الضحايا؟ فقال: "أربع: العوراء البيِّن عورها، والمريضة البيّن مرضها، والعرجاء البيِّن عرجها، والعجفاء التي لا تُنقي " (2) أي ليس
__________
(1) أخرجه مسلم في كتاب الأضاحي، باب سن الأضحية. (1963) .
(2) أخرجه الإمام مالك في الموطأ، كتاب الضحايا. (1) .

(25/13)

فيها مُخ، لهزالها وضعفها، وما كان مثل هذه العيوب أو أشد فهو بمعناها، له حكمها، فهذه ثلاثة شروط عائدة إلى ذات الأضحية، والشرط الرابع عائد إلى وقتها وسبق بيانه.
أما كيف توزع: فقد قال الله تعالى: "ليَشهَدُوا مَنافِعَ لَهُم وًيذكرُوا آسمَ اللهِ فِى أيامٍ معلُومَاتٍ عَلَى مَا رَزَقَهُم من بَهِيمَةِ اَلأنعامِ فَكُلُواْ مِنْهَا وَأطْعِمُوا آلْبَآئِسَ اَلفَقِيرَ " (1) وقال سبحانه: وَالبُدنَ
جَعَلْنَاهَا لَكْم مٍنّ شَعَائِرِ اللهِ لَكْمْ فِيهَا خَيْرٌ فَاَذْكُرُوا اَسمَ اَللهِ عَلَيها صَوَآفَّ فَإذَا وَجَبَت جُنُوبُهَا فَكُلْواْ مِنْهَا وَأطعِمُوا الْقَانِعَ وَالْمُعتَرَّ كَذَالِكَ سَخَّرْنَاهَا لَكْمْ لَعَلَّكم تَشْكُرُونَ" (2) ، فيأكل الإنسان منها، ويتصدق منها على الفقراء، ويُهدي منها للأغنياء، تألُّفًا وتحبُّبًا، حتى يجتمع في الأضحية ثلاثة أمور مقصودة شرعية:
الأمر الأول: التمتع بنعمة الله، وذلك في الأكل منها.
الأمر الثاني: رجاء ثواب الله، وذلك بالصدقة منها.
الأمر الثالث: التودّد إلى عباد الله، وذلك بالهدية منها.
وهذه معانٍ جليلة مقصودة للشرع، ولهذا استحب بعض العلماء أن تكون أثلاثًا، فثُلثٌ يأكله، وثُلثٌ يتصدق به، وثُلث يهديه.
__________
(1) سورة الحج، الآية: 28.
(2) سورة الحج، الآية: 36.

(25/14)

س4: سئل فضيلة الشيخ- رحمه الله-: ما القول الصحيح في حكم الأضحية؟
فأجاب بقوله: الذي يظهر لي أن الأضحية ليست بواجبة ولكنها سنة مؤكدة، يُكره للقادر تركها.
س5: سئل فضيلة الشيخ- رحمه الله-: هل يستحب الهدي في العمرة؟
فأجاب بقوله: نعم، والدليل أن الرسول - صلى الله عليه وسلم - في عمرة الحديبية معه الهدي (1) ، بل إن الهدي مشروع ولو بغير نسك، كما كان الرسول - صلى الله عليه وسلم - يبعث بالهدي من المدينة وهو في المدينة (2) .
س6 : سئل فضيلة الشيخ- رحمه الله-: ما سبب سياق النبي - صلى الله عليه وسلم - الهدي في عمرة الحديبية مع أنه كان ذاهبًا للعمرة وليس للحج؟
فأجاب بقوله: الهدي نوعان:
النوع الأول: هدي واجب: وهذا لا يكون إلا في حق المتمتع أو
__________
(1) أخرجه البخاري، كتاب الشروط، باب الشروط في الجهاد (2731) .
(2) أخرجه البخاري، كتاب الحج، باب فتل القلائد للبدن والبقر (1697) ، (1698) ، وباب إشعار البدن (1966) .

(25/15)

القارن، لقوله تعالى:" فَمَن تَمَتَّعَ بِالّعُمْرَةِ إِلَى اَلْحَجِّ فَمَا اَسْتَيسَرَ مِنَ اَلهَدْىِ فَمَن لَّمْ يَجِدْ فَصِيَامُ ثَلَاثَهِ أَيَّامٍ فِى اَلحَجّ وَسَبْعَةٍ إذَا رَجَعُتم تِلْكَ عَشَرَةٌ كَامِلَهٌ ذَالِكَ لِمَن لَّمْ يَكُنْ أهلُهُ , حَاضِري اَلمَسْجِدِ اَلْحَرَامِ" (1) .
النوع الثاني: هدي تطوع: وهذا يكون في حق المفرد في الحج، وفي حق المعتمر، وفي حق من لم يحج ومن لم يعتمر، فالمفرد له أن يهدي هديًا يتقرب به إلى الله، والمعتمر له أن يهدي هديًا يتقرب به إلى الله، ومن لم يحج ولم يعتمر وكان في بلد له أن يهدي هدياً يتقرب به إلى الله فيرسله إلى مكة، كما فعل النبي - صلى الله عليه وسلم - حين أرسل هدياً إلى مكة وهو مقيم في المدينة (2) ، وكما أهدى الهدي في عمرة الحديبية (3) ، فالهدي نفسه عبادة يتقرب به إلى الله، ولكن قد يكون واجباً وقد يكون مستحباً، فهو واجب على القارن والمتمتع، وسنة في حق المفرد في الحج، وفي العمرة، ومن لم يحج ولم يعتمر.
وهناك هدي واجب من نوع آخر وهو ما يكون بسبب الإتلاف كالهدي الواجب في قتل الصيد، قال الله تبارك وتعالى: (يَأَيُّهَا الَّذِينَ ءَامَنُوا لَا تَقتُلُوا اَلصَّيْدَ وَأنتُمْ حُرُم وَمَن قَتَلَهُ مِنكم مُّتَعَمِداً فَجَزاء مِثْلُ
__________
(1) سورة البقرة، الآية: 196.
(2) أخرجه البخاري، كتاب الحج، باب فتل القلائد.
(3) أخرجه البخاري، كتاب الشروط، باب الشروط في الجهاد (2731) .

(25/16)

مَا قَتَلَ مِنَ اَلنعَمِ-يَحكُمُ بِهِ ذَوَا عَدلٍ مِنكُمْ هَدْيَا بَالِغَ الْكَعْبَةِ أوْ كَّفارَةٌ طَعَامُ مَساَكِينَ أَوْ عَدلُ ذَالِكَ صيَاماً لِيَذُوقَ وَبَالَ أمِرهِ عَفَا اَللهُ عَمَّا سَلَف وَمَنْ عَادَ فَيَنتَقِمُ اَللهُ مِنهُ وَاَللهُ عَزيزٌ ذُو اَنتِقَام) (1) .
س7: سئل فضيلة الشيخ- رحمه الله-: رجل يتقرب إلى الله بذبيحة لكن في غير وقت الأضحية، فهل له أجر؟
فأجاب بقوله: من المعلوم أن التقرب إلى الله بذبيحة في غير وقت الأضحية لا يحصل فيها أجر الأضحية، لكن إن تصدق بلحمها فله أجر الصدقة. وأما يأخذ أجر الأضحية فلا، وحينئذٍ نقول له: لا تتقرب بالذبح إلا على نية أنك تريد أنت تتقرب بالصدقة بلحمها.
س 8: سئل فضيلة الشيخ- رحمه الله-: ما حكم الأضحية وهل يستدين الإنسان ليضحي؟
فأجاب بقوله: الأضحية سنة مؤكدة لمن كان قادراً عليها، حتى قال بعض أهل العلم: إنها واجبة، وممن قال بوجوبها أبو حنيفة وأصحابه- رحمهم الله- وهو رواية عن الإمام أحمد بن حنبل- رحمه
الله- واختاره شيخ الإسلام ابن تيمية- رحمه الله-، وعلى هذا فلا
__________
(1) سورة البقرة، الآية: 95.

(25/17)

ينبغي للقادر أن يدع الأضحية.
أما مَن ليس عنده فلوس فإنه لا ينبغي له أن يستدين ليضحي؛ لأنه سوف يشغل ذمته بالدين، ولا يدري أيقدر على وفائه أم لا، لكن من كان قادرًا فلا يدع الأضحية لأنها سنة، والأضحية في
الحقيقة إنما هي عن الرجل وأهل بيته هذه هي السنة كما فعل النبي - صلى الله عليه وسلم - ، فقد كان يضحي بالشاة عنه وعن أهل بيته، والإنسان إذا ضحى بالشاة عنه وعن أهل بيته كفاه عن الجميع الأحياء والأموات، ولا حاجة أن يخص الأموات بأضحية كما يفعل بعض الناس، حيث يخصون بعض الأموات بالأضحية، ويدعون أنفسهم لا يضحون عنهم ولا عن أهليهم، وأما الأضاحي عن الأموات في الوصايا التي أوصوا بها فلابد من تنفيذها، والله أعلم.
س9: سئل فضيلة الشيخ- رحمه الله-: هل ذبح الأضحية يوم العيد واجب أو سنة؟
فأجاب بقوله: كان الذي ينبغي أن يسأل عن الأضحية هل هي واجبة أم لا؟.
وقد اختلف العلماء في وجوبها.
فمنهم من قال: إنها واجبة كما هو مذهب أبي حنيفة، وإحدى

(25/18)

الروايتين عن الإمام أحمد، وأحد القولين في مذهب مالك، واختيار شيخ الإسلام ابن تيمية؛ لأن النبي - صلى الله عليه وسلم - أمر بها وواظب عليها.
ومن العلماء من يقول: إنها سنة مؤكدة يكره للقادر تركها.
س10: سئل فضيلة الشيخ- رحمه الله-: كيف يجمع الإنسان بين الأضحية والحج؟ وهل هذا مشروع؟
فأجاب بقوله: الحاج لا يضحي وإنما جهدي هديًا؟ ولهذا لم يضحِّ النبي - صلى الله عليه وسلم - في حجة الوداع وإنما أهدى، ولكن لو فرض أن الحاج حج وحده وأهله في بلده فهنا يدع لأهله من الدراهم ما يشترون به الأضحية ويضحون بها، ولكون هو جهدي، وهم يضحون؟ لأن الأضاحي إنما تشرع في الأمصار، أما في مكة فهو الهدي.
س11: سئل فضيلة الشيخ- رحمه الله-: كيف يجمع الإنسان بين الحج والأضحية؟ وماذا يصنع بالنسبة للأخذ من شعره وأظفاره؟
فأجاب بقوله: الحاج لا يضحي لكن من له أهل فإنه يجعل عندهم القيمة يضحون عنهم، وأما هو فله الهدي، وإذا قدِّر أنه قال لأهله: ضحوا عني وعنكم، فهو المضحي حقيقة، ولكن لا حرج أن يأخذ من شعره إذا تحلل من العمرة؟ لأن الإنسان المتمتع إذا قدم مكة وطاف

(25/19)

وسعى فإنه يقصر وهذا التقصير لا يضر؟ لأنه نسك والذي ورد به النهي إنما هو الأخذ لغير النسك.
س12: سئل فضيلة الشيخ- رحمه الله-: هل على الحاج أضحية؟ وما الجواب عن أن النبي - صلى الله عليه وسلم - ضحى عن أزواجه بالبقر (1) ؟ وما جاء في حديث ثوبان رضي الله عنه قال: "ذبح رسول الله - صلى الله عليه وسلم - ضحيته" (2) وفي رواية أن ذلك في حجة الوداع (3) ؟
فأجاب بقوله: الأضحية للحاج إن كان يريد أن يضحي في أهله، بمعنى أنه حج وأهله مقيمون في بلده وأراد أن يعطيهم دراهم يشترون بها الأضحية يضحون بها فهذا لا بأس به.
وأما إذا كان يريد أن يضحي في منى فإنه لا يضحي في منى، ليس في الحج إلا الهدي.
وأما حديث أن النبي - صلى الله عليه وسلم - ضحى عن أزواجه بالبقر فالمراد بـ (ضحى) ، أي: ذبحها عنهن في الضحى، فأهدى لهن بقرًا، لكن
__________
(1) أخرجه مسلم، كتاب الأضاحي، باب بيان ما كان من النهي عن أكل الأضحية، (35) ، (975) .
(2) أخرجه مسلم، كتاب الأضاحي، باب بيان ما كان من النهي عن كل الأضحية، (35) ، (975) .
(3) أخرجه مسلم، كتاب الأضاحي، باب بيان ما كان من النهي عن كل الأضحية، (36) ، (975) .

(25/20)

ذبحها في الضحى فأطلق عليها أنها أضحية، وكذلك ما جاء في حديث ثوبان- رضي الله عنه-، وكل ما أطلق عليه أنه أضحية في الحج فإنه هدي.
س13: سئل فضيلة الشيخ- رحمه الله-: هل على كل مسلم أن يضحي؟ وهل يجوز اشتراك خمسة أفراد في أضحية واحدة؟
فأجاب بقوله: الحمد لله رب العالمين، وأصلي وأسلم على نبينا محمد وعلى آله وأصحابه أجمعين.
الأضحية هي الذبيحة التي يتقرب بها الإنسان إلى الله في عيد الأضحى والأيام الثلاثة بعده، وهي من أفضل العبادات؟ لأن الله سبحانه وتعالى قرنها في كتابه بالصلاة فقال جل وعلا: (إِنَّا أَعْطَيْنَاكَ الْكَوْثَرَ (1) فَصَلِّ لِرَبِّكَ وَانْحَرْ) (1) ، قال تعالى: (قُلْ إِنَّ صَلاتِي وَنُسُكِي وَمَحْيَايَ وَمَمَاتِي لله رَبِّ الْعَالَمِينَ (162) لا شَرِيكَ لَهُ وَبِذَلِكَ أُمِرْتُ وَأَنَا أَوَّلُ الْمُسْلِمِينَ) (2) وضحى النبي - صلى الله عليه وسلم - بأضحيتين إحداهما عنه وعن أهل بيته، والثانية عمن آمن به من أمته (3) ، وحث
__________
(1) سورة الكوثر، الآيتان (1- 2) .
(2) سورة الأنعام، الآيتان (162- 163) .
(3) أخرجه الإمام أحمد (6/391) ، وابن ماجه كتاب الأضاحي، باب أضاحي رسول الله - صلى الله عليه وسلم -، (3122) .

(25/21)

الناس عليها صلوات الله وسلامه عليه، ورغب فيها.
وقد اختلف العلماء- رحمهم الله- هل الأضحية واجبة، أو ليست بواجبة على قولين.
فمنهم من قال: إنها واجبة على كل قادر؟ للأمر بها في كتاب الله عز وجل في قوله: (فَصَلِّ لِرَبِّكَ وَانْحَرْ) ولما جاء عن النبي - صلى الله عليه وسلم - فيمن ذبح قبل الصلاة أن يذبح بعد الصلاة (1) ، وفيما روي عنه: "من وجد سعة فلم يضح فلا يقربن مصلانا" (2) ، فلا ينبغي للإنسان أن يدع الأضحية ما دام قادراً عليها، فليضح بالواحدة عنه وعن أهل بيته، ولا يجزئ أن يشترك اثنان فأكثر اشتراك ملك في الأضحية الواحدة من الغنم ضأنخها أو معزها، أما الاشتراك في البقرة أو البعير فيجوز أن يشترك سبعة في الواحدة، هذا باعتبار الاشتراك في الملك، وأما التشريك بالثواب فلا حرج أن يضحي الإنسان بالشاة عنه وعن أهل بيته وإن كانوا كثيرين، بل له أن يضحي عن نفسه وعن علماء الأمة الإسلامية وما أشبه ذلك من العدد الكثير الذي لا يحصيه إلا الله.
__________
(1) أخرجه البخاري، كتاب الأضاحي، باب من ذبح قبل الصلاة فليعد (5561) . ومسلم، كتاب الأضاحي، باب وقتها (1960) .
(2) أخرجه الأمام أحمد (20/321) ، وابن ماجه، كتاب الأضاحي، باب الأضاحي واجبة هي أم لا؟ (3123) -، والحاكم (2/389) وصححه.

(25/22)

وهنا أنبه على أمر يفعله بعض العامة معتقدين: أن الأضحية إنما تكون عن الميت، حتى إنهم كانوا فيما سبق إذا قيل لأحدهم: هل ضحيت عن نفسك؟ يقول: أضحي وأنا حي؟! يستنكر هذا الأمر،
ولكن ينبغي أن يُعلم أن الأضحية إنما شرعت للحي، فهي من السنن المختصة بالأحياء، ولهذا لم يرد عن النبي - صلى الله عليه وسلم - أنه ضحى عن أحد من الذين ماتوا من أقاربه، أو من زوجاته على وجه الانفراد، فلم يضح عن خديجة، وهي أول زوجاته- رضي الله عنها-، ولا عن
زوجته زينب بنت خزيمة- رضي الله عنها- التي ماتت بعد تزوجه إياها بمدة غير طويلة، ولم يضح عن عمه حمزة بن عبد المطلب- رضي الله عنه- الذي استشهد في أحد، وإنما كان يضحي عنه وعن
أهله بيته، وهذا يشمل الحي والميت، وهناك فرق بين الاستقلال والتبع، فيضحى عن الميت تبعًا بأن يضحي الإنسان عنه وعن آل بيته، وينوي بذلك الأحياء والأموات، وأما أن يضحي عن ميت
بخصوصه بعينه فهذا لا أساس له من السنة فيما أعلم، أما إذا كان الميت قد أوصى بأضحية فإنه يضحي عنه تبعًا لوصيته، وأرجو أن يكون هذا الأمر معلومًا، وهو أن الأضحية إنما تشرع في الأصل في حق الحي لا في حق الميت، فالأضحية عن الميت تكون بالتبع وتكون بوصية، أما تبرعًا من أحد فإنها وإن جازت، لكن الأفضل خلاف ذلك.

(25/23)

س14: سئل فضيلة الشيخ- رحمه الله-: هل من السنة أن الإنسان إذا أهدى في الحج أن يضحي؟
فأجاب بقوله: يقول شيخ الإسلام ابن تيمية رحمه الله: إنه لا أضحية للحاج؟ لأن النبي - صلى الله عليه وسلم - لم يضح، وأهدى مئة بعير عن سبع مائة رأس من الغنم (1) ، لكن إذا كان الإنسان له عائلة لم يحجوا معه، وأوصاهم أن يضحوا عنه وعنهم فهذا طيب. فإذا كان له عائلة فمن
السنة أن يجعل لهم أضحية عنه وعنهم إذا لم يحجوا معه، وأما الحجاج فلا يضحون وإنما يهدون هديًا.
س15: سئل فضيلة الشيخ- رحمه الله- عن رجل يضحي مع عائلته، وله أبناء في مدينة أخرى ليسوا متزوجين، ولم يضحوا فماذا عليهم؟
فأجاب بقوله: إذا ضحوا فهو خير، وإن تركوا الأضحية فلا شيء عليهم، والأضحية لا تلزم أحدًا؟ لأن الأضحية سنة مؤكدة من الأصل.
س16: سئل فضيلة الشيخ- رحمه الله-: عن شخص له والدة متوفاة، ويريد أن يضحي عنها من ماله، فهل يشركها في الأضحية
__________
(1) أخرجه مسلم، كتاب الحج، باب حجة النبي - صلى الله عليه وسلم - ، (1218) .

(25/24)

مع أهل بيته، أم يضحي عنها بأضحية خاصة؟
فأجاب بقوله: لا يشرع للميت أضحية خاصة تُخصُ به، وإن كان هذا جائزًا لكنه ليس بمشروعٍ، إذ لم يرد عن النبي - صلى الله عليه وسلم - ، ولا عن أصحابه- رضي الله عنهم- فيما أعلم- أنه ضحى عن أحد من الأموات أضحية مستقلة، فالنبي - صلى الله عليه وسلم - قد ماتت زوجته خديجة، وماتت زوجته زينب بنت خزيمة- رضي الله عنهما- ومتن بناته إلا فاطمة، ومات أبناؤه، ومات عمه حمزة- رضي الله عنهم- ولم يخص أحدًا منهم بأضحية، وإنما كان يقول - صلى الله عليه وسلم - عند تضحيته: "اللهم هذه عن محمد واس محمد" (1) ، فيشمل آل بيته الأحياء والأموات.
وإذا كان كذلك فإن الأفضل في حق السائل ألا يخص أمه بأضحية خاصة، وإنما يضحي بأضحية عنه وعن أهل بيته، وتشمل الأحياء والأموات هذه هي السنة، وإن بعض الناس يضحي بأضحية عن الميت أول سنة من موته يسمونها: أضحية الحفرة، أو أضحية الدفنة، وهذا من البدع؟ لأن تخصيص الميت بأضحية بهذا الاسم في أول سنة يموت لم يرد عن الرسول - صلى الله عليه وسلم - ، ولا عن أصحابه، فيكون من البدع التي ابتدعها الناس، وكل بدعة ضلالة كما قال النبي - صلى الله عليه وسلم - (2) .
__________
(1) أخرجه الإمام أحمد (6/391) .
(2) أخرجه مسلم/ كتاب الجمعة/ باب تخفيف الصلاة والخطبة برقم (867) .

(25/25)

بسم الله الرحمن الرحيم
من محمد الصالح العثيمين إلى الأخ المكرم... حفظه الله تعالى- السلام عليكم ورحمة الله وبركاته.
كتابكم المؤرخ 29 من الشهر الماضي وصل. سرنا صحتكم والحمد لله على ذلك.
أما سؤالكم عما كثر من أقوال العامة والخاصة ممن ينتسبون إلى العلم أنه ليس للموتى أضحية، وليس لهم صدقة إلا الصدقة الجارية فقط، وكذلك ما يصح لهم حج ولا غيره إلا الذي ما قضى فرضه فهو يحج عنه.
فجوابه: أما الأضحية عن الأموات فإنها تنقسم إلى ثلاثة أقسام:
أحدها: أن يوصي بها الميت فيضحي عنه تنفيذا لوصيته؟ لأن الله تعالى لم يبح تغيير الوصية إلا إذا كانت جنفاً أو إثماً، قال الله تعالى: (فَمَنْ خَافَ مِن مُوصٍ جَنَفًا أوْ إِثْمًا فَأَصْلَحَ بَينَهُمْ فَلاَ إِثْمَ عَلَيْهِ إِنَّ اللهَ غَفُورٌ رَحِيمٌ(182)) (1) ، والأضحية ليست جنفاً ولا إثماً، بل هي عبادة مالية من أفضل العبادات والشعائر.
وقد روى الترمذي وأبو داود عن علي بن أبي طالب- رضي الله عنه- أنه كان يضحي بكبشين أحدهما عن نفسه والآخر عن النبي
__________
(1) سورة البقرة الآية: 182.

(25/26)

- صلى الله عليه وسلم - (1) ، وفي رواية أبي أنه قال: إن رسول الله - صلى الله عليه وسلم - أوصاني أن أضحي عنه، فأنا أضحي عنه (2) ، وقد ترجم لذلك الترمذي وأبو داود فقال الترمذي: باب ما جاء في الأضحية عن الميت، وقال أبو داود: باب الأضحية عن الميت، ثم ساقا الحديث، لكن الحديث سنده ضعيف عند أهل العلم، وعلى كل حال فالعمدة على آية الوصية.
القسم الثاني: أن يضحي عن الميت تبعًا مثل أن يضحي الرجل عن نفسه وأهل بيته، وفيهم من هو ميت فهذا جائز ويحصل للميت به أجر، وقد جاءت بمثله السنة، فقد ضحى النبي - صلى الله عليه وسلم - بكبشين أحدهما عنه وعن آله، والثاني عن أمته (3) ، وهو شامل للحي والميت من آله وأمته.
القسم الثالث: أن يضحي عن الميت وحده بدون وصية منه مثل أن يضحي الإنسان عن أبيه أو أمه أو ابنه أو أخيه أو غيرهم من المسلمين، فلا أعلم لذلك أصلاً من السنة إلا ما جاء في بعض روايات مسلم لحديث البراء بن عازب في قصة أبي بردة بن نيار أنه
__________
(1) أخرجه أبو داود، كتاب الضحايا، باب الأضحية عن الميت، (279) والترمذي، كتاب الأضاحي، باب ما جاء في الأضحية عن الميت، (1495) .
(2) أخرجه أبو داود، كتاب الضحايا، باب الأضحية عن الميت، (279) والترمذى، كتاب الأضاحي، باب ما جاء في الأضحية عن الميت، (1495) .
(3) أخرجه الإمام أحمد (6/391) .

(25/27)

قال: (يا رسول الله قد نسكت عن ابن لي) (1) ، فإن صحت هذه الزيادة فقد يتمسك بها من يثبت جواز الأضحية عن الميت وحده حيث لم يسأله النبي - صلى الله عليه وسلم - عن ابنه أحيّ أم ميت، ولو كان الحكم يختلف بين الحي والميت لاستفصل منه النبي - صلى الله عليه وسلم - ، لكن في هذا نظر؛ لأن المعهود أن الأضحية كانت في عهد النبي - صلى الله عليه وسلم - عن الأحياء،
والأموات تبع لهم، ولا نعلم أنه ضحى عن الميت وحده في عهد النبي - صلى الله عليه وسلم - ، ولذلك اعتمد من يجيزون الأضحية عن الميت وحده بدون وصية منه، على قياس الأضحية على الصدقة، حيث إن الكل عبادة مالية.
قال ابن العربي المالكي في شرح صحيح الترمذي (6/290) : اختلف أهل العلم هل يضحي عن الميت مع اتفاقهم على أنه يتصدق عنه والأضحية ضرب من الصدقة لأنها عبادة مالية وليست
كالصلاة والصيام. اهـ
والخلاصة: أن الأضحية عن الميت وحده بدون وصية منه لا أعلم فيها نصًّا صريحًا بعينها، لكن لو فعلت فأرجو ألا يكون بها بأس، إلا أن الأفضل والأحسن أن يجعل المضحي الأضحية عنه وعن أهل بيته الأحياء والأموات؟ اقتداء بالنبي - صلى الله عليه وسلم - ، وفضل الله
__________
(1) أخرجه مسلم، كتاب الأضاحي، باب وقتها (6) ، (1961) .

(25/28)

واسع، يكون الأجر بذلك للجميع إن شاء الله تعالى.
وأما قول بعض الذين ينتسبون للعلم عندكم: (إن الصدقة لا تصح للموتى إلا أن تكون صدقة جارية) . فهذا غير صحيح، فإن الصدقة للموتى تصح ويصل إليهم ثوابها إذا كانت خالصة لله تعالى
ومن مال طيب، سواء كان جارية أم منقطعة، فقد ثبت في صحيح البخاري عن عائشة رضي الله عنها أن رجلاً قال للنبي - صلى الله عليه وسلم - : إن أمي اقتلتت نفسها، أي: ماتت فجأة، وأظنها لو تكلمت تصدقت فهل لها أجر إن تصدقت عنها؟ قال: "نعم" (1) ، وروى نحوه مسلم من
حديث أبي هريرة (2) .
ففي هذا الحديث دليل على جواز الصدقة عن الميت مطلقا، وأن له بذلك أجراً سواء كانت الصدقة الجارية أم منقطعة.
ولعل الذين توهموا أن الميت لا ينفعه إلا الصدقة الجارية فهموا ذلك من قول النبي - صلى الله عليه وسلم - : "إذا مات الإنسان انقطع عمله إلا من ثلاثة: إلا من صدقة جارية، أو علم ينتفع به، أو ولد صالح يدعو له" (3)
__________
(1) أخرجه البخاري، كتاب الوصايا، باب ما يستحب لمن توفي فجأة، (2670) .
(2) أخرجه مسلم، كتاب الوصية، باب وصول ثواب الصدقات إلى الميت، (12) ، (1004) .
(3) أخرجه مسلم، كتاب الوصية، باب ما يلحق الإنسان من الثواب بعد وفاته، (14) ، (1631) .

(25/29)

رواه مسلم. وليس في هذا الحديث دلالة على ما توهموه، فإن النبي - صلى الله عليه وسلم - يقول: "انقطع عمله" ولم يقل: "انقطع العمل له"، ثم إن هذا الحديث الذي استندت إليه هؤلاء فيما فهموا منه، ليس على عمومه بالنص والإجماع، إذا لو كان على عمومه لكان الميت لا ينتفع بغير
دعاء ولده له، وقد دل الكتاب والسنة والإجماع على انتفاع الميت بدعاء غير ولده له، قال الله تعالى: (وَالَّذِينَ جَاءُوا مِنْ بَعْدِهِمْ يَقُولُونَ رَبَّنَا اغْفِرْ لَنَا وَلِإِخْوَانِنَا الَّذِينَ سَبَقُونَا بِالْأِيمَانِ وَلا تَجْعَلْ فِي قُلُوبِنَا غِلّاً لِلَّذِينَ آمَنُوا رَبَّنَا إِنَّكَ رَؤُوفٌ رَحِيمٌ) (1) ، والذين سبقوهم بالإيمان في هذه الآيات هم المهاجرون والأنصار، والذين جاءوا من بعدهم شامل لمن بعدهم إلى يوم القيامة، فهم يدعون بالمغفرة لهم وإن لم يكونوا من أولادهم، وينفعهم ذلك، وقد ثبت عن النبي - صلى الله عليه وسلم -
أنه أغمض أبا سلمة رضي الله عنه حين مات وقال: "اللهم اغفر لأبب سلمة، وارفع درجته في المهديين، واخلفه في عقبه، وافسح له في قبره، ونوِّر له فيه" (2) .
وكان - صلى الله عليه وسلم - يصلي على أموات المسلمين ويدعو لهم، وصح عنه أنه قال: "ما من رجل مسلم يموت فيقوم على جنازته أربعون رجلاً لا
__________
(1) سورة الحشر الآية: 10.
(2) أخرجه مسلم، كتاب الجنائز، باب في إغماض الميت والدعاء له (7) ، (925) .

(25/30)

يشركون بالله شيئًا إلا شفَّعهم الله فيه " (1) ، وصح عنه - صلى الله عليه وسلم - أنه كان
يزور المقابر، ويدعو لأهلها، ويأمر أصحابه بذلك (2) .
فهذه دلالة الكتاب والسنة على انتفاع الإنسان بدعاء غير ولده له، وأما الإجماع فقد أجمع المسلمون على ذلك إجماعًا قطعيًّا، فما زالوا يصلون على موتاهم ويدعون لهم وإن لم يكونوا من آبائهم، وكذلك صح عن رسول الله - صلى الله عليه وسلم - أنه قال: "من سنَّ في الإسلام سنة حسنة فله أجرها وأجر من عمل بها إلى يوم القيامة" (3) ، وليس ذلك من الصدقة الجارية، ولا من العلم، ولا من دعوة الولد.
وكذلك صح عنه - صلى الله عليه وسلم - أنه قال: "من مات وعليه صيام صام عنه وليه" (4) ، ووليه وارثه سواء كان ولدًا أم غيره، لقوله تعالى: (وَأُولُوا الْأَرْحَامِ بَعْضُهُمْ أَوْلَى بِبَعْضٍ فِي كِتَابِ الله) (5) ، وقول النبي - صلى الله عليه وسلم - : "ألحقوا الفرائض بأهلها، فما بقي فهو لأولى رجل ذكر" (6) متفق عليه.
__________
(1) أخرجه مسلم، كتاب الجنائز، باب من صلى عليه أربعون شفعوا فيه (59) ، (948) .
(2) أخرجه مسلم، كتاب الجنائز، باب ما يقال عند دخول المقابر، (974) .
(3) أخرجه مسلم، كتاب الزكاة، باب الحث على الصدقة (69) ، (1017) .
(4) أخرجه البخاري، كتاب الصوم، باب من مات وعليه صوم (1952) ومسلم كتاب الصيام، باب قضاء الصيام عن الميت، (153) ، (1147) .
(5) سورة الأحزاب الآية: 6.
(6) أخرجه البخاري، كتاب الفرائض، باب ميراث الولد من أبيه وأمه (6732) ، ومسلم كتاب الفرائض، باب: ألحقوا الفرائض بأهلها (2) ، (1615) .

(25/31)

والصيام عبادة بدنية، وقد أمر النبي - صلى الله عليه وسلم - بصومه عن الميت وهو دليل
على أنه ينتفع به، وإلا لم يكن للأمر به فائدة.
والأمثلة أكثر من هذا ولا حاجة لاستيعابها إذ المؤمن يكفيه الدليل الواحد.
والمقصود أن قول النبي - صلى الله عليه وسلم - : "إذا مات الإنسان انقطع عمله" إلى آخر الحديث إنما يعني به عمل نفسه لا عمل غيره له؟ ولهذا قيد الصدقة بالجارية لتكون مستمرة له بعد الموت، وأما عمل غيره له فقد عرفت الأمثلة والأدلة على انتفاعه به سواء من الولد أو غيره،
ولكن مع ذلك لا ينبغي للإنسان أن يكثر من إهداء العمل الصالح لغيره؟ لأن ذلك لم يكن من عادة السلف وإنما يفعله أحيانًا.
وأما قول بعض المنتسبين للعلم عندكم: (إنه ما يصح الحج للميت إلا إذا كان ما قضى فرضه فهو يحج عنه) ، فهذا موضع خلاف بين العلماء، والمشهور من مذهب الإمام أحمد- رحمه الله- أنه يجوز أن يحج عن الميت الفرض والنفل؛ لحديث عبد الله بن عباس رضي الله عنهما، أن النبي - صلى الله عليه وسلم - سمع رجلاً يقول: لبيك عن شبرمة، قال: "ومن شبرمة؟" قال: أخ لي. أو قريب لي، قال: "أحججت عن نفسك؟"
قال: لا، قال: "حج عن نفسك ثم حج عن شبرمة" (1) ، قال في
__________
(1) أخرجه أبو داود، كتاب المناسك، باب الرجل يحج عن غيره، (1811) ، وابن ماجه، كتاب المناسك، باب الحج عن الميت، (2903) .

(25/32)

الفروع (3/265) ط آل ثاني: إسناده جيد، احتج به أحمد في رواية صالح، قال البيهقي: إسناده صحيح. ومن العلماء من أعله بالوقف، لكن الرافع له ثقة وهو يدل بعمومه على جواز حج النفل عن الميت؛ لأن النبي - صلى الله عليه وسلم - يم لم يستفصل هذا الرجل عن حجه عن شبرمة هل هو نفل أو فرض، وهل كان شبرمة حيًّا أو ميتًا، قالوا: وإذا جاز أن يحج عنه الفرض بالنص الصحيح الصريح ما المانع من النفل، فإن جواز حجة الفرض عنه دليل على أن الحج لا تمتنع فيه النيابة، وهذا لا فرق فيه بين الفرض والنفل إذا كان الذي يحج عنه ميتًا أو عاجزًا عجزًا لا
يرجى زواله، أما القادر أو العاجز عجزًا يرجى زواله فلا يوكل من يحج عنه.
هذا ما لزم، والله يحفظكم، والسلام عليكم ورحمة الله وبركاته.
حرر في 1/15/1455هـ.

(25/33)

س17: سئل فضيلة الشيخ- رحمه الله-: يختلف الجاموس عن البقر في كثير من الصفات كاختلاف الماعز عن الضأن، وقد فصل الله في سورة الأنعام بين الضأن والماعز، ولم يفصل بين الجاموس
والبقر، فهل يدخل في ضمن الأزواج الثمانية فيجوز الأضحية بها أم لا يجوز؟
فأجاب بقوله: الجاموس نوع من البقر، والله عز وجل ذكر في القرآن المعروف عند العرب الذين يحرّمون ما يريدون، ويبيحون ما يريدون، والجاموس ليس معروفًا عند العرب.
س18: سئل فضيلة الشيخ- رحمه الله-: أيهما أفضل في الأضحية الكبش أو البقر؟
فأجاب بقوله: ذكر الفقهاء رحمهم الله أنه إذا ضحى بالبهيمة كاملة فالأفضل الإبل، ثم البقر، ثم الغنم، والضان أفضل من الماعز، أما إذا ضحى بسبع من البدنة أو البقرة فإن الغنم أفضل والضان
أفضل من الماعز.
س19: سئل فضيلة الشيخ- رحمه الله-: أيهما أفضل في الأضحية كبيرة الحجم كثيرة الشحم واللحم أم غالية الثمن؟

(25/34)

فأجاب بقوله: هذه مسألة هل الأفضل في الأضحية رفيعة القيمة أو السمينة الكبيرة؟ الغالب أنهما متلازمان وأن الكبيرة ذات اللحم الكثير تكون أفضل، لكن أحيانًا يكون بالعكس، فإذا نظرنا إلى منفعة الأضحية قلنا الكبيرة أفضل، وإن قلَّت قيمتها، وإن نظرنا إلى صدق التعبد لله عز
وجل قلنا كثيرة الثمن أفضل؟ لأن بذل الإنسان المال الكثير تعبدًا لله يدل على كمال عبادته وصدق عبادته، والجواب أن نقول: انظر ما هو أصلح لقلبك فافعله ما دام المصلحتان قد تعارضتا، فانظر ما هو أصلح لقلبك، فإن رأيت أن النفس يزداد إيمانها وذلها لله عز وجل ببذل الثمن فابذل
الثمن الكثير.
س20: سئل فضيلة الشيخ- رحمه الله-: ورد في كلامكم في فضل الأضحية أنها كلما كانت أكمل كلما كانت أفضل مع أن الثنية من الضأن أفضل لحمًا وأقل ثمنًا عند الناس من التي أكبر منها فأيهما أفضل؟
فأجاب بقوله: الأفضل ما كانت أكثر لحمًا وأنفع للفقراء، وإن كان بعض العلماء يقول ما كانت أكثر ثمنًا، فالمسألة فيها خلاف بين العلماء إذا كان الأمر بين، أن تكون أكثر ثمنًا أو أكثر لحمًا وأنفع، فمن العلماء من يرجح ما كانت أكثر ثمنًا؟ لأن كون الإنسان يبذل المال

(25/35)

الأكثر في مرضاة الله هذه درجة عالية، ومنهم من يقول: إذا كان القصد نفع الفقراء، ونفع الأهل والأكل فإن الأفضل ما كان أكثر لحمًا، فكل من العلماء نظر إلى ناحية، ولكن الذي يظهر أن الأفضل ما كان أنفع للفقراء وأكثر للحم لتكثر الهدية والصدقة والأكل، اللهم إلا أن يمتاز الأقل بفضل آخر أو بميزة أخرى، مثل أن يكون أطيب لحمًا وأشهى للناس، ويكون الناس في زمن الرفاهية لا يأكلون من اللحوم إلا ما كان غضًا طريًا فهنا يرجح.
س21: سئل فضيلة الشيخ- رحمه الله-: كيف أعرف الإبل التي تجوز الأضحية بها من جهة السن؟ لأن أصحاب الإبل يقولون إنها تضحي لكي يسوِّقون بضاعتهم، فما الحكم؟
فأجاب بقوله: لا تأخذ بقول البائع أنها بلغت السن الذي يجزئ إلا إذا كنت تعرفه شخصيًا أنه ثقة، وإلا فلا تأخذ بقوله؟ لأنه يريد أن يمشي سلعته، كذلك إذا كنت من يعرف الأسنان هل هي ثنية الآن أو جذعة.
س22: سئل فضيلة الشيخ- رحمه الله-: هل تجوز أضحية واحدة لأخوين شقيقين في بيت واحد مع أولادهم أكلهم وشر بهم واحد؟

(25/36)

فأجاب بقوله: نعم، يجوز أن يقتصر أهل البيت الواحد ولو كانوا عائلتين على أضحية واحدة، ويتعدى بذلك فضيلة الأضحية.
س23: سئل فضيلة الشيخ- رحمه الله-: أهدى الرسول - صلى الله عليه وسلم - يوم النحر، في حجة الوداع مئة من الإبل، فهل هذه المئة له خاصة أو له ولأزواجه؟
فأجاب بقوله: نعم، أهدى النبي - صلى الله عليه وسلم - في حجة الوداع مئة ناقة، ذبح ثلاثًا وستين بيده، والباقي أعطاه علي بن أبي طالب ليذبحه ويوزع لحمه، وأمر أن يؤخذ من كل بعير قطعة فجعلت في قدر وطبخت فأكل من لحمها وشرب من مرقها (1) ؟ تحقيقًا لقوله تعالى:
(فَكُلُوا مِنْهَا وَأَطْعِمُوا الْبَائِسَ الْفَقِيرَ) (2) ، وهذا عن نفسه فقط إلا أنه أشرك على بن أبي طالب في الهدي كما جاء هذا في صحيح مسلم في حديث جابر بن عبد الله (3) - رضي الله عنهما-، وأما نساؤه فقد أهدى عنهن بالبقر (4) .
__________
(1) أخرجه مسلم، كتاب الحج، باب حجة النبي-برقم (1218) .
(2) سورة الحج الآية: 28.
(3) مسلم (1218) .
(4) أخرجه مسلم، كتاب الأضاحي، باب بيان ما كان من النهي عن أكل الأضحية (35) .

(25/37)

س24: سئل فضيلة الشيخ- رحمه الله-: عن أب يسكن معه في بيته ثلاثة أبناء متزوجون، ولكل واحد منهم جزء مستقل في البيت فهل تجزئ أضحية واحدة عنهم؟
فأجاب بقوله: الذي أرى أن على كل بيت أضحية؟ لأن لكل بيت مستقل.
س25: سئل فضيلة الشيخ- رحمه الله-: عمن يسكن مع والده، وهو متزوج وله مال، فهل يكتفي بأضحية والده؟
فأجاب بقوله: السنة أن الرجل يضحي عنه وعن أهل بيته صغاراً أو كباراً، أما إذا كان الإنسان منفصلاً عنه أبيه، هو في بيت، وأبوه في بيت، فلكل واحد منهما أضحية، فالأب يضحي عنه وعن أهل بيته، والابن يضحي عنه وعن أهل بيته، ولكن يجب أن يلاحظ أن هذا سنة، وليس معنى ذلك أنه يحرم على الابن إذا كان يسكن مع والده أن يضحي بأضحية مستقلة، لكن لا شك أن التمسك بالسنة خير من عدمه، وأضرب لذلك مثلاً: برجلين أحدهما قام يصلي سنة الفجر لكن يخففها، والثاني قام يصلي سنة الفجر لكن يطول فيها، أيهما الأوفق للسنة؟ الأول الذي يخفف، ولكن الثاني وإن كان يطول ويفعل خلاف السنة إلا أنه لا يأثم، فإذا قلنا أن السنة أن يجمع أهل

(25/38)

البيت على أضحية واحدة فيقوم بها رب البيت فليس معنى ذلك أنهم لو ضحوا بأكثر من واحدة أنهم يأثمون، لا يأثمون، لكن المحافظة على السنة أفضل من كثرة العمل، قال الله تعالى: (لِيَبْلُوَكُمْ أَيُّكُمْ أَحْسَنُ عَمَلًا) (1) ولهذا لما بعث النبي - صلى الله عليه وسلم - رجلين في حاجة فلم يجدا الماء فتيمما وصليا، ثم وجدا الماء، أما أحدهما فتوضأ وأعاد الصلاة، وأما الآخر فلم يتوضأ ولم يعد الصلاة، فذُكر ذلك لرسول الله - صلى الله عليه وسلم - فقال للذي لم يعد الصلاة: "أصبت " وقال للثاني: "لك الأجر مرتين" (2) ، فالأفضل منهما الذي أصاب السنة وإنما أخذ الآخر الأجر
مرتين، لأنه عمل عملين، وله أجر عملين لكنه ليس كالذي أصاب السنة.
س26: سئل فضيلة الشيخ- رحمه الله-: هل يصح ذبح ذبحيتين: واحدة بنية الأضحية، والثانية بنية توزيع اللحم؟ وما حكم الأضحية بمقطوعة الأذن أو القرن؟
فأجاب بقوله: هذا سؤال طيب.
أما بالنسبة للمسألة الأولى فالسنة أن يضحي الإنسان بواحدة
__________
(1) سورة الملك الآية: 2.
(2) أخرجه أبو داود، كتاب الطهارة، باب المتيمم يجد الماء بعدما يصلي في الوقت، (338) .

(25/39)

عنه وعن آل بيته، كما كان الرسول - صلى الله عليه وسلم - يفعل، ونحن نعلم أن الرسول - صلى الله عليه وسلم - أكرم الخلق، ولكن اقتصر على واحدة، فالسنة خير، لكن لو زدت بهذا للغرض الذي ذكرت فلا بأس إن شاء الله.
وأما ما يتعلق بمقطوعة الأذن ومقطوعة القرن فالصحيح: أنها جائزة مجزئة لكنها مكروهة؛ لأنها ناقصة الخلقة، وقد أمر النبي - صلى الله عليه وسلم - أن نستشرف العين والأذن (1) ، أي أن نطلب شرفهما وكمالهما.
س27: سئل فضيلة الشيخ- رحمه الله-: إذا كان الأب له أولاد وبعض الأولاد متزوج، فهل تكفي أضحية الأب عن الأبناء مع أن لهم زوجات؟ وهل يذبح الوالد عن نفسه والولد عن نفسه
والزوجة عن نفسها، وكذلك كل من كان له مرتب؟
فأجاب بقوله: إذا كانوا عائلة في بيت واحد كفتهم أضحية واحدة؟ لأن النبي - صلى الله عليه وسلم - ضحى بأضحية واحدة عنه وعن أهل بيته (2) ، وكان نساؤه اللاتي معه تسع نساء، ومع ذلك ضحى عنهم أضحية
__________
(1) أخرجه الإمام أحمد (1/149) والترمذي في كتاب الأضاحي، باب ما يكره من ا لأضاحي (1948) والنسائي (4462) وابن ماجه، كتاب الأضاحي، باب ما يكره أن يضحي به، (3142) ، (3143) .
(2) أخرجه الإمام أحمد (6/391) .

(25/40)

واحدة، أما إذا كان هؤلاء الأبناء كل واحد في بيت منفردًا عن الآخر فإن على كل واحد منهم أضحية، ولا تكفي أضحية الوالد عنهم.
س28: سئل فضيلة الشيخ- رحمه الله-: ثلاثة رجال كل واحد اشترى له هديًا فقالوا: شاة نهديها، وشاة نتصدق بها، وشاة نأكلها فبهذا نكون قد أكلنا الثلث، وتصدقنا الثلث، وأهدينا الثلث، فما
رأيك في هذا؟
فأجاب بقوله: رأيي أن هذا غلط؛ لأن الثلث لابد أن يكون مشاعًا، ولابد أن يتصدق الإنسان مما أهداه، وفي هذا المثال الذي ذكره السائل الشاة الثالثة ما أهدي منها بشيء، وما تصدق منها
بشيء، أكلت كلها، والطريق السليم أن تأخذ من هذه الشاة قليلاً، ومن هذه قليلاً، ومن هذه قليلاً، ثم تأكل.
س29: سئل فضيلة الشيخ- رحمه الله-: عن ثلاثة أخوة في بيت، لهم رواتب، وكلهم متزوج، فهل تجزئهم أضحية واحدة أم لكل واحد أضحية؟
فأجاب بقوله: إذا كان طعامهم واحدًا، وأكلهم واحدًا فإن

(25/41)

الواحدة تكفيهم، يضحي الأكبر عنه وعمن في بيته، وأما إذا كان كل واحد له طعام خاص- يعني مطبخ خاص به- فهنا كل واحد منهم يضحي؛ لأنه لم يشارك الآخر في مأكله ومشربه.
س30: سئل فضيلة الشيخ- رحمه الله-: انتشر بين بعض العامة أنه لا يضحي الحاج إلا إذا كان قد توفي أحد والديه فهل هذا صحيح؟
فأجاب بقوله: هذا ليس بصحيح، الحاج إذا كان هو صاحب البيت فإنه يضحي، بمعنى أنه يقول لأهله اذبحوا الأضحية عني وعنكم، ويعطيهم القيمة، أما إذا كان يريد أن يضحي في مكة فلا؟
لأن الحاج المشروع في حقه هو الهدي وليس الأضحية؟ ولهذا لم يضح النبي - صلى الله عليه وسلم - في حجة الوداع مع أنه يضحي كل سنة، في حجة الوداع نحر هديًا مئة بعير، نحر منها ثلاثًا وستين بيده، والباقي أعطاه عليًّا - رضي الله عنه (1) -، وقال: انحره، ولم يضح، فعلى هذا نقول: إذا كان الحاج رب البيت فليوص أهله بأن يشتروا أضحية من ماله، ويضحوا بها عنه وعنهم، أما في مكة فالهدي.
__________
(1) أخرجه مسلم، كتاب الحج، باب حجة النبي - صلى الله عليه وسلم - (1218) .

(25/42)

س31: سئل فضيلة الشيخ- رحمه الله-: رجل له أولاد، وله ابن كبير متزوج يسكن معه وموظف، وأكلهما وشربهما واحد، فهل في حقهما أضحية واحدة؟
فأجاب بقوله: أصحاب البيت الواحد أضحيتهم واحدة ولو تعددوا، فلو كانوا اخوة مأكلهم واحد، وبيتهم واحد فأضحيتهم واحدة، ولو كان لهم زوجات متعددة، وكذلك الأب مع أبنائه ولو
كان أحدهم متزوجًا فالأضحية واحدة.
س32: سئل فضيلة الشيخ- رحمه الله-: رجل متزوج بزوجتين الأولى عنده والأخرى عند أهلها هل يلزم أضحية أم أضحيتين؟
فأجاب بقوله: الأضحية في البيت الذي هو فيه تكفي عنها أيضًا؛ لأنها من أهله، وإن كانت هي عند أهلها، فإذا قال: هذا عني وعن أهل بيتي، شملها وإن كانت عند أهلها.
س33: سئل فضيلة الشيخ- رحمه الله-: عن ثلاثة إخوة يسكنون في سكن واحد، ويضحون بأضحية واحدة فهل تجزئ عنهم؟
فأجاب بقوله: الظاهر لي أن الحكم في هذا أن أضحيتهم هذه مجزئة؟ لأن مالهم بمنزلة الواحد، فتجزئ عنهم الأضحية الواحدة؛

(25/43)

لأنهم في بيت واحد، وكان الصحابة رضي الله عنهم يضحون بالشاة عنهم وعن أهل بيتهم، بخلاف ما لو كان كل واحد منهم مختصَّا بماله فإن الأضحية الواحدة لا تجزئ عنهم، ولهذا لو اشترك ثلاثة
جيران في أضحية واحدة فإن ذلك لا يجزئ، ولا تكون الشاة هذه شاة أضحية بل هي شاة لحم؟ لأن من شروط الأضحية أن تكون على وفق الشرع ولم يرد في الشريعة اشتراك اثنين فأكثر في شاة واحدة، وإنما كان الاشتراك في الإبل والبقر، يشترك السبعة في بعير أو بقرة، ومن المعلوم أن من شروط العمل الصالح أن يكون على وفق الشريعة، فمن عمل عملاَ ليس عليه أمر الله ورسوله فهو مردود عليه، كما ثبت ذلك عن رسول الله - صلى الله عليه وسلم - أنه قال: "من عمل عملاً ليس عليه أمرنا فهو رد" (1) ، أما هؤلاء الجماعة فهم في بيت واحد، ومالهم واحد، فهم بمنزلة رجل واحد فتجزئ الشاة عنهم جميعَا.
س34: سئل فضيلة الشيخ- رحمه الله-: أشرك الرسول - صلى الله عليه وسلم - عليًّا رضي الله عنه معه في الهدي (2) ، ولم يقل: لك هذا القدر، فهل للإنسان أن يشرك غيره بغير تحديد؟
__________
(1) أخرجه مسلم، كتاب الأقضية، باب نقض الأحكام الباطلة برقم (1718) .
(2) أخرجه مسلم، كتاب الحج، باب حجة النبي - صلى الله عليه وسلم - (1218) .

(25/44)

فأجاب بقوله: نعم، لكن من المعلوم أن الرسول - صلى الله عليه وسلم - لا يجب عليه في قرانه إلا هدي واحد، والباقي تقربَا، فكذلك ما أشرك به علي بن أبي طالب الذي يظهر أنه أشركه في مقدار ما يجب عليه فقط.
س35: سئل فضيلة الشيخ- رحمه الله-: هل يجوز للمقتدر أن يذبح أكثر من أضحية له، حيث ورد أن النبي - صلى الله عليه وسلم - ضحى بكبشين؟ وهل يمكن أن يشترك الرجل وزوجته في أضحية واحدة من هذا نصف ومن هذا نصف، وعلى أيهما يكون الإنسان؟
فأجاب بقوله: الأفضل ألاَّ يزيد الإنسان عن شاة واحدة عنه وعن أهل بيته؟ لأن النبي - صلى الله عليه وسلم - كان يضحي بالشاة عنه وعن أهل بيته (1) ، ومعلوم أنه أكرم الخلق - صلى الله عليه وسلم - ، وأنه - صلى الله عليه وسلم - أشد الناس حبَّا لعبادة الله وتعظيمه، أما كونه - صلى الله عليه وسلم - ضحى بكبشين، فالثاني ليس عن أهله وأهل بيته، ولكنه عن أمته، وعلى هذا فالأفضل الاقتصار على شاة واحدة للرجل وأهل بيته، ومن كان عنده فضل مال فليبذله دراهم، أو أطعمة أو ما أشبه ذلك في البلاد الأخرى المحتاجة، أو للمحتاجين
__________
(1) أخرجه الإمام أحمد (6/391) .

(25/45)

في بلده؛ لأن البلاد لا تخلو من أناس محتاجين.
وأما إذا اشترك الإنسان وزوجته في قيمة شاة فإن هذا لا يصح؛ لأنه لا يشترك اثنان في القيمة في شاة واحدة، وإنما الاشتراك المتعدد في الإبل والبقر، يكون البعير عن سبعة، والبقرة عن سبعة،
أما الغنم فلا يمكن أن يشترك اثنان على الشيوع أبدًا، أما الثواب فليس له حصر، لا بأس أن يقول: اللهم هذا عني وعن زوجتي، أو عني وعن أهلي، وأما أن كل واحد منهما يبذل نصف - صلى الله عليه وسلم - القيمة ويشتري أضحية واحدة من الغنم فهذا لا يصح.
س36: سئل فضيلة الشيخ- رحمه الله-: رجل يقول: عمتي قد أوصت بأضحية وعشاء في رمضان، وعندي لها ما يقرب من عشرين ألف رلال، وهذا المبلغ لا أستطيع أن أشتري به عقارًا
أنفذ الوصية من رلعه، فهل يمكن أن أشتري به أسهَما من شركة الكهرباء مثلاً، وأنفذ الوصية من ربح هذه الأسهم؟
فأجاب بقوله: نعم يمكن ذلك؛ لأن فيه مصلحة. كتبه محمد الصالح العثيمين في 6/9/1408هـ.

(25/46)

س37: سئل فضيلة الشيخ- رحمه الله-: إذا أوصى الميت بأضحية، ثم قال أحد الأقارب أو الأولاد أنا أضحي عن الميت من جيبي، فهل يجوز للوكيل مثلأ أن يقبل ولا يضحي من دراهم الميت، وإذا وقع ذلك فما الحكم؟
فأجاب بقوله: الواجمب على الوكيل أن ينفذ الوصية التي وكلت إليه، ومن أراد أن يضحي عن الميت فإنه لا يمنع، ولكن الوصية لابد من تنفيذها.
وأنا قلت كلمة (الوكيل) مجاراة للسؤال، وإلا فالصواب:
(الوصي) ؛ لأن المتولي لغيره إن كان الغير حيًّا فهو (وكيل) ، وإن كان ميتًا فهو (وصي) ، وإن كان على مال يتيم ونحوه فهو (ولي) ، وإن كان على وقف فهو (ناظر) .
قاله كاتبه: محمد الصالح العثيمين في 18/12/1390هـ.
س38: سئل فضيلة الشيخ- رحمه الله-: أيهما أفضل أن يدفع رب البيت قيمة الأضحية وحده، أم يضحي كلل مستطيع من أفراد الأسرة تطييباً لنفوسهم؟
فأجاب بقوله: الأفضل أن يقوم بها وحده، فقد كان الرجل في عهد النبي ع - صلى الله عليه وسلم - يضحي عنه وعن أهل بيته، وأما تطييب نفوسهم بان

(25/47)

يقال لهم: السنة هي التي فيها طيب النفس، والناس إذا عودوا على الشيء اعتادوا عليه وسهل عليهم، ولاشك أن الناس الآن اعتادوا على أن كل واحد يضحي، ولكن إذا قيل لهم: إن السنة أن يضحي رب البيت، وإن كان لكم زيادة فتصدقوا جها، ومع ذلك لو أنكم ضحيتم ليس عليكم إثم، ولكن المحافظة على السنة وعلى ما كان عليه الصحابة رضي الله عنهم لا شك أنه أولى.
س39: سئل فضيلة الشيخ- رحمه الله-: إذا أوصى الرجل بأضحية، فهل الورثة مخيرون بين ذبح شاة، وبين الاشتراك في سبع بدنة أم لا؟
فأجاب بقوله: إذا أوصى الميت بأضحية فإن الواجب على الوصي أن يختار ما هو أفضبل وأكمل، فالشاة أفضل من سبع بدنة، لكن إذا كانمسا الوصية قليلة لا تكفي للواحدة من الضأن أو الماعز، وتكفي لسُبع من الإبل، أو البقرة، فحينئذٍ يشتري سُبع بدنة، أو بقرة.
س40: سئل فضيلة الشيخ- رحمه الله-: ما رأيكم في ذبح الهدي عن طريق البنك الاسلامي، وتوفيع لحمه خارج الحرم، خاصة إذا كان الحملة فيها عدد كبير من الناس، فهل الأفضل أن يذبحها

(25/48)

الإنسان بنفسه مع المشقة ومظنة عدم الاستفادة منها؟ أو يدفعها لهذه الجهة حتى ولو لم تذبح إلا في اليوم الرابع؟
فأجاب بقوله: الأفضل أن يباشر الإنسان الذبح بنفسه أو بوكيل يكون حاضرًا عنده؛ لأن النبي - صلى الله عليه وسلم - لخيم هو الذي باشر الذبح، ذبح هديه بيده - صلى الله عليه وسلم - لَخيرو فإنه أهدى مئة بدنة، ذبح منها ثلاثًا وستين بيده، وأعطى علي بن أبي طالب الباقي (1) فذبحه، وإن حصل لك المشقة احتسب الأجر، وبعض الناس ينزل إلى مكة في يوم العيد، أو في أي يوم من أيام التشريق، ويشتري الهدي ويذهب إلى المجزرة فيذبحه هناك، ويجد من يأخذها منه، فبإمكانك أن تنزل إلى مكة في يوم من أيام التشريق وتذبح هناك كما يفعله بعض الناس بدون مشقة وبدون تعب، وإذا كان عليك مشقة كما لو كانت الهدايا كثيرة وأنت رجل واحد فلك أن تعطي هذه الشركة لذبحها؛ لأن القائمين عليها حسب علمي أناس موثوقون، والتوكيل في الهدي جائز.
س41: سئل فضيلة الشيخ- رحمه الله-: هل يجوز ذبح الخميى في الأضحية؟
فأجاب بقوله: يجوز أن يذبح الخصي في الأضحية، حتى إن بعض
__________
(1) أخرجه مسلم، كتاب الحج، باب حجة النبي - صلى الله عليه وسلم - (1218) .

(25/49)

أهل العلم قد فضَّله على الفحل، قال: لأن لحمه يكون أطيب، والصحيح: أن الفحل من ناحية أفضل لكمال أعضائه وأجزائه، وهذا أفضل بطيب لحمه، وعلى كل حال فإنه يجوز أن يضحي
الإنسان بالخصي، وقد جاء في الحديث أن النبي - صلى الله عليه وسلم - لخي - صلى الله عليه وسلم - ضحى بكبشين موجوءين (1) أي مخصيين.
س42: سئل فضيلة الشيخ- رحمه الله-: هل يجوز الأضحية بالمخصي؟
فأجاب بقوله: الصحيح أنه يجوز الأضحية بالمخميى؛ لأنه ثبت عن النبي - صلى الله عليه وسلم - لَخيلى أنه ضحى بكبشين موجوأين، يعني مقطوير الخصيتين، ووجه ذلك أن الخصي يكون لحمه أطيب وألذ، فالخصاء لم يضره بشيء.
س43: سئل فضيلة الشيخ- رحمه الله-: ما العيوب التي تكون مانعة من الاجزاء في الأضحية؟ وما أول وقت الذبح وآخره؟
فأجاب بقوله: العيوب التي تمنع من الإجزاء بينها النبي كلم - صلى الله عليه وسلم - في
__________
(1) أخرجه الإمام أحمد (6/220) ، وابن ماجه، كتاب الأضاحي، باب أضاحي رسول الله - صلى الله عليه وسلم - ، (3122) .

(25/50)

حديث البراء بن عازب رضي الله عنه قال - صلى الله عليه وسلم - : "أربع لا تجوز في الأضاحي: المريضة البين مرضها، والعوراء البين عورها، والعرجاء البيّن ضلعها، والعجفاء التي لا تنقي" (1) ، هذه هي العيوب الأربعة التي تمنع من الإجزاء، وما كان بمعناه أو مثلها فهو مثلها في الحكم.
فالعوراء البين عورها هي: التي يتبين لمن رآها أخها عوراء بحيث تكون العين ناتئة، أو غائرة، أو عليها بياض بيِّن، يتبين لمن رآها بأخها عوراء.
أما المريضة البين مرضها فهي: التي يظهر عليها آثار المرض، وأعراض المرض بأن تكون غير نشيطة، ولا تأكل وما أشبه ذلك مما يستدل بها على مرضها.
والعرجاء البين ضلعها، قال أهل العلم: هي التي لا تستطيع المشي مع الصحيحة، وأما التي تستطيع المشي مع الصحيحة وتباريها وإن كانت تعرج فإنه لا بأس بها.
وأما العجفاء التي لا تنقى فهي: التي لا يكون في أعضائها مخ؟ لأخها تكون غالبًا غير طيبة اللحم، فلهذا ضهى عنها النبي - صلى الله عليه وسلم - لخي - صلى الله عليه وسلم - ، ومثل العوراء العمياء فلا تجزئ في الأضحية، ومثل العرجاء البين ضلعها ما قطع أحد أعضائها، وكذلك لو كانت لا تمشي أبدًا فإخها لا تجزئ.
__________
(1) أخرجه مالك في الموطأ، كتاب الضحايا برقم (1) .

(25/51)

ومثل المريضة البيِّن مرضها الحامل إذا أخذها الطلق، أي إذا كانت تتولد ولو علمها تحيا أو تموت فإنها لا تجزئ حتى تمشي، وقال أهل العلم: ومثل ذلك أيضًا التي بشمت من تمر أو غيره فإنها لا
تجزئ حتى تفرغ؛ لأنها معرضة للخطر.
س44: سئل فضيلة الشيخ- رحمه الله-: ما حكم الأضحية بشاة فيها نوع من المرض يسمى بالطلوع وهل يعتبر عيبًا؟
فأجاب بقوله:. الطلوع إذا كان ظاهرًا فإنه يسال أهل الخبرة هل هذا من الأمراض الخطيرة؟ إن قالوا: نعم. فهو مرض ظاهر لا يضحي بالشاة التي فيها طلع، وإن قالوا: ليس خطيرًا والشاة ليس
فيها ضعف من جهة الصحة والنشاط والاكل فإنه يضحي بها إلا إذا قرر البياطرة أن في أكل لحمها ضرر فهنا لا يضحي بها.
س45: سئل فضيلة الشيخ- رحمه الله-: في مسالة الأضحية الحديث الوارد عن النبي - صلى الله عليه وسلم - ك - صلى الله عليه وسلم - في الأضحية التي لا تجزئ أربعة أشياء، وقاس - صلى الله عليه وسلم - عليها العلماء بعض الأشياء التي إما أن تكون أولى أو تكون ظاهرة القياس للعلة بينها، قد يقول قائل: نحن نقيس على بعض أركلان الإسلام، فما هو الضابط فيها؟

(25/52)

فأجاب بقوله: أولاً: العيوب التي نص عليها الشارع في الأضحية أربعة، لأنه سئل- عليه الصلاة والسلام- ماذا يتقى من الأضاحي؟ فقال: "أربعًا، وأشار بيده، العوراء البين عورها، والمريضة البين مرضها، والعرجاء البيِّن ضلعها، والعجفاء التي لا تنقي" (1) .
*فهذه أربعة، ونحن نعلم أن الشريعة مبنية على الحكمة فإذا نص الشارع على شيء، كان نصًّا عليه، وعلى ما في معناه، أو أولى منه.
*أما مسالة أركان الإسلام، لو أراد أحد أن يقيس عملاً صالحًا على ركن من الأركان منعناه:
أولاً: لأنه من باب فعل الأوامر، ليس من باب الأوصاف التي عُلقت بها الأحكام، ولا يمكن أن نثبت أمرًا إلا بإذن من الشرع.
ثانيًا: أننا نقول لكل من أراد أن يلحق شيئًا من غير أركان الإسلام بأركان الإسلام: من قال لك إن هذا الشيء الذي تريد إلحاقه يساوي عند الله ما يساويه الركن؟ فلهذا يمتنع القياس بالأوامر، فالأوامر لا يمكن أن تقيس عليها شيئًا.
*أما مسألة العيوب أو الأحكام المعلقة بأوصاف، فمتى وجدت هذه الأوصاف في شيء، أو ما هو أولى منها ثبت فيه الحكم، أرأيت
__________
(1) أخرجه مالك في الموطأ، كتاب الضحايا برقم (1) .

(25/53)

قول الرسول - صلى الله عليه وسلم - : "خمس من الدواب كلهن فواسق، يُقتلن في الحل والحرم: الغراب، والحدأة، والعقرب، والكلب العقور، والفأرة" (1) ، هل نقول: إن الأسد لا يقتل في الحرم؟ يُقتل، وهو أولى من الكلب العقور بالقتل، هل نقول: إن الحية لا تُقتل في الحرم؟ لا نقول هذا، بل نقول: تُقتل؛ لأنه إذا نُص على العقرب فالحية أشد ضررًا منها، فإذا نص على شيء ثبت الحكم فيما مثله أو أولى منه.
س46: سئل فضيلة الشيخ- رحمه الله-: هل تصح الأضحية بالأغنام الموسومة في أذنيها؟
فأجاب بقوله: الصحيح أن ذلك لا يضر، وأن مقطوعة الأذن ومقطوعة القرن ومقطوعة الذيل كلها تجزئ لكن لا ينبغي أن يضحي بها لنقصها، ودليل ذلك أن النبي - صلى الله عليه وسلم - قال: "أربعًا لا تجوز في الأضاحي: العوراء البين عورها، والمريضة البين مرضها، والعرجاء البيِّن ضلعها، والعجفاء التي لا تنقي" (2) ، وفي رواية أنه سئل- عليه الصلاة والسلام-: "ماذا يتقى من الضحايا؟ فقال: أربعاً، وأشار
__________
(1) أخرجه البخاري، كتاب جزاء الصيد، باب ما يقتل المحرم من الدواب (1829) ، ومسلم، كتاب الحج، باب ما يندب المحرم وغيره قتله من الدواب في الحل والحرم، (67) ، (1198) .
(2) أخرجه مالك في الموطأ، كتاب الضحايا برقم (1) .

(25/54)

بأصابعه وعدها" (1) ، وهذا يدل على أن ما سواها يجزئ، لكن ما فيه العيب لا شك أنه مكروه، وأنه ينبغي أن تكون الأضحية على أكمل ما تكون، وعلى هذا فإذا شقت الأذن للوسم وضحي بها فلا بأس.
س47: سئل فضيلة الشيخ- رحمه الله-: ما هي الكيفية الصحيحة لذبح الأضحية؟
فأجاب بقوله: الكيفية الصحيحة أن ينحر الإبل قائمة معقولة اليد اليسرى، فإن لم يتيسر نحرها قائمة جاز له نحرها باركة، أما إذا كانت الأضحية من الغنم (الضأن والماعز) فإنه يضجعها على الجانب
الأيسر ويضع رجله على رقبتها، ويمسك بيده اليسرى رأسها حتى يتبين الحلقوم، ثم يمر السكين على الحلقوم والودجين والمريء بقوة، فينهر الدم، ويقول عند الذبح: "بسم الله، الله أكبر، اللهم هذا منك ولك، اللهم هذه عني وعن أهل بيتي"، أما غير الأضحية فيفعل فيها هكذا لكنه يقول عند الذبح، قبل أن يذبح يقول: بسم الله، والله أكبر فقط.
__________
(1) أخرجه أبو داود برقم (2802) .

(25/55)

س48: سئل فضيلة الشيخ- رحمه الله-: ما وقت التسمية في الأضحية؟ وما صفتها؟ وهل ما يفعله الناس من المسح على ظهر الأضحية عند تسميتها له أصل من السنة أو من كلام أهل العلم؟
فأجاب بقوله: وقت التسمية عند الذبح إذا أضجع الذبيحة وصفتها أن يقول: بسم الله، والله أكبر، اللهم هذا منك ولك، اللهم هذا عن فلان.
*أما ما يفعله الناس من المسح على الظهر فلا أعلم له أصلاً في السنة، ولا في كلام أهل العلم.
س49: سئل فضيلة الشيخ- رحمه الله-: من نسي التسمية عند ذبح الأضاحي فماذا يلزمه؟ وهل هناك فرق بين صاحب الأضحية المتبرع أو الوكيل؟
فأجاب بقوله: إذا نسي التسمية فليس عليه إثم لقول الله تعالى: (رَبَّنَا لَا تُؤَاخِذْنَا إِنْ نَسِينَا أَوْ أَخْطَأْنَا) (1) ، ولكن هل يحل لنا أن نأكل من هذه الذبيحة، ننظر، قال الله عز وجل: (وَلَا تَأْكُلُوا مِمَّا لَمْ يُذْكَرِ اسْمُ الله عَلَيْهِ) (2) ، فأمامنا الآن فعلان:
__________
(1) سورة البقرة الآية: 286.
(2) سورة الأنعام الآية: 121.

(25/56)

فعل الذابح.
وفعل الآكل.
أما الذابح فمعفو عنه لأنه ناسي، وقد قال الله تعالى: (رَبَّنَا لَا تُؤَاخِذْنَا إِنْ نَسِينَا أَوْ أَخْطَأْنَا) (1) .
وأما الآكل فنقول: (وَلَا تَأْكُلُوا مِمَّا لَمْ يُذْكَرِ اسْمُ الله عَلَيْهِ) (2) ، ولأن التسمية عك الذبيحة شرط، والشرط لا يسقط بالسهو والجهل، نظير ذلك لو أن الإنسان صلى بغير وضوء ناسيًا فلا يأثم، لقوله تعالى: (رَبَّنَا لَا تُؤَاخِذْنَا إِنْ نَسِينَا أَوْ أَخْطَأْنَا) (3) ، لكن هل تبرأ ذمته؟
والجواب: لا تبرأ ذمته، ولا بد أن يتوضأ ويصلي، ونحن إذا قلنا بهذا القول- الذي اختاره شيخ الإسلام ابن تيمية رحمه الله- وهو ظاهر النصوص، إذا قلنا به فإن الناس لن ينسوا التسمية على
الذبيحة؟ ولهذا لما أورد بعض الناس قال: إذا قلنا بأن من ذبح ناسيًا التسمية فالذبيحة حرام ويجب جرها للكلاب، قال: أتلفتم أموال
__________
(1) سورة البقرة الآية: 286.
(2) سورة الأنعام الآية: 121.
(3) سورة البقرة الآية: 286.

(25/57)

الناس؛ لأن النسيان كثير.
فنقول: بالعكس نحن حفظنا أموال الناس، لأننا لو قلنا لهذا الرجل الذي نسي التسمية: الذبيحة حرام، ولا يجوز الآكل منها فإنه لا يمكن أن ينسى في المستقبل.
ولا فرق بين متبرع وغير متبرع، الذبيحة لا تحل، لكن يبقى هل يضمن الذابح لصاحب البهيمة؛ لأنه هو الذي كان سببًا في عدم التسمية أو لا يضمن، قد يقال: إنه إذا كان محسنًا فلا ضمان عليه
لقول الله تبارك وتعالى: (مَا عَلَى الْمُحْسِنِينَ مِنْ سَبِيلٍ) (1) ولأن النسيان يقع كثيرًا، وقد نقول: بالضمان ولو كان محسنًا؛ لأنه أتلف المال على صاحبه، وإتلاف المال على صاحبه مضمون على كل حال، حتى ولو كان الإنسان ناسيًا فإنه يضمن، لو أن الإنسان نسي وأكل طعام أخيه يضمنه، لكن الأول أصح وأرجح، أن المتبرع المحسن إذا نسي التسمية فلا ضمان عليه، لكن الذبيحة لا تحل.
س50: سئل فضيلة الشيخ- رحمه الله-: هل يصح مسح ظهر الأضحية قبل ذبحها؟ وما الذكر المشروع؟
__________
(1) سورة التوبة الآية: 91.

(25/58)

فأجاب بقوله: رأينا أن مسح الظهر عند ذبح الأضحية من أجل تعيينها لا أصل له، وليس بمشروع، ومن فعله تقربًا إلى الله فقد ابتدع في دين الله ما ليس منه.
والمشروع في التسمية إذا أضجع الذبيحة، أو أراد أن ينحرها إذا كانت بعيرًا، أن يقول: "بسم الله، الله أكبر، اللهم هذا منك ولك، اللهم هذه عني وعن أهل بيتي"، أو عن فلان إذا كان أضحية موصى بها، أو ما أشبه ذلك، المهم أن تعيين من هي له إنما يكون عند الذبح بعد التسمية والتكبير.
س51: سئل فضيلة الشيخ- رحمه الله-: هل يشترط أن يذكر عند ذبح الأضحية أنها عن فلان؟
فأجاب بقوله: إن ذكر أنها عن فلان فهو أفضل، فإن النبي - صلى الله عليه وسلم - كان يقول: "اللهم هذا منك ولك، اللهم هذا عن محمد وآل محمد" (1) ، وإن لم يذكره كفت النية، ولكن الأفضل الذكر، ثم إن تسمية المضحى عنه تكون عند الذبح يقول: بسم الله، الله أكبر، اللهم
هذا منك عن محمدٍ أو عن فلان وفلان ويسميه، وأما ما يفعله بعض العامة إذا كان ليلة العيد ذهب إلى المواشي ليسمي من هي له، وجعل
__________
(1) أخرجه الإمام أحمد (6/391) .

(25/59)

يمسحها من مقدم الرأس إلى الذيل، ويكرر التسمية، فهذا، بدعة لا أصل لها عن النبي - صلى الله عليه وسلم - .
س52: سئل فضيلة الشيخ- رحمه الله-: هل يشترط أن يذبح الإنسان أضحيته بنفسه أو يحضر عند ذبح الوكيل للأضحية؟
فأجاب بقوله: الأفضل للإنسان أن يتولى ذبح الهدي بنفسه حتى يكون مطمئنًا عليه، ومستحضرًا؛ لأنه في عبادة يتقرب بها إلى الله، ولكن إذا شق عليه ذلك أو شق عليه توزيعه فإنه لا حرج عليه أن
يوكل ثقة يتولى ذبحه وتوزيعه، ولا يشترط مع ذلك أن يشاهد ذبحه، بل إذا وكله وانصرف وتولى هذا الثقة ذبحه وتوزيعه فإن ذلك جائز ولا حرج فيه، فقد ثبت عن النبي - صلى الله عليه وسلم - إنه وكَّل علي بن أبي طالب أن يذبح ما تبقى من هديه وكان - صلى الله عليه وسلم - قد أهدى مئة من الإبل فنحر ثلاثًا وستين بيده، وأعطى عليًّا الباقي لينحره وأمره أن يتصدق بما يتصدق به منها (1) .
__________
(1) أخرجه مسلم، كتاب الحج، باب حجة النبي - صلى الله عليه وسلم - (1218) .

(25/60)

رسالة
فضيلة الشيخ/محمد بن صالح العثيمين- حفظه الله-
السلام عليكم ورحمة الله وبركاته.. وبعد
هذه الرسالة المرفقة وردتنا اليوم 6/11/1410هـ من لجنة الإغاثة في خارج المملكة بدون توضيح معها، والظاهر أنهم يريدون منا نشرها بين الناس لدعم مشروع الأضحية، أي جع الأموال باسم قيمة الأضاحي؛ لتؤمن وتذبح هناك وتوزع على المهاجرين من الأفغان، والسؤال هو: هل ترون فضيلتكم جواز هذا العمل ببعث قيمة الأضاحي إلى هذه اللجنة لتتولى شراء ذبائح الأضاحي وذبحها وتوزيعها على مخيمات المهاجرين من الأفغان؟ وفقكم الله والسلام عليكم ورحمة الله وبركاته.
بسم الله الرحمن الرحيم
وعليكم السلام ورحمة الله وبركاته.
لا أرى جواز بعث قيمة الأضاحي إلى هذه اللجنة لتتولى شراء الأضاحي في بلد آخر، لأن هذا يؤدي إلى تعطيل شعيرة الأضاحي في البلاد الإسلامية، والشرع الحكيم له نظر في أن تنتشر شعائر
الإسلام في بلاد الإسلام، ولهذا شرع للحجاج الهدي، وشرع لغيرهم الأضاحي في بلادهم؟ ولأن إرسال قيمة الأضحية إلى بلاد

(25/61)

أخرى؛ ليضحي بها يعطل قول الله عز وجل: (فَكُلُوا مِنْهَا وَأَطْعِمُوا الْبَائِسَ الْفَقِيرَ) (1) وقد ذهب بعض العلماء إلى وجوب الآكل من الأضحية بنفسه، كما كان النبي - صلى الله عليه وسلم - يذبح أضحيته بنفسه (2) .
وأما توكيله علي بن أبي طالب رضي الله عنه أن يذبح بقية هديه في منى، فلأن الحاجة داعية إلى ذلك؛ لأن ما أهداه النبي - صلى الله عليه وسلم - مئة بعير، والناس في حاجة إلى تفرغ النبي - صلى الله عليه وسلم - لهم، وقد أمر النبي - صلى الله عليه وسلم - أن يؤخذ من كل بعير قطعة، فجعلت في قدر وطبخت، فأكل من لحمها وشرب من مرقها (3) ، وهذا يدل على تأكد أكل الإنسان مما تقرب إلى الله بذبحه، وهذا يفوت إذا أرسلت القيمة إلى بلد آخر؟ ولأن الأضاحي إذا كانت وصايا فإن الموصين يحبون أن يضحي بها ذريتهم ويذكروهم بها، وهذا يفوت بإرسال القيمة إلى بلاد أخرى.
وبناء على ما سبق فلا أرى نشر الدعاية لإرسال قيمة الأضحية إلى بلاد أخرى، والله الموفق.
*كتبه محمد الصالح العثيمين في 7/11/1410هـ.
__________
(1) سورة الحج الآية: 28.
(2) أخرجه البخاري، كتاب الأضاحي، باب من ذبح الأضاحي بيده، (558) .
(3) أخرجه مسلم، كتاب الحج، باب حجة النبي - صلى الله عليه وسلم - (1218) .

(25/62)

س53: سئل فضيلة الشيخ-رحمه الله-: عن رجل خارج بلده للعمل لمدة ثلاث سنوات، ولم يقم بالأضحية، ولم يوكل، فهل عليه كفارة؟
فأجاب بقوله: الصحيح أن الأضحية ليست واجبة وأنها سنة، لكنه يكره للقادر أن يدعها، وهذا الأخ الغريب الذي ترك الأضحية لمدة ثلاث سنوات لا إثم عليه؛ لأنه لم يترك واجبًا، وإنما ترك أمرًا
مطلوبًا إن تيسر له فعله، وإن لم يتيسر فلا حرج عليه، لكن مثل هؤلاء الغرباء ينبغي لهم أن يوكلوا أهليهم بأن يقوموا بالأضحية في بلادهم حتى يحصل لهم الفرح والسرور بأضحيته في بلاده.
س 54: سئل فضيلة الشيخ-رحمه الله-: عن رجل أراد أن يضحي وهو ناو الحج فكيف يعمل؟
فأجاب بقوله: إذا كان أهل معه فالأفضل ألا يوكل أحدًا يضحي عنه، وأما إذا كان أهله في بلده فهنا ينبغي أن يوكل من يضحي عنه في أهله، وحينئذ لا يأخذ من شعره ولا من ظفره ولا من بشرته شيئًا إلا إذا أحرم بالعمرة فله أن يقصر؛ لأن التقصير صار نسكًا.
س55: سئل فضيلة الشيخ- رحمه الله-: هل يجوز للشخص

(25/63)

الحاج توكيل أهله في الأضحية؟
فأجاب بقوله: يجوز للإنسان إذا حج أن يوكل أحدًا من أهله الباقين في البلد، فيضحي عنه وعن أهل بيته، لأن النبي - صلى الله عليه وسلم - وكَّل علياًّ بن أبي طالب في ذبح ما بقي من هديه - صلى الله عليه وسلم - (1) .
س56: سئل فضيلة الشيخ- رحمه الله-: هل يجزئ الهدي عن طريق التوكيل بواسطة البنك الإسلامي ومتى يحل المحرم من إحرامه؛ لأنه لا يعلم وقت ذبح الهدي؟
فأجاب بقوله: إعطاء الدراهم لهذه المؤسسة أو الجهة من أجل أن تتولى الذبح عنك وتوزيع اللحم مبرئ للذمة؛ لأن الظاهر الذي نعلمه أن هذه المؤسسة عليها أناس من قبل وزارة العدل، ومن قبل
رئاسة البحوث العلمية والإفتاء، ومن جهات موثوق بها، وبناءً على ذلك فإن تسليم الدراهم ليقوموا بذبح الهدي وتوزيعه جائز، والتوكيل في ذبح الهدي وتوزيعه قد جاءت به السنة، فإن النبي - صلى الله عليه وسلم - أهدى من الإبل مئة ذبح منها ثلاثًا وستين بيده، وأعطى عليَّا الباقي،
وأمره أن يتصدق من هذه الإبل (2) .
وأما قول السائل: لا أدري متى أحل؟ - صلى الله عليه وسلم - لا علاقة للحل
__________
(1) أخرجه مسلم، كتاب الحج، باب حجة النبي - صلى الله عليه وسلم - (1218) .
(2) أخرجه مسلم، كتاب الحج، باب حجة النبي جمع برقم (1218) .

(25/64)

بالنحر، الإنسان يحل التحلل الأول وإن لم ينحر، بل ويحل التحلل الثاني وإن لم ينحر أيضًا، فالإنسان إذا رمى جمرة العقبة يوم العيد، وحلق أو قصر حل التحلل الأول، وحل جميع محظورات الإحرام إلا
النساء، فإذا طاف وسعى بالإضافة إلى الرمي والحلق أو التقصير حل له كل شيء حتى النساء، فهذا التحلل الأول والثاني ثابت وإن لم ينحر الإنسان، وحينئذٍ فلا إشكال في الموضوع بالنسبة للإحلال.
س57: سئل فضيلة الشيخ- رحمه الله-: من لم يستطع ذبح الهدي بنفسه ووكل جمعية، فهل يصح فعله؟
فأجاب بقوله: أولاً: نقول: إن الأفضل أن يذبح الهدي بنفسه أو يوكل مسلمًا ويحضر ذبحه لأجل أن يأخذ منه شيئًا يأكله؛ لأن الرسول - صلى الله عليه وسلم - حين أهدى مئة بعير، أمر من كل بعير بقطعة فجعلت في قدر فطبخت، فأكل من لحمها وشرب من مرقها (1) ، وهذه مسألة
للأسف يغفل عنها الكثيرون.
وأما ما يتعلق بالإجابة على سؤال السائل، فإن الذبح يجزئ إذا وكل إنسانًا أو جمعية معتمدة وموثوقًا بها.
__________
(1) أخرجه مسلم، كتاب الحج، باب حجة النبي - صلى الله عليه وسلم - برقم (1218) .

(25/65)

رسالة
بسم الله الرحمن الرحيم
فضيلة الشيخ/محمد بن صالح العثيمين- حفظه الله تعالى-
* أرجو أن توضحوا لنا عما كثر الكلام فيه من إرسال قيمة الأضاحي إلى البلاد الإسلامية الفقيرة، ليشترى بها أضحية ويضحي بها هناك، نرجو إفتاءنا بما ترون مأجورين؟
بسم الله الرحمن الرحيم
الجواب: وبالله التوفيق، ومنه نستمد الهداية والصواب:
كل! اعلم أن الأضاحي شأنها كبير، لأنها من شعائر الله تعالما، وقد قال الله تعالى: (وَمَنْ يُعَظِّمْ شَعَائِرَ الله فَإِنَّهَا مِنْ تَقْوَى الْقُلُوبِ) (1) ، وقد قرن الله تعالما النحر له بالصلاة، فقال: (فَصَلِّ لِرَبِّكَ وَانْحَرْ) (2) وقال تعالى: (قُلْ إِنَّ صَلَاتِي وَنُسُكِي وَمَحْيَايَ وَمَمَاتِي لله رَبِّ الْعَالَمِينَ) (3) ، والنسك
الذبح على أحد أقوال أهل التفسير، كما قال تعالى: (وَلِكُلِّ أُمَّةٍ جَعَلْنَا مَنْسَكًا لِيَذْكُرُوا اسْمَ الله عَلَى مَا رَزَقَهُمْ مِنْ بَهِيمَةِ الْأَنْعَامِ) (4) .
__________
(1) سورة الحج، الآية: 32.
(2) سورة الكوثر، الآية: 2.
(3) سورة الأنعام، الآية: 163.
(4) سورة الحج، الآية: 34.

(25/66)

ولهذا اختلف العلماء- رحمهم الله تعالى- في وجوبها بعد اتفاقهم على مشروعيتها، فذهب إلى وجوبها الإمام أحمد في إحدى الروايتين عنه، وهو قول الأوزاعي والليث ومذهب أبي حنيفة وأحد القولين في مذهب مالك، قال شيخ الإسلام ابن تيمية: "والأظهر وجوبها، فإنها من أعظم شعائر الإسلام، وهي النسك العام في جميع الأمصار، والنسك مقرون بالصلاة، وهي من ملة إبراهيم الذي أمرنا باتباع ملته". ا. هـ.
وليس المقصود من الأضحية مجرد الانتفاع من اللحم؛ بل المقصود الأعظم منها التقرب إلى الله تعالى وتعظيمه بالذبح له؛ ولهذا خصت بالنوع والسن والوصف والزمن، فلا تجزئ إلا من بهيمة
الأنعام (الإبل والبقر والغنم) ولا تجزئ إلا بما كان جذعًا من الضأن أو ثنيًا مما سواه، ولا تجزئ إلا بما كان سليمًا من العيوب المانعة من الإجزاء، ولا تجزئ إلا في وقت معين من بعد صلاة عيد الأضحى إلى آخر أيام التشريق، ولهذا فرق النبي - صلى الله عليه وسلم - بين شاة اللحم وشاة
الأضحية، ففي صحيح البخاري عن البراء بن عازب- رضي الله عنه- أن النبي - صلى الله عليه وسلم - خطبهم يوم النحر بعد الصلاة وقال: "من صلى صلاتنا، ونسك نسكنا فقد أصاب النسك، ومن نسك قبل الصلاة فتلك شاة لحم "، فقام أبو بردة ابن نيار فقال: يا رسول الله، والله لقد

(25/67)

نسكت قبل أن أخرج إلى الصلاة، فقال رسول الله - صلى الله عليه وسلم - : "تلك شاة لحم" (1) ، وفي الصحيح أيضَا أن النبي - صلى الله عليه وسلم - صلى يوم النحر ثم ذبح وقال: "من ذبح قبل أن يصلي فليذبح أخرى مكانها" (2) .
ففرق النبي - صلى الله عليه وسلم - بين شاة النسك وشاة اللحم، ولو كان المقصود اللحم لم يكن هناك فرق، ولأجزأت من كل نوع من الحيوان المأكول، وبأي سن كان، وعلى أي وصف، وفي أي وقت، ولهذا لو تصدق الرجل بألف كيلو من اللحم لم يجزئ عن الأضحية بشاة تبلغ أربعين كيلو أو نحوها.
قال ابن القيم رحمه الله: "فإن نفس الذبح وإراقة الدم مقصود، فإنه عبادة مقرونة بالصلاة كما قال تعالى: (فَصَلِّ لِرَبِّكَ وَانْحَرْ) (3) ، وقال: (قُلْ إِنَّ صَلَاتِي وَنُسُكِي وَمَحْيَايَ وَمَمَاتِي لله رَبِّ الْعَالَمِينَ) (4) ، ثم قال: "ولهذا لو تصدق عن دم المتعة والقران بأضعاف أضعاف القيمة لم يقم مقامه وكذلك الأضحية" ا. هـ.
فإذا تبين ذلك فإن إرسال قيمة الأضاحي إلى بلاد أخرى من
__________
(1) أخرجه البخاري، كتاب العيدين، باب الأكل يوم النحر، (955) .
(2) أخرجه البخاري، كتاب الأضاحي، باب من ذبح قبل الصلاة أعاد (5562) .
(3) سورة الكوثر، الآية: 2.
(4) سورة الأنعام، الآية: 163.

(25/68)

البلاد الإسلامية ليضحي بها هناك تفوت به مصالح كثيرة منها:
1- ظهور شعائر الله تعالى في البلاد الإسلامية، فإن الناس إذا أرسلوا قيمة ضحاياهم لبلاد أخرى خليت بلادهم من هذه الشعيرة وفات ظهورها في بلادهم، وتعميم ظهور شعائر الله تعالى في بلاد
الإسلام مقصود شرعي؛ ولهذا لما شرع الهدي للحجاج في مكة، شرع لغيرهم الأضاحي في البلاد الأخرى؛ لتظهر شعيرة الذبح في جميع البلاد الإسلامية.
2- مباشرة المضحي ذبح أضحيته بنفسه، فإن المشروع أن يباشر المضحي ذبح أضحيته بنفسه كما كان النبي - صلى الله عليه وسلم - يفعل ذلك (1) ، فإذا أرسلت القيمة إلى بلاد أخرى فاتت هذه السنة، وقد قال أهل العلم: إن المضحي إذا كان لا يحسن الذبح فالأفضل أن يحضر ذبحها.
3- التعبد لله تعالى بذكر اسمه على الذبيحة، وهذا عبادة أمر الله بها في قوله: (وَالْبُدْنَ جَعَلْنَاهَا لَكُمْ مِنْ شَعَائِرِ الله لَكُمْ فِيهَا خَيْرٌ فَاذْكُرُوا اسْمَ الله عَلَيْهَا صَوَافَّ) (2) ، وجعله تعالى الغاية في هذه القربان حيث قال: (وَلِكُلِّ أُمَّةٍ جَعَلْنَا مَنْسَكًا لِيَذْكُرُوا اسْمَ الله عَلَى مَا رَزَقَهُمْ مِنْ بَهِيمَةِ الْأَنْعَامِ) (3) ، فإذا أرسلت القيمة ليضحي في بلاد أخرى فات
__________
(1) أخرجه مسلم، كتاب الحج، باب حجة النبي - صلى الله عليه وسلم - برقم (1218) .
(2) سورة الحج، الآية: 36.
(3) سورة الحج، الآية: 34.

(25/69)

على المضحي أن يتعبد لله تعالى بذكر اسمه على أضحيته.
4- التعبد لله تعالى بالأكل من الأضحية، فإن الآكل من الأضحية عبادة أمر الله تعالى بها في قوله: (فَكُلُوا مِنْهَا وَأَطْعِمُوا الْبَائِسَ الْفَقِيرَ) (1) ، وقال: (فَكُلُوا مِنْهَا وَأَطْعِمُوا الْقَانِعَ وَالْمُعْتَرَّ) (2) ، وقد ذهب بعض العلماء إلى وجوب الآكل منها، فإذا أرسلت القيمة إلى بلاد أخرى ليضحي بها هناك
فات هذا التعبد ويكون المضحي آثماً على قول من يقول بوجوب الآكل، ولكن الصحيح: عدم وجوب الآكل، فلا يكون آثماً من لم يأكل، ولكن أكله أفضل.
فهذه المصالح الأربع كلها تفوت بإرسال قيمة الأضاحي إلى بلاد أخرى ليضحي بها هناك.
فإن قال قائل: أليس قد ثبت أن النبي - صلى الله عليه وسلم - كان يبعث بالهدي إلى مكة فيذبح هناك والنبي - صلى الله عليه وسلم - بالمدينة (3) ، وهذا يدل على جواز بعث النسيكة إلى بلد آخر.
الجواب: بلى قد كان ذلك، ولكن الهدي خاص بمكة فلابد من
__________
(1) سورة الحج، الآية: 28.
(2) سورة الحج، الآية: 36.
(3) أخرجه البخاري، كتاب الحج، باب فتل القلائد للبدن (1697) .

(25/70)

البعث به إليها، بخلاف الأضحية فإنها في كل البلاد فلا حاجة إلى نقلها لبلد آخر بل نقلها يفوت به ما سبق من المصالح.
فإن قائل قائل: أليس قد وكل النبي - صلى الله عليه وسلم - علي بن أبي طالب لينحر ما بقي من هديه في حجة الوداع مع حضور النبي - صلى الله عليه وسلم - (1) ، وهذا يدل على جواز التوكيل في ذبح النسيكة؟
فالجواب: بلى، ولكن كان ذلك في البلد الذي كان فيه رسول الله - صلى الله عليه وسلم - والحاجة داعية إليه، فإن النبي - صلى الله عليه وسلم - كان قد أهدى مئة بعير، ونحر منها ثلاثًا وستين، وأعطى عليّا الباقي لينحره، وكان قد أشركه في هديه، والناس في حاجة إلى تفرغ النبي - صلى الله عليه وسلم - لأمورهم، وقد أمر النبي من كل بدنة ببضعه، فجعلت في قدر فطبخت، فأكل من لحمها وشرب من مرقها.
فإن قال قائل: إخواننا في البلاد الإسلامية أو بعضها في حاجة لمثل هذا اللحم؟
فالجواب: أنه بالإمكان أن تدفع حاجتهم بغير ذلك بإرسال الدراهم والثياب والأطعمة والفرش ونحوها، ويحصل جمها المقصود، ولا تفوت المصالح المترتبة على ذبح الضحايا في بلاد المضحين.
__________
(1) أخرجه مسلم، كتاب الحج، باب حجة النبي - صلى الله عليه وسلم - برقم (1218) .

(25/71)

هذا ما يتعلق بالجواب وإنما بسطت القول فيه لكثرة السؤال عنه. والله أسأل أن يوفقنا وإخواننا المسلمين لما فيه رضاه ونفع عباده، إنه سميع مجيب الدعوات.
كتبه محمد الصالح العثيمين في 27/12/1411هـ.

(25/72)

رسالة
فضيلة الشيخ/محمد بن صالح العثيمين- حفظه الله-
السلام عليكم ورحمة الله وبركاته
إذا نوى فرد الحج فهل يمكنه أن يوكل هيئة الإغاثة الإسلامية العالمية أن تذبح أضحيته بالخارج أو يلزمه ذبحها في مكة، وجزاكم الله خيرًا، والسلام ورحمة الله وبركاته،
فأجاب: السلام عليكم ورحمة الله وبركاته، نقل الأضاحي إلى الخارج غلط ولو كان لهيئة الإغاثة، الأضاحي تضحي في نفس المكان في بيت الإنسان في بلده لا تنقل للخارج؛ لأن أهم شيء في الأضحية هو التقرب إلى الله تعالى بالذبح كما قال تعالى: (لَنْ يَنَالَ الله لُحُومُهَا وَلَا دِمَاؤُهَا وَلَكِنْ يَنَالُهُ التَّقْوَى مِنْكُمْ) (1) ، وإذا أعطى الإنسان دراهم لتذبح في أي مكان فلا ندري من الذي يذبحها، ولا ندري هل يسمي عليها، أو لا يسمي، ولا ندري كيف يوزعها، ثم يفوتنا ذكر اسم الله عليها، ويفوتنا التعبد لله تعالى بها، والتقرب إليه بأكل منها، حتى إن بعض العلماء قال: يجب
على المضحي أن يأكل من أضحيته لأن الله تعالى قال: (فَكُلُوا مِنْهَا وَأَطْعِمُوا الْقَانِعَ وَالْمُعْتَرَّ) (2) ، فبدأ بالأكل قبل الإطعام، فكيف نخادع
__________
(1) سورة الحج، الآية: 37.
(2) سورة الحج، الآية: 36.

(25/73)

أنفسنا ونذهب بأضاحينا إلى مكان آخر، والإنسان الذي يريد الخير يضحي في بيته يشاهد أهله هذه الأضحية، ويتقرب إلى الله تعالى بها، وإذا أراد أن يتبرع لأحد من المسلمين في الخارج فلا أحد يرده إذا كان على الوجه المشروع.
وأما الهدي في حج أو عمرة فمحله مكة، ولا يجوز أن ينقل عن مكة إلا أن تتولى الحكومة ذلك، فترى من المصلحة أن يتفرق لحمه هنا وهناك، فهذا شيء آخر؛ لأن الحكومة إذا قبضته بمكة فهي نائبة عن الفقراء، أما الإنسان فلابد أن يكون هديه- هدي القران والتمتع وترك الواجب- كله في مكة.

(25/74)

س58: سئل فضيلة الشيخ- رحمه الله-: الحاج الذي عليه هدي أو فدية هل يوكل من يذبح عنه كشركة الراجحي؟
فأجاب بقوله: أقول: لا باس بمن عليه هدي التمتع، أو قران، أو عليه فدية محظور، أو ترك واجب: أن يوكل من يقوم به، لكن بشرط أن يكون الوكيل ثقة أمينَا، فإذا كان ثقة أمينَا فلا باس، وإلا فلا
توكل، على أنه لو كان ثقة أمينًا فالأفضل أن تباشر ذلك أنت بيدك، هذا هو الأفضل؛ لأن النبي - صلى الله عليه وسلم - ذبح هديه بيده - صلى الله عليه وسلم - وذبح أضحيته بيده (1) وإن كان قد أعطى علياًّ بن أبي طالب أن يتمم ذبح هداياه؛ لأن النبي - صلى الله عليه وسلم - أشركه في هديه.
س59: سئل فضيلة الشيخ- رحمه الله-: ذكرتم بأنه لا يدفع الإنسان أضحيته لمن في الخارج وأن عليه أن يذبحها بنفسه، فهل الهدي كذلك، فماذا تقولون لبعض الشركات التي تقبل الهدي
والأضحية فهل ندفع لهم ذلك؟
فأجاب بقوله: أما الأضحية فلا تدفعوها للشركات ضحوا في بلادكم، وأما الهدي فمعلوم أن الذين يذهبون إلى مكة إذا ذبحوا الهدي صعب عليهم أن يفرقوه على مستحقيه فإذا أعطوه من يقبل
__________
(1) أخرجه مسلم، كتاب الحج، باب حجة النبي - صلى الله عليه وسلم - برقم (1218) .

(25/75)

ذلك فلا بأس، وهؤلاء الذين يتقبلونه بإذن من الحكومة، ويكون قبضهم للهدي كقبض الفقير فيكون الذي يسلمه إلى الحكومة كأنه سلمه إلى الفقير تمامَا ولا حرج فيه للحاجة، ومع ذلك نقول: إذا كنت قادرَا على أن تذبح هديك بنفسك، أو توكل عليه أحدَا في مكة، فلا تعطه الشركات، كلما صار لديك مندوحة عن إعطاء الشركات بالهدي فلا تعطهم.
أما الأضاحي فقد علمتم أنه لا يعطيها أحد إطلاقَا؛ لأن الأضاحي كل إنسان يمكنه أن يضحي في بيته، ويأكل من لحمها ويوزع على حسب الحال.
س60: سئل فضيلة الشيخ- رحمه الله-: عن رجل مسافر عن بلده إلى المملكة فهل يرسل ثمن الأضحية لبلده لأنهم أشد فقرًا؟
فأجاب بقوله: الذي أرى في هذه الحال أن يضحي هنا وهناك، فإن لم يتمكن فليضح هناك لأجل أن يتمتع أهل بيته بالأضحية في هذه الأيام المباركة.
س61: سئل فضيلة الشيخ- رحمه الله-: من كان مسافراً عن بلده فهل يرسل ثمن الأضحية لأهله ليضحوا في بيته؟

(25/76)

فأجاب بقوله: إذا كان الإنسان في بلد وأهله في بلد آخر، فلا حرج عليه أن يوكل من يضحي عنه عند أهله، حتى يسر أهله بالأضحية ويتمتعوا بها، لأنه لو ضحى في بلد الغربة فمن الذي يأكل الأضحية، وربما لا يعرف أحدَا يتصدق عليه، فلذلك نرى أن من له أهل فليبعث بقيمة الأضحية إلى أهله ويضحوا هناك.

(25/77)

رسالة
الحمد لله وحده والصلاة والسلام على من لا نبي بعده وعلى آله وصحبه أجمعين، وبعد.
فضيلة شيخنا ووالدنا محمد بن صالح العثيمين- حفظه الله ورعاه-
السلام عليكم ورحمة الله وبركاته.
يسر مشروع (الهُدَى للهدي والأضاحي والصدقة والفدى)
التقدم لفضيلتكم بهذا السؤال الهام الذي ينبني على جوابه كل عملنا في هذا المشروع، لنكون على بصيرة شرعية من أمرنا معتبرين هذا العمل مساهمة جادة في تنظيم ذبح النسك، والاستفادة القصوى من لحومها لصالح الفقراء، وعدم تركها للمحارق تخلصًا منها، ولا حول ولا قوة إلا بالته والسؤال هو:
هل يجوز لنا أن نكون وكلاء عن الحاج في شراء وذبح نسكه، وذلك بثمن شامل ومعلوم للحاج، علمًا أننا نبين نوع الذبيحة- النسك- ونعينها لكل حاج باسمه قبل الذبح ويدخل في هذا الثمن
قيمة الذبح والسلخ والتنظيف وتوزيع اللحم على مستحقيه من فقراء الحرم، كما إنه يدخل في القيمة أتعابنا وأتعاب العاملين معنا في المشروع؟
أفتونا مأجورين، وجزاكم الله عنا وعن المسلمين خير الجزاء.

(25/78)

بسم الله الرحمن الرحيم
وعليكم السلام ورحمة الله وبركاته.
نعم: يجوز لكم ذلك؛ لأنه ثبت عن النبي - صلى الله عليه وسلم - إنه وكَّل علياًّ بن أبي طالب- رضي الله عنه- أن ينحر ما بقي من هديه (1) ، وكان يبعث بالهدي من المدينة إلى - صلى الله عليه وسلم - ويذبح هناك (2) ، لكن الأضاحي دعوها لأهلها يضحون بها في بلادهم في دورهم؛ لأن هذا هو المشروع؛ ولهذا أرى أن يحذف من شعاركم اسم الأضاحي، وفق الله الجميع للهدى والصلاح.
كتبه محمد الصالح العثيمين في 22/11/1415هـ
__________
(1) أخرجه مسلم، كتاب الحج، باب حجة النبي - صلى الله عليه وسلم - برقم (1218) .
(2) أخرجه البخاري، كتاب الحج، باب فتل القلائد (1697) .

(25/79)

س62: سئل فضيلة الشيخ- رحمه الله-: ما حكم ذبح الهدي في مكة عن طريق اللجنة وتوزيع لحمه خارج المملكة؟
فأجاب بقوله: مسألة ذبح الهدي، الحقيقة أنه فيه مشقة في منى، على العاجز، وأما الإنسان الحازم فلا مشقة عليه؛ لأن من الناس من يذبح، ومن حين ما يخرج من مكان الذبح، الناس يتلقفونه أعطونا أعطونا، لكن الناس إذا رأوا هذه اللحوم، وربما تكون في اليوم الثاني لها رائحة تكاسلوا، فأنت احرص على أن تذهب بنفسك وتأخذ هديًا وتذبحه في مزدلفة، أو في أي مكان آخر، لكن لا تذبح خارج الحرم؛ لأن ذبحها خارج الحرم عند كثير من العلماء لا يجزئ، فلابد أن تذبح داخل حدود الحرم.
س63: سئل فضيلة الشيخ- رحمه الله تعالى-: بعض المخيمات في الحج تجمع من الحجاج الأموال لذبح الهدي فيؤكل البعض كاملاً في المخيم، والبعض يتصدق به كاملاً كما لو كان المجموع مئة من
الغنم فيؤكل خمسين ويتصدق بخمسين؟
فأجاب- رحمه الله- بقوله: هذا غلط ولا يحل لهم هذا الفعل، لأن الخمسين التي أتوا بها إلى المخيم لم يؤدَّ ما يجب فيها من إطعام الفقير، وهذه مسألة ينبغي أن ينبه لها؛ لأن الأمر كما ذكر السائل عن

(25/80)

حال بعض حملات الحج من أنهم بعد جمع المال من الحجاج يقومون بتوزيع خمسين من الهدي، والخمسين الأخرى يؤتى بها لمخيم الحملة لتؤكل، لكن يقال في هذه الحالة: الواجب أن يأخذ يداً أو رجلاً والباقي ينقل إلى رحالكم، وأما أن يُتصدق بنصفها كاملاً ونصفها الآخر لا يتصدق بشيء منه فهذا لا يجوز فيجب تنبيه الحملات على هذا، والفقهاء- رحمهم الله- يقولون: يضمن أقل ما يقع عليه اللحم فلكل شاة كيلو مثلاً، فيشتري خمسين كيلو ويتصدق بها على الفقراء هناك في مكة من جنس الغنم إذا كانت غنماً.
س64: سئل فضيلة الشيخ-رحمه الله-: هل يجوز أن تقوم المرأة بذبح الأضحية؟
فأجاب بقوله: نعم المرأة يجوز أن تذبح الأضحية وغيرها؛ لأن الأصل تشارك الرجال والنساء في العبادات وغيرها، إلا بدليل، على أنه قد ثبت في قصة الجارية التي كانت ترع غنمًا بسلع فأصاب الذئب منها شاة، فأخذت حجرًا فذبحتها، وذلك في عهد النبي - صلى الله عليه وسلم - فأمرهم
النبي بأكلها (1) .
__________
(1) أخرجه البخاري، كتاب الوكالة، باب إذا أبصر الراعي أو الوكيل شاة تموت، (2304) .

(25/81)

س65: سئل فضيلة الشيخ- رحمه الله-: هل يجوز أن يذبح الإنسان الأضحية عن غيره؟
فأجاب بقوله: نعم، يجوز أن يوكل من يذبح إذا كان هذا الموكل يعرف أن يذبح، والأفضل في هذه الحال أن يحضر الذبح من هي له، والأفضل أن يباشر ذبحها هو بيده إذا كان يحسن، وأن يضجعها على الجنب الأيسر، إن كان يذبح بيمينه، فإن كان يذبح بيساره فإنه يضجعها على الجنب الأيمن، والمقصود بذلك راحة البهيمة، والإنسان الذي يذبح باليسرى لا ترتاح البهيمة إلا إذا كانت على
الجنب الأيمن، ثم إن الأفضل أن يضع رجله على عنقها حين الذبح، وأما يديها وأرجلها فإن الأفضل أن تبقى مطلقة غير ممسوكة فإن ذلك أريح لها؟ ولأن ذلك أبلغ في إخراج الدم منها، لأن الدم مع
الحركة يخرج فهذا أفضل.
س66: سئل فضيلة الشيخ- رحمه الله-: بعض الحجاج يدفع نقودًا لبعض المؤسسات التي تتولى دفع هديه في أماكن المجاعة في شرق الأرض وغربها، فما حكم هذا العمل أثابكم الله؟
فأجاب بقوله: هذا عمل خاطئ مخالف لشريعة الله، وتغرير بعباد الله عز وجل، وذلك أن الهدي محل ذبحه مكة؟ فإن الرسول

(25/82)

- صلى الله عليه وسلم - إنما ذبح هديه بمكة، ولم يذبحه في المدينة، ولا في غيرها من البلاد الإسلامية، والعلماء نصوا على هذا وقالوا: إنه يجب أن يذبح هدي التمتع والقِران، والهدي الواجب لترك واجب، يجب أن يذبح في مكة، وقد نص الله على ذلك في جزاء الصيد، فقال: (يَا أَيُّهَا الَّذِينَ آَمَنُوا لَا تَقْتُلُوا الصَّيْدَ وَأَنْتُمْ حُرُمٌ وَمَنْ قَتَلَهُ مِنْكُمْ مُتَعَمِّدًا فَجَزَاءٌ مِثْلُ مَا قَتَلَ مِنَ النَّعَمِ يَحْكُمُ بِهِ ذَوَا عَدْلٍ مِنْكُمْ هَدْيًا بَالِغَ الْكَعْبَةِ) (1) ، فما قيد في الشرع بأماكن معينة لا يجوز أن ينقل إلى غيرها، بل يجب أن يكون فيها، فيجب أن تكون الهدايا في مكة، وتوزع في مكة، وإن قُدر أنه لا يوجد أحد يقبلها في مكة، وهذا فرض قد يكون محُالاً، فإنه لا حرج أن تذبح في مكة، وتنقل لحومها إلى من يحتاجها من بلاد المسلمين، الأقرب فالأقرب، أو الأشد حاجة فالأشد، هذا بالنسبة للهدايا.
س67: سئل فضيلة الشيخ- رحمه الله-: هل يجوز للشخص الحاج توكيل أهله في الأضحية؟
فأجاب بقوله: يجوز للإنسان إذا حج أن يوكل أحدًا من أهله الباقين في البلد، فيضحي عنه، وعن أهل بيته، لأن النبي - صلى الله عليه وسلم - وكَّل علياّ بن أبي طالب في ذبح ما بقى من هديه (2) - صلى الله عليه وسلم - .
__________
(1) سورة البقرة، الآية: 95.
(2) أخرجه مسلم، كتاب الحج، باب حجة النبي - صلى الله عليه وسلم - برقم (1218) .

(25/83)

بسم الله الرحمن الرحيم
فضيلة الشيخ/ محمد بن صالح العثيمين- حفظه الله
السلام عليكم ورحمة الله وبركاته.. وبعد
ما حكم ما يفعله بعض الحجاج في الأضاحي، وهو نقل الأضاحي إلى خارج البلاد وذلك ببذل المال لشركة أو مؤسسة تقوم بشراء الأضحية وذبحها في بلاد أخرى؟ وجزاكم الله خيرَا.
وعليكم السلام ورحمة الله وبركاته... وبعد:
فإن ما يفعله بعض الحجاج من نقل أضاحيهم إلى خارج البلاد لا شك أن هذا مخالف للسنة التي سنها رسول الله - صلى الله عليه وسلم - ، بل مخالف لأمر الله عز وجل كما سأبينه في هذه النقاط، فإن نقل الأضاحي إلى خارج البلاد يفوت به مصالح كثيرة:
المصلحة الأولى: إنه يفوت بذلك إظهار شعيرة من شعائر الله تعالى وهي الأضاحي، فإن الأضاحي شعيرة عظيمة من شعائر الله يتقرب الإنسان بها إلى ربه، فقد قرنها الله تعالى بالصلاة في كتابه،
فقال جل وعلا: (فَصَلِّ لِرَبِّكَ وَانْحَرْ) ، و قال تعالى: (قُلْ إِنَّ صَلَاتِي وَنُسُكِي وَمَحْيَايَ وَمَمَاتِي لله رَبِّ الْعَالَمِينَ) (1) ، والنسك عند كثير من
__________
(1) سورة الأنعام، الآية: 162.

(25/84)

المفسرين هو: الذبيحة، ومنها الأضاحي، فإذا نقلت إلى خارج البلاد أصبحت معطلة من هذه الشعيرة، إما في بعض البيوت، وإما في كثير منها، وإما في أكثرها إذا توسع الناس في ذلك، وليعلم أن المقصود بالأضاحي هو التقرب إلى الله عز وجل، وليس المقصود منها مجرد الانتفاع من لحمها كما قال الله تعالى: (لَنْ يَنَالَ الله لُحُومُهَا وَلَا دِمَاؤُهَا وَلَكِنْ يَنَالُهُ التَّقْوَى مِنْكُمْ) بين الضحية واللحم
فقال: "من صلى صلاتنا ونسك نسكنا فقد أصاب النسك، ومن نسك قبل الصلاة فتلك شاة لحم" (1) .
فقال رجل: يا رسول الله، نسكت قبل أن أخرج إلى الصلاة؟
فقال الرسول - صلى الله عليه وسلم - : "تلك شاة لحم ".
وثبت عنه - صلى الله عليه وسلم - أنه قال: "من ذبح بعد الصلاة فقد تم نسكه وأصاب سنة المسلمين" (2) ، وهذا الحديث دليل واضح على أنه ليس المقصود من الأضاحي مجرد الانتفاع باللحم إذا لو كان الأمر كذلك لم يكن فرق بين المذبوح قبل الصلاة وبعدها، ويدل لهذا أيضًا أن
الأضحية خصما بنوع معين من البهائم، وهي: الإبل، والبقر والغنم، وقيدت بشروط معينة كبلوغ السن، والسلامة من العيوب،
__________
(1) أخرجه البخاري، كتاب العيدين، باب الأكل يوم النحر (955) .
(2) أخرجه البخاري، كتاب الأضاحي، باب من ذبح قبل الصلاة أعاد (5562) .

(25/85)

وكوخها من أيام النحر، ولو كان المقصود مجرد الانتفاع باللحم لأجزأت بكل بهيمة كالدجاج، ولأجزأ بالصغير من الأنعام والكبير، ولأجزأت بالعضو من البهيمة وبالجميع، فالأضاحي لها شأن كبير في الإسلام، ولهذا جعل لها حرمات محيطة بها، فمن أراد أن يضحي فمانه لا يأخذ من شعره، ولا من ظفره، ولا من بشرته شيئًا حتى يضحي.
المصلحة الثانية التي تفوت بنقل الأضاحي إلى خارج البلاد: مباشرة المضحي ذبح أضحيته، فمن السنة أن يذبح المضحي أضحيته بنفسه؟ تقربَا إلى الله عز وجل، واقتداء برسول الله - صلى الله عليه وسلم - حيث كان يذبح أضحيته بنفسه (1) وقال أهل العلم إذا كان المضحي لا يحسن
الذبح بنفسه فليحضر الذبح بنفسه.
المصلحة الثالثة التي تفوت بنقل الأضاحي إلى خارج البلاد: إنه يفوت بذلك شعور الإنسان بالتعبد لله بالذبح نفسه الذي قرنه الله بالصلاة في قوله: (فَصَلِّ لِرَبِّكَ وَانْحَرْ) .
المصلحة الرابعة التي تفوت بنقل الأضاحي إلى خارج البلاد: إنه يفوت الإنسان ذكر اسم الله عليها وقد أمر الله تعالى بذلك فقال سبحانه: (وَالْبُدْنَ جَعَلْنَاهَا لَكُمْ مِنْ شَعَائِرِ الله لَكُمْ فِيهَا خَيْرٌ فَاذْكُرُوا اسْمَ الله عَلَيْهَا صَوَافَّ)
__________
(1) أخرجه مسلم، كناب الحج، باب حجة الني - صلى الله عليه وسلم - (برقم 1218) .

(25/86)

وقال تعالى: (وَلِكُلِّ أُمَّةٍ جَعَلْنَا مَنْسَكًا لِيَذْكُرُوا اسْمَ الله عَلَى مَا رَزَقَهُمْ مِنْ بَهِيمَةِ الْأَنْعَامِ فَإِلَهُكُمْ إِلَهٌ وَاحِدٌ فَلَهُ أَسْلِمُوا) وفي هذا دليل على أن ذبح الأضحية وذكر اسم الله عليها عبادة مقصودة بذاتها وأنها من توحيد الله وتمام الاستسلام له وربما كان هذا المقصود أعظم بكثير من مجرد انتفاع الفقير بها، ومن المعلوم أن من نقلها خارج البلاد لم يحصل على هذه الفائدة العظيمة.
المصلحة الخامسة التي تفوت بنقل الأضاحي إلى خارج البلاد: الآكل من الأضحية، والأكل من الأضحية مشروع إما وجوبًا، وإما استحبابًا، فإن من العلماء من يقول: يجب على المضحي أن يأكل من أضحيته، فإن لم يأكل منها فهو عاص لله تعالى لأن الله تعالى أمر بالأكل منها بل قدمه على إطعام الفقير فقال سبحانه وتعالى: (فَكُلُوا مِنْهَا وَأَطْعِمُوا الْبَائِسَ الْفَقِيرَ) وقال تعالى: (فَكُلُوا مِنْهَا وَأَطْعِمُوا الْقَانِعَ وَالْمُعْتَرَّ) ، ومن المعلوم أن نقلها إلى خارج البلاد يؤدي إلى عدم الآكل منها، فيكون الناقل مخالفًا لأمر الله تعالى ويكون آثمًا- على قول من قال بوجوب الأكل منها من أهل العلم.
المصلحة السادسة: التي تفوت بنقل الأضاحي إلى خارج البلاد: إذا كانت الأضاحي وصايا فإن نقلها يفوت مقصود الموصين بها؛ لأن

(25/87)

الموصين حينما أوصوا لم يكن في بالهم أن يضحي بها خارج البلاد، ولم يكن في بالهم إلا أن تتمتع ذرياتهم وأقاربهم في هذه الأضاحي، وأن يباشروا بأنفسهم تنفيذها، ولم يخطر ببالهم أبدًا أن أضاحيهم سوف تنقل إلى بلاد أخرى قريبة أو بعيدة، فيكون في نقل أضاحي الوصايا مخالفة لما يظهر في مقصود الموصين.
ومع فوات هذه المصالح بنقل الأضاحي إلى خارج البلاد فإن فيه مفسدة قد تكون كبيرة لدى الناظر المتأمل، إلا وهي: أن الناس ينظرون إلى الأضاحي إلى هذه العبادة العظيمة نظرة اقتصادية محضة،
أو نظرة تعبدية قاصرة، بحيث يشعر أنه استفاد منها بمجرد الإحسان إلى الغير، مع أن الفائدة الكبرى منها هي: التعبد لله تعالى بذبحها وابتغاء مرضاته.
وإني أحث إخواني على أن تكون أضحياتهم في بلادهم، وإذا أرادوا أن ينفعوا إخوانهم المتضررين في البلاد الأخرى، فإن أبواب الخير كثيرة، فلير سلوا إليهم أطعمة، لير سلوا لهم ألبسة، ليرسلوا لهم
دراهم، كل هذا نافع بإذن الله مع إبقاء الشعيرة العظيمة تحت تصرفهم وبين أهليهم وفي بلادهم.
أرجو الله أن يوفقنا لما فيه الخير والصلاح في ديننا ودنيانا وإن

(25/88)

يرزقنا البصيرة في ديننا حتى نتصرف على وفق الشريعة التي جاء بها محمد - صلى الله عليه وسلم - .
وصلى الله على نبينا محمد وعلى آله وصحبه أجمعين
أملاه محمد الصالح العثيمين في 23/11/1413هـ والحمد لله رب العالمين.

(25/89)

س68: سئل فضيلة الشيخ- رحمه الله-: هل يجوز ذبح الهدي للحاج قبل يوم العيد؛ لأن الحجاج في حاجة حتى يتمكنوا من أعمال يوم العيد؟
فأجاب بقوله: لا يجوز للإنسان أن يذبح هديه قبل يوم النحر، فيوم النحر هو المعد للنحر، وكذلك الأيام الثلاثة بعده، ولو كان ذبح الهدي جائزًا قبل يوم العيد لفعله النبي - صلى الله عليه وسلم - حينما أمر أصحابه أن يحلوا من العمرة من لم يكن معه هدي، وأما هو - صلى الله عليه وسلم - فقال: "قلدت هديي فلا أحل حتى أنحر" (1) ، فلو كان النحر قبل يوم العيد جائزًا لنحر النبي - صلى الله عليه وسلم - في ذلك اليوم لأجل أن يطمئن أصحابه في التحلل من العمرة، ولأجل أن يتحلل هو أيضًا معهم لأنه قال: "لو استقبلت من أمري ما استدبرت ما سقت الهدي، ولا أحللت
معكم" (2) ، وامتناع الرسول - صلى الله عليه وسلم - من ذبح هديه قبل يوم النحر مع دعاء الحاجة إليه يدل على أنه لا يجوز، والذين يفتون بهذا يقيسونه على الصوم فيمن لم يجد الهدي، فإنه يجوز له أن يقدم صومه قبل يوم النحر، ولكن هذا ليس تشبهاً به؛ لأن الصوم كما قال الله عز وجل:
__________
(1) أخرجه مسلم، كتاب الحج، باب بيان أن القارن لا يتحلل إلا في وقت تحلل الحاج المفرد، (1229) .
(2) أخرجه مسلم، كتاب الحج، باب حجة النبي - صلى الله عليه وسلم - (1218) .

(25/90)

(فَمَنْ لَمْ يَجِدْ فَصِيَامُ ثَلَاثَةِ أَيَّامٍ فِي الْحَجِّ) (1) ، والمتمتع إذا شرع في العمرة فكأنما شرع في الحج لقول النبي - صلى الله عليه وسلم - : "دخلت العمرة في الحج" (2) ، ولهذا يجوز للمتمتع الذي لا يجد الهدي أن يصوم ثلاثة أيام من حين إحرامه بالعمرة وإلى آخر أيام التشريق، ما عدا يوم النحر،
وعلى هذا فنقول: إن القياس هنا قياس في مقابلة النص، وهو أيضًا قياس مع الفارق، فلا تتم فيه أركان القياس.
والصواب بلا ريب: أنه لا يجوز أن يذبح الإنسان هديه إلا في يوم العيد والأيام الثلاثة بعده.
وأما قول الأخ: إن الناس أحوج قبل يوم العيد فنقول له: من الممكن أن تذبح الهدي في مكة إما في يوم العيد، أو الحادي عشر، أو في الثاني عشر، أو في الثالث عشر، وفي مكة تجد من يأخذه وينتفع به.
س69: سئل فضيلة الشيخ- رحمه الله-: من سافر ولم يترك أضحية عند أهله فهل يجوز له تأجيلها لليوم الثالث عشر أو يذبح عنهم في محل إقامته؟
فأجاب بقوله: يجوز للإنسان أن يؤخر ذبح أضحيته إلى اليوم
__________
(1) سورة البقرة الآية: 196.
(2) أخرجه مسلم، كتاب الحج، باب جواز العمرة في أشهر الحج، (1241) .

(25/91)

الثالث عشر من ذي الحجة؛ وذلك لأن أيام الذبح أربعة: يوم العيد بعد صلاة العيد، واليوم الحادي عشر، والثاني عشر، والثالث عشر، وهذا أفضل من كونك تذبح الأضحية في منى، أي كونك تؤخرها إلى اليوم الثالث عشر، وتذبحها عند أهلك في الرياض، خير من كونك تذبحها في منى؛ لأن ذبحك في منى ذبح في غير مكان الأضحية، فإن الأضاحي مشروعة في غير حق الحجاج؟ ولأنك إذا
ذبحتها في منى لم يستفد منها أهلك، ولم يأكلوا منها، فالأفضل لمن أراد أن يضحي عن أهله وعنه أن يضحي في مكان إقامتهم جميعًا؛ ليأكلوا منها جميعًا.
س70: سئل فضيلة الشيخ- رحمه الله-: هل يغرم الوكيل إذا ذبح الأضحية قبل صلاة العيد ناسيًا أو جاهلاً؟
فأجاب بقوله: إذا ذبحت الأضحية قبل صلاة العيد فهي شاة لحم ولا تجزئ الأضحية، ولم أجد كلامًا للأصحاب في هذا، ولكن القياس يقتضي أن اللحم للموكل، ويضمن الوكيل ما نقص الشاة
- أي ما بين قيمتها مذبوحة وحية- والموكل يذبح بدل الأضحية.
س71: سئل فضيلة الشيخ- رحمه الله تعالى-: إذا نسي الوكيل

(25/92)

ضحية ولم يذكر إلا بعد أيام التشريق فما الحكم؟
فأجاب بقوله: لا شيء عليه، وإذا أراد الموكل الأضحية فيضحي في العام المقبل.
س72: سئل فضيلة الشيخ- رحمه الله-: متى يبتدئ زمن ذبح هدي التمتع ومتى ينتهي؟ وهل هناك خلاف في تحديد الزمن؟
فأجاب بقوله: يبتدئ زمن الذبح لهدي التمتع إذا مضى قدر صلاة العيد من يوم العيد بعد ارتفاع الشمس قدر رمح، وينتهي بغروب الشمس من اليوم الثالث عشر من ذي الحجة.
وأما هل هناك خلاف؟ فنعم فيه خلاف في ابتدائه وانتهائه ولكن الراجح عندي ما ذكرناه، والله أعلم.
س73: سئل فضيلة الشيخ- رحمه الله-: في يوم العيد تكثر اللحوم في منى فهل يجوز تأخير ذبح الهدي لليوم الثالث عشر؟
فأجاب بقوله: ليس في هذا شيء، إذا أخر النحر عن أول يوم إلى اليوم الثاني، أو الثالث؛ لأنه أنفع وأجدر، فلا حرج عليه، بل قد يكون ذلك أفضل من ذبحها في أول يوم، ثم رميها بدون أن ينتفع بها
أحد، كذلك أيضًا لو ذبحها أول يوم بمكة وفرقها هناك على الفقراء

(25/93)

فإنه لا باس بذلك، وأنا أنصح إخواننا الحجاج بأن يحملوا اللحوم معهم من المجازر فإذا خرجوا بها إلى الأسواق وإلى الطرقات وجدوا من يأخذها، لكن أكثر الناس يذبحها ويدعها لأنه يقول في هذا
مشقة عليَّ في حملها، وهذا قصور منه، فالمشقة وإن حصلت فإنها امتثال لأمر الله: (فَكُلُوا مِنْهَا وَأَطْعِمُوا) وأنت الآن إذا ذبحتها وتركتها ما أكلت وما أطعمت والله يقول: (فَكُلُوا مِنْهَا وَأَطْعِمُوا)
فأنت مأمور بأن تأكل وأن تطعم، وإذا لم يحصل ذلك إلا بحملها كان حملها من باب ما لا يتم المأمور إلا به.
س74: سئل فضيلة الشيخ- رحمه الله-: متى ينتهي وقت الأضحية؟
فأجاب بقوله: ينتهي بغياب الشمس لليوم الرابع، فلو ذبحتها قبل غروب الشمس بدقيقة فهي أضحية، ولو سلختها فيما بعد فلا
س75: سئل فضيلة الشيخ- رحمه الله-: ما حكم ذبح الأضحية في مصلى العيد؟
فأجاب بقوله: ذبح الأضاحي في مصلى العيد من السنة، لفعل

(25/94)

النبي - صلى الله عليه وسلم - (1) ، لكن ا الناس الآن اعتادوا أن يذبحوا في بيوتهم؟ لئلا تتلوث البقاع حول مصليات العيد.
س76: سئل فضيلة الشيخ- رحمه الله-: بالنسبة للقارن هل يستطيع أن يشتري الهدي من مكة؟
فأجاب بقوله: يجوز للقارن أن يشتري الهدي من منى، أو من مكة، ويذبحه في مكة أو في منى، قال الإمام أحمد- رحمه الله-: مكة ومنى واحد، فلينظر الإنسان أيها أنفع أن يشتري الهدي في منى
ويذبحه ويأكل منه و يتصدق، أو أن الأفضل والأنفع أن يذبحه في مكة ويأكل منه ويتصدق، ليتبع في ذلك ما هو أنفع، فإن تساوى الأمران فذبحه في منى أفضل؛ لأن النبي - صلى الله عليه وسلم - ذبح في منى (2) .
س77: سئل فضيلة الشيخ- رحمه الله-: إذا اشترى إنسان ذبيحتين يقصد إحداهما للأضحية والأخرى لحما فهل يشترط أن يعين التي سيضحي بها بعينها ولا يجوز له تبديلها بالأخرى؟
فأجاب بقوله: لا ليس بشرط، والذي ينبغي للإنسان ألاَّ يعين
__________
(1) أخرجه البخاري، كتاب الأضاحي، باب الأضحى والنحر بالمصلى (5552) .
(2) أخرجه مسلم، كتاب الحج، باب حجة النبي - صلى الله عليه وسلم - برقم (1218) .

(25/95)

الأضحية إلا عند ذبحها لأجل أن يكون حرَّا في تبديلها وتغييرها، فإذا أراد أن يذبحها يقول: هذه أضحية فلان، أضحية عني وعن أهل بيتي، أو عن فلان الذي أوصى بها أو ما أشبه بذلك. ماذا
تعينت فإنه يتعلق بها حكم الأضحية ويجب عليه تنفيذها، وقد ذكر بعض أهل العلم أنه إذا أبدلها بخير منها فلا حرج.

(25/96)

رسالة
بسم الله الرحمن الرحيم
من محمد الصالح العثيمين إلى الأخ المكرم/.... حفظه الله
السلام عليكم ورحمة الله وبركاته
كتابكم الكريم المؤرخ... وصل، سرنا صحتكم، الحمد لله على ذلك، تهنئتكم إيانا بالحج، نشكركم عليها، ونرجو الله تعالى أن يتقبل من الجميع، وأن يجزيكم عنا خيرَا، ويغفر لنا ولكم.
سؤالكم عن مسألة الدين على الوصف الذي ذكرتم: فنحن لا نرى جوازه، ونرى أن الثالث شريك لهما في الإثم؛ لأنه معين لهما، ولأن النبي - صلى الله عليه وسلم - لعن آكل الربا وموكله وكاتبه وشاهديه وقال: "هم سواء" (1) ، أما لو كانت المسألة على وجه صحيح فإن الإنسان إذا باع
شيئَا على شخص وتسلم ثمنه فلا بأس أن يشتريه سواء من السوق أو ممن اشتراه مباشرة، فإن لم يتسلم ثمنه فإن اشتراه بمثل الثمن أو أكثر منه فلا بأس أيضَا، وإن اشتراه بأقل منه، مثل أن يبيعه بمئة لم يتسلمها ثم يشتريه من المشتري بأقل فالمشهور من المذاهب أن ذلك لا يجوز، لأنه يشبه مسألة العينة فجعلوه منها. فإن باعه المشتري على ثالث فلا بأس على البائع الأول أن يشتريه من المشتري الثاني بأقل أو
__________
(1) أخرجه مسلم، كتاب البيوع، باب لعن آكل الربا وموكله، (1598) .

(25/97)

أكثر على كل حال، مثل أن يبيع زيد على عمرو شيئًا بمئة ثم يبيعه عمرو على بكر بثمنه أو أقل أو أكثر فلا حرج على زيد أن يشتريه من بكر بمثل ثمنه أو أقل أو أكثر.
وسؤالك عن شراء الرجل البعير أو البقرة للأضحية ويجمع شركاءه فيها، فهل يجوز أم لابد من أن يتفقوا قبل ذلك؟
فاعلم أن الرجل إذا اشترى بعيرًا أو بقرة لقصد الأضحية ولم يرد الأضحية إلا بسبعه فلا بأس أن يشرك فيه من جاء من بعده حتى يكمل السبعة، أما إن اشتراه ونيته أن يضحي بجميعه وعينه لذلك،
فإنه لا يجوز أن يشرك فيه بعد ذلك أحدًا؛ لأنه لما نوى جميعه وتعيَّن صار واجبًا ذبحه جميعًا كما عينه. والهدي في ذلك كالأضحية.
هذا ما لزم، شرفونا بما يلزم، بلغوا سلامنا الأولاد والمشائخ والإخوان، كما منا الجميع بخير، والله يحفظكم، والسلام عليكم
ورحمة الله وبركاته. حرر في 23/12/1387هـ.

(25/98)

س78: سئل فضيلة الشيخ- رحمه الله-: من اشترى الأضحية لتربيتها في الرعي، ثم مرضت أو انكسرت رجلها فهل يضحي بما؟
فأجاب بقوله: يقول العلماء- رحمهم الله- من عيّن الأضحية وقال: هذه أضحيتي صارت أضحية، فإذا أصابها مرض أو كسر فإن كنت أنت السبب فإنها لا تجزئ، ويجب عليك أن تشتري بدلها مثلها
أو أحسن منها، وإن لم تكن السبب فإنها تجزئ.
ولهذا نقول: الأولى أن الإنسان يصبر في تعيينها فيشتريها مبكرًا من أجل أن يغذيها بغذاء طيب، ولكن لا يعينها، فإذا كان عند الذبح عينها وقال: اللهم هذا منك ولك، هذا عني وعن أهل بيتي. وهو إذا لم يعين يستفيد فائدة مهمة وهي: لو طرأ أن يدعها ويشتري غيرها فله ذلك؛ لأنه لم يعينها.
س79: سئل فضيلة الشيخ- رحمه الله-: ما حكم تعليم الأضحية بالحناء وبالقلائد؟
فأجاب بقوله: الأضاحي لا حاجة لأن تعلم بالحناء ولا بقلائد؛ لأن الإنسان سيضحي بها في بيته، ويأكل منها هو وأهله، ويطعم الفقراء ويتصدق عليهم، ويطعم الأغنياء، وإنما التقليد يكون للهدي

(25/99)

الذي يبعث به إلى مكة، حتى يعرف الفقراء أنه هدي فيتبعوه ليأكلوا منه.
س80: سئل فضيلة الشيخ- رحمه الله-: هل يستحب للمتمتع بعد أن يحل ويشتري هديه أن يقلده ليعلم أنه هدي؟
فأجاب بقوله: من ساق الهدي هو الذي يستحب أن يشعره ويقلده، أما من اشتراه من السوق ليذبحه فهذا لا يسن فيه الإشعار ولا التقليد.
س81: سئل فضيلة الشيخ- رحمه الله-: شخص نذر أن يذبح كبشًا معينًا فمات الكبش المعين دون تفريط منه فهل يلزمه إبداله؟
فأجاب بقوله: إذا عين الإنسان الأضحية، ثم ماتت بغير تفريط منه ولا تعدي فلا شيء عليه، إلا إذا كانت منذورة، يعني قد نذر الأضحية فعليه أن يوفي بنذره، أما إذا كانت لم تجب إلا بالتعيين ثم
ماتت بلا تفريط منه فلا شيء عليه.

(25/100)

رسالة
فضيلة الشيخ/محمد بن صالح العثيمين- حفظه الله-
السلام عليكم ورحمة الله وبركاته.. وبعد
ما السنة في سوق الهدي، وهل له وقت محدد أو عدد معين؟ وما هو التقليد والإشعار؟ وهل يُشترى الهدي من مكة؟ نرجو من سماحتكم الحث على إحياء تلك السنة المهجورة؟
بسم الله الرحمن الرحيم
الجواب: وعليكم السلام ورحمة الله وبركاته. سوق الهدي سنة في كل وقت، كان النبي - صلى الله عليه وسلم - يبعث بالهدي من المدينة إلى مكة (1) ، وليس له وقت محدد ولا عدد معين، وإنما يبعث به الإنسان إلى مكة ليذبح هناك ويوزع على الفقراء، وأهمية سوق الهدي أن يحصل إعلان
سوق الهدي؛ لأنه إذا مر في الطرقات وقيل ما هذا؟ قيل: هدي إلى الكعبة واشتهر. وينبني على هذا تعظيم الكعبة، وأنه يُهدى إليها.
وأما التقليد فقال العلماء: إنه يقلد في الرقبة آذان القرب البالية والنعال البالية إشعارًا بان هذه للفقراء، وإما الإشعار فهو شق السنام حتى يسيل الدم ويرطب الشعر ليتبين أن هذا هدي.
ولا يعتبر سائقًا للهدي من اشتراه من مكة، لأنه هو يساق إلى
__________
(1) أخرجه البخاري، كتاب الحج، باب فتل القلائد للبدن برقم (1697) .

(25/101)

مكة فكيف يساق من مكة. ولكن إذا اشترى من مكة وذبحه وتصدق بلحمه فحسن.
وهذه السنة ما هجرت رغبة عنها، ولكن الوضع تغير الآن فالناس يمشون على السيارات، كيف يسوق الهدي ومعه السيارة، وإذا قدر أنه جعل الهدي في السيارة (في الحوض) لم يُعلم هل هذا
للبيع أو هدي، ثم إن السيارة أيضا تكون عجلة ما يتأنى الناس ويشاهدونها، فالمسلمون ما تركوا هذه رغبة عنها لكن لتعذر أو تعسر العمل بها.
حرر في 23/8/1420هـ.

(25/102)

س82: سئل فضيلة الشيخ- رحمه الله-: هل يلزم القارن أن يحمل الهدي معه من المكان الذي يحرم منه؟
فأجاب بقوله: لا، ليس بشرط، الهدي تشتريه من مكة أو من منى وتذبحه وتأكل منه وتتصدق وتطعم. وليس بشرط أن القارن لا يقرن إلا إذا ساق الهدي هذا القول غير صحيح، للقارن أن يقرن
وإن لم يسق الهدي.

(25/103)

رسالة
بسم الله الرحمن الرحيم
فضيلة الشيخ/محمد بن صالح العثيمين- حفظه الله- السلام عليكم ورحمة الله وبركاته
أرجو من فضيلتكم الإجابة على الأسئلة التالية وجزاكم الله خيرًا.
السؤال الأول: ما حكم من عين الأضحية ثم ماتت قبل العيد بثلاثة أيام، ثم أخذ بدل، وفي يوم عرفة انكسرت الأضحية، ولم يجد بدل؛ لأنه في عيد، فما الحكم إذا ضحى بها، وهل تجزئ الأضحية؟
السؤال الثاني: هل الأضحية سنة مؤكدة ولا يأثم تاركها وهو يستطيع؟ أم هي واجبة على المستطيع؟ وجزاكم الله خيرًا والسلام عليكم ورحمة الله وبركاته.
الجواب: وعليكم السلام ورحمة الله وبركاته. بسم الله الرحمن الرحيم، يذبح البدل وإن انكسرت قبل الذبح إلا أن يكون الانكسار بتفريط من المضحي وذلك لأنها بدل عن معينة فتتعين بمجرد الشراء مع النية، والأضحية إذا تعيبت بعد التعيين بدون تفريط من المالك أجزأت عنه.
جواب السؤال الثاني: الأضحية سنة مؤكدة لا ينبغي للقادر أن يتركها، و قيل: واجبة.
كتبه محمد الصالح العثيمين في 27/6/1418هـ.

(25/104)

س83: سئل فضيلة الشيخ- رحمه الله-: عن رجل معه الهدي في سيارته فذهب لرمي جرة العقبة فلما رجع وجد هديه مذبوحًا ومأخوذًا إلا الرأس فاشترى هدئا آخر وذبحه، فما الحكم؟
فأجاب بقوله: نعم يجزئه؛ لأنه عينه على أنه هدي فذبح بعد التعيين، وذبح الغاصب على القول الراجح تحل به الذبيحة، وعلى هذا فيكون شراؤه للهدي بعد ذلك على سبيل التطوع وجزاه الله
خيرَا، فلو لم يذبح هديَا بدله أجزأه، لأنه ذبح، أما لو أخذ ولا يعلم أذبح أم لا؟ فلابد أن يذبح بدله.
س84: سئل فضيلة الشيخ- رحمه الله-: هل يلزم في سوق الهدي أن يكون الإنسان قارنًا؟ وهل يجوز للذي ساق الهدي أن يتمتع؟
فأجاب بقوله: سوق الهدي، مسنون وليس بواجب، لأن النبي - صلى الله عليه وسلم - فعله ولم يأمر به (1) ، والأصل فيما فعله النبي - صلى الله عليه وسلم - تعبدًا دون أمر فإنه مسنون، ولا يجوز للذي ساق الهدي أن يتمتع ولا يلزم أن يكون قارنَا بل يمكن أن يكون مفردًا.
__________
(1) أخرجه مسلم، كتاب الحج، باب وجوه الإحرام برقم (1211) .

(25/105)

س85: سئل فضيلة الشيخ- رحمه الله-: إذا دفع الإنسان النقود للبنك الإسلامي لشراء الهدي وذبحه عنه فهل هذا من سوق الهدي، حيث إن الإنسان يدفع الدراهم وهو في بلده؟
فأجاب بقوله: ليس هذا من سوق الهدي؛ لأنهم وكلاء لك يشترون لك، ويذبحون عنك فقط.

(25/106)

رسالة
بسم الله الرحمن الرحيم
من محبكم/محمد الصالح العثيمين إلى الأخ المكرم/... حفظه الله
السلام عليكم ورحمة الله وبركاته
كتابكم الكريم وصل، سرنا صحتكم، الحمد لله على ذلك، ونرجو المعذرة عن عدم المبادرة إلى رده، والعذرْ كرام الناس مقبول، وأنتم منهم- إن شاء الله- ولله الحمد، وفقكم الله لمكارم الأخلاق وأحاسن الأعمال.
سؤالكم هل يجوز جعل الضحايا وليمة للعرس. تعيينها؟
الجواب: لا يجوز ذلك؛ لأنه لما عينها للأضحية لها، فلا يجوز صرفها في غيرها، بل ولا إبدالها بغيرها،! أن يبدلها بخير منها. وكذلك لو لم يعين الأضحية وأراد أن يجمع في شاة واحدة أضحية ووليمة فلا يجوز ذلك، وإن كان قياس كلام ابن القيم جواز ذلك، حيث أجاز- رحمه الله- الجمع بين نية الأضحية والعقيقة في شاة واحدة، وفي كلامه نظر، لاختلاف الحكم بين الأضحية
والعقيقة، واختلاف السبب أيضا، فالصحيح عدم الجواز في الجمع بين نية الأضحية والعقيقة، وكذلك بين نية الأضحية والوليمة.
وهذا الكلام كله فيما إذا كان الأضحية من عنده، أما إذا كانت

(25/107)

وصية فمعلوم أنه لا يجوز من باب أولى.
هذا ما لزم وشرفونا بما يلزم، بلغوا سلامنا كل عزيز لديكم، والله يحفظكم.
والسلام عليكم ورحمة الله وبركاته.
حرر في 18/10/1390هـ.

(25/108)

س86: سئل فضيلة الشيخ- رحمه الله-: حاج سُرق منه مال الهدي فهل يقترض لشراء غيره؟
فأجاب بقوله: له أن يقترض إذا كان يجد وفاءً في بلده عن قرب، أما إذا كان معسرًا ولا يرجو الوفاء عن قرب فلا يقترض، بل يصوم ثلاثة أيام في الحج، وسبعة إذا رجع.
س87: سئل فضيلة الشيخ- رحمه الله-: من اشترى هديه وضاع منه بمنى فما عليه؟
فأجاب بقوله: هذا الهدي الذي هرب لا يجزئه، بل يجب عليه أن يشتري بدله، فإن لم يجد، فإنه كما قال الله تعالى: (فَمَنْ لَمْ يَجِدْ فَصِيَامُ ثَلَاثَةِ أَيَّامٍ فِي الْحَجِّ وَسَبْعَةٍ إِذَا رَجَعْتُمْ) (1) ، وإذا اشترى بدله ثم وجده بعد ذلك فهو ملكه يتصرف فيه بما شاء؛ لأنه ذبح بدله فحل البدل محله، ولا يجب عليه في هذه الحال أن يذبح الأول؛ لأن ذمته برئت.
س88: سئل فضيلة الشيخ-رحمه الله-: هل يشرع للفقير أن يستدين لكي يضحي؟
__________
(1) سورة البقرة الآية: 196.

(25/109)

فأجاب بقوله: الفقير الذي ليس بيده شيء عند حلول عيد الأضحى لكنه يأمل أن يحصل، كإنسان له راتب شهري، أو أنه في يوم العيد ليس في يده شيء لكنه يستطيع أن يستقرض من صاحبه
ويوفي إذا جاء الراتب فهذا يمكن أن نقول له: لك أن تستقرض إذن وتضحي ثم توفي،ْ أما إذا كان لا يأمل الوفاء عن قريب فإننا لا نستحب له أن يستقرض ليضحي؛ لأن هذا يستلزم إشغال ذمته بالدين ومنّ الناس عليه، ولا يدري هل يستطيع الوفاء أو لا يستطيع.
س89: سئل فضيلة الشيخ- رحمه الله-: هل يجوز شراء الأضحية بالدين؟ وهل يُعطى الجزار أجرة منها أو يُهدى له منها؟
فأجاب بقوله: إذا كان الرجل ليس عنده قيمة الأضحية في وقت العيد لكنه يأمل أن سيحصل على قيمتها عن قُرب، كرجل موظف ليس بيده شيء في وقت العيد، لكن يعلم إذا تسَلَّم راتبه سهل عليه تسليم القيمة فإنه في هذه الحال لا حرج عليه أن يستدين، وأما من لا يأمل الحصول على قيمتها من قرب فلا ينبغي أن يستدين للأضحية.
وأما إعطاء الجزار أجرته منها فلا يجوز. وأما إعطاؤه هدية منها فلا بأس به.

(25/110)

س90: سئل فضيلة الشيخ- رحمه الله-: بالنسبة للمتمتع والقارن لهما هدي، فهل هذه تعتبر أضحية؟
فأجاب بقوله: هذا الهدي الذي يكون على المتمتع والقارن يكفي عن الأضحية؛ لأنه يذبح يوم العيد فيكفي، كرجل دخل المسجد وصلى الراتبة فهذه تكفي عن الراتبة وعن تحية المسجد.
س91: سئل فضيلة الشيخ- رحمه الله-: هل الأضحية مشروعة عن الأموات؟
فأجاب بقوله: الذي نرى أن الأضحية مشروعة في حق الأحياء فقط؛ لأن هذا هو الوارد عن النبي - صلى الله عليه وسلم - فهي عن الأحياء فقط، إلا إذا أوصى بها الميت فإنها تفعل عنه، وذلك لأن الميت إذا أوصى بها فقد أوصى بها من ماله، وماله له أن يصرفه كما يشاء في غير معصية الله،
فتنفذ كما أوصى، وأما الحي فإنه يضحي عن نفسه ولكن لا مانع من أن يضحي ويقول: هذا عني وعن أهل بيتي، وينوي بهم الأحياء والأموات، فإن ظاهر فعل النبي عغغ حيث كان يقول: "هذا عن
محمد وآل محمد وعن أمة محمد" (1) ، ظاهره أنه يشمل الحي والميت.
__________
(1) أخرجه أحمد (6/391) .

(25/111)

أما أن يضحي عن الميت خاصة فهذا لم يرد عن النبي - صلى الله عليه وسلم - أنه ضحى عن أحد من أمواته بخصوصه، فلم يضح عن أولاده الذين ماتوا في حياته، وهن ثلاث بنات متزوجات، وثلاثة أبناء صغار، ولا عن زوجته خديجة- رضي الله عنها- وهي من أحب نسائه إليه، ولا عن عمه حمزة- رضي الله عنه- وهو من أعز أقاربه عنده، ولو كان هذا من الأمور المشروعة لكان الرسول - صلى الله عليه وسلم - يشرعه لأمته إما بقوله وإما بفعله، وإما بإقراره، ولما لم يكن شيء من ذلك عُلم أنه ليس بمشروع، ومع هذا لا نقول: إنه محرم أو بدعة، أو أنه لا يجوز؛ لأنه أشبه ما يكون بالصدقة كما قاس بعض أهل العلم الأضحية عن الميت بالصدقة عنه، والصدقة عن الميت قد ثبتت بها السنة (1) .
ونرى أيضًا من الخطأ: ما يفعله بعض الناس من التضحية عن الميت أول سنة يموت ويسمونها (أضحية الحفرة) ويعتقدون أنه لا يجوز أن يشرك معه في ثوابها أحد، أو يضحون عن أمواتهم تبرعًا، أو بمقتضى وصاياهم ولا يضحون عن أنفسهم وأهليهم، ولو علموا أن الرجل إذا ضحى من ماله عن نفسه وأهله شمل أهله الأحياء والأموات- كما سبق- لما عدلوا عنه إلى عملهم هذا، والله أعلم.
__________
(1) أخرجه مسلم، كتاب الوصية، باب وصول ثواب الصدقات إلى الميت برقم (12) .

(25/112)

س92: سئل فضيلة الشيخ-رحمه الله-: هل تشرع الأضحية للحاج أم يكفي الهدي؟
فأجاب بقوله: الإنسان الذي سيحج هو وأهله فإنه لا حاجة إلى الأضحية في حقهم؛ لأنهم سوف يهدون، والهدي في مكة أفضل من الأضحية، وأما من كان يريد أن يحج ببعض عائلته ويبقي البعض في البلد فهذا يشرع له أن يضحي لأهله الباقين أضحية عندهم، وحينئذ يثبت في حقه حكم المنع في الأخذ من الشعر والأظفار والبشرة إلا أنه إذا تمتع لابد أن يقصر من شعر رأسه ويسمح له في ذلك؛ لأن التقصير حينئذ نسك مأمور به من واجبات العمرة.
س93: سئل فضيلة الشيخ-رحمه الله-: هل يلزم الحاج المفرد أضحية في بلده؟
فأجاب بقوله: الأضحية في بلد الحاج سواء حاج متمتع، أو قارن، أو مفرد إذا كان له أولاد هناك وأراد أن يضحي لهم فهذا طيب سواء كان مفردًا أو متمتعًا أو قارنًا، أما إذا كان أهله معه وليس له في البلاد أهل فإنه يذبح الهدي للتمتع والقران ويكفيه، والمفرد إذا أحب أن يهدي هدي تطوع فعلى خير ويكون أضحية.

(25/113)

رسالة
بسم الله الرحمن الرحيم
فضيلة الشيخ/محمد بن صالح العثيمين- حفظه الله-
الحمد لله وحده والصلاة والسلام على من لا نبي بعده وبعد،
فقد بحثت مسالة الأضحية عن الأموات وقد اتضح لي من هذا البحث أن الأضحية المستقلة للميت لا تخرج عن حالين وكلاهما خطأ- فيما يظهر لي والله أعلم بالصواب-
لأن الشيء صان كان صحيحًا فإن وضعه في غير موضعه يجعله غير صحيح، فهي إما أن يقال: إنها أضحية أو صدقة.
فإن قيل: إنها أضحية فالأضحية المستقلة للميت ليس على مشروعيتها دليل صحيح صريح من رسول الله - صلى الله عليه وسلم - ، وليست من عمل السلف الصالح-رحمهم الله- وقياسها على الصدقة غير صحيح؛ لأن القياس في العبادة لا يجوز.
وإن قيل: إنها صدقة؟ فالصدقة لا يشترط فيها ما يشترط في الأضحية، فسواء ذبحت يوم العيد، أو قبله، وسواء كانت صغيرة أو معيبة لا يؤثر ذلك عليها شيئًا ما دام أنها صدقة، وتختلف الأضحية
عن الصدقة في أشياء كثيرة ذكرناها في ص 12، 13 من هذا البحث.
أيضًا فقد قالت اللجنة الدائمة للإفتاء: (إن تخصيص الصدقة

(25/114)

للميت بزمن معين بدعة) ، [فتوى رقم 3668 في 6/7/1401هـ]،
فإن قيل: نريد فضل عشر ذي الحجة. قلنا: الفضل يشمل العشر كلها وأنتم خصصتم منها يومًا واحدًا فقط، وهذا التخصيص مثل تخصيص بعض الناس العمرة في رمضان بليلة سبع وعشرين منه،
وهذا التخصيص بدعة، فإن قيل: نريد العمل بحديث: "ما عمل ابن آدم يوم النحر عملاً أحب إلى الله من إهراقة دم" (1) ، قلنا: هذا حث للأحياء على الأضاحي المشروعة وأنها الأفضل لهم في ذلك اليوم من التصدق بثمنها، وليس فيه ما يدل على تخصيص الميت بأضحية، لأن القائل لهذا الكلام - صلى الله عليه وسلم - وصحابته الكرام الذين رووا هذا الحديث ونقلوه إلينا كان لهم أموات، وكانت الأموال متوفرة لديهم ومع علمهم بهذا الحديث وتوفر أسبابها لديهم لم يفعلوها وهم أحرص
الأمة على الخير واتباع السنة، أفيدونا بارك الله فيكم هل هذا صحيح أم خطأ؟
بسم الله الرحمن الرحيم
الجواب: الأضحية عن الميت إن كانت بوصية منه مما أوصى به وجب تنفيذها؛ لأنها من عمله وليست جنفًا ولا إثمًا. وإن كانت بتبرع من الحي فليست من العمل المأثور عن السلف الصالح؛ لأن
__________
(1) أخرجه ابن ماجه، أبواب الأضاحي؟ باب ثواب الأضحية، (3126) .

(25/115)

ذلك لم ينقل عنهم، وعدم النقل عنهم مع توافر الدواعي، وعدم المانع، دليل على أن ذلك ليس معروفًا بينهم، وقد أرشد النبي - صلى الله عليه وسلم - حين ذكر انقطاع عمل ابن آدم بموته إلى الدعاء له (1) ، ولم يرشد إلى العمل له، مع أن سياق الحديث في ذكر الأعمال الجارية له بعد موته.
وقد قرأت ما كتبته أنت أعلاه فأعجبني ورأيته صحيحَا. وفق الله الجميع للعمل بما يرضيه.
لكن لا ننكر على من ضحى عن الميت، وإنما ننبه على ما كان يفعله غير من الناس سابقًا، فإن الواحد يضحي تبرعًا عن الأموات ولا يضحي عن نفسه وأهله، بل كان بعضهم لا يعرف أن الأضحية سنة إلا عن الأموات إما تبرعَا أو بوصية.
وهذا من الخطأ الذي يجب على أهل العلم بيانه.
كتبه محمد الصالح العثيمين حرر في 8/16/1419 هـ.
__________
(1) أخرجه مسلم، كتاب الوصية، باب ما يلحق الإنسان من الثواب بعد وفاته، (1631) .

(25/116)

رسالة
فضيلة الشيخ/محمد بن صالح العثيمين- حفظه الله تعالى-
السلام عليكم ورحمة الله وبركاته.. وبعد:
هل أجر الأضحية يصل إلى الميت إذا لم تكن من ماله الخاص، مثلاً من مال ابنه، وجزاكم الله خيرًا؟
الجواب: وعليكم السلام ورحمة الله وبركاته.
الصحيح: أنه يصله أجرها، لكن مع ذلك ليس من السنة أن تضحي عن الميت وحده إلا بما أوصى به، أما إذا كنت تريد أن تضحي من مالك فضح عنك وعن أهل بيتك، وإذا نويت أن
الأموات يدخلون فلا حرج.

(25/117)

س94: سئل فضيلة الشيخ- رحمه الله-: والدي متوفى ولم يوص بشيء، وله أولاد قصر، هل أضحي للأولاد القصر أم أضحي للوالد على حده؟
فأجاب بقوله: أولاً: يجب أن تعلم أن الأضحية ليست واجبة للأموات، وأصل الأضحية للأحياء، هذا هو الأصل، فإذا كان الميت لم يوص بها، فالأفضل ألاَّ يضحي عنه إلا تبعَا للأحياء، فيضحي
الإنسان بالشاة عنه وعن أهل بيته، وينوي بذلك الحي والميت، والدليل على أنه ليس من السنة أن يضحي عن الأموات إلا بوصية، أن النبي - صلى الله عليه وسلم - توفي له بنات وتوفي له عمه حمزة بن عبد المطلب، وتوفي له زوجات، توفيت له زوجته خديجة- رضي الله عنها- وزينب بنت
خزيمة- رضي الله عنها- ومع ذلك لم يضحِّ عن أحد منهم صلوات الله وسلامه عليه، ولو كان خيرَا لفعله النبي - صلى الله عليه وسلم - ، وإنما كان يضحي عنه وعن أهل بيته (1) ، يعني الأحياء، ولكن نقول: إذا ضحى الإنسان عن نفسه وأهل بيته، ونوى بذلك الأحياء والأموات، فليس في ذلك بأس
إن شاء الله، أما الوصايا فيجب أن تنفذ على ما هي عليه.
__________
(1) أخرجه الإمام أحمد (6/391) .

(25/118)

س95: سئل فضيلة الشيخ- رحمه الله-: عن أم تقوم بذبح ضحايا متعددة لأبيها وأمها وغيرهما، مما يكلفها مبالغ كبيرة، فهل يصح فعلها؟
فأجاب بقوله: أخير الهدي هدي محمد - صلى الله عليه وسلم - ، وليست هذه المرأة أكرم من رسول الله - صلى الله عليه وسلم - ، ولا أعلم منه بما يرضي الله، ولا أحرص منه على مرضاة الله فلتقتدِ برسولها محمد - صلى الله عليه وسلم - ، أما والداها وجدها وجدتها، وعمها وعمتها، وخالها، وخالتها، وأقاربها، وأصدقاؤها فلتدع الله لهم؛ لأن النبي - صلى الله عليه وسلم - قال - صلى الله عليه وسلم - : "إذا مات الإنسان انقطع عمله إلا من ثلاث: صدقة جارية، أو علم ينتفع به، أو ولد صالح يدعو له" (1) ، فلم يقل: (يضحي له) مع أن الحديث في سياق الأعمال: "انقطع عمله إلا من ثلاث"، والأضحية عمل فلم يقل: (إلا ولد صالح يضحي له) ، وهذه المرأة تريد الخير لكن ليس كل مجتهد نصيب.
__________
(1) أخرجه مسلم، كتاب الوصية، باب ما يلحق الإنسان من الثوابت بعد وفاته، (1631) .

(25/119)

بسم الله الرحمن الرحيم
قال فضيلة الشيخ رحمه الله تعالى:
لقد سألني المكرم/.... عن رجل عنده دراهم يريد أن يتصدق بها عن ميت من أقاربه، أو يضحي بها عن هذا الميت، فأيهما أفضل الصدقة بها عنه أو الأضحية؟
فأجبته بما يلي:
الصدقة بالدراهم عن الميت، أو وضعها في بناء مسجد، أو أعمال خيرية أفضل من الأضحية؟ وذلك لأن الأضحية عن الميت استقلالاً غير مشروعة؛ لأن ذلك لم يرد عن النبي - صلى الله عليه وسلم - لا من قوله ولا من فعله ولا من إقراره، وقد مات للنبي - صلى الله عليه وسلم - أولاد سوى فاطمة، وماتت زوجتاه خديجة وزينب بنت خزيمة، ومات عمه حمزة- رضي الله عنهم- ولم يضح عن واحد منهم، ولم يعلم أن أحدًا من الصحابة ضحى في عهد النبي - صلى الله عليه وسلم - عن أحد من الأموات قريب ولا بعيد، ولهذا ذهب كثير من أهل العلم إلى أن الميت لا ينتفع بالأضحية عنه، ولا يأتيه أجرها إلا أن يكون قد أوصى بها، ولكن الصحيح أنه ينتفع بها ويأتيه الأجر- إن شاء الله- إلا أن الصدقة عنه بالدراهم والطعام أفضل؟ وذلك لأن الصدقة عن الميت قد ورد عن النبي - صلى الله عليه وسلم - وقوعها في عهده، وإقراره عليها، بخلاف الأضحية، ففي الصحيحين من

(25/120)

حديث عائشة- رضي الله عنها- أن رجلأ أتى النبي فقال: يا رسول الله - صلى الله عليه وسلم - إن أمي افتلتت نفسها، وأظنها لو تكلمت تصدقت فهل لها أجر إن تصدقت عنها؟ قال: "نعم" (1) .
والذين أجازوا الأضحية عن الميت استقلالاً إنما قاسوها على الصدقة عنه، ومن المعلوم أن ثبوت الحكم في المقيس عليه أقوى من ثبوته في المقيس، فتكون الصدقة عن الميت أولى من الأضحية عنه.
قال ذلك كاتبه محمد الصالح العثيمين في 7/1/1403هـ.
__________
(1) أخرجه البخاري، كتاب الوصايا، باب ما يستحب لمن توفي فجأة، (2675) ، ومسلم كتاب الوصية، باب وصول ثواب الصدقات إلى الميت، (1004) .

(25/121)

س96: سئل فضيلة الشيخ- رحمه الله-: ما حكم الأضحية عن الميت؟ وهل نعيب على من يفعل ذلك؟
فأجاب بقوله: الأضحية عن الميت إذا كان قد أوصى بها فإنه يضحي بها عنه، وإذا كان لم يوص بها فالدعاء له أفضل من أن يضحي بها. فالمشروع أن الأضحية عن الأحياء، فقد كان النبي - صلى الله عليه وسلم - يضحي بالشاة عنه وعن أهل بيته (1) ، وأنت إذا ضحيت بالشاة عنك وعن أهل بيتك، ونويت كل من كان من أهل بيتك وأقاربك الذين ماتوا، فلا بأس لأنهم يدخلون في العموم، وأما تخصيص الميت بأضحية تبرع من عندك، فإن هذا ليس من هدي النبي - صلى الله عليه وسلم - إذ لم يضح النبي - صلى الله عليه وسلم - عن زوجته خديجة- رضي الله عنها- مع أنها من
أحب النساء إليه، ولم يضح عن عمه حمزة -رضي الله عنه- مع أنه من أحب الناس إليه. ولم يضح عمن مات - صلى الله عليه وسلم - أقاربه، وعمن مات من بناته، فدل ذلك على أن هذا ليس بمشروع، ولكن لو أن إنسانًا فعل فإننا لا نعيبه، بل نرشده إلى ما هو أفضل، وهو الدعاء للميت.
س97: سئل فضيلة الشيخ- رحمه الله-: يقوم البعض بذبح الذبائح عند دخول شهر ذي الحجة، ويقولون: اللهم اجعلها
__________
(1) أخرجه الإمام أحمد (6/391) .

(25/122)

لأرواح موتانا فهل يصح فعلهم؟
فأجاب بقوله: هذا ليس بصحيح، بل. هو بدعة ولا يتقرب بالذبح لله إلا فيما وردت به السنة وهي ثلاثة أمور:
الأول: الأضاحي.
الثاني: الهدايا للبيت الحرام.
والثالث: العقيقة.
هذه هي الذبائح المشروعة، وأما ما عداها فليس بمشروع، ثم إن زعمهم أن هذا حج الأموات ليس بصحيح، فالأموات انقطعت أعمالهم، لقول النبي - صلى الله عليه وسلم - : "إذا مات ابن آدم انقطع عمله إلا من ثلاث: صدقة جارية، أو علم ينتفع به، أو ولد صالح يدعو له" (1) ، وهذا ليس من الصدقة الجارية؛ لأن معنى الصدقة الجارية أن الإنسان يوقف شيئًا ينتفع الناس به بعد موته، والعلم الذي ينتفع به من بعده إذا علم أحدًا علمًا نافعًا فعملوا به بعد موته، أو علموه، انتفع به، والولد الصالح الذي يدعو له الذكر أو الأنثى من أولاده إذا دعا له انتفع به.
__________
(1) أخرجه مسلم، كتاب الوصية، باب ما يلحق الإنسان من الثواب بعد وفاته (1631) .

(25/123)

رسالة
بسم الله الرحمن الرحيم
من محمد الصالح العثيمين إلى الأخ المكرم.... حفظه الله
السلام عليكم ورحمة الله وبركاته
كتابكم الكريم المؤرخ 17 من الشهر الحالي وصل سرنا صحتكم الحمد لله غلى دْلك.
سؤالكم عما يقوم به بعض الناس من الصدقات عن أمواتهم صدقات مقطوعة أو دائمة هل لها أصل في الشرع إلى آخر ما ذكرتم؟
نفيدكم بان الصدقة عن الميت سواء كانت مقطوعة أم مستمرة لها أصل في الشرع فمن ذلك ما رواه البخاري عن عائشة- رضي الله عنها- أن رجلاً قال للنبي - صلى الله عليه وسلم - إن أمي افتلتت نفسها، وأظنها لو تكلمت تصدقت فهل لها أجر إن تصدقت عنها قال (نعم) (1) .
وأما السعي في أعمال مشروعة من أجل تخليد ذكرى من جعلت له فاعلم أن الله تعالى لا يقبل من العمل إلا ما كان خالصاً له موافقاً لشرعه، وأن كل عمل لا يقصد به وجه الله فلا خير فيه، قال
الله تعالى: (فَمَنْ كَانَ يَرْجُو لِقَاءَ رَبِّهِ فَلْيَعْمَلْ عَمَلًا صَالِحًا وَلَا يُشْرِكْ
__________
(1) أخرجه البخاري، كتاب الوصايا، باب ما يستحب لمن توفى فجأة (2670) .

(25/124)

بِعِبَادَةِ رَبِّهِ أَحَدًا) (1) .
وأما السعي في أعمال مشروعة نافعة لعباد الله تقرباً إلى الله تعالى ورجاءً لوصول الثواب إلى من جعلت له فهو عمل طيب نافع للحي والميت إذا خلا من شوائب الغلو والإطراء.
وأما الحديث الذي أشرتم إليه في كتابكم وهو قوله - صلى الله عليه وسلم - : "إذا مات ابن آدم انقطع عمله إلا من ثلاث: صدقة جارية أو علم ينتفع به أو ولد صالح يدعو له" فهو حديث صحيح رواه مسلم عن أبي هريرة رضي الله عنه عن النبي - صلى الله عليه وسلم - (2) . والمراد بالصدقة الجارية كل ما ينفع المحتاجين بعد موته نفعاً مستمراً فيدخل فيه الصدقات التي توزع على الفقراء، والمياه التي يشرب منها، وكتب العلم النافع التي تطبع أو تشترى وتوزع على المحتاجين إليها وغير ذلك مما يقرب إلى الله تعالى وينفع العباد.
وهذا الحديث يراد به ما يتصدق به الميت في حياته أو يوصي به بعد موته، لكن لا يمنع أن يكون من غيره أيضاً كما في حديث عائشة- رضي الله عنها- السابق.
وأما الأعمال التطوعية التي ينتفع بها الميت سوى الصدقة فهي
__________
(1) سورة الكهف، الآية: 110.
(2) أخرجه مسلم، كتاب. الوصية، باب وصول ثواب الصدقات إلى الميت (1004) .

(25/125)

كثيرة تشمل كل عمل صالح يتطوع به الولد ويجعل ثوابه لوالده أباً كان أم أماً، لكن ليس من هدي السلف فعل ذلك كثيراً، وإنما كانوا يدعون لموتاهم ويستغفرون لهم فلا ينبغي للمؤمن أن يخرج عن
طريقتهم. وفق الله الجميع لما فيه الخير والهدى والصلاح. والسلام عليكم ورحمة الله وبركاته.
حرر في 25/7/1400هـ.

(25/126)

س98: سئل فضيلة الشيخ- رحمه الله-: ما حكم الأضحية لمن كان عليه دين وهل لابد من استئذان صاحب الدين؟
فأجاب بقوله: أنا لا أرى أن يضحي الإنسان وعليه دين، إلا إذا كان الدين مؤجلاً، وهو يعلم من نفسه أنه إذا حل الدين يتمكن من وفائه فلا بأس أن يضحي، وإلا فليدخر الدراهم التي عنده للدين، والدين مهم فقد كان رسول الله - صلى الله عليه وسلم - إذا قدم إليه رجل عليه دين ليصلي عليه ترك الصلاة عليه، حتى إنه في يوم من الأيام قدم إليه رجل من الأنصار ليصلي عليه فخطا خطوات ثم قال: "هل عليه دين؟ " قالوا: نعم، قال: "صلوا على صاحبكم" (1) ، ولم يصل عليه حتى قام أبو قتادة رضي الله عنه وقال: - صلى الله عليه وسلم - علي، فقال عليه الصلاة والسلام: "حق الغريم وبرئ منه الميت " قال: نعم يا رسول الله، فتقدم وصلى، ولما سئل عليه الصلاة والسلام
عن الشهادة في سبيل الله، وأنها تكفر كل شيء قال: "إلا الدين" (2) ، أي: أن الشهادة لا تكفر الدين، فالدين ليس بالأمر الهين، قد تصاب البلاد بمصيبة اقتصادية في المستقبل؛ لأن هؤلاء الذين
__________
(1) أخرجه البخاري، كتاب الكفالة، باب من تكفل عن ميت دنيًا فليس له أن يرجع، (2295)
(2) أخرجه مسلم، كتاب الإمارة، باب من قتل في سبيل الله، كفرت خطاياه إلا الدين، (1885) .

(25/127)

يستدينون ويستهينون بالدين سيفلسون فيما بعد، ثم يفلس من ورائهم الذين أدانوهم، فالمسألة خطيرة للغاية، وما دام الله عز وجل يسر للعباد العبادات المالية ألاَّ يقوم بها الإنسان إلا إذا كان عن سعة فليحمد الله وليشكره.
س99: سئل فضيلة الشيخ- رحمه الله-: شخص توفيت والدته وهو في سن أقل من السابعة وبلغ رشده الآن، يسأل هل يجوز أن يضحي عنها علمًا بأن والدته لم توصه بذلك؟ وإذا أوصته فما
الحكم؟
فأجاب بقوله: أما إن أوصته فلابد من تنفيذ الوصية إذا خلَّفت مالاً يضحي به، وأما إذا لم يكن وصية فإن دعاءه لها أفضل من أضحيته عنها؛ لأنني لم أعلم إلى ساعتي هذه أن السلف الصالح
كانوا يضحون عن أمواتهم استقلالاً، ولذلك اختلف العلماء رحمهم الله هل تجوز التضحية عن الميت؟
فمنهم من قال: لا تجوز، ومنهم من قال: تجوز، وقاسها على الصدقة، لأن الصدقة قد ثبتت السنة في جوازها عن الميت، فالذي أنصح به هذا الرجل أن يكثر من الدعاء لوالدته، ووالده وكفى به
فضلاً؛ لأن ذلك هو الذي أرشد إليه النبي - صلى الله عليه وسلم - حين قال: "إذا مات

(25/128)

الإنسان انقطع عمله إلا من ثلاث: صدقة جارية، أو علم ينتفع به، أو ولد صالح يدعو له" (1) ، حر رفي 23/1/1419هـ.
س100: سئل فضيلة الشيخ- رحمه الله-: عن رجل يضحي في كل سنة عن والديه فما قولكم؟
فأجاب بقوله: أوجه نصيحة لهما ولغير هما: فأقول: إن أكرم الخلق محمد - صلى الله عليه وسلم - لم يضح بأكثر من واحدة عنه وعن أهل بيته، ضحى بواحدة عنه وعن أهل بيته، وضحى بأخرى عن أمته (2) ، وهو أكرم الخلق - صلى الله عليه وسلم - ؟ ولأن الإنسان إذا ضحى بأضحيتين في بيت واحد أدى ذلك إلى المباهاة والمفاخرة، وصارت البيوت كل واحد يقول: أنا ضحيما بثلاث، واَخر يقول: أنا ضحيت بأربع، والثالث يقول: أنا ضحيت بعشر وهكذا فتنقلب العبادة إلى هزل، والخضوع لله ينقلب إلى مفاخرة ومباهاة، فالذي ننصح به إخواننا أن نقول: يقتصر أهل
البيت على واحدة وإذا قبلها الله فما أعظمها، كما في حديث أبي هريرة - رضي الله عنه- أن رسول الله - صلى الله عليه وسلم - قال: "من تصدق بعدل تمرة من كسب طيبٍ ولا يقبل الله إلا الطيب، وأنّ الله يتقبلها بيمينه، ثم
__________
(1) أخرجه مسلم، كتاب الوصية، باب ما يلحق الإنسان من الثواب بعد وفاته (1631) .
(2) أخرجه أحمد (6/391) .

(25/129)

يُربيها لصاحبه كلما يُربي أحدكم فلوه حتى تكون مثل الجبل" (1) .
س101: سئل فضيلة الشيخ- رحمه الله-: هل تجزئ الأضحية عن الحي والميت إذا اشتركوا فيها؟
فأجاب بقوله: إذا كان المضحي واحدًا بمعنى أن رجلاً اشترى أضحية وجعلها لنفسه وأبيه الميت، أو أمه الميتة، أو أقاربه الميتين فلا حرج، وأما إذا اشترك إنسان حي مع وصية لميت مثل أن يشتري
أضحية بأربع مئة ريال، منها مئتان من الوصية، ومئتان من عنده، فإن هذا لا يجوز، لأن الاشتراك في الأضحية الواحدة ممنوع إلا في الإبل والبقر، فإنه يشترك سبعة في الإبل سبعة أنفار، وفي البقرة سبعة أنفار، وأما الغنم من ضأنها ومعزها فإنه لا يشترك فيها اثنان، أما التشريك في الثواب فلا بأس، لو جعل الإنسان هذا الأجر لعدة أناس فلا حرج، ولكن التشريك في الملك والاشتراك على الشيوع
هذا لا يجوز.
س102: سئل فضيلة الشيخ- رحمه الله-: يقول البعض بأن
__________
(1) أخرجه البخاري/ كتاب الزكاة/ باب الصدقة من كسب طيب برقم 1415.

(25/130)

للميت سبع أضاحي فهل يصح؟
فأجاب بقوله: ليس بصحيح أنه يضحي عن الميت بسبع أضاحي، والأضحية عن الميت قد اختلف العلماء فيها إذا لم تكن وصية منه.
فمنهم من قال: إنها مشروعة.
ومنهم من قال: إنها ليست مشروعة.
ولا أعلم دليلاً من السنة يدل على الأضحية على الميت بخصوصه إذا لم تكن وصية، وإنما قاسها بعض العلماء على الصدقة عن الميت والصدقة عن الميت قد جاءت بها السنة (1) ، وأما كونه لا
يضحي عنه إلا بسبع فهذا لا أصل له بل إذا أراد أحد أن يضحي عنه ضحى عنه بواحدة، وكذلك عند بعض الناس يقول: إن الأضحية عن الميت أول سنة يموت واجبة وتسمى عند بعضهم (أضحية
الحفرة) وهذا أيضًا لا أصل له، والذي أراه في الأضحية عن الميت ألا يضحي عنه بخصوصه إلا بوصية منه، وأن الإنسان يضحي بأضحية واحدة عنه وعن أهل بيته، وينوي بذلك الحي والميت من
آل بيته وفي ذلك كفاية إن شاء الله.
__________
(1) أخرجه مسلم، كتاب الوصية، باب وصول ثواب الصدقات إلى الميت برقم (12) .

(25/131)

س103: سئل فضيلة الشيخ- رحمه الله-: جاعة يضحون جميعاً ثم جملون كامل أضاحيهم فهل يصح فعلهم؟
فأجاب بقوله: الصدقة بالثلث من الأضحية ليست بالواجب، لك أن تأكل كل الأضحية إلا شيئًا قليلاً تتصدق به والباقي لك أن تأكله، لكن الأفضل أن تتصدق وتهدي وتأكل، ثم إن الإهداء
والصدقة إنما يكون في اللحم النيء دون المطبوخ، وهذا سهل والحمد لله إذا كان يوم العيد وضحيت فأرسل إلى الفقراء ما تيسر، وأهدي إلى جيرانك وأصدقائك ما تيسر، وكل الباقي سواء أكلته في يوم العيد، أو أيام التشريق، أو ادخرته إلى أكثر من ذلك.
س104: سئل فضيلة الشيخ- رحمه الله-: من يقوم بطبخ كامل الأضاحي وجملها مع أقاربه بدون التصدق منها هل عملهم صحيح؟
فأجاب بقوله: هذا خطأ، لأن الله تعالى قال: (لِيَشْهَدُوا مَنَافِعَ لَهُمْ وَيَذْكُرُوا اسْمَ الله فِي أَيَّامٍ مَعْلُومَاتٍ عَلَى مَا رَزَقَهُمْ مِنْ بَهِيمَةِ الْأَنْعَامِ فَكُلُوا مِنْهَا وَأَطْعِمُوا الْبَائِسَ الْفَقِيرَ) (1) ، وعلى هذا يلزمهم الآن أن
__________
(1) سورة الحج، الآية: 28.

(25/132)

يضمنوا ما أكلوه عن كل شاة شيئًا من اللحم يشترونه ويتصدقون به. حرر في 23/1/1419هـ.
س105: سئل فضيلة الشيخ-رحمه الله-: هل يجوز للمضحي أن يعطي الكافر من لحم أضحيته؟ وهل للمضحي أن يفطر من أضحيته؟
فأجاب بقوله: يجوز للإنسان أن يُعطي الكافر من لحم أضحيته صدقة بشرط: ألا يكون هذا الكافر ممن يقتلون المسلمين، فإن كان ممن يقتلونهم فلا يعطي شيئًا؟ لقوله تعالى: (لَا يَنْهَاكُمُ الله عَنِ الَّذِينَ لَمْ يُقَاتِلُوكُمْ فِي الدِّينِ وَلَمْ يُخْرِجُوكُمْ مِنْ دِيَارِكُمْ أَنْ تَبَرُّوهُمْ وَتُقْسِطُوا إِلَيْهِمْ إِنَّ الله يُحِبُّ الْمُقْسِطِينَ (8) إِنَّمَا يَنْهَاكُمُ الله عَنِ الَّذِينَ قَاتَلُوكُمْ فِي الدِّينِ وَأَخْرَجُوكُمْ مِنْ دِيَارِكُمْ وَظَاهَرُوا عَلَى إِخْرَاجِكُمْ أَنْ تَوَلَّوْهُمْ وَمَنْ يَتَوَلَّهُمْ فَأُولَئِكَ هُمُ الظَّالِمُونَ) (1) .
أما إفطار الإنسان من أضحيته فنعم إذا صلى الإنسان العيد وذبح أضحيته وأكل منها قبل أن يأكل من غيرها فلا بأس، بل إن العلماء يقولون: هذا أفضل.
__________
(1) سورة الممتحنة، آيتان: 8، 9.

(25/133)

س106: سئل فضيلة الشيخ- رحمه الله-: بعض الحجاج يذبح هديه، ثم يتركه ولا يوزعه، فما حكم فعله؟
فأجاب بقوله: الواجب على من ذبح الهدي أن يبلغه إلى أهله لقول الله تعالى: (فَكُلُوا مِنْهَا وَأَطْعِمُوا الْبَائِسَ الْفَقِيرَ) (1) ، (فَكُلُوا مِنْهَا وَأَطْعِمُوا الْقَانِعَ وَالْمُعْتَرَّ) (2) ، وكونه يذبحها ثم يلقيها تحرق، لا تبرأ به الذمة، فيجب عليه أن يضمن أقل ما يقع عليه اسم اللحم أي: كيلو أو ما شابهه، يتصدق به في مكة.
س107: سئل فضيلة الشيخ- رحمه الله-: ورد في مسند الإمام أحمد رحمه الله عن عبد الله بن عمر رضي الله عنهما أن النبي - صلى الله عليه وسلم - قال: " لا يدخر أحدكم من أضحيته فوق ثلاثة أيام" (3) ، ما معنى هذا الحديث؟ وهل الآكل بعد ثلاثة أيام محرم أم لا؟
فأجاب بقوله: هذا الحديث له سبب وهو أن الناس أصابهم مجاعة فنهى النبي - صلى الله عليه وسلم - أن يدخروا لحوم الأضاحي فوق ثلاث، وفي
__________
(1) سورة الحج، الآية: 28.
(2) سورة الحج، الآية: 36.
(3) أخرجه مسلم، كتاب الأضاحي، باب بيان ما كان من النهي عن أكل لحوم الأضاحي بعد ثلاث في أول الإسلام، (1970) ، بلفظ "الا يأكل أحد من لحم أضحيته فوق ثلاثة"

(25/134)

العام التالي زالت المجاعة فقال النبي - صلى الله عليه وسلم - : "كنت نهيتكم عن الادخار فوق ثلاثة من أجل الدّافّة- يعني التي دفت بسبب الجوع- فادخروا ما شئتم وكلوا ما شئتم" (1) .
س108: سئل فضيلة الشيخ- رحمه الله-: ما الحكم فيمن ذبح الهدي ثم تركه، هل يجزئه ذلك أو لا؟
فأجاب بقوله: على من ذبح الهدي أن يوصله إلى مستحقيه، ولا يجوز أن يذبحه ويدعه، ولكن لو أخذ شيئًا قليلاً منه فأكل منه وتصدق أجزأه ذلك.
س109: سئل فضيلة الشيخ- رحمه الله-: ما حكم من ذبح هديه ثم ذهب، وتركه في المجزرة؟
فأجاب بقوله: إذا كان حينما ذبحه وعنده من يأخذه فإن هذا لا بأس به، وإذا لم يكن عنده من يأخذه فإما أن يكره له ذلك، وإما أن يحرم عليه لأمرين الأول: لما فيه من مخالفة أمر الله تبارك وتعالى حيث قال: (فَكُلُوا مِنْهَا وَأَطْعِمُوا الْبَائِسَ الْفَقِيرَ) وهذا أي الآكل وإطعام
__________
(1) أخرجه مسلم، كتاب الأضاحي، باب بيان ما كان من النهي عن أكل لحوم الأضاحي بعد ثلاث في أول الإسلام وبيان نسخه وإباحته إلى ما شاء، (1971) .

(25/135)

البائس الفقير لا يتم إلا إذا حملها الإنسان، أو إذا شاهد من يأخذها. والثاني: لما فيه من إضاعة المال. وهذا الذي يفعله كثير من الناس هو الذي أوجب الإشكال والخوض والكلام الكثير في لحوم الهدي
الذي يكون في منى، ولو أن الناس سلكوا ما وجههم الله إليه من الآكل والإطعام ما حصل هذا الأمر وأشكل على الناس، فعلى كل حال تركها هكذا بدون أن ينتفع بها أحد إما مكروه أو محرم.
والأقرب عندي أنه: محرم؛ لأنه في الحقيقة مخالفة لأمر الله تبارك وتعالى بالأكل منها، والإهداء، وإطعام البائس الفقير وإضاعة المال.
ولو قال قائل: إذا لم يجد أحدًا أو لم يستطع أن يحملها فكيف يعمل؟ فالجواب: إذا لم يستطع فمن المعلوم أن الواجبات تسقط بعدم القدرة، ولكن يجب أن يحاول، فإذا لم يستطع مثل ألا يكون به قدرة على مزاحمة الناس وحملها، فإنه يحمل ما يستطيع منها ويدع ما لا يستطيع، لقوله سبحانه وتعالى: (لَا يُكَلِّفُ الله نَفْسًا إِلَّا وُسْعَهَا) (1) .
س110: سئل فضيلة الشيخ- رحمه الله-: يكون عمل بعض الناس في توزيع الأضاحي حسب المجاملات والمحاباة وإعطاء
__________
(1) سورة البقرة الآية: 286.

(25/136)

من يعطيني، فما نصيحتكم؟ وهل يجمع لحم الأضاحي ثم يوزع على الفقراء ولو تأخر عن يوم العيد؟
فأجاب بقوله:
أما الشق الأول من السؤال وهي: أن لحوم الأضاحي صارت يحابى فيها ويجامل، وأعطني وأعطيك فلا شك أن هذا خلاف المشروع، هذا اللحم لحم تعبد بذبح البهيمة لله عز وجل، فينبغي أن
يكون على مراد الله يأكل الإنسان ما شاء، ويهدي ما شاء، ويتصدق بما شاء، واختار بعض العلماء أن يكون أثلاثا: يأكل ثلثًا، ويهدي ثلثا، ويتصدق بثلث (1) ، حتى ينفع نفسه بما يأكل، وينفع الفقراء بما يتصدق عليهم، ويجلب المودة بينه وبين الناس فيما أهداه إليهم هذا هو الأفضل، ومع ذلك ليس بلازم أن يكون التوزيع هكذا ثلثًا وثلثًا، وثلثًا، بل لو أكل النصف، وأهدى الباقي، أو أهدى وتصدق بالباقي فلا بأس، أو أكل النصف وتصدق بالباقي فلا بأس، إنما اختار أكثر العلماء أن يجعلها أثلاثًا.
أمما الشق الثماني وهو: أن تجمع لحوم الصدقة من الأضاحي ثم تعطي الفقراء على حسب حاجتهم فهذا لا بأس به، المهم أن تذبح في وقت الذبح أما أكل اللحم وتوزيعه فلا حد له.
__________
(1) انظر المغني لابن قدامة رحمه الله (13/379) .

(25/137)

س111: سئل فضيلة الشيخ- رحمه الله-: من فرّق كامل الهدي على الفقراء ولم يهل منه، هل عليه شيء؟
فأجاب بقوله: ذكر بعض أهل العلم أن منْ ذبح الهدي وفرّقه كله أنه آثم، والجمهور من العلماء قالوا: لا يأثم بتوزيعه كامل الهدي.
وذلك أن العلماء اختلفوا في قوله تعالى: (فَكُلُوا مِنْهَا وَأَطْعِمُوا الْبَائِسَ الْفَقِيرَ) فمنهم من قال: إن الأمر هنا للوجوب، فيكون الآكل واجبًا.
ومنهم من قال: إن الأمر للاستحباب، فيكون الآكل غير واجب وعلى هذا القول نقول للسائل: لا شيء عليك، وأخلف الله عليك ما أنفقت، ولكن انتبه للمستقبل فكل من الهدي، وتصدق منه على
الفقراء، وأهدي منه للأغنياء.
س112: سئل فضيلة الشيخ- رحمه الله-: عن قوله - صلى الله عليه وسلم - : (إذا دخلت العشر، وأراد أحدكم أن يضحي فليمسك عن شعره أظفاره - صلى الله عليه وسلم - هل هو صحيح؟ وهل النهي للتحريم؟ والحكمة منه؟ وهل يعم التحريم جميع أهل البيت؟ وهل يستوي في ذلك المقيم والحاج؟

(25/138)

فأجاب بقوله: هذا الحديث صحيح رواه مسلم من حديث أم سلمة رضي الله عنها أن النبي - صلى الله عليه وسلم -قال: "إذا دخلت العشر، وأراد أحدكم أن يضحي فليمسك عن شعره وأظفاره" (1) ، وفي لفظ: "لا يأخذن من شعره وأظفاره شيئًا حتى يضحي" (2) ، وفي لفظ: "فلا
يمس من شعره ولا بشره شيئا" (3) ، والبشر الجلد يعني: أنه لا ينتف شيئًا من جلده، كما يفعله بعض الناس ينتف من عرقوبه ونحوه، فهذه الثلاثة هي محل النهي: الشعر، والظفر، والبشرة، والأصل في نهي النبي - صلى الله عليه وسلم - ِ التحريم، حتى يرد دليل يصرفه إلى الكراهة أو غيرها، وعلى هذا فيحرم على من أراد أن يضحي أن يأخذ في العشر من شعره، أو ظفره، أو بشرته شيئَا، حتى يضحي، وهذا من نعمة الله سبحانه وتعالى على عباده؛ لأنه لما فات أهل المدن والقرى والأمصار الحج، والتعبد لله سبحانه وتعالى بترك الترفه، شرع لمن في الأمصار هذا الأمر، شرعه لهم ليشاركوا الحجاج في بعض ما يتعبدون لله تعالى بتركه.
__________
(1) أخرجه مسلم، كتاب الأضاحي، باب نهي من دخل عليه عشر ذي الحجة وهو يريد التضحية أن يأخذ من شعره وأظفاره شيئَا. (41) ، (1977) .
(2) انظر الموضع السابق: (42) ، (1977) .
(3) انظر الموضع السابق: (39) ، (1977) .

(25/139)

ويقال كذلك: أن المضحي لما شارك الحاج في بعض أعمال النسك وهو التقرب إلى الله بذبح القربان، شاركه في بعض خصائص الإحرام من الإمساك عن الشعر والظفر، وهذا الحكم خاص بمن
يضحي، أما من يضحي عنه فلا يتعلق به هذا الحكم، لأن النبي - صلى الله عليه وسلم - قال: "وأراد أحدكم أن يضحي" ولم يقل: "أو يضحي عنه"، فيقتصر على ما جاء به النص، ولأن النبي - صلى الله عليه وسلم - كان يضحي عن أهل بيته ولم ينقل عنه - صلى الله عليه وسلم - أنه أمرهم بالإمساك عن ذلك، فدل هذا على أن هذا الحكم خاص بمن يريد أن يضحي فقط. ثم أن المراد بقوله: "أن أراد أن يضحي" عن نفسه، لا من أراد أن يضحي بوصية، فإن هذا ليس
مضحيًا في الحقيقة، ولكنه نائب عن غيره، فلا يتعلق به حكم الأضحية، ولهذا لا يثاب على هذه الأضحية ثواب المضحي، وإنما يثاب عليها ثواب المحسن الذي أحسن إلى أمواته، وقام بتنفيذ
وصاياهم.
ثم إنه نسمع من كثير من العامة: أن من أراد أن يضحي، وأحب أن يأخذ من شعره، أو من ظفره، أو من بشرته شيئًا يوكل غيره في التضحية وتسميه الأضحية، ويظن أن هذا يرفع عنه النهي، وهذا
خطأ فإن الإنسان الذي يريد أن يضحي ولو وكل غيره، لا يحل له أن يأخذ شيئًا من شعره، أو ظفره، أو بشرته.

(25/140)

ثم إن بعض النساء في هذه الحال يسألن عمن طهرت في أثناء هذه المدة وهي تريد أن تضحي فماذا تصنع في رأسها؟
فنقول لها: تصنع في رأسها أنها تنقضه وتغسله وترويه، ولا حاجة إلى تسريحه وكدّه؛ لأنه لا ضرورة إلى ذلك، وإن احتاجت إلى تسريحه فإنها تسرحه برفق، فإن سقط منه شيء في هذه الحال لم يضر.
وأما قول السائل: هل يستوي في ذلك الحاج والمقيم؟
فنقول: إن الحاج إذا اعتمر فلابد له من التقصير، فيقصر ولو كان يريد أن يضحي في بلده؛ لأنه يجوز للإنسان إذا كان له عائلة لم تحج أن يوكل من يشتري لهم أضحية يضحي بها عنه وعن آل بيته، وفي هذه الحال إذا كان معتمرًا فلا حرج عليه أن يقصر من شعر رأسه؛ لأن التقصير في العمرة نسك. والله أعلم.
س113: سئل فضيلة الشيخ-رحمه الله-: هل من السنة ترك قص الشعر والأظافر في عشر ذي الحجة؟ وهل يشمل أسرة المضحي؟
فأجاب بقوله: ثبت عن النبي صلى الله عليه وعلى آله وسلم أنه قال: "ذا دخل العشر- يعني عشر ذي الحجة- وأراد أحدكم أن يضحي فلا يأخذن من شعره، ولا من ظفره شيئًا" (1) ، وفي رواية:
__________
(1) أخرجه مسلم، كتاب الأضاحي، باب نهي من دخل عليه عشر ذي الحجة وهو يريد التضحية أن يأخذ من شعره.

(25/141)

"ولا من بشرته شيئا" (1) ، وهذا نهي، والأصل في النهي التحريم حتى يقوم دليل على أنه لغير التحريم، وعلى هذا فلا يجوز للإنسان الذي يريد أن يضحي إذا دخل شهر ذي الحجة أن يأخذ شيئًا من شعره، أو بشرته، أو ظفره حتى يضحي، والمخاطب بذلك المضحي دون المضحي عنه، وعلى هذا فالعائلة لا يحرم عليهم ذلك، لأن العائلة مضحى عنهم وليسوا مضحين.
فإن قال قائل: ما الحكمة من ترك الأخذ في العشر؟
قلنا الجواب على ذلك من وجهين:
الوجه الأول: أن الحكمة هو نهي الرسول - صلى الله عليه وسلم - ، ولا شك أن نهي النبي - صلى الله عليه وسلم - عن الشيء لحكمة وأن أمره بالشيء لحكمة، وهذا كاف لكل مؤمن، لقوله تعالى: (إِنَّمَا كَانَ قَوْلَ الْمُؤْمِنِينَ إِذَا دُعُوا إِلَى الله وَرَسُولِهِ لِيَحْكُمَ بَيْنَهُمْ أَنْ يَقُولُوا سَمِعْنَا وَأَطَعْنَا وَأُولَئِكَ هُمُ الْمُفْلِحُونَ) (2) .
وفي الحديث الصحيح عن عائشة- رضي الله عنها-: أن امرأة سألتها ما بال الحائض تقضي الصوم ولا تقضي الصلاة؟ فقالت: "كان يصيبنا ذلك على عهد النبي - صلى الله عليه وسلم - فنؤمر بقضاء الصوم، ولا نؤمر بقضاء الصلاة" (3) ، وهذا الوجه هو الوجه الأسد، وهو الوجه الحازم
__________
(1) أخرجه مسلم في الموضع السابق برقم (1977) .
(2) سورة النور، الآية: 51.
(3) أخرجه البخاري، كتاب الحيض، باب لا تقضي الحائض الصلاة، (321) ، ومسلم، كتاب الحيض، باب وجوب قضاء الصوم على الحائض دون الصلاة، (335) .

(25/142)

الذي لا يمكن الاعتراض عليه، وهو أن يقال في الأحكام الشرعية الحكمة فيها: أن الله تعالى ورسوله - صلى الله عليه وسلم - أمر بها.
أما الوجه الثاني: في النهي عن أخذ الشعر أو الظفر أو البشرة في هذه الأيام العشر، فلعله والله أعلم من أجل أن يكون للناس في الأمصار نوع من المشاركة مع المحرمين بالحج والعمرة في هذه الأيام، لأن المحرم بحج أو عمرة يشرع له تجنب الأخذ من الشعر والظفر، والله أعلم.
س114: سئل فضيلة الشيخ- رحمه الله-: ما الحكمة في عدم حلق الشعر وقص الأظفار للمضحي؟
فأجاب بقوله: ذكر بعض العلماء أن من الحكمة أن يبقى كامل الأجزاء ليشمل العتق جميع بدنه.
والحكمة الحقيقية التي لا تنتقض هي: امتثال أمر الله تعالى، ورسوله - صلى الله عليه وسلم - ، وكفى بها حكمة.
س115: سئل فضيلة الشيخ- رحمه الله-: إذا وكل من يريد أن يحج رجلاً ليذبح أضحيته فعند الميقات أراد أن يقلم أظفاره ويقص شعره فهل يجوز ذلك؟

(25/143)

فأجاب بقوله: أولاً: هل يسن أن تؤخذ الأظافر والشعر عند الإحرام؟
والجواب: ليس في إزالة الشعر والأظفار دليل عند الإحرام، لكن بعض العلماء استحب ذلك؛ لأنهم كانوا فيما سبق يبقون على الإحرام عشرون يومًا أو نحوها فتطول هذه الفضلات، فقالوا: الأحسن أن الإنسان يزيلها عند الإحرام ولكن لا يوجد دليل، ولكن لو فرض أن الإنسان لما وصل الإحرام وجدها طويلة وأراد أن يقص، أو أن يحلق الشعر، أو أن ينتف الاَباط فلا يفعل وهو يريد الأضحية، فإذا كان في عمرة وطاف وسعى وقصر فلا بأس؛ لأن التقصير حينئذ واجب، ويجب أن نعرف أنه ليس من السنة إزالة هذه الأشياء عند الإحرام لذاته ما لم تكن طويلة.
س116: سئل فضيلة الشيخ- رحمه الله-: إذا كان الإنسان له أضحية عنه وأهل بيته فطرأ عليه الحج بعد دخول العشر، فهل يأخذ من شعره وأظفاره عند إحرامه وكيف يصنع بأضحيته؟ هل
يذبحها في مكة أم يوكل عليها؟
فأجاب بقوله: أما بالنسبة إلى أضحيته فإذا كان أهله لا يسافرون فيضحون في بلدهم، وهو يكفيه الهدي.

(25/144)

وأما مسألة الأخذ من الشعر فالأخذ من الشعر والأظفار ليس بسنة عند الإحرام إلا إذا كان فيها طول، وإذا لم يكن سنة فلا يضر إذا تركها. وليس هناك سنة تدل على أن الإنسان عند الإحرام ينبغي أن يقلم أظفاره ويأخذ شعره إلا إذا كانت طويلة، والرسول - صلى الله عليه وسلم -
وقَّت في الأظفار، والعانة، والإبط، والشارب أن لا تترك فوق أربعين يومًا (1) .
س117: سئل فضيلة الشيخ- رحمه الله-: هل يدخل أهل المضحي في النهي عن قص الشعر والأظافر، ومن تعمد القص هل تجزئ أضحيته؟
فأجاب بقوله: هذا ينبني على الحديث، والحديث قال النبي - صلى الله عليه وسلم - : "وأراد أحدكم أن يضحي" (2) ، ولم يقل: "أو يضحي عنه"، وعلى هذا إذا ضحى الرجل عنه وأهل بيته فإنه لا حرج على أهل بيته إذا أخذوا من شعرهم وأظفارهم وأبشارهم؛ لأن النبي صلى الله عليه
وعلى آله وسلم قال: "وأراد أحدكم أن يضحي" ولأنه لم ينقل أنه كان يقول عليه الصلاة والسلام لأهله: لا تأخذوا من أشعاركم
__________
(1) أخرجه مسلم/ كتاب الطهارة/ باب خصال الفطرة برقم 599.
(2) أخرجه مسلم، كتاب الأضاحي برقم (1977) .

(25/145)

وأما إذا أخذ شيئًا من ذلك عمدًا فهو عاص لرسول الله - صلى الله عليه وسلم - ، لكن الأضحية مجزئة، لأنه لا علاقة بين الأضحية والأخذ من الشعر أو الظفر أو البشرة.
س118: سئل فضيلة الشيخ- رحمه الله-: ما حكم مشط الشعر في شهر ذي الحجة قبل ذبح الأضحية؟
فأجاب بقوله: إذا دخلت عشر ذي الحجة وكان الإنسان يريد أن يضحي فإنه ينهى أن يأخذ من شعره، أو ظفره، أو بشرته شيئًا، لكن إذا احتاجت المرأة إلى المشط في هذه الأيام وهي تريد أن تضحي فلا حرج عليها أن تمشط رأسها، ولكن تكده برفق فإن سقط شيء من الشعر بغير قصد فلا إثم عليها؛ لأنها لم تكد الشعر من أجل أن يتساقط، ولكن من أجل إصلاحه، والتساقط حصل بغير قصد.
س119: سئل فضيلة الشيخ-رحمه الله-: هل الزوجة تدخل في النهي عن قص الشعر أيام عشر ذي الحجة أم هو خاص بالزوج؟
فأجاب بقوله: إذا دخلت أيام عشر ذي الحجة، وأراد الإنسان أن يضحي، فإنه لا يأخذ من شعره ولا من بشرته ولا من ظفره شيئًا.

(25/146)

وهل هذا الحكم يتناول أهل البيت كالزوجة فلا تأخذ من شعرها، وبشرتها، وظفرها شيئًا وكذلك بقية العائلة؟
والجواب: لا، فللمضحى عنه من الزوجات والأولاد: بنين وبنات، والأمهات، وكل من في البيت لمن يضحي عنهم قيِّم البيت لهم أن يأخذوا من شعورهم، وأظفارهم، وأبشارهم؛ لأن النبي - صلى الله عليه وسلم - قال: "وأراد أحدكم أن يضحي" (1) ، ولم يقل أن يضحي عنه، ولأن
النبي - صلى الله عليه وسلم - كان يضحي بالشاة عنه وعن أهل بيته (2) ، ولم يرد أنه يقول لهم امتنعوا من أخذ ذلك، ولو كان امتناعهم واجبًا لبينه ا لرسول - صلى الله عليه وسلم - .
س120: سئل فضيلة الشيخ-رحمه الله-: هل يجوز قص الأظفار وحلق الشعر في العشر من ذي الحجة؟
فأجاب بقوله: يجوز ذلك لمن لا يريد الأضحية، أما من كان يريد أن يضحي فإنه إذا دخل العشر لا يأخذ من شعره، ولا من بشرته، ولا من أظفاره شيئًا حتى يضحي، لحديث أم سلمة رضي الله عنه.
__________
(1) أخرجه مسلم، كتاب الأضاحي برقم (1977) .
(2) أخرجه أحمد (6/391) .

(25/147)

س121: سئل فضيلة الشيخ- رحمه الله-: من يحلق لحيته هل تجزئ أضحيته؟
فأجاب بقوله: نصيحتي لهؤلاء أن يتقوا الله عز وجل سواء أرادوا الأضحية أو لا، فالواجب عليهم أن يتقوا الله وأن يمتثلوا أمر رسول الله - صلى الله عليه وسلم - حيث قال: "خالفوا المشركين، وفروا اللحى، وحفوا الشارب" (1) ، وليعلموا أن إعفاء اللحية من هدي النبي - صلى الله عليه وسلم - وحلقها من هدي المشركين، ولو سألنا من يؤمن بالله ورسوله أتقدم هدي
المشركين على هدي سيد المرسلين، لقال: لا.
فإذا كان يقول: لا أقدم هدى المشركين أبداً، فلماذا لا يكون عنده عزيمة ويتقي الله؟!
ولهذا كان من المؤسف جدًّا أنك تجد بعض الناس حريصًا على صلاة الجماعة أو الصيام- يصوم إما أيام البيض، أو يومًا بعد يوم، ويتصدق، وصاحب خير وخلق حسن، ومع ذلك ابتلي بحلق اللحية
فصار حلق اللحية نقصًا في أخلاقه وفي دينه أيضًا.
فالواجب تقوى الله عز وجل، ولعل امتناعه من حلق لحيته في العشر الأولى من ذي الحجة يكون سببًا في امتناعه من ذلك دائم
__________
(1) أخرجه البخاري، كتاب اللباس، باب تقليم الأظفار، (5892) . ومسلم، كتاب الطهارة، باب خصال الفطرة، (258) .

(25/148)

الدهر؛ لأنه يعينه، إذ أن بقاء اللحية عشرة أيام لا تحلق سوف يكون لها أثر وتبين وتظهر، وحينئذ يسهل عليه أن يعفيها وألا يحلقها، لكن أقبح من ذلك أو بعض الناس يقول: لا أضحي، لأني لو نويت الأضحية امتنعت من حلق اللحية، فنعوذ بالله من هذا الفعل، يترك الخير من أجل فعل الشر، وهذا غلط عظيم، فنقول: ضح ولو عصيت الله بحلق اللحية، الأضحية شيء، وحلق اللحية شيء اَخر.
وكذلك أنبه إلى ما يظنه بعض الناس: أن المرأة إذا كدت رأسها في أيام العشر فلا أضحية لها، فهذا أيضًا غلط وليس بصحيح، المرأة إذا كانت تريد أن تضحي فلها أن تكد شعرها لكن برفق، وإذا سقط منه شيء بغير اختيار فلا شيء عليها، وإن كانت تخشى أنه لا يمكن كده إلا بسقوط شعر فلا تكده، ولكن تغسله بالماء وتعصره وتنظفه.
س122: سئل فضيلة الشيخ-رحمه الله-: كيف يعمل من أراد أن يضحي في بلده وهو حاج وما يترتب عليه؟
فأجاب بقوله: يفعل كل ما يفعله الناس إلا تقليم الأظفار ونتف الإبط وأخذ الشارب وحلق العانة فهذه يفعلها قبل أن يدخل شهر ذي الحجة ما دام قد عرف أنه سوف يضحي، وأما حلق الرأس أو
تقصيره في الحج أو في العمرة فهذا لا يضر حتى وإن كان يريد الحج

(25/149)

فلا بأس، لأن هذا نسك فلابد من فعله.
س123: سئل فضيلة الشيخ- رحمه الله-: منْ لم ينو الأضحية إلا بعد دخول العشر وقد أخذ من شعره فهل تجزئ أضحيته؟
فأجاب بقوله: أقول إن الإنسان إذا لم يطرأ عليه الأضحية إلا في أثناء العشر، وكان قد أخذ من شعره وأظفاره قبل ذلك، فلا حرج عليه أن يضحي، ولا يكون آثمًا بأخذ ما أخذ من أظفاره وشعره، لأنه قبل أن ينوي، وكذلك لو كان قد نوى من أول الشهر ولكنه نسي فأخذ من شعره وأظفاره فإن ذلك لا يمنعه من الأضحية، ولا ارتباط بين أخذ الشعر والأظفار والأضحية، فلو أن الإنسان تعمد وأخذ من شعره وأظفاره وضحى، فإن الأضحية تجزئه لكن يكون
آثماً بكونه أخذ من شعره وأظفاره لنهي النبي - صلى الله عليه وسلم - عن ذلك (1) .
س124: سئل فضيلة الشيخ-رحمه الله-: امرأة لا تستطيع ترك شعرها بدون تسريح فهل إذا تساقط شيء من شعرها يؤثر على ا لأضحية؟
__________
(1) أخرجه مسلم، كتاب الأضاحي (1977) .

(25/150)

فأجاب بقوله: إذا كان يشق عليها أن تبقى بدون تسريح عشرة أيام فإن لها أن تسرحه، لكن برفق، فإذا سقط شيء من التسريح بدون قصد فلا شيء عليها، ولكن تأتي مسألة تعدد الضحايا في
البيت الواحد، هذه المرأة كيف تضحي إذا كان عندها قيّم البيت، لأن أضحية القيّم تجزئ عنه، لكن قد تكون هي القيمة في البيت، لأنه قد يكون ليس في البيت رجال، وحينئذٍ تكون أضحيتها في محلها ويلزمها أن تتجنب أخذ الشعر، والظفر، والبشرة، لكن لها أن تسرح شعرها إن كان يشق عليها تركه.
س125: سئل فضيلة الشيخ- رحمه الله-: ما حكم من حلق يوم عيد الأضحى قبل ذهابه إلى الصلاة علمًا أنه نصح عن ذلك ولكنه أصر على الحلق قبل الصلاة؟
فأجاب بقوله: حكمه أن عاص للرسول الله - صلى الله عليه وسلم - ، فإن النبي - صلى الله عليه وسلم - قال: "إذا دخل العشر وأراد أحدكم أن يضحي فلا يأخذ من شعره، ولا بشرته، ولا من ظفره شيئا" (1) ، فعليه أن يتوب إلى الله تعالى مما صنع.
وأما بالنسبة للأضحية فإن هذا لا يؤثر عليها شيئًا، خلافًا لما
__________
(1) أخرجه مسلم، كتاب الأضاحي (1977) .

(25/151)

يعتقده بعض العامة أن الإنسان إذا أخذ شيئًا من شعره أو ظفره في العشر فإنها تبطل أضحيته، فإن هذا ليس بصحيح.
س126: سئل فضيلة الشيخ- رحمه الله-: هل يجوز للإنسان أن يمشط شعره في العشر من ذي الحجة؟ وأيهما أفضل في الأضحية الكبش أم البقرة؟
فأجاب بقوله: يجوز للإنسان أن يأخذ من شعره بعد أن يذبح أضحيته ولو في يوم العيد.
والكبش أفضل من سُبع البقرة أو سُبع البدنة، فإن ضحى ببدنة أو بقرة كاملة، فقد ذكر الفقهاء أنها أفضل من الواحدة من الضأن.
س127: سئل فضيلة الشيخ- رحمه الله-: إلى متى يمتد النهي عن الأخذ من الشعر والظفر والبشرة في عشر ذي الحجة؟
فأجاب بقوله: يمتد إلى أن يضحي، فإذ ضحى زال النهي.
س128: سئل فضيلة الشيخ- رحمه الله-: الزوجة إذا أرادت أن تضحي ووكلت، فهل يحل لها تقليم الأظافر وقص الشعر؟

(25/152)

فأجاب بقوله: لا يجوز، لأن الحكم يتعلق بصاحب الأضحية، فإذا وكلت هذه المرأة زوجها مثلاً فإنه يحرم عليها أن تأخذ شيئًا من شعرها، أو ظفرها، أو بشرتها.
س129: سئل فضيلة الشيخ- رحمه الله-: إذا أخذ من أراد أن يضحي من شعره ناسيًا أو جهلاً، أو سقط الشعر بدون قصد فهل يمنعه ذلك من الأضحية؟
فأجاب- رحمه الله- بقوله: لا يمنعه من الأضحية أن يأخذ شيئًا من شعره أو بشرته أو ظفره أو يتساقط منه شيء من ذلك؛ لأن الأخذ شيء والأضحية شيء آخر، لكن إذا دخل العشر وقد أراد أن يُضحي فلا يأخذن من شعره، ولا من بشرته، ولا من ظفره شيئًا، وهذا من حكمة الله- عز وجل- بترك الأخذ من هذا، كما يتقرب المحرم في ترك حلق رأسه ونحو ذلك، وحتى لو فعل الإنسان هذا أي أخذ من شعره، أو ظفره، أو بشرته على وجه العمد فإنه لا يمنع من الأضحية، لكنه يكون عاصيًا لرسول الله - صلى الله عليه وسلم - إذا أخذ هذا متعمدًا.
س130: سئل فضيلة الشيخ- رحمه الله-: المرأة إذا اغتسلت من الحيض أو النفاس لابد وأن يسقط شيء من شعرها، فما رأيكم لو

(25/153)

اغتسلت في أيام العشر وهي تريد أن تضحي؟
فأجاب- رحمه الله- بقوله: إذا حرصت على ألا يسقط شيء فسقط بغير اختيارها فلا شيء عليها.
س131: سئل فضيلة الشيخ- رحمه الله-: من يريد أن يحج ويضحي ويذبح الهدي بمكة وأهله يضحون له، هل يمكن أن يقص من شعره قبل أن يحرم؟
فأجاب- رحمه الله- بقوله: أما من كان يريد الحج فإنه يجوز له أن يأخذ من شعره وظفره قبل أن يحرم، وإن كان يريد الهدي، وأما من أراد أن يضحي فإنه إذا دخل العشر الأول من ذي الحجة فإنه لا يحل له أن يأخذ من شعره، ولا من ظفره، ولا من بشرته شيئًا حتى يضحي، لحديث أم سلمة رضي الله عنها أن النبي - صلى الله عليه وسلم - قال: "إذا دخل العشر، وأراد أحدكم أن يضحي فلا يأخذن من شعره ولا من بشرته ولا من ظفره" أو قال: "أظفاره شيئًا حتى يضحي" (1) .
وإذا كان الإنسان يريد أن يضحي ويريد أن يحج فإنه إذا دخل العشر لا يأخذ من شعره ولا من ظفره شيئًا، ولكنه إذا وصل إلى
__________
(1) أخرجه مسلم، كتاب الأضاحي برقم (1977) .

(25/154)

مكة وأدى العمرة فإنه يقصر من شعره؛ لأن هذا نسك ولا حرج عليه في هذه الحال، فإذا كان يوم العيد وغلب على ظنه أن أهله ذبحوا أضحيته فإنه في هذه الحال يأخذ مما شاء من ظفره وشعره
وبشرته.
س132: سئل فضيلة الشيخ- رحمه الله-: هل يلزم الوكيل ما يلزم الموكل (صاحب الأضحية) من تجنب الأخذ من الشعر والظفر والبشرة؟
فأجاب- رحمه الله- بقوله: أحكام الأضحية تتعلق بالموكِّل بمعنى أن الإنسان إذا وكل شخصا يذبح أضحيته فإن أحكام الضحية تكون متعلقة بالموكل لا بالوكيل، فلا يلزم الوكيل تجنب الأخذ من الشعر والظفر والبشرة.
س133: سئل فضيلة الشيخ- رحمه الله-: عن الأخطاء التي يقع فيها الحجاج بالنسبة للهدي؟
فأجاب بقوله: يرتكب بعض الحجاج أخطاءً في الهدي.
منها: أن بعض الحجاج يذبح هديًا لا يجزئ؛ كأن يذبح هديًا صغيرا لم يبلغ السن المعتبر شرعًا للإجزاء، وهو في الإبل خمس

(25/155)

سنوات، وفي البقر سنتان، وفي المعز سنة، وفي الضأن ستة أشهر، لقول النبي - صلى الله عليه وسلم - : "لا تذبحوا إلا مُسنَّة، إلا أن يعسر عليكم فتذبحوا جذعة من الضأن" (1) ، ومن العجب أن بعضهم يفعل ذلك مستدلاً بقوله تعالى: (فَإِذَا أَمِنْتُمْ فَمَنْ تَمَتَّعَ بِالْعُمْرَةِ إِلَى الْحَجِّ فَمَا اسْتَيْسَرَ مِنَ الْهَدْيِ) (2) ويقول: إن ما تيسر من الهدي فهو كاف.
فنقول له: إن الله قال: (فَمَا اسْتَيْسَرَ مِنَ الْهَدْيِ) و ( (أل) ) هذه لبيان الجنس، فيكون المراد بالهدي: الهدي المشروع ذبحه، وهو الذي بلغ السن المعتبر شرعًا، وسَلِمَ من العيوب المانعة من الإجزاء
شرعًا، ويكون معنى قوله: (فَمَا اسْتَيْسَرَ) أي: بالنسبة لوجود الإنسان ثمنه مثلاً، ولهذا قال: (فَمَنْ لَمْ يَجِدْ فَصِيَامُ ثَلاثَةِ أَيَّامٍ فِي الْحَجِّ وَسَبْعَةٍ إِذَا رَجَعْتُمْ) (3) . فتجده يذبح الصغير الذي لم يبلغ السن،
ويقول: هذا ما استيسر من الهدي، ثم يرمي به، أو يأكله، أو يتصدق به، وهذا لا يجزئ، للحديث الذي أشرنا إليه.
ومن الأخطاء التي يرتكبها بعض الحجاج في الهدي: أنه يذبح هديًا مَعيبًا بعيب يمنع من الإجزاء، والعيوب المانعة من الإجزاء
__________
(1) أخرجه مسلم، كتاب الأضاحي، باب سن الأضحية (1963) .
(2) سورة البقرة، الآية: 196.
(3) سورة البقرة، الآية: 196.

(25/156)

ذكرها النبي عليه الصلاة والسلام حين تحدث عن الأضحية وسُئل: ماذا يُتقى من الضحايا؟ فقال: "أربع" وأشار بيده عليه الصلاة والسلام: "العوراء البين عورها، والمريضة البين مرضها، والعرجاء
البيِّن ظلعها، والهزيل- أو العجفاء- التي لا تُنقى" (1) ، أي: التي ليس فيها نِقيٌ، أي: مخّ.
فهذه العيوب الأربعة مانعة من الإجزاء، فأي بهيمة يكون فيها شيء من هذه العيوب، أو ما كان مثلها أو أولى منها، فإنها لا تجزئ في الأضحية، ولا في الهدي الواجب؟ كهدي التمتع والقِران والجُبران.
ومن الأخطاء التي يرتكبها الحجاج في الهدي: أن بعضهم يذبح الهدي ثم يرمي به، ولا يقوم بالواجب الذي أوجب الله عليه في قوله: (فَكُلُوا مِنْهَا وَأَطْعِمُوا الْبَائِسَ الْفَقِيرَ) (2) ، فقوله تعالى: (وَأَطْعِمُوا) أمر لابد من تنفيذه؛ لأنه حق للغير، أما قوله: (فَكُلُوا مِنْهَا) فالصحيح أن الأمر فيه ليس للوجوب، وأن للإنسان أن يأكل من هديه، وله ألا يأكل، وقد كان النبي - صلى الله عليه وسلم - يبعث بالهدي من المدينة إلى مكة (3) ولا يأكل منه، فيذبح في مكة ويوزع ولا يأكل منه؟ لكن
__________
(1) أخرجه مالك في الموطأ برقم (1) .
(2) سورة الحج، الآية: 28.
(3) أخرجه البخاري، كتاب الحج، باب فتل القلائد للبدن برقم (1697) .

(25/157)

قوله: (وَأَطْعِمُوا) هذا أمر يتعلق به حق الغير، فلا بد من إيصال هذا الحق إلى مستحقه.
وبعض الناس- كما قلت يذبحه ويدعه؛ فيكون بذلك مخالفًا لأمر الله تبارك وتعالى، بالإضافة إلى أن ذبحه وتركه إضاعة للمال، وقد نهى النبي - صلى الله عليه وسلم - عن إضاعة المال (1) ، وإضاعة المال من السفه؛ ولهذا قال الله تعالى: (وَلا تُؤْتُوا السُّفَهَاءَ أَمْوَالَكُمُ الَّتِي جَعَلَ الله لَكُمْ قِيَاماً) (2) .
وهذا الخطأ الذي يقع في هذه المسألة يتعلل بعض الناس بأنه لا يجد فقراء يعطيهم، وأنه يشق عليه حمله؟ لكثرة الناس والزحام والدماء واللحوم في المجازر، وهذا التعليل- وإن كان قد يصح في
زمن مضى- لكنه الآن قد تيسر؛ لأن المجازر هُذبتَ وأصُلحت، ولأن هناك مشروعًا افتتح في السنوات الخيرة، وهو أن الحاج يعطي اللجنة المكونة لاستقبال دراهم الحجاج، لتشتري لهم بذلك الهدي وتذبحه وتوزعه على مستحقه، فبإمكان الحاج أن يتصل بمكاتب
__________
(1) أخرجه البخاري، كتاب الاستقراض، باب ما ينهى عن إضاعة المال (408) ، ومسلم، كتاب الأقضية، باب النهي عن كثرة المسائل من غير حاجة، والنهي عن منع وهات... (13) (593) .
(2) سورة النساء، الآية: 5.

(25/158)

هذه اللجنة من أجل أن يسلم قيمة الهدي، ويوكلهم في ذبحه، وتفريق لحمه.
ومن الأخطاء أيضًا: أن بعض الحجاج يذبح الهدي قبل وقت الذبح، فيذبحه قبل يوم العيد، وهذا- وإن كان قال به بعض أهل العلم في هدي التمتع والقِران- فإنه قول ضعيف؛ لأن النبي - صلى الله عليه وسلم - لم يذبح هديه قبل يوم العيد، مع أن الحاجة كانت داعية إلى ذبحه، فإنه حين أمر أصحابه- رضي الله عنهم- أن يحلوا من إحرامهم بالحج ليجعلوا عمرةً ويكونوا متمتعين، وحصل منهم شيء من التأخر، قال: "لو استقبلت من أمري ما استدبرت ما أهديتُ، ولولا أن معي
الهدي لأحللت" (1) ، فلو كان ذبح الهدي جائزًا قبل يوم النحر، لذبحه النبي عليه الصلاة والسلام، وحل من إحرامه معهم تطييبًا لقلوبهم، واطمئنانًا لهم في ذلك، فلما لم يكن هذا منه - صلى الله عليه وسلم - ، عُلم أن ذبح الهدي قبل يوم العيد لا يصح ولا يجزئ.
ومن العجب: أنني سمعت من بعض المرافقين لبعض الحملات التي تأتي من بلاد نائية عن مكة أنه قيل لهم- أي لهذه الحملات-: لكم أن تذبحوا هديكم من حين أن تسافروا من بلدكم إلى يوم العيد، واقترح عليهم هذا أن يذبحوا من الهدي بقدر ما
__________
(1) أخرجه مسلم، كتاب الحج، باب حجة النبي - صلى الله عليه وسلم - برقم (1218) .

(25/159)

يكفيهم من اللحم لكل يوم، وهذا جرأة عظيمة على شرع الله، وعلى حق عباد الله، وكأن هذا الذي أفتاهم بهذه الفتوى يريد أن يوفر على صاحب الحملة الذي تكفل بالقيام بهذه الحملة، أن يوفر عليه نفقات هذه الحملة؛ لأنمهم إذا ذبحوا لكل يوم ما يكفيهم من هداياهم وفروا عليه اللحم، فعلى المرء أن يتوب إلى الله عز وجل، وألا يتلاعب بأحكام الله، وأن يعلم أن هذه الأحكام أحكام شرعية، أراد الله تعالى من عباده أن يتقربوا بها إليه على الوجه الذي سنه لهم وشرعه لهم، فلا يحل لهم أن يتعدوه إلى ما تمليه عليه أهواؤهم.

(25/160)

بسم الله الرحمن الرحيم
تنبيهات فيما يتعلق بالأضحية والمضحي
الحمد لله، والصلاة والسلام على رسول الله، نبينا محمد وعلى آله وصحبه أجمعين:
1- يتوهم بعض العامة أن من أراد الأضحية ثم أخذ من شعره أو ظفره أو بشرته شيئًا في أيام العشر لم تقبل أضحيته، وهذا خطأ بيِّن فلا علاقة بين قبول الأضحية والأخذ مما ذكر، ولكن من أخذ بدون عذر فقد خالف أمر النبي - صلى الله عليه وسلم - بالإمساك، ووقع فيما نهى عنه من
الأخذ (1) ، فعليه أن يستغفر الله ويتوب إليه ولا يعود، وأما أضحيته فلا يمنع قبولها أخذه من ذلك.
2- من احتاج إلى أخذ الشعر والظفر والبشرة فأخذها فلا حرج عليه مثل أن يكون به جرح فيحتاج إلى قص الشعر عنه، أو ينكسر ظفره فيؤذيه فيقص ما يتأذى به، أو تتدلى قشرة من جلده فتؤذيه فيقصها فلا حرج عليه في ذلك كله.
3- أن نهي المضحي عن أخذ الشعر والظفر والبشرة يشمل ما إذا نوى الأضحية عن نفسه، أو تبرع بها عن غيره، وأما من ضحى عن غيره بوكالة أو وصية فلا يشمله النهي بلا ريب، وكذلك من يضحي
__________
(1) أخرجه مسلم، كتاب الأضاحي برقم (1977) .

(25/161)

عنه فلا يحرم عليه أخذ شيء من ذلك.
4- يذكر بعض الموصين في وصيته قدرًا معينًا للموصى به مثل أن يقول: يضحي عته ولو بلغت الأضحية ريالاً يقصد المغالاة في ثمنها؛ لأنها في وقت وصيته بربع ريال أو نحوه فيقوم بعض من لا
يخشى الله من الأوصياء فيعطل الوصية بحجة أن الريال لا يمكن أن يبلغ ثمن الأضحية الآن، وهذا حرام عليه، وهو آثم بذلك، ويجب عليه تنفيذ الوصية بالأضحية وإن بلغت الألف الريالات، ما دام المبلغ يكفي لذلك؛ لأن مقصود الموصي معلوم، وهو المبالغة في قيمة الأضحية مهما زادت، وذكره الريال على سبيل التمثيل لا على سبيل التحديد.
5- يحرم أن يبيع شيئَا من الأضحية من لحم، أو شحم، أو دهن أو جلد، أو غيره؛ لأنها مال أخرجه لله فلا يجوز الرجوع فيه كالصدقة، ولا يعطي الجازر منها في مقابلة أجرته، أو بعضها؛ لأن ذلك بمعنى البيع، فأما من أهدي له شيء منها أو تصدق به عليه فله أن يتصرف فيه بما شاء من بيع وغيره.
6- إذا ذبحها ونوى من هي له بدون تسميته أجزأت النية لقول النبي - صلى الله عليه وسلم - : "إنما الأعمال بالنيات، وإنما لكل امرئ ما نوى" (1)
__________
(1) أخرجه البخاري، كتاب بدء الوحي، باب كيف كان بدء الوحي إلى رسول الله - صلى الله عليه وسلم - (1) ومسلم، كتاب الإمارة، باب قوله - صلى الله عليه وسلم - : "إنما الأعمال …" (1907) .

(25/162)

والتسمية المشروعة أن يقول عند الذبح: بسم الله والله أكبر، اللهم هذا عني وعن أهلي ونحو ذلك، وأما ما يفعله بعض العامة من مسح ظهر الأضحية مرددين اسم من هي له، فلا أعلم لذلك أصلاً، ولا ينبغي فعله؛ لأن خير الهدي هدي محمد - صلى الله عليه وسلم - .
بسم الله الرحمن الرحيم، هذه التنبيهات الستة من كلامي، ولا مانع من نشرها، قاله كاتبه محمد الصالح العثيمين.
11/25/1412هـ.

(25/163)

بسم الله الرحمن الرحيم
تنبيهات على أحكام الأضحية والذكاة
الحمد لله رب العالمين، وأصلي وأسلم على نبينا محمد وعلى اَله وصحبه أجمعين.
* إذا أراد أحد أن يضحي ودخل شهر ذي الحجة فإنه يحرم عليه أن يأخذ شيئًا من شعره، وأظفاره، أو جلده حتى يذبح أضحيته، وإن أخذ شيئًا من ذلك ناسيًا، أو جاهلاَ، أو سقط الشعر
بلا قصد فلا إثم عليه، وإن احتاج إلى أخذه فله ذلك ولا شيء عليه، مثل: أن ينزل الشعر في عينيه فيزيله.
- صلى الله عليه وسلم - شروط الذكاة:
للذكاة شروط تسعة وهي:
1- أن يكون المذكي عاقلاً مميزًا.
2- أن يكون المذكي مسلمًا، أو كتابيًّا "وهو من ينتسب إلى دين اليهود أو النصارى".
3- أن يقصد التذكية.
4- ألا يذبح لغير الله.
5- ألا يسمى عليها غير اسم الله، مثل أن يقول: باسم النبي، أو غيره.

(25/164)

6- أن يذكر اسم الله تعالى عليها فيقول عند الذبح: باسم الله.
7- أن تكون الذكاة بمحدد ينهر الدم.
8- إنهار الدم (إي إجراؤه بالتذكية) .
9- أن يكون المذكي مأذونا في ذكاته شرعًا.
*آداب الذكاة:
1- الإحسان في تذكيتها، بحيث تكون بآلة حادة.
2- أن تكون الذكاة في الإبل نحرًا، وفي غيرها ذبحًا، فينحر الإبل قائمة معقولة يدها اليسرى، فإن صعب عليه ذلك نحرها باركة، ويذبح غيرها على جنبها الأيسر.
3- قطع الحلقوم والمريء زيادة على الودجين.
4- أن يستر السكين عن البهيمة عند حدها فلا تراها إلا عند الذبح.
5- أن يكبر الله تعالى بعد التسمية.
6- أن يسمي عند ذبح الأضحية أو العقيقة من هي له بعد التسمية والتكبير ويسأل الله قبولها فيقول: بسم الله، الله أكبر، اللهم هذا منك ولك عني، اللهم تقبل مني (إن كانت له) أو عن فلان، اللهم تقبل من فلان (إن كانت لغيره) .

(25/165)

*شروط الأضحية:
1- أن تبلغ السن المقدر شرعًا وهو ستة أشهر في الضأن، وسنة في المعز، وسنتان في البقر، وخمس سنين في الإبل.
2- أن تكون خالية من العيوب المانعة الإجزاء وهي: العور البين، والمرض البين، والعرج البين، والهزال المزيل للمخ.
وكذلك العمياء التي لا تبصر، والمبشومة حتى تثلط ويزول عنها الخطر، والمتولدة إذا تعسرت ولادتها حتى يزول عنها الخطر، والمصابة بما يميتها من خنق وغيره، والزمنى وهي العاجزة عن المشي
لعاهة، ومقطوعة إحدى اليدين أو الرجلين.

(25/166)

بسم الله الرحمن الرحيم
مختصر في أحكام الأضحية والذكاة
*الأضحية
أولاً- تعريفها:
ما يذبح من بهيمة الأنعام أيام الأضحى بسبب العيد تقربًا إلى الله عز وجل.
ثانيًا- حكمها:
وهي من العبادات المشروعة في كتاب الله وسنة رسوله عغغ وإجماع المسلمين (وذهب شيخ الإسلام ابن تيمية إلى وجوبها) .
ثالثًا- وقتها:
أوله- من بعد صلاة عيد يوم النحر.
آخره- إلى غروب شمس اليوم الثالث عشر من ذي الحجة، ويذبح في النهار والليل علي القول الصحيح.
رابعًا- من يضحي عنه:
1- عن الأحياء (وهو الأصل) .
2- وتجوز عن الأموات:
أ- بسبب وصية.
ب- أو تبرع (ولم ير بعض العلماء أن يضحي أحد عن الميت إلا أن يوصي به) .

(25/167)

خامسًا- ما يضحي به وشروطه:
1- يضحي ببهيمة الأنعام:
أ- الإبل: عن سبعة
ب- البقر: عن سبعة
ج- الغنم: عن واحد وله أن يشرك من شاء في الثواب.
2- شروط ما يضحي به:
أ- أن تكون ملكًا للمضحي.
ب- أن تكون في وقتها.
ج- أن تكون من الأجناس الثلاثة (الإبل والبقر والغنم ضأنًا أو معزاً) .
د- أن تبلغ السن المعتبرة:
1- الإبل: خمس سنين.
2- البقر: سنتان.
3- الغنم: (المعز: سنة، والضأن: نصف سنة) .
هـ- السلامة من العيوب.
1- عيوب مانعة من الإجزاء:
أ- العوراء البين عورها.
ب- المريضة مرضًا شديدًا.
ج- العرجاء البين ظلعها.
د- الضعيفة (الهزيلة) التي لا مخ فيها.
هـ- البتراء من الضان (ما قطعت أليتها) .

(25/168)

2- عيوب مكروهة:
أ- مقطوعة القرن والأذن.
ب- مشقوقة الأذن.
ج- البتراء من الإبل والبقر والمعز.
د- ما قطع ذكره، وأما الخصي فيجوز.
سادسًا- ما يجتنبه من أراد أن يضحي:
يحرم على المضحي في العشر الأولى من شهر ذي الحجة:
1- إزالة الشعر.
2- إزالة البشرة أي الجلد.
3- تقليم الأظافر.
(إلا لضرورة) وأما من ضحى عن غيره بوكالة أو وصية فلا يلزمه ذلك.
سابعًا-آدابها:
1- أن يتولى ذبحها بنفسه سواء أكان ذكرًا أو أنثى.
2- أن يأكل الثلث وجهدي الثلث ويتصدق بالثلث.

(25/169)

الذكاة وشروطها
أولاً- تعر يفها:
نحر الحيوان البري الحلال أو ذبحه أو جرحه في أي موضع من بدنه إذا لم يقدر عليه.
ثانيًا- أنواعها:
أ- النحر للإبل.
ب- الذبح لبقية بهيمة الأنعام.
ج- الجرح
(1- للصيد. 2- ما لم يقدر عليه) .
ثالثًا- شروطها:
أ- شروط الذابح:
1- أن يكون مسلمَا أو كتابيًّا.
2- أن يكون عاقلاً مميزًا ذكرًا أو أنثى.
3- أن يذكر اسم الله عليها.
4- ألا يذبحها لغير الله.
ب- شروط الآلة:
1- أن تكون آلة حادة تنهر الدم.
2- ألا تكون سنًا أو ظفرًا.
ج- شروط المذبوح:
1- أن يكون حلالاً.
2- أن يقطع منها ما يلي (الودجين وتمام ذلك قطع الحلقوم والمريء أيضًا) .

(25/170)

رابعًا-آدبها:
1- استقبال القبلة.
2- الإحسان إلى الذبيحة (باَلة حادة، وإمرارها على محل الذكاة بقوة وسرعة) .
3- أن ينحر الإبل قائمة.
4- أن يذبح غير الإبل مضجعة على جنبها.
5- أن يواري عنها السكين.
6- استكمال قطع الودجين والحلقوم والمريء
7- زيادة التكبير بعد التسمية.
8- أن يسمي من هي له إن كانت أضحية.
9- أن يدعو عند الذبح بالقبول.
خامسَا- مكروهاتها:
1- أن يذبحها بآلة غير حادة.
2- أن يحد السكين والبهيمة تنظر.
3- أن يذكيها والأخرى تنظر.
4- أن يفعل ما يؤلمها قبل زهوق نفسها.
تم اختصار هذه المسائل من كتاب (أحكام الأضحية والذكاة) بإذن من المؤلف الشيخ العلامة/ محمد بن صالح العثيمين.

(25/171)

بسم الله الرحمن الرحيم
فصل في أحكام الأضاحي
قال فضيلة الشيخ رحمه الله تعالى:
الحمد لله رب العالمين، وصلى الله وسلم على نبينا محمد وعلى آله وأصحابه أجمعين، أما بعد، فهذا اليوم هو يوم الخميس الرابع من شهر ذي الحجة عام خمسة عشر وأربع مئة وألف، نتكلم فيه عن
الأضحية، فالأضحية مشروعة بإجماع المسلمين، قال الله تبارك وتعالى: (فَصَلِّ لِرَبِّكَ وَانْحَرْ) (1) ، وقال تعالى: (وَلِكُلِّ أُمَّةٍ جَعَلْنَا مَنْسَكاً لِيَذْكُرُوا اسْمَ الله عَلَى مَا رَزَقَهُمْ مِنْ بَهِيمَةِ الْأَنْعَامِ فَإِلَهُكُمْ إِلَهٌ وَاحِدٌ فَلَهُ أَسْلِمُوا وَبَشِّرِ الْمُخْبِتِينَ) (2) ، وقد قال بعض العلماء: إنها واجبة، وأن من كان قادرًا ولم يضح فهو آثم، وهذا مذهب أبي حنيفة - رحمه الله- واختاره شيخ الإسلام ابن تيمية- رحمه الله-.
والأضحية مشروعة عن الأحياء، إذ لم يثبت عن النبي صلى الله عليه وعلى آله وسلم ولا عن الصحابة- رضي الله عنهم- أنهم ضحوا عن الأموات استقلالاَ، وإنما كان الرجل يضحي عنه وعن
أهل بيته.
__________
(1) سورة الكوثر، الآية: 1.
(2) سورة الحج، الآية: 34.

(25/172)

وهي تكون من: الإبل والبقر والغنم.
ولهذا نقول: إن شروط ما يضحي به أربعة:
الشرط الأول: أن يكون من الجنس الذي ثبت بالشرع أنه يضحي به وهو الإبل، والبقر، والغنم، فلو ضحى بفرس مثلاً فإنه لا يقبل منه؛ لأنه ليس من الجنس الذي يضحي به، حتى وإن كان أغلى من الإبل والبقر والغنم، ودليل هذا قول النبي صلى الله عليه وعلى آله وسلم: "من عمل عملاً ليس عليه أمرنا فهو رد" (1) أي مردود عليه.
الشرط الثاني: أن يبلغ السن المعتبر شرعًا وهو في الضأن نصف سنة، وفي المعز سنة، وفي البقر سنتان، وفي الإبل خمس سنوات لقول النبي - صلى الله عليه وسلم - : (لا تذبحوا إلا مسنة إلا أن تعسر عليكم فتذبحوا جذعة من الضان" (2) .
الشرط الثالث: السلامة من العيوب التي تمنع الإجزاء وهي المذكورة في قول النبي - صلى الله عليه وسلم - :) (أربع لا تجوز في الأضاحي: العوراء البين عورها، والمريضة البين مرضها، والعرجاء البين ضلعها، والعجفاء التي لا تنقى" (3) ومعنى العجفاء: أي الهزيلة.
__________
(1) أخرجه مسلم، كتاب الأقضية برقم (1718) .
(2) أخرجه مسلم، كتاب الأضاحي، باب سن الأضحية برقم (1963) .
(3) أخرجه مالك في الموطأ، كتاب الضحايا برقم (1) .

(25/173)

ومعنى: (و لا تنقى) أي: ليس فيها مخ.
فهذه العيوب الأربعة تمنع من الإجزاء، فلو ضحى الإنسان بشاة عوراء بيئ عورها فإنها لا تقبل، ولو ضحى بشاة عرجاء بيِّن ضلعها لم تقبل، ولو ضحى بشاة مريضة بيِّن مرضها لم تقبل، ولو
ضحى بهزيلة ليس فيها مخ فإنها لا تقبل، وكذلك ما كان في معنى هذه العيوب أو أولى منها، كالعمياء مثلاَ، فإنه لو ضحى بعمياء لم تقبل منها كما لو ضحى بعوراء بين عورها، وكذلك مقطوعة اليد أو الرجل؛ لأنه إذا كان لا تجزئ التضحية بالعرجاء، فمقطوعة اليد والرجل من باب أولى، ولا تجزئ التضحية بما أصابها سبب الموت كالتي في الطلق المتعسر حتى تنجو، وكذلك المنخنقة والموقوذة والمتردية والنطيحة وما أكل السبع، كل هذه لا تجزئ، لأنها أولى بعدم الإجزاء من المريضة.
وأما العيوب التي دون هذه فإنها تجزئ الأضحية ولو كان فيه شيءٌ من هذه العيوب - صلى الله عليه وسلم - لكن كلما كانت أكمل فهي أفضل. فالتي قطع من أذنها، أو من قرنها، أو من ذيلها شيء فإنها تجزئ، لكن الأكمل أولى، ولا فرق بين أن يكون القطع قليلاً أو كثيرًا حتى لو قطع القرن كله، أو الأذن كلها، أو الذيل كله، فإنها تجزئ، لكن كلما كانت أكمل فهي أفضل.

(25/174)

الشرط الرابع: أن تكون الأضحية في الوقت الذي حدده النبي صلى الله عليه وعلى آله وسلم، وهو من بعد صلاة العيد إلى آخر يوم من أيام التشريق.
فتكون أيام الذبح أربعة: يوم العيد، وثلاثة أيام بعده، فمن ذبح قبل الصلاة فإنه لا أضحية له، حتى وإن كان جاهلاً؛ لأن النبي - صلى الله عليه وسلم - خطب الناس وأخبر أن من ذبح قبل الصلاة فلا نسك له، فقام رجل يقال له أبو بردة بن نيار، قال: إني نسكت قبل أن أصلي فقال: "شاتك شاة لحم" (1) وقال: "من ذبح قبل الصلاة فلا نسك له" وقال: "فليذبح مكانها أخرى"وكذلك من ضحى بعد انقضاء أيام التشريق فإنه لا أضحية له، وذلك لأنه ضحى خارج الوقت.
ثم إن السنة ألا يغالي في الأضاحي بكثرة العدد، لأن هذا من الإسراف، فالرجل يضحي عنه وعن أهل بيته بأضحية كما كان النبي عليه الصلاة والسلام يفعل ذلك، ولكن قد تأتي الزوجة فتقول:
أريد أن أضحي. وتأتي البنت فتقول: أريد أن أضحي، وتأتي الأخت فتقول: أريد أن أضحي، فيجتمع في البيت ضحايا متعددة، وهذا العمل مخالفٌ لها كان عليه السلف الصالح، فإن أكرم الخلق محمد صلى الله عليه وعلى آله وسلم لم يضحّ إلا بواحدة عنه وعن أهل
__________
(1) أخرجه البخاري، كتاب الأضاحي، باب من ذبح قبل الصلاة أعاد برقم (5562) .

(25/175)

بيته (1) ، ومعلوم أن له - صلى الله عليه وسلم - تسع نساء يعني تسعة بيوت، ومع ذلك لم يضح إلا بواحدة عنه وعن أهل بيته، وضحى بأخرى عن أمته صلى الله عليه وعلى آله وسلم.
وكان الصحابة يضحون بالشاة الواحدة عنهم وعن أهل بيتهم، فما عليه عمل كثير من الناس اليوم فهو إسراف، ونقول لهؤلاء الذين يضحون بهذه الضحايا نقول: إذا كان عندكم فضل مال
فهناك أناس محتاجون إليه بالأرض من المسلمين كالبوسنة والهرسك، وكذلك في أفريقيا مدن كثيرة، وكذلك أيضًا في الجمهوريات الروسية التي تحررت من قبضة الشيوعية فيهم حاجة كبيرة.
ومما ينبغي التنبه له والتنبيه عليه ما شاع وذاع من هيئة الإغاثة بطلب الفلوس من الناس يضحي بها في أماكن أخرى، فإن هذا خلاف السنة، فالسنة أن الإنسان يضحي في بيته عنه وعن أهل بيته،
ويأكلون ويتمتعون، ويشكرون الله سبحانه وتعالى على هذه النعمة، ونقل الأضحية إلى أماكن أخرى يفوت به مصالح كثيرة منها:
*خفاء ظهور الشعيرة، فإنه إذا ضحيت في مكان أخرى خفيت الشعيرة في البلد، وربما مع طول الزمن لا يكون في البلد
__________
(1) أخرجه الإمام أحمد (6/391) .

(25/176)

أضاحي إطلاقًا، فكلها تصرف إلى الخارج، لاسيما إذا قيل للناس أنها في الخارج أرخص منها هنا، وأنك إذا ضحيت هنا بأضحية واحدة تستطيع أن تضحي بثلاث ضحايا في البلد الأخرى، ولا شك أن خفاء الشعائر ضرر.
*ومن المصالح التي تفوت: أن الإنسان إذا ضحى في بلاد أخرى فإنه يفوته ذكر اسم الله عليها، وذكر اسم الله عليه من أفضل الأعمال، كما قال الله تعالى: (وَالْبُدْنَ جَعَلْنَاهَا لَكُمْ مِنْ شَعَائِرِ الله لَكُمْ فِيهَا خَيْرٌ فَاذْكُرُوا اسْمَ الله عَلَيْهَا صَوَافَّ فَإِذَا وَجَبَتْ جُنُوبُهَا فَكُلُوا مِنْهَا وَأَطْعِمُوا الْقَانِعَ وَالْمُعْتَرَّ كَذَلِكَ سَخَّرْنَاهَا لَكُمْ لَعَلَّكُمْ تَشْكُرُونَ) (1) .
يهغ ومنها: أن يفوته أن يأكل منها، والأكل منها مؤكد، قدَّمه الله تعالى على الصدقة فقال سبحانه وتعالى: (فَكُلُوا مِنْهَا وَأَطْعِمُوا الْبَائِسَ الْفَقِيرَ) (2) ولهذا لما أهدى النبي - صلى الله عليه وسلم - مائة بدنة أمر أن يؤخذ من كل مائة بدنة قطعة، فجعلت في قدر فطبخت، فأكل من لحمها، وشرب
من مرقها (3) ؟ تحقيقًا لقوله تعالى: (فَكُلُوا مِنْهَا) - صلى الله عليه وسلم - من المصالح التي تفوت بالتضحية خارج البلد: أن الإنسان
__________
(1) سورة الحج، الآية: 36.
(2) سورة الحج، الآية: 28.
(3) أخرجه مسلم، كتاب الحج، باب حجة النبي - صلى الله عليه وسلم - برقم (1218) .

(25/177)

لا يطمئن كيف وزعت؟ وهل وزعت على وجه مشروع أو على وجه غير مشروع؟ وإذا كانت عنده اطمأن ووزعها بنفسه، أو بوكيله ا لذي يشاهده.
*ومنها أيضًا: إذا ضحيت في بلاد أخرى فلا يدري متى تذبح، قد تذبح قبل الوقت جهلاً من المضحي أو بعده، ثم إنه هو مرتبط بها لأنه لا يأخذ من شعره ولا من بدنه ولا من أظفاره شيئًا
حتى يضحي، ولا يدري متى تذبح هذه الأضحية، فيبقى معلقًا طول أيام العيد لا يأخذ من شعره، ولا من ظفره شيئًا؛ لأنه لا يدري هل ذبحت الأضحية أو لا، ولاسيما إذا كان في بلاد شرقية فإنهم
يتأخرون عنا في الغالب يومًا أو ربما يتأخرون يومين، فيبقى معلقًا من العيد إلى أيام التشريق الثلاثة إلى اليوم الرابع الزائد أو الخامس.
*ومن المصالح التي تفوت: التعيين فإنه أمر مهم، فإن الأضاحي هناك إذا جمعوا ألف رأس ثم أرادوا أن يذبحوها، لا يقولون: هذه عن فلان؛ لأن هذا يصعب عليهم فلا يعينها وهذا أمر خطير؛ لأنه قد يقال: بعدم الإجزاء في هذه الصورة إذا لم يعين من هي له، وليست الأضاحي طعام يجمع ويوزع، وكل ينال أجر صدقته، ولا دراهم أيضًا تجمع وتوزع، وكل له أجر صدقته، هذه قربات يتقرب بها الإنسان إلى الله بذبح أضحية معينة له، وهذا قطعًا

(25/178)

لا يتسنى فيما إذا ضحى في بلد آخر.
ومن المحاذير التي تحصل: أنه إذا اجتمع مثلاً في المكان آلاف الضحايا فهل بإمكانهم أن يذبحوها في وقت الأضحية، قد لا يستطيعون، كما جرى هذا في المسالخ التي في منى، فإنهم في سنة من السنين عجزوا أن يقوموا بذبح الهدايا كلها في أيام التشريق، وحينئذٍ لا تذبح الأضحية إلا بعد فوات الوقت.
والحاصل: أن كل شيء يخل به في المشروع فإنه يترتب عليه محاذير، إذن المشروع أن تذبح الأضحية في البلد، والأفضل أن يذبحها الإنسان في بيته، ويشاهدها أهله وأولاده ويستبقي في قلوبهم
محبة هذه الشعيرة، وليعلم أنه ليس المقصود من الأضحية الفائدة المادية يعني الآكل أو الدراهم لقوله تعالى: (لَنْ يَنَالَ الله لُحُومُهَا وَلا دِمَاؤُهَا وَلَكِنْ يَنَالُهُ التَّقْوَى مِنْكُمْ) (1) ، والدليل لذلك أن هذه
الأضحية جعل الله لها حرمات قبلها، واعتنى الشرع بها فإذا دخلت العشر من ذي الحجة والإنسان يريد أن يضحي حرم عليه أن يأخذ شيئًا من بشره، أو نجلده، أو ظفره.
ولهذا لو سألنا من أراد أن يتصدق يوم العيد بألف ريال هل يحرم عليه إذا دخل العشر أن يأخذ من شعره وبشرته وأظفاره شيئًا.
__________
(1) سورة الحج، الآية: 37.

(25/179)

والجواب: لا يحرم عليه أخذ شيء من بشرته أو ظفره.
إذن الأضحية عبادة مستقلة لها كيانها، ولها أهميتها، وليس المقصود منها لحمًا يأكله الفقير أو ما أشبه ذلك.
وإنني بهذه المناسبة أود من إخواننا المسلمين ألا ينساقوا أمام العواطف، بل يجب عليهم أن يتحروا ما كان موافقًا للشرع، فنسأل الله تعالى أن يرزقنا وإياكم البصيرة في دينه، وأن يعيننا على العمل به
إنه على كل شيء قدير، وصلى الله وسلم على نبينا محمد وعلى آله وصحبه أجمعين.

(25/180)

بسم الله الرحمن الرحيم
فصل في الأضحية وأحكامها
الحمد لله رب العالمين، وصلى الله وسلم على نبينا محمد خاتم النبيين وإمام المتقين، وعلى آله وأصحابه ومن تبعهم بإحسان إلى يوم الدين، أما بعد:
فإننا في يوم الخميس وهذا الخميس هو الخامس والعشرون من شهر ذي القعدة عام عشرين وأربع مئة وألف نتكلم فيه عن ما يناسب هذا الوقت وهو الأضحية.
فالأضحية هي: التقرب إلى الله تعالى بذبح الأضاحي أيام النحر، وهي أربعة: يوم العيد، وثلاثة أيام من بعده.
وهي: سنة مؤكدة، حتى إن بعض العلماء قال بوجوبها، وأن من تركها مع القدرة عليها فهو آثم، وهي من شعائر الدين التي شرعها الله عز وجل لعباده في الأقطار التي ليس فيها هدي، وذلك
أن المسلمين يتقربون إلى الله تعالى في هذه الأيام بالهدي إن كانوا حجاجًا وبالأضاحي إن لم يكونوا حجاجًا، فمن حكمة الله عز وجل أن تكون الأرض معمورة بالتقرب إلى الله بالذبح، إما هدايا وهذا
بالنسبة للحجاج، صياما ضحايا وهذا بالنسبة لغير الحجاج، فهي سنة مؤكدة، ولأنها قربة صار لابد فيها من شروط، إذ لو كان المراد مجرد

(25/181)

اللحم لجازت بكل شيء، حتى بالدجاج، والظباء، والأرانب والصغار والكبار، لكن المراد التقرب إلى الله تعالى بالذبح الذي قرنه الله بالصلاة في قوله تعالى: (فَصَلِّ لِرَبِّكَ وَانْحَرْ) ، وقوله تعالى: (قُلْ إِنَّ صَلاتِي وَنُسُكِي وَمَحْيَايَ وَمَمَاتِي لله رَبِّ الْعَالَمِينَ) (1) وبذلك نعرف قصور من ظنوا أن المراد بالأضحية الانتفاع بلحمها، فإن هذا ظن قاصر صادر عن جهل.
فالمراد بالأضاحي هو: التقرب إلى الله تعالى بالذبح قال الله تعالى: (لَنْ يَنَالَ الله لُحُومُهَا وَلا دِمَاؤُهَا وَلَكِنْ يَنَالُهُ التَّقْوَى مِنْكُمْ) (2) وإنما نبهت على هذا لأن بعض إخواننا العطوفين الرؤوفين صار يرسل الدراهم إلى البلاد الفقيرة الإسلامية ليضحي بها هناك، وهذا من جهله وقصوره أيضًا؛ لأن الأضحية يقصد بها التقرب إلى الله بالذبح، وإذا ذبحتها فأهدها من شئت في بلادك أو خارج بلادك
أما قبل الذبح فلا تذبح إلا في بلدك، والأفضل في بيتك ليشاهد ذلك الأهل وتُعرف هذه الشعيرة العظيمة.
أما إرسال الدراهم ليضحي بها هناك ففيه تفويت المصالح وفيها تعرض للمخاطر.
__________
(1) سورة الأنعام، الآية: 162.
(2) سورة الحج، الآية: 37.

(25/182)

أما المصالح التي تفوت فهي ظهور هذه الشعيرة العظيمة، لأنه ربما مع طول السنين تُنسى هذه الشعيرة وتكون دراهم تبعث إلى البلاد الإسلامية وكفى، وتبقى البلاد الإسلامية خالية من هذه
الشعيرة العظيمة.
ويفوت بها أيضًا: أن الإنسان مأمور أن يذبح بيده، ويذكر اسم الله عليها وهذا يفوت، قال العلماء: وإذا كان لا يحسن الذبح فليوكل وليشهد الذبح، ويسمي الذابح.
ويفوت من المصالح أيضًا: أن الإنسان لا يأكل منها، وقد أمر الله بالأكل منها وقدمه على إطعام الفقير، فقال: (فَكُلُوا مِنْهَا وَأَطْعِمُوا الْبَائِسَ الْفَقِيرَ) (1) ، وقد قال كثير من العلماء: إن الأكل من الأضحية واجب، لأن الله أمر به وقدمه على إطعام الفقير، فكما أن إطعام الفقير واجب من الأضحية فالأكل منها واجب، وهذا قول له حظ من النظر.
أمما مما يخشى من المخاطر: فهو أن هذه الدراهم قد تقع بيد أناس لا يعرفون الشروط فيضحون بالصغير والكبير.
ومنها: أنه وربما تكثر الضحايا في المنطقة فلا توجد المواشي قد تكون مثلاً الدراهم التي أرسلت ليضحوا بها تبلغ خمسة آلاف أو
__________
(1) سورة الحج، الآية: 28.

(25/183)

ستة آلاف، والقرية ليست فيها ستة آلاف أو خمسة آلاف من المواشي فتبقى متعطلة.
ومن المخاطر أنه قد يكون المنفذون للذبح قليلين والضحايا كثيرة فيعجزون عن التضحية في أيام الأضاحي فتخرج الأيام وهم لم يضحوا، فالمخاطر كثيرة.
لذلك نقول لإخواننا المسلمين عمومًا: إياكم أن ترسلوا الدراهم ليضحوا بها في أي بلاد كانت، ضحوا في بلادكم وكلوا وأرسلوا إن شئتم، ثم إخواننا هناك ماذا تغني عنهم قطعة لحم
يأكلونها يومًا أو يومين، ألا يكون الأفضل أن ترسل لهم الدراهم يشتر ون بها القمح والثياب والفراش وغيرها، أو يرسل إليهم أطعمة، أو خيامًا، أو تحفر لهم الآبار هذا هو الذي ينبغي، أما أن
يفسد هذا النسك العظيم ونخرجه من بلادنا إلى البلاد الأخرى فليس ذلك من المستحب، بل ينبغي التحذير عنه والحذر منه، ولما كانت الأضحية عبادة يتقرب بها إلى الله تعالى فإنه لابد فيها من شروط:
الشرط الأول: أن تكون بهيمة الأنعام.
وهي: الإبل والبقر والغنم أي الضان والماعز.
فلو ضحى بغيرها ولو كان أكثر منها قيمةٍ لم تقبل، لقول النبي

(25/184)

- صلى الله عليه وسلم - : "من عمل عملاَ ليس عليه أمرنا فهو رد" (1) .
الشرط الثاني: أن تبلغ السن المعتبر شرعًا وهو في الإبل خمس سنوات، وفي البقر سنتان، وفي المعز سنة، وفي الضأن ستة أشهر، فما دون ذلك لا يضحي به، ولو ضحى به لم يقبل، ودليل ذلك قول
النبي صلى الله عليه وعلى آله وسلم: "لا تذبحوا إلا مسنة أي: (ثنية) إلا أن تعسر عليكم فتذبحوا جذعة من الضأن " والجذع من الضأن ما له ستة أشهر.
الشرط الثالث: أن تكون سليمة من العيوب المانعة من الإجزاء، وأصلها قول النبي - صلى الله عليه وسلم - : "أربع لا تجوز في الأضاحي: العوراء البيِّن عورها، والمريضة البين مرضها، والعرجاء البين
عرجها، والعجفاء التي لا مخ فيها" (2) هذه أصول العيوب التي تمنع من الإجزاء، وما عدا ذلك من العيوب إن كان مثل هذه العيوب أو أولى منها فإنها لا تجزئ التضحية بها، وإن كانت دون ذلك أجزأت لكن كلما كانت الضحية أكمل فهي أفضل، وعليه لو ضحى بمكسورة القرن كله، أو أكثره فالأضحية مجزئة، أو بمقطوعة الأذن فأضحية مجزئة، أو بعوراء لا تبصر بعينها لكن عورها ليس بيِّناَ أي
__________
(1) أخرجه مسلم، كتاب الأقضية، باب رد محدثات الأمور برقم (1718) .
(2) أخرجه مالك في الموطأ، كتاب الأضاحي برقم (1) .

(25/185)

من رآه لا يظن أنها عوراء، أو بعرجاء لكن ليس عرجها بيِّنًا، أو بهزيلة قليلة اللحم والشحم لكن فيها مخ أجزأت؛ لأنها ليست من العيوب المنصوص عليها.
الشرط الرابع: أن تكون في الوقت الذي يضحي به، فإن ضحى قبل دخول الوقت فهي شاة لحم، وإن ضحى بعد الوقت فهي شاة لحم، إلا لعذر كالنسيان وضياع البهيمة ولم يجدها إلا بعد فوات أيام النحر فإنه يضحي بعد فوات الأيام ولا بأس، والأيام التي يضحي فيها: يوم عيد الأضحى من بعد الصلاة، واليوم الحادي عشر، والثاني عشر، والثالث عشر، فالأيام الأربعة، كلها أيام للذبح
ليلها ونهارها سواء، وإن كان النهار أفضل؛ لأنه أتم للأضحية والتوزيع.
واسمع إلى حديث أبي بردة بن نيار رضي الله عنه حين ذبح أضحيته قبل الصلاة فلما خطب النبي - صلى الله عليه وسلم - قال: "من ذبح قبل الصلاة فلا نسك له " قال أبو بردة: يا رسول الله إني ذبحت قبل الصلاة، قال له: "شاتك شاة لحم" (1) يعني: ليست شاة أضحية ونسك، شاتك
شاة لحم فلا تجزئك مع أنه جاهل ومجتهد، وأحب أن يكون أول ما يؤكل في البيت أضحيته، ومع ذلك لم يعذره النبي - صلى الله عليه وسلم - ؛ لأنه أوقع
__________
(1) أخرجه البخاري، كتاب الأضاحي، باب من ذبح قبل الصلاة برقم (5562) .

(25/186)

العبادة قبل وقتها، كما لو صلى الظهر قبل الوقت ظانًّا أن الشمس قد زالت، فتبين أنها لم تزل، فإن صلاته باطلة لا تجزئه عن الظهر، بل تكون نفلاً، ويعيد صلاة الظهر بعد دخول الوقت، فلو ضحى في اليوم الرابع عشر فإنها لا تجزى لأنها في غير الوقت، بل تكون شاة لحم إلا إذا كان لعذر: كإنسان نسي أن يضحي بشاة وجعلها أضحية، لكن نسي ثم ذكر بعد تمام أيام التشريق فليذبحها وتكون أضحية، أو إنسان في بادية ولم يعلم عن دخول الشهر، وظن أن اليوم الرابع عشر هو الثالث عشر، ثم ذبح فلا بأس تجزئه؛ لأنه جاهل، أو إنسان عين شاة أضحية فهربت، ولم يعثر عليها إلا في اليوم الرابع عشر، فليذبحها ولا حرج، أو سرقت ثم لم يجدها إلا في اليوم الرابع فليذبحها ولا حرفي، لأنه معذور، وقد قال النبي صلى الله عليه وعلى اَله وسلم في الصلاة: "من نام عن صلاة أو نسيها فليصلها إذا ذكرها، لا كفارة لها إلا ذلك" (1) .
ولكن كيف يكون أكل الأضحية نقول كما قال الله عز وجل: (لِيَشْهَدُوا مَنَافِعَ لَهُمْ وَيَذْكُرُوا اسْمَ الله فِي أَيَّامٍ مَعْلُومَاتٍ عَلَى مَا رَزَقَهُمْ مِنْ بَهِيمَةِ الْأَنْعَامِ فَكُلُوا مِنْهَا وَأَطْعِمُوا الْبَائِسَ الْفَقِيرَ) (2) ، ولم يحدد الله
__________
(1) أخرجه البخاري، كتاب مواقيت الصلاة، باب من نسي صلاة فليصل إذا ذكرها (597) ، ومسلم، كتاب المساجد، باب قضاء الصلاة الفائتة (684) .
(2) سورة الحج، الآية: 28.

(25/187)

شيئًا من هذا فإن أكلت النصف وأطعمت النصف للفقير فلا بأس، أو تأكل الثلث وتطعم الثلث صدقة، والثلث الآخر هدية فلا بأس، المهم أن تعطي الفقير منها، والباقي أنت حر تصرفه كما شئت، إلا أنك لا تبيع شيئًا منها؛ لأنك أخرجتها لله، وما أخرج لله لا يمكن أن يعتاض الإنسان عنه شيئًا من الدنيا.
واعلم أنه إذا دخل عشر ذي الحجة وأنت تريد الأضحية فقد نهاك النبي - صلى الله عليه وسلم - أن تأخذ شيئًا من شعرك، أو ظفرك، أو بشرتك (1) .
وبعض الناس يكون في أقدامه ولاسيما في أعقابه شقوق فيبدأ بقشرها فنقول له لا تفعل، أما لو انسلخ شيء من الجلد وآذاك فلا بأس أن تقص ما يؤذيك؛ لأن هذا لحاجة.
وهذا الحكم أعني النهي عن أخذ الشعر والظفر والبشرة خاص بمن يضحي فقط، أما من يضحي عنه فلا بأس أن يأخذ، وعلى هذا فإذا أراد الإنسان أن يضحي عنه وعن أهل بيته فالحكم يتعلق به نفسه هو، أما أهل البيت فلا حرج أن يأخذوا من ذلك شيئًا، خلافًا لمن قال من العلماء أن من يضحي عنه كمن يضحي أي يتجنب الأخذ من هذه الأشياء، فإن هذا القول ضعيف، لأن الحديث صريح "أراد أحدكم أن يضحي" ولم يقل: أو يضحي عنه،
__________
(1) أخرجه مسلم، كتاب الأضاحي برقم (1977) .

(25/188)

ثم أن النبي - صلى الله عليه وسلم - كان يضحي عنه وعن أهل بيته ولم ينهاهم عن ذلك. أخي المسلم: أنت مقبل على العشر الأول من شهر ذي الحجة، وهذه العشر حث فيها النبي - صلى الله عليه وسلم - على الأعمال الصالحة، حتى قال عليه الصلاة والسلام: "ما من أيام العمل الصالح فيهن أحب إلى الله من هذه العشر، قالوا: ولا الجهاد في سبيل الله؟ قال: ولا الجهاد في سبيل الله إلا رجل خرج بنفسه وماله فلم يرجع من ذلك بشيء" (1) .
أي أنه قتل وسلب الكفار ماله.
فعليك أخي المسلم بكثرة الأعمال الصالحة في هذه الأيام العشر من قراءة القرآن والذكر والصدقة والصيام.
وأظنكم ترون ما أرى من غفلة الناس عن فضل هذه الأيام، حتى إنك ترى الناس تمر بهم هذه الأيام، ولا يحدثون شيئًا، بينما الناس في عشر رمضان يكثرون من الأعمال الصالحة، فالمساجد فيها
القارئ، وفيها الداعي، ويتهجدون بالليل، لكن الناس في غفلة عن عشر ذي الحجة.
فعلى طلبة العلم أن يبينوا فضلها للعامة، فالعامة يحبون الخير، ولكن قد غفل طلبة العلم عن تنبيههم، فتجدهم لا يختلف عملهم فيها عن عملهم فيما قبلها، فيُحثُ الناس على الأعمال الصالحة،
__________
(1) أخرجه البخاري، كتاب العيدين، باب فضل العمل أيام التشريق (969) .

(25/189)

ولاسيما التكبير في هذه العشر: الله أكبر الله أكبر لا إله إلا الله، الله أكبر الله أكبر ولله الحمد، أو الله أكبر الله أكبر الله أكبر لا إله إلا الله، الله أكبر الله أكبر الله أكبر ولله الحمد، يجهر بها الرجال في المساجد والأسواق والبيوت، وتُسرُ بها النساء.
أسأل الله تبارك وتعالى أن يرزقنا جميعًا اغتنام الأوقات بالأعمال الصالحات، ويجنبا وإياكم منكرات الأخلاق، والأعمال والأقوال إنه على كل شيء قدير.

(25/190)

فصل في أحكام الأضحية
قال فضيلة الشيخ رحمه الله تعالى:
الحمد لله رب العالمين، وأصلي وأسلم على نبينا محمد خاتم النبيين وإمام المرسلين، وعلى آله وأصحابه أجمعين، أما بعد:
فإننا نلتقي وإياكم في هذه الليلة ليلة الثلاثاء المتممة لشهر ذي القعدة عام 1459هـ وهذا اللقاء سيكون موضوعه الأضحية وما يتعلق بها، وربما نشير إلى شيء من فضائل عشر ذي الحجة فنقول: إن هذه الأيام العشر عشر ذي الحجة من أفضل الأيام عند الله عز وجل، فقد ثبت في الحديث الصحيح أن النبي - صلى الله عليه وسلم - أنه قال: "ما من أيام العمل الصالح فيهن أحب إلى الله من هذه الأيام العشر". وفي رواية: "أفضل عند الله من هذه الأيام العشر. قالوا: ولا الجهاد في سبيل الله؟ قال: ولا الجهاد في سبيل الله إلا رجل خرج بنفسه وماله فلم يرجع من ذلك بشيء" (1) . وعلى هذا ينبغي لنا أن ننتهز هذه الفرصة العظيمة وهذا البلد الحرام لنعمل فيه العمل الصالح لكونه أحب إلى الله عز وجل من أي عمل في أي يوم آخر، حتى إن العمل في هذه الأيام أيام عشر ذي الحجة الأولى أفضل وأحب إلى الله من العشر الأواخر من رمضان، وهذا شيء غفل عنه الناس وأهملوه، حتى إن
__________
(1) أخرجه البخاري، كتاب العيدين، باب فضل العمل أيام التشريق برقم (969) .

(25/191)

عشر ذي الحجة تمر بالناس وكأنها أيام عادية ليس لها فضل وليس للعمل فيها مزية.
فلنكثر فيها من كل عمل صالح يقربنا إلى الله عز وجل، من الصلاة، والذكر، والصدقة، والصوم، وكذلك الإحسان إلى الخلق بالجاه والبدن وكل ما يقرب إلى الله سبحانه وتعالى.
ولكن هناك أعمال صالحة خصصت في أيام معينة كالاعتكاف مثلاً، فلا يشرع أن تخص هذه الأيام العشر بالاعتكاف، وأن تعتكف فيها كما يعتكف في العشر الأواخر من شهر رمضان، إنما كان
الرسول - صلى الله عليه وسلم - يعتكف فيها تحريًا لليلة القدر، ولهذا اعتكف العشر الأولى، ثم الأوسط، ثم قيل له: إنها في العشر الأواخر فاعتكف العشر الأواخر.
ويكون الذكر في عشر ذي الحجة على حسب ما جاء عن السلف من قولهم: الله أكبر، الله أكبر، لا إله إلا الله، الله أكبر الله أكبر ولله الحمد، أو يكون التكبير ثلاثًا: الله أكبر، الله أكبر، الله أكبر، لا إله
إلا الله، الله أكبر، الله أكبر، الله أكبر ولله الحمد، يجهر بذلك الرجال في المساجد والأسواق والبيوت والمكاتب وغيرها، وتجهر المرأة بقدر ما تسمع من إلى جانبها، من دخول شهر ذي الحجة إلى آخر يوم من أيام التشريق، فتكون الأيام ثلاثة عشر يوماً، عشرة أيام آخرها العيد، وثلاثة

(25/192)

أيام وهي أيام التشريق.
أما موضوع الأضحية: فإن الأضحية من نعمة الله سبحانه وتعالى، ومن رحمته، ومن حكمته أن شرع لأهل الحل الذين لم يقدر الله لهم أن يحجوا، شرع لهم ما يشاركون به إخوانهم في الحج،
فشرع لهم الأضاحي، وشرع لهم في العشر الأول من ذي الحجة ألا يأخذوا شيئًا هن شعورهم، وأظفارهم، وأبشارهم يعني جلودهم، كما ثبت ذلك في صحيح مسلم هن حديث أم سلمة رضي الله عنها أن النبي - صلى الله عليه وسلم - قال: "إذا دخل العشر وأراد أحدكم أن يضحي فلا يأخذ من شعره، أو بشره، أو ظفره شيئًا حتى يضحي" (1) . خطاب يوجه إلى المضحي وليس المضحى عنه، وعلى هذا فالعائلة الذين يضحي عنهم صاحب البيت لا يحرم عليهم أخذ شيء من شعورهم وأظفارهم وأبشارهم؛ لأن النبي - صلى الله عليه وسلم - خاطب من يضحي، فدل هذا أن الحكم خاص بالمضحي.
أما قول بعض أهل العلم أن الحكم عامٌ لمن يضحي ومن يضحي عنه، فهذا لا دليل عليه.
والأضحية هي: هن أفضل العبادات ولذلك قرنها الله تعالى في كتابه بالصلاة فقال: (فَصَلِّ لِرَبِّكَ وَانْحَرْ) وقال: (قُلْ إِنَّ صَلاتِي
__________
(1) أخرجه مسلم، كتاب الأضاحي برقم (1977) .

(25/193)

وَنُسُكِي وَمَحْيَايَ وَمَمَاتِي لله رَبِّ الْعَالَمِينَ) (1) وقد اتفق العلماء على مشروعيتها، ولكن اختلفوا هل هي واجبة يأثم الإنسان بتركها، أو سنة مؤكدة يكره له تركها ولا يأثم عليه.
والجواب: هما روايتان عن الإمام أحمد رحمه الله، ومذهب أبي حنيفة رحمه الله وأحمد في إحدى الروايتين عنه أن الأضحية واجبة، ومن كان قادرَا ولم يضح فهو آثم عاص لله ورسوله - صلى الله عليه وسلم - .
وذهب مالك والشافعي وأحمد رحمهم الله في إحدى الروايتين عنه إلى أنها سنة مؤكدة، لكن أصحاب الإمام أحمد- رحمه الله- صرحوا بأنه يكره للقادر أن يدع الأضحية، وقد مال شيخ الإسلام
ابن تيمية رحمه الله إلى القول بالوجوب، وقال: إن الظاهر وجوب الأضحية؛ لأنها من شعائر الإسلام الظاهرة.
ولهذا كان ذبح الأضحية أفضل من الصدقة بثمنها حتى إنك لو ملأت جلدها بالدراهم وتصدقت بهذه الدراهم لكان ذبحها أفضل من ذلك، وليس الحكمة من الأضحية حصول اللحم وأكل
اللحم، ولكن الحكمة التقرب إلى الله تعالى بذبحها، قال تعالى: (لَنْ يَنَالَ الله لُحُومُهَا وَلا دِمَاؤُهَا وَلَكِنْ يَنَالُهُ التَّقْوَى مِنْكُمْ كَذَلِكَ سَخَّرَهَا لَكُمْ لِتُكَبِّرُوا الله عَلَى مَا هَدَاكُمْ وَبَشِّرِ الْمُحْسِنِينَ) (2) فظن بعض
__________
(1) سورة الأنعام، الآية 162.
(2) سورة الحج، الآية: 37.

(25/194)

الناس أنه المقصود من ذلك الآكل، والانتفاع باللحم، وهذا فهم قاصر، فالأهم أن تتعبد لله عز وجل بذبحها.
ولهذا كان من الخطأ أن يصرف الإنسان دراهم الأضاحي إلى الجهاد في أفغانستان ويدع الأضحية في بلده؛ لأن هذا يعني ترك شعيرة من شعائر الإسلام. وهؤلاء الأفغانيون وغيرهم من المجاهدين في سبيل الله يمكن أن يرسل لهم الإنسان دراهم ويجعل هذه الشعيرة في بيته وفي بلده لتقام شعائر الله عز وجل في أرض الله عمومًا.
والأضحية مشروعة للأحياء وليس للأموات، فإن النبي - صلى الله عليه وسلم - ضحى عنه وعن أهل بيته (1) ، والصحابة رضي الله عنهم كان الرجل يضحي بالشاة عنه وعن أهل بيته، ولم أعلم إلى ساعتي هذه أن النبي - صلى الله عليه وسلم - ضحى عن أحد من أمواته، فقد مات له أقارب من أعز الناس عليه، استشهد عمه حمزة -رضي الله عنه- في أحد، وماتت زوجته خديجة رضي
الله عنها، وماتت بناته وأولاده رضي الله عنهم، ما عدا فاطمة رضي الله عنها، ولم يضح عن واحد منهم أبدًا، ولم أعلم إلى ساعتي هذه أن أحدًا من الصحابة رضي الله عنهم ضحى عن أمواته، فلم يكن من هدي الرسول عليه الصلاة والسلام ولا من هدي الصحابة إفراد
__________
(1) أخرجه الإمام أحمد (6/391) ،

(25/195)

الميت بالأضحية ومن وجد شيئًا من هذا فليخبرنا به.
ولهذا نقول: الأصل في مشروعية الأضحية أن تكون عن الأحياء لا عن الأموات.
وقد اختلف العلماء هل تشرع عن الميت أم لا تشرع:
والجواب: قال بعض العلماء: أنها ليست بمشروعة، وقال آخرون: بل هي كالصدقة فقاسوها قياسًا على الصدقة لأنه لم يجدوا لها أصلاً في السنة، ولا شك أن الصدقة جاءت السنة بجوازها، فقد
جاء رجل إلى رسول الله - صلى الله عليه وسلم - فقال: يا رسول الله، إن أمي افتلتت نفسها وإنها لو تكلمت لتصدقت، أفأتصدق عنها؟ قال: "أنعم" (1) ، واستأذنه أبو لبابة رضي الله عنه أن يتصدق بمخرافه أي بنخله لأمه وقد ماتت فأذن له. أما أن أحدًا من الصحابة ضحى عن أمه أو
استأذن النبي - صلى الله عليه وسلم - أن يضحي عن أمه فهذا لم يرد.
والأضحية عن الميت تنقسم إلى ثلاثة أقسام:
القسم الأول: أضحية أوصى بها الميت، فهنا نعمل بها ونضحي للميت لوصيته، وهذه الأضحية لا إشكال فيها؛ لأنها تنفيذ أمر أوصى به الميت.
القسم الثاني: أن يضحي عن الميت تبعًا، مثل أن يضحي
__________
(1) أخرجه البخاري، كتاب الوصايا، باب ما يستحب لمن توفي فجأة برقم (2670) .

(25/196)

الإنسان عنه وعن أهل بيته وينوي كل أقاربه الأحياء منهم والأموات وهذا أيضًا جائز ويمكن أن يقال: إن قول النبي - صلى الله عليه وسلم - : "اللهم هذا عن محمد واس محمد" (1) يشمل الحي والميت منه ولكن الميت هنا دخل تبعًا والشيء الذي يتبع ليس كالشيء الذي يستقل.
القسم الثالث: أن يضحي للميت استقلالاً بدون وصية، فهذا هو ما ذكرته بأنه لا دليل عليه لا عن الرسول - صلى الله عليه وسلم - ولا عن الخلفاء الراشدين- رضي الله عنهم- أنهم ضحوا لأحد من الأموات استقلالاً بدون وصية.
وإذا قلت: إن الأضحية للأحياء وليس للأموات إلا تبعًا فهل مطلوب من أهل الميت أن يضحي كل واحد منهم عن نفسه؟ الجواب: لا، السنة أن يضحي رب البيت عنه وعن أهله، لا كل واحد في البيت يضحي ودليل ذلك أن رسول الله - صلى الله عليه وسلم - ضحى بشاة واحدة عنه وعن أهل بيته، وقال أبو أيوب الأنصاري رضي الله عنه: (كان الرجل على عهد النبي - صلى الله عليه وسلم - يضحي بالشاة عنه وعن أهل بيته) (2) ولو كان يشرع لكل واحد من أهل البيت أن يضحي لكان
__________
(1) أخرجه الإمام أحمد (6/391) .
(2) أخرجه الترمذي، كتاب الأضاحي، باب ما جاء أن الشاة الواحدة تجزى عن أهل البيت (1505) .

(25/197)

ذلك ثابتًا في السنة، ومعلوم أن زوجات الرسول عليه الصلاة والسلام لم تكن واحدة منهن تضحي طوال صحبة النبي - صلى الله عليه وسلم - .
فإن قال قائل لعل ذلك لفقرهن.
فالجواب: إن هذا احتمال وراد لكنه غير متيقن، لكنه جاء في الآثار بأن من زوجات الرسول - صلى الله عليه وسلم - من كانت غنية، وها هي أم المؤمنين عائشة- رضي الله عنها- جاءت إليها فقيرة عليها دين كتابة أمة اشترت نفسها من أسيادها بتسع أواق من الفضة، والأوقية
أربعون درهم، فتكون تسع أواق ثلاث مئة وستين درهماَ، فجاءت تستعين أم المؤمنين عائشة- رضي الله عنها- تقول: أعينيني قالت عائشة لها: (إن أحب أهلك أن أعدها لهم، ويكون ولاؤك لي
فعلت) (1) يعني أن أنقدها لهم نقدَا، وهذا يدل على أنه كان عندها مال، أتدرون كم تحصل من الغنم بثلاث مئة وستين درهماً. الشاة الواحدة تساوي والله أعلم عشرة دراهم.
والدليل أن النبي - صلى الله عليه وسلم - قال في مسالة الزكاة: أنه يعطي معها شاتين أو عشرين درهماً، وهذا يدل على أن الشاة في ذلك الوقت تساوي عشرة دراهم.
إذن الحصول على الأضحية في ذلك الوقت متيسر، ومع ذلك
__________
(1) أخرجه البخاري، كتاب البيوع، إذا اشترط في البيع شروط لا تحل (2168) .

(25/198)

لم يكن كل واحد من أهل البيت يذبح أضحية.
وفئة منا الآن أيسر الله عليها فصار بعض أصحاب البيوت كل فرد بأضحية مستقلة، ولعلهم يظنون أن الأضحية تشبه زكاة الفطر مطلوبة من كل واحد، وليس كذلك.
فالأضحية يذبحها قيّم البيت عن جميع أهل بيته وهذه هي السنة.
ثم إن الأضحية كما أشرت إليه آنفاً، المقصود منها: التقرب إلى الله بالذبح، بدليل أن الإنسان لو اشترى لحم عشر من الإبل وضحى بشاة واحدة فالأضحية بشاة واحدة أفضل، مع أن ذبح عشر من الإبل وتوزيعها على الفقراء أنفع لهم، لكن المقصود هو التقرب إلى الله تعالى بالذبح وعلى هذا نقول: إذا كانت الأضحية عبادة مشروعة فإن هذه العبادة يجب أن يتمشى فيها الإنسان على ما تقتضيه الشريعة، والشريعة، جاءت بشروط معينة للأضاحي وهي:
الشرط الأول: أن تكون من بهيمة الأنعام.
الشرط الثاني: أن تبلغ السن المعتبرة شرعًا.
الشرط الثالث: أن تكون سليمة من العيوب المانعة.
الشرط الرابع: أن تكون في الوقت المحدد لها شرعًا.
هذه هي الأضاحي التي جاء ذكرها في القرآن والسنة وأجمع

(25/199)

المسلمون على مشروعيتها، ولا ينبغي للإنسان أن يدعها.
فإذا قال قائل: هل يجزئ أن يشترك جماعة في أضحية واحدة؟
والجواب: إن كانت من الإبل أو البقر فنعم يشترك فيها سبعه، والسُّبع يقوم مقام الواحدة من الغنم، وعلى هذا فإنه يجوز أن يضحي بالسبع من الإبل أو البقر عنه وعن أهل بيته، لأن الشرك جاء على سبع، والسبع قائم مقام الشاة، لكن ظن بعض الناس أنه لا يجوز أن يجعل الإنسان السبع عنه وعن أهل بيته، فهذا ليس له أصل لا من السنة ولا من كلام أهل العلم، وإنما يجزئ السبع عما تجزئ عنه الشاة، فكما أن الإنسان يجوز أن يضحي بالشاة عنه وعن أهل بيته ولو كانوا مئة، يجوز أن يضحي بالسُّبع عنه وعن أهل بيته ولو كانوا مئة.
فإذا قال قائل: هل يجوز أن تجمع وصايا في وصية واحدة إذا كانت لا تكفي؟.
فالجواب: لا يجوز، لأن كل واحد من الموصين يريد أضحية مستقلة، هذا من جهة؛ ولأن الشرع لم يأت باشتراك أكثر من واحد في الواحدة من الضأن، أو الماعز، وإنما جاء الاشتراك في الإبل
والبقر، ولو جوزنا أن نجمع سبع وصايا لحكمنا أن الشاة الواحدة تجزئ عن سبعة، وهذا خلاف ما جاء في الشرع.

(25/200)

قد يقول قائل: أليس المراد الصدقة ولو أنك تصدقت بعشرة دراهم عن عشرة رجال لكانت جائزة؟
والجواب: نقول: لا، المقصود بالأضحية التقرب إلى الله عز وجل بالذبح، وإذا كان كذلك فلا بد من أن يكون جارَيا على ما تقتضيه الشريعة.
فإذا قال قائل: لو كانت الوصية لواحد لكنها نقصت عن العدد الذي عينه مثل أن يوصي شخص بثلثه ويجعل فيه عدة ضحايا فأضحية لوالديه، وأضحية لأجداده، وأضحية لزوجته، فنقص الريع
عن هذه الأضاحي، هل يجوز أن نجمعها في واحدة؟
الجواب: نعم يجوز؛ لأن الموصي واحد، ونحن نعلم علم اليقين أنه لو كان حيًّا لأجاز ذلك، والاشتراك في الثواب ليس كالاشتراك في الملك، بمعنى أنه يجوز أن أشرك في الثواب من شئت
حتى في الشاة الواحدة، فيجوز أن أقول هذه عني وعن أهل بيتي ولو كانوا عشرة، ويجوز أن أقول هذه عني وعن جميع المسلمين وهي شاة واحدة، فالثواب لا حصر له، لكن الملك لا يشترك اثنان فأكثر في أضحية واحدة، إلا فيما ورد الشرع فيه بالتعدد كالإبل والبقر.
ولعلنا نتمم ذلك بالكلام على العقيقة وهي: التي تذبح للمولود، وقد ثبتت في السنة، ومن العلماء من قال بوجوبها، وأن من

(25/201)

لم يعق عن ولده فهو آثم ولا شك أن العقيقة سنة مؤكدة، عن الذكر شاتان وعن الأنثى شاة واحدة، تذبح في اليوم السابع، لأن أيام الدهر تمر على هذا المولود فلما مرت عليه الأيام كلها صار أنسب ما يكون فيه التكرار، فإذا ولد المولود في يوم فإن العقيقة تكون في اليوم الذي قبله. إذا ولد يوم السبت فالعقيقة يوم الجمعة. وإذا ولد يوم الجمعة فالعقيقة يوم الخميس، المهم أن تكون العقيقة في اليوم الذي قبل يوم ولادته.
والعقيقة تؤكل، ويُطعم منها الجيران والفقراء، ويدعى إليها أيضَا، فهي جامعة نجين الدعوة إليها، والإطعام منها، والصدقة.
وأما الأضاحي فإنه يؤكل منها ويهدى ويتصدق.
والعقيقة إذا لم تكن في اليوم السابع فمتى تكون؟
والجواب: قال العلماء: تكون في اليوم الرابع عشر، وإذا فات تكون في اليوم الحادي والعشرين، وإذا فاتت لأسابيع فتذبحها في أي يوم، ولكن ينبغي للإنسان أن يحرص على أن تكون في اليوم السابع.
أما تسمية المولود: فإذا لم يكن الاسم قد أُعدّ فيؤجل إلى اليوم السابع، ليكون في اليوم الذي تكون فيه العقيقة، وإذا كان قد أُعدّ قبل فيسمى حين ولادته.
وصلى الله وسلم على نبينا محمد وآله وأصحابه أجمعين.

(25/202)


العقيقة - فتاوى ابن عثيمين

العقيقة
*السنة في العقيقة
*معنى "كلام غلام مرتهن بعقيقته".
*ذبح العقيقة إذا قدم ضيف.
*من لم يجد ثمن العقيقة.
*الحكمة من كون العقيقة في اليوم السابع.
*المولود الميت هل يعق عنه؟
*الاشتراك في البدنة للعقيقة.
*من لم يعق عنه هل يعق عن نفسه؟
*حلق شعر المولود.
*هل يحلق شعر البنت؟
*التسمية وما يتعلق بها.
*من نزل منزلاً أو نجح في اختبار فهل يذبح ذبيحة؟

(25/203)

س134: سئل فضيلة الشيخ- رحمه الله-: عن معنى العقيقة، وما السنة في توزيعها.
فأجاب بقوله: الحمد لله رب العالمين، وأصلي وأسلم على نبينا محمد وعلى آله وأصحابه ومن تبعهم بإحسان إلى يوم الدين، أما بعد:
فالعقيقة، سنة مؤكدة ينبغي للقادر عليها أن يقوم بها، وهي مشروعة في حق الأب خاصة، تذبح في اليوم السابع من ولادة الطفل.
فإذا ولد في يوم الخميس مثلاً فإنها تذبح في يوم الأربعاء، وإذا ولد في يوم الأربعاء تذبح في يوم الثلاثاء.
المهم أنها تذبح قبل يوم من اليوم الذي ولد فيه من الأسبوع الثاني، وإنما ذكرت ذلك؟ لئلا يتعب الإنسان في العد متى يكون السابع.
فنقول: السابع هو ما قبل يوم ولادته من الأسبوع الثاني، فإذا ولد كما مثلت في الخميس كان يوم الأربعاء، وإذا ولد يوم الأربعاء كان يوم الثلاثاء وهلم جرّا، وتكون عن الذكر شاتان متكافئتان- أي متقاربتان في الكبر والسن والوصف- وعن الجارية الأنثى شاةً واحدة، وإن اقتصر على شاة واحدة في الذكر حصلت بها السنة، لكن الأكمل شاتان تذبح في اليوم السابع، ولابد أن تبلغ السن المعتبر

(25/205)

شرعًا وهو: ستة أشهر بالنسبة للضأن، وسنة للماعز لقول النبي - صلى الله عليه وسلم - :
"لا تذبحوا إلا مسنة إلا أن تعسر عليكم فتذبحوا جذعة من الضان" (1) ، وهذا عام في كل ما يذبح تقربًا إلى الله عز وجل كالعقيقة والهدي والأضحية، ولابد أن تكون سليمة من العيوب المانعة من
الإجزاء وهي أربعة بينها النبي - صلى الله عليه وسلم - حين سئل: ماذا يُتقى من الضحايا؟ فقال: "أربعًا، وأشار بيده، العوراء البين عورها، والمريضة البين مرضها، والعرجاء البيِّن عرجها، والعجفاء" (2) ، يعني الهزيلة التي تنقي أي ليس فيها مخ، وما كان مثل هذه العيوب فإنه بمنزلتها.
أما مقدار ما يؤكل ويوزع؟
فنقول: يؤكل منها ويهدى ويتصدق، وليس هنالك قدر لازم اتباعه في ذلك، فيأكل ما تيسر، وجهدي ما تيسر، ويتصدق بما تيسر، وإن شاء جمع عليها أقاربه وأصحابه، إما في البلد وإما خارج البلد، ولكن في هذه الحال لابد أن يعطي الفقير منها شيئًا، ولا حرج أن يطبخها ويوزع هذا المطبوخ، أو يوزعها وهي نية، والأمر في هذا
واسع.
__________
(1) أخرجه مسلم، كتاب الأضاحي، باب سن الأضحية برقم (1963) .
(2) أخرجه مالك في الموطأ، كتاب الضحايا برقم (1) .

(25/206)

إذا لم يتيسر أن تذبح في اليوم السابع، فإن العلماء يقولون: تذبح في اليوم الرابع عشر، فإذا لم يتيسر تذبح في اليوم الحادي والعشرين، ثم بعد ذلك لا تعتبر الأسابيع، هكذا قال أهل العلم، والأمر في هذا واسع، لو أنه مثلاً ذبح في الثامن، أو العاشر، أما ما أشبه ذلك أجزأه، لكن الأفضل أن يحافظ على اليوم السابع.
س135: سئل فضيلة الشيخ- رحمه الله-: ما معنى قوله - صلى الله عليه وسلم - : "كل غلام مرتهن بعقيقته؟
فأجاب- رحمه الله- بقوله: معنى قوله - صلى الله عليه وسلم - : "كل غلام مرتهن بعقيقته" (1) أن الغلام محبوس عن الشفاعة لوالديه يوم القيامة إذا لم يعق عنه أبوه، هكذا فسره بعض أهل العلم، وقال بعض العلماء: (مرتهن بعقيقته) يعني: أن العقيقة من أسباب انطلاق الطفل في مصالح دينه ودنياه، وانشراح صدره عند ذلك، وأنه إذا لم يعق عنه فإن هذا قد يحدث له حالة نفسية توجب أن يكون كالمرتهن، وهذا القول أقرب، وأن العقيقة من أسباب صلاح الولد، وانشراح صدره، ومضيه في أعماله.
__________
(1) أخرجه الإمام أحمد (5/7، 12، 17) وأبو داود، كتاب الضحايا باب العقيقة (2838) والترمذي، كتاب الأضاحي، باب مدة العقيقة (1522) .

(25/207)

س136: سئل فضيلة الشيخ- رحمه الله-: عن العقيقة إذا ذبحها بمناسبة قدوم ضيف فهل تجزئ؟
فأجاب بقوله: لا تجزئ؛ لأن العبادة يجب أن تكون خالصة، ولأنه لو فتح هذا الباب لانسد باب العقيقة، وصار كل من حصل له مناسبة ذبح شيئًا ونواه عقيقة، وإذا لم يكن مناسبة أخر العقيقة حتى تحصل المناسبة، وهذا معناه سقوط ذبح العقيقة بنية العبادة؛ ولأن فعل هذا مقصود به إحياء ماله ووقايته، وقد ذكر الإمام أحمد رحمه الله في المزكي أنه لا يحابي في زكاته، ولا يدفع بها مذمة، ولا يحيي بها مسألة، ولا فرق بين أن يعينها عقيقة من قبل أن ينزل به الضيف، أو يشتري ذلك بعد نزوله به؛ لأن المعنى واحد، وإذا كان قد عينها من قبل فلينتظر وليشتر للضيف غيرها، نعم لو ذبحها قبل نزول الضيف به ثم صادف نزوله به بعد ذلك فهذا لا شك أنها تجزئ، أو نوى أن يذبحها في اليوم المعين فنزل به الضيف ذلك اليوم فالظاهر أنها تجزئ أيضًا.
س137: سئل فضيلة الشيخ- رحمه الله-: عن معنى العقيقة؟ وهل هي سنة مؤكدة أو مستحبة؟ ومن لم يفعلها هل هو آثم؟
فأجاب بقوله: العقيقة هي: الذبيحة عن المولود، وهي

(25/208)

مأخوذة من العق وهو: القطع؛ لأن الذابح يقطع أوداجها وما يجب أن يقطع في حال الذبح.
وهي سنة للمولود الذكر اثنتان، وتجزئ واحدة، وللأنثى واحدة، والسنة أن يكون ذبحها في اليوم السابع من ولادته، قال العلماء: فإن فات ففي أربعة عشر، فإن فات ففي واحد وعشرين، فإن فات ففي أي يوم، ويأكل منها، ويهدي ويتصدق، وإن شاء جمع عليها أصحابه وأقاربه وجيرانه، وقد ذهب بعض أهل العلم إلى وجوبها على القادر، والصحيح أنها ليست بواجبة على القادر، وإنما
يكره للقادر تركها.
س138: سئل فضيلة الشيخ- رحمه الله-: ما معنى عقيقة المولد؟ وهل هي فرض أم سنة؟
فأجاب بقوله: عقيقة المولود هي: الذبيحة التي تذبح تقربًا إلى الله عز وجل، وشكرًا له على نعمة المولود في اليوم السابع من ولادته.
وقد اختلف أهل العلم في كونها سنة، أو واجبة، وأكثر أهل العلم على أنها سنة مؤكدة، حتى إن الإمام أحمد- رحمه الله- قال: يقترض ويعق.

(25/209)

يعني أن الذي ليس عنده مال يقترض ويعق، ويخلف الله عليه، لأنه يحي سنة، والمراد بقوله رحمه الله (يقترض) أي من يرجو الوفاء في المستقبل، وأما الذي لا يرجو الوفاء في المستقبل فلا ينبغي أن
يقترض ليعق؟ وهذا من الإمام أحمد رحمه الله دليل على أنها سنة مؤكدة وهو كذلك، فينبغي أن يعق الإنسان اثنتين عن الذكر، وعن الأنثى واحدة، وتكون في اليوم السابع يأكل منها، وجهدي ويتصدق، ولا حرج أن يتصدق منها، ويجمع عليها الأقارب والجيران يأكلونها مطبوخة مع الطعام.
س139: سئل فضيلة الشيخ- رحمه الله-: عن رجل لم يذبح العقيقة لكونه لا يجد المال فهل عليه شيء؟
فأجاب بقوله: ليس عليك شيء ما دمت لا تستطيع أن تقوم بهذا العمل؛ لأن الله تعالى يقول في كتابه: (فَاتَّقُوا الله مَا اسْتَطَعْتُمْ) (1) ويقول: (لا يُكَلِّفُ الله نَفْساً إِلَّا وُسْعَهَا) (2) وقال النبي - صلى الله عليه وسلم - : "إذا أمرتكم بأمر فأتوا منه ما استطعتم" (3) ، فإذا كان الإنسان فقيرَا عند
__________
(1) سورة التغابن، الآية: 16.
(2) سورة البقرة، الآية: 286.
(3) أخرجه مسلم، كتاب الفضائل، باب توقيره - صلى الله عليه وسلم - وترك إكثار سؤاله عما لا ضرورة إليه أو لا يتعلق به تكليف وما لا يقع ونحو ذلك (1337) .

(25/210)

ولادة أولاده فليس عليه عقيقة؛ لأنه عاجز والعبادات تسقط بالعجز عنها.
س140: سئل فضيلة الشيخ- رحمه الله-: الهدايا التي تقدم للأطفال حديثي الولادة هل للأم التصرف فيها بإهداء أو بيع أو نحوه؟
فأجاب- رحمه الله- بقوله: الهدايا التي يهدى للمولود أول ما يولد هي ملك له، والأم ليس لها ولاية على ولدها مع وجود أبيه، وعلى هذا فلا يحل لها أن تتصرف فيها إلا بإذن أبيه، فإذا أذن فلا
بأس، وسواء كان المولود بنتًا أو ابنًا الحق في المال للأب لا للأم.
س141: سئل فضيلة الشيخ- رحمه الله-: هل يستدين الإنسان لأجل العقيقة؟
فأجاب بقوله: الاستقراض من أجل العقيقة ينظر إذا كان يرجو الوفاء كرجل موظف لكن صادف وقت العقيقة أنه ليس عنده دراهم فاستقرض من أحد حتى يأتي الراتب، فهذا لا بأس به، وأما
إذا كان لا يرجو الوفاء ليس له مصدر يرجو الوفاء منه فهذا لا ينبغي له أن يستقرض.

(25/211)

قال الإمام أحمد رحمه الله في العقيقة: يقترض يخلف الله عليه، لأنه أحيا سنة، لكن يُحمل كلامه على ما ذكرت على التفصيل، يعني شخصًا يستطيع أن يوفي، وإذا كان معسرًا في الطفل الأول وبعد أربعة أطفال أنعم الله عليه بالمال فإنه يبتدئ من الأخير الذي أنعم الله عليه حين ولادته، أما الأولون فقد سقطت عنه عقيقتهم؛ لأنه كان معسرًا.
س142: سئل فضيلة الشيخ- رحمه الله-: من لم يعق عن أحدٍ من أولاده فماذا عليه الآن؟
فأجاب- رحمه الله- بقوله: إذا عق عنهم الآن فهو حسن، إذا كان جاهلاً أو يقول: غدًا أعق، حتى تمادى به الوقت.
أما إذا كان فقيرًا حين مشروعية العقيقة فلا شيء عليه.
س143: سئل فضيلة الشيخ- رحمه الله-: ما الحكمة في أن العقيقة تسن في السابع؟
فأجاب- رحمه الله- بقوله: ذكر ابن القيم أن من الحكمة في ذلك أن اليوم السابع يصادف تمام مرور أيام الدهر عليه كلها، قال رحمه الله: وحكمة هذا والله أعلم أن الطفل حين يولد يكون أمره
متردداً فيه بين السلامة والعطب إلى أن تأتي عليه مدة يستدل بما

(25/212)

يشاهد من أحواله فيها على سلامة بنيته، وصحة خلقته، وأنه قابل للحياة، وجعل مقدار تلك المدة أيام الأسبوع، فإنه دور يومي، وهذه الأيام أول مراتب العمر، فإذا استكملها المولود انتقل إلى المرتبة الثانية وهي الشهور، كانت ستة الأيام غاية تمام الخلق، وجعل فك رهانه في اليوم السابع، كما جعل الله اليوم السابع من الأسبوع عيدًا لهم، وفيه اجتماع الخليقة، وقد جرت حكمة الله بتغيير حال العبد في كل سبعة، والسبعة طور من أطواره وطبق من أطباقه. اهـ بمعناه.
س144: سئل فضيلة الشيخ- رحمه الله-: ما رأيك فيمن يؤخر العقيقة عن وقتها؟ وما معنى قول النبي ي: (كل غلام مرتهن بعقيقته) (1) ؟ حفظكم الله ورعاكم
فأجاب بقوله: الصحيح أن العقيقة ليست واجبة وأنها سنة مؤكدة ولا ينبغي للإنسان تركها حتى إن الإمام أحمد رحمه الله قال: (إذا لم يجد فليستقرض ويخلف الله عليه، إنه أحيا سنة) لكن قول
الإمام أحمد رحمه الله فليستقرض مقيد بما إذا كان يرجو الوفاء كإنسان حلت عليه العقيقة وليس عنده دراهم لكن يعرف في آخر الشهر سيأتيه الراتب، فهذا نقول له: استقرض واذبح العقيقة في
__________
(1) أخرجه الإمام أحمد (5/7) .

(25/213)

وقتها في اليوم السابع، أما الإنسان الذي لا يرجو الوفاء فلا يستقرض؛ لأن العقيقة سنة، والدين واجب قضاؤه، أما من أخرها بلا عذر وكان من نيته أن يفعل لكنه تهاون فهذا- إن شاء الله-
يؤجر عليها، لكن أجرها أقل من ذبحها في وقتها وهو اليوم السابع من ولادته، فإذا ولد الإنسان في يوم الأربعاء فتكون العقيقة يوم الثلاثاء، وهذه قاعدة في اليوم الذي قبل ولادته تكون العقيقة، وإن
ولد يوم الأربعاء فالعقيقة يوم الثلاثاء، وإن ولد يوم الثلاثاء فالعقيقة يوم الاثنين، وإن ولد يوم الاثنين فالعقيقة يوم الأحد وهلم جرًّا.
وأما التوزيعْ فالأفضل: أن يوزعها ويدعو إليها، يوزع البعض على الفقراء وعلى الجيران ويدعو حتى يظهر السنة وتتبين السنة.
ومعنى الحديث: "كل غلام مرتهن بعقيقته" (1) قال بعض أهل العلم: إنه مرتهن لا يشفع لوالديه يوم القيامة، ولكن ابن القيم- رحمه الله- ضعف هذا القول، وقال: مرتهن أنه يكون منحبسًا
منقبضًا، قد يفوته الكثير من المصالح؛ لأن المرتهن الشيء المحبوس، كما لو رهنت مثلاً السيارة عند الدائن فقد انحبست عنك مصلحتها.
__________
(1) أخرجه الإمام أحمد (5/7) .

(25/214)

س145: سئل فضيلة الشيخ- رحمه الله-: هل هناك زمن محدد لذبح العقيقة؟ ومتى يحلق شعر المولود؟ وهل هو خاص بالذكر؟
فأجاب- رحمه الله- بقوله: شعر المولود يحلق في اليوم السابع إذا كان ذكرًا، وأما الأنثى فلا يحلق رأسها، وإذا حلق شعر الرأس فإنه يتصدق بوزنه فضة كما جاء في الحديث (1) ، فالأفضل أن تكون في اليوم السابع، قال العلماء: فإن فات اليوم السابع ففي اليوم الرابع عشر، فإن فات ففي اليوم الحادي والعشرين، فإن فات ففي أي وقت، على أنه لا حرج أن يذبح العقيقة في اليوم السادس، أو الخامس، أو العاشر، أو الثاني عشر، لكن الأوقات المفضلّة هي: فقط السابع، والرابع عشر، والحادي والعشرين.
س146: سئل فضيلة الشيخ- رحمه الله-: هل تشرع العقيقة للميت؟
فأجاب بقوله: الحمد لله رب العالمين، وأصلي وأسلم على نبينا محمد، وعلى آله وأصحابه أجمعين وبعد:
__________
(1) أخرجه الترمذي، كتاب الأضاحي، باب العقيقة بشاة (1519) .

(25/215)

العقيقة لا تشرع للميت وإنما تشرع عند الولادة في اليوم السابع من ولادة الإنسان، فيشرع لأبيه أن يعق عن هذا الولد، سواء كان ذكرًا أم أنثى، لكن الذكر له عقيقتان، والأنثى لها عقيقة واحدة،
تذبح في اليوم السابع ويؤكل منها ويتصدق، ولا حرج على الإنسان إذا ذبحها في اليوم السابع أن يدعو إليها أقاربه وجير انه، وأن يتصدق منها بشيء، فيجمع بين هذا وهذا، وإذا كان الإنسان غير واسع اليد، وعق عن الذكر بواحدة أجزأ ذلك.
قال العلماء: وإذا لم يمكن في اليوم السابع ففي اليوم الرابع عشر، فإن لم يمكن ففي اليوم الحادي والعشرين فإن لم يمكن ففي أي يوم شاء.
وأما الميت فإنه لا يعق عنه، ولكن يدعى له بالرحمة والمغفرة، والدعاء له خير من غيره؟ ولهذا قال النبي عليه الصلاة والسلام: "إذا مات الإنسان انقطع عمله إلا من ثلاث: صدقة جارية، أو علم يُنتفع به، أو ولد صالح يدعو له" (1) فقال عليه الصلاة والسلام: أو ولد صالح يدعو له، ولم يقل: (أو ولد صالح يصوم له، أو يصلي له، أو يتصدق عنه) أو ما أشبه هذا، فدل على أن الدعاء أفضل من العمل الذي يهدى إلى الميت، وإن أهدى الإنسان إلى الميت عملاً صالحًا كأن
__________
(1) أخرجه مسلم، كتاب الوصية، باب ما يلحق الإنسان من الثواب بعد وفاته (1631) .

(25/216)

يتصدق بشيء ينويه للميت، أو يصلي ركعتين ينويها للميت، أو يقرأ قرآن يقرأه للميت فلا حرج في ذلك، ولكن الدعاء أفضل من هذا
كله؛ لأنه هو الذي أرشد إليه النبي - صلى الله عليه وسلم - .
س147: سئل فضيلة الشيخ- رحمه الله-: رجل له بنات ولم يعق لهن، وهن الآن متزوجات فما على والدهن؟
فأجاب بقوله: العقيقة سنة مؤكدة، للذكر اثنتان وللأنثى واحدة، وإذا اقتصر على واحدة للذكر فلا حرج، وهي سنة في حق الأب، فإذا جاء وقت العقيقة وهو فقير فليس عليه شيء، لقول الله
تعالى: (فَاتَّقُوا الله مَا اسْتَطَعْتُمْ) (1) وإذا كان غنيًّا فهي باقية على الأب، وليس على الأم ولا على الأولاد شيء منها.
س148: سئل فضيلة الشيخ- رحمه الله-: رجل أجل عقيقة ولده حتى ترجع زوجته إلى بيته بعد الولادة؟ لكي يجمع عليها الأقارب، فهل يجوز أم لا؟
فأجاب بقوله: الظاهر الإجزاء إن شاء الله، إذا أظهر أنها هي عقيقة الولد.
__________
(1) سورة التغابن، الآية: 16.

(25/217)

س149: سئل فضيلة الشيخ- رحمه الله-: هل يجوز أن يشترك سبعة من الرجال في جل، ولكنها ليس في أضحية وإنما في عقيقة قياسا على الأضحية؟
فأجاب بقوله: لا يصح الاشتراك في البقر أو الإبل في العقيقة؛ لأن النبي - صلى الله عليه وسلم - ذكر في العقيقة أنها عن الغلام شاتان، وعن الجارية شاة (1) ، فلابد من نفس كاملة، ولو اشترك جماعة في بعير لم يكن كل واحد منهم أتى بنفس كاملة إنما أتى ببعض نفس، ولهذا قال العلماء:
إنه لا يجزئ في العقيقة اشتراك في بعير أو بقرة، بل قالوا: إن الشاة في باب العقيقة أفضل من البعير، فلو جاءنا إنسان وقال: أنا أحب أن أعق عن ولدي بقرة صغيرة هل هذا أفضل أو أن أعق بشاة؟ قلنا: الشاة أفضل؛ لأن هذا هو الذي وردت به السنة، ودع البقرة الصغيرة لك للأكل، أما العقيقة فاذبحها من الغنم كما جاء في الحديث.
س150: سئل فضيلة الشيخ- رحمه الله-: جماعة إذا ولد لهم مولود يوم الخميس قاموا بذبح خروف الخميس المقبل وتوزيعه لثلاثة أقسام، قسمان للأصهار وقسم للزوج، فهل يصح فعلهم،
وإذا لم يعط الأصهار سبب شقاق ونزاع؟
__________
(1) رواه أبو داود (برقم 2835) .

(25/218)

فأجاب- رحمه الله- بقوله: ما ذكر عن عمل هؤلاء في العقيقة، فنقول: العقيقة سنة مؤكدة لا ينبغي للقادر عليها أن يدعها، وُيسن أن تذبح في اليوم السابع من الولادة، لا في اليوم الثامن كما قال السائل.
فإذا ولد في يوم الأربعاء مثلاً كانت العقيقة في يوم الثلاثاء، وإذا ولد في يوم الثلاثاء كانت العقيقة يوم الاثنين، وإذا ولد في يوم الاثنين كانت العقيقة في يوم الأحد، وإذا ولد في يوم الأحد كانت
العقيقة في يوم السبت، وهكذا.
ثم أن العقيقة لا تسن من غير الغنم لا تسن من البقر ولا من الإبل، وإنما السنة أن تكون من الغنم، عن الذكر شاتان وعن الأنثى شاة واحدة، ومع قلة ذات اليد تكفي شاة واحدة عن الذكر.
ثم إنه لا ينبغي أن يكون بين الزوج وأصهاره شيء من الشقاق والنزاع من أجل توزيع هذه العقيقة، بل توزع إما أثلاثًا، أو أنصافًا، يجعل للفقراء منها نصيب، وللأهل والجيران منها نصيب،
وللأصدقاء منها نصيب، وإن شاء صاحبها إذا أدى ما للفقراء منها أن يطبخها ويجمع عليها فلا بأس، والأمر في هذا واسع، قال العلماء: وإذا فات ذبحها في اليوم السابع فإنها تذبح في اليوم الرابع عشر، وإذا فات في اليوم الرابع عشر فإنها تذبح في اليوم الحادي والعشرين،

(25/219)

وما بعد ذلك لا تعتبر الأسابيع، ولكن ليحرص على أن يكون ذبحها في اليوم السابع.
س151: سئل فضيلة الشيخ- رحمه الله- هل يجوز ذبح الماعز قي العقيقة أم لا يجوز؟ وهل يجوز ذبحها في العرس؟
فأجاب- رحمه الله بقوله-: أما سؤاله عن ذبح الماعز في العقيقة فيجوز؛ لأنه قد يظن الظان أنه لا يجزئ إلا الشاة من الضأن، وليس كذلك، فتجزئ الواحدة من الضأن أو الماعز، والأفضل من الضأن، وأن تكون سمينة كثيرة اللحم، وهي عن الغلام شاتان وعن الجارية الشاة تذبح في اليوم السابع.
قال أهل العلم: فإن فات ففي اليوم الرابع عشر، فإن فات ففي اليوم الحادي والعشرين ثم لا تعتبر الأسابيع بعد ذلك فبعد الحادي والعشرين يذبحها في أي يوم، والماعز تقوم مقام الشاة، والبعير والبقرة تقوم مقام الشاة، لكن لا شرك فيها، فلا يمكن أن يجمع سبع عقائق في بعير أو بقرة؛ لأنه لابد أن تكون نفسَا مستقلة.
وأما السؤال الثاني: عن ذبح الماعز في العرس فلا وجه له؛ لأن المقصود في العرس إقامة الوليمة سواء بالدجاج أو الماعز أو بالضأن أو بالبقر أو بالغنم.

(25/220)

س152: سئل فضيلة الشيخ- رحمه الله-: من لم يعق عن أولاده ثم توفي فهل تسقط العقيقة، أو يعق الأولاد عن أنفسهم؟
فأجاب بقوله: العقيقة سنة مؤكدة على القادر وهي شاتان عن الذكر وشاة عن الأنثى، والأفضل ذبحها يوم السابع من الولادة، فإذا ولد في يوم الثلاثاء مثلاً فيوم عقيقته يوم الاثنين من الأسبوع
الثاني، وإذا ولد يوم الجمعة فيوم عقيقته يوم الخميس من الأسبوع الثاني وهكذا، فإن فات السابع ففي اليوم الرابع عشر، وإن فات الرابع عشر ففي اليوم الحادي والعشرين، فإن فات اليوم الحادي
والعشرين ففي أي يوم، هكذا قال الفقهاء رحمهم الله.
وإذا كان الإنسان وهو أبو الولد في ذلك الوقت غير موسر فإنها تسقط عنه العقيقة؛ لأنها إنما تشرع لمن كان موسرًا، أما الفقير فإنه لا يكلف بها وهو عاجز عنها لقول الله تعالى: (فَاتَّقُوا الله مَا اسْتَطَعْتُمْ) (1) وقوله: (لا يُكَلِّفُ الله نَفْساً إِلَّا وُسْعَهَا) (2) فهذا الرجل الذي قد مات وعنده أبناء لم يعق عنهم ننظر إذا كان معسرًا لم يتمكن من العق عنهم فإنها لا تقضى عنه، لأنها ليست مشروعة في حقه، وإن كان موسرًا ولكن ترك ذلك تهاونًا فإن كان في الورثة قصر أي دون
__________
(1) سورة التغابن، الآية: 16.
(2) سورة البقرة، الآية: 286.

(25/221)

البلوغ أو عندهم تخلف في العقل فإنه لا يؤخذ من نصيبهم شيء لهذه العقيقة، وإن كانوا أي الورثة مرشدين وأحبوا أن يعقوا من مال والدهم باتفاق الجميع فلا بأس، وإن لم يكن ذلك وأراد كل واحد منهم أن يعق عن نفسه نيابة عن أبيه، أو قضاء عن أبيه فلا بأس.
س153: سئل فضيلة الشيخ- رحمه الله-: من علم أن والده لم يعق عنه فهل يقوم بالعقيقة، ولو بلغ عمره أربعين سنة؟
فأجاب بقوله: يرى بعض أهل العلم أن الإنسان يجوز له أن يعق عن نفسه إذا كان أبوه لم يعق عنه.
ويرى آخرون أن العقيقة مختصة بالأب فهو المسئول عنها أولاً وآخراً، فإن عق فله الأجر وإن لم يعق فقد فاته الأجر.
س154: سئل فضيلة الشيخ- رحمه الله-: من لم يعق عن أولاده، وقد توفي بعضهم فماذا يلزمه؟
فأجاب رحمه الله- بقوله: إذا كان هؤلاء الذين ماتوا أو كبروا ولدوا في حال فقر لأبيهم وعدم القدرة على العقيقة فإنه لا شيء عليه؛ لأنه حين وجود السبب كان غير قادر على تنفيذ العقيقة فلا
شيء عليه.

(25/222)

أما إذا كان حين ولادة هؤلاء وحلول عقيقتهم كان غنيًا ولكن طالت به الأيام فإنا نرى أنه ينبغي له أن يعق الآن عن الأحياء وعن ا لأموات.
س155: سئل فضيلة الشيخ- رحمه الله-: هل الإنسان إذا لم يعق عنه وهو صغير هل تشرع له وهو كبير؟
فأجاب بقوله: إن كان أبوه فقيرًا وقت مشروعية العقيقة فلا شيء عليه ولو اغتنى فيما بعد، كما أن الرجل لو كان فقيرًا لا زكاة عليه ولو اغتنى فيما بعد فتسقط العقيقة لعدم القدرة عليها، وأما إذا
كان غنيًّا وأخر العقيقة، فهذا يعق ولو كبر الولد.
أما الوقت الأفضل لذبح العقيقة ففي: اليوم السابع، ثم الرابع عشر، ثم الحادي والعشرين، ثم بعد ذلك لا تعتبر الأسابيع، وهي للذكر اثنتان وإن اقتصر على واحدة أجزأ، وللأنثى واحدة،
والأفضل ألا يزيد؛ لأنه إذا فتحت باب الزيادة صار الناس يتباهون في هذا، وربما تصل إلى عشرات، فيقال: اقتصره على السنة.
فإذا قال: لي أصحاب، ولي أقارب، ولي جيران، قلنا: وليكن إن كفت الواحدة للأنثى أو الاثنتان للذكر هذا المطلوب، وإن لم تكف فاشتر دجاجًا، أو لحمًا، و لا تذبح سوى ما جاءت به السنة.

(25/223)

س156: سئل فضيلة الشيخ- رحمه الله-: من له مجموعة من الأولاد، ولم يعق إلا عن واحد منهم فماذا يلزمه؟
فأجاب بقوله: إذا كان هذا الأب الذي لم يعق عن جميع أولاده فقيرًا فلا شيء عليه؛ لأن العقيقة مثل الزكاة فكما أن الفقير لا زكاة عليه، فالفقير لا عقيقة عليه، وأما إذا كان غنيًّا ويقول اليوم، غدًا، بعد غد فهنا نقول: عق عن أولادك الذين لم تعق عنهم، فإذا أراد شخص أن يعق عن نفسه فليستأذن من أبيه ويقول: إني أريد أن أعق عن نفسي؛ لأن المخاطب بالعقيقة هو الأب.
س157: سئل فضيلة الشيخ- رحمه الله-: رجل لم يعق عن بناته حيث توفين وهن صغار فماذا يلزمه؟
فأجاب- رحمه الله- بقوله: إذا كان وقت مشروعية العقيقة فقيرًا فإنها تسقط عنه ولا شيء عليه، وإن كان قادراً لكنه يقول اليوم أعق، غدًا أعق، إلى يومنا هذا، فإنه يعق الآن ولا شيء عليه، وإن كان قد تعمد الترك فإنه لا ينفعه أن يعق الآن.
فالأحوال ثلاثة: إذا كان فقيرًا حين مشروعية العقيقة فلا شيء عليه، إن كان غنيًّا، ولكنه يقول اليوم، غدًا، بعد غد فيعق الآن.
وإن كان غنيًّا ولكن تعمد أن يتركها فإنه لا يعق.

(25/224)

س158: سئل فضيلة الشيخ- رحمه الله-: عن مولود توفي بعد الولادة مباشرة هل تجب له العقيقة؟
فأجاب بقوله: إذا ولد المولود بعد تمام أربعة أشهر فإنه يعق عنه ويسمي؛ لأنه بعد أربعة أشهر تنفخ فيه الروح ويبعث يوم القيامة.
س159: سئل فضيلة الشيخ- رحمه الله-: السقط هل له عقيقة؟ وإذا مات بعد الولادة بيومين أو نفخت عليه شهر أو أكثر، فهل يعق عنه؟
فأجاب- رحمه الله بقوله: السقط إذا مات قبل أربعة أشهر فليس بآدمي، بل هو قطعة لحم يدفن في أي مكان كان، ولا يغسل، ولا يكفن، ولا يصلى عليه، ولا يبعث يوم القيامة.
وإذا كان بعد أربعة أشهر فقد نفخت فيه الروح وصار إنسانًا، فإذا سقط فإنه يغسل ويكفن ويصلى عليه، ويسمى ويعق عنه، لكن العقيقة عنه ليست كالعقيقة عمن ولد حيًّا، وبقي يومًا أو يومين،
والعقيقة عمن بقي يومًا أو يومين ليست كالعقيقة عمن أتم سبعة أيام، ولهذا بين النبي عليه الصلاة والسلام "أن العقيقة تذبح في اليوم السابع" (1) ، فمن العلماء من قال: إذا مات الطفل قبل اليوم
__________
(1) أخرجه الإمام أحمد (5/7) .

(25/225)

السابع أو خرج ميتًا فإنه لا يعق عنه؛ لأنه لم يأت الوقت الذي تسن فيه العقيقة وهو اليوم السابع.
ولهذا قلنا: إن المسألة على الترتيب: من سقط من بطن أمه قبل أن يتم له أربعة أشهر، فهذا لا يعق عنه ولا يسمى، وليس له حكم الآدمي، فلا يغسل، ولا يكفن، ولا يصلى عليه، ويدفن في أي مكان من الأرض.
ومن سقط بعد أربعة أشهر ميتًا فإنه يغسل ويكفن ويصلى عليه، ويسمى ويعق عنه.
ومن سقط حيًّا وبقي يوم أو يومين ومات قبل السابع فهو كذلك أيضا يغسل ويكفن ويصلى عليه ويدفن في المقابر مع الناس، ويعق عنه، وهذا هو الذي فيه خلاف، ومن بقي إلى اليوم السابع ثم
مات بعده فإنه يغسل ويكفن ويصلى عليه، ويدفن مع المسلمين، ويسمى ويعق عنه.
س160: سئل فضيلة الشيخ رحمه الله-: الطفل الذي يولد ميتًا، أو الذي لا يعيش إلا يومين هل يعق عنه؟ وهل يسمى؟
فأجاب- رحمه الله- بقوله-: إذا كان قد نفخت فيه الروح وهو الذي بلغ أربعة أشهر فإنه يسمى ويعق عنه، ويغسل، ويكفن،

(25/226)

ويصلى عليه، ويدفن مع المسلمين ويبعث يوم القيامة، وإن كان قبل نفخ الروح فيه أي قبل أربعة أشهر فليس عنه عقيقة، ولا يسمى، ولا يغسل ولا يكفن، ولا يدفن في المقابر، وإنما يحفر له حفرة في مكان ما ولدفن.
س161: سئل فضيلة الشيخ- رحمه الله-: امرأة رزقت بستة أولاد ولم يعق زوجها إلا عن اثنين منهم، والباقي منهم ماتوا في أول أعمارهم، فهل تعق عنهم؟
فأجاب بقوله: ليس عليها شيء في ذلك؛ لأن المخاطب بالعقيقة هو الأب، وإذا جاء زمن العقيقة وهو غير قادر سقطت عنه؛ لأن الله عز وجل قال: (لا يُكَلِّفُ الله نَفْساً إِلَّا وُسْعَهَا) (1) ، فإذا كان الرجل الذي ليس عنده مال يسقط عنه الحج، وتسقط عنه الزكاة فهذا من باب أولى، فنقول: إن أباهم إذا كان حين ولادتهم غير قادر على العق عنهم فليس عليه شيء، وإذا كان غنيَا فقد ترك مستحبَا، وأما أنت أيتها المرأة وأولادك فلا شيء عليكم إطلاقَا؛ لأنكم غير مطالبين
بالعقيقة وإنما المخاطب هو الأب.
__________
(1) سورة البقرة، الآية: 286.

(25/227)

س162: سئل فضيلة الشيخ- رحمه الله-: عن طفل مات قبل اليوم السابع بيوم واحد، ولم يسم ولم يعق عنه، ولم يصل عليه، وقد مضى عليه ثلاث سنوات فماذا يلزم والده الآن؟
فأجاب بقوله: الحمد لله رب العالمين، وأصلي وأسلم على نبينا محمد خاتم النبيين، وإمام المتقين، وعلى آله وأصحابه، ومن تبعهم بإحسان إلى يوم الدين، وبعد:
الواجب في حق هذا الطفل أن يغسل ويكفن ويصلى عليه سواء كان أبوه حاضرًا أم غائبًا، والقضية المسؤول عنها أن هذا الطفل لم يصل عليه- ولا أدري إن غسل وكفن أم لا- لكن ما ذكر
في السؤال من أنه: لم يصل على الطفل، فإن كان أبوه يعلم مكان قبره فليذهب إلى قبره وليصل عليه ولو بعد ثلاث سنوات، فإن لم يعلم قبره صلى عليه صلاة الغائب، لتعذر حضوره بين يديه.
فإن قال قائل: لماذا لا تقولون يذهب إلى المقبرة ويجعل القبور كلها بين يديه ويصلي؟
قلنا الجواب: لا نقول هذا؛ لأنه حتى لو فعل هذا الفعل قد يكون محاذيًا لوسط القبور وابنه في الطرف اليمين أو الشمال فلا يتمكن من محاذاته، ولا سبيل إلى ذلك إلا أن يصلي عليه صلاة
الغائب.

(25/228)

أما بالنسبة للتسمية: فليسمه الآن ولا حرج.
وأما بالنسبة للعقيقة: فليعق الآن؛ لأن كون العقيقة في اليوم السابع سنة فقط، ولو ذبحت في غير اليوم السابع أجزأت.
والعقيقة الأفضل أن تكون عن الذكر شاتين وعن الأنثى شاة واحدة، وإن اقتصر في الذكر على شاة واحدة أجزأت لكن الاثنتان أفضل.
س163: سئل فضيلة الشيخ- رحمه الله-: هل الولد الصغير الذي يسقط قبل أن يتم هل له عقيقة أم لا؟
فأجاب بقوله: ما سقط قبل تمام أربعة أشهر فهذا ليس له عقيقة، ولا يسمى ولا يصلى عليه، ويدفن في أي مكان من الأرض.
وأما بعد أربعة أشهر فهذا قد نفخت فيه الروح؟ فيسمى ويغسل، ويكفن، ويصلى عليه، ويدفن مع المسلمين، ويعق عنه على ما نراه، لكن بعض العلماء يقول: لا يعق عنه حتى يتم سبعة أيام حيًّا، لكن الصحيح أنه يعق عنه، لأنه سوف يبعث يوم القيامة، ويكون شافعً ا لوالديه.
س164: سئل فضيلة الشيخ- رحمه الله-: أم قد توفي بعض أطفالها قبل أن يُعق عنهم فهل تلزمها العقيقة بعد وفاتهم؟

(25/229)

فأجاب بقوله: العقيقة وهي: الذبيحة التي تذبح للمولود في يوم سابعه.
وتكون اثنتين للذكر، وواحدة للأنثى، هي من شؤون الأب ومن مسؤوليات الأب، والأم ليس عليها عقيقة لأولادها، وإنما يخاطب بذلك الأب وحده، فإن كان موسرًا فإن الأفضل في حقه أن
يذبح للغلام شاتان وعن الجارية شاة، وإن كان معسرَا فلا يكلف الله نفسًا إلا ما آتاها، وليس عليه شيء.

(25/230)

رسالة
فضيلة الشيخ/ محمد بن صالح العثيمين- حفظه الله
السلام عليكم ورحمة الله وبركاته
هل يجوز لهيئة الإغاثة الإسلامية العالمية أن تأخذ المال الخاص بالعقيقة، لكي تنفذه خارج البلاد وتوزعه على الفقراء والمحتاجين في تلك البلاد وجزاكم الله خيرًا؟
وعليكم السلام ورحمة الله وبركاته.
الجواب: هذا كالأضحية تمامًا، فالعقيقة تعق عن الإنسان في بيته ليتبين أنها شكر لله على هذا الولد من ذكر أو أنثى، أما أن تصرف دراهم لمن كان بعيدًا فهذا لمس بصواب، وليس من كمال السنة،
ويجب على الإغاثة الإسلامية ألا يكون همها جمع المال سواء كان عن طريق فاضل، أو عن طريق مفضول، بل الواجب اتباع ما هو أفضل وأحب إلى الله عز وجل.
والتبرع له باب، والشعائر لها باب، فلذلك يجب أن تنتبه هيئة الإغاثة لذلك، ويجب أن ننبه الناس على هذا ونقول: زكاة الفطر، والأضحية والعقيقة والهدي كلها لا تخرج من البلاد تكون في البلاد، أما زكاة المال هل تخرج وفي البلد فقراء، أو لا تخرج؟ ففيها خلاف مشهور بين العلماء.

(25/231)

س165: سئل فضيلة الشيخ- رحمه الله-: عن سنة الرسول - صلى الله عليه وسلم - عند ولادة المولود؟
فأجاب- رحمه الله بقوله: من السنة حين يولد المولود: أن يؤذن في أذنه اليمنى الأذان المعروف، قال أهل العلم: ليكون أول ما يسمعه هو الدعاء إلى الصلاة، والدعاء إلى الفلاح، مع تكبير الله
وتوحيده.
ومن السنن: أنه إذا كان اليوم السابع حلق رأس الذكر، وتصدق بوزنه فضة، وتذبح العقيقة في اليوم السابع، وهي شاتان عن الذكر، وشاة واحدة عن الأنثى، تذبح في اليوم السابع، ويؤكل
منها ويوزع منها هدية وصدقة.
وأما التسمية فإن كان الاسم قد أُعّد من قبل الولادة فلتكن التسمية عند الولادة؛ لأن النبي - صلى الله عليه وسلم - دخل على أهله ذات يوم وقال: "ولد لي الليلة ولد، وسميته إبراهيم " (1) وإن كانت التسمية لم تُعدّ فلتكن في اليوم السابع عند ذبح العقيقة، وينبغي للإنسان أن يُحسّن
اسم ابنه، واسم ابنته، وأحب الأسماء إلى الله من أسماء الذكور عبد الله وعبد الرحمن، وكذلك ما عبد لله عز وجل، مثل عبد الكريم، وعبدا لعزيز، وعبد الوهاب، وعبد المنان، وما أشبه ذلك، ثم أسماء
__________
(1) أخرجه مسلم، كتاب الفضائل، باب رحمته غغع بالصبيان والعيال (2315) .

(25/232)

الأنبياء عليهم الصلاة والسلام مثل: محمد، وإبراهيم، وموسى، وعيسى، ويوسف، وما أشبه هذا، ثم الأسماء الأخرى التي يعتادها الناس ما لم يكن اسمًا لا يليق بالبشر أو كانت أسماء لأصنام، أو أسماء
لرؤساء كفرة وما أشبه ذلك فإنه لا يسمى بها، ويحرم أن يسمى مولود باسم يعبد لغير الله تعالى كعبد الكعبة، أو عبد النبي، أو عبد الرسول، أو عبد الحسين، وكذلك الأسماء التي تدل على تزكية فإنه لا يسمى بها ولهذا غير النبي - صلى الله عليه وسلم - اسم برة إلى اسم زينب (1) ، لأن برة
فيها تزكية.
س166: سئل فضيلة الشيخ- رحمه الله-: ما السنة التي تُفعل عندما يرزق المسلم بمولود؟
فأجاب بقوله: من السنة أولاً: أن يبادر بتسميته إذا كان قد هيئ الاسم، وأحب الأسماء إلى الله عبد الله، وعبد الرحمن وهذا أفضل ما يكون أن تسمي ابنك عبد الله أو عبد الرحمن، والظاهر لي:
- والله أعلم- أنه يلي هذا كل اسم مضاف إلى أسماء الله عز وجل مثل عبد الوهاب وعبد الكريم وعبد الحفيظ وعبد الولي وما أشبه
__________
(1) أخرجه مسلم، كتاب الأداب، باب استحباب تغيير الاسم القبيح إلى حسن وتغيير اسم برقم (140) .

(25/233)

ذلك، فاختر له من الأسماء أحسن الأسماء.
ثانيًا: إذا كان هناك شخص يحنكه فيمضغ تمرة ويمسحها بحنك الصبي، فقد كان النبي - صلى الله عليه وسلم - إذا ولد للصحابة ولد أتوا به يحنكه (1) .
وهذا من العلماء من قال: إنه خاص بالرسول عليه الصلاة والسلام؛ لأن ريقه بركة وغيره لا يساويه.
ومنهم من قال: إن الحكمة من ذلك: أنه يكون أول ما يصل إلى معدة هذا المولود طعم التمر؛ لأن التمر فيه خير كثير، فمريم بنت عمران عندما جاءها المخاض يسر الله لها نخلة فبقيت عند جذع
النخلة فقيل لها: (وَهُزِّي إِلَيْكِ بِجِذْعِ النَّخْلَةِ تُسَاقِطْ عَلَيْكِ رُطَباً جَنِيّاً) (2) ، والله أعلم هل هذا رطب من أصله، أو أن الله خلقه في الحال فالله أعلم لكن الآية تدل: على أنها امرأة أجاءها المخاض إلى جذع النخلة، والمرأة النفساء في العادة تكون ضعيفة ومع هذا قيل لها (وَهُزِّي إِلَيْكِ بِجِذْعِ النَّخْلَةِ) (3) والمعنى: أسفلها والعادة أن أسفل
__________
(1) أخرجه البخاري، كتاب العقيقة، باب تسمية المولود، ومسلم، كتاب الأداب، باب استحباب تحنيك المولود (1689) .
(2) سورة مريم، الآية: 25.
(3) سورة مريم، الآية: 25.

(25/234)

النخلة إذا هزه الإنسان لا يهتز أعلاه، ثم تدل الآية على أنه: إذا هزت جذعها وتساقط عليها وهو رطب جني فلا يفسدُ بسقوطه على الأرض، والعادة أن الرطب إذا سقط من فوق فسد وهذه من آيات الله عز وجل.
ثالثًا: ويشرع أيضًا العقيقة له يوم السابع فإذا ولد يوم الخميس فالسابع الأربعاء يعني أن السابع قبل ولادته بيوم، وإذا ولد يوم السبت فالسابع الجمعة.
ويسن للغلام شاتان متقاربتان في السن، وفي اللون، وفي الجسم، وللأنثى واحدة فإن لم يكن عند الإنسان إلا مال واحدة بالنسبة للذكر قلنا: تكفي الواحدة، وإذا لم يكن عنده شيء فتسقط
عنه العقيقة لقول الله تعالى: (فَاتَّقُوا الله مَا اسْتَطَعْتُمْ) (1) .
رابعًا: من أهم ما يكون بالنسبة للأولاد مراعاة الأولاد ورعايتهم؛ لأن الإنسان مسؤول عنهم بالقرآن والسنة، قال الله تعالى: (يَا أَيُّهَا الَّذِينَ آمَنُوا قُوا أَنْفُسَكُمْ وَأَهْلِيكُمْ نَاراً) (2) ومعنى الآية:
أن الله عز وجل وكلنا بأولادنا، وقال النبي صلى الله عليه وعلى آله وسلم:أ الرجل راع في أهله ومسؤول عن رعيته، (3) .
__________
(1) سورة التغابن، الآية: 16.
(2) سورة التحريم، الآية: 6.
(3) أخرجه البخاري، كتاب الجمعة، باب الجمعة في القرى والمدن (893) .

(25/235)

فيجب على الإنسان أن يراعي أهله وأولاده أشد مما يراعي أمواله، وكثير من الناس اليوم يراعون الأموال أكثر من الأولاد، فتجده يبيت الليل ساهرًا على دفاتره، وتجارته، ولكن لا يبالي بولده
وهذا غلط عظيم. فالمال الذي أنت تبيت ساهرًا عليه لمن يكون؟ إما أن تنفقه في حياتك ويكون ماَله بيت الخلاء.
وإما أن تبقيه بعدك فيكون للورثة.
لكن ولدك إذا صلح على يدك فإنه يدعو لك في حياتك، وبعد موتك، وتسلم من المسؤولية.
فمن أهم ما يكون تربية الأولاد وليعلم الإنسان أنه مسؤول، أسأل الله أن يعينني وإياكم على تربية أولادنا وتوجيههم الوجهة الصحيحة.
س167: سئل فضيلة الشيخ رحمه الله-: ما حكم الأذان في أذن المولود والإقامة، وهل التحنيك خاص بالرسول عليه الصلاة والسلام وما كيفيته؟
فأجاب بقوله: الإقامة حديثها ضعيف (1) .
__________
(1) أخرجه ابن السني، عمل اليوم والليلة (623) ، والهيثمي، المجمع (4//59) وقال: (رواه- أبو يعلي وفيه مروان الغفاري، وهو متروك) وضعفه الألباني. سلسلة الأحاديث الضعيفة (321) .

(25/236)

والأذان حديثه مقبول (1) .
وأما التحنيك: فإن كان لعلة أن يكون أول ما يصل إلى معدة الطفل التمر فهو مشروع لكل أحد.
وإن كان المقصود التبرك بالريق فهذا خاص بالرسول - صلى الله عليه وسلم - (2) ، وما دمنا في شك هل هي على سبيل السنة أو التبرك فإننا نتركها فلا نحنكه، وإن حنكناه فلا بأس.
وأما كيفية التحنيك: أن الإنسان يمضغ التمرة ويخرجها من فمه ويجعلها في فم الصبي.
س168: سئل فضيلة الشيخ- رحمه الله-: بالنسبة للأذان في أذن المولود اليمنى والإقامة في اليسرى هل هو من السنة وله أصل؟
فأجاب بقوله: أما الأذان فله أصل، وحديثه حسن ولا بأس به (3) ، ولكن يكون الأذان عند الولادة قبل أن يسمع أي شيء، ليكون أول ما يسمعه النداء إلى الصلاة والفلاح.
__________
(1) أخرجه الترمذي، كتاب الأضاحي، باب الأذان في أذن المولود (1514) وقال: حديث حسن صحيح.
(2) أخرجه البخاري، كتاب العقيقة، باب تسمية المولود غداة يولد لمن يعق عنه وتحنيكه (17) ومسلم كتاب الطهارة باب حكم بول الطفل الرضيع (286) .
(3) أخرجه الترمذي (1514) .

(25/237)

أما الإقامة فحديثها ضعيف (1) .
س169: سئل فضيلة الشيخ- رحمه الله-: هل من السنة أن الرجل إذا أراد أن يسمي المولود أن يأخذه إلى رجل صالح وتقي ليحنكه ويسميه؟
فأجاب الشيخ- رحمه الله- بقوله: التحنيك يكون حين الولادة حتى يكون أول ما يطعم هذا الذي حنك إياه.
ولكن هل هذا مشروع لغير النبي - صلى الله عليه وسلم - ؟ فيه خلاف، فمن العلماء من قال: التحنيك خاص بالنبي - صلى الله عليه وسلم - للتبرك بريقه عليه الصلاة والسلام (2) ، ليكون أول ما ينفذ لمعدة هذا الطفل ريق النبي - صلى الله عليه وسلم - الممتزج بالتمر ولا يشرع هذا لغيره.
ومنهم من قال: بل يشرع لغيره؛ لأن المقصود أن يطعم التمر أول ما يطعم، فمن حنك مولودَا حين ولادته فلا حرج عليه، ومن لم محنك فلا حرج عليه.
__________
(1) ابن السني في عمل اليوم والليلة (623) ، والهيثمي (4/59) وضعفه الألباني "الضعيفة" (321) .
(2) أخرجه البخاري، كتاب العقيقة، باب تسمية المولود وتحنيكه (17) ، ومسلم، كتاب الطهارة، باب حكم بول الطفل الرضيع (286) .

(25/238)

س170: سئل فضيلة الشيخ- رحمه الله-: من قال: إنه لا يجوز تسمية المولود إلا بعد أسبوع، فهل يصح قوله؟
فأجاب رحمه الله- بقوله: المولود إذا كان اسمه قد هيئ من قبل فالأفضل أن يسمى من حين الولادة، وإن كان لم يهيأ فالأفضل أن يكون يوم السابع، دليل ذلك أن النبي - صلى الله عليه وسلم - قال حين وُلد ولده إبراهيم قال لأهله: "ولد لي الليلة ولد فسميته إبراهيم" (1) فسماه حين
ولادته عليه الصلاة والسلام، أما في السابع فقال عليه الصلاة والسلام: "كل كلام مرتهن بعقيقته، فاذبحوا عنه يوم سابعه ويحلق ويسمى" (2) والجمع بين الحديثين هو ما ذكرنا إن كان اسمه قد هيئ
فيسمى من حين الولادة، وإن لم يهيا قبل الولادة ينتظر حتى يكون اليوم السابع.
__________
(1) أخرجه مسلم، كتاب الفضائل، باب رحمته - صلى الله عليه وسلم - بالصبيان والعيال (2315) .
(2) أخرجه أحمد (5/17) .

(25/239)

بسم الله الرحمن الرحيم
فصل في آداب المولود
قال فضيلة الشيخ رحمه الله تعالى:
آداب المولود:
1- التأذين في أذن المولود دون الإقامة؟ لثبوت حديث الأذان (1) ، دون حديث الإقامة (2) ، ويؤذن في أذنه عند ولادته.
2- الدعاء له بالبركة وتحنيكه: والتحنيك هو تليين التمرة ووضعها في فم الصبي ودلك حنكه بها، قال النووي- رحمه الله- اتفق العلماء على استحباب تحنيك المولود عند ولادته.
3- يسمى المولود إما في يوم ولادته، أو يسمى في اليوم السابع. فقد جاءت التسمية يوم الولادة من فعله - صلى الله عليه وسلم - حين سمى ابنه إبراهيم (3) ، وجاء الأمر القولي منه - صلى الله عليه وسلم - بالتسمية يوم السابع (4) .
4- يحلق رأس المولود الذكر دون الأنثى في اليوم السابع ويتصدق بوزن شعره من الفضة (5) .
__________
(1) الترمذي (1514) .
(2) ابن السني (623) .
(3) مسلم (2315) .
(4) أخرجه أحمد (5/17) .
(5) الترمذي (1519) .

(25/240)

5- يعق عنه في اليوم السابع، للغلام شاتان والجارية شاة؟ لحديث سمرة -رضي الله عنها- أن رسول الله - صلى الله عليه وسلم - قال: "كل غلام رهينة بعقيقته، تذبح عنه يوم سابعه، ويسمى فيه، ويحلق رأسه" (1) .
6- الختان: وهو واجب بالنسبة للذكور، سنة للإناث، ويستحب أن يكون في اليوم السابع فما بعده.
حرر في 30/3/1416هـ.
__________
(1) أخرجه أحمد (5/17) .

(25/241)

س171: سئل فضيلة الشيخ- رحمه الله-: هل الأذان في أذن المولود والإقامة في أذنه الأخرى سنة أم لا؟
فأجاب- رحمه الله بقوله: أما أحاديث الإقامة فإنها ضعيفة (1) ، وأما حديث الأذان في أذنه اليمنى فلا بأس به، على أن فيه مقالاً أيضًا (2) ، ولكن هذا يكون حين الولادة مباشرة.
قال العلماء: والحكمة في ذلك أن يكون أول ما يسمعه الأذان، الذي هو النداء إلى الصلاة والفلاح، وفيه تعظيم الله وتوحيده، والشهادة لنبيه - صلى الله عليه وسلم - بالرسالة.
س172: سئل فضيلة الشيخ- رحمه الله-: هل يصح الأذان في ْأذن المولود والإقامة في الأخرى؟ وما الحكم إذا لم يؤذن في أذنه عند ولادته؟
فأجاب بقوله: الأذان عند ولادة المولود سنة، وأما الإقامة فحديثها ضعيف فليست بسنة، ولكن هذا الأذان يكون أول ما يسمع المولود.
وإذا فات وقت الولادة فهي سنة فات محلها فلا تقضى.
__________
(1) ابن السني في عمل اليوم والليلة برقم (623) .
(2) الترمذي (1514) .

(25/242)

س173: سئل فضيلة الشيخ- رحمه الله-: هل ورد من أحكام المولود حلق شعره والتصدق بوزنه؟
فأجاب- رحمه الله بقوله: أما الأول وهو: حلق شعر الرأس والتصدق بوزنه فضة فالحديث صحيح (1) ، وهو خاص بالذكر لا بالأنثى، فالأنثى لا يحلق رأسها.
س174: سئل فضيلة الشيخ- رحمه الله-: هل من السنة حلق شعر رأس المولود؟
فأجاب بقوله: حلق رأس الغلام سُنة جاء به الحديث عن النبي - صلى الله عليه وسلم - يحلق ويتصدق بوزنه (2) ورقًا أي (فضة) ، لكن بشرط أن يكون هناك حالق حاذق لا يجرح الرأس ولا يحصل فيه مضرة على الطفل، فإن لم يوجد فأرى ألا يحلق، وأن يتصدق بشيء يقارب وزن
شعره من الفضة.
س175: سئل فضيلة الشيخ- رحمه الله-: هل يُسن حلق شعر البنت عند ولادتها من أجل جال الشعر ووفرته؟
__________
(1) الترمذي (1519) .
(2) الترمذي (1519) .

(25/243)

فأجاب بقوله: حلق شعرها لا يسن في اليوم السابع كما يسن في حلق رأس الذكر، وأما حلقه للمصلحة التي ذكرت إذا صحت فإن أهل العلم يقولون: إن حلق الأنثى رأسها مكروه، لكن قد
يقال: إنه إذا ثبت أن هذا مما يسبب نشاط الشعر ووفرته فإنه لا بأس به؛ لأن المعروف أن المكروه تزيله الحاجة، أو تزيل كراهته الحاجة.
س176: سئل فضيلة الشيخ- رحمه الله-: هل ورد بأنه يحلق شعر المولود في اليوم السابع، والتصدق بوزنه ذهباً؟
فأجاب- رحمه الله بقوله: ورد في هذا حديث في السنن (1) اعتمده أهل العلم أنه يحلق في اليوم السابع ويتصدق بوزنه ورقًا ولكنه خاص بالذكر فقط يتصدق بوزن الشعر ورقًا، أي فضة وليس
ذهبًا، وأما الأنثى فلا يحلق رأسها.
س177: سئل فضيلة الشيخ- رحمه الله-: يقوم بعض الناس عندما يرزق بمولود بالتأذين في أذنه اليمنى والإقامة في اليسرى فهل هذا ورد في السنة؟
__________
(1) الترمذي (1519) .

(25/244)

فأجاب رحمه الله- بقوله: هو وارد في السنة لكن أحاديث الإقامة ضعيفة (1) ، أما الأذان فهي أقوى (2) ، فلهذا نقول: يؤذن في أذنه اليمنى أول ما يولد، وغالب الناس الآن أنهم لا يتمكنون من
هذا لأن الأولاد تولدهم الممرضات في المستشفى، لكن إذا كان الإنسان قد حضر الولادة فإنه ينبغي أن يؤذن في أذنه اليمنى، ولكن ليس بصوت مرتفع حتى لا تتأثر الأذن، قال العلماء: من أجل أن
يكون أول ما يطرق سمعه الأذان والدعوة إلى الصلاة.
س178: سئل فضيلة الشيخ رحمه الله-: عن حكم اختيار أسماء الأطفال مثل أفنان وآلاء من القرآن هل في ذلك حرج؟
فأجاب بقوله: الكلام على نفس الاسم، هل فيه محظور؟ فإنه لا يسمى به سواء كان مما جاء في القراَن أم لا، أما إذا لم يكن فيه محظور فلا بأس به، سواء مما جاء في القراَن أم مما لم يأت به.
س179: سئل فضيلة الشيخ- رحمه الله-: ما الجمع بين حديث:
__________
(1) ابن السني (623) .
(2) الترمذي (1514) .

(25/245)

"تسموا باسمي ولا تكتنوا بكنيتي" (1) وبين حديث: "ما الذي أحل اسمي وحرم كنيتي" (2) ؟
فأجاب بقوله: الجمع بين هذين الحديثين اختلف فيه العلماء على النحو التالي:
أ- أن الحديث الثاني ناسخ للأول، وعلى هذا فالتسمي باسمه والتكني بكنيته جائز.
ب- أن حديث المنع إنما كان عن الجمع بينهما أي بين الاسم والكنية، أما إذا أفرد أحدهما فلا بأس، ويدل له ما رواه الترمذي عن جابر أن النبي - صلى الله عليه وسلم - قال: "من تسمى باسمي فلا يتكنى بكنيتي، ومن اكتنى بكنيتي فلا يتسمى باسمي" (3) ، وهذا الحديث قال فيه الترمذي: إنه حسن غريب.
ج- أن المنع إنما كان في حياة النبي - صلى الله عليه وسلم - فيحمل حديث المنع على
__________
(1) أخرجه البخاري، كتاب الأدب، باب قول النبي - صلى الله عليه وسلم - : "سموا باسمي ولا تكتنوا بكنيتي! (6187) ، ومسلم، كتاب الآداب، باب النهي عن التكني بابي القاسم وبيان ما يستحب من الأسماء (2131) .
(2) أخرجه أبو داود، كتاب الأدب، باب في الرخصة بين الجمع بين الاسم والكنية (4967) .
(3) أخرجه الترمذي، كتاب الاستئذان والآداب عن رسول الله - صلى الله عليه وسلم - ، باب ما جاء في كراهية الجمع بين اسم النص - صلى الله عليه وسلم - وكنيته (2842) .

(25/246)

ذلك، وأما بعد وفاته فلا بأس به، ويدل له حديث علي، رضي الله عنه، أنه قال: قلت يا رسول الله، إن ولد لي ولد من بعدك أسميه باسمك وأكنيه بكنيتك قال: "نعم" (1) ، رواه الترمذي وقال: حسن صحيح.
د- العمل بحديث المنع وأنه لا يجوز التكني بكنية النبي - صلى الله عليه وسلم - ومعنى هذا أنه يرجح حديث المنع على حديث الجواز، وأن حديث الجواز لا يعارض حديث المنع؛ لأن حديث المنع أصح، وهذا هو ما رجحه ابن القيم في الهدي، فقال: إن التكني بكنيته ممنوع، والمنع في حياته أشد، والجمع بينهما ممنوع منه. ا. هـ.
س180: سئل فضيلة الشيخ- رحمه الله-: رجل سمى ابنه القاسم فما حكم تكنيته بذلك؟
فأجاب بقوله: التكني بأبي القاسم لا بأس به؛ لأن الصحيح أن النهي عنه إنما هو في عهد الرسول عليه الصلاة والسلام حين كان الناس ينادونه، فيتوهم الإنسان أنه رسول الله، حتى أنه نادى رجل
رجلاَ بالبقيع: يا أبا القاسم. التفت إليه وسول الله - صلى الله عليه وسلم - . فقال: يا
__________
(1) أخرجه الترمذي، كتاب الاستئذان والآداب عن رسول الله - صلى الله عليه وسلم - ، باب ما جاء في كراهية الجمع بين اسم النبي- - صلى الله عليه وسلم - وكنيته (2843) .

(25/247)

رسول الله، إني لم أَعْنِكَ إنما دعوت فلانًا. فقال رسول الله - صلى الله عليه وسلم - : "تسموا باسمي ولا تكنوا بكنيتي" (1) .
ولهذا كان التكني بأبي القاسم في عهد الرسول عليه الصلاة والسلام منهي عنه، أما بعد ذلك فلا بأس.
س181: سئل فضيلة الشيخ- رحمه الله-: عن شخص يلقب بأبي لهب؟
فأجاب بقوله: أرى أن أقل أحوال هذا اللقب أو هذه الكنية الكراهة.
لأن اللقب: ما أشعر بمدح أو ذم.
والكنية: ما صدر باب أو أم أو نحوهما.
وقد يكون هذا جامعًا بين اللقب والكنية، المهم أن أقل أحوال هذا اللقب أو هذه الكنية الكراهة؛ فقد قال الله عز وجل: (تَبَّتْ يَدَا أَبِي لَهَبٍ وَتَبَّ) (2) ولربما يتخيل الإنسان نفسه بمنزلة أبي لهب في
صلفه وكبريائه ويتأثر بهذا اللقب وقد قال الشاعر:
__________
(1) أخرجه مسلم، كتاب الآداب، باب النهي عن التكني بابي القاسم، وبيان ما يستحب من الأسماء (2131) .
(2) سورة المسد، الآية: 1.

(25/248)

وقل إن أبصرت عيناك ذا لقب إلا ومعناه إن فكرت في لقبه
س182: سئل فضيلة الشيخ- رحمه الله-: ما حكم تسمية الأسر بمثل: الناصر، العلي، الماجد، الخالد، وهل يسمى بحجة الإسلام؟ وهل تسمى الأحياء بمثل الرحمانية؟
فأجاب بقوله: أما الناصر والخالد وما أشبهها فلا بأس بها؛ لأن المراد بها آل ناصر آل خالد، لكن فيها شيئًا من الحذف للتسهيل. وأما حجة الإسلام: فلا يصح وصف أحد به؛ لأن كل ما عدا
الرسول عليه الصلاة والسلام فإن قوله ليس بحجة، إلا من أمرنا باتباعهم وهم الخلفاء الراشدون؛ لأن قولهم حجة ما لم يخالف نصًّا، ويخالف قول صحابي آخر، فإن خالف النص فالنص مقدم على قول كل أحد، وإن خالف قول صحابي آخر طلب الترجيح بإن القولين (1) .
فالمهم أن: حجة الإسلام لا تقال إلا لمن قوله حجة فقط.
وأما من ليس قوله حجة فإنه لا يقال له حجة، وكيف يكون حجة في الإسلام وهو غير معصوم من الخطأ.
__________
(1) وقد فصل شيخنا- رحمه الله- القول في مسالة حجية أقوال الصحابة- رضي الله عنهم- في كتاب (العلم) صن 205.

(25/249)

أما الرحمانية التي يسمى بها بعض الأحياء فلا بأس بها.
س183: سئل فضيلة الشيخ- رحمه الله-: عن حكم التسمية ببعض الأسماء الموجودة في القرآن كأفنان وأمثال وبيان؟
فأجاب بقوله: لا حرج أن يسمي أبناءه أو بناته بكلمات يأخذها من القرآن إلا إذا كانت ممنوعة بعينها مثل أبرار، فإنه لا يسمى بها؛ لأن النبي - صلى الله عليه وسلم - غير اسم برة إلى زينب (1) ، وجويرية (2) .
وكذلك: بيان، فلا يسمى به؛ لأن البيان هو: القرآن كما قال تعالى: (هَذَا بَيَانٌ لِلنَّاسِ وَهُدىً وَمَوْعِظَةٌ لِلْمُتَّقِينَ) (3) . ومن سمى بيان فليغيره.
س184: سئل فضيلة الشيخ- رحمه الله: ما حكم التسمية بمثل آلاء، وأنفال، وإسراء، ومعارج، وأبرار، وطه، ويس، ونسرين؟
فأجاب بقوله: على كل حال أحب الأسماء إلى الله: عبد الله
__________
(1) أخرجه مسلم، كتاب الآداب، باب استحباب تغيير الاسم القبيح إلى حسن، وتغيير اسم برة إلى زينب، وجويريه ونحوهما (2142) .
(2) أخرجه مسلم في الموضع السابق (2140) .
(3) سورة آل عمران، الآية: 138.

(25/250)

وعبد الرحمن، وأصدقها حارث وهمام، والأسماء والحمد لله كثيرة بدون إشكال، أما ما جاء في القرآن فما كان خاصًا بالقرآن فلا يسمى به مثل بيان، وموعظة، وما أشبه ذلك.
وما لم يكن خاصًا بالقرآن فإنه لا بأس بالتسمية به إذا لم يكن فيه تزكية، فأبرار مثلاً لا يسمى به لأن النبي - صلى الله عليه وسلم - غير اسم برة (1) وهي واحدة فكيف بأبرار؟! لكن أفنان وأغصان وآلاء لا شيء فيها.
س185: سئل فضيلة الشيخ- رحمه الله-: ما حكم تسمية البنت بمهاد؟
فأجاب بقوله: لا بأس أن تسميها بمهاد؛ لأنه لا محذور فيه.
س186: سئل فضيلة الشيخ- رحمه الله-: ما حكم التسمي بهذه الأسماء شمس الدين، محيي الدين، قمر الدين وغير ذلك من الأسماء؟
فأجاب بقوله: هذه الأسماء كلها حادثة لم تكن معروفة في عهد النبي - صلى الله عليه وسلم - ، ولا في عهد أصحابه، إنما وجد سيف الله، أو أسد الله، أما
__________
(1) مسلم (2142) .

(25/251)

الأوصاف التي تنم عن ديانة فهذه إنما حدثت أخيرًا، وقد تصدق على من تسمى بها، وقد لا تصدق، والذي أرى العدول عن هذه الألقاب، كما أن فيها مفسدة أخرى وهي أن الملقب قد يزهو بنفسه ويعجب بها، ويترفع بهذا اللقب على غيره.
س187: سئل فضيلة الشيخ رحمه الله-: ما خير الأسماء؟
فأجاب بقوله: خير الأسماء بل أحب الأسماء إلى الله عبد الله، وعبد الرحمن، وأما حديث (خير الأسماء ما حمد وعبد) (1) فهذا حديث ليس بصحيح، بل هو موضوع مكذوب على رسول الله - صلى الله عليه وسلم - والذي صح عنه عليه الصلاة والسلام أنه قال: "أحب الأسماء إلى الله: عبد الله وعبد الرحمن، وأصدقها حارث وهمام" (2) .
س188: سئل فضيلة الشيخ- رحمه الله-: عن رجل عنده موظف اسمه عبد الرسول فقام بتعديل اسمه في سجلات
__________
(1) المقاصد الحسنة برقم (425) ..
(2) أخرجه أبو داود، كتاب الأدب، باب في تغيير الأسماء (4950) وعند مسلم بلفظ: "إن أحب أسمائكم إلى الله: عبد الله وعبد الرحمن". كتاب الآداب، باب النهي عن التكني باب القاسم، وبيان ما يستحب من الأسماء (2132) .

(25/252)

العاملين إلى عبد رب الرسول فهل عمله صحيح؟
فأجاب بقوله: هذا العمل لا شك أنه صحيح من حيث الجملة؛ لأنه لا يجوز لأحد أن يعبد أحدًا لغير الله، كما نقل الإجماع على ذلك ابن حزم- رحمه الله- لمن قال: (اتفقوا على تحريم كلل
اسم معبد لغير الله حاشا عبد المطلب) ولكن تغيير الاسم الذي اشتهر به الشخص لا يمكن من حيث الوضع النظامي إلا بمراجعة الأحوال المدنية حتى يتبين الأمر ولا يحصل التباس، وعندي أنه لو
حصل التغيير فإن الأفضل أن نغير الاسم تمامًا فلا نقول: عبد رب الرسول، بل نقول: عبد الله، أو عبد الرحمن أو عبد الوهاب، أو عبد الحميد، أو عبد المجيد، وما أشبه ذلك.
أما عبد رب الرسول ففيه طول كما هو ظاهر. ثم إن كل من سمع هذا التعديل عرف أنه فيه شيئاً من التكلف، ثم إن من سمع هذا التغيير سينقدح في ذهنه أن أصل هذا الاسم عبد الرسول، وربما
يكون عنده عناد، ولاسيما إذا كان من أولئك الذين يعظمون الرسول - صلى الله عليه وسلم - كما يعظمون الله أو أكثر، فيستمر في عناده فيبقى الاسم على أوله على: عبد الرسول، فإذا غير أصلاً واجتث هذا الاسم أعني: عبد الرسول إلى تعبيد الله عز وجل: كعبد الله، أو عبد الرحمن، أو عبد العليم، أو عبد الوهاب، وما أشبه ذلك كان أحسن وأفضل.

(25/253)

س189: سئل فضيلة الشيخ- رحمه الله-: عن التسمي بالإمام؟
فأجاب بقوله: التسمي بالإمام أهون بكثير من التسمي بشيخ الإسلام لأن النبي - صلى الله عليه وسلم - ، سمى إمام المسجد إمامًا ولو لم يكن معه إلا واحد، لكن ينبغي ألا يتسامح في إطلاق كلمة "إمام" إلا على من كان قدوة وله أتباع كالإِمام أحمد وغيره ممن له أثر في الإِسلام، ووصف الإنسان بما لا يستحقه هضم للأمة، لأن الإِنسان إذا تصور أن هذا إمام لم يبلغ منزلة الإمامة هان الإمام الحق في عينه.
س190: سئل فضيلة الشيخ- رحمه الله-: عن حكم التسمي بإيمان؟
فأجاب بقوله: الذي أرى أن اسم إيمان فيه تزكية وقد صح عن النبي - صلى الله عليه وسلم - ، أنه غير اسم "برة" خوفًا من التزكية، ففي صحيح البخاري عن أبي هريرة -رضي الله عنه- أن زينب كان اسمها برة، فقيل تزكي نفسها، فسماها رسول الله - صلى الله عليه وسلم - زينب (10/575 فتح) ، وفي صحيح مسلم (3/1687) عن ابن عباس رضي الله عنهما قال كانت جويرية
اسمها برة فحول النبي - صلى الله عليه وسلم -، اسمها جويرية وكان يكره أن يقال: خرج من عند برة، وفيه أيضًا (1688) عن محمد بن عمرو ابن عطاء قال: سميت ابنتي برة فقالت لي زينب بنت أبي سلمة: إن

(25/254)

رسول الله - صلى الله عليه وسلم - ، نهى عن هذا الاسم وسُمّيتُ برة فقال النبي - صلى الله عليه وسلم - : "لا تزكوا أنفسكم، الله أعلم بأهل البر منكم" فقالوا: بم نسميها؟ قال: "سموها زينب" فبين النبي - صلى الله عليه وسلم - ، وجه الكراهة للاسم الذي فيه التزكية وأنها من وجهين:
الأول: أنه يقال: خرج من عند برة، وكذلك يقال: خرج من برة.
والثاني: التزكية والله أعلم منا بمن هو أهل للتزكية.
وعلى هذا ينبغي تغيير اسم إيمان؛ لأن النبي - صلى الله عليه وسلم - نهى عما فيه تزكية، ولاسيما إذا كان اسمًا لامرأة لأنه للذكور أقرب منه للإناث لأن كلمة (إيمان) مذكر ة.
س191: سئل فضيلة الشيخ- رحمه الله-: عن التسمي بإيمان؟
فأجاب بقوله: اسم إيمان يحمل نوعًا من التزكية ولهذا لا ينبغي التسمية به لأن النبي - صلى الله عليه وسلم - غيّر اسم برة لكونه دالاًّ على التزكية، والمخاطب في ذلك هم الأولياء الذين يسمون أولادهم بمثل هذه الأسماء التي تحمل التزكية لمن تسمى بها، أما ما كان علمًا مجردًا لا يفهم منه التزكية فهذا لا بأس به.
ولهذا نسمي بصالح وعلي وما أشبههما من الأعلام المجردة التي لا تحمل معنى التزكية.

(25/255)

س192: سئل فضيلة الشيخ- رحمه الله-: ما حكم هذه الألقاب "حجة الله" "حجةْ الإسلام" "آية الله"؟
فأجاب بقوله: هذه الألقاب "حجة الله" "حجة الإسلام" ألقاب حادثة لا تنبغي؛ لأنه لا حجة لله على عباده إلا الرسل.
وأما "آية الله" فإن أريد المعنى الأعم فهو يدخل فيه كل شيء:
وفي كل شيء له آية تدل على أنه واحد
وإن أريد أنه آية خارقة فهذا لا يكون إلا على أيدي الرسل عليهم الصلاة والسلام، لكن يقال عالم، مفتي، قاضي، إمام لمن كان مستحقًّا لذلك.
س193: سئل فضيلة الشيخ- رحمه الله-: عن حكم التسمي بأسماء الله مثل كريم، وعزيز ونحوهما؟
فأجاب بقوله: التسمي بأسماء الله- عز وجل- يكون على وجهين:
الوجه الأول: وهو على قسمين:
القسم الأول: أن يحلى بـ "ال " ففي هذه الحال لا يسمى به غير الله- عز وجل- كما لو سَمّيْت أحد بالعزيز- والسيد- والحكيم- وما أشبه ذلك فإن هذا لا يسمى به غير الله، لأن "ال " هذه تدل على

(25/256)

لمح الأصل وهو المعنى الذي تضمنه هذا الاسم.
القسم الثاني: إذا قصد بالاسم معنى الصفة وليس محلى بـ "ال " فإنه لا يسمى به ولهذا غيّر النبي - صلى الله عليه وسلم - كنية أبي الحكم التي تكنى بها؛ لأن أصحابه يتحاكمون إليه فقال النبي عليه الصلاة والسلام: "إن الله هو الحكم وإليه الحكم" (1) ثم كناه بأكبر أولاده شريح فدل ذلك على أنه إذا تسمى أحد باسم من أسماء الله ملاحظًا بذلك معنى الصفة التي تضمنها هذا الاسم فإنه يمنع؛ لأن هذه التسمية تكون مطابقة تمامًا لأسماء الله- سبحانه وتعالى- فإن أسماء الله- تعالى- أعلام وأوصاف لدلالتها على المعنى الذي تضمنه الاسم.
الوجه الثاني: أن يتسمى بالاسم غير محلى بـ "ال " وليس المقصود به معنى الصفة فهذا لا بأس به مثل حكيم، ومن أسماء بعض الصحابة حكيم بن حزام الذي قال له النبي عليه الصلاة والسلام: "لا تبع مما ليس عندك " (2) وهذا دليل على أنه إذا لم يقصد بالاسم معنى الصفة فإنه لا بأس به.
لكن في مثل "جبار" لا ينبغي أن يتسمى به، وإن كان لم يلاحظ الصفة؛ وذلك لأنه قد يؤثر في نفس المسمى فيكون معه جبروت
__________
(1) أخرجه أبو داود، كتاب الأدب، باب تغيير الاسم القبيح.
(2) أخرجه أحمد (2/174) .

(25/257)

وعلو واستكبار على الخلق فمثل هذه الأشياء التي قد تؤثر على صاحبها ينبغي للإنسان أن يتجنبها. والله أعلم.
س194: سئل فضيلة الشيخ- رحمه الله-: ما حكم التسمي بعزيز وشهيد؟
فأجاب بقوله: أما عزيز فكنت أرى أنه لا بأس به، لأن الذين يسمون (عزيز) لا يقصدون العزة، لكن اطلعت على حديث في النهي عن اسم عزيز (1) .
أما شهيد: فالشهيد مفرد شاهد، والله تعالى قد أثبت الشهادة للناس فقال سبحانه: (وَاسْتَشْهِدُوا شَهِيدَيْنِ مِنْ رِجَالِكُمْ) (2) لكن أخشى إذا سمي بشهيد أن ينصرف الذهن أول ما ينصرف إلى شهادة الله عز وجل، فإنه شهيد على عباده.
فتجنب هذين الاسمين لاشك أنه أولى، وفي الأسماء الخالية من المحاذير غنى، ومن أراد أن يعرف الأسماء فليرجع إلى كتاب (الإصابة في معرفة الصحابة) لابن حجر- رحمه الله-، ففيه أسماء
بالمئات، وتضييق الإنسان على نفسه حتى يأتي بمثل هذه الأشياء من المؤسف، والناس الآن يبحثون عن أي اسم شاذ فيسمون به، فتجد
__________
(1) سنن أبي داود/ كتاب الأدب/ باب تغيير الاسم القبيح.
(2) سورة البقرة، الآية 282.

(25/258)

مثلاً من يسمي: بأفنان، وأظن أيضاً أغصان، وما أشبه ذلك، وذكر لي رجلاً سمى ولده: نكتل، وقال: هذا موجود في القرآن في قوله تعالى: (أَخَانَا نَكْتَلْ) (1) فظنوا أن (نكتل) بدل (من أخانا) ، و (نكتل) هذا: فعل مضارع مجزوم، لكنه الجهل.
فالحمد لله عندك الأسماء كثيرة: كعبد الله وعبد الرحمن وهي أحب الأسماء إلى الله، وأسماء الأنبياء: كمحمد وعيسى وموسى ويوسف وما أشبه ذلك.
س195: سئل فضيلة الشيخ- رحمه الله-: عن حكم التسمي بأسماء الله تعالى مثل الرحيم والحكيم؟
فأجاب بقوله: يجوز أن يسمي الإنسان بهذه الأسماء بشرط: ألا يلاحظ فيها المعنى الذي اشتقت منه.
وأن تكون مجرد علم فقط، ومن أسماء الصحابة الحكم، وحكيم ابن حزام، وكذلك اشتهر بين الناس اسم: عادل وليس بمنكر.
أما إذا لوحظ فيه المعنى الذي اشتقت منه هذه الأسماء فإن الظاهر أنه لا يجوز؛ لأن النبي - صلى الله عليه وسلم - ، غيّر اسم أبي الحكم الذي تكنى
__________
(1) سورة يوسف، الآية 63.

(25/259)

به؛ لكون قومه يتحاكمون إليه وقال النبي - صلى الله عليه وسلم - : "إن الله هو الحكم وإليه الحكم" ثم كناه بأكبر أولاده شريح وقال له: "أنت أبو شريح" (1) .
وذلك أن هذه الكنية التي تكنى بها هذا الرجل لوحظ فيها معنى الاسم، فإن هذا مماثلاً لأسماء الله- سبحانه وتعالى- لأن أسماء الله- عز وجل- ليست مجرد أعلام، بل هي أعلام من حيث دلالتها
على ذات الله- سبحانه وتعالى- وأوصاف من حيث دلالتها على المعنى الذي تتضمنه، وأما أسماء غيره- سبحانه وتعالى- فإنها مجرد أعلام إلا أسماء النبي - صلى الله عليه وسلم - فإنها أعلام وأوصاف، وكذلك أسماء كتب الله- عز وجل- فهي أعلام وأوصاف أيضًا.
س196: سئل فضيلة الشيخ- رحمه الله-: ما حكم التسمي بعبد الرسول، وعبد النبي، وعبد الرضى، وعبد المحمود، ورحمة الله، حبيب الله، ودفع الله، وجاد الله، والله جابو؟
فأجاب بقوله: قال ابن حزم، رحمه الله: (اتفق العلماء على تحريم كل اسم معبد لغير الله حاشا عبد المطلب) . فالعلماء مجمعون على أنه لا
__________
(1) أبو داود، كتاب الأدب، باب تغيير الاسم القبيح.

(25/260)

يعبد الاسم لغير الله، فلا يقال: عبد الرسول، ولا عبد النبي، ولا عبد الحسين، ولا عبد الرضى، وما أشبه ذلك، فلا يعبد إلا بما كان من أسماء الله عز وجل، وأما "دفع الله"، و"عطاء الله"، و"هبة الله"، وما أشبه ذلك: فلا بأس بها.
وأما "جاد الله": فيعني أن هذا من جود الله، لكن "جاب الله" لا أدري ما معناها، فلا أصدر فيها حكماً. وعلى كل حال يرجع للمعنى، فإن كان صحيحاً فلا بأس.
فإذا قالوا: هذا "جاب الله" بمعنى: أنه كثير العطاء، فكأنهم يريدون أن يلحقوا عطاء هذا الرجل بعطاء الله عز وجل، وهذا لا يجوز؛ لأنه لا أحد يماثل الله في الكرم، فتغير هذه إلى معنى آخر وإلى
اسم آخر، والله أعلم.
س197: سئل فضيلة الشيخ- رحمه الله-: عن لقب "شيخ الإسلام" هل يجوز؟
فأجاب بقوله: لقب شيخ الإسلام عند الإطلاق لا يجوز، أي أن الشيخ المطلق الذي يرجع إليه الإسلام لا يجوز أن يوصف به شخص؛ لأنه لا يعصم أحد من الخطأ فيما يقول في الإسلام إلا
الرسل عليهم الصلاة والسلام.

(25/261)

أما إذا قصد بشيخ الإسلام أنه شيخ كبير له قدم صدق في الإسلام فإنه لا بأس بوصف الشيخ به وتلقيبه به.
س198: وسئل فضيلة الشيخ- رحمه الله-: لماذا كان التسمي بعبد الحارث من الشرك مع أن الله هو الحارث؟
فأجاب بقوله: التسمي بعبد الحارث فيه نسبة العبودية لغير الله- عز وجل- فإن الحارث هو الإنسان كما قال النبي - صلى الله عليه وسلم - : "كلكم حارث وكلكم همام" (1) فإذا أضاف الإنسان العبودية إلى المخلوق كان هذا نوعًا من الشرك، لكنه لا يصل إلى درجة الشرك الأكبر،
ولهذا لو سمي رجل بهذا الاسم لوجب أن يغيره فيضاف إلى اسم الله- سبحانه وتعالى- أو يسمى باسم آخر غير مضاف وقد ثبت عن النبي لمجييه أنه قال: "أحب الأسماء إلى الله عبد الله وعبد الرحمن" (2) وما اشتهر عند العامة من قولهم (خير الأسماء ما حُمِّد وما عُبِّد) ونسبتهم ذلك إلى رسول الله - صلى الله عليه وسلم - فليس ذلك بصحيح (3) أي ليس نسبته إلى النبي - صلى الله عليه وسلم - صحيحة فإنه لم يرد عن النبي - صلى الله عليه وسلم - بهذا اللفظ وإنما
__________
(1) أخرجه أبو داود برقم (4955) .
(2) رواه مسلم، كتاب الأدب، باب النهي عن التكني بأبي القاسم برقم (2132) .
(3) المقاصد الحسنة برقم (425) .

(25/262)

ورد "أحب الأسماء إلى الله عبد الله وعبد الرحمن".
أما قول السائل في سؤاله "مع أن الله هو الحارث" فلا أعلم اسمًا لله تعالى بهذا اللفظ، وإنما يوصف- عز وجل- بأنه الزارع ولا يسمى به كما في قوله- تعالى- (أَفَرَأَيْتُمْ مَا تَحْرُثُونَ (63) أَأَنْتُمْ تَزْرَعُونَهُ أَمْ نَحْنُ الزَّارِعُونَ) (1)
س199: سئل فضيلة الشيخ- رحمه الله-: عن حكم التسمي بقاضي القضاة؟
فأجاب بقوله: قاضي القضاة بهذا المعنى الشامل العام لا يصلح إلا لله- عز وجل- فمن تسمى بذلك فقد جعل نفسه شريكًا لله- عز وجل- فيما لا يستحقه إلا الله- عز وجل-، وهو القاضي
فوق كل قاضٍ.
وهو الحكم وإليه يرجع الحكم كله، وإن قيد بزمان أو مكان فهذا جائز، لكن الأفضل ألا يفعل، لأنه قد يؤدي إلى الإعجاب بالنفس والغرور حتى لا يقبل الحق إذا خالف قوله، وإنما جاز هذا
لأن قضاء الله لا يتقيد، فلا يكون فيه مشاركة لله- عز وجل- وذلك
__________
(1) سورة الواقعة، الآيتان 63-64.

(25/263)

مثل قاضي قضاة العراق، أو قاضي قضاة الشام-، أو قاضي قضاة عصره.
وأما إن قيد بفن من الفنون فبمقتضى التقيد يكون جائزًا، لكن إن قيد بالفقه بأن قيل: عالم العلماء في الفقه سواء قلنا بأن الفقه يشمل أصول الدين وفروعه على حد قوله - صلى الله عليه وسلم - : "من يرد الله به خيرًا يفقه في الدين" (1) أو قلنا بأن الفقه معرفة الأحكام الشرعية العملية كما هو
المعروف عند الأصوليين صار فيه عموم واسع مقتضاه أن مرجع الناس كلهم في الشرع إليه فأنا أشك في جوازه والأولى التنزه عنه.
وكذلك إن قيد بقبيلة فهو جائز، ولكن يجب مع الجواز مراعاة جانب الموصوف حتى لا يغتر ويعجب بنفسه ولهذا قال النبي - صلى الله عليه وسلم - ، للمادح: "قطعت عنق صاحبك" (2) .
س200: سئل فضيلة الشيخ- رحمه الله-: يكره بعض الناس اسم (علي) و (الحسين) ونحوه وينفر منها، وذلك لتعظيم الرافضة لتلك الأسماء، فما جوابكم حفظكم الله تعالى؟
__________
(1) البخاري، كتاب العلم، باب من يرد الله به خيراً برقم (65) ، ومسلم، كتاب الزكاة، باب النهي عن المسألة برقم (775) .
(2) البخاري، كتاب الأدب، باب ما يكره من التمادح برقم (4502) .

(25/264)

فأجاب بقوله: جوابي على هذا أن البدعة لا تقابل ببدعة، فإذا كان طائفة من أهل البدعة يغلون في مثل هذه الأسماء، ويتبركون بها، فلا يجوز أن نقابلهم ببدعة فننفر من هذه الأسماء ونكرهها، بل نقول إن الأسماء لا تغير شيئاً عما كان عليه الإنسان، فكم من إنسان يسمى باسم طيب حسن، وهو- أعني المسمى به- من أسوأ الناس. كم من إنسان يسمى عبد الله وهو من أشد الناس استكباراً، وكم من إنسان يسمى محمداً، وهو من أعظم الناس ذماً، وكم من إنسان يسمى علياً
وهو نازل سافل، فالمهم أن الاسم لا يغير شيئاً، لكن لاشك أن تحسين الاسم من الأمور المطلوبة، كما قال النبي، عليه الصلاة والسلام: "أحب الأسماء إلى الله عبد الله وعبد الرحمن، وأصدقها
حارث وهمام" (1) .
__________
(1) أخرجه الإمام أحمد (4/445) .

(25/265)

بسم الله الرحمن الرحيم
فضيلة الشيخ/ محمد بن صالح العثيمين حفظه الله
السلام عليكم ورحمة الله وبركاته،،، وبعد:
ما رأي فضيلتكم في بعض الأسماء التي يرغب أصحابها في إطلاقها على أبنائهم وبناتهم عند تسجيلها في قسم المواليد وهي:
أبرار، ملاك، إيمان، جبريل، خلود، أفنان، جنى؟
وذلك ليكون آباء المواليد على بينة من أمرهم،،،
وجزاكم الله خيراً،،،
بسم الله الرحمن الرحيم
وعليكم السلام ورحمة الله وبركاته.
لا يتسمى بأسماء أبرار وملاك وإيمان وجبريل. أما جنى فلا أدري معناها.
كتبه
محمد الصالح العثيمين
حرر في 24/3/1412هـ.

(25/266)

س201: سئل فضيلة الشيخ- رحمه الله-: ما حكم التسمية بلينا أو رنا؟
فأجاب بقوله: لينة أو رنا وغيرها من الأسماء إذا كانت من أسماء غير المسلمين فإن ذلك حرام ولا يجوز للمسلمين ذكورهم وإناثهم أن يتسموا بأسماء غير المسلمين، لأن ذلك من التشبه بهم
ومن رفع شانهم ومن اتباعهم، والله سبحانه وتعالى خهى عن اتباع هؤلاء ونهى النبي - صلى الله عليه وسلم - عن مشابهة المشركين، وقال خالفوهم وقال عليه الصلاة والسلام: "من تشبه بقوم فهو منهم" (1) . وأما إذا تسمى بأسماء إسلامية وإن كانت غير معروفة في بلده فلا حرج في ذلك،
ولكن لا ينبغي للإنسان أن يسمى نفسه أو أحداً من أولاده باسم يدل على التزكية مثل بره أو إيمان وما أشبه ذلك.
فإن الأولى تجنب هذه الأسماء؛ لأن الرسول عليه الصلاة والسلام غير اسم بره إلى زينب (2) .
__________
(1) أخرجه الإمام أحمد (5/5) ، وأبو داود، كتاب اللباس، باب في لبس الشهرة، قال شيخ الإسلام ابن تيمية- رحمه الله-: إسناده حسن، الفتاوى (5/331) ، وحسنه ابن حجر في فتح الباري (6/97) ، وصححه أحمد شاكر برقم (5114) .
(2) مسلم (2142) .

(25/267)

س202: سئل فضيلة الشيخ- رحمه الله-: عن رجل سمى ابنته (مارية) وقيل له: إن هذا الاسم مشتهر عند النصارى فهل يُغير اسم ابنته؟
فأجاب بقوله: لا يلزمه أن يُغيره؛ لأن أم إبراهيم ابن محمد - صلى الله عليه وسلم - اسمها مارية القبطية، ولم يغيرها النبي - صلى الله عليه وسلم - ، فلا حرج أن يسمي الإنسان ابنته مارية؛ لأن له في ذلك سلفاً.

(25/268)

بسم الله الرحمن الرحيم
من محمد الصالح العثيمين إلى الأخ المكرم... حفظه الله تعالى
السلام ورحمة الله وبركاته وبعد:
تسمية المخلوق بما يختص بالخالق لا يجوز؛ لأن النبي - صلى الله عليه وسلم - غير كنية أبي الحكم إلى أبي شريح (1) ، حيث كان يكنى بالأول لكونه يحكم بين الناس، لكنه لم يغير اسم حكيم بن حزام، ونحوه لأن علم مجرد لم تلاحظ فيه الصفة.
وأما الخبر عن المخلوق بالصفات التي يوصف الله تعالى بها وليست ممنوعة على المخلوق فلا بأس به كما قال الله تعالى في وصف النبي - صلى الله عليه وسلم - : (بِالْمُؤْمِنِينَ رَؤُوفٌ رَحِيمٌ) (2) وقال تعالى عن نفسه: (وَكَانَ بِالْمُؤْمِنِينَ رَحِيماً) (3) .
ومن هذا قول قوم شعيب له:أ إنَّكَ لانتَ الحَليم الرشِيد" (4) فهو خبر وليس تسمية، على أن هؤلاء لم يريدوا حقيقة وصفه بذلك، وإنما أرادوا التهكم به، كما قاله ابن عباس- رضي الله عنهما- وجماعة من المفسرين ولم يذكر ابن كثير غيره.
كتبه/ محمد الصالح العثيمين في 7/2/1416هـ.
__________
(1) أخرجه أبو داود، كتاب الأدب، باب تغيير الاسم القبيح (1416) .
(2) سورة التوبة، الآية: 128.
(3) سورة الأحزاب، الآية: 43.
(4) سورة هود، الآية: 87.

(25/269)

س203: سئل فضيلة الشيخ- رحمه الله-: عن حكم التسمي بعبد المنان أو عبد المنتقم؟
فأجاب بقوله: أما التسمي بعبد المنان فجائز؛ لأنه قد صح عن النبي - صلى الله عليه وسلم - أنه قال: "اللهم إني أسألك بأن لك الحمد، لا إله إلا أنت يا منان..." (1) ، وأما عبد المنتقم فليس بصحيح؛ لأن المنتقم ليس من أسماء الله تعالى.
س204: سئل فضيلة الشيخ- رحمه الله-: عن التسمية بإسلام؟
فأجاب بقوله: الحمد لله رب العالمين، وأصلي وأسلم على نبينا محمد وعلى آله وأصحابه، ومن تبعهم بإحسان إلى يوم الدين، الجواب على هذا السؤال أن نقول: الذي ينبغي ألا يسمي الإنسان
ابنه أو ابنته باسم فيه تزكية؛ لأن النبي - صلى الله عليه وسلم - غير اسم برة إلى زينب (2) ،
لما في اسم برة من التزكية، ومثل ذلك اسم (أبرار) للأنثى فإنه لا ينبغي لما فيه من التزكية التي من أجلها غير النبي - صلى الله عليه وسلم - غير اسم برة، والذي يظهر أن إسلام من هذا النوع، وأنه ينبغي للإنسان ألا يسمى به، ولدينا أسماء أفضل من ذلك وأحسن وهي ما ذكره النبي عليه
__________
(1) أخرجه ابن ماجة، كتاب الدعاء، باب اسم الله الأعظم برقم (3858) .
(2) مسلم (2142) .

(25/270)

الصلاة والسلام في قوله: (أحب الأسماء إلى الله: عبد الله، وعبد الرحمن) (1) ، فإذا اختار الإنسان لأبنائه اسماً من هذه الأسماء كان أحسن وأولى لما فيها من التعبيد لله عز وجل، ولاسيما التعبيد لله
أو للرحمن، ومثل ذلك عبد الرحيم، وعبد الوهاب، وعبد السميع، وعبد العزيز، وعبد الحكيم، وأمثال ذلك. لكن أحسنها ما ذكره النبي عليه الصلاة والسلام: (أحب الأسماء إلى الله: عبد الله، وعبد الرحمن) .
س205: سئل فضيلة الشيخ- رحمه الله-: امرأة اسمها موافق لإحدى أمهات المؤمنين -رضي الله عنهن- فيطلق عليها بعض الناس أم المؤمنين فما حكم ذلك؟ وهل يسمى بنوح؟
فأجاب بقوله: أما الأول وهو: إطلاق أم المؤمنين على المرأة فهو حرام؛ لأنه كذب فليست أم المؤمنين، وأمهات المؤمنين هن زوجات الرسول - صلى الله عليه وسلم - فقط، ولأن هذا الذي قال هذه الكلمة كذب؛ لأنه يريد أن يلحق هذه المرأة بزوجات أشرف الخلق النبي محمد - صلى الله عليه وسلم - وهي بلا شك زوجة لشخص لا يساوي رسول الله - صلى الله عليه وسلم - في المرتبة.
وأعاد المسألة الثانية وهي: تسمية الرجل بنوح فلا بأس أن
__________
(1) رواه مسلم، كتاب الأدب، باب النهي عن التكني بأبا القاسم برقم (2132) .

(25/271)

يسمى الرجل نوحاً، أو إسماعيل، أو إسحاق، أو يعقوب، أو هود، أو غيرهم من أسماء الأنبياء.
أما أن يكنى به واسمه الحقيقي غيره فإن هذا ينظر فيه، قد نقول بمنعه؛ لأنه كذب، وقد نقول بجوازه من باب التشريف، لكون هذا الرجل له عائلة كبيرة فكأنه يشبه نوحاً في كثرة الأولاد؛ لأن
نوحاً عليه الصلاة والسلام هو الأب الثاني للبشرية، كما قال الله تعالى: (وَجَعَلْنَا ذُرِّيَّتَهُ هُمُ الْبَاقِينَ) (1) .
س206: سئل فضيلة الشيخ- رحمه الله-: عن إطلاق بعض الأزواج على زوجاتهم وصف أم المؤمنين؟
فأجاب بقوله: هذا حرام ولا يحل لأحد أن يسمى زوجته أم المؤمنين؛ لأن مقتضاه أن يكون هو نبي، لأن الذي يوصف بأمهات المؤمنين هن زوجات النبي عليه الصلاة والسلام، وهل هو يريد أن يتبوأ
مكان النبوة، وأن يدعو نفسه بعد بالنبي؟! بل الواجب على الإنسان أن يتجنب مثل هذه الكلمات، وأن يستغفر الله تعالى مما جرى منه.
س207: سئل فضيلة الشيخ- رحمه الله-: ذكر بعض العلماء أن
__________
(1) سورة الصافات، الآية: 77.

(25/272)

ذكر اسم الابن قبل اسم الأب مباشرة بدون لفظة (ابن) يكون فيه تشبه بفعل النصارى، فما رأيكم؟ وكذلك الأسماء التي تحمل لفظ الجلالة مثل عبد الرحمن، وعبد الله، ونحوها إذا جعلت علاماً على عائلة فيقال: فلان العبد الله أو فلان العبد الرحمن، أو فيه نوع من التزكية مثال يقال: فلان العبد الجبار، أو فلان العبد اللطيف؟
فأجاب بقوله: أما الأول وهو: أن الإنسان يحذف ابن عند النسبة فيقول مثلاً: محمد عبد الله، محمد صالح، محمد سليمان وما أشبه ذلك، فهذه لاشك أنها خلاف طريقة السلف، وما كنا نعرفها
من قبل، لكن دخلت علينا من الأمم التي استعمرها الكفار، وراجت عند الناس الآن مع الأسف.
والصواب أن يقال: ابن كما قال الله تعالى: (وَمَرْيَمَ ابْنَتَ عِمْرَانَ الَّتِي أَحْصَنَتْ فَرْجَهَا) (1) .
وأما قول السائل: وكذلك أسماء العوائل التي تحمل لفظ الجلالة مثل: محمد العبد الله.
فنقول: منْ تسمى جهذه الأسماء ف - صلى الله عليه وسلم - نه لا يريد بقوله: (العبد الله) يعني: أن الله عبد، أو العبد الجبار أن الجبار عبد، أبداً ولا يطرأ على بال أحد ذلك المعنى. لكن (أل) هنا بمعنى: آل، وتحولت إلى (أل)
__________
(1) سورة التحريم، الآية: 12.

(25/273)

للتخفيف، لكونها دائماً على ألسنة الناس فتقول: (العبد الله) يعني: آل عبد الله، وهذه العبارة جرت على ألسنة علماء هذه البلاد منذ زمن ولم ينكروها، بل لم يبحثوا فيها، لكن الناس مع كثرة الأفكار صاروا يوردون الإشكالات!
لهذا نقول: إن قول القائل: (العبد الله) و (العبد الرحمن) معناها: آل فلان.
س208: سئل فضيلة الشيخ- رحمه الله-: عن التسمية بعبد النبي وعبد الرسول، مع أننا نعلم أن خير الأسماء ما عبد وحمد كما جاء في الحديث "أحب الأسماء الله ما عبد وحمد"؟
فأجاب بقوله: الحمد لله رب العالمين، وصلى الله وسلم على نبينا محمد وعلى اَله وأصحابه ومن تبعهم بإحسان إلى يوم الدين وبعد: نقول:
أولاً: قول السائل- وفقه الله-: "نحن نعلم أن خير الأسماء ما حمد وعبد"، ثم استدل بما نسبه إلى الرسول صلى الله عليه وعلى آله وسلم: "أن خير الأسماء ما حمد وعبد".
فنقول: هذه المعلومة غير صحيحة وليس خير الأسماء ما حمد وعبد.

(25/274)

ثانياً: نسبة ذلك إلى الرسول - صلى الله عليه وسلم - أنه قال: (خير الأسماء ما حمد وعبد) (1) خطأ عظيم؛ لأن هذا الحديث موضوع، لا يصح عن النبي - صلى الله عليه وسلم - ، ولا تجوز نسبته إلى النبي صلى الله عليه وعلى آله وسلم، وإنما قال - صلى الله عليه وسلم - : "أحب الأسماء إلى الله: عبد الله وعبد الرحمن، وأصدقها حارث وهمام" (2) . وعلى هذا فنقول ما أضيف إلى الله أو إلى الرحمن فهو أحب الأسماء إلى الله: عبد الله وعبد الرحمن، ثم ما أضيف إلى أي
اسم من أسماء الله كعبد الرحيم، وعبد الوهاب، وعبد العزيز، وعبد اللطيف، وعبد الخبير، وعبد البصير، وما أشبهه.
وأما عبد النبي وعبد الرسول، وعبد جبريل، وعبد فلان أو فلان فهذا محرم، قال ابن حزم رحمه الله: (اتفقوا على تحريم كل اسم معبد لغير الله حاشا عبد المطلب) ، وإنما استثني ذلك لأن بعض أهل
العلم قال: لا بأس بعبد المطلب؛ لأن النبي - صلى الله عليه وسلم - قال: "أنا النبي لا كذب، أنا ابن عبد المطلب" (3) ولكن من العلماء من حرم عبد المطلب وقال: إن النبي - صلى الله عليه وسلم - قال ذلك خبراً وليس إنشاء، فهو عبد المطلب لأن جده سمي بذلك، ولا يمكن تغييره فهو خبر لا إنشاء، وعلى هذا فلا
__________
(1) المقاصد الحسنة برقم (425) .
(2) رواه مسلم، كتاب الأدب، باب النهي عن التكني باسم القاسم برقم (12132) .
(3) أخرجه البخاري، كتاب الجهاد، باب من قاد دابة غيره في الجماد (2864) .

(25/275)

يجوز أن يسمى أحد بعبد المطلب، وهذا وجه قوي لا إشكال في قوته، وعلى هذا فأقول: إذا أردت يا أخي أن تسمي ابنك فسمه بأحسن الأسماء وأحب الأسماء إلى الله ما وجدت إلى ذلك سبيلاً، عبد الله، عبد الرحمن، عبد الرحيم، عبد العزيز، عبد الو هاب، عبد السميع، عبد اللطيف، عبد البصير، عبد الحكيم، وهكذا.
س209: سئل فضيلة الشيخ- رحمه الله-: عن التسمية بمناف حيث إن رجلاَ سمى ابنه (مناف) وقيل له: إن هذا اسم إله في الجاهلية، فما رأيكم؟
فأجاب بقوله: الحمد لله رب العالمين، وأصلي وأسلم على نبينا محمد خاتم الأنبياء والمرسلين، وعلى آله وأصحابه ومن تبعهم بإحسان إلى يوم الدين، وبعد:
قبل الإجابة على هذا السؤال أود أن أوجه إخواني إلى اختيار الأسماء التي يسمون بها أبناءهم وبناتهم بحيث تكون أحب إلى الله ورسوله - صلى الله عليه وسلم - من غيرها، فلذلك في أسماء الرجال عبد الله وعبد الرحمن، وقال النبي - صلى الله عليه وسلم - : "أحب الأسماء إلى الله: عبد الله وعبد الرحمن" (1) ، وقريب من ذلك كل اسم أضيف إلى الله مثل عبد الوهاب،
__________
(1) أخرجه أحمد (4/445) .

(25/276)

عبد العزيز، عبد الرحيم، عبد الجبار، عبد القهار وما أشبه ذلك، فكل اسم مضاف إلى الله فهو خير مما لم يضف إلى الله عز وجل وأشرف، وأفضله ما أضيف إلى الله أو إلى الرحمن بالحديث الذي ذكرته آنفاً، ثم ما كان من الأسماء أقرب إلى الصدق، قال النبي عليه الصلاة والسلام: "أصدق الأسماء حارث وهمام" (1) ، يعني ما يولد الإنسان إلا وهو حارث وهمام، فإذا سمي بحارث أو همام صار مطابقاً تماماً للواقع، وكذلك يختار أسماء الأنبياء عليهم الصلاة والسلام مثل محمد - صلى الله عليه وسلم - ، إبراهيم عليه الصلاة والسلام، وموسى، وعيسى، ونوح وما أشبهها وكذلك في أسماء النساء ينبغي أن نختار من الأسماء أحسنها وأطيبها وألذها على السمع كاسم فاطمة، فإن ذلك اسم
بنت محمد - صلى الله عليه وسلم - أو عائشة، أو زينب، أو أسماء، وما أشبهها من الأسماء الكثيرة، ويا حبذا لو أن أحداً تتبع (الإصابة في أسماء الصحابة) وانتقى من أسماء الصحابة أسماء مناسبة لهذا العصر، فإن في هذا خيراً كثيراً، وسداً لما يتخبط فيه الناس اليوم عند اختيار الأسماء العجيبة، فلو حصل أن أحداً يتسبب ويختار ما كان مناسباً للعصر من أسماء الصحابة والصحابيات ونشره بين الناس ليختاروا من هذه الأسماء التي تذكرنا بسلفنا الصالح لكان في هذا خير كثير، وسداً لهذا الباب
__________
(1) أخرجه أحمد (4/445) .

(25/277)

الذي انفتح على الناس فصاروا يتخبطون فيه خبط عشواء.
أما بالنسبة: المناف (الذي وقع السؤال عنه، فأنا لا أعلم أنه اسم إله من آلهة الجاهلية؛ لأن أحد أجداد الرسول عليه الصلاة والسلام عبد مناف، أو أنه جاء مثل عبد المطلب، فعلى كل حال إن
ثبت أنه اسم لصنم فإنه يجب تجنبه، وإن لم يكن اسماً لصنم فهو كغيره من الأسماء لا حرج فيه.
س210: سئل فضيلة الشيخ- رحمه الله-: عن امرأة تريد أن تسمي بفريد وكريم؟
فأجاب بقوله: أشير على هذه المرأة إذا منَّ الله عليها بولد أن تسميه عبد الله، أو عبد الرحمن بعد الاتفاق مع أبيه لقول النبي - صلى الله عليه وسلم - : "أحب الأسماء إلى الله: عبد الله وعبد الرحمن" (1) ، وكل مؤمن يحب ما يحبه الله عز وجل، فإذا كان هذا أحب الأسماء إلى الله فليكن اسم مولودها إن شاء الله تعالى، ولكن لابد من مراجعة الزواج؛ لأن الزوج هو الأصل في تسمية الولد، ولكن مع ذلك ينبغي أن يشاور
__________
(1) أخرجه أحمد (4/445) .

(25/278)

أم الولد، حتى يتفق الرأي على التسمية المطلوبة إن شاء الله.
س211: سئل فضيلة الشيخ- رحمه الله-: عن حكم التسمي بجورج ونحوه من الأسماء الغربية؟
فأجاب بقوله: الأسماء المختصة بالكفار يحرم التسمي بها؛ لأن ذلك من التشبه بهم، وقد قال النبي - صلى الله عليه وسلم - : "من تشبه بقوم فهو منهم" (1) . فالواجب على الأب أن يختار لابنه وابنته الاسم الحسن والاسم الذي لا يعيّر به، وأن يكون من الأسماء المألوفة عند الناس،
وليعلم أن أحسن الأسماء وأحبها إلى الله: عبد الله وعبد الرحمن، ففي الحديث عن ابن عمر رضي الله عنهما أن النبي - صلى الله عليه وسلم - قال: "أحب الأسماء إلى الله عبد الله وعبد الرحمن" (2) .
__________
(1) أخرجه الإمام أحمد (5/5) ، وأبو داود، كتاب اللباس، باب في لبس الشهرة، قال شيخ الإسلام ابن تيمية- رحمه الله-: إسناده حسن، الفتاوى (5/331) ، وحسنه ابن حجر في فتح الباري (6/97) ، وصححه أحمد شاكر برقم (5114) .
(2) أخرجه أحمد (4/445) .

(25/279)

س212: سئل فضيلة الشيخ- رحمه الله-: ما حكم تصغير الأسماء التي فيها تعبيد لله عز وجل مثل: عبود تصغير عبد الله؟
فأجاب بقوله: لا بأس أن يصغروها؛ لأنهم لا يقصون بذلك تصغير اسم الله عز وجل، إنما يقصدون بهذا تصغير المسمى (عبد الله) يسمونه عبيد الله فليس فيه شيء، وبعضهم يقول عبود، وعبد الرحمن
بعضهم يسمونه عبيد الرحمن وليس فيه شيء، وبعضهم يسمونه رحيم، وهذا أيضاً ليس فيه شيء، والتصغير يقصد به تصغير المسمى لا تصغير اسم الله الكريم.
س213: سئل فضيلة الشيخ- رحمه الله-: ما حكم التسمي بناجي ومعتق وناصر ونحوها مما فيه معنى التزكية من الأسماء؟
فأجاب بقوله: الأسماء التي تدل على التزكية تارة يتسمى بها الإنسان لمجرد كونها علماً فهذه لا بأس بها، وتارة يتسمى بها مراعياً المعنى الذي تدل عبيه، فهذا يؤمر بتغيير الاسم فمثل (ناصر) أكثر
الذين يسمون بناصر لا يريدون أنه ينصر الناس أبداً إنما يريدون أن تكون علماً محضاً فقط، والذي يسمى (خالد) هل يريد أن ولده يخلد إلى يوم القيامة؟ لا، والذي يسمى (صالح) هل أراد أنه سمي صالحاً لصلاحه، لكن إذا لوحظ في ذلك معنى التزكية فإنه يغير ولهذا غير

(25/280)

النبي - صلى الله عليه وسلم - اسم برة إلى زينب (1) ، وامرأة اسمها برة غيرها إلى جويرية (2) ، فهذا هو الميزان: إذا لوحظ فيه معنى التزكية يغير، وإذا لم يلاحظ فيه معنى التزكية فإنه لا يغير.
س214: سئل فضيلة الشيخ- رحمه الله-: ما حكم التسمي باسم مَلاك بالفتح، أو مِلاك بالكسر للأنثى وما قولكم فيمن يقول: بأن هذا لا يجوز لأن هذه الكلمة مأخوذة من المَلك وهم
الملائكة ولا يجوز مشابهة اللائكة في ذلك؟ وهل ذلك من تسمية الملائكة تسمية الأنثى، كما ورد في القرآن وفقكم الله؟
فأجاب بقوله: أنا أكره أن يسمى الإنسان ابنته مِلاك أو مَلاك وأقول: هل ضاقت عليه الأسماء؟ الأسماء ألوف مؤلفة، وربما لا يكون عنده إلا هذه البنت، فالأسماء كثيرة يأخذ من أسماء نساء
الصحابة رضي الله عنهم، أو من أسماء نساء بلده، أما أن يأتي إلى أشياء أدنى ما نقول إن فيها شكاَ، فدع ما يربيك إلى ما لا يريبك، والأسماء والحمد لله واسعة، أما الأسماء التي فيها التزكية فإن
__________
(1) مسلم (2142) .
(2) أبو داود (2142) .

(25/281)

الرسول - صلى الله عليه وسلم - غير اسم برة إلى جويرية (1) ، وامرأة أخرى اسمها برة (2) ،
إلى زينب ومثل ذلك أبرار لا يسمى به لأن أبرار جمع بر، وإذا كان الرسول - صلى الله عليه وسلم - غير اسم برة مع أنها اسم أنثى فيها تاء التأنيث فكيف لا نغير اسم أبرار التي هي جمع لبر، وبر اسم مذكر.
س215: سئل فضيلة الشيخ- رحمه الله-: هل يلزم من يعتنق الإسلام أن يغير اسمه القديم إلى اسم إسلامي جديد؟
فأجاب بقوله: لا يلزم ذلك إلا إذا كان الاسم مما لا يجوز إقراره شرعاً كالاسم المعبد لغير الله ونحوه فإنه يلزم تغييره، وكذلك لو كان الاسم خاصاً بالكفار لا يتسمى به غيرهم فيجب تغييره أيضاً؟
لئلا يكون متشبهاً بالكفار، ولئلا يحنّ إلى هذا الاسم الكافر الذي يختص بالكافرين، أو يتهم بأنه لم يسلم بعد.
س216: سئل فضيلة الشيخ- رحمه الله-: عن مولود سماه أهله باسم مطابق لأخ له توفي قبله، وذكر بعضهم بأنه لا يجوز؛ لأنه يأخذ من أجره؟
__________
(1) أبو داود (2142) .
(2) مسلم (2142) .

(25/282)

فأجاب بقوله: هذا ليس بصحيح، ولا حرج من الاشتراك في الاسم في هذه الحال لكن الأولى ألا يكون هنالك اشتراك، حتى لا يشتبه أحدهما بالآخر، واتفاق الاسمين لا علاقة له بالثواب، والله
سبحانه وتعالى بكل شيء عليم يعلم ثواب هذا وثواب هذا.
س217: سئل فضيلة الشيخ- رحمه الله-: عدم تكسير عظام العقيقة هل هو مشروع؟
فأجاب بقوله: ذكر بعض العلماء أنه ينبغي في توزيع العقيقة أن تكون مفاصل، بمعنى أنه لا يكسر عظمها، لتكون العطية التي يعطيها جزلة؛ لأن ما بين المفصلين من العظام فيه لحم إلا ما كان
أسفل الأرجل فإنه عادة لا يكون فيه لحم لكنه من العادة أيضًا ألا يتصدق به وحده.
فمن الحكمة في عدم تكسير عظامها: أن العطاء يكون أجزل إذ أنه يكون عضوًا كاملاً.
وذكر بعض العلماء حكمة أخرى في النفس منها شيء وهي: أن يكون ذلك تفاؤلاً بألا تنكسر عظام المولود، لكن في النفس من هذا شيء.
والمعنى الأول وهو أنه من أجل جزالة العطية أظهر وأقرب،

(25/283)

ولكن مع ذلك لو كسر العظام فلا بأس.
س218: سئل فضيلة الشيخ- رحمه الله-: العقيقة هل تأخذ حكم الأضحية بالنسبة للشروط؟
فأجاب بقوله: نعم كل الذبائح المشروعة حكمها حكم الأضحية لعموم قول النبي - صلى الله عليه وسلم - : "لا تذبحوا إلا مسنة إلا أن تعسر عليكم فتذبحوا جذعة من الضأن" (1) كل الذبائح المشروعة العقيقة والفدية والهدي كالأضحية تمامًا.
س219: سئل فضيلة الشيخ- رحمه الله-: ما هي أحكام العقيقة، تسميتها، وقتها، وهل يعطى الأغنياء منها؟ وهل يجوز إعطاء الكافر منها؟ وهل الأفضل توزيعها أو عمل وليمة؟
فأجاب بقوله: العقيقة سنة مؤكدة، عن الغلام شاتان، وعن الجارية شاة تذبح في اليوم السابع، ويؤكل منها، ويوزع على الأغنياء هدية، وعلى الفقراء صدقة.
وهل يجوز أن يعطى الكافر منها؟
__________
(1) رواه مسلم، كتاب الأضاحي، باب سن الأضحية رقم (1963) .

(25/284)

والجواب: نقول: الكافر يتصدق عليه منها، إذا كان لا ينال المسلمين منه ضرر، لا منه ولا من قومه، لقوله تعالى: (لا يَنْهَاكُمُ الله عَنِ الَّذِينَ لَمْ يُقَاتِلُوكُمْ فِي الدِّينِ وَلَمْ يُخْرِجُوكُمْ مِنْ دِيَارِكُمْ أَنْ تَبَرُّوهُمْ وَتُقْسِطُوا إِلَيْهِمْ إِنَّ الله يُحِبُّ الْمُقْسِطِينَ) (1) . يعني: لا ينهاكم عن برهم والتصدق، عليهم، فليس هناك مانع أن تبروهم وتقسطوا إليهم، فالبر إحسان، والقسط عدل إِنَّ الله يُحِبُّ الْمُقْسِطِينَ) .
س220: سئل فضيلة الشيخ- رحمه الله-: هل التسمية حق الزوج أو الزوجة؟
فأجاب بقوله: حق التسمية للأب هو الذي يسمي أولاده، فإذا تنازعت الأم والأب، الأم تريد اسمًا وهو يريد اسمًا آخر فالحكم للأب لقول النبي - صلى الله عليه وسلم - : "الرجل راع في أهله ومسؤول عن رعيته" (2) وعلى كل حال الحق للأب، ولكن مع ذلك ينبغي للأب أن يكون مع
زوجته لينًا ويتشاور معها حتى يقنعها بما يريد من الأسماء.
وينبغي للإنسان أن يحسن اسم ابنه أو بنته؛ لأن الناس يدعون
__________
(1) سورة الممتحنة، الآية: 8.
(2) أخرجه البخاري، كتاب الجمعة، باب الجمعة في القرى (675) ، ومسلم، كتاب الإمارة، باب فضيلة الإمام العادل برقم (1829) .

(25/285)

يوم القيامة بأسمائهم، وأسماء آبائهم كما ثبت عن النبي عليه الصلاة والسلام (1) ، وأحب الأسماء إلى الله: عبد الله وعبد الرحمن، وكل ما أضيف إلى الله فهو أفضل من غيره، يعني عبد الله، عبد الرحمن، عبد الرحيم، عبد العزيز، عبد الوهاب، عبد الكريم، عبد المنان، وما أشبه ذلك، كل ما أضيف إلى الله فهو أفضل، ويحرم أن يتسمى بأسماء الفراعنة مثل: فرعون.
أو بأسماء الشياطين: مثل إبليس.
قال العلماء: أو بأسماء القرآن فإنه لا يجوز أن يسمي ابنه فرقانًا، أو ما أشبه ذلك؛ لأن هذه خاصة بالقرآن الكريم، والقرآن أسماؤه محترمة فلا يسمى به أحد من البشر، حتى قال بعض العلماء:
يكره أيضًا أن يتسمى بأسماء الملائكة مثل: جبريل، وميكائيل، وإسرافيل.
س221: سئل فضيلة الشيخ- رحمه الله-: عن تسمية الأولاد على الوالدين، خصوصًا إذا كان الوالد يرى أن ذلك من البر وأنه
__________
(1) أخرجه البخاري، كتاب الأدب، باب ما يدعى الناس بآبائهم (6177) .
بلفظ: "هذه غدرة فلان بن فلان". وعند أبب داود بلفظ: "إنكم تدعون يوم القيامة بأسمائكم وأسماء آبائكم، فأحسنوا الأسماء" كتاب الأدب، باب في تغيير الأسماء (4948) .

(25/286)

إذا لم يفعل فإنه عاق لوالديه.
فأجاب بقوله: الأفضل أن يقول للأب الأسماء المحبوبة إلى الله أحب إلي وإليك، فما دام الله تعالى يحب الأسماء المضافة إليه مثل: عبد الله وعبد الرحمن، فأعطني يا والدي فرصة أسمي بذلك، فإن أصر
ورأيت أنه سوف يرى ذلك عقوقًا منك فلا بأس أن تسمي باسمه، إن كان مرجوحا، يعني لو فرضنا أن اسمه محمد وقال: سم ابنك محمدًا، فقلت: يا أبتي عبد الله أحسن وأفضل قال: لا، إن كنت تريد
أن تبر بي سمه محمدًا. فهذا لا بأس أن يسميه محمدًا؛ لأنه اسم مباح وطيب، وأسماء الرسل أفضل من غيرهم إلا ما كان أحب إلى الله فهو أفضل.
س 222: سئل فضيلة الشيخ- رحمه الله-: عن حكم الجمع بين الأضحية والعقيقة إذا وافق يوم الأضحى أن يكون يوم السابع للمولود؟
فأجاب بقوله: قال بعض أهل العلم إذا وافق يوم العيد اليوم السابع من ولادة الولد وذبح أضحية كفت عن العقيقة، كما أن الإنسان لو دخل المسجد وصلى فريضة كفت عن تحية المسجد، لأنهما
عبادتان من جنس واحد توافقتا في الوقت، فاكتفى بإحداهما عن

(25/287)

الأخرى، لكن أرى إذا كان الله قد أغناه أن يجعل للأضحية شاة وللعقيقة شاة إن كان المولود أنثى، أو شاتين إن كان المولود ذكرًا.
س 223: سئل فضيلة الشيخ- رحمه الله-: هل يجزئ سبع البقرة في عقيقة البنت قياسًا على الأضحية؟
فأجاب بقوله: يقول العلماء: إنه لا تشريك في العقيقة التي نسميها (التميمة) . وذلك؛ لأن العقيقة فدية عن نفس، فلابد أن تكون نفسًا كاملة.
وبناءً على ذلك لا يجزئ الإنسان أن يذبح بدنة عن سبع عقائق، بل إن العلماء- رحمهم الله- قالوا: إن ذبح الشاة أفضل من ذبح البعير، يعني لو أردت أن تعق بشاة أو ببعير، قلنا لك: الأفضل
أن تعق بالشاة، لأنها هي التي وردت بها السنة.
س 224: سئل فضيلة الشيخ- رحمه الله-: هل يجوز لمن عليه فدية أن يذبحها في بلده إذا عاد إليه بعد الحج؛ ولتكون مناسبة لإظهار الفرح والسرور؟
فأجاب بقوله: يجوز أن يذبح الإنسان خروفًا إذا عاد إلى أهله إظهارًا للفرح والسرور، لكنه لا يكون فدية، لأن الفدية إنما تكون

(25/288)

في مكة، وأما الذي يذبحه عند أهله فهو لحم لأهله وليس فدية، فلا يجوز للإنسان أن يذبح الفدية في بلده حتى لو فرض أن الرجل رجع إلى بلده وسأل العلماء هناك، وقال: فعلت كذا وكذا وقالوا: عليك فدية، فلا يجوز أن يذبحها هناك، بل يذبحها في مكة، فيوكل إنسانًا يذبح عنه، أو إذا رجع إلى مكة في أي يوم من الأيام يذبحها.
س 225: سئل فضيلة الشيخ- رحمه الله-: اعتاد بعض الناس إذا نزل منزلاً جديدًا أن يذبح شاة ويدعو من أحب فهل في ذلك شيء؟
فأجاب- رحمه الله بقوله: ليس فيه شيء، ولا تعتبر من البدع، وهذا مما جرت العادة به، فالناس يفعلون هذه النزالة فرحًا بالمنزل الجديد وإكرامًا لإخوانهم وليس فيها شيء (1) .
__________
(1) وجاء في الشرح الممتع لفضيلة الشيخ رحمه الله 503/7: "مسألة: ما يفعله بعض الناس إذا نزل منزلاً جديدًا ذبح ودعا الجيران والأقارب، وهذا لا بأس به ما لم يكن مصحوبًا بعقيدة فاسدة، كما يُفعل في بعض الأماكن إذا نزل منزلاً فإن أول ما يفعل أن يأتي بشاة ويذبحها على عتبة الباب حتى يسيل الدم عليه ويقول: إن هذا يمنع الجن من دخول البيت. فهذه عقيدة فاسدة ليس لها أصل. لكن من ذبح من أجل الفرح والسرور هذا لا بأس به.

(25/289)

س 226: سئل فضيلة الشيخ- رحمه الله-: انتشر بين الناس أنه من نزل بيتًا جديدًا، أو اشترى سيارة جديدة أو توظف، أو ترقى في وظيفته أو نحو ذلك، فإنه يصنع وليمة ما حكم هذه الوليمة؟
فأجاب بقوله: هذه من الولائم المباحة، فيجوز للإنسان أن يصنع وليمة عند نزول البيت أو عند نجاحه مثلاً.
المهم إذا كان ذلك له مناسبة فلا بأس به.
أما النكاح فإنه سنة من أجل أن في ذلك إظهارًا له، وإعلانًا له، وكذلك من الولائم المباحة الوليمة على عقد الزواج.

(25/290)

فضيلة الشيخ/محمد بن صالح العثيمين حفظه الله
السلام عليكم ورحمة الله وبركاته
يقوم البعض بذبح ذبيحة إذا خاف من الحسد، فمثلاً إذا سكن منزلاً جديداً، أو ربح في صفقه تجاريه، فهل هذا مشروع، وجزاكم الله خيراً.
والسلام عليكم ورحمة الله وبركاته
الجواب: وعليكم السلام ورحمة الله وبركاته، وبعد:
هذا الفعل ليس بمشروع ولكن إذا نزل منزلاً جديداً وأراد أن يدعو جيرانه وأصدقائه وأقاربه، وعمل لذلك طعاماً فلا حرج فيه، وهذا ليس من باب العبادة ولكن من باب العادة.

(25/291)

س 227: سئل فضيلة الشيخ- رحمه الله-: إذا نجح أحد الأبناء في الدراسة فهل يجوز لوالده أن يذبح ذبيحة احتفاء بنجاح الابن وشكراً لله عز وجل؟
فأجاب بقوله: لا بأس إذا نجح الأبناء أو أحدهم أن يصنع الوالد وليمة يدعو عليها أحبابه وأصحاب ابنه، فرحاً بنعمة الله تبارك وتعالى، وتشجيعاً للابن وتنشيطاً له.

(25/292)


كتاب الجهاد - فتاوى ابن عثيمين

كتاب الجهاد

(25/293)

س 1: سئل فضيلة الشيخ- رحمه الله-: ما حكم الجهاد في سبيل الله وما أقسامه؟
فأجاب بقوله: الجهاد في سبيل الله من أفضل الأعمال المقرِّبة إلى الله عز وجل، حيث قال النبي - صلى الله عليه وسلم - : " رأس الأمر الإسلام، وعمودُه الصلاةُ، وذروة سنامه الجهاد في سبيل الله " (1) وقد أمر الله تعالى بالجهاد في آيات كثيرة، وبيَّن فضله وأنه ينقسم إلى قسمين:
القسم الأول: جهاد بالمال.
القسم الثاني: جهاد بالنفس؛ قال الله تعالى: (إِنَّ الله اشْتَرَى مِنَ الْمُؤْمِنِينَ أَنْفُسَهُمْ وَأَمْوَالَهُمْ بِأَنَّ لَهُمُ الْجَنَّةَ يُقَاتِلُونَ فِي سَبِيلِ الله فَيَقْتُلُونَ وَيُقْتَلُونَ وَعْدًا عَلَيْهِ حَقًّا فِي التَّوْرَاةِ وَالْإِنْجِيلِ وَالْقُرْآَنِ وَمَنْ أَوْفَى بِعَهْدِهِ مِنَ الله فَاسْتَبْشِرُوا بِبَيْعِكُمُ الَّذِي بَايَعْتُمْ بِهِ وَذَلِكَ هُوَ الْفَوْزُ الْعَظِيمُ) (2) ، ولا حاجة للكلام على هذه الآية وإلا فهي إذا تأملها الإنسان وجدها آية عظيمة، فالجهاد بلا شك من أفضل
الأعمال.
__________
(1) رواه الترمذي، كتاب الإيمان، باب ما جاء في حرمة الصلاة، برقم (2616) ، وابن ماجه،
كتاب الفتن، باب كف اللسان في الفتنة، برقم (3973) .
(2) سورة التوبة، الآية: 111.

(25/297)

ويكون فرض عين في مواضع أربعة:
الموضع الأول: إذا حضر صف القتال صار فرض عين عليه لا يجوز له أن يتخلى عنه لقول الله تعالى: (وَمَنْ يُوَلِّهِمْ يَوْمَئِذٍ دُبُرَهُ إِلَّا مُتَحَرِّفًا لِقِتَالٍ أَوْ مُتَحَيِّزًا إِلَى فِئَةٍ فَقَدْ بَاءَ بِغَضَبٍ مِنَ الله وَمَأْوَاهُ جَهَنَّمُ وَبِئْسَ الْمَصِيرُ) (1) .
الموضع الثاني: إذا استنفره الإمام الذي أعطاه البيعة، وبايعه على السمع والطاعة على مقتضى كتاب الله عز وجل؛ إذا استنفره للجهاد وجب عليه أن ينفر لقول الله تعالى: (يَا أَيُّهَا الَّذِينَ آَمَنُوا مَا لَكُمْ إِذَا قِيلَ لَكُمُ انْفِرُوا فِي سَبِيلِ الله اثَّاقَلْتُمْ إِلَى الْأَرْضِ أَرَضِيتُمْ بِالْحَيَاةِ الدُّنْيَا مِنَ الْآَخِرَةِ فَمَا مَتَاعُ الْحَيَاةِ الدُّنْيَا فِي الْآَخِرَةِ إِلَّا قَلِيلٌ (38) إِلَّا تَنْفِرُوا يُعَذِّبْكُمْ عَذَابًا أَلِيمًا وَيَسْتَبْدِلْ قَوْمًا غَيْرَكُمْ وَلَا تَضُرُّوهُ شَيْئًا وَالله عَلَى كُلِّ شَيْءٍ قَدِيرٌ) (2) .
الموضع الثالث: إذا حصر بلدَه عدوٌّ - يعني طوقها وضيَّق الخناق عليها- فإنه يجب على المسلم أن يدافعَ حفاظًا على النفس والدين؛ لأن هذا العدو إذا حصر البلدَ ثم استولى عليه- عياذاَ بالله- فإنه قد يضيع معالمه حتى تصبح بلادُ الإسلام بلادَ كفرٍ وإلحاد، ففي هذه
__________
(1) سورة الأنفال، الآية: 16.
(2) سورة التوبة، الآيتان: 38-39.

(25/298)

الحال يجب على المسلمين أن يدافعوا عن هذا البلد المحصور.
الموضع الرابع: إذا احتيج إليه بعينه؛ فإنه يكون الجهاد عليه فرض عين، وإن كان في حق غيره فرض كفاية، ومعنى احتيج إليه بعينه: أن يكون هذا الرجل حاذقًا في أمر لا يعرفه غيره مثل: أن يكون حاذقًا في إطلاق الصواريخ، أو في قيادة الطائرات وما أشبه ذلك من الفنون الحربية، ففي هذه الحال يكون فرض عين عليه، لأنَّ القاعدةَ في فرض الكفاية: أنه إذا لم يَقُم به أحد تعيَّن على القادر أن يقوم به.
فإذا عرفت هذه الأحوال الأربع التي يكون الجهاد فيها فرض عين، فَطِّبق حال المجاهدين عليها، فإن وافقت إحدى هذه الأحوال صار الجهادُ معهم فرض عين، وإلا فهو فرض كفاية.
ولكن هنا مسألة يجب أن تُلاحَظَ، أنه إذا دار الأمر بين بر الوالدين أو الجهاد، فيقدم بر الوالدين لقول ابن مسعود رضي الله عنه: سألت النبي - صلى الله عليه وسلم - : " أيُّ العمل أحبُّ إلى الله؟ " قال: "الصلاةُ على وَقْتها" قلت: " ثم أيٌّ؟ " قال: "بِرُّ الوالدينِ ". قلت: "ثمَّ أيٌّ؟ " قال: "الجهادُ في سبيلِ الله " (1) .
__________
(1) رواه البخاري، كتاب مواقيت الصلاة، باب فضل الصلاة لوقتها، برقم (527) ، وفي كتاب الجهاد، باب فضل الجهاد والسير، برقم (2782) ، ومسلم، كتاب الإيمان، باب بيان كون الإيمان بالله تعالى أفضل الأعمال، برقم (85) .

(25/299)

فبيَّن رسول الله - صلى الله عليه وسلم - في هذا الحديث أن بر الوالدين مقدَّمٌ على الجهاد في سبيل الله حتى الجهادُ الواجب برُّ الوالدين أوجب منه، وذلك أنَّ رجلاً استأذن النبي - صلى الله عليه وسلم - للجهاد في سبيل الله، فقال له النبي - صلى الله عليه وسلم - : " أحيٌّ والداك؟ " قال: نعم، قال: "ففيهما فجاهِدْ" (1) متفق عليه من حديث عبد الله بن عمرو رضي الله عنهما.
س 2: سئل فضيلة الشيخ- رحمه الله-: ما أقسام الجهاد عند الإطلاق؟
فأجاب بقوله: الجهاد ينقسم إلى ثلاثة أقسام:
القسم الأول: جهاد النفس على طاعة الله عزَّ وجل بامتثال الأمر واجتناب النهي وهذا كل أحد محتاج إليه.
القسم الثاني: جهاد المنافقين، وذلك بالعلم والبيان قال الله عزَّ وجل: (يَا أَيُّهَا النَّبِيُّ جَاهِدِ الْكُفَّارَ وَالْمُنَافِقِينَ) (2) .
ودليل كون جهاد المنافقين بالعلم والبيان لا بالرمح والسنان أن النبي - صلى الله عليه وسلم - منع من قتلهم فقال: "لا يتحدث الناس أن محمداً يقتل
__________
(1) رواه البخاري، كتاب الجهاد والسير، باب الجهاد بإذن الأبوين، برقم (3004) ، ومسلم، كتاب البر والصلة والآداب، باب بر الوالدين وأنهما أحق به، برقم (2549) .
(2) سورة التحريم الآية: 9.

(25/300)

أصحابه " رواه مسلم (1) .
القسم الثالث: جهاد الكفار المحاربين وأحكامه مفصلة في كتب الفقهاء رحمهم الله.
س 3: سئل فضيلة الشيخ- رحمه الله-: هل الجهاد لإعلاء كلمة الله يدخل ضمن أقسام الجهاد في سبيل الله؟
فأجاب بقوله: الجهاد ينقسم إلى قسمين:
1- جهاد الأعداء بالسلاح.
2- الجهاد لإعلاء كلمة الله بالبيان والعلم.
وجهاد الأعداء ينقسم إلى قسمين:
1- جهاد دفاع.
2- وجهاد طلب.
فمن غزى المسلمين من الكفار فجهاده جهاد دفاع.
ومن غزاه المسلمون من الكفار فجهاده طلب.
وجهاد المسلمين للكفار هل هو من أجل أن يسلموا، أو من أجل أن تكون كلمة الله هي العليا وإن لم يسلموا؟
__________
(1) رواه مسلم، كتاب الزكاة، باب ذكر الخوارج برقم (1063) .

(25/301)

والجواب أن نقول: الجهاد من أجل أن تكون كلمة الله هي العليا وإن لم يسلموا.
والدليل على هذا الجواب: ما رواه مسلم من حديث بريدة بن الحصيب رضي الله عنه أن رسول الله - صلى الله عليه وسلم - كان إذا أمَّر أميراً على جيش أو سرية أوصاه بتقوى الله عز وجل وبمن معه من المسلمين خيراً، ثم قال: "اغزوا على اسم الله، في سبيل الله، قاتلوا من كفر الله، اغزوا
ولا تغلوا، ولا تغدروا، ولا تمثّلوا، ولا تقتلوا وليداً، وإذا لقيت عدوّك من المشركين فادعهم إلى ثلاث خصال، فأيتهنّ أجابوك إليها فاقبل منهم وكُفّ عنهم: ادعهم إلى الإسلام فإن أجابوك فاقبل منهم، ثم ادعهم إلى التحول من دارهم إلى دار المهاجرين، فإن أبوا فأخبرهم بأنهم يكونون
كأعراب المسلمين، ولا يكون لهم في الغنيمة والفيء شيء إلا أن يجاهدوا مع المسلمين، فإن أبوا فاسألهم الجزية فإن هم أجابوك فاقبل منهم، فإن هم أبوا فاستعن عليهم بالله تعالى وقاتلهم، وإذا حاصرت أهل حصن فأرادوك أن تجعل لهم ذمة الله، وذمة نبيه فلا تفعل، ولكن اجعل لهم ذمتك فإنكم أن تخفروا ذممكم أهون من أن تخفروا ذمة الله، وإذا أرادوك أن تُنزلهم على حكم الله فلا تفعل، بل على حكمك، فإنّك لا تدري أتصيب فيهم حُكم الله تعالى أم لا". رواه مسلم (1) .
__________
(1) رواه مسلم/كتاب الجهاد/باب تأمير الإمام الأمراء (3161) .

(25/302)

فجهاد المسلمين للكفار ليس لأن يسلموا، قال سبحانه: (لَا إِكْرَاهَ فِي الدِّينِ) (1) لكن من أجل أن تكون كلمة الله هي العليا، وأن تكون السيطرة لدين الإسلام، قال سبحانه: (هُوَ الَّذِي أَرْسَلَ رَسُولَهُ بِالْهُدَى وَدِينِ الْحَقِّ لِيُظْهِرَهُ عَلَى الدِّينِ كُلِّهِ) (2) .
والقسم الثاني: جهاد الدفاع وهو فرض عين؛ لأنه يجب الدفاع عن دين الإسلام، والدفاع عن النفس، والدفاع عن بلاد المسلمين.
والعلماء ذكروا الأمور التي يكون فيها الجهاد فرض عين وهي: 1- إذا حضر في صف القتال لقوله تعالى: (يَا أَيُّهَا الَّذِينَ آَمَنُوا إِذَا لَقِيتُمُ الَّذِينَ كَفَرُوا زَحْفًا فَلَا تُوَلُّوهُمُ الْأَدْبَارَ) (3) . وجعل النبي - صلى الله عليه وسلم - التولي من الزحف من كبائر الذنوب.
2- إذا استنفر الإمام فإنه يجب على المسلمين أن يقاتلوا، لقوله تعالى: (يَا أَيُّهَا الَّذِينَ آَمَنُوا مَا لَكُمْ إِذَا قِيلَ لَكُمُ انْفِرُوا فِي سَبِيلِ الله اثَّاقَلْتُمْ إِلَى الْأَرْضِ) (4) .
3- إذا حصر العدو بلاده.
__________
(1) سورة البقرة، الآية: 256.
(2) سورة التوبة، الآية: 33.
(3) سورة الأنفال، الآية: 15.
(4) سورة التوبة، الآية: 38.

(25/303)

4- إذا كان محتاجاً إلى رجل بعينه ومثاله: إذا غنم المسلمون من العدو الآلات في الحرب، ولم يعرف المسلمون طريقة عملها ولكن وُجد من المسلمين رجلٌ قد علم طريقة عمل هذه الآلات، فهذا
الرجل يجب عليه بعينه أن يقاتل.
س 4: سئل فضيلة الشيخ- رحمه الله-: هل يعتبر التجنيد الإجباري داخلاً في إعداد القوة للجهاد؟
فأجاب بقوله: من الواجب أن يدرب الشباب على الأسلحة، ولولي الأمر أن يجبر الشباب على التجنيد.
س 5: سئل فضيلة الشيخ- رحمه الله-: هل يجب الجهاد على النساء؟
فأجاب بقوله: لا يجب الجهاد على النساء، بل لولي الأمر أن يمنع النساء من الجهاد؛ لأنهن لسن من ذوات العزائم والقوى والجَلَد والصبر.
وعلى هذا فلا تصلح النساء أن يكن من أهل الجهاد، بل ربما يكون وجودها ضرراً على المجاهدين.
س 6: سئل فضيلة الشيخ- رحمه الله-: قلتم في الفتوى السابقة: إن الجهاد لا يجب على المرأة، ولكن قد تكون المرأة قائدة لطائرة

(25/304)

حربية، وهنا أليس يجب عليها الجهاد؟
فأجاب بقوله: لا يجب على المرأة الجهاد؛ لأنها وإن كانت قائدة لطائرة حربية، فإنها ربما تجبن عند اللقاء.
س 7: سئل فضيلة الشيخ- رحمه الله-: هل يجوز للمرأة أن تخرج مع المجاهدين في المعركة؟
فأجاب بقوله: إن خرجت من أجل القيام بمداوة الجرحى وما أشبه ذلك فلا بأس، كما فعلته نساء الصحابة رضي الله عنهن (1) .
وأما خروجها للقتال فإنها تمُنع؛ لأنها لا تستطيع المواجهة والمقاومة، وإذا وُجد امرأة نادرة تستطيع ذلك فالنادر لا حكم له.
س 8: سئل فضيلة الشيخ- رحمه الله-: هل طالب العلم يكون أعظم أجراً من الشهيد الذي قدم نفسه في سبيل الله عز وجل؟
فأجاب بقوله: المجاهد في سبيل الله- عز وجل- إذا قُتل فهو من الشهداء، وطالب العلم قد يدخل في الشهداء؛ لأن بعض العلماء ذكر أن قوله تعالى: (وَالشُّهَدَاءُ عِنْدَ رَبِّهِم) (2) يشمل العلماء؛ لأنهم شهداء على
__________
(1) رواه البخاري/كتاب الجهاد/باب مداواة النساء الجرحى في الغزو برقم (2669) ، ولفظه: عن الربيع بنت معوذ قالت: " كنا مع النبي - صلى الله عليه وسلم - نسقي ونداوي الجرحى".
(2) سورة الحديد، الآية: 19.

(25/305)

الأمة، فالذي يشهد أن الرسول - صلى الله عليه وسلم - بلَّغ الرسالة هم أهل العلم. وهناك أمرٌ آخر وهو: أنه لا يلزم من كون الشهيد أعظم أجراً من طالب العلم في نيل الشهادة إذا قُتل في سبيل الله عز وجل، لا يلزم منه الفضل المطلق.
وهذه المسألة أشار إليها العلامة ابن القيم في (النونية) وهي: أن الإنسان إذا تميَّز بخصيصة لا يلزم منه أن يكون أفضل على الإطلاق.
مثاله: قول الرسول - صلى الله عليه وسلم - في غزوة خيبر: " لأعطين الراية غداً رجلاً يفتح الله على يديه، يحب الله ورسوله ويحبه الله ورسوله، فلما أصبح أعطى الراية لعلي بن أبي طالب- رضي الله عنه- - صلى الله عليه وسلم - " (1) . فهنا إعطاؤه عليه الصلاة والسلام الراية لعلي بن أبي طالب- رضي الله عنه- هل يلزم منه أن يكون أفضل من أبي بكر وعمر رضي الله عنهما؟
والجواب: لا يلزم.
والفضل منه مطلق ومنه مقيّد.
ومثاله أيضاً: ما جاء في حديث أبي ثعلبة- رضي الله عنه- أن رسول الله - صلى الله عليه وسلم - قال: "بل تأمروا بالمعروف، وتنهوا عن المنكر حتى إذا رأيت شحّاً مُطاعاً، وهوىً مُتَّبعاً، ودنياً مؤثرة، وإعجاب كلّ ذي رأي برأيه، فعليك بنفسك، ودع عنك العوام، فإن من ورائكم أيام الصبر،
__________
(1) رواه البخاري/كتاب الجهاد برقم (2724) .

(25/306)

الصبر فيه مثل قبضٍ على الجمر، للعامل فيه مثل أجر خمسين منكم" (1) .
والشاهد هنا في قوله - صلى الله عليه وسلم - : " أجر خمسين منكم ".
ولا يلزم من هذا الفضل أن يكون أفضل من الصحابة رضي الله عنهم، فيجب التفريق بين الفضل المطلق والفضل المقيَّد.
فالشهيد وإن تميَّز بالشهادة في سبيل الله عز وجل، لكن يكون على يد طالب العلم والعلماء من مصلحة الأمة ونشر الدعوة ما لا يكون في ديوان الشهيد.
أرأيتم إلى شيخ الإسلام ابن تيمية رحمه الله ماذا نفعه للأمة؟ ولو نظرنا إلى عدد كبير من الشهداء ما حصل للأمة نفعٌ مثلما حصل من علم ابن تيمية رحمة الله على الجميع.
س 9: سئل فضيلة الشيخ- رحمه الله-: لماذا لا يقوم المسلمون بالجهاد ضد دول الكفر؟
فأجاب بقوله: الجهاد فرض كفاية، إذا قام به من يكفي سقط عن الباقين، وإن لم يقم به من يكفي تعيّن عليهم.
ولكن كل واجب لا بد فيه من شرط القدرة.
والدليل على ذلك من القرآن والسنة ومن الواقع.
__________
(1) رواه أبو داود/كتاب الملاحم/باب الأمر والنهي برقم (3778) .

(25/307)

أما القرآن: فقوله تعالى: (لَا يُكَلِّفُ الله نَفْسًا إِلَّا وُسْعَهَا) (1) .
وقوله تعالى: (فَاتَّقُوا الله مَا اسْتَطَعْتُمْ) (2) .
وقوله تعالى: (وَمَا جَعَلَ عَلَيْكُمْ فِي الدِّينِ مِنْ حَرَجٍ) (3) .
فالجهاد إذا كان فيه حرج، فالحرج مرفوع في الشريعة، فإن كان هناك قدرة على الجهاد فهو سهل بإذن الله عز وجل، وإن لم يُقدر على الجهاد فهو حرج مرفوع.
أما الدليل من السنة: قوله - صلى الله عليه وسلم - : "إذا أمرتكم بأمرٍ فأتوا منه ما استطعتم" (4) وهذا الحديث عام في كل أمر؛ لأن قوله - صلى الله عليه وسلم - : "بأمر" نكرة في سياق الشرط فيكون للعموم.
أما الواقع: فقد كان النبي - صلى الله عليه وسلم - في مكة يدعو الناس إلى توحيد الله عز وجل وإلى الصلاة، وبقي على هذا الأمر ثلاث عشرة سنة، ولم يؤمر بالجهاد مع شدة الإيذاء له عليه الصلاة والسلام، ولأتباعه من المؤمنين (5) .
ولم يؤمر بالقتال؛ لأنهم لا يستطيعون، ولم يوجب الله عز وجل
__________
(1) سورة البقرة، الآية: 286.
(2) سورة التغابن، الآية: 16.
(3) سورة الحج، الآية: 78.
(4) رواه البخاري/كتاب الاعتصام/باب الاقتداء بسنن رسول الله - صلى الله عليه وسلم - (6744) .
(5) صحيح البخاري/كتاب الصلاة برقم (350) .

(25/308)

القتال إلا بعد أن صار للأمة الإسلامية دولة وقوة، قال الله تعالى: (أُذِنَ لِلَّذِينَ يُقَاتَلُونَ بِأَنَّهُمْ ظُلِمُوا وَإِنَّ الله عَلَى نَصْرِهِمْ لَقَدِيرٌ) (1) .
وهكذا نقول في الواقع الآن: لعدم قدرة المسلمين على القتال ومواجهة الكفار.
والأسلحة التي ذهب عصرها عند الكفار هي التي بأيدي المسلمين، وأقوى ما عند المسلمين من سلاح لا يساوي ما عند الكفار من سلاح وليس بشيء.
ولهذا من الحمق أن يقول قائل: إنه يجب على المسلمين الآن أن يقاتلوا الكفار.
وهذا القول تأباه حكمة الله عز وجل، ويأباه شرعه. والواجب أن يقوم المسلمون بما أمر الله عز وجل، قال سبحانه وتعالى: (وَأَعِدُّوا لَهُمْ مَا اسْتَطَعْتُمْ مِنْ قُوَّةٍ) (2) . وأهم قوة نُعدها هو: الإيمان والتقوى؛ لأن المسلمين بالإيمان والتقوى سوف يقضون على الأهواء ومحبة الدنيا.
والصحابة- رضوان الله عليهم- حالهم بخلاف حال كثير من المسلمين اليوم، فالصحابة- رضي الله عنهم- يقاتلون لإعلاء كلمة
__________
(1) سورة الحج، الآية: 39.
(2) سورة الأنفال، الآية: 60.

(25/309)

الله ويكرهون الحياة في الذل.
فالواجب على المسلمين أن يعدوا ما استطاعوا من قوة وأولها: الإيمان والتقوى.
ثم يلي قوة الإيمان والتقوى، أن يتسلح المسلمون ويتعلموا كما تعلّم غيرهم؛ لكن المسلمين لم يقوموا بما عليهم.
فالواجب في هذه الأزمنة الاستعداد بالإيمان والتقوى، وأن يُبذل الجهد، والشيء الذي لا يُقدر عليه فإننا غير مكلفين، ونستعين بالله - عز وجل- على هؤلاء الأعداء.
والله- عز وجل- قادر على هؤلاء الأعداء ولو شاء سبحانه لانتصر منهم كما قال تعالى: (وَلَوْ يَشَاءُ الله لَانْتَصَرَ مِنْهُمْ وَلَكِنْ لِيَبْلُوَ بَعْضَكُمْ بِبَعْضٍ وَالَّذِينَ قُتِلُوا فِي سَبِيلِ الله فَلَنْ يُضِلَّ أَعْمَالَهُمْ) (1) .
س 10: سئل فضيلة الشيخ- رحمه الله-: ما حكم الدفاع عن الوطن؟
فأجاب بقوله: الدفاع عن الوطن ينقسم إلى قسمين:
القسم الأول: دفاع عن الوطن من حيث إنه وطن، فهذا ليس في
__________
(1) سورة محمد، الآية: 4.

(25/310)

سبيل الله عز وجل، ويستوي فيه الكافر والمؤمن، حتى الكافر يدافع عن وطنه.
القسم الثاني: أن يدافع عن وطنه؛ لأنه وطن إسلامي فحينئذٍ يكون دفاعه جهاداً في سبيل الله عز وجل؛ لأنه يقاتل دفاعاً عن الإسلام، وخوفاً من أن يستولي على البلاد أهل الكفر فيُغَيّر منهج
البلاد الإسلامية.
فمن قاتل من أجل إبقاء الإسلام الذي هو دين وطنه صار مجاهداً في سبيل الله عز وجل.
ودليل ذلك: أن النبي - صلى الله عليه وسلم - سئل عن الرجل يقاتل حميّة، ويقاتل شجاعة، فقال عليه الصلاة والسلام: "منْ قاتلَ لتكون كلمة الله هي العليا فهو في سبيل الله - صلى الله عليه وسلم - " (1) .
س 11: سئل فضيلة الشيخ- رحمه الله-: بعض الشباب يرغب في الجهاد مع إخوانه في الكويت ضد عدوان العراق فهل يعد جهاداً، وهل هذا الجهاد فرض عين أو فرض كفاية؟
__________
(1) رواه البخاري/كتاب العلم/باب من سأل وهو قائم برقم (120) .

(25/311)

فأجاب بقوله: هذا سؤال مهم، والجواب عليه لا بد أن يكون من قبل عدة علماء عالمين بالشرع وعالمين بالواقع؛ لأن هذه المسألة مسألة مصيرية.
والذي أرى أن يوجه السائل هذا السؤال إلى هيئة كبار العلماء لأجل دراسته من كل جانب؛ لأن مسألة كهذه مسألة مصيرية لا بالنسبة للكويتين ولا بالنسبة لمن جاورهم من بلدان أخرى.
فلا بد من بحث هذه المسألة ودراستها ليتسنى الجواب على ذلك.
ويجب على الإنسان ألا ينظر إلى البدايات، بل ينظر إلى النهايات والغايات.
س 12: سئل فضيلة الشيخ- رحمه الله-: نجد أن الله- عزَّ وجل- في كثير من آيات الجهاد يقدم الجهاد بالمال على الجهاد بالنفس، فما الحكمة من ذلك؟
فأجاب بقوله: يظهر- والله أعلم-؛ لأن الجيش الإسلامي قد يحتاج إلى المال أكثر من حاجته إلى الرجال؛ ولأن الجهاد بالمال أيسر من الجهاد بالنفس، والله أعلم.

(25/312)

س 13: سئل فضيلة الشيخ- رحمه الله-: ما حكمُ الجهاد في هذا الزمان؟
فأجاب فضيلته قائلاً: الأصل في الجهاد أنه فرض كفاية، إذا قام به من يكفي سَقط عن الباقين، ولكن قد يكون فرض عين في أحوال:
الأول: فيما إذا حضر الإنسان الصفَّ، فإنه لا يجوز أن يَنحرِفَ أو يتولَّى لقول الله تعالى: (يَا أَيُّهَا الَّذِينَ آَمَنُوا إِذَا لَقِيتُمُ الَّذِينَ كَفَرُوا زَحْفًا فَلَا تُوَلُّوهُمُ الْأَدْبَارَ (15) وَمَنْ يُوَلِّهِمْ يَوْمَئِذٍ دُبُرَهُ إِلَّا مُتَحَرِّفًا لِقِتَالٍ أَوْ مُتَحَيِّزًا إِلَى فِئَةٍ فَقَدْ بَاءَ بِغَضَبٍ مِنَ الله وَمَأْوَاهُ جَهَنَّمُ وَبِئْسَ الْمَصِيرُ) . (1) هذا واحد.
والثاني: إذا حَصَرَ بلده العدوُّ؛ فإنه يجب عليه أن يقاتل دفاعًا؛ لأن النبي - صلى الله عليه وسلم - سأله رجل فقال: يا رسول الله، أرأيت إن جاء رجل يريد أخذ مالي؟ قال: " لا تُعطِهِ مالّكَ "، قال: أرأيت إن قاتلني؟ قال: " قاتِلْهُ "، قال: أرأيت إنْ قَتَلَني؟ قال: " فأنتَ شهيدٌ"، قال: أرأيت إن
قتلتُه؟ قال: "هو في النار" (2) . هذا وهو مسلمٌ إذا جاء لأخذ مالي وقاتلتُه على مالي فقتلتُه، فهو في النار وهو مسلم، فكيف إذا كان كافراً!.
__________
(1) سورة الأنفال، الآية: 16.
(2) رواه مسلم، كتاب الإيمان، باب الدليل على أن من قصد أخذ مال غيره بغير حق كان القاصد مهدر الدم في حقهِ، برقم (140) .

(25/313)

ثالثًا: إذا استنفره وليُّ الأمر، واستنفره: يعني طلب منه أن يخرج في الجهاد، فالجهاد حينئذ يكون فرض عين، لقول الله تعالى: (يَا أَيُّهَا الَّذِينَ آَمَنُوا مَا لَكُمْ إِذَا قِيلَ لَكُمُ انْفِرُوا فِي سَبِيلِ الله اثَّاقَلْتُمْ إِلَى الْأَرْضِ أَرَضِيتُمْ بِالْحَيَاةِ الدُّنْيَا مِنَ الْآَخِرَةِ فَمَا مَتَاعُ الْحَيَاةِ الدُّنْيَا فِي الْآَخِرَةِ إِلَّا قَلِيلٌ) (1) .
رابعًا: إذا احتيج إليه بأن يكون لديه اختصاص لا يعرفه أحد، فحينئذٍ يكون فرض عين. مثل: أن يكون شخصًا يعلم قيادة الطائرات القاذفات، وليس يوجد غيره ممن تقوم به الكفاية، فحينئذ
يكون فرض عين. هذه مواضع أربعة ذكر العلماء أن الجهاد يكون فيها فرض عين، والأصل أنه فرض كفاية.
س 14: سئل فضيلة الشيخ- رحمه الله-: هل يجوز الجهاد دون إذن إمام المسلمين؟ وهل هناك حالات يجوز فيها بدون إذن؟
فأجاب بقوله: لا يجوز الجهاد إلا بإذن الإمام؛ لأنه المخاطب بالجهاد، ولأن الخروج بدون إذنه افتيات عليه؛ ولأنه سبب للفوضى والمفاسد التي لا يعلمها إلا الله.
__________
(1) سورة التوبة، الآية: 38.

(25/314)

وأما قول السائل: هل هناك حالات يجوز فيها بدون إذن الإمام؟ فنعم إذا هجم عليهم العدو فيتعين عليهم القتال.
س 15: سئل فضيلة الشيخ- رحمه الله- ما حكم الجهاد على المسلمين بعد سقوط الأندلس وكثيرٍ من الولايات الإسلامية، خاصَّةً وقد أخذ اليهودُ في وقتنا الحاضر بيت المقدس الذي هو
أول قبلة للمسلمين، ومن المساجد التي يُشَدُّ إليها الرِّحال؟ وهل يسقط الجهاد عن المسلمين لعدم الاستطاعة؟ وإذا سقط الجهاد هل يتعَّين عليهم الإعداد؛ لأن ما لا يتمُّ الواجبُ إلا به فهو
واجب؟
فأجاب بقوله: الجهاد كغيره من الواجبات يشترط فيه القُدْرة، فإذا لم يقدر المسلمون على غزو الكفار سقط عنهم؛ ولهذا لم يوجب الله الجهاد على المسلمين في مكة لعدم استطاعتهم، وأوجبه عليهم حينما كوَّنوا لهم دولة في المدينة. ولكن يجب على الأمة الإسلامية أن تستعد لعدوها لقوله تعالى: (وَأَعِدُّوا لَهُمْ مَا اسْتَطَعْتُمْ مِنْ قُوَّةٍ) (1) .
__________
(1) سورة الأنفال، الآية: 60.

(25/315)

س 16: سئل فضيلة الشيخ- رحمه الله-: ما حكم الجهاد في زماننا هذا؟ وهل هو فرض كفاية أم فرض عين؟ وإذا كان الجهاد فرض كفاية فمتى يكون فرض عين على هذه الأمة؟
فأجاب بقوله: أولاً: يجب أن تعلم أن الجهاد لا يكون فرض عين على جميع المسلمين، هذا شيء مستحيل، قال الله تعالى: (وَمَا كَانَ الْمُؤْمِنُونَ لِيَنْفِرُوا كَافَّةً فَلَوْلَا نَفَرَ مِنْ كُلِّ فِرْقَةٍ مِنْهُمْ طَائِفَةٌ) ، (1) وبَّين سبحانه وتعالى الحكمة، فقال: (لِيَتَفَقَّهُوا) أي: القاعدون في المدينة (قَوْمَهُمْ إِذَا رَجَعُوا إِلَيْهِمْ) ؛ لأنهم لو انصرفوا كلهم إلى الجهاد لتعطلت بقية الشرائع والشعائر. لكن يكون فرض عين في مواضع:
الموضع الأول: إذا حضر الإنسان صفَّ القتال فإنه يجب عليه أن يواصل الجهاد، قال الله تبارك وتعالى: (يَا أَيُّهَا الَّذِينَ آَمَنُوا إِذَا لَقِيتُمُ الَّذِينَ كَفَرُوا زَحْفًا فَلَا تُوَلُّوهُمُ الْأَدْبَارَ (15) وَمَنْ يُوَلِّهِمْ يَوْمَئِذٍ دُبُرَهُ إِلَّا مُتَحَرِّفًا لِقِتَالٍ أَوْ مُتَحَيِّزًا إِلَى فِئَةٍ فَقَدْ بَاءَ بِغَضَبٍ مِنَ الله وَمَأْوَاهُ جَهَنَّمُ وَبِئْسَ الْمَصِيرُ) (2) .
الموضع الثاني: إذا حاصر العدوُّ بلده، فهنا يجب عليه أن يقاتل دفاعًا عن نفسه، وبلده الإسلامي.
__________
(1) سورة التوبة، الآية: 122.
(2) سورة الأنفال، الآيتان: 15-16.

(25/316)

الموضع الثالث: إذا استنفره الإمام؛ يجب عليه أن يخرج. فمثلاً: يقول الإمام لأهل البلد: هيا اخرجوا للجهاد، فيجب أن يخرجوا؛ لأن معصية ولاة الأمور محرَّمة، ولما وجه الخطاب لهؤلاء وجب
عليهم أن يقوموا بذلك.
الموضع الرابع: إذا احتيج إليه بأن يكون هذا الرجل يعلم من استعمال هذا النوع من السلاح وغيره ما لا يعمله غيره، فهنا يتعين عليه أن يباشر.
في غير هذه المواضع الأربع لا يكون الجهاد فرض عين، ثم إن الجهاد لابدَّ له من راية إمام، وإلا كانت عصابات. فلابد من إمام يقود الأمة الإسلامية، ولذلك تجد الذين قاموا بالجهاد من غير راية
إمام لا يستقيم لهم حالٌ، بل ربما يُبادُون عن آخرهم، وإذا قُدِّر لهم انتصار صار النزاع بينهم. فعلى كل حال نسأل الله أن يُعيننا على جهاد أنفسنا، فنحن الآن في حاجة إلى جهاد النفس، فالقلوب
مريضة، والجوارح مقصِّرة، والقلوب متنافرة، وهذا يحتاج إلى جهاد قبل كل شيء.
س 17: سئل فضيلة الشيخ- رحمه الله-: أرجو أن توضح مدى حاجة المجتمع الإسلامي للجهاد في سبيل الله.

(25/317)

فأجاب بقوله: هذه الحاجة بيَّنها الله- عز وجل في كتابه فقال: (وَقَاتِلُوهُمْ حَتَّى لَا تَكُونَ فِتْنَةٌ وَيَكُونَ الدِّينُ لله) (1) ، فالناس في حاجة إلى قتال الكفار الآن حتى لا تكون فتنة ويكون الدين كله لله.
ولكن هل يجب القتال أو هل يجوز القتال مع عدم القدرة عليه؟
الجواب: لا يجب، بل ولا يجوز أن نقاتل ونحن غير مستعدين له.
والدليل على هذا: أن الله- عز وجل- لم يفرض على نبيه وهو في مكة أن يقاتل المشركين، وأن الله أذن لنبيه في صلح الحديبية أن يعاهد المشركين ذلك الجهد الذي إذا تلاه الإنسان ظن أن فيه خذلانًا
للمسلمين، وكلنا يعرف كيف كانت شروط صلح الحديبية، حتى قال عمر بن الخطاب- رضي الله عنه-: يا رسول الله، ألسنا على الحق وعدونا على الباطل؟! قال: "بلى". قال: فلم نرضي الدَّنِيَّةَ في ديننا؟ فظن هذا خِذلانًا، لكن الرسول - صلى الله عليه وسلم - لاشك أنه أفقه من عمر- رضي
الله عنه-، وأن الله تعالى أذن له في ذلك فقال - صلى الله عليه وسلم - : " إني رسول الله، ولست أعصيه، وهو ناصري " (2) .
__________
(1) سورة البقرة، الآية: 193.
(2) انظر: صحيح البخاري كتاب، الشروط، باب الشروط في الجهاد والمصالحة مع أهل الحروب وكتابه الشروط، برقم (2731، 2732) وصحيح ومسلم، كتاب الجهاد والسير، باب صلح الحديبية برقم (1783، 1784، 1785، 1786) .

(25/318)

انظر الثقة الكاملة في هذه الحال الضَّنْكة الحَرِجة، يعلن هذا لهم، يقول: "لست عاصيه وهو ناصري "، سيكون ناصرًا لي، وإن كان ظاهر الصلح أنه خِذلان للمسلمين، وهذا يدلنا على مسألة مهمة،
وهي: قوة ثقة المؤمن بربه، فهذا محمد رسول الله - صلى الله عليه وسلم - ، في هذه الحال
الحرجة يقول: "وهو ناصري ".
وفي قصة موسى عليه السلام لما لحقه فرعون وجنوده وكان أمامهم البحر وخلفهم فرعون وجنوده، ماذا قال لأصحابه حين قالوا: إِنَّا لمُدرَكون؟ قال: كَلاَّ، ما يمكن أن نُدرَك، (إِنَّ مَعِيَ رَبِّي سَيَهْدِينِ) (1) . سيهديني لشيء يكون فيه الإنقاذ. وبالفعل حصل الإنقاذ لموسى- عليه السلام- وقومه، وحصل هلاك فرعون وقومه.
فالمهم أنه يجب على المسلمين الجهادُ حتى تكون كلمة الله هي العليا، ويكون الدين كله لله، لكن الآن ليس بأيدي المسلمين ما يستطيعون به جهادَ الكفار، حتى ولا جهادَ مدافعةٍ في الواقع.
جهاد المهاجمة لا شك أنه الآن غير ممكن حتى يأتي الله- عز وجل - بأُمة واعيةٍ تستعد إيمانيًّا ونفسيًّا ثم عسكريًّا، أما ونحن على هذا الوضع، فلا يمكن أن نجاهد أعداءَنا.
ولذلك انظر إلى إخواننا في جمهورية البوسنة والهرسك ماذا يفعل
__________
(1) سورة الشعراء، الآية: 62.

(25/319)

بهم النصارى؟! يمزقونهم أشلاءً، وينتهكون حرماتهم، وقيل لنا: إنهم يذبحون الطفل أمام أُمه ويجبرونها على أن تشرب دمه، نعوذ بالله. شيءٌ لا يَتَصوَّر الإنسان أنه يقع، ومع ذلك فإن الأمم النصرانية
تمُاطِلُ وتتماهل وتَعِدُ وتُخِلف، والأمة الإسلامية ليس منها إلا التنديد القولي دون الفعلي من بعضها لا من كلها، وإلا فلو أن الأمة الإسلامية فعلت شيئًا- ولو قليلاً- مما تقدر عليه لأثَّر ذلك في
الوضع القائم، لكن مع الأسف إننا نقف وكأننا متفرجون، ولاسيما بعض ولاة الأمور في الأمة الإسلامية، أمَّا الشعوب فمعها شعور، ومعها حركة قلبية، لكن لا يكفي هذا، والله ! إن الإنسان كلما ذكر إخوانه هناك تألَّم لهم إلى شديدًا، لكن ماذا نعَمل؟ نشكو إلى الله عز وجل، ونسأل الله تعالى أن يُقِيمَ عَلَمَ الجهاد في الأمة الإسلامية؛ حتى نقاتل أعداءنا وأعداء الله لتكون كلمة الله هي العليا.
س 18: سئل فضيلة الشيخ- رحمه الله-: هل الإعداد للجهاد فرض عين أو فرض كفاية؟
فأجاب بقوله: الإعدادُ للجهاد ومباشرة الجهاد فرض كفاية، فلو وجدنا مثلاً أُمةً تستعدُّ للجهاد في سبيل الله، وعندها ما يكفي من الأفراد للقيام بهذا الفرض، لصار في حق الآخرين سُنَّة وليس

(25/320)

بواجب، وإذا لم يوجد أحد أَثِمَ الجميعُ بعدم الإعداد وعدم الجهاد، لكن الأمر كما ترى في الوقت الحاضر، ليس هناك صدقٌ مع الله، لا بالنسبة للناس ولا بالنسبة لحكام الناس. فأمَّا الناس فتجد عامَّتهم وأكثرهم غافلين عن هذا إطلاقًا، وليس عندهم استعداد، فهم في غَفْلة، بل لا يحصل منهم حتى جهاد أنفسهم عن محارم الله.
وأَمَّا الحكام- فكما ترى فهم أيضًا- غافلون عن هذا، ولذلك أصبحت الأُمة الإسلامية الآن أمة مُمَّزقة متفرقة، وأصبح الكفار هم الذين لهم السيطرة على العالم، ولا يمكن أن يكون لنا سيطرةٌ على
العالم وعلى الكفار إلاّ بالرجوع إلى الدين الذي بُعِث به محمد - صلى الله عليه وسلم - وتطبيقه عقيدةً وقولاً وعملاً في عبادة الله وفي معاملة عباد الله، ولهذا لما قال أبو سفيان لهرقل ما يعلمه من صفات الرسول - صلى الله عليه وسلم - ، ومعاملته، قال له: " إن كانَ ما تقولُ حَقًّا فسَيَملِكُ مَوضِعَ قَدَمَيَّ هاتَينِ " (1) ، فنحن الآن في حالٍ يرثى لها في الواقع. نسأل الله أن يعيد للأمة
الإسلامية مجدها.
س 19: سئل فضيلة الشيخ- رحمه الله-: هل الإنسان إذا توفرت له الفرصةُ للجهاد في بلد من البلدان، هل يصبحُ في حقه
__________
(1) رواه البخاري، كتاب بدء الوحي، باب (6) ، برقم (7) .

(25/321)

فرض عين أن يذهب؟
فأجاب بقوله: هو فرض كفاية، لا يكون الجهاد فرض عين إلا في أحوال معَّينة، عيَّنها العلماءُ:
الأول: إذا حَضَرَ الصفَّ لقول الله تعالى: (يَا أَيُّهَا الَّذِينَ آَمَنُوا إِذَا لَقِيتُمُ الَّذِينَ كَفَرُوا زَحْفًا فَلَا تُوَلُّوهُمُ الْأَدْبَارَ (15) وَمَنْ يُوَلِّهِمْ يَوْمَئِذٍ دُبُرَهُ إِلَّا مُتَحَرِّفًا لِقِتَالٍ أَوْ مُتَحَيِّزًا إِلَى فِئَةٍ فَقَدْ بَاءَ بِغَضَبٍ مِنَ الله وَمَأْوَاهُ جَهَنَّمُ وَبِئْسَ الْمَصِيرُ) (1) . وأخبر النبي- - صلى الله عليه وسلم - - أن التولي يوم
الزحف من الموبقات (2) .
الثاني: إذا حاصر بلده العدو، فلابد أن يدافع لِفَكِ الحصار عن بلده، وفي هذا قال بعض العلماء: إنه يكون فرض عين؛ لأن هذا كتقابل الصفين.
الثالث: إذا استنفره الإِمام، لو قال: يا فلان اخرج؛ صار فرض عين، ولا يجوز أن يقول: مُر غيري، بل يجب أن يُطيع.
الرابع: إذا دعت الحاجة إليه بعينه، مثل أن يكون عارفًا بنوعٍ من السلاح ولا يستخدمه إلا مثله، فهنا يتعين عليه أن يُباشر القتال، بهذا السلاح الذي لا يعرفه إلا هو.
__________
(1) سورة الأنفال، الآيتان: 15-16.
(2) رواه البخاري/كتاب الوصايا/باب قوله تعالى: "إن الذين يأكلون أموال اليتامى" ومسلم/كتاب الإيمان/باب بيان الكبائر برقم (129) برقم (2560) .

(25/322)

هذه هي الأحوال الأربع التي ذكر العلماء أن الجهاد يكون فيها فرض كفاية أو فرض عين، وما عدا ذلك فإنه فرض كفاية، والجهاد ولو كان فرض عين لابد له من شروط من أهمها القدرة: فإن لم يكن
لدى الإنسان قدرة، فإنه لا يلقي بنفسه إلى التهلكة وقد قال الله تعالى: (وَأَنْفِقُوا فِي سَبِيلِ الله وَلَا تُلْقُوا بِأَيْدِيكُمْ إِلَى التَّهْلُكَةِ وَأَحْسِنُوا إِنَّ الله يُحِبُّ الْمُحْسِنِينَ) (1) .
س 20: سئل فضيلة الشيخ- رحمه الله-: هل الجهاد ركن من أركان الإسلام؟
فأجاب بقوله: الجهاد في سبيل الله من أعظم واجبات الدين، وفيه من الفضل ما هو معلوم في الكتاب والسنة، ولكن ليس هو من أركان الإسلام، فإنَّ أركان الإسلام التي بُنِيَ عليها خمسةٌ معروفةٌ ليس منها الجهاد في سبيل الله، فقد قال النبي - صلى الله عليه وسلم - : "بُنِيَ الإسلام على خَمْسٍ: شَهَادةِ أَنْ لا إلهَ إلاَّ الله، وأَنَّ محمدًا رسولُ الله، وإقامِ الصلاة، وإيتاءِ الزكاةِ، وصومِ رمضانَ، وحج البيت لمن استطاع إليه سبيلاً" (2) .
__________
(1) سورة البقرة، الآية: 195.
(2) رواه البخاري، كتاب الإيمان، باب بني الإسلام على خمس، برقم (8) ، ومسلم، كتاب الإيمان، باب بيان أركان الإسلام، برقم (16) .

(25/323)

س 21: سئل فضيلة الشيخ- رحمه الله-: عن حُكْم الإعداد للجهاد في سبيل الله، ومن يخاطب به؟
فأجاب بقوله: الإعدادُ للجهاد في سبيل الله فرض كفاية، والمخاطَبْ بذلك وُلاة الأمور، لقول الله تعالى: (وَأَعِدُّوا لَهُمْ مَا اسْتَطَعْتُمْ مِنْ قُوَّةٍ وَمِنْ رِبَاطِ الْخَيْلِ تُرْهِبُونَ بِهِ عَدُوَّ الله وَعَدُوَّكُمْ وَآَخَرِينَ مِنْ دُونِهِمْ لَا تَعْلَمُونَهُمُ الله يَعْلَمُهُمْ وَمَا تُنْفِقُوا مِنْ شَيْءٍ فِي سَبِيلِ الله يُوَفَّ إِلَيْكُمْ وَأَنْتُمْ لَا تُظْلَمُونَ) (1) . ويكونُ في أحسن موضع يتلقى فيه هذا الإعداد، ولكن كما ذكرنا: يخاطَب بذلك ولاةُ الأمور، أمَّا أفراد الناس فهم لا يستطيعون في الغالب.
س 22: سئل فضيلة الشيخ- رحمه الله-: عن قتال الفلسطينيين لليهود هل هو جهاد شرعي؟
فأجاب بقوله: لا يمكن أن نحكم على شخصٍ أو طائفة بأن جهاده شرعي أو غير شرعي، حتى يوزن ذلك بالميزان الذي جاء به الكتاب والسنة، وذلك بأن يكون الجهاد في محله بأن يكون المجاهَد
- بفتح الهاء- ممن أمر الله بجهاده، وأن تكون نية المجاهِد- بكسر الهاء- خالصةً لله تعالى، بحيث يريد بجهاده أن تكون كلمة الله هي العليا.
__________
(1) سورة الأنفال، الآية: 6.

(25/324)

وقد سُئل النبي - صلى الله عليه وسلم - عن الرجل يقاتلُ شجاعةً، ويقاتل حَمِيَّةً ويقاتل ليُرَى مكانُه، أيُّ ذلك في سبيل الله؟ فقال: " مَن قاتَلَ لِتكونَ كلمةُ الله هي العُلْيا، فهو في سبيلِ الله عزَّ وجل " (1) . فهذا هو الجهادُ الشرعي الذي جعل الله له نصيبًا من الزكاة في قوله تعالى: (إِنَّمَا الصَّدَقَاتُ لِلْفُقَرَاءِ وَالْمَسَاكِينِ وَالْعَامِلِينَ عَلَيْهَا وَالْمُؤَلَّفَةِ قُلُوبُهُمْ وَفِي الرِّقَابِ وَالْغَارِمِينَ وَفِي سَبِيلِ الله وَابْنِ السَّبِيلِ فَرِيضَةً مِنَ الله وَالله عَلِيمٌ حَكِيمٌ) (2) .
س 23: سئل فضيلة الشيخ- رحمه الله- عن مسألتين الأولى: حكم الجهاد في أفغانستان هل هو فرض عين؟ وهل يلزم رضا الوالدين؟
والثانية: نُسِبَ إلى شيخ الإسلام ابن تيمية- رحمه الله- أنَّه يقول: " لا يُسأل في الجهاد إلاّ عالمٌ بالجهاد"، فعلى تقدير صحة هذه النسبة-
__________
(1) رواه البخاري، كتاب العلم، باب من سأل وهو قائم عالماً جالساً، برقم (123) . وفي كتاب الجهاد والسير، باب من قاتل لتكون كلمة الله هي العليا، برقم (2810) . ومسلم، كتاب الإمارة، باب من قاتل لتكون كلمة الله هي العليا فهو في سبيل الله، برقم (1904)
(2) سورة التوبة، الآية: 60.

(25/325)

إن صحت- ما هو رأيكم في هذا، حيث إنه أثار شكًّا في نفوس كثير من الشباب في عدم قَبُول فتوى العلماء الذين لم يشاركوا في الجهاد "؟
فأجاب بقوله: أقول وبالله التوفيق أقول في الجواب، وأنا كاتبه محمد الصالح العثيمين مازلت متوقفًا في حكم الجهاد في أفغانستان هل هو فرض عين أو لا؟
ولكن لا شك أنه جهادٌ إسلامي، فيه قمعٌ للكفرة وأعوانهم، نسأل الله أن يُخِلصَ نية القائمين به وُيتِمَّ نصرهم (1) ، وأمَّا تقديم هذا الجهاد على رضا الوالدين، فلا يُقدَّم على رضا الوالدين، بل لابد من إذنهما فيه، فقد ثبت عن النبي - صلى الله عليه وسلم - من حديث ابن مسعود رضي الله
عنه أنه سأل النبي - صلى الله عليه وسلم - : أَيُّ العمل أحبُّ إلى الله؟ قال: "الصلاةُ على وَقْتها " قلت: ثمَّ أيٌّ قال: "برُّ الوالدينِ " قلت: ثمَّ أيٌّ؟ قال: "الجهادُ في سبيلِ الله " (2) .
وفي "الصحيحين " من حديث عبد الله بن عمرو بن العاص - رضي الله عنهما- أن رجلاً جاء إلى النبي - صلى الله عليه وسلم - يستأذنه في الجهاد،
__________
(1) انظر: الفتوى رقم (27) ص 331.
(2) رواه البخاري، كتاب مواقيت الصلاة، باب فضل الصلاة لوقتها، برقم (527) ، وفي كتاب الجهاد، باب فضل الجهاد والسير، برقم (2782) ، ومسلم، كتاب الإيمان، باب بيان كون الإيمان بالله تعالى أفضل الأعمال، برقم (85) .

(25/326)

فقال: "أحيٌّ والداك؟ " قال: نعم، قال: "ففِيهِمَا فجَاهِدْ" (1) .
ثمَّ إنَّ الرجل إذا فاته الجهاد بنفسه تبعًا لرضا والديه لم يَفُتْهُ الجهاد بماله إن كان ذا مال، والجهادُ بالمال شقيقُ الجهاد بالنفس وقرينُه في كتاب الله وسنة رسوله - صلى الله عليه وسلم - .
أما بالنسبة للسؤال الثاني: ما نُسِبَ إلى شيخ الإسلام ابن تيمية لا أدري هل يصحُّ عنه بهذا اللفظ أو لا؟ وإن صح فمراده علم مُقتَضَيات الجهادِ وثمراته، وهل الحكمة في الإقدام عليه أو في إعداد
العُدُّة قبل ذلك؟ وليس مراده العلمَ بالحكم الشرير فيه؛ لأنَّ هذا لا يختص بالجهاد، بل كل شيءٍ لا يُسأل فيه إلاَّ من كان عالمًا به.
وأما الشك الذي أثاره هذا الكلام في نفوس كثير من الشباب، فلا وجه له، فإنَّ العلماءَ بالجهاد تُقَبل فتواهم فيه، سواء شاركوا فيه أم لم يشاركوا، فالحق ضالة المؤمن أينما وجده أخذه، والمؤمن كَيِّسٌ فَطِنٌ؛ لا يُقْدِمُ على شيءٍ إلا بعد معرفة نتائجه وثمراته، ولا يجعل الحكم في المقارنة بين الأشياء إلى العاطفة المَحْضة، بل يتروى في الأمور وينظر بعين الشرع والعقل والعاطفة، فبالشرع يعرف الحكم، وبالعقل يُقايَسُ بين الأمور، وبالعاطفة ينشط ويدع الخمول، والله الموفق، حرر في 9/9/1409 هـ.
__________
(1) رواه البخاري، كتاب الجهاد والسير، باب الجهاد بإذن الأبوين، برقم (3004) ، ومسلم، كتاب البر والصلة والآداب، باب بر الوالدين وأنهما أحق به، برقم (2549) .

(25/327)

س 24: سئل فضيلة الشيخ- رحمه الله-: هل الجهاد في أفغانستان جهادٌ في سبيل الله بحق؟ فالبعض يطعن فيه، نرجو من فضيلتكم بيان ذلك بيانًا وافيًا؟
فأجاب بقوله: الذي أرى أن هذا الجهاد جهادٌ إسلامي (1) ؛ لأنَّ المعروف عن قادته وزعمائه أنهم يريدون أن يحرِّروا بلادهم من الكفر وأتباعه لتُحررَ فيها كلمة الله- عز وجل- وتكون كلمةُ الله هي العليا، وهذه هي نيةُ الجهاد الإسلامي، هذا هو المعروف عنهم، وبناءً عليه فإن الجهاد في أفغانستان يُعتَبُر من الجهاد في سبيل الله، فمن جاهد فيه فقد جاهد في سبيل الله، ومن بذل المال فيه فقد بذله في سبيل الله، ولهذا يجوز أن تصرف الزكاة في معونتهم؛ لأن سبيل الله- عز وجل
- أحد الأصناف الثمانية التي جعلهم الله سبحانه وتعالى أهلاً لها فقال: (إِنَّمَا الصَّدَقَاتُ لِلْفُقَرَاءِ وَالْمَسَاكِينِ وَالْعَامِلِينَ عَلَيْهَا وَالْمُؤَلَّفَةِ قُلُوبُهُمْ وَفِي الرِّقَابِ وَالْغَارِمِينَ وَفِي سَبِيلِ الله وَابْنِ السَّبِيلِ فَرِيضَةً مِنَ الله وَالله عَلِيمٌ حَكِيمٌ) (2) . فقال: (وَفِي سَبِيلِ الله) ، وهو يشمل إعطاء المجاهدين أنفسهم من الزكاة وشراء الأسلحة لهم، فكل ذلك داخل في قوله تعالى: (وَفِي سَبِيلِ الله) .
__________
(1) انظر: فتوى رقم (27) ص 331.
(2) سورة التوبة، الآية: 60.

(25/328)

وأما من زعم أنه ليس جهادًا إسلاميًا فليتحمَّل هذه الدعوى وهذه الفِرْيَة، أَخشى أن يكون ممن صَدَّ عن سبيل الله. وعلى المرء ألا يطلق مثل هذه العبارات في عباد الله الذين ظاهرهم الخير والحق،
فإن هذا خطر عظيم. ألم يبلغكم أنَّ أسامة بن زيد- وهو من أحب الرجال إلى رسول الله - صلى الله عليه وسلم - - لحق رجلاً من المشركين في إحدى الغزوات، فلما أدركه أسامة- رضي الله عنه- قال الرجل: لا إله إلا الله، فظن أسامةُ أنه قال ذلك تعوُّذًا وتخلصًا من القتل، فقتله- رضي
الله عنه-، ثم أخبر النبي - صلى الله عليه وسلم - بذلك فقال: "يا أسامة، أَقَتَلْته بعدَ ما قال: لا إله إلا الله؟ "، قلت: كان متعوذاً، فما زال يكررها حتى تمنيت أني لم أكن أسلمت قبل ذلك اليوم (1) .
مع أنه لو عاد الأمر ونظرنا في القرائن، لكُنَّا نظنُّ كما ظنَّ أسامة رضي الله عنه، لكن الرسول - صلى الله عليه وسلم - كرَّرَ ذلك إشارةً إلى أنه لم يرضَ بهذا العمل، وأنَّ كلّ من أبدى لنا خيرًا فإننا يجب أن نعامله بما أبدى لنا؛ لأن النية في القلب لا يعلمها إلا خالقُ القلب جل وعلا. وكوننا
نَتَّهم هؤلاء بسوء القصد لا يجوز، وأرى أنَّ من قال ذلك عليه أن
__________
(1) رواه البخاري، كتاب المغازي، باب بعث النبي صلى الله عليه وسلّم أسامة بن زيد إلى الحرقات من جهينة، برقم (4269) ، ومسلم، كتاب الإيمان، باب تحريم قتل الكافر بعد أن قال لا إله إلا الله، برقم (96) .

(25/329)

يستغفر الله ويتوب، ولا يكون ممن يُثِّبط عن القتال في سبيل الله، أو عن المعاونة للمجاهدين في سبيل الله.
س 25: سئل فضيلة الشيخ- رحمه الله-: راية الجهاد في كشمير هل هي راية صحيحة؟
فأجاب بقوله: يحتاج الجهاد أولاً: إلى رايةٍ من خليفة أو إمام، وهذا مفقودٌ في الواقع.
ثانياً: الجهاد يحتاج إلى أن يذهب الإنسان ليجاهد ويكون فيه ندب وغنائم، ومعلوم أنه في الوقت الحاضر لا يحصل فيه ذلك، فالطائرات تأتي من فوق والذين تحتها تحت رحمة قوات الطائرات
وليس هناك، غُنْم، وكانت الحرب في الزمن الأول بريَّةً، والناس يحاربون بالسيف والرمح ويحصل فائدة الغُنْم.
ثالثًا: أنه يشترك في هذه الحروب أُناسٌ جاءوا لينفِّسوا عن أنفسهم؛ لأنَّهم في بلادهم مكبوتون، فيأتون لينفسوا عن أنفسهم، ثم يبثون السموم في الآخرين ويكرهون ولاتهم، فيرجع هؤلاء إلى بلادهم وهم قد مقَتُوا البلاد رَعيتَها ورُعاتَها، ويحصل بذلك مفاسد كثيرة، والأمثلة كثيرةٌ لا أحب أن أذكرها لكن تأملوها في عدة بلاد.
ثم إذا استتبَّ الأمن في البلاد ونجت من الغزو، وأراد أحدٌ من

(25/330)

الدعاة أن يدعو على حسب منهجه وطريقته، فهناك مشيخة في البلاد معروفة معتمدة عندهم تمنع أي إنسان يدعو إلى خلاف ما هم عليه بمعنى أن الدعوة الصحيحة لا تقوم هناك، وهذا مُشكِل، لكن موقفنا مع إخواننا هؤلاء أن نسأل الله لهم النصر والتأييد، وهذا ما نقدر عليه، كذلك إذا أمكن بالمال فلنجاهد بالمال.
س 26: سئل فضيلة الشيخ- رحمه الله-: بلغنا أن لكم فتوى متداوَلَة بين المجاهدين في كشمير، أي إنكم تنصحون بالجهاد في كشمير وأنها رايةٌ صحيحة؟
فأجاب بقوله: هذا غير صحيح.
س 27: سئل فضيلة الشيخ- رحمه الله-: سبق لك وأن أفتيتَ بالذهاب إلى بعض الأماكن كأفغانستان، ثم الآن لا تفتون بذلك، فلماذا؟
فأجاب بقوله: لأنَّ الأمورَ تتغير باختلاف النتائج، ففي بداية ظهور الحرب في أفغانستان كُنَّا نؤيد الذهاب، ولكن صارت النتائج بخلاف ما نريد، فالراجعون من هناك معروفة حالهم إلا من سلَّمه الله- عز وجل-، والباقون هناك لا يخفى ما يقع بينهم من الحروب الطاحنة.

(25/331)

س 28: سئل فضيلة الشيخ- رحمه الله-: عن واقع الجهاد في الشيشان؟
فأجاب بقوله: الواقع أن الجمهورية الشيشانية أُصيبت بهذا البلاء من الملاحدة الكفرة، وموقفنا أن ندعو لهم بين الأذان والإقامة، وفي صلاة الليل، وفي كل مناسبة.
أما مسألة القنوت فلا نَقنُت إلا بأمر ولي الأمر؛ لأننا نحن تابعون لولي الأمر، وسأخبركم عن رأي الفقهاء عن مسألة القنوت: عند النوازل.
فمن العلماء من يقول: لا يَقنُت في النوازل إلا الرئيس الأعلى في الدولة فقط، وغيره لا يقنت. وهذا هو المشهور من مذهب الحنابلة رحمهم الله، حيث قالوا: إلا أن تنزل بالمسلمين نازلةٌ فيقنت الإمامُ الأعظم في الفرائض.
وعلى هذا فلا يُسَنُّ للشعب أبدًا أن يقنت، وعَلَّلوا ذلك بأنه لم يقنت في النوازل إلا الرسول - صلى الله عليه وسلم - ، لكن هذا القول ضعيف؛ لأن النبي - صلى الله عليه وسلم - مُشرِّع.
ومن العلماء من قال: يقنت الإمامُ: إمام المسجد، كلٌّ في مسجده.
ومنهم من قال: يقنت كلُّ مصلٍّ، وهذا هو أرجح أن يقنت كل مصلٍّ، لكن الإمام في الجماعة لا يقنت إلا بعد موافقة ولاة الأمور، إن قالوا: اقنتوا، قَنَتْنا جهرًا، وإن سكتوا سكتنا، لكننا لا نسكت عن

(25/332)

الدعاء لإخواننا في الشيشان، ولْيُعلم أن الشيشان جمهوريةٌ إسلاميةٌ، والروس أُمة ملحدةٌ، لكن لما رأوا أن الإسلام سيمتدُّ أرادوا أن يقضوا على الإسلام. وأولُ جمهوريةٍ إسلامية استقلت هي الشيشان فيما أعلم، فأرادوا أن يقضوا على ؛ ولذلك الغربُ ساكتون ما قالوا شيئًا؛ لأن هذا مما يفرحون به، إذ إنَّ الغرب الكفرة يفرحون بكل ما فيه ذل للإسلام، وخذلانٌ للمسلمين، ولا شك في هذا عندي أنهم يودُّون هذا وإن أظهروا أنهم يساندون الإنسانية أو ما أشبه ذلك، فهُم كَذَبة؛ ولهذا هم ساكتون.
ولما بدأت جمهورية الشيشان تُضرَب بالقنابل، ويموت الناس في الأسواق تحركوا، ولكن تحرك سلحفاة، وإلا لو خنقوا الروس في الأمور الاقتصادية لعلمنا أن الروس سوف يستسلمون ويذلُّون، بل من أسباب هجوم الروس على الشيشان أنهم يريدون أن يشغلوا شعبهم بهذه الحرب عن العيب والعور والبلاء في اقتصادهم ومجتمعاتهم، والغرب ساكتون!
تيمور الشرقية مسألتها قليلةٌ أهون من هذا بكثير، لكن لما كان غالبها من النصارى ماذا فعل الغرب الأمة النصرانية الملحدة؟ ماذا فعلوا؟! جهزوا أسطولاً وطيارات ودبابات من أجل أن يفصلوا
تيمور الشرقية عن إندونيسيا؛ حتى يُضعِفوا المسلمين يأخذوهم شيئًا

(25/333)

فشيئًا، دويلاتٍ دويلاتٍ، وقد عُلِم أن التفرق فيه الفشل كما قال- عز وجل-: (وَأَطِيعُوا الله وَرَسُولَهُ وَلَا تَنَازَعُوا فَتَفْشَلُوا وَتَذْهَبَ رِيحُكُمْ وَاصْبِرُوا إِنَّ الله مَعَ الصَّابِرِينَ) (1) .
ونحن موقفنا أن نسأل الله- سبحانه وتعالى- النصر لإخواننا الشيشان في جمهوريتهم، وأن يُذِلَّ الروس إذلالاً يكون حديثًا لمن بعدهم، وكذلك كل من كاد للمسلمين؛ لأنه ليس بيننا وبين هؤلاء
نسب، بيننا وبينهم الدِّين، من كان عدوًّا للإسلام فهو عدونا إلى يوم القيامة، ومن كان ناصحًا للإسلام فعلى حسب نصحه نحبه ونفرح بانتصاره، ألم تروا أن الله قال: (الم (1) غُلِبَتِ الرُّومُ (2) فِي أَدْنَى الْأَرْضِ وَهُمْ مِنْ بَعْدِ غَلَبِهِمْ سَيَغْلِبُونَ (3) فِي بِضْعِ سِنِينَ لله الْأَمْرُ مِنْ قَبْلُ وَمِنْ بَعْدُ وَيَوْمَئِذٍ يَفْرَحُ الْمُؤْمِنُونَ (4) بِنَصْرِ الله يَنْصُرُ مَنْ يَشَاءُ وَهُوَ الْعَزِيزُ الرَّحِيمُ (5) ) (2) . مع أنه نصر للروم وهم نصارى، على الفُرْس وهم مجوس- وكلهم كفار- لكن لا بأس أن يفرح المؤمن بانتصار
غير المسلمين، ولو كان كافرًا. اللهم انصر إخواننا المسلمين في الشيشان، اللهم انصرهم على عدوهم، اللهم فرِّج كُرُباتِهم ويسِّر أمورهم واخذل أعداءهم يا رَبَّ العالمين، اللهم صل على محمد.
__________
(1) سورة الأنفال، الآية: 46.
(2) سورة الروم، الآيات: 1-5.

(25/334)

س 29: سئل فضيلة الشيخ- رحمه الله-: ما حُكم الذهاب للشيشان ويوغسلافيا للجهاد؟
فأجاب بقوله: يقول النبي - صلى الله عليه وسلم - : "من قاتل لتكون كلمة الله هي العليا فهو في سبيل الله عزَّ وجل " (1) .
وبالنسبة للشيشان هل طلبوا منا أن نأتي إليهم؟ لأنهم إذا لم يطلبوا منا هذا صار الناس عبئًا عليهم، لأنَّ كل واحد يحتاج إلى نفقة ويحتاج إلى سلاح ويحتاج إلى مكان، فنكون عبئًا عليهم.
ثانيًا: ربَّما يقع هذا المجاهد الذي ذهب من غير البلد (الشيشان) ربما يعثر عليه الجنود الروس فيقولون: إذن هذه الدولة أو الجمهورية تأوي أهلَ الإرهاب، فيكون في ذلك ضَرَرٌ ، إنما حق إخواننا الشيشان علينا الآن أن ندعو الله- عز وجل- لهم في كل وقت؛ لأنَّ سقوط جمهورية إسلامية على يد ملَاحدةٍ كَفَرة طُرِدوا منها بالأمس فيأتون اليوم منتصرين، ليست هيِّنة. ثم إن انتصارها أيضًا نواة لانتصار الجمهوريات الأخرى التي قد استعمرها الروس الذين نسأل الله أن
يُنزِلَ في قلوبهم الرعب وأن يَخذُلهم ويرُدهم من حيث جاءوا.
__________
(1) رواه البخاري، كتاب العلم، باب من سأل وهو قائم عالماً جالساً، برقم (123) ، وفي كتاب الجهاد والسير، باب من قاتل لتكون كلمة الله هي العليا، برقم (2810) ، ومسلم، كتاب الإمارة، باب من قاتل لتكون كلمة الله هي العليا فهو في سبيل الله، برقم (1904) .

(25/335)

مجموعة من الأسئلة عرضت على فضيلة الشيخ- أعلى الله درجته في المهديين- عن حركة الإسلامي الإرتري.
* السؤال الأول: أعوذ بالله من الشيطان الرجيم
بسم الله الرحمن الرحيم
السلام عليكم فضيلة الشيخ. سؤال عن حركة الجهاد الإسلامي الإرتري: هذه الحركة التي تأسست في عام 1409 هـ، وتوحدت فيها كل الجماعات والأحزاب الإسلامية بعد أن نُكِبَ المسلمون في
أعراضهم، حين سِيَقت الفتياتُ بالآلاف إلى معسكرات الرذيلة لتكون أرحامهن مصانع لأبناء الحرام، في أخطر غزو تعرَّض له المسلمون في أرتريا، ثم تفرقت الحركة بعد ذلك إلى أحزاب
متصارعةٍ ، وأخذ كل أميرٍ حزبَه وجماعتَه، ثم قامت مجموعة سمت نفسها القيادة العسكرية الانتقالية وادعت المنهج السلفي في أول أمرها.
ثم ظهر أنَّها متأثرةٌ بفكر جماعة التكفير، وذلك كالآتي:
1- قيامها بتنفيذ الأحكام التي تراها في غير أراضيها باستئجارها البيوت لخطف الناس فيها، واعتقالهم وتعذيبهم وإجبارهم على التنازل عن كل حقوقهم، واستكتابهم الأوراقَ لإثبات الأموال على ذممهم ليُسدِّدُوها بعد إطلاق سراحهم، وإجبارهم على التوقيع على

(25/336)

أوراق يتنازلون فيها عن المدارس ومراكز تحفيظ القرآن التي يشرفون عليها، والممتلكات والاستثمارات التي خُصِّصَت لنفقات تلك المدارس والمراكز؛ من أجل الاستحواذ على أموال المحسنينَ التي تُدفَعُ لهذه المدارس والأيتام والدعاة.
2- كتابة رسائل التهديد حتى للذين يتواجدون في خارج البلاد، ولدينا من ذلك نماذج توضح ذلك.
3- التنكيل والتعذيب والسَّجنُ للدعاة الذين يخالفونهم في آرائهم، وقد عُذِّبَ من هؤلاء عدد غير قليل. وأَنَّه لا فرق بين ما يحدث في الجزائر بين الجماعات الإسلامية من الاقتتال وبين ما يفعله
هؤلاء بإخوانهم الدعاة.
فأجاب بقوله: الحمد لله رب العالمين، وصلى الله وسلم على نبينا محمد وعلى آله وأصحابه ومن تبعهم بإحسان إلى يوم الدين.
لي ملاحظةٌ قبل الإجابة على السؤال وهي: أن الأخ الذي قدَّم السؤال قدَّم قولَه: " أعوذ بالله من الشيطان الرجيم " وهذا ليس بمشروع؛ لأنَّ الاستعاذة بالله من الشيطان الرجيم إنما تكونُ عند
تلاوة القرآن، وأما ما سواه فإنه لا يُسَنُّ أن يستعيذ الإنسان بالله من الشيطان الرجيم عند قراءته، وإنْ كانت الاستعاذة بالله من الشيطان الرجيم مشروعةٌ في كل وقت، لكن تقييدها بغير ما قُيِّدَت به من

(25/337)

الشرع لا ينبغي.
أمّا ما ذَكرتَ عن هؤلاء الطائفة فإن صحَّ ما ذكرت، فلا شكَّ أنَّ هذا محُرمٌ في دين الله- عز وجل-، وأنَّ استحلال أموال المسلمين وتعذيبهم من أجل أنهم خالفوهم في أمر لا يُعلَمُ مَن المصيب منهم
والمخطئ، فإن هذا بلا شك عدوانٌ وظلم، ولا يحل لهم ذلك.
والواجبُ على إخواننا في أرتريا أن يتقوا الله في أنفسهم، وأن يكونوا أمةً واحدةً لا نزاع بينهم ولا قتال ولا عدوان ولا ظلم، نسأل الله للجميع الهداية والتوفيق.
* السؤال الثاني: هذه الفِرَق كل أمير يدعي أن له الحق في السمع والطاعة على الناس، بل ويؤاخذون بذلك حتى قُتل من قُتل، وعُذِّب من عُذِّب، وسُجِن من سُجِن، ووُجِدَ فسادٌ عريض
بذلك. هذه الفرق تمارس هذه الأعمال في خارج أراضيها، تستبيحُ أراضي الدول المجاورة باستئجارها البيوت في مدن البلدان المجاورة لخطف وتعذيب وقتل بعض أفرادها فضلاً عن
أعدائها، فهل هذا العمل يعتبر عملاً مشروعًا؟
فأجاب بقوله: ليس هذا عملاً مشروعًا، ولا يحلُّ للإنسان أن

(25/338)

يعتدي على أخيه المسلم قال النبي - صلى الله عليه وسلم - : "كُلُّ المسلِم على المسلمِ حَرام، دَمُه ومالُه وعِرضُه " (1) ، وأعلن - صلى الله عليه وسلم - في حِجَّةِ الوداع أنَّ دماءنا وأموالنا وأعراضنا حرامٌ علينا، وهذا أمر معلوم بالضرورة من الدين، ولا يحتاج إلى سؤال عن حكمه، بل المهم تطبيق هذا الأمر، وعدم الاعتداء على المسلمين وأن يكونوا إخوانا متآلفين ومتحابين في الله.
* السؤال الثالث: فضيلة الشيخ نريد البيان في مسألة أن كل أمير يدَّعي الحق في الطاعة لنفسه؟
فأجاب يقوله: إنَّ هذه مشكلة، هذه فتنة ولا بد من أن يتفق أهل البلد على أمير واحد يكون له السمعُ والطاعةُ على الجميع، أما كل فرقة تقول: أنا ليَ الإمارة، فليس هذا من الشرع، وفي هذه الحال نقول: إذا كان ولابد من التحزُّب، فكلُّ إنسان يكون مع قومه حتى يأذن الله- عز
وجل- بأن يتفقوا على واحد معَّين يكون أميرًا على الجميع.
* السؤال الرابع: ماذا يفعل الذين لا يتحيزون لهذا ولا لهذا؟ هل يتركون الدعوة حتى يصطلح هؤلاء، أم يتركون الجهاد حتى يصطلح هؤلاء؟
__________
(1) رواه مسلم، كتاب البر والصلة، باب تحريم ظلم المسلم وخذله، برقم (2564) .

(25/339)

فأجاب بقوله: لابدَّ من الدعوة إلى الله- عز وجل- سواء اصطلح هؤلاء، أم لم يصطلحوا، وأما القتالُ فلا يجوز ولا يَحِلُّ إلا دفاعًا عن النفس فقط.
* السؤال الخامس: ما حُكم الذين يدفعون الأموال لهؤلاء مع علمهم وإخبارهم بحال هؤلاء وتبليغهم بتعذيب الدعاة والعلماء وقادة المجاهدين وأفراد المجتمع، بل وحضور المعذَّبين إليهم
وإعطائهم رسائل التهديد المكتوية بأيدي هؤلاء القادة؟
فأجاب بقوله:. إعانة هؤلاء على ظُلمِهم من باب التعاون على الإثم والعدوان، وقد قال الله- عز وجل- في كتابه: (وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى وَلَا تَعَاوَنُوا عَلَى الْإِثْمِ وَالْعُدْوَانِ) (1) . فمن أعانهم بقوله أو فعله أو ماله، فهو شريكٌ لهم في الإثم.
س 30: سئل فضيلة الشيخ- رحمه الله-: ما حكم من يذهب ليجاهد في أفغانستان بغير رضا والديه، حيث إن والدته متأثرة بدنيًّا ونفسيًّا. نرجو إسداء النصح له وجزاكم الله خيرًا؟
فأجاب بقوله: حُكم ذهاب هذا- مع تأثُّر والدته- إلى الجهاد في
__________
(1) سورة المائدة، الآية: 2.

(25/340)

أفغانستان، أنَّه آثمٌ في ذلك جاهلٌ بحكم الله ورسوله؛ لأنَّ بِرَّ الوالدين مُقدَّم على الجهاد في سبيل الله، ففي "الصحيحين " عن عبد الله بن مسعود- رضي الله عنه- قال: سألت النبيَّ - صلى الله عليه وسلم - : أيُّ العمل أحبُّ إلى الله؟ قال: " الصَّلاةُ على وَقْتها " قلت: ثمَّ أيٌّ؟ قال: " بِرُّ
الوالدينِ " قلت: ثمَّ أيٌّ؟ قال: "الجهادُ في سَبيلِ الله " (1) .
وفي "الصحيحين " عن عبد الله بن عمرو بن العاص قال: جاء رجلٌ إلى النبي - صلى الله عليه وسلم - فاستأذنه في الجهاد فقال: "أحيٌّ والِداكَ؟ " قال: نعم، قال: "ففيهما فجاهِدْ " (2) ، وفي رواية لمسلم قال: أَقبَلَ رجلٌ إلى رسول الله - صلى الله عليه وسلم - فقال: أُبايعُكَ على الهجرة والجهاد أَبتَغي الأجرَ من الله، قال: "فهل من والِدَيكَ أحَدٌ حيٌّ؟ " قال: نعم، بل كِلاهُما حي، قال: "فتَبْتَغي الأَجرَ من الله؟ " قال: نعم، قال: "فارجعْ إلى والدَيكَ فأحسِنْ صُحبَتَهُما " (3) ، وعن أبي سعيد الخُدْري- رضي الله عنه- أنَّ
__________
(1) رواه البخاري، كتاب مواقيت الصلاة، باب فضل الصلاة لوقتها، برقم (527) ، وفي كتاب الجهاد، باب فضل الجهاد والسير، برقم (2782) ، ومسلم، كتاب الأيمان، باب بيان كون الإيمان بالله تعالى أفضل الأعمال برقم (85) .
(2) رواه البخاري، كتاب الجهاد والسير، باب الجهاد بإذن الأبوين، برقم (3004) ، ومسلم، كتاب البر والصلة والآداب، باب بر الوالدين وأنهما أحق به، برقم (2549) .
(3) رواه مسلم، كتاب البر والصلة، باب بر الوالدين وأنهما أحق به، برقم (2549) .

(25/341)

رجلاً من أهل اليمن هاجر إلى النبي - صلى الله عليه وسلم - فقال: "هل لك أحدٌ باليمنِ؟ " فقال: أبوايَ، فقال: "أَذِنَا لَكَ؟ " قال: لا، قال: "فارجعْ إليهما فاستأذِنْهُما، فإن أَذِنَا لك فجَاهِدْ وإلا فبرَّهُما " (1) .
ولا رَيْبَ أن من العقوق أن يدعَ الرجل أمَّه تموت بغَمِّها أو تمرض، أو يلحقها الوَسْواس المضرُّ ببدنها وتفكيرها ويؤثر على عباداتها، فتبقى كأنها في زجاجة لا يَقَرُّ لها قرار ولا يهدأ لها بال،
يَدَعُها في هذه الحال أو فيما دونها ثم يذهب ليجاهد.
والنبيُّ - صلى الله عليه وسلم - يبلغ أمَّته أن برَّ الوالدين مقدَّمٌ على الجهاد في سبيل الله بدون تفصيل، وقد دلَّ الكتاب والسنَّة وإجماع المسلمين على أن برَّ الوالدين واجبٌ وجوب عين، وأن عقوقهما محُرَّم.
وأما الجهاد فإنما يجب في صور معيَّنة لا تنطبق على كلِّ جهاد. ثم إن الجهاد لا يمكن أن يجب وجوبَ عين على كل واحد، كوجوب الصلاة والزكاة والبر، لقول الله تعالى: (وَمَا كَانَ الْمُؤْمِنُونَ لِيَنْفِرُوا كَافَّةً فَلَوْلَا نَفَرَ مِنْ كُلِّ فِرْقَةٍ مِنْهُمْ طَائِفَةٌ لِيَتَفَقَّهُوا فِي الدِّينِ وَلِيُنْذِرُوا قَوْمَهُمْ إِذَا رَجَعُوا إِلَيْهِمْ لَعَلَّهُمْ يَحْذَرُونَ) (2) وأما برُّ الوالدين فواجب على كل مولود أن يَبَرَّ والديه.
__________
(1) رواه أبو داود، كتاب الجهاد، باب الرجل يغزو وأبواه كارهان، برقم (2530) .
(2) سورة التوبة، الآية: 122.

(25/342)

فنصيحتي لهذا الأخ أن يتقي الله تعالى في أمِّه ويرجعَ إليها إن كان يبتغي الأجر من الله كما أمر بذلك النبي - صلى الله عليه وسلم - ، فإن ذلك هو عبادة الله على بصيرة، وهو خير له في دينه ودنياه. والله المستعان.
كتبه محمد الصالح العثيمين في 13/10/1408 هـ.
س 31: سئل فضيلة الشيخ- رحمه الله-: يواجهنا عند الهجوم على مراكز العدو، أن بعضَ أفراد العدو يُظهِر لنا أنه مسلم إما بأن ينطق بالشهادتين، أو يقول: إنه يصلي أو غير ذلك من شعائر
الإسلام، فهل يجوز لنا قتله، مع العلم أننا نتضرَّرُ بإبقائه بين أظهرنا على قيد الحياة كأن يغدر بنا؟ فما حُكم قتله إذا كان مسلمًا ثم ارتد بقتاله مع الكفار، أو كان كافرًا أو صليبيًا؟
فأجاب بقوله: إذا أظهر الأسيرُ أو المقاتل من الكفار أنه مسلم فإنه لا يجوز قتله، كما دلَّ على ذلك الحديث الصحيح في قصة أسامة بن زيد- رضي الله عنه- حين قتل المشرك الذي أدركه فقال: لا إله إلا الله، فبلغ ذلك النبيَّ - صلى الله عليه وسلم - فقال: "يا أسامةُ أقَتَلتَه بعدَ ما قال: لا إله
إلا الله؟ "، قلت: كان متعوذاً، فما زال يكررها حتى تمنيت أني لم أكن أسلمتُ قبلَ ذلك اليوم. (1)
__________
(1) رواه البخاري، كتاب المغازي، باب بعث النبي صلى الله عليه وسلّم أسامة بن زيد إلى الحرقات من جهينة، برقم (4269) ، ومسلم، كتاب الإيمان، باب تحريم قتل الكافر بعد أن قال لا إله إلا الله، برقم (96) .

(25/343)

وأما الخوفُ من غدرِه فهو وارد ومحتمل، ولكن هل وقع ذلك من أحد وعرفتم كثرة الغدر ممن فعلوا ذلك؟ قد يكون هذا الرجل مسلمًا مجُبَرًا على أن يخرج في صُفوف العدو، وهو لا يريد الخروج، وقد يكون كافرًا أو مرتدًا لكن هداه الله- عز وجل- حينما رأى أنه قد أُدرِك، فالمهمُّ أننا إذا خفنا غدره، فإننا نأسره أسرًا لا يتمكن به من الغدر، ونبقيه على الحياة حتى يتبين لنا الأمر.
س 32: سئل فضيلة الشيخ- رحمه الله-: والدي يحتاجني في عمله وأهلي كذلك، وأخي الأكبر في مدينة أخرى يطلبُ العلم، وأنا أريد أن أذهب إلى الجهاد، ولم يرضَ أحدٌ من الوالدين، فهل
يَحِقُّ لي الذهاب مع العلم أن أخي يقدر أن يقوم مقامي بترك درا سته؟
فأجاب بقوله: لا يحلُّ لك أن تذهب إلى الجهاد وأهلك محتاجون إليك ومانعوك من السفر إلى الجهاد، بل حتى وإن لم يحتاجوا إليك، فإذا لم يَأذّنُوا لك فإنه لا يحل لك أن تذهب إلى الجهاد؛ لأنَّ برَّ
الوالدين أفضلُ من الجهاد في سبيل الله، كما ثبت ذلك في "الصحيحين " من حديث عبد الله بن مسعود- رضي الله عنه- قال: سألت النبي - صلى الله عليه وسلم - : "أي العمل أحبُّ إلى الله؟ " قال: " الصَّلاةُ

(25/344)

على وقتها". قلت: "ثمَّ أيٌّ؟ ". قال: "برُّ الوالدينِ ". قلت: "ثمَّ أيٌّ؟ ".
قال: "الجهادُ في سبيل الله " (1) فقدَّم النبيُّ - صلى الله عليه وسلم - برَّ الوالدين على الجهاد في سبيل الله.
وأمَّا أخوك، فإن خروجه لطلب العلم فيه خير كثير، وخروج عظيم، وطلبُ العلم كالجهاد في سبيل الله، لأنَّ الله تعالى جعله عَدِيلاً له في قوله: (وَمَا كَانَ الْمُؤْمِنُونَ لِيَنْفِرُوا كَافَّةً فَلَوْلَا نَفَرَ مِنْ كُلِّ فِرْقَةٍ مِنْهُمْ طَائِفَةٌ لِيَتَفَقَّهُوا فِي الدِّينِ وَلِيُنْذِرُوا قَوْمَهُمْ إِذَا رَجَعُوا إِلَيْهِمْ لَعَلَّهُمْ يَحْذَرُونَ) (2) . فجعل الله التفقه في الدين معادِلاً للجهاد في سبيل الله، وغزو المسلمين ليس بالسلاح فقط، وإنما هو بالسلاح والفكر والخُلُق، والغزو بالفكر لا يُقاوَم إلا بالعلم، والأخلاق أيضًا لا تُقاوَم إلا بالعلم والاستقامة، وربما يكون غزو الأعداء من سنين غزوًا فكريًا، أعظم فتكًا بهم من السلاح المادي؛ لأن النوع الأول من الغزو غزو يدخل بدون استئذان، ويَحتلُّ بدون قتال، فهو أنكى وأعظم من الجهاد المسلَّح بالسلاح المادي، والمسلمون يجب عليهم
__________
(1) رواه البخاري، كتاب مواقيت الصلاة، باب فضل الصلاة لوقتها، برقم (527) ، وفي كتاب الجهاد، باب فضل الجهاد والسير، برقم (2782) ، ومسلم، كتاب الإيمان، باب بيان كون الإيمان بالله تعالى أفضل الأعمال، برقم (85) .
(2) سورة التوبة، الآية: 122.

(25/345)

هذا وهذا، ولهذا قال الله تعالى لنبيه محمد - صلى الله عليه وسلم - : (يَا أَيُّهَا النَّبِيُّ جَاهِدِ الْكُفَّارَ وَالْمُنَافِقِينَ وَاغْلُظْ عَلَيْهِمْ وَمَأْوَاهُمْ جَهَنَّمُ وَبِئْسَ الْمَصِيرُ) (1) ومعلوم أن النبي - صلى الله عليه وسلم - لم يجاهد المنافقين بالسلاح المادي ولم يؤمر به، وإنما جاهد المنافقين بالسلاح العلمي والبيان والإرشاد، فخروج أخيك لطلب العلم وتغرُّبه لطلب العلم، لا شكَّ أنه خير كثير، أمَّا أنت فالخير لك أن تبقى عند أهلك، وأن تقوم ببِّر والديك، وإذا كان لديك مالٌ فجاهد بمالك، لأنَّ الجهاد بالمال كالجهاد بالنفس، بل هو قرينه في كتاب الله- عز وجل-.
س 33: سئل فضيلة الشيخ- رحمه الله-: لي قريبٌ ذهب إلى الجهاد في أرض أفغانستان من غير موافقة والده وبدون علمه، فما توجيهاتكم ونصيحتكم نحو الشباب الذين يفعلون ذلك علمًا
بأن والد الشاب لا يزال غاضبًا على ابنه؟
فأجاب بقوله: نصيحتي لإخواني الذين يذهبون للجهاد في أفغانستان أو في غيرها، ألا يذهبوا إلا بعد رضا والديهم؛ لأن حق الوالدين قُدُّم على الجهاد، ففي "الصحيحين " من حديث عبد الله بن
مسعود- رضي الله عنه- أنه سأل النبي - صلى الله عليه وسلم - "أيُّ العمل أحبُّ إلى
__________
(1) سورة التوبة، الآية: 73.

(25/346)

الله؟ " قال: "الصَّلاةُ على وقتها"، قلت: "ثمَّ أيٌّ؟ ". قال: "برُّ الوالدينِ ". قلت: "ثمَّ أيٌّ؟ ". قال: "الجهادُ في سبيلِ الله ". فقال ابن مسعود: "ولو استَزَدتُ لزادني " (1) . فنصيحتي لهؤلاء الإخوة أن نقول لهم: أنتم إنما تذهبون إلى أفغانستان لطلب الخير وطلب الجهاد في سبيل الله، وطلب الاستشهاد في سبيل الله، ولكن يجب أن تقيِّدوا هذه العاطفة الجيَّاشة بما تقتضيه السنَّة، والسنَّة تقدِّم حق الوالدين على الجهاد في سبيل الله، فلا تذهبوا إلى الجهاد في أفغانستان أو في غيرها إلا بعد موافقة الوالدين، فإن لم يوافقا على ذلك فلا يجوز الخروجُ إلى الجهاد في سبيل الله.
س 34: سئل فضيلة الشيخ- رحمه الله-: أنا شابٌ أرغب الذهاب إلى الجهاد ولكن أبواي يمنعانني، فهل أذهب بدون أذنهما، علمًا بأنهما ليسا بحاجة لي، ولي عدد من الإخوان؟
فأجاب بقوله: لا تذهب إلا برضى الوالدين؛ لأن برَّ الوالدين مُقدَّم على الجهاد، ففي "الصحيحين " من حديث عبد الله بن مسعود- رضي الله عنه- أنه سأل النبي - صلى الله عليه وسلم - : " أيُّ العمل أحبُّ إلى الله؟ " قال: " الصَّلاةُ
__________
(1) رواه البخاري، كتاب مواقيت الصلاة، باب فضل الصلاة لوقتها، برقم (527) ، وفي كتاب الجهاد، باب فضل الجهاد والسير، برقم (2782) ، ومسلم، كتاب الإيمان، باب بيان كون الإيمان بالله تعالى أفضل الأعمال، برقم (85) .

(25/347)

على وقتها". قلت: "ثمَّ أيٌّ". قال: "برُّ الوالدين ". قلت: "ثمَّ أيٌّ؟ ".
قال: "الجهادُ في سبيل الله " (1) . فجعل النبي - صلى الله عليه وسلم - مرتبة البر قبل مرتبة الجهاد في سبيل الله.
س 35: سئل فضيلة الشيخ- رحمه الله-: سمعنا من مُحدِّث أن أهل الأعراف هم أناسٌ أو رجال خرجوا للجهاد في سبيل الله، ولم يستأذنوا أهلهم في الخروج للجهاد، ولكنهم خرجوا وقُتِلوا في
سبيل الله وماتوا شهداء ولم يدخلوا الجنة ولا النار، فهم على الأعراف حتى يقضي الله فيهم يوم القيامة، فهل هذا صحيح أم لا؟ ثم لو كان صحيحًا وأراد الإنسان الجهاد والهجرة في وقتنا
الحاضر، فهل يُعدُّ من أهل الأعراف إذا لم يستأذن والديه للخروج، لأنهما قد لا يأذنان له بذلك، فإذا كان الأمر كذلك، فإنا قد قرأنا في القرآن الحثَّ من الله- عز وجل- والترغيب في الجهاد
بقوله تعالى: (فَلْيُقَاتِلْ فِي سَبِيلِ اللَّهِ الَّذِينَ يَشْرُونَ الْحَيَاةَ الدُّنْيَا بِالْآَخِرَةِ وَمَنْ يُقَاتِلْ فِي سَبِيلِ اللَّهِ فَيُقْتَلْ أَوْ يَغْلِبْ فَسَوْفَ نُؤْتِيهِ أَجْرًا عَظِيمًا) (2) ، وقوله تعالى: (وَمَنْ يَخْرُجْ مِنْ بَيْتِهِ مُهَاجِرًا إِلَى اللَّهِ وَرَسُولِهِ
__________
(1) رواه البخاري برقم (527) ، ومسلم برقم (85) .
(2) سورة النساء، الآية: 74.

(25/348)

ثُمَّ يُدْرِكْهُ الْمَوْتُ فَقَدْ وَقَعَ أَجْرُهُ عَلَى اللَّهِ) (1) ، وقال الرسول - صلى الله عليه وسلم - في حثِّه على الجهاد: " مَن مات ولم يغزُ ولم يحدِّث نفسَه بالغزو، مات على شُعبةٍ من نفاقٍ" (2) أو كما قال - صلى الله عليه وسلم - ، فما قولكم في هذا؟
فأجاب بقوله: قولنا في هذا: أنَّ ما سمعتَ من أنَّ أهل الأعراف هم قوم خرجوا إلى الجهاد في سبيل الله بدون استئذان أهليهم، هذا ليس بصحيح، فإنَّ أهل الأعراف على ما قاله أهل العلم: هم قوم
تساوت حسناتهم وسيئاتهم، فلا هم الذين غلبت عليهم السيئات حتى أدخلوا في النار؛ ليطهروا من سيئاتهم ولا هم قوم غلبت حسناتهم حتى يدخلوا الجنة، ولكن تساوت حسناتهم وسيئاتهم
فكان من حكمة الله- عز وجل- وعدله أن يوقفوا في الأعراف وآخر أمرهم أن يدخلوا الجنة بفضل الله تعالى ورحمته. هؤلاء هم أهل الأعراف.
أما ما ذكرت من الجهاد في سبيل الله بدون استئذان الأبوين في ذلك فإذا كان الجهاد تطوعًا فإنك لا تخرج إلا باستئذان الأبوين، وإذا كان الجهاد واجبًا فإنه لا يحتاج إلى إذن الأبوين، بل لك أن تخرج وإن لم تستأذنهما وإن لم يرضيا بذلك؛ لأنه لا طاعة لمخلوق في معصية
__________
(1) سورة النساء، الآية: 100.
(2) رواه مسلم، كتاب الإمارة، باب ذم من مات ولم يغز، برقم (1910) .

(25/349)

الخالق، اللهم إلا أن يكونا في ضرورة إلى بقائك فحينئذ تقدم دفع ضرورتهما على الجهاد وعلى هذا يحمل قول النبي - صلى الله عليه وسلم - : " ففيهما فجاهد" حيث كانا يحتاجان بل يضطران إلى وجود ابنهما عندهما، وأما خروج الجهاد في سبيل الله والهجرة فإن هذا أمر معلوم بدلالة
الكتاب والسنَّة، والجهاد في سبيل الله ذَرْوة سَنَامِ الإسلام، ومن أهمِّ الأعمال الصالحة وأحبها إلى الله- عز وجل- قال تعالى: (وَالشُّهَدَاءُ عِنْدَ رَبِّهِمْ لَهُمْ أَجْرُهُمْ وَنُورُهُمْ) (1) ، وقال تعالى: (وَلَا تَحْسَبَنَّ الَّذِينَ قُتِلُوا فِي سَبِيلِ اللَّهِ أَمْوَاتًا بَلْ أَحْيَاءٌ عِنْدَ رَبِّهِمْ يُرْزَقُونَ (169) فَرِحِينَ بِمَا آَتَاهُمُ اللَّهُ مِنْ فَضْلِهِ وَيَسْتَبْشِرُونَ بِالَّذِينَ لَمْ يَلْحَقُوا بِهِمْ مِنْ خَلْفِهِمْ أَلَّا خَوْفٌ عَلَيْهِمْ وَلَا هُمْ يَحْزَنُونَ (170) يَسْتَبْشِرُونَ بِنِعْمَةٍ مِنَ اللَّهِ وَفَضْلٍ وَأَنَّ اللَّهَ لَا يُضِيعُ أَجْرَ الْمُؤْمِنِينَ) (2) .
ولكن ليِعُلَم أنَّ الجهاد في سبيل الله ليس هو مجرَّدَ قتال الكفار، بل إنَّ الجهاد في سبيل الله تعالى هو الذي يقاتل فيه الإنسان لتكون كلمة الله هي العليا فقط، لأنَّ النبي - صلى الله عليه وسلم - سئل عن الرجل يقاتل حَمِيَّةً، ويقاتل شجاعة، ويقاتل ليُرَى مكانه، أيُّ ذلك في سبيل الله؟ فقال - صلى الله عليه وسلم - : " من قاتل لِتكونَ كلمةُ الله هي العُلْيا، فهو في
__________
(1) سورة الحديد، الآية: 19.
(2) سورة آل عمران، الآيات: 169-171.

(25/350)

سبيل الله عز وجل " (1) .
وهذا هو الميزان الحقيقي الصحيح الذي يُعرَف به كون الجهاد في سبيل الله، أو ليس في سبيل الله فمن قاتل دفاعًا عن الوطن لمجرد أنه وطن، فليس في سبيل الله، ومن جاهد عن وطنه؛ لأنه وطن إسلامي يحتمي به عن الكفار، فإنه في سبيل الله، فالميزان الذي ذكره النبي - صلى الله عليه وسلم - ميزان بَيِّن واضح. نعم من قاتل دون ماله، أو دون أهله، أو دون نفسه، وقُتِلَ فهو شهيد، كما ثبت ذلك عن النبي - صلى الله عليه وسلم - أنه قال: "من قتل دون مالِه فهو شهيدٌ، ومن قُتِلَ دون أهلِه فهو شهيدٌ، أو دون دَمِهِ، أو دون دينهِ، فهو شهيد" (2) .
س 36: سئل فضيلة الشيخ- رحمه الله-: ذكرتم في أول إجابتكم أن الجهاد إذا كان تطوعًا، فإنه يستلزم أن يستأذن والديه، وإذا كان واجبًا لم يلزمه ذلك هل لنا أن نعرف الحالات التي يكون
__________
(1) رواه البخاري، كتاب العلم، باب من سأل وهو قائم عالماً جالساً، برقم (123) ، وفي كتاب الجهاد والسير، باب من قاتل لتكون كلمة الله هي العليا، برقم (2810) ، ومسلم، كتاب الإمارة، باب من قاتل لتكون كلمة الله هي العليا فهو في سبيل الله، برقم (1904) .
(2) رواه أبو داود، كتاب السنة، باب قتل اللصوص، برقم (4772) ، والترمذي، كتاب الديات، باب ما جاء في من قتل دون ماله فهو شهيد، برقم (1421) ، والنسائي، كتاب تحريم الدم، باب من قاتل دون دينه، برقم (4095) .

(25/351)

فيها الجهاد تطوعًا ويكون واجبًا؟
فأجاب بقوله: قال أهل العلم: إنه يجب الجهاد في أحوال:
أولاً: إذا استنفره الإمام بأن قال له: اخرج.
ثانيًا: إذا حاصره العدو أو حاصر بلده.
ثالثاً: إذا كان محتاجًا إليه في الجهاد، بحيث يكون المجاهدون مُفتقِرين إلى وجود هذا الشخص، لكونه يعرف أن يتصرف في الآلات المعيَّنة التي يقاتَلُ بها دون غيره.
رابعاً: إذا حضر الصفَّ، فإنه لا يجوز الفِرَار، فإنه من كبائر الذنوب لقول الله تعالى: (وَمَنْ يُوَلِّهِمْ يَوْمَئِذٍ دُبُرَهُ إِلَّا مُتَحَرِّفًا لِقِتَالٍ أَوْ مُتَحَيِّزًا إِلَى فِئَةٍ فَقَدْ بَاءَ بِغَضَبٍ مِنَ اللَّهِ وَمَأْوَاهُ جَهَنَّمُ وَبِئْسَ الْمَصِيرُ) (1) . وفيما ذلك يكون تطوعاً.
س 37: سئل فضيلة الشيخ- رحمه الله-: إنسان أجنبي في دولة إسلامية كان طالبًا أو عاملاً، ثم حصل استنفارٌ في هذه الدولة للجهاد، فهل على هذا العامل أو الطالب الأجنبي أن يستنفر دون
إذن والديه؟
فأجاب بقوله: إذا كان الجهاد واجباً، فإنه لا حاجة إلى إذن
__________
(1) سورة الأنفال، الآية: 16.

(25/352)

الأبوين، لأنَّ الواجب لا يُستأذّنُ فيه البشر، فلا طاعة لمخلوق في معصية الخالق، وكما أنك لا تَستأذِنُ والديك في الحج إذا وجب عليك، فلا تستأذِنْهما أيضًا بالجهاد إذا وجب عليك، أمَّا إذا كان الجهاد تطوعاً، فإنه لا يجوز أن تجاهد إلا بإذن الأبوين.
س 38: سئل فضيلة الشيخ- رحمه الله-: ما الحكم إذا أمر الأمير أن ينسحبوا من المعركة خَشيةَ الهلاك؛ لأنَّ العدو باغتهم بأسلحة وعدد ورجال لا قِبَلَ لهم بها، وانسحبوا إلى أماكن أكثر
تحصيناً مثل أماكن الجبال لمقاتلة العدو فيها، هل يعتبر هذا فرارًا من الزحف؟
فأجاب بقوله: هذا من التولِّي الجائز، لأنَّ الله استثنى، حيث قال: (وَمَنْ يُوَلِّهِمْ يَوْمَئِذٍ دُبُرَهُ إِلَّا مُتَحَرِّفًا لِقِتَالٍ أَوْ مُتَحَيِّزًا إِلَى فِئَةٍ فَقَدْ بَاءَ بِغَضَبٍ مِنَ اللَّهِ وَمَأْوَاهُ جَهَنَّمُ وَبِئْسَ الْمَصِيرُ) (1) . وهؤلاء متحيزون إلى أماكن آمنة، فلا "يعدون فيمن فَرُّوا من الزحف الفرارَ المحرَّم.
س 39: سئل فضيلة الشيخ- رحمه الله-: ما حُكم اقتحام المجاهد بمفرده على العدو ومعه سلاحُه بدون إذن أميره، وقد
__________
(1) سورة الأنفال، الآية: 16.

(25/353)

يكون في ذلك مفاسد عظيمة عليه وعلى بقية المجاهدين، وإذا قُتِلَ في هذه الحالة هل يكون شهيدًا؟ نرجو التفصيل.
فأجاب بقوله: لا يجوز لأحد من أفراد الجيش أن يقاتل أو يتقَدَّم إلا بإذن الأمير، فإن فعل فهو عاصٍ ، وكونه يكون شهيدًا أو لا يكون شهيدًا، هذا ينبني على فِعْله هذا، هل هو مُتأوِّلٌ يظن أن ذلك
جائز، أو غير متأول؟ إن كان متأولاً فنرجو أن تكتب له الشهادة إذا قُتل، وإن كان غير متأول لكنه مُستبِدٌّ فإن كتابة أجر الشهادة له بعيد، وإن قاتل من أجل الشهادة وحرصًا على قتل العدو فهي نية ناقصة، والكَمَالُ أن يقاتل لتكون كلمةُ الله هي العليا.
س 40: سئل فضيلة الشيخ- رحمه الله-: قام أحد الرجال في فلسطين بوضع متفجرات على نفسه، ودخل بين اليهود وقتل أكثر من عشرين يهوديًّا، وجرح قريباً من خمسين وبعضهم يعلل
ويقول: إن لم يقتل اليوم قتل غداً، فهل هذا الفعل منه يُعتبرَ انتحارًا، أو يعتبر جهادًا؟
فأجاب بقوله: هذا الذي وضع على نفسه هذا اللِّباس الذي يقتل، أول من يقتل نفس الرجل، لاشكَّ أنه هو الذي تَسبَّبَ لقتل

(25/354)

نفسه، ولا يجوز مثل هذه الحال إلا إذا كان في ذلك مصلحةٌ كبيرة للإسلام، لا لقتل أفرادٍ من الناس لا يمثِّلون الرؤساء ولا يمثلون القادة لليهود، أما لو كان هناك نفعٌ عظيم للإسلام لكان ذلك جائزًا.
وقد نصَّ شيخ الإسلام ابن تيمية- رحمه الله- على ذلك، وضرب لهذا مثلاً بقصة الغلام المؤمن الذي كان في أُمَّة يَحكُمُها رجل مشرك كافر، فأراد أن يقتله هذا الحاكم الشرك الكافر، فحاول عدَّة مرات:
مرة يلقي هذا الغلام من أعلى الجبل.
ومرَّة يلقيه في البحر، ولكنه كلما فعل ما يُهلِكُ به هذا الغلام نجا، فتعجب الملك الحاكم، فقال له الغلام يومًا من الأيام: أتريد أن تقتلني؟ قال: نعم، وما فعلتُ هذا إلا لقتلك، قال: اجمع الناسَ كلَّهم، ثم خذ سهمًا من كِنَانتي واجعله في القوس، ثم ارمني به، ولكن قل بِاسمِ رب هذا الغلام، باسم رب هذا الغلام، وكانوا إذا أرادوا أن يُسَمُّوا سمَّوا باسم الملك، لكن قال: قل: باسم رب هذا الغلام، فجمع الناس ثم أخذ سهمًا من كِنانته ووضعها في القوس وقال: باسمِ رب هذا الغلام، وأطلق القوسَ فضربه فهلك، فصاح الناس كلهم الرب رب الغلام، الرب رب الغلام (1) وأنكروا رُبوبيَّة هذا الحاكم
__________
(1) انظر: صحيح مسلم، كتاب الزهد والرقائق، باب قصة أصحاب الأخدود، برقم (3005) .

(25/355)

المشرك، أنكروه لأنَّهم قالوا: هذا الرجل مشرك، فالحاكم فعل كل ما يمكن أن يهلك به هذا الغلام ولم يَهلِكْ ولما جاءت كلمة واحدة:
باسم رب هذا الغلام، هلك. إذن مدبِّر الكون هو هذا الرب، يقول شيخ الإسلام: هذا حصل فيه نفعٌ كبير للإسلام، وإلا من المعلوم أن هذا الغلام تسبب بقتل نفسه لا شك، لكنَّه حصل فيه نفع كبير، آمنت أمَّة كاملة. فإذا حصل مثلُ هذا فيقول الإنسان أنا أفدي ديني بنفسي ولا يهمُّني، أما مجرد أن يقتل عشرة أو عشرين أو ثلاثين، ثم ربما تأخذ اليهود بالثأر فتقتل مئات، ولولا ما يحاولون اليوم من عقد الصُّلح والسَّلام كما يقولون، لرأيتَ فِعالهم في الانتقام من الفلسطينيين بهذه الفَعْلة التي فعلها هذا الرجل.
س 41: سئل فضيلة الشيخ- رحمه الله-: ما رأي الشرع في الأعمال الانتحارية التي يؤمر بها الجندي في ميدان الحرب؟
فأجاب بقوله: أولاً: لا أحبُّ أن يوجه السؤال لشخص باسم ما رأي الإسلام؟ أو ما رأي الشرع؟ لسببين:
السبب الأول: أن الشرع لا يصح أن نقول: إنه رأي، بل الشرع شريعة ومنهاج من لدن حكيم عليم، شريعةٌ ومنهاج مبنيٌّ على عقيدة وإيمان بالله سبحانه وتعالى، وليس فكرًا أو رأيًّاً، ولهذا أرى أنه

(25/356)

من الخطأ أن نعبِّر فنقول: الفكر الإسلامي، مثلاً، ولكن نقول: المفكر الإسلامي، لا بأس، فنجعل ذلك وصفًا للرجل المسلم، أما أن نجعل الفكر نفسه هو الإسلام فهذا خطأ.
السبب الثاني: أن كلمة " رأي الشرع ". معناها: أن هذا الموجَّه إليه هذا السؤال إذا تكلم وأجاب فإنما يجيب بالشرع، ولا شك أن هذا على خطر عظيم؛ لأن الإنسان قد يخطئ في حكمه، فإذا أخطأ في حكمه ونحن ننسب ما يقول إلى الشرع فمقتضاه أننا نخطِّئ الشرع.
لذلك أرجو أن يكون التعبير: ما حكم الشرع في نظركم مثلاً، أو ما ترى في كذا وكذا؟ حتى إذا أخطأ الإنسان كان خطؤه على نفسه، ليس على الشرع.
أما الجواب على صُلْب السؤال: فالذي أرى في المسألة ما ذكره شيخ الإسلام ابن تيمية- رحمه الله- أنه إذا كان في هذا مصلحةٌ كبيرة للمسلمين، فإن ذلك لا باس به، كما لو كان فيه نصر للإسلام،
أما إذا كان هذا الانتحار يؤدِّي إلى قتل رجل أو رجلين أو عشرة من الأعداء، فإنِّه لا يجوز.
س 42: سئل فضيلة الشيخ- رحمه الله-: العمليات الانتحارية أفتى بعض العلماء بجوازها، فما رأي فضيلتكم؟

(25/357)

فأجاب بقوله: نرى أن العمليات الانتحارية التي يتيقن الإنسان أنه يموت فيها حرامٌ ، بل هي من كبائر الذنوب؛ لأن النَّبي - صلى الله عليه وسلم - أخبر بأنَّ "من قتل نفسه بشيء في الدنيا عُذِّب به يوم القيامة" (1) ولم يستثنِ شيئًا بل هو عامٌّ؛ ولأنَّ الجهاد في سبيل الله المقصودُ به حماية الإسلام
والمسلمين، وهذا المنتَحر يُدمِّر نفسه وُيفقَد بانتحاره عضو من أعضاء المسلمين، ثمَّ إنَّه يتضمن ضررًا على الآخرين؛ لأنَّ العدو لن يقتصر على قتل واحد، بل يقتل به أُمماً إذا أمكن؛ ولأنه يحصل من التضييق على المسلمين بسبب هذا الانتحار الجزئي الذي قد يقتل عشرة أو عشرين أو ثلاثين، يحصل ضررٌ عظيم، كما هو الواقع الآن بالنسبة للفلسطينيين مع اليهود.
وقولُ من يقول عن هذا: جائز، ليس مبنيًّا على أصل، إنما هو مبني على رأي فاسد في الواقع؛ لأنَّ النتيجة السيئة أضعاف أضعاف ما يحصل بهذا، ولا حجَّة لهم في قصَّة البراء بن مالك- رضي الله عنه - في غزوة اليمامة حيث أَمر أصحابه أن يُلْقُوه من وراء الجدار ليفتح لهم الباب (2) ، فإن قصة البراء ليس فيها هلاكٌ محقق ولهذا نجا وفتح
__________
(1) رواه البخاري، كتاب الأدب، باب ما ينهى من السباب واللعن، برقم (6047) . ومسلك، كتاب الإيمان، باب غلظ تحريم قتل الإنسان نفسه، برقم (110) .
(2) رواه البيهقي في سننه الكبرى (9/44) .

(25/358)

الباب ودخل الناس، فليس فيها حُجَّة.
بقي أن يقال: ماذا نقول في هؤلاء المعينينَ الذين أقدموا على هذا الفعل؟ نقول: هؤلاء متأوُّلون أو مُقتَدون بهؤلاء الذين أَفتَوْهم بغير علم ولا يلحقهم العقاب الذي أشرنا إليه؛ لأنهم كما قلتُ لكم
متأوِّلون أو مهتدون بهذه الفتوى، والإثم في الفتوى المخالفة للشريعة على مَن أفتى.
س 43: سئل فضيلة الشيخ- رحمه الله-: استحلَّ بعضُ الناس جواز قتل النفس، أو ما يسمونه بالعمليات الانتحارية بحديث ذكره مسلم في "صحيحه " في قصة الغلام (1) ، فهل استدلالهم هذا
صحيح؟
فأجاب بقوله: هذا صحيحٌ في موضعه، يعني إذا وُجِدَ أنَّ قتل هذا الإنسان نفسه يحصل به إيمان أُمة من الناس، فلا بأس؛ لأن هذا الغلام لما قال للملك: خذ سهمًا من كِنانتي ثم قل: باسم رب هذا
الغلام، فإنك سوف تصيب، ففعل الملك، ماذا صار مقام الناس؟ آمنوا كلهم، هذا لا بأس.
__________
(1) انظر صحيح مسلم، كتاب الزهد والرقائق، باب قصة أصحاب الأخدود والساحر والراهب والغلام، برقم (3005) .

(25/359)

لكن الانتحاريين اليوم لا يحصل من هذا شيء، بل ضد هذا، إذا قُدِّر أنه انتحر، أول من يقتل نفسه ثم قد يقتل واحدًا أو اثنين وقد لا يَقتُل، لكن ماذا يكون انتقام العدو؟ كم يقتل؟ يقتل الضِّعف، أو
أكثر، ولا يحصل لا إيمان ولا كفٌّ عن القتل، هذا هو الرد عليهم نقول: إذا وجد حالة مثل هذه الحالة، فإنَّ النبي - صلى الله عليه وسلم - لم يقصَّها علينا لنسمعها كأنها أساطير الأولين، وإنما قصَّها علينا لنعتبر، فإذا وجد مثل هذه الحالة فلا بأس.
وبعضهم يستدل بقصَّة البراء ابن مالك- رضي الله عنه- في غزوة اليمامة، حيث حاصروا حديقة مُسيِلمة والباب مغلق وعجزوا، فقال البراء: أَلقُوني من وراء السور وأفتح لكم، فألقوه
وفتح. (1) هذا ليس فيه دليل، لأنَّ موته غير مؤكد، ولهذا لم يقتل وفتح لهم الباب، لكن المنتحر الذي يربط نفسه بالرصاص والقنابل هل ينجو أم لا ينجو؟ قطعًا لا ينجو، ولولا حُسنُ نيتهم لقلنا: إنهم في النار، يُعذَّبون بما قتلوا به أنفسهم.
__________
(1) رواه البيهقي في سننه الكبرى (9/44) .

(25/360)

رسالة
بسم الله الرحمن الرحيم
من محمد الصالح العثيمين إلى الأخ المكرم....... حفظه الله
وعليكم السلام ورحمة الله وبركاته.
الأعمال الانتحارية التي يقوم بها بعض الناس، ليقتل منْ يقتل من العدو. ويكون هو أول من يموت بها، يعتبر القائم بها قاتلاً لنفسه معذباً في النار بما قتل به نفسه. ولقد نهى الله عباده أن يقتلوا
أنفسهم فقال تعالى: (وَلَا تَقْتُلُوا أَنْفُسَكُمْ إِنَّ اللَّهَ كَانَ بِكُمْ رَحِيمًا) (1) وعدّ العلماء قتل النفس من كبائر الذنوب، لشدة الوعيد فيه عن رسول الله - صلى الله عليه وسلم - ففي الصحيح عن أبي هريرة- رضي الله عنه- أن النبي - صلى الله عليه وسلم - قال: "من قتل نفسه بحديدة، فحديدته في يده يتوجأ بها في بطنه في نار جهنم، خالداً مخلداً فيها أبداً، ومن قتل نفسه بسم فسمه في يده يتحساه في نار جنهم خالداً مخلداً فيها أبداً، ومن تردى من جبل فقتل نفسه فهو مترد في نار جهنم خالداً مخلداً فيها أبداً" (2) . ولم يستثن الله ولا رسوله - صلى الله عليه وسلم - من هذا أحدا.
وأما ما ورد عن بعض الصحابة: من خرق صفوف الكفار أو
__________
(1) سورة النساء الآية: 29.
(2) رواه مسلم/كتاب الإيمان/باب غلظ تحريم قتل الإنسان نفسه برقم (109) .

(25/361)

الدخول في حصنهم، فالقتل فيه غير مؤكد لاحتمال السلامة، ولذلك سلموا كما في قصة البراء بن مالك في وقعة اليمامة حين ألقوه في حصن مسليمة، ففتح الباب للمسلمين فدخلوا (1) .
لكن هؤلاء الانتحاريون في زمننا، يفعلون ذلك اجتهاداً منهم، وجهلاً بحكم الشرع، فيرجى أن يعفو الله عنهم؛ لأن لهم نوعاً من العذر، وإن كان قد حصل منهم تفريط حيث لم يسألوا العلماء
المحققين عن حكم هذا العمل قبل أن يقدموا عليه؛ لأن هذا عمل خطير فيه قتل الفاعل لنفسه، وربما يقتل من لا يحل قتله من النساء والصبيان، وربما يترتب على فعله أن يجازى هو وقومه بأعظم ضرراً
مما فعل.
وإني أنصح كل عامل ألا يقدم على أمر خطير كهذا حتى يسأل أهل العلم الذين هم أهله الذين يحكّمون الشرع والحكمة دون العاطفة المجردة.
وأسأل الله الهداية والتوفيق لما يحب ويرضى.
حرر في 7/5/1416 هـ
__________
(1) رواه البيهقي في سننه الكبرى (9/44) .

(25/362)

س 44: سئل فضيلة الشيخ- رحمه الله-: ما رأي سماحتكم في قول من قال عن العمليات الانتحارية ما يلي: لا فرق مؤثر في الحكم بين أن يقتحم المجاهدُ صفَّ الأعداء بسلاحه وهو مقتول
حتمًا لكن بسلاح العدو، وبين أن يقتحم صفَّهم بالمتفجرات فهو مقتول حتمًا، لكن مع الإثخان الشديد في صفوف العدو؟
والخلاصة أنَّ العمليات هذه لا تُعَدُّ انتحارًا، لأن الانتحار هو إهلاك للنفس وهو محرَّم، أما هذه العمليات فهي إهلاك للنفس في سبيل الله وهو المرغَّب به؟
فأجاب بقوله: أرى أنَّ الأعمال الانتحارية حرام، لقوله تعالى: (وَلَا تَقْتُلُوا أَنْفُسَكُمْ) (1) ، وأن المنتحر قاتلٌ نفسَه مُستحِق لأن يعذب في جهنم بما قتل نفسه به كما جاءت به السنَّة، ولا يصحُّ قياس فعله على من انغمس في صفوف الكفار مع غَلَبة الظن أنه سيُقتَل، لأن هذا قد ينجو كما يقع كثيرًا، وأمَّا المنتحر فميتٌ لا محالة، ولأنه إن قُتل فقد قتل بسلاح غيره، والمنتحر قاتل نفسه بسلاحه.
ثم إن الغالب أن الضَّررَ الحاصل بهذه الأعمال الانتحارية أكثر من النفع، فالعدو ينتقمُ بأكثر، ويحصل على تعاطف دولي واسع،
__________
(1) سورة النساء الآية: 29.

(25/363)

والمنتحر يشوِّه سمعة قومه ويُحدِثُ كراهية الشعوب لهم.
لكن ربما يقال بجواز الانتحار فيما ورد بمثله الحديثُ عن النبي - صلى الله عليه وسلم - فقد روى مسلم في "صحيحه " قصة الغلام الذي حاول الملك أن يقتله، فبعث به إلى جبل ليُطرَحَ منه، وإلى البحر ليُغرَقَ فيه، فأنجاه الله، وجاء إلى الملك وقال: إنَّك لستَ بقاتلي حتى تفعل ما آمُرُك به،
قال: وما هو؟ قال: تجمعُ الناسَ في صعيد واحد وتصلبني على جذع، ثم خذ سهمًا من كِنانتي وضعه في كَبِدِ القوس، ثم قل: باسمِ الله رب الغلام، ثم ارمني، فإنَّك إذا فعلتَ ذلك قتلتني، ففعل الملك ذلك فقتله، فقال الناس: آمنَّا برب الغلام، آمنَّا برب الغلام، آمنَّا برب الغلام، الحديث. (1)
فإذا كان في الانتحار نصرٌ كبير للإسلام، بحيث يؤدي إلى الدخول في الإسلام، فهذا قد يقال: إنه جائز، قياسًا على ما ورد في هذا الحديث.
كتبه محمد الصالح العثيمين في 19/1/1418 هـ.
__________
(1) انظر صحيح مسلم، كتاب الزهد والرقائق، باب قصة أصحاب الأخدود برقم (3005) .

(25/364)

س 45: سئل فضيلة الشيخ- رحمه الله-: ما رأي سماحتكم في الإضراب عن الطعام فكثيرًا ما نسمع في الإذاعات ونقرأ في الصحف، أن أُناسًا يُضربون عن الطعام احتجاجًا على بعض
الأحكام، وهؤلاء غالبًا ما يكونون من المسجونين، فما حكم من تُوفِّىَ وهو مُضربٌ عن الطعام؟
فأجاب بقوله: حُكم من توفي وهو مضرب عن الطعام، أَنَّه قاتل نفسه وفاعل ما نهى عنه الله تعالى، فإن الله سبحانه وتعالى يقول: (وَلَا تَقْتُلُوا أَنْفُسَكُمْ إِنَّ اللَّهَ كَانَ بِكُمْ رَحِيمًا) (1) ، ومن المعلوم أن من امتنع عن الطعام والشراب لابدَّ أن يموت، وعلى هذا فيكون قاتلاً لنفسه، ولا يحلُّ لإنسان أن يُضرِبَ عن الطعام والشراب لمدة يموت فيها، أما إذا أضرب عن ذلك لمدة لا يموت فيها، وكان هذا السبب الوحيد لخلاص نفسه من الظلم، أو لاسترداد حقه فإنَّه لا بأس به إذا كان في بلد يكون فيه هذا العملُ للتخلص من الظلم، أو لحصول حقِّه، فإنَّه لا بأس به، أما أن يَصِلَ إلى حدِّ الموت فهذا لا يجوز بكل حال.
__________
(1) سورة النساء، الآية: 29.

(25/365)

س 46: سئل فضيلة الشيخ- رحمه الله-: هل يجوز قتل الكافر إذا اشتدَّ القتال ونطق بالشهادتين؟
فأجاب بقوله: إذا نطق بالشهادتين فإنه لا يجوز قتلُه، اشتدَّ القتال أو لم يشتد؛ لأن النبي - صلى الله عليه وسلم - أنكر على أسامة بن زيد- رضي الله عنه- قَتْلَه مشركاً بعد أن قال: لا إله إلا الله، وجعل يردِّد على أسامة: "أقتلته بعدَ ما قال: لا إله إلا الله "؟ حتى قال: "إنَّما قالها تعوُّذًا "،
فأنكر عليه - صلى الله عليه وسلم - ، وقال أسامه: تمنَّيت أني لم أكن أسلمت. (1) أما إذا قال: أشهد أنَّ لا إله إلا الله وأنَّ محمدًا رسول الله، وبقي في صف الكفار فاقتله، لكن إذا قال هذا وخرج فهذا يدلُّ على صدقه، فإن بقي فهو- وإن كان مسلمًا- فقد أعان الكفار على المسلمين، فيَحِلُّ قتله، وهو بنيته عند الله، وإن كان مشركًا وقالها بلسانه فقد استحق القتلَ.
س 47: سئل فضيلة الشيخ- رحمه الله-: أحيانًا إذا اقتحم المجاهد العدو وبينه وبينه ألغام فربما يهلك أو ينجو ويصل إلى العدو. وأحيانًا يأمر الأمير رجلاً بالتقدم نحو العدو، وأمامه ألغام مزروعة، فربما يطأُ على لغم فيقتل، ولكن يشق الطريق لبقية
__________
(1) رواه البخاري، كتاب المغازي، باب بعث النبي - صلى الله عليه وسلم - أسامة بن زيد، برقم (4269) ، ومسلم، كتاب الإيمان، باب تحريم قتل الكافر بعد أن قال: لا إله إلا الله، برقم (96) .

(25/366)

المجاهدين، وربما ينجو فما حُكْم ذلك في المسألتين، وهل يكون ألقى نفسه في التَّهلُكَة؟ وإن قُتِل هل يكون شهيدًا؟
فأجاب بقوله: إذا علم أن هذه الألغام مزروعة وأنها لابد أن تقتله، فإنه لا يحلُّ له أن يُقدِمَ؛ لأنَّ هذا يُقدِمُ على أنه ميت. وأمَّا إذا لم يكن عنده علم، فله أن يُقدِمَ، وإذا أَقدَم في الحالة التي لا يجوز له فيها
الإقدامُ فإنه لا يكون شهيدًا، وإذا كانوا جماعة فمن بابٍ أشدَّ، لأن قتل واحد ولا قتلْ جماعة، والمهم أنه متى علم أنه يموت فإنه لا يحلُّ الإقدام.
س 48: سئل فضيلة الشيخ- رحمه الله-: ما حُكم القول بجواز الجهاد دون إذن من أحد لعدم وجود الإمام أو تخاذُلِه أو تكاسله؟
فأجاب بقوله: هذا غير صحيح، الجهاد ماضٍ في هذه الأمة إلى يوم القيامة، ولكنَّ الجهاد يجب أن يكون مدبرًا من قِبَلِ وليِّ الأمر؛ لأنه إذا كان غير مُدَبَّر من ولي الأمر، صار فيه فوضى وصارت كل
طائفة تفتخر على الأخرى بأنها هي التي فعلت كذا، وفعلت كذا وفي التالي ربما لا تُحمَد العاقبة، كما جرى في أفغانستان مثلاً، فإن الناس- لا شك- ساعدوا الأفغانيين مساعدة عظيمة بالغة وكانت النتيجة ما تسمعون الآن.

(25/367)

س 49: سئل فضيلة الشيخ- رحمه الله-: إمامٌ عندنا خطب يوم الجمعة، فقال: لا يشترط في الجهاد الآن إذن الإمام لعدم وجود إمام عام للمسلمين، ومن قال غير هذا فقد جانب الصواب.
فأجاب بقوله: لابدَّ من إمام، لكن الإمام العام بمعنى: أن يكون إمام على كل الأمة، هذا شيء مضى منذ مدة طويلة، لكن الإمام الخاص الذي ينتمي إليه هذا المجاهد، لا بدَّ أن يأذن له.
أما الجهادات التي تكون من فئات، فقد تبيِّن الآن أن نتيجتها ليست على المطلوب، ولا يُحتاج أن نُمثِّلها لكم؛ لأن الأمر واضح عندكم، وهذه تُشْبِه العصابات، ولهذا حصل منها الشر والفساد بعد
ذلك ما هو معلوم الآن، حتى صار الذين يقاتل من أجلهم صاروا هم بأنفسهم يقتتلون، ولا حول ولا قوة إلا بالله.
س 50: سئل فضيلة الشيخ- رحمه الله-: هل تجوز الإغارة على العدو بدون سابق إنذار؟
فأجاب بقوله: هذه المسألة فيها تفصيل:
1- إن كان العدو قد بلغته الدعوة، فهذا تجوز الإغارة عليه بدون إنذار.
2- إذا لم تبلغه الدعوة فهنا يجب دعوته، فإن امتنع من قبول الدعوة

(25/368)

فإنه يقاتل.
كما يدل عليه حديث بريدة بن الحصيب رضي الله عنه: "إذا لقيت عدوك من المشركين فادعهم إلى ثلاث خصال وذكر منها: ادعهم إلى الإسلام، فإن أبوا فاسألهم الجزية، فإن أبوا فاستعن بالله وقاتلهم (1) .
س 51: سئل فضيلة الشيخ- رحمه الله-: ثبت في الحديث عنه - صلى الله عليه وسلم - أنه قال: "مَن مَات وليس في عُنُقه بيعةٌ لأحد، مات ميتةً جاهليةً ". (2) ومعلومٌ أنه في أكثر بلاد المسلمين اليوم، لا يتحققُ هذا الأمر، وأنه ليس في عنقهم بيعة لأسباب كثيرة منها: الاضطرابات السياسية، والانقلابات، وغيرها، فكيف يخرج المسلمون في تلك البلاد من هذا الإثم وهذا الوعيد؟ جزاكم الله
خيراً.
فأجاب بقوله: المعروف عند أهل العلم أن البيعة لا يلزم منها رضا لواحد وأن من المعلوم أن في البلاد من لا يرضى أحدٌ من الناس أن يكون وليًّا عليه، لكن إذا قهر الولي وسيطر وسادت له
__________
(1) رواه مسلم/كتاب الجهاد برقم (3261) .
(2) رواه مسلم، كتاب الإمارة، باب وجوب ملازمة جماعة المسلمين عند ظهور الفتن، برقم (1851) .

(25/369)

السُلطة، فهذا هو تمَامُ البيعة لا يجوز الخروج عليه إلا في حال واحدة استثناها النبي - صلى الله عليه وسلم - ، فقال: "إلا أن تَروا كُفرًا بَواحًا عِندَكُم فيه من الله برهانٌ ". (1)
أولاً: "إلا أن تروا ": والرؤية إما بالعين أو بالقلب، الرؤيا بالعين بصرَّية وبالقلب علمية، بمعنى أننا لا نعمل بالظن، أو بالتقديرات، أو بالاحتمالات، بل لابدَّ أن نعلمَ علمَ اليقين.
ثانياً: أن نرى كُفرًا لا فسوقاً فمثلاً: الحاكم لو كان أفسق عباد الله عنده شرب خمر وغيره من المحرمات وهو فاسق، لكن لم يخرج من الإسلام، فإنه لا يجوز الخروج عليه، وإن فُسِّقَ لأنَّ مفسدة الخروج عليه أعظمُ بكثير من مفسدة معصيته التي هي خاصة به.
ثالثاً: قال "بواحًا": البواح يعني: الصريح، والأرض البواح: هي الواسعة التي ليس فيها شجر ولا مدر ولا جبل، بل هي واضحة للرؤية، لابدَّ أن يكون الكفر بواحاً ظاهرًا لا يشك فيه أحد، مثل أن
يدعو إلى نَبذِ الشريعة، أو يدعو إلى ترك الصلاة وما أشبه ذلك من الكفر الواضح الذي لا يَحتَمِل التأويل، حتى إنه لا يجوز الخروج
__________
(1) رواه البخاري، كتاب الفتن، باب قول النبي سترون بعدي أموراً تنكرونها، برقم (7056) ، ومسلم، كتاب الإمارة، باب وجوب طاعة الأمراء في كير معصية، بأثر الحديث (1840) (42) .

(25/370)

عليه حتى وإن كُنا نرى نحن أنه كفر وبعض الناس يرى أنه ليس بكفر، فإنه لا نجيز الخروج عليه؛ لأن هذا ليس بواحًا.
رابعاً: "عندكم فيه من الله برهان "، أي دليلٌ واضح وليس مجرد اجتهاد أو قياس، بل هو بيّنٌ واضح أنه كفر، فحينئذ يجوز الخروج.
ولكن هل معنى جواز الخروج أنه جائز بكل حال، أو واجب على حال؟
لا، لابدَّ من قُدرة على مُنَابَذَةِ هذا الوالي الذي رأينا فيه الكفر البواح، لابدَّ من قُدرة، أما أن نخرج عليه بسكاكين المطبخ وعوامل البقر، ولديه دبابات وصواريخ، فهذا سَفهٌ في العقل وضلال في
الدين؛ لأن الله لم يُوجب الجهاد على المسلمين حين كانوا ضُعفاء في مكة، ولو شاؤا لاغتالوا كُبراءهم وقتلوهم، لكنه لم يأمرهم بهذا، ولم يأذن لهم به؛ لعدم القدرة، وإذا كانت الواجبات الشرعية التي لله- عز وجل- تسقط بالعجز، فكيف هذا الذي سيكون فيه دماء.
ليس إزالة الحاكم بالأمر الهين، مجرد ريشة تنفخها وتذهب، لابدَّ من قتال معه، وإذا قُتِل فله أعوان، والمسألة ليست بالأمر الهين حتى نقول بكل سهولة نزيل الحاكم أو نقضي عليه وينتهي كل شيء، فلابد من القدرة.
والقدرة الآن ليست بأيدي الشعوب فيما أعلم، والعلم عند الله

(25/371)

عز وجل ليس بأيدي الشعوب قدرة على إزالة مثل هؤلاء القوم الذين نرى فيهم كفرًا بواحًا.
ثم إن القيود التي ذكرها النبي - صلى الله عليه وسلم - قيودٌ صعبة، من يتحقق من هذا الحاكم مثلاً علمنا أنه كافر علم اليقين، نراه كما نرى الشمس أمامنا ثم علمنا أن الكفر بواح، لا يحتمل التأويل وليس فيه أي أدنى لبس، ثم عندنا دليل من الله برهان قاطع، هذه قيود صعبة، أما مجرد أن يظن الإنسان أن الحاكم قد كفر، فهذا ليس بصحيح، لابدَّ من إقامة الحجة وما ضرَّ الأمَّةَ أول ما ضرَّها في عهد الخلفاء الراشدين- رضي الله عنهم-، إلا التأويل الفاسد والخروج على الإمام.
فالخوارج الذين خرجوا على علي بن أبي طالب- رضي الله عنه- قالوا: لأنه حَكَّمَ غير القرآن، كانوا بالأول معه على جيش معاوية، ولما- رضي بالصلح والتحاكم بالقرآن قالوا: أنت الآن حكَّمت آراء الرجال ورضيت بالصلح فأنت كافر، نريد مقاتلتك، فانقلبوا عليه، بماذا؟
بالتأويل وليس كل ما رآه الإنسان يكون هو الحق، قد ترى أنت شيئًا محرمًا، أو شيئًا معصية، أو شيئًا كفرًا، وغيرك لا يراه كذلك.
ألسنا نرى نحن أنَّ تارك الصلاة كافر؟ نرى ذلك لا شك، لكن يأتي غيرنا يقول: ليس بكفر.

(25/372)

والذي يقول ليس بكفر، هم علماء وليسوا أهل هوى، بل علماء لكن هذا هو اجتهادهم.
فإذا كان العلماء أهل الفقه قد يرون ما هو كفر في نظر الآخرين ليس بكفر، فما بالك بالحكام الذي قد يكون بعضهم عنده من الجهل ما عند عامة الناس.
فالمهمُّ إن هذه المسائل مسائل صعبة وخطيرة، ولا ينبغي للإنسان أن ينقاد وراء العاطفة أو التهييج، بل الواجب أن ينظر بنظر فاحص متأني مُتريث، وينظر ماذا يترتب على هذا الفعل، فليس المقصود أن الإنسان يبرِّدُ حرارة غَيْرَتِه فقط، بل المقصود إصلاح الخطأ، ولا شك أن الإنسان يلحقه أحيانًا غيرة ويمتلئ غيظًا مما وقع، أو يقع من بعض الولاة، لكن يرى أن من المصلحة أن يعالج المشكلة بطريقة أخرى غير التهييج، وكما أقول لكم: إن بعض الناس يظنُّ هذا سبباً يقتضي الضغط على ولي الأمر، حتى يفعل ما يرى هذا القائل أنه إصلاح، ولكن هذا غير مناسب في مثل بلادنا.
س 52: سئل فضيلة الشيخ- رحمه الله-: ما رأيكم فيمن يقول إن أحاديث السمع والطاعة لولاة الأمر تنصرفُ إلى القائد العام الذي يقود المسلمين جميعًا؟

(25/373)

فأجاب بقوله: رأينا أن هذا ليس بصحيح، بل كلُّ وليٍ أُمِّر تجب طاعته، حتى الرجل في أهل بيته يجب على أهل البيت طاعته ما لم يأمرهم بمعصية الله، حتى القوم الثلاثة إذا سافروا وأَمَّروا أحدهم
وجب عليهم طاعته، لعموم الأدلَّة الدالَّة على وجوب طاعة الأمير، ثم إن الخليفة الواحد على سائر الأمَّة هذا قد انقضى زمنه منذ عهد بعيد، من حين انقرض الخلفاء الراشدون الأربعة رضي الله عنهم، تمزقت الأمة فبنو أُمَّية في الشام وما حوله، وعبد الله بن الزبير في الحجاز وما حوله، وآخر في المشرق وما حوله، وآخرون في اليمن، تمزقت الأمَّة، ومع ذلك فكلُّ العلماء الذين يتكلَّمون على وجوب السمع والطاعة. يتكلمون على وجوب السمع والطاعة في عهدهم مع تفرُّق الأمة، وكل إقليم أو ما أشبه، فيه أمير يختص به.
وعلى هذا الرأي الفاسد الباطل معناه الآن ليس لأُمتنا إمام، والأُمَّة الآن تعيش في أمرٍ جاهلي، ليس هناك إمام ولا مأموم ولا سلطان ولا مُسلَّط عليهم، ثم نقول لهؤلاء: إن كنتم صادقين أوجِدُوا لنا إمامًا عامًا للأمة، طبعاً لا يستطيعون، اللهم إلا إذا ظهر مهدي فهذا أمره إلى الله- عز وجل.

(25/374)

س 53: سئل فضيلة الشيخ- رحمه الله-: هل يجوز وطئ المسبيَّة قبل تقسيم الغنيمة؟ وهل إذا وُطئَت المسبية قبل التقسيم هل يعتبر واقعًا في الزنا، وإن لم يكن كذلك، فما حُكمه؟ وما
الواجب على ولي الأمر تجاه من فعل ذلك؟
فأجاب بقوله: لا يجوز للإنسان أن يطأ المسبية حتى تقسم الغنائم ويتبين ما لكل واحد من الغانمين، فإن فُعِلَ فهو إثم ولكن ليس كالزنا الصريح؛ لأن له في ذلك شبهة حيث أنه شريك في هذه المسبية
وعلى القائم الذي يتولى شؤون الجيش أن يفعل ما يراه أنفع بالنسبة لهذا الرجل؛ لأنه قد يكون جاهلاً فلا يحتاج إلى تعزير، وأما الحد فلا يجب عليه بكل حال لأن له في هذه المسبية شبهة.
س 54: سئل فضيلة الشيخ- رحمه الله-: ما حُكم الغُلول من الغنائم قبل التقسيم، ولو عُرِفَ الغالُّ هل يُخَبرُ عنه أم لا؟ وإذا أُخبر عنه ربما تحصل مفسدة بذلك؟
فأجاب بقوله: الغلول من الغنيمة قبل قسمها من كبائر الذنوب، قال تعالى: (وَمَنْ يَغْلُلْ يَأْتِ بِمَا غَلَّ يَوْمَ الْقِيَامَةِ) ، (1) ويجب على من رأى
__________
(1) سورة آل عمران، الآية: 161.

(25/375)

غالاً أن يُخبر عنه، والمفسدةُ التي تتوهم من الإخبار مغمورةٌ في جانب المصلحة؛ لأن الغانمين إذا تُرِكوا وغلولهم، فَسَدَ الجهاد وصار المجاهدون لا يجاهدون إلا من أجل الغلول فالواجب الإخبار عنه، ويجب على الأمير أن يُعامِلَ الغال بما تقتضيه الشريعة.
وقد ذكر العلماء أن الغال يحرق رَحْلُه كله إلا السلاح، وأنه إذا رأى الأمير أن يحرمه من الغنيمة، فله ذلك.
س 55: سئل فضيلة الشيخ- رحمه الله-: ما الحُكم إذا أخذ المجاهدون أخشاب البيوت المهجورة من السكان، والسكنى فيها، وقد يكون أهلها معروفين، ولكنهم هاجروا عنها بسبب الحروب علمًا بأنَّ المجاهدين يحتاجون إلى ذلك؟
فأجاب بقوله: أمَّا إذا كانت هذه البيوت بيوتًا للكفار، فإنها مغنومة، وللغانمين أن يتصرفوا فيها بما يرونه مصلحة أو لحاجة. وأما إذا كانت مساكن مسلمين، فإنه لا يجوز أن تُغنَم ما دام أهلها معروفين، فإن كانوا مجهولين فإنها تكون في بيت المال.

(25/376)

س 56: سئل فضيلة الشيخ- رحمه الله-: نرجو الجواب بالتفصيل عن الغنائم وكيفية تقسيمها، مع الدليل إن أمكن.
فأجاب بقوله: هذا يرجع فيه إلى ما قاله الفقهاءُ في كتاب الجهاد وقسمة الغنائم، وهو يطول.
لكنَّه إجمالاً تقسم الغنائم، أولاً على خمسة أسهُم، أربعة أسهم منها للغانمين، وسهم يقسم على خمسة أسهم أيضًا مذكورة. في قوله تعالى: (وَاعْلَمُوا أَنَّمَا غَنِمْتُمْ مِنْ شَيْءٍ فَأَنَّ لله خُمُسَهُ وَلِلرَّسُولِ وَلِذِي الْقُرْبَى وَالْيَتَامَى وَالْمَسَاكِينِ وَابْنِ السَّبِيلِ) . (1) هذا إجمالاً، أما تفصيلاً فهي معروفة في كتب الفقهاء.
س 57: سئل فضيلة الشيخ- رحمه الله-: ما حُكم أخذ الشظايا، وهى عبارة عن قِطَع حديد تكون غالباً صغيرة، وتوجد في أرض المعركة يجمعها المجاهدون والفقراء وغيرهم من عامة الناس، ويبيعونها في السوق، ما حُكم أخذهم قطع الحديد وبيعها لأنفسهم؟ وما حكم جمعها، وأكل ثمنها لأصحاب المراكز التي رميت عليهم القذائف؟ علمًا أنَّ هذه القطع لا تُجمع مع الغنائم،
__________
(1) سورة الأنفال، الآية: 41.

(25/377)

وإنما يأكلها الصدأ إذا لم يأخذها الفقراء، ولا تُجمع مع الغنائم لصعوبة جمعها، فهل يعتبر أخذها من الغلول؟
فأجاب بقوله: الظاهرُ لي أنَّ أخذها ليس من الغلول؛ لأنَّها شيء مزهودٌ فيه ولا يرفع به الرأس، فهو إن أخذ انتفع به وصار فيه مصلحة، وإن ترك أكله الصدأ.
س 58: سئل فضيلة الشيخ- رحمه الله-: أحيانًا عندما نرجع من عملية اقتحام ويكون معنا أسرى العدو، لا نأمن من الطريق من وجود ألغام فنُقدِّمُ الأسرى فربما يقتلون وينجو المجاهدون، فما حُكم
هذا العمل؟ وأحيانًا نُقدِّم المواشي في هذه الطرق فما الحكم؟
فأجاب بقوله: أما تقديمُ المواشي فلا بأس، وأما تقديم الأسرى فلا يجوز؛ لأنَّ الرسول - صلى الله عليه وسلم - يقول: " إذا قَتلتُم فَأَحسنُوا القِتْلَة، وإذا ذَبحتُم فأحسنوا الذَّبح ". (1) وتقديمهم ليس من الإحسان، ولأنه قد يستفاد من الأسرى، لكن إذا رأى قائد الجيش أن ذلك أنكى للعدو وأصلح للمسلمين، وأن في هذه الطريقة حماية المسلمين فلا بأس.
__________
(1) رواه مسلم، كتاب الصيد والذبائح، باب الأمر بإحسان الذبح والقتل، وتحديد الشفرة، برقم (1955) .

(25/378)

س 59: سئل فضيلة الشيخ- رحمه الله-: المسبية، إذا كان معها أولادها وأسلمت، فما حكم أولادها بعد التقسيم؟
فأجاب بقوله: أولاد الكفار- أعني بذلك الذين لم يبلغوا- يكونوا أرقَّاء بمجرد السبي، فحُكمُهم حكم أُمهاتهم.
س 60: سئل فضيلة الشيخ- رحمه الله-: هل كل ما يوجد على الكافر المقتول في أرض المعركة يجوز سلبه، أم من الأموال التي توجد عليه ما يرد إلى الغنائم؟
فأجاب بقوله: لا ليس كل شيء يكون من السلب، إنَّما السلب ثيابه وسلاحه وما أشبه ذلك، أمَّا راحلته التي هو عليها فهذه تضاف إلى الغنيمة، مثل لو كان قائد دبابة أو قائد طائرة وما أشبه ذلك،
فهذه ترد إلى الغنيمة.
س 61: سئل فضيلة الشيخ- رحمه الله-: هل تُعد مثلاً الساعة والمحفظة التي فيها النقود من السلب؟
فأجاب بقوله: أما الساعة فهي من السلب، وأما النقود لا أُفتى فيها، لا أعلم الآن ماذا تكون.

(25/379)

س 62: سئل فضيلة الشيخ- رحمه الله-: ما هي مصارف الخمس في الغنيمة؟
فأجاب بقوله: ذكرها الله تعالى في سورة الأنفال قال تعالى: (وَاعْلَمُوا أَنَّمَا غَنِمْتُمْ مِنْ شَيْءٍ فَأَنَّ لله خُمُسَهُ وَلِلرَّسُولِ وَلِذِي الْقُرْبَى وَالْيَتَامَى وَالْمَسَاكِينِ وَابْنِ السَّبِيلِ) (1) .
س 63: سئل فضيلة الشيخ- رحمه الله-: في زماننا الحالي كيف ينفق خمس الله تعالى ورسوله - صلى الله عليه وسلم - ؟
فأجاب بقوله: هذا يكون في المصالح العامة- مصالح المسلمين العامة- كبناء المساجد، وإصلاح الطرق، وتسبيل المياه، وغير ذلك، وكذلك أيضًا أرزاق المؤذنين وأرزاق الأئمة والمعلمين وطلبة العلم، المهُّم أنها في المصالح العامة.
س 64: سئل فضيلة الشيخ- رحمه الله-: ما هي آداب الإسلام مع الأسير؟ نرجو الإجابة بالتفصيل مع الأدلة إن أمكن.
فأجاب بقوله: العلماء يقولون: إن الإمام يخيَّر في الأسرى غير
__________
(1) سورة الأنفال، الآية: 41.

(25/380)

النساء والذُرية، بين المنِّ والقتل والفداء والاسترقاق، على خلاف في الأخير ة.
فنحن نعامل الأسرى هذه المعاملة، فإذا كانت المصلحة في المنِّ عليهم مجانًا فعلنا ذلك، وإذا كانت المصلحة في قتلهم قتلناهم، وإذا كانت المصلحة في الفداء بالمال أو بأسير مسلم عندهم فاديناهم،
والمهمُّ أن وليَّ الأمر يجب عليه النظر إلى المصلحة، فما اقتضته المصلحة فليفعله، أما بالنسبة لمعاملته هو شخصيًا، فإنه لا يجوز أن يعامل بالقسوة بل يقرب إليه الطعام والشراب، ويجعل في منجاة من
الحر والبرد، وربما يكون في هذا سبب في هدايته للإسلام.
س 65: سئل فضيلة الشيخ- رحمه الله-: عن المقاتلين من العدو هل يقتلون مطلقاً أم يجوز أسرهم؟
فأجاب بقوله: قال الله تعالى: (فَإِذَا لَقِيتُمُ الَّذِينَ كَفَرُوا فَضَرْبَ الرِّقَابِ حَتَّى إِذَا أَثْخَنْتُمُوهُمْ فَشُدُّوا الْوَثَاقَ فَإِمَّا مَنًّا بَعْدُ وَإِمَّا فِدَاءً) (1) .
وقوله تعالى: (مَا كَانَ لِنَبِيٍّ أَنْ يَكُونَ لَهُ أَسْرَى حَتَّى يُثْخِنَ فِي الْأَرْضِ) (2) . فإذا استطاع المسلمون من كسر شوكة العدو بقتال
__________
(1) سورة محمد، الآية: 4.
(2) سورة الأنفال، الآية: 67.

(25/381)

المقاتلين فلهم أسر العدو ولا يكون الأسر ابتداءً؛ لأنه هوان على المسلمين وذل لهم، فالواجب أولاً: الإثخان بالقتل في العدو، ثم إذا استسلموا وذلوا فحينئذٍ يأتي دور الأسر.
س 66: سئل فضيلة الشيخ- رحمه الله-: عمن يجوز سبيه من العدو، ومتى يكون المأسور رقيقاً؟
فأجاب بقوله: من يجوز سبيه أصناف:
1- النساء.
2- الصغار.
3- ومنْ لا عقل له.
4- ومن لا رأي له.
5- ومن لا يستطيع المقاتلة.
فهؤلاء يسبون ولا يجوز قتلهم؛ لأنهم إذا سبوا صاروا غنيمة للمسلمين، وفي قتلهم تفويت لماليتهم على المسلمين.
أما قول السائل: متى يكون المأسور رقيقاً؟
فالجواب: فيه تفصيل:
الأول: من ذكرنا من الأصناف الخمسة فإنهم يكونون أرقاء بمجرد السبي.

(25/382)

الثاني: المقاتلون فإنهم في حال جواز أسرهم فإن الإمام يُخير فيهم بين أمور أربعة:
الأولى: القتل.
الثانية: الفداء بأسير من المسلمين بحيث يكون لدى العدو أسرى مسلمين فيقال للعدو: أعطنا أسير بأسير.
الثالثة: الفداء بمال بحيث يقال للعدو: نعطيكم أسيركم بشرط: أن تدفعوا لنا مالاً مقداره كذا وكذا.
الرابعة: المنّ وهو: إطلاق مَن أسر المسلمون من العدو بلا شيء ويشترط فيه: أن يترجح لإمام المسلمين أن في المنّ مصلحة كبيرة.
مثاله: إذا أسر المسلمون من العدو رجلاً من زعماء العدو، فإذا منّ الإمام بهذا الرجل على العدو فإنه يحصل به كف شر العدو.
ولكن لو بقي أسيراً عند المسلمين فإنه قد يحصل من بقائه مفسدة كبيرة.
أما استرقاق المقاتلين من العدو ففيه خلاف بين العلماء:
فمنهم: من أجازه.
ومنهم: من قال: لا يجوز؛ لأنهم أحرار، ولم يذكر الله عز وجل في القرآن الكريم إلا (مَنًّا بَعْدُ وَإِمَّا فِدَاءً) (1) . واسترقاقهم وهم أحرار
__________
(1) سورة محمد، الآية: 4.

(25/383)

ومقاتلون لا يصح. والمشهور من مذهب الإمام أحمد رحمه الله: أنه يجوز استرقاقهم.
س 67: سئل فضيلة الشيخ- رحمه الله-: ماذا يفعل بالأسير من العدو؟
فأجاب بقوله: يجوز أخذ فدية عن قتل الأسرى من العدو. ويجوز أيضاً أن يفدى أسير كافر بأسير من المسلمين.
ويعامل الأسرى بأمور:
الأمر الأول: أن يقتلوا صبراً.
الأمر الثاني: أن يُؤخذ فدية من المشركين برجال مسلمين.
الأمر الثالث: أن يفدوا بمنفعة، كما فعل النبي - صلى الله عليه وسلم - بأسرى بدر حيث أطلقهم عليه الصلاة والسلام على أن يعلِّموا أهل المدينة (1) .
الأمر الرابع: أن يفدوا بمال.
الأمر الخامس: أن يطلقوا وهو: المنّ بدليل قوله: (فَإِمَّا مَنًّا بَعْدُ) .
وهذه الأمور التي ذكرنا للإمام أن يختار منها حسب المصلحة؛ لأن القاعدة الشرعية: أن منْ تصرَّف لغيره فإنه يجب عليه اتباع الأصلح في حق ذلك الغير. بخلاف من تصرف لنفسه فإنه مخيَّر تخيّر تشهّي.
__________
(1) رواه مسلم/كتاب الجهاد/برقم (3309) .

(25/384)

مثل: خصال الكفارة في الأيمان فإنها على سبيل التشهي.
ومثل: فدية الأذى فإنها على سبيل التشهي فللمرء أن يفعل ما يشاء.
وعلى هذا نقول: إذا رأى الإمام أن يقتل الأسرى من أجل مصلحة تقوية المسلمين وإذلال الكفار فالواجب أن يقتل الأسرى، حتى لو أُعطي من المال الشيء الكثير، فإنه لا يجوز للإمام أن يقبل
الفدية.
وإذا رأى الإمام أن من المصلحة أن يأخذ مقابل الأسرى فدية مال، فإنه يأخذ فدية مالية.
وإذا رأى الإمام أن من المصلحة فداء رجال من المشركين بأسرى من المسلمين فإنه يجوز.
وإذا رأى الإمام أن من المصلحة أن يمنّ على الأسرى فلا بأس.
وهذه الأمور ترجع إلى كل قضية بعينها وتسمى مثل هذه المسألة عند أهل العلم: قضايا الأعيان، وليس لها حكم عام أو لفظ عام يستدل بعمومه، وقضايا الأعيان قد يكتنفها من الأشياء ما يجعل
حكمها هكذا، ولو اختلف الأمر لاختلف الحكم.
س 68: سئل فضيلة الشيخ- رحمه الله-: ما حُكم التمثيل بأسرى العدو، سواءً قبل قتلهم أو بعده؟ نرجو الإجابة بالتفصيل

(25/385)

مع الدليل إن أمكن ذلك.
فأجاب بقوله: لقد نهى النبي - صلى الله عليه وسلم - عن التمثيل بأسرى العدو، فقد كان - صلى الله عليه وسلم - إذا بعث سرية أوصاهم بتقوى الله- عز وجل- وأوصاهم بألا يمثّلوا (1) .
ولكن من العلماء من قال: إذا كانوا يمثلون بأسرانا فإننَّا نُمثِّل بأسراهم جزاءًا وفاقًا، لقوله تعالى: (فَمَنِ اعْتَدَى عَلَيْكُمْ فَاعْتَدُوا عَلَيْهِ بِمِثْلِ مَا اعْتَدَى عَلَيْكُمْ) . (2) سواء قبل القتل أو بعده.
س 69: سئل فضيلة الشيخ- رحمه الله-: قال الله تعالى: (وَأَعِدُّوا لَهُمْ مَا اسْتَطَعْتُمْ مِنْ قُوَّةٍ وَمِنْ رِبَاطِ الْخَيْلِ) . (3) إذا وجدت سلاحًا ولم أتدرب عليه، هل أكون بذلك مخالفًا لما أمر به سبحانه
وتعالى في هذه الآية؟
فأجاب بقوله: أمر الله بالإعداد للكفار بما نستطيع من قوَّة، وهذا يقتضي وجوب التدرب على الأسلحة الحديثة، لكن هذا من فروض الكفايات وليس من فروض الأعيان، فإذا قام به من يكفى من
__________
(1) رواه مسلم/كتاب الجهاد/باب تأمير الإمام الأمراء على البعوث برقم (3261) .
(2) سورة البقرة، الآية: 196.
(3) سورة الأنفال، الآية: 60.

(25/386)

الجيش الذي به حماية البلد وأهله وحماية الدين، فإنه يسقط عن الباقين.
س 70: سئل فضيلة الشيخ- رحمه الله-: ما حُكم الأكل من الطعام إذا دخلنا فاتحين مدينة من المدن؟
فأجاب بقوله: لا بأس أن نأكل من الطعام ما نحتاج إليه فقط؛ لأن هذا كان جاريًا في الفتوحات الإسلامية، لكننا لا نتخذ شيئًا لأنفسنا نُضيفه إلى رِحَالنا، بل نأكل ما نحتاج إليه فقط.
س 71: سئل فضيلة الشيخ- رحمه الله-: هل يجوز أن نقول فلانٌ شهيد، وإذا كان لا يجوز، فماذا نقول؟
فأجاب بقوله: لا يجوز أن نقول: فلان شهيد بعينه؛ لأنَّ النبي - صلى الله عليه وسلم - قال: "والذي نفسي بيده، لا يكلم أحدٌ في سبيل الله- والله أعلم بمن يكلم في سبيله- إلا جاء يوم القيامة واللون لون الدم، والريح ريح المسك " (1) .
فجعل علم ذلك إلى الله، وإذا كان كذلك فإنه لا يجوز بأن نشهد
__________
(1) رواه البخاري، كتاب الجهاد والسير، باب من يجرح في سبيل الله عز وجل، برقم (2803) ،
ومسلم في كتاب، الإمارة، باب فضل الجهاد والخروج في سبيل الله، برقم (1876) .

(25/387)

لشخص بأنَّه شهيد؛ لأنَّنا إذا شهدنا بأنَّه شهيد شهدنا له بالجنة، ومن أصول أهل السنَّة والجماعة ألا نشهد لأحد معين بالجنة، إلا من شهد له رسول الله - صلى الله عليه وسلم - ، وعلى هذا نقول: فلان يُرجى أن يكون من الشهداء وهذا كاف؛ لأنه إذا كان في علم الله شهيدًا فهو شهيد سواء
قلنا أنه شهيد أو لم نقل، وإن لم يكن شهيدًا عند الله فلن يكون شهيدًا ولو قلنا بأنه شهيد.
س 72: سئل فضيلة الشيخ- رحمه الله-: إذا هُدِّدَ السجين بأن تفعل الفاحشة معه أو مع أحد أقاربه، فهل يجوز له الانتحار، وهل يجوز له الإضراب عن الطعام إذا ضُرِبَ ضَربًا شديدًا أو خشي
إفشاء أسرار المسلمين، وهل يُعدُّ منتحرًا إذا مات على هذه الحالة؟
فأجاب بقوله: لا يجوز أبدًا أن يقتل نفسه بأي حال من الأحوال، لأنَّ قتل النفس من كبائر الذنوب، ومن قتل نفسه بشيء فإنه يُعذَّبُ به في جهنم فليصبر على الابتلاء، فربما يُفرِّج الله عنه ما هُدِّدَ به.
س 73: سئل فضيلة الشيخ- رحمه الله-: ما حُكم قتل الجاسوس؟ وهل له توبة؟ وإذا تاب أيقتل أم لا؟ وإذا رأى الأمير المصلحة في عدم قتله، هل له أن يبقيه؟

(25/388)

فأجاب بقوله: الصحيح أنه يجوز قتل الجاسوس الذي ينقل أخبار المسلمين إلى أعدائهم، ولو كان مسلمًا؛ لأنَّ جريمته عظيمة، وفعله هذا موالاة للكفار في الغالب، ودليلُ ذلك أن حاطب بن أبي
بلتعه لما أرسل كتابًا إلى قريش، وعلم به النبي - صلى الله عليه وسلم - وسأله ما هذا؟ فأخبره بعذره فقالوا: ألا نقتله يا رسول الله فمنع من قَتْلِه، وقال: "لعل الله اطلع على أهل بدرٍ ، فقال: اعملوا ما شئتُم فقد غفرتُ لكم " (1) .
فهذا يدلُّ على أن قتل الجاسوس جائزٌ ، وأنه لولا المانع في قصة حاطب لقتله، وأما توبته فإنه إذا تاب تاب الله عليه كغير الجاسوسية من الذنوب، لقول الله تعالى: (قُلْ يَا عِبَادِيَ الَّذِينَ أَسْرَفُوا عَلَى أَنْفُسِهِمْ لَا تَقْنَطُوا مِنْ رَحْمَةِ اللَّهِ إِنَّ اللَّهَ يَغْفِرُ الذُّنُوبَ جَمِيعًا إِنَّهُ هُوَ الْغَفُورُ الرَّحِيمُ) . (2) فما من ذنبٍ يعمله العبد ثم يتوب منه، إلا تاب الله عليه بدون استثناء، ثم إن كانت توبته قبل أن يقبض عليه فإنها تمنعه من القتل، وإذا رأى الأمير المصلحة في عدم قتله فلا يقتله؛ لأنَّ قَتْلَه من أجل القضاء على مفسدته، فإذا كان في قتله مفسدة أعظم من إبقائه فلا يقتله، فالمقصود: حصول المصالح ودرء المفاسد.
__________
(1) رواه البخاري، كتاب المغازي، باب فضل من شهد بدراً، برقم (3983) . ومسلم، كتاب فضائل الصحابة، باب من فضائل أهل بدر وقصة حاطب بن أبي بلتعة، برقم (2494) .
(2) سورة الزمر، الآية: 53.

(25/389)

س 74: سئل فضيلة الشيخ- رحمه الله-: ما حُكم معاقبة جميع المعسكر، إذا أخطأ واحد ولم يُعْرَف؟
فأجاب بقوله: لا حَرَجَ من ذلك إذا كانوا قد أُعلِمُوا من قبل بأنه إذا أخطأ واحد منهم ولم يُعرَف فإنهم يؤدبون جميعًا؛ لأنَّ مثل هذا يقتضي انتباههم لمن يخطئ، حتى يُعلم بعينه ويكون التأديب عليه
وحده، أما إذا كانوا لم يعلموا من قبل فلا تزر وازرة وزر أخرى، إلاَّ إذا رأى الأمير أن في هذا استخراجًا للمعتدي المخطئ، فعلى نظره.
س 75: سئل فضيلة الشيخ- رحمه الله-: ما حُكم عمل غارة وهمية لأجل التدريب، ألا يدخل هذا في النهي عن إرهاب المسلم وحمل السلاح في وجهه؟
فأجاب بقوله: الغارة الوهمية التي يسمونها الغارات، لا بأس بها بشرط أن تُؤمَن العاقبة، وألا يكون فيها خطرٌ على الأرواح، فإن لم يتحقق هذا الشرط فإنها لا تجوز، ولكن هذا الشرط يمكن تحقيقه
بحيث تكون الغارة بعيدة عن رؤوس المتمرنين.

(25/390)

س 76: سئل فضيلة الشيخ- رحمه الله-: بماذا تصير بلد الإسلام دار حرب، وهل الدول التي تحكم بالقانون الوضعي دار إسلام أم دار حرب، وما هو إظهار الدين في بلد الكفر؟
فأجاب بقوله: بسم الله الرحمن الرحيم.
دارُ الإسلام لا يمكن أن تكون دار حرب، إلا أن تكون حربًا على أعداء الله، ودار الإسلام هي التي تُعْلَن فيها شعائر الإسلام، كالأذان وصلاة الجماعة وصلاة الجمعة وما أشبه ذلك، ويكون أهلها
ينتمون إلى الإسلام مطبِّقون لشرائعه.
وأما الحكم بغير ما أنزل الله- عز وجل- فهذا قد يؤدى إلى الكفر، وقد يؤدى إلى ما دون الكفر، كما ذكر الله في سورة المائدة: الكافرون، والظالمون، والفاسقون، حسب ما تقتضيه حال هذا الذي حَكَمَ بغير ما أنزل الله، وإذا قدر أنه وصل إلى درجة الكفر فإنه لا يغير دار الإسلام ما دام أهلها مسلمون كارهين لما عليه هذا الحاكم.
وأما إظهار الدين في دار الكفر، فدار الكفر إذا كان الإنسان لا يستطيع إظهار دينه فيها فإنَّه يجب عليه الهجرة منها، وإن كان يستطيع فإنَّه ينبغي أن يخرج منها؛ لأنَّ بقاءه فيها على خطر، فإذا كان في بلد الكفر يصلِّي ويتصدق ويقيم الجماعة والجمعة ولا أحد يمنعه من ذلك، فهذا قادر على إظهار دينه، لكن مع ذلك لا نُحبُّ له أن يبقى في دار الكفر.

(25/391)

س 77: سئل فضيلة الشيخ- رحمه الله-: ما حُكم لبس الصليب في الحالات التالية (1) ؟
أولاً: جاهلاً؟
فأجاب الشيخ- رحمه الله- بقوله: لا شيء عليه، ولكن متى عَلِمَ أزاله.
ثانيًا: مستهزئ بالذي نصحه؟
فأجاب الشيخ- رحمه الله بقوله-: الذي يستهزئ بالذي نصحه، على أن هذا الفعل- لبس الصليب- لا يناصح فيه، فهو على خطر عظيم، فعليه أن يتوب إلى الله مما صنع ويزيل الصليب.
ثالثًا: مُجاملة؟
فأجاب الشيخ- رحمه الله- بقوله: لا يجوزُ مجاملة الكفار أبدًا؛ فشعائرُ الكفار لا تجوز مجاملة ولا غير مجاملة.
رابعًا: عارفاً بالحكم مُعاندًا مستكبرًا؟
فأجاب الشيخ- رحمه الله- بقوله: كغيره من العصاة، ما لم يكن مؤمناً بدين المسيح كافراً بدين محمد - صلى الله عليه وسلم - فإنه يكون كافرًا.
خامسًا: خوفًا من حصول الضَّرَرِ إذا لم يلبسه؟
فأجاب الشيخ- رحمه الله- بقوله: لا يجوزُ ما لم يكره عليه، فقد يمسك- مثلاً- ويقال: البس وإلا قتلناك أو نحو ذلك.
سادسًا: إذا كان في ذلك مصلحةٌ للمسلمين، مثل أن يقال إذا لبست
__________
(1) صيغة السؤال وفتوى الشيخ- رحمه الله- جاءت على حسب الترتيب أعلاه.

(25/392)

الصليب سوف نفك أسرى المسلمين، ونحو ذلك؟
فأجاب الشي- رحمه الله- بقوله: لا يجوز أبدًا، قال تعالى: (وَمَنْ يَتَّقِ اللَّهَ يَجْعَلْ لَهُ مَخْرَجًا (2) وَيَرْزُقْهُ مِنْ حَيْثُ لَا يَحْتَسِبُ) . (1) وربما يلعب النصارى بعقله، يقولون هذا الكلام، فإذا لبسه لم يَفُكوا أسرى المسلمين.
س 78: سئل فضيلة الشيخ- رحمه الله-: هل يجوز معاقبة من أخطأ بالزحف على البطن؟
فأجاب بقوله: لا يجوز المعاقبة بالزحف على البطن، لما في ذلك من المشقة الشديدة التي لا تُحتَمَل، ولا يجوز أن يُعاقب الإنسان بما لا يحتمل.
س 79: سئل فضيلة الشيخ- رحمه الله-: ما حُكم إخافة الجندي في التدريب أثناء الإعداد، ويُعمَل هذا على سبيل الإعداد؟ ومثال ذلك: أنه عندما يكون أحد الجنود في الحراسة في الليل يأتي بعض الجند فيأخذُونَه ويوثَق على أسَاسِ أنّ الذي
__________
(1) سورة الطلاق، الآيتان: 2-3.

(25/393)

يعمل ذلك العدو، مع أنه لا يوجد خطورة على الجند الذين يعملون ذلك، بحيث عُطِّلَ سلاحُ الحارس قبل القيام بهذا العمل، فما حُكم هذا؟
فأجاب بقوله: ترويع المسلم حرام، ولا يحل، ويمكن أن يُدَّربَ الإنسان على الانتباه واليقظة بغير هذه الطريقة.
س 80: سئل فضيلة الشيخ- رحمه الله-: ما حُكم تقليد الكفار في بعض نظام الجيش، كالمسير ولبس الخوذة والملابس الضيقة؟
فأجاب بقوله: التقليد للكفار عمومًا ينقسم إلى قسمين:
الأول: يتعلق بالنظام الحربي والعتاد، فهذا لا يعتبر تشبهاً بهم، بل يُعتَبر من الأخذ بما ينفع في ميدان الحرب، ولذلك لا يعدُّ من التشبه الاقتداء في ركوب الطائرة، وإطلاق القذائف وما أشبه ذلك.
الثاني: تقليدُ اللباس والزي من حيث هو زي فقط، فهذا لا يجوز على القول الراجح فيما يختص بهم، لقول النبي - صلى الله عليه وسلم - : "من تشبَّه بقومٍ فهُوَ منهم" (1) فاللباس الضيق مثلاً، إذا كان لا يصلح للكرِّ والفرِّ إلا ما كان ضيقًا فلا بأس أن يلبسه الإنسان وهو ضيق، ولكن يجعل
__________
(1) رواه أبو داود، كتاب اللباس، باب لبس الشهرة، برقم (4031) .

(25/394)

فرقًا بينه وبين لباس الكفار في شكل التفصيل مثلاً، ولهذا صام النبي - صلى الله عليه وسلم - عاشوراء واليهود يصومونه، ولكنه أمر أن يُجعل فارق بين صيام اليهود وصيام المسلمين بأن يصام يوم قبله أو يوم بعده، وأما ما يتعلق بالآلات المنفصلة عن الإنسان فمعلوم أنَّه إذا فعله أهل العلم
بها ولو كانوا كفارًا لا يعتبر محرمًا ولا مكروهًا.
س 81: سئل فضيلة الشيخ- رحمه الله-: إذا قُتل الإنسان في المعركة، فهل يوصف بأنَّه شهيد؟
فأجاب بقوله: أَوَدُّ أن أنبِّه إلى أنَّنَا في عصر أصبح وصف (الشهيد) رخيصًا عند الكثير من الناس، حتى كانوا يصفون به من ليس أهلاً للشهادة، وهذا أمرٌ محرم، فلا يجوز أن يشهد لشخص بشهادة إلا لمن شهد له النبي - صلى الله عليه وسلم - ، وشهادة النبي - صلى الله عليه وسلم - بالشهادة تنقسم إلى قسمين:
القسم الأول: أن يشهدَ لشخص معين بأنَّه شهيد، كما جاء في الصحيح: أنَّ النبي - صلى الله عليه وسلم - صعد أحدًا ومعه أبو بكر، وعمر، وعثمان رضي الله عنهم، فارتج الجبل بهم، فقال النبي - صلى الله عليه وسلم - : " أثبُت أُحد، فإنما عليك نبيٌّ وصدِّيقٌ وشَهيدان " (1) فمن شهِدَ له النَّبيُّ - صلى الله عليه وسلم - بالشَّهادة
__________
(1) رواه البخاري، كتاب فضائل أصحاب النبي صلى الله عليه وسلّم، باب قول النبي صلى الله عليه وسلّم: لو كنت متخذاً خليلاً، برقم (3675) .

(25/395)

بعينه، شهدنا له بأنه شهيد، تصديقًا لرسول الله - صلى الله عليه وسلم - وإتباعًا له في ذلك.
القسم الثاني: أن يشهد النبي - صلى الله عليه وسلم - بالشَّهادة على وجه العموم، كما في الحديث الذي رواه مسلم عن أبى هريرة- رضي الله عنه- أن النبي - صلى الله عليه وسلم - قال: "ما تَعدُّون الشهيد فيكم! " قالوا: يا رسول الله من قُتل في سبيل الله فهو شهيدٌ . قال: "إن شهداء أمتي إذن لقليلٌ" قالوا: فمن هم يا رسول الله؟ قال: "من قُتل في سبيل الله فهو شهيد، ومن مَات في سبيل الله فهو شهيد، ومن مات في الطاعون فهو شهيد، ومن مات في البطن فهو شهيدٌ". (1)
وهذا القسم لا يجوز أن نُطبِّقه على شخص بعينه، وإنَّما نقول: من اتصف بكذا وكذا فهو شهيد، ولا نخص بذلك رجلاً بعينه؛ لأنَّ الشهادة بالوصف غير الشهادة بالعين.
وقد ترجم البخاري- رحمه الله- لهذه المسألة في "صحيحه " : فقال: باب (لا يقال فلان شهيد) ، واستدل له بقول النبي - صلى الله عليه وسلم - : "الله أَعلمُ بمن يُجاهِدُ في سبيله ". (2) وقول النبي - صلى الله عليه وسلم - : "الله أعلم بمن يُكْلَمُ
__________
(1) رواه مسلم، كتاب الإمارة، باب بيان الشهداء، برقم (1915) .
(2) رواه البخاري، كتاب الجهاد والسير، باب أفضل الناس مؤمن يجاهد بنفسه وماله في سبيل الله، برقم (2787) .

(25/396)

في سبيله " (1) أي بمن يُجرح، وساق تحت هذا العنوان الحديث الطويل عن سهل بن سعد الساعدي رضي الله عنه: أن رسول الله - صلى الله عليه وسلم - التقى هو والمشركون فاقتَتَلوا، فلما مَال رسول الله - صلى الله عليه وسلم - إلى عسكره ومال الآخرون إلى عسكرهم، وفى أصحاب رسول الله - صلى الله عليه وسلم - رجل لا يدع لهم شاذَّة ولا فاذَّة إلا أتبعها يضربها بسيفه، فقالوا: ما أجزأ منا اليوم أحد كما أجزأ فلان، فقال رسول الله - صلى الله عليه وسلم - : "أَمَا إنَّه من أهل النار" فقال رجل من القوم: أنا صاحبه، قال: فخرج معه كلما وقف وقف معه، وإذا أسرع أسرع معه، قال: فجرح الرجل جرحًا شديدًا فاستعجل الموت، فوضع نصل سيفه بالأرض وذُبابه بين ثدييه ثم تحامل على سيفه، فقتل نفسه، فخرج الرجل إلى رسول الله - صلى الله عليه وسلم - ، فقال: أشهد أنك رسول الله، قال: "وما ذاك؟ " قال الرجل الذي ذكرت آنفًا أنه من أهل النار، فأعظم الناس ذلك، فقلت: أنا لكم به، وذكر ما حصل، (2) ثمَّ ساق البخاري حديثاً آخر وفيه أن النبي - صلى الله عليه وسلم - قال: "إنَّ الرجل لَيعمل عمل أهل الجنَّة فيما يبدو للناس وهو من
__________
(1) رواه البخاري، كتاب الجهاد والسير، باب فضل من يجرح في سبيل الله، برقم (2803) ، ومسلم، كتاب الإمارة، باب فضل الجهاد والخروج في سبيل الله، برقم (1876) .
(2) رواه البخاري، كتاب الجهاد والسير، باب لا يقال فلان شهيد، برقم (2898) . ومسلم، كتاب الإيمان، باب تحريم قتل الإنسان نفسه، برقم (112) .

(25/397)

أهل النَّار" (1) .
وهذا الاستدلال الذي استدل به البخاري- رحمه الله- على الترجمة استدلال واضح؛ لأنَّ قوله - صلى الله عليه وسلم - : " الله أعلم بمن يجاهد في سبيله، الله أعلم بمن يكلم في سبيله" يدل على أنَّ الظاهر قد يخالف الباطن، والأحكام الأخروية تجرى على الباطن لا على الظاهر، وقصَّة الرجل التي ساقها البخاري- رحمه الله- لهذا العنوان ظاهرة جداً، فنحن لا نحكم بالأحكام الأُخروية على الناس بظاهر حالهم، وإنما نأتي بالنصوص على عمومها، والله أعلمُ هل تنطبق على هذا الرجل الذي ظَاهِره لنا أنه مُتَّصفٌ بهذا الوصف الذي علق عليه الحكم.
وقد ذكر صاحب "فتح الباري " أن عمر بن الخطاب- رضي الله عنه- خطب فقال: "إنَّكم تقولون في مغازيكم فلان شهيد ومات فلان شهيدًا، ولعله قد أوقَر راحلته- أي أثقلها- من الغلول ألا لا
تقولوا ذلك، ولكن قولوا: كما قال رسول الله - صلى الله عليه وسلم - "مَن مَاتَ في سبيلِ الله أو قُتِلَ فهُو شَهيد" (2) قال في "الفتح ": وهو حديث حسن، وعلى
__________
(1) هو جزء من حديث سهل بن سعد الساعدي السابق.
(2) رواه سعيد بن منصور في سننه، كتاب النكاح، باب ما جاء في الصداق، برقم (595) ، ورواه أحمد 383.1 (285) ، والنسائي، كتاب النكاح، باب القسط في الأصدقة، برقم (3349) ، ولفظه عندهما: "من مات أو قتل في سبيل الله فهو في الجنة

(25/398)

هذا فنحن نَشهدُ بالشهادة على صفة ما جاء في النص، إن كان في شخص معين شهدنا بها للشخص المعين الذي عيَّنه النَّبيُّ - صلى الله عليه وسلم - ، وإن كان على سبيل العموم شهدنا بها على سبيل العموم ولا نُطبِّقها على شخص بعينه؛ لأنَّ الأحكام الأُخرَوية تتعلق بالباطن لا بالظاهر.
نسأل الله أن يثبتنا بالقول الثابت وأن يصلح قلوبنا وأعمالنا إنه سميع مجيب.

(25/399)

بسم الله الرحمن الرحيم
من محمد الصالح العثيمين إلى المكرم:.... حفظه الله تعالى.
السلام عليكم ورحمة الله وبركاته:
سؤالكم: عن حُكم قول فلان شهيد؟
والجواب على ذلك: إنَّ الشَّهادَةَ لأحد بأنَّه شهيدٌ تكون على وجهين:
أحدهما: أن تقيَّد بوصف، مثل أن يقال: كل من قتل في سبيل الله فهو شهيد، ومن قتل دون ماله فهو شهيد، ومن مات بالطاعون فهو شهيد، ونحو ذلك فهذا جائز كما جاءت به النصوص؛ لأنَّك تشهد بما أخبر به رسول الله - صلى الله عليه وسلم - ، ونعنى بقولنا [جائز]، أنه غير ممنوعٌ، وإن
كانت الشهادة بذلك واجبة تصديقا لخبر رسول الله - صلى الله عليه وسلم - .
الثاني: أن تقيَّد الشَّهادَةُ بشخص مُعيَّن، مثل أن تقول لشخص بعينه إنه شهيد، فهذا لا يجوز إلا لمن شهد له النبي - صلى الله عليه وسلم - ، أو اتفقت الأمَّة على الشهادة له بذلك، وقد ترجم البخاري رحمه الله لهذا بقوله: باب (لا يقال فلان شهيد) ، قال في الفتح [90/6] أي على سبيل القطع بذلك إلا إن كان بالوحي، وكأنَّه أشار إلى حديث عمر أنهُ خطب فقال: " تقولون في مَغازيكم فلان شهيد ومات فلان شهيدًا ولعلَّه قد يكون قد أوقر راحلته، ألا لا تقولوا ذلكم، ولكن قولوا كما قال

(25/400)

رسول الله - صلى الله عليه وسلم - : " من مات في سبيل الله أو قتل فهو شهيدً". (1) وهو
حديث حسن، أخرجه أحمد وسعيد بن منصور وغيرهما من طريق محمد بن سيرين عن أبى العجفاء عن عمر. أ. هـ كلامه.
ولأنَّ الشَّهادة بالشيء لا تكونُ إلا عن علم به، وشرط كون الإنسان شهيدًا، أن يقاتل لتكون كلمةُ الله هي العليا، وهى نِيَّة باطنة لا سبيل إلى العلم بها، ولهذا قال النبي - صلى الله عليه وسلم - مشيرًا إلى ذلك: "مثل المجاهد في سبيل الله- والله أعلم بمن يجاهد في سبيله " (2) وقال: "والذي نفسي بيده لا يُكْلمُ أحدٌ في سبيلِ الله- والله أعلمُ بمَن يُكْلمُ في سبيلهِ- إلا جاءَ يَومَ القيامةِ واللَّونُ لونُ الدَّمِ والرِّيحُ ريِحُ المسك ". (3)
رواهما البخاري من حديث أبى هريرة، ولكن من كان ظاهره الصلاح فإننا نرجو له ذلك، ولا نشهد له به ولا نسيء به الظن.
والرَّجاء مرتبة بين المرتبتين، ولكننا نُعامله في الدنيا بأحكام الشهداء،
__________
(1) رواه سعيد ابن منصور في سننه، كتاب النكاح، باب ما جاء في الصداق، برقم (595) .
(2) رواه البخاري، كتاب الجهاد والسير، باب أفضل الناس مؤمن يجاهد بنفسه وماله في سبيل الله، برقم (2787) .
(3) رواه البخاري، كتاب الجهاد والسير، باب من يجرح في سبيل الله عز وجل، برقم
(2803) . ومسلم، كتاب الإمارة، باب فضل الجهاد والخروج في سبيل الله، برقم
(1876) .

(25/401)

فإذا كان مقتولاً في الجهاد في سبيل الله دُفِنَ بدمه في ثيابه من غير صلاة عليه، وإن كان من الشهداء الآخرين فإنه يُغسَّل ويكفَّن ويصلى عليه، ولأننَّا لو شهدنا لأحد بعينه أنَّه شهيد لزم من تلك الشهادة أن نشهد له بالجنة، وهذا خلاف ما كان عليه أهل السنة، فإنهم لا يشهدون بالجنة، إلا لمن شهد له النبي - صلى الله عليه وسلم - بالوصف أو بالشخص، وذهب آخرون منهم إلى جواز الشهادة بذلك لمن اتفقت الأمَّة على الثناء عليه، وإلى هذا ذهب شيخ الإسلام ابن تيمية- رحمه الله تعالى-.
وبهذا يتبين أنه لا يجوز أن نشهد لشخص بعينه أنَّهُ شهيدٌ ، إلاَّ بنص أو اتفاق، لكن من كان ظاهره الصلاح، فإننا نرجو له ذلك كما سبق، وهذا كاف في مَنقبَته، وعمله عند خالقه سبحانه وتعالى،
والحمد لله رب العالمين.

(25/402)

بسم الله الرحمن الرحيم
من محمد الصالح العثيمين إلى الأخ المكرم:.... حفظه الله تعالى.
السلام عليكم ورحمة الله وبركاته:
وصلتني رسالتكم المؤرخة 8/10/1409 هـ والبالغة (16 ص) وقرأت جميعها وفهمت حرصَك على الجهاد في سبيل الله، وأسأل الله تعالى أن يجعلني وإيَّاكَ من المجاهدين في سبيله على بصيرة، المتبعين في ذلك ما كان أرضى لله وأنفع لعباد الله.
وما ذكرت من حال طلبة العلم اليوم، فلا شكَّ أنَّ هذا موجودٌ في كثير منهم، لكن لا يشمل الجميع، ففي كثير منهم الخير، وتولي القيادة العلمية والقضائية وغير ذلك من شؤون المسلمين، والسير بها على الوجه المطلوب بِحَسَب المُستَطاع، وقد أنتجوا ما حصل به سرور المتَّقين في هذه المجالات.
وما ذكرت من حال المجاهدين اليوم، فلا شكَّ أن هذا موجود في كثير منهم لكنه لا يشمل الجميع، فالمجاهدون على درجات، منهم من يريد الدنيا، ومنهم من يريد الآخرة، كما قال الله تعالى عن أشرف جيش جُنِّدَ على وجه الأرض، بقيادة خاتم النبيين وإمام المرسلين وقدوة المتقين محمد - صلى الله عليه وسلم - : وَلَقَدْ صَدَقَكُمُ اللَّهُ وَعْدَهُ إِذْ تَحُسُّونَهُمْ بِإِذْنِهِ حَتَّى إِذَا فَشِلْتُمْ وَتَنَازَعْتُمْ فِي الْأَمْرِ وَعَصَيْتُمْ مِنْ بَعْدِ مَا أَرَاكُمْ مَا

(25/403)

تُحِبُّونَ مِنْكُمْ مَنْ يُرِيدُ الدُّنْيَا وَمِنْكُمْ مَنْ يُرِيدُ الْآَخِرَةَ ثُمَّ صَرَفَكُمْ عَنْهُمْ لِيَبْتَلِيَكُمْ وَلَقَدْ عَفَا عَنْكُمْ وَاللَّهُ ذُو فَضْلٍ عَلَى الْمُؤْمِنِين) (1) فإذا كان هذا موجودًا في عصر الصحابة على عهد النبي - صلى الله عليه وسلم - فما بالك في هذا الوقت. وفى "صحيح البخاري " عن أبى هريرة- رضي الله عنه - أن النبي - صلى الله عليه وسلم - قال: "مَثلُ المجاهد في سبيل الله- واللهُ أعلم بمن
يجاهد في سبيله- كمثل الصائم القائم " (2) ، وفيه أيضًا "والذي نَفسي بيده لا يُكْلَمُ أحدٌ في سبيل الله- والله أعلم بمن يكلم في سبيله- إلا جاء يوم القيامة واللون لون الدَّم والريح ريح المسك ". (3) فتأمل احتراز النبي - صلى الله عليه وسلم - في قوله: "والله أعلم بمن يجاهد أو بمن يُكْلَم في سبيله " لِتعلم به أنَّ المجاهدين يختلفون وهو واضح، ولستُ أريد بذلك فئةٌ معينه أو طائفة معينة، بل هذا عام للجهاد في وقتنا وقبله وبعده إلى يوم القيامة،
وقد بوب البخاري- رحمه الله- على هذا الاحتراز قوله باب: "لا يقال فلان شهيد"،
__________
(1) سورة آل عمران، الآية: 152.
(2) رواه البخاري، كتاب الجهاد والسير، باب من يجرح في سبيل الله، برقم (2803) .
ومسلم، كتاب الإمارة، باب فضل الجهاد والخروج في سبيل الله، برقم (1876) .
(3) رواه البخاري، كتاب الجهاد والسير، باب من يجرح في سبيل الله، برقم (2803) .
ومسلم في كتاب، الإمارة، باب فضل الجهاد والخروج في سبيل الله، برقم (1876) .

(25/404)

وذكر في "الفتح " على هذه الترجمة ما رواه أحمد وغيره عن عمر رضي الله عنه أنه خطب فقال: تقولوا في مغازيكم فلان شهيد ومات فلان شهيدًا ولعلَّه قد يكون قد أوقرَ راحلته، ألا لا تقولون ذلكم، ولكن قولوا كما قال رسول الله - صلى الله عليه وسلم - : " من مات في سبيل الله أو قتل
فهو شهيد". (1) قال الحافظ: وهو حديث حسن.
وعلى هذا فلا ينبغي أن نُقلِّلَ من شأن طلب العلم، ولا من شأن الجهاد، ولا نُبرئ كل من كان في ساحتيهما مما قد يكن فيه من نقص، والعاقِلُ المنصِف يرى وينظر إلى الأشياء بعيني البصيرة في أحوال
الناس من جهة واقعهم، ومن جهة تطبيقه على الشريعة، وأن لا يحكم بعين العاطفة فقط؛ لأنَّ ذلك يخشى من الزَلل، ووفق الله الجميع، والسلام عليكم ورحمة الله وبركاته.
س 82: سئل فضيلة الشيخ- رحمة الله-: هل تُكفِّرُ الشهادة في سبيل الله الذنوب؟
فأجاب بقوله: الشهادة تُكفّر الذنوب إلاّ الدَّيْن، فإذا كان على الإنسان دين فإن الشهادة لا تكفره؛ لأنَّ دين الآدمي لابدَّ من وفائه،
__________
(1) رواه سعيد ابن منصور في سننه، كتاب النكاح، باب ما جاء في الصداق، برقم (595) .

(25/405)

ولهذا كان الرسول - صلى الله عليه وسلم - قبل أن يكثر المال عنده ويفتح الله عليه؛ كان إذا قدم إليه الميت سأل: "أعليه دين "؟ فإن قالوا: لا، تقدَّمَ وصلَّى عليه، وإن قالوا: نعم، وليس عنده وفاء، لم يصلِّ عليه، وقال: "صلُّوا على صاحِبكم" (1) .
وهذا يدلُّ على أهمية الدَين وعِظَمِه، والناس الآن مع الأسف لا يهتمون به، تجد الإنسان يَستدين في أشياء تعتبر من كماليات الحياة لا من ضرورياتها، ولا من حاجياتها، بل من المكملات فيستدينُ، وربَّما يحل الدين ويستدين مرة أخرى، وهكذا حتى تتراكم عليه الديون وهو لا يبالي بذلك، كأنه لم يسمع قصة المرأة التي جاءت إلى النبي - صلى الله عليه وسلم - فقالت: إني وهبت نفسي لك، وكان النبي - صلى الله عليه وسلم - يَحلُّ له أن يتزوج بالهبة خالصة له دون المؤمنين، ولكنَّ الرسول - صلى الله عليه وسلم - لم يرغب فيها، فقام رجل فقال: يا رسول الله إن لم يكن لك بها حاجة فَزوِّجنِيها، فطلب منه النبي - صلى الله عليه وسلم - الصداق قال: ما عِندي إلا إزاري، فقال النبي - صلى الله عليه وسلم - : " إن أعطيتَها إزارك جلست ولا إزار لك فالتمس شيئاً"
فالتَمَسَ فلم يجد شيئا، فقال الرسول - صلى الله عليه وسلم - : "التمس ولو خاتمًا من حديد" فالتَمَسَ فلم يجد شيئا، فقال رسول الله - صلى الله عليه وسلم - : " هل معك شيءٌ
__________
(1) انظر البخاري، كتاب الكفالة، باب من تكفل عن ميت ديناً فليس له أن يرجع، برقم (2295) ، ومسلم، كتاب الفرائض، باب من ترك مالاً فلورثته، برقم (1619) .

(25/406)

من القرآن؟ " قال: نعم، فقال رسول الله - صلى الله عليه وسلم - : " زَوَّجتكها بما معك من القرآن ". (1) ولم يقل: اذهب فاستقرض أو تَديَّن. وهذا يدلُّ على أنه لا ينبغي لنا أن نتهاون في مسألة الدين، فالشَّهيد إذا قُتِل في سبيل الله كفَّرت شهادته جميع ذنوبه إلا الدَين.
__________
(1) انظر البخاري، كتاب فضائل القرآن، باب القراءة عن ظهر قلب، برقم (5030) ، ومسلم، كتاب النكاح، باب ندب النظر إلى وجه المرأة وكفيها لمن يريد تزوجها، برقم (1424) .

(25/407)

بسم الله الرحمن الرحيم
من محمد الصالح العثيمين إلى إخواني في الجزائر الذين مازالوا يحملون السلاح في الجبال والرمال وفقهم الله لما فيه الخير والصلاح.
السلام عليكم ورحمة الله وبركاته:
فإنَّ الواجب عليَّ أن أُبدى النصيحة لكم؛ لأنَّ ذلك من الدِّين، كما جاء في الحديث الصحيح، عن النبي - صلى الله عليه وسلم - أن "الدين النصيحة لله ولكتَابه وَلرسُولِه ولأئمَّة المسلمين وعَامَّتِهم ". (1)
فنصيحتي لكم أن تُلقوا السلاح وتحملوا السلام، وتُجيبوا ما دعت إليه الحكومة من المصالحة والسلام، ثم يجرى بين الجميع التفاهم وتَحكِيم الكتاب والسنة، وهذا سيكون فيه خيرٌ كثير
والخلاص من الفِتَنِ والقتال.
وهذا- أعنى- وضع السلاح وحمل السلام، واجبٌ على الجميع.
فالله الله أيَّها الأخوة بالمبادرة إلى المصالحَة والتفاهُم وأسال الله لنا ولكم التوفيق، وأن يجعلنا من دعاة الخير وأنصار الحق، إنه جوادٌ كريم، وصلى الله وسلم وبارك على نبينا محمد، وعلى
__________
(1) رواه مسلم، كتاب الإيمان، باب بيان أن الدين النصيحة، برقم (55) .

(25/408)

آله وأصحابه والتابعين لهم بإحسان إلى يوم الدين. كتبه الفقير إلى الله تعالى محمد بن صالح العثيمين في مكة المكرمة يوم الأربعاء السادس عشر من ذي الحجة عام 1420 هـ.

(25/409)

بسم الله الرحمن الرحيم
من محمد الصالح العثيمين إلى الأخ المكرم:.... أمير الجماعة
المسلحة في منطقة الجزائر حفظه الله تعالى.
السلام عليكم ورحمة الله وبركاته وبعد:
فإن الله تعالى قال: (يَسْأَلُونَكَ عَنِ الْأَنْفَالِ قُلِ الْأَنْفَالُ لِلَّهِ وَالرَّسُولِ فَاتَّقُوا اللَّهَ وَأَصْلِحُوا ذَاتَ بَيْنِكُمْ وَأَطِيعُوا اللَّهَ وَرَسُولَهُ إِنْ كُنْتُمْ مُؤْمِنِينَ) . (1) وقال- عزَّ وجل-: (وَاعْتَصِمُوا بِحَبْلِ اللَّهِ جَمِيعًا وَلَا تَفَرَّقُوا وَاذْكُرُوا نِعْمَةَ اللَّهِ عَلَيْكُمْ إِذْ كُنْتُمْ أَعْدَاءً فَأَلَّفَ بَيْنَ قُلُوبِكُمْ فَأَصْبَحْتُمْ بِنِعْمَتِهِ إِخْوَانًا وَكُنْتُمْ عَلَى شَفَا حُفْرَةٍ مِنَ النَّارِ فَأَنْقَذَكُمْ مِنْهَا كَذَلِكَ يُبَيِّنُ اللَّهُ لَكُمْ آَيَاتِهِ لَعَلَّكُمْ تَهْتَدُونَ) . (2) وقال النبي - صلى الله عليه وسلم - : "كُونوا عباد الله إخوانًا" (3) وقال - صلى الله عليه وسلم - أيضاً: "المسلم أخو المسلم " (4) .
ولقد مَنَّ الله تعالى على كثير من إخواننا في الجزائر، فألقوا السلاح وأطفئوا الفتنة، وحصل لهم وللشعب الجزائري خيرٌ كثير، وإنَّا
__________
(1) سورة الأنفال، الآية: 1.
(2) سورة آل عمران، الآية: 103.
(3) رواه البخاري، كتاب الأدب، باب ما ينهى عن التحاسد والتدابر، برقم (6065) .
ومسلم، كتاب البر والصلة، باب تحريم التحاسد والتباغض، برقم (2559) .
(4) رواه البخاري، كتاب المظالم، باب لا يظلم المسلم المسلم، برقم (2442) . ومسلم، كتاب البر والصلة، باب تحريم الظلم، برقم (2580) .

(25/410)

لنرجو الله- عز وجل- أن تكونوا- أيها الأمير- مثلهم عن قريب، والأمور التي فيها اختلافٌ بينكم يمكن حلها بالطُرُقِ السلمية والتفاهم، وسيتمُّ ذلك إن شاء الله مع نية الإصلاح وسلوك الطريق الموصل إلى ذلك، قال الله تعالى في الحَكَمين في شِقَاق الزوجين (وَإِنْ خِفْتُمْ شِقَاقَ بَيْنِهِمَا فَابْعَثُوا حَكَمًا مِنْ أَهْلِهِ وَحَكَمًا مِنْ أَهْلِهَا إِنْ يُرِيدَا إِصْلَاحًا يُوَفِّقِ اللَّهُ بَيْنَهُمَا إِنَّ اللَّهَ كَانَ عَلِيمًا خَبِيرًا) . (1) آمل منكم أيُّها الأمير أن تُبادِروا بالإصلاح ووضح السلاح، وفقكم الله للخير، والسلام عليكم ورحمة الله وبركاته.
كتبه/محمد الصالح العثيمين يوم الجمعة 14 ربيع الأول سنة
1421 هـ عنيزة/الجامع الكبير.
__________
(1) سورة النساء، الآية: 35.

(25/411)

بسم الله الرحمن الرحيم
الحمد لله رب العالمين، والصلاة والسلام على أشرف الأنبياء والمرسلين نَبيِّنا محمد صلى الله عليه وعلى آله وصحبه وسلم تسليمًا كثيرًا.
إلى فضيلة الشيخ محمد الصالح العثيمين،
السلام عليكم ورحمة الله وبركاته.
فهذا ما يَسَّر الله- عز وجل- لنا نَقلِه مما سَجَّلنا من المكالمة الهاتفية، نرجو جزاكم الله خير الجزاء مراجعته وتعديل ما يحتاج إلى تعديل، ومن ثم إرساله لنا لنشره على الإخوة هنا (1) ، لعل الله جلَّ
وعلا أن ينفع بذلك عباده الصالحين.
بسم الله الرحمن الرحيم، والحمد لله رب العالمين، والصلاة والسلام على أشرف الأنبياء والمرسلين، نبينا محمد صلى الله عليه وعلى آله وصحبه ومن تبعهم بإحسان إلى يوم الدين، وبعد:
* السؤال الأول: فإنه لما كَثُرَ الجَدَلُ بين المسلمين بسبب الأزمة الأخيرة التي أصيب بها المسلمون، واستفسار كثير منهم بما يتعلق بفتوى بعض العلماء بجواز دخول القوات الأجنبية إلى الأراضي
السعودية، ومن باب الحرص على إظهار الحق، وكشف الشبه
__________
(1) في أمريكا وقد عرضت على الشيخ- رحمه الله- في كتاب واحد مشتمل على عدد من الأسئلة.

(25/412)

واللَّبس فقد سئل فضيلة الشيخ محمد بن صالح بن عثيمين عن طريق الهاتف بالسؤال التالي-: كثيرٌ من المسلمين يسألون عن شرعية الفتوى المتعلقة بالتواجد الأجنبي في الأراضي الإسلامية في الجزيرة
العربية؟ وعن اعتماد العلماء بفتواهم هذه؟
فأجاب بقوله: اعتماد العلماء بفتواهم هذه، على القاعدة المعروفة المشهورة لأهل العلم، والتي دلَّ عليها كتاب الله سبحانه وتعالى، وهو اتقاء أشد الضررين بأخفهما، فإن العلماء لما رَأوا ما حصل
للكويت، قالوا: إن هذا الذي حصل للكويت يخشى أن يحصل مثله على السعودية، فالضرر الحاصل به أعظم من الضرر الحاصل بالاستعانة بالكفار، ثم إن هناك تأكيدات نسأل الله أن تحقق، وهى
أن هؤلاء الكفار سيرحلون عن البلاد بمجرد ما يزول الخطر، فمن ثم قالوا: إننا ندفع أشدَّ الضررين بأخفهما، وليس هذا من باب الاستعانة التي تكلَّم عليها أهل العلم، بحيث يستعين الجيش المكوَّن
من عدد كثير برجل أو رجلين من الكفار؛ لأن الاستعانة- أعنى ما تكَّلم عليه أهل العلم-، قد لا تصل إلى الحد الذي وصلت إليه الحال فيما استند إليه العلماء بفتواهم.
أما أن هذه الفتوى حصل بها فتنة، وكل تكلم، فهذه هي سُنَّة الفِتَن أن كل واحد يتكلَّم، وأن الناس يكون عندهم هوى يَعصِفُ

(25/413)

بالعقول، فينظرون إلى جهة بعين ويعمون عن الجهة الأخرى، فينظرون إلى الواقع بعين أعور، لا يرى إلا من جانب واحد.
وإلا فإن الواجب أن العاقل ينظر إلى الحدث من جميع جوانبه، ولا شك أن كل مؤمن بالله ورسوله، لا يحب أن يرى كافرًا في الجزيرة العربية ولو كان كنَّاسًا في البلدية، فكيف يرضى أن يكون
هذه الجيوش العظيمة بأسلحتها وعتَادها في الجزيرة العربية! ولكن كما يقول الأول:
إذا لم يكن إلا الأسنة مركبًا فما حيلة المضطر إلا ركوبها فالعلماء رأوا ما أسلفت من أن وجود هؤلاء من باب اتقاء أشَدِّ الضررين بأخفهما.
والله سبحانه وتعالى قال في كتابه (وَلَا تَسُبُّوا الَّذِينَ يَدْعُونَ مِنْ دُونِ اللَّهِ فَيَسُبُّوا اللَّهَ عَدْوًا بِغَيْرِ عِلْمٍ) (1) .
فنهى سبحانه عن سَبَّ آلهة المشركين، خوفًا من أن يحصل منهم سب لله- عز وجل-، مع أن سَبَّ آلهة المشركين لا شك أنه قربى ومأمور به، لكن لما كان يفضي إلى شر عظيم، كان السكوتُ عنه
أولى، وكذلك في الحديث الذي رواه البخاري، قول الرسول - صلى الله عليه وسلم - لعائشة: "لولا أن قومك حديثو عهد بكفر لهدمت الكعبة وبنيتها على
__________
(1) سورة الأنعام، الآية: 108.

(25/414)

قواعد إبراهيم وجعلت لها بابين، بابًا يدخل منه الناس وبابًا يخرجون منه " (1) ، لكنه ترك هذا مع ما فيه من المصلحة، من أجل أن القوم حديثو عهد بكفر.
على كل حال نسأل الله أن يجلو هذه الغُمَّه، وأن يبعد الكفار عنَّا وعن بلادنا، وأن يرزقنا القوة الذاتية بإيماننا بالله وامتثالنا لأمره، وأن يجعل في شبابنا خيرًا.
* السؤال الثاني: يا شيخ أحسن الله إليكم-: هناك ضَرَران، الأول غزو العراق للسعودية، وحصول ما حصل في الكويت، ولَعَلَّ كثيرًا من المسلمين أدركوا ما حلَّ بكثير من النشاطات الإسلامية من جمود بعد هذا الغزو، وأن الكويت رغم ما فيه، إلا أننا لا ننسى مكانة الدعاة وأهل الخير فيها، ومناصرتهم لقضايا الإسلام والمسلمين في كل مكان، وحُرِّية قول الحق فيها، ولكن كل هذا توقف بسبب الغزو، ومثل ذلك كان سيحدث للسعودية، بل وأكثر من ذلك ما هو واقع الآن للعراق ومن قبل، والمُشَاهِدُ لواقع الدُّعاة والمسلمين في العراق يُدرك هذا، لكن يا شيخ- أحسن الله
إليكم- كثير من المسلمين يردِّدُ أن هذا ظن، ولم يكن سيقع، أقصد
__________
(1) رواه البخاري، كتاب العلم، باب من ترك بعض الاختيار، برقم (126) ، ومسلم، كتاب الحج، باب نقض الكعبة وبنائها، برقم (1333) (402) .

(25/415)

غزو العراق للسعودية، فكيف نعالج ذلك الظن بالاستعانة بالمشركين، وخصوصًا قول رسول الله - صلى الله عليه وسلم - " إنا لا نستعين بمشرك (1) ؟
الجواب: كما أسلفت أن ذلك ليس من باب الاستعانة بالمشركين التي ذكرها العلماء، ولو أن هجوم العراق على السعودية كان ممتنعًا بالأدلِّة والبراهين المعقولة، لكان وجود الكفار على هذا حرامًا ولا
يجوز، ولكن لما كان الأمر- أي هجوم العراق على السعودية- يكاد يكون محققًا، والقول بأنه ظنٌّ غير صحيح والواقع يكذِّبه؛ لأنه ما الذي يمنعهم من هذا وقد فعلوه في الكويت من قبل.
فالحاصل أنَّ غالب الظنِّ أنَّهم كانوا ينوون الهجوم، وعلى ذلك كان اعتماد العلماء بفتواهم بجواز السماح للقوات بالدخول، وهذا من باب دفع أشد الضررين بأخفهما كما قلت لك، أما لو تيقنَّا أنه
ليس يهاجم السعودية فلا شكَّ أن دخولهم على هذا الوجه حرام، ولا يجوز أن يمكنوا من أرضنا لما في ذلك من الخطر على بلادنا وعلى ديننا، ولكن كما قلت لك إن العلماء نظروا بحسب ما بلغهم أن الأمر يغلب على الظنِّ أنه سيكون الهجوم.
__________
(1) رواه مسلم، كتاب الجهاد والسير، باب كراهية الاستعانة في الغزو بكافر، برقم (1817) .

(25/416)

* السؤال الثالث: لكن يا شيخ، كما ذكرت لك أن هناك من العلماء من يرى أن هجوم العراق ظن ولهذا لا تجوز الفتوى بالسماح، وأذكر أننا قمنا بالاتصال بالعلامة الشيخ ناصر الدين الألباني، فهو
يرى أن الهجوم لازال محل ظن ولم يكن واقعًا، فهل ترى أن عمدة هؤلاء العلماء في فتواهم بعدم السماح للقوات الأجنبية المشركة بالتواجد في السعودية هو أن هجوم العراق كان ظناً ولم يكن واقعًا؟
الجواب: أنا سمعت أشرطة للشيخ ناصر، وهو يقول: إنه لو حصل الهجوم فعلاً على السعودية عندها نقول: لا بأس بالاستعانة، ولكن الواقع أن ذلك غير متصور؛ لأنه إذا حصل الهجوم صعبت
جدًّا المقاومة والإخراج وعندها ستكون المصيبة أكبر والفتنه أعظم.
* السؤال الرابع: ألا يمكن أن نقول أن المسألة- وإن كانت ظناً-، فالواجب على المسلمين أن لا يدعوه للظن، وأن يحتاطوا للأمر وخصوصًا أن المسألة عظيمة كهذه والفتنة عظيمة بعد الوقوع؟
الجواب: هذا القول ممكن، بل هو الحزم؛ لأن دفع الشر قبل وقوعه أهْوَنُ من رفعه. فما ظنك لو استولى العراق على المملكة فماذا يحصل من الفتنة؟ أعظم من فتن هؤلاء.
* السؤال الخامس: ما رأيكم فيمن يرى فتنة العراق أقل ضررًا من الأمريكان؟

(25/417)

الجواب: من رأى ذلك، فهل رآه عن تصور وتعقل أم لمجرد هوى؟ ثم كيف يقول بهذه الرؤية مع أن الواقع يكذبها؛ لأن الأمريكان لا يمكن أن يتمركزوا هنا لأسباب داخلية وخارجية، فإن السعوديين لا يمكن أن يبقوهم إذا انتهت الأزمة، ولكن لو استولت الحكومة العراقية لا أحد يقول لها: اخرجي؛ لأنها مثلاً دولة عربية من جنس العرب، وما أكثر القوميين وأصحاب الجهل في بلادنا
الإسلامية!! لذلك لا أحد يقاومها.
وعلى أية حال. وإن اختلفت الأنظار، وادعى مدعٍ أن وجود هؤلاء أشدُّ ضررًا من الحكومة العراقية فلننظر للواقع، إن الإنسان يجب عليه أن يتقي الله- عز وجل- وأن لا يتكلم إلا بكلمة يعلم أن لها جوابًا عند الله صحيحًا، فالواجبُ على المسلم أن ينظر إلى الأحداث من جميع الجوانب، فإذا أنكر وجود القوات الأجنبية في الجزيرة العربية فلينكر ما حصل على أهل الكويت من الظلم
والعدوان، وإخراجهم من ديارهم وأموالهم، وقتل من قتل منهم، وهلاك من هرب منهم من أطفال وكبار، أما التركيز على جانب أحد الأمرين دون الأخر، فهذا خطأ، وليس هذا من العدل، يقول
الله- عز وجل- في سورة النساء: (يَا أَيُّهَا الَّذِينَ آَمَنُوا كُونُوا قَوَّامِينَ بِالْقِسْطِ شُهَدَاءَ لِلَّهِ وَلَوْ عَلَى أَنْفُسِكُمْ) (1) .
__________
(1) سورة النساء، الآية: 135.

(25/418)

ويقول في سورة المائدة: (يَا أَيُّهَا الَّذِينَ آَمَنُوا كُونُوا قَوَّامِينَ لِلَّهِ شُهَدَاءَ بِالْقِسْطِ وَلَا يَجْرِمَنَّكُمْ شَنَآَنُ قَوْمٍ عَلَى أَلَّا تَعْدِلُوا اعْدِلُوا هُوَ أَقْرَبُ لِلتَّقْوَى) (1) .
نحن نبغض كل كافر، ولكن لا يمنعنا هذا البغض من أن نقول العدل، فالإخوة الذين يبغضون الكفار هم مُصيبون في هذا، لكن يجب مع كراهتهم لهم أن يقولوا العدل، فلا يقفون على جانب،
ويجعلوه المشكلة كلها وينسون الأصل والسبب، فنصيحتي للإخوة إذا طالبوا بإخراج القوات الأجنبية من بلاد السلمين، أن يطالبوا بِرَدِّ الحقوق إلى أهلها بالنسبة للكويتيين، ويطالبوا أيضًا دولة الكويت بالرجوع إلى تحكيم الكتاب والسنة، ويُبيّنوا لها أن ما أصابها فهو بسبب الذنوب والمعاصي وتعدي الحدود، وأن هذا مصير كل من لم يحكم شرع الله في بلاده.
والله عز وجل يقول: (وَمَا ظَلَمْنَاهُمْ وَلَكِنْ كَانُوا هُمُ الظَّالِمِينَ) (2) ويقول جل وعلا: في سورة آل عمران: (أَوَلَمَّا أَصَابَتْكُمْ مُصِيبَةٌ قَدْ أَصَبْتُمْ مِثْلَيْهَا قُلْتُمْ أَنَّى هَذَا قُلْ هُوَ مِنْ عِنْدِ أَنْفُسِكُمْ إِنَّ اللَّهَ عَلَى كُلِّ شَيْءٍ
__________
(1) سورة المائدة، الآية: 8.
(2) سورة الزخرف، الآية: 76.

(25/419)

قَدِيرٌ) (1) .
والسعوديون يقولون: إنه بمجرد انتهاء الأزمة سوف يرحل الكفار عن البلاد. نسأل الله تعالى أق يحقق ذلك.
* السؤال السادس: يا شيخ أحسن الله إليكم، هنا في الصحافة الأمريكية تأكيدات بِنيَّة الهجوم على العراق لردعه وإخراجه من الكويت، فما رأيكم في هذا؟
فأجاب بقوله: أنا أرى أن هذا عظيم، عظيم جدًّا؛ لأن القضاء على قوة العراق والتي ليست ملكًا لصدام، فيه خسارة عظيمة من جهات متعددة، فالمسألة خطيرة جدًّا، لكن الواجب على العراق أن
يتقى الله- عز وجل-، وأن يَدفَعَ الشر والأذى بِرَدِّ الحقوق إلى أهلها، ولا شكَّ أن الكويتيين الآن لن ينظروا إلى الأمر كما كانوا ينظرون إليه من قبل.
* السؤال السابع: هل لكم يا شيخ أن تقدموا للإخوة المسلمين نصيحة، لَعلَّ الله ينفعهم بها؟
فأجاب بقوله: أنا أودُّ من الإخوة المسلمين أن لا يركزوا على مسألة القوات هنا فحسب، بل يركزوا عليها وعلى الظلم الذي وقع بأهل الكويت، ويجب أيضًا أن يبِّينُوا أنه يجب على الحكومات
__________
(1) سورة آل عمران، الآية: 165.

(25/420)

الإسلامية ومن بينها حكومة الكويت والعراق وجميع البلاد الإسلامية أن يرجعوا حقيقةً إلى كتاب الله- عز وجل- وأن يُحكِّموا الشريعة في عباد الله، وأن يسعوا لتحقيق الخلافة الراشدة التي يتم
من خلالها توحيد البلاد الإسلامية على شريعة الله، وليس على غيرها من الشعارات البائدة والأحزاب البائسة. والله المستعان.

(25/421)

بسم الله الرحمن الرحيم
الحمد لله رب العالمين، وأصلى وأسلم على نبينا محمد، وعلى آله وصحبة ومن تبعهم بإحسان إلى يوم الدين.
أما بعد: فقد أعطاني الأخ (.....................) كتابًا موجهًا منه بتاريخ 27/1/1411 هـ إلى من يراه من علماء المسلمين يقول فيه:
أنه اطلع على ما وقَّعَ عليه العلماء الأفاضل منهم: الشيخ محمد بن عثيمين وابن باز وصالح الفوزان- حفظهم الله- وأن ما فعله إمام المسلمين من الاستعانة بالنصارى لحماية المسلمين وديارهم، وهذا قد علمناه منهم وتَعليمهم لنا أن الصُّلح مع الكفار والمشركين والنصارى
وغيرهم، شيءٌ يختلف عن الاستعانة بهم لحماية المسلمين وديارهم، وطلب تفصيلاً للأدلَّة التي استند عليها العلماء للاستعانة بالنصارى، وكيفية الجمع بينها وبين الآيات المحكمة في كتاب الله العظيم، منها قوله تعالى: (يَا أَيُّهَا الَّذِينَ آَمَنُوا لَا تَتَّخِذُوا عَدُوِّي وَعَدُوَّكُمْ أَوْلِيَاءَ تُلْقُونَ إِلَيْهِمْ بِالْمَوَدَّةِ وَقَدْ كَفَرُوا بِمَا جَاءَكُمْ مِنَ الْحَقِّ) (1) .
ومنها قوله: (يَا أَيُّهَا الَّذِينَ آَمَنُوا لَا تَتَّخِذُوا بِطَانَةً مِنْ دُونِكُمْ لَا يَأْلُونَكُمْ خَبَالًا) (2) . وهاتان الآيتان مدنيتان.
__________
(1) سورة الممتحنة، الآية: 1.
(2) سورة آل عمران، الآية: 118.

(25/422)

والجواب: أن ههنا ثلاث حقائق يجب مَعرفَتُهَا:
الحقيقة الأولى: اتخاذ الكفار أولياء يتولاهم المسلم ويعينهم ويناصرهم، وهذه لا شكٌ في تحريمها، وأنهما من كبائر الذنوب، لقوله تعالى: (يَا أَيُّهَا الَّذِينَ آَمَنُوا لَا تَتَّخِذُوا الْيَهُودَ وَالنَّصَارَى أَوْلِيَاءَ بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ وَمَنْ يَتَوَلَّهُمْ مِنْكُمْ فَإِنَّهُ مِنْهُمْ إِنَّ اللَّهَ لَا يَهْدِي الْقَوْمَ الظَّالِمِينَ (51) فَتَرَى الَّذِينَ فِي قُلُوبِهِمْ مَرَضٌ يُسَارِعُونَ فِيهِمْ يَقُولُونَ نَخْشَى أَنْ تُصِيبَنَا دَائِرَةٌ) (1) .
ثم إن كانت الموالاة للكفار على المسلمين الذين هم مسلمون حقيقة، فهي رِدَّةٌ عن الإسلام، فيكون المُوَالي بها كافراً مرتدًّا؛ لأنه موالٍ للكافرين ظاهرًا وباطنًا محاربٌ لشريعة الله تعالى.
مثال ذلك: أن يحصل حرب بين أمة كافرة وأمة مسلمة، فيذهب مع الأمة الكافرة يعينها على الأمة المسلمة.
وإن كانت الموالاة لكفار على كفار فهذه حرام بلا شك لمناصرة الكفار وموالاتهم ظاهراً، وفى كونها ردة عن الإسلام نظر؛ لأنه ربما يناصر هؤلاء على هؤلاء لكون أولئك أهون شرًا على المسلمين؛ وأقل خطراً على دينهم لا لمحبته لظهورهم وانتصارهم على الإطلاق. وقد قال الله تعالى: (الم (1) غُلِبَتِ الرُّومُ (2) فِي أَدْنَى الْأَرْضِ
__________
(1) سورة المائدة، الآيتان: 51- 52.

(25/423)

وَهُمْ مِنْ بَعْدِ غَلَبِهِمْ سَيَغْلِبُونَ (3) فِي بِضْعِ سِنِينَ لِلَّهِ الْأَمْرُ مِنْ قَبْلُ وَمِنْ بَعْدُ وَيَوْمَئِذٍ يَفْرَحُ الْمُؤْمِنُونَ (4) بِنَصْرِ اللَّهِ) (1) .
مثال ذلك: أن يقتتل طائفتان من الكفار فيناصر أحداهما على الأخرى، وليس من موالاة الكفار أن يناصرونا على عدو لنا؛ لأننا لم نتخذهم أولياء بل هم الذين والوا ونصروا ولكن هذه من الحقيقة
الثانية.
الحقيقة الثانية: الاستعانة بالكفار على عدو لنا نقاتله قتال طلب، وهذه في الأصل حرام؛ لأن الكفار أعداء المسلمين كما هم أعداء الله تعالى، فلا يُؤمَنُ شرهم ولا يُطْمَأَنُّ إلى ظاهرهم، ولما رواه مسلم عن عائشة- رضي الله عنها- قالت: " خَرَجَ النبي - صلى الله عليه وسلم - قبل بدر، فلما كان
بِحرَّةِ الوَبَرَةِ أدركه رجل، قد كان يذكر منه جرأة ونجدةٌ، ففرح أصحاب رسول الله - صلى الله عليه وسلم - حين رأوه فلما أدركه قال لرسول الله - صلى الله عليه وسلم - : جِئتُ لأَتَّبِعكَ وأصيب معك، فقال له رسول الله - صلى الله عليه وسلم - " تُؤمنُ بِالله ورسُوله؟ " قال: لا، قال: " فارجعْ، فلن أستعين بمشرك ". قالت: ثم مضى حتى إذا كنا بالشجرة أدركه الرجل، قال له كما قال أول مرة.
قال: "فارجع فلن أستعين بمشرك ". قالت: ثم رجع فأدركه بالبيداء فقال له كما قال أول مرة: "تؤمن بالله ورسوله؟ " قال: نعم، فقال له
__________
(1) سورة الروم، الآيات: 1-5.

(25/424)

رسول الله - صلى الله عليه وسلم - : " فانطَلِق " (1) ، فهذا الرجل رَدَّهُ النبي - صلى الله عليه وسلم - مرتين حين بقي على الشرك، وقَبِلَهُ في الثالثة حين قال: إنه يؤمن بالله واليوم الآخر.
ولكن إذا دعت الضرورة إلى الاستعانة به أي: (بالكافر) ، وكان مأمونًا فلا بأس بذلك، ودليل ذلك ما ثبت في صحيح البخاري عن عائشة- رضي الله عنها- قالت: " واستأجر رسول الله - صلى الله عليه وسلم - وأبو بكر رجلاً من بنى الديل هاديًا خِرِّيتا وهو على دين كفار قريش، فأمناهُ فدفعا إليه راحلتيهما، وواعدَاهُ غار ثورٍ بعد ثلاث ليالٍ " (2) ، واسم الرجل هذا عَبد الله بن أُرَيْقط، والخِرِّيت الماهرُ في الدلالة.
ووجه الدلالة: أن النبي - صلى الله عليه وسلم - استعان به على أن يدله الطريق لينجو من أعدائه قريش مع خطورة الموقف؛ لأن قريشاً كانت تطلبه وقد جعلت مئتي بعير لمن أتى به وأبا بكر.
واستدل ابن القيم- رحمه الله- بما جاء في قصة صلح الحديبية في شأن بُدَيل بن وَرْقاءَ الخُزاعيّ، (3) فقال في سِياقِ ما يستفاد من قصة الحديبية من الفوائد الفقهية (3/301) ، (ط مؤسسة الرسالة التي
__________
(1) رواه مسلم، كتاب الجهاد والسير، باب كراهية الاستعانة في الغزو بكافر برقم (1817) .
(2) رواه البخاري، كتاب الإجازة، باب استئجار المشركين عند الضرورة، بر قم (2263) .
(3) انظر صحيح البخاري، كتاب الشروط، باب الشروط في الجهاد، برقم (2732) .

(25/425)

عليها تعليق الأرناؤوط) . ومنها أن الاستعانة بالمشرك المأمون في الجهاد جائزةٌ عند الحاجة، لأن عينه الخُزاعي كان كافرًا إذ ذاك، وفيه من المصلحة أنه أقرب إلى اختلاطه بالعدو وأخذه أخبارهم، ا. هـ.
وقد نصّ على ذلك أهل العلم في: " المُغني "؛ لابن قُدامة، (8/414) ، (ط دار المنار) : ولا يُستَعان بمشرك، وبهذا قال ابن المنذر والجوزجاني وجماعة من أهل العلم، وعن أحمد ما يدل على جواز
الاستعانة به، وكلام الخِرَقي يدل عليه أيضًا عند الحاجة، وهو مذهب الشافعي، لحديث الزهري الذي ذكرناه وخبر صفوان ابن أُميَّة: [خبر الزهري "أن النبي - صلى الله عليه وسلم - استعان بناس من اليهود في حربه فأّسهَم لهم" (1) . رواه سعيد في سننه. وروي: "أنَّ صفوان بن أُميَّة
خرج مع النبي - صلى الله عليه وسلم - يوم حنين وهو على شركه فأسهم له وأعطاه من سهم المؤلفة"] (2) .
هكذا ذكرهما المؤلف، قال: ويشترط أن يكون من يستعينُ به حسن الرأي في المسلمين، فإن كان غير مأمون عليهم لم تجز الاستعانة به، ا. هـ.
__________
(1) رواه ابن أبي شيبة في "المصنف" ، كتاب الجهاد، باب من غزا بالمشركين وأسهم لهم، (395، 12) .
(2) رواه البيهقي في سننه، كتاب الصدقات، باب من يعطى من المؤلفة قلوبهم من سهم المصالح، جاء أن يسلم، (7.18) .

(25/426)

وفى " المهذَّب "؛ للشِّيرَازي (18/68) ، (ط المكتبة العالمية) .
"ولا نستعين بالكفار من غير حاجة، ثم استدلَّ له بحديث عائشة- رضي الله عنها- ثم قال: فإن احتاج أن يستعين بهم فإن لم يكن من يستعين به حسن الرأي في المسلمين لم نستعن به؛ لأنَّ ما
يُخاف من الضرر بحضورهم أكثر مما يرجى من المنفعة، وإن كان حسن الرأي في المسلمين جاز أن يستعين بهم؛ لأن صفوانُ بن أُمَّية شهد مع النبي - صلى الله عليه وسلم - في شركه حرب هوازن، ثم قال: وإن احتاج إلى أن يستأجرهم جاز؛ لأنه لا يقع الجهاد له، وذكر في الشرح أنَّه إذ دَعَت إلى ذلك حاجة، كأن يكون في المسلمين قلَّة، ومن يستعين بهم من الكفار يعلم منه حسن نيته في المسلمين، جاز له أن يستعين به.
ثم استدل لذلك بما رواه ابن عبد البر في "الاستيعاب "، وابن سعد في "الطبقات "، ومالك في "الموطأ" عن ابن شهاب وابن إسحاق، عن أبي جعفر محمد بن على في قصة صفوان ورجوعه إلى
النبي - صلى الله عليه وسلم - بعد الفتح وشهوده حنينا، والطائف وهو كافر. وفى (ص 166) من الجزء المذكور، وإن حضر مشركٌ مع المسلمين في القتال بغير إذن الإمام، لم يُسهم له ولم يرضخ له؛ لأن ضرره أعظم من ضرر المخذل والمرجف بالمسلمين، وإن حضر بإذن الإمام رضخ له ولم يسهم له، وهو قول العلماء كافة إلا الأوزاعي فإنه قال: "يسهم له ". أ. هـ.

(25/427)

الحقيقة الثالثة: الاستعانة بهم في الدفاع عن البلد إذا اضطر المسلمون إليهم، وهذا أولى بالجواز من الأول، بل قد يكون مطلوبًا على سبيل الوجوب أو على سبيل الاستحباب حسب خطر المهاجم
ولهذا قال أهل العلم: "إن الجهاد في هذه الحال فرض عين يجب حتى على النساء والشيوخ والصبيان القادرين ". وقد قال الله تعالى (وَلَا تُقَاتِلُوهُمْ عِنْدَ الْمَسْجِدِ الْحَرَامِ حَتَّى يُقَاتِلُوكُمْ فِيهِ فَإِنْ قَاتَلُوكُمْ فَاقْتُلُوهُمْ كَذَلِكَ جَزَاءُ الْكَافِرِينَ) (1) فأمر بقتل من قاتلنا في المسجد الحرام مع أن القتال عنده حرام، لكن الدفاع له شأن آخر.
ولكن متى قلنا بجواز الاستعانة بهم في حال الضرورة، فإن الواجب أن تَتَقَدَّر بقدرِها، وأن يرحلوا عن البلد من حين الاستغناء عنهم؛ لأن بقاءهم في الجيش، جيش السلمين، يؤدي يقينا أو ظنًا
غالبًا إلى فساد كبير، لاسيَّما مع كثرتهم وشعورهم، أو إعطائهم الشعور بأنهم المنقِذُون الحامون وأنهم أبطالُ المعركة، فإن هذا يؤدي إلى عُلوِّهم واستكبارهم واستعبادهم الجيش الإسلامي ومن وراءه، مع أن الواجب على الجيش الإسلامي أن يكون قويًّا بدينه، لا يلحقه
وهن ولا ضعف ولا ذل إلا لله تعالى وحده، قال الله تعالى: (وَلَا تَهِنُوا وَلَا تَحْزَنُوا وَأَنْتُمُ الْأَعْلَوْنَ إِنْ كُنْتُمْ مُؤْمِنِينَ) (2) وقال الله تعالى: (فَلَا
__________
(1) سورة البقرة، الآية: 191.
(2) سورة آل عمران، الآية: 139.

(25/428)

تَهِنُوا وَتَدْعُوا إِلَى السَّلْمِ وَأَنْتُمُ الْأَعْلَوْنَ وَاللَّهُ مَعَكُمْ وَلَنْ يَتِرَكُمْ أَعْمَالَكُمْ) (1) .
وعلى الجيش الإسلامي أن يُعدَّ العُدَّةَ المعنوية الروحية والعدة الحسية المادية؛ لأن الله تعالى بيَّن أن فقدان العُدَّة المعنوية الروحية سبب للخِذلان والهزيمة، حيث كانت الهزيمة في أُحد حين وقعت
المعصية من الرماة، وكانت الهزيمة في حُنين حين أساء بعضهم الاعتماد على الله واعتمدوا على كثرتهم، وقالوا: لن نغلب اليوم عن قلة (2) . فهذا هو الإعداد الروحي المعنوي.
أما الحسي المادي فقد قال الله تعالى: (وَأَعِدُّوا لَهُمْ مَا اسْتَطَعْتُمْ مِنْ قُوَّةٍ وَمِنْ رِبَاطِ الْخَيْلِ تُرْهِبُونَ بِهِ عَدُوَّ اللَّهِ وَعَدُوَّكُمْ وَآَخَرِينَ مِنْ دُونِهِمْ لَا تَعْلَمُونَهُمُ اللَّهُ يَعْلَمُهُمْ) (3) . والقوة: الرمي.
أسأل الله تعالى أن يحمي دينه من أعدائه، وأن يُهيِّئ لنا من أمرنا رشدًا، وأن يهب لنا منه رحمة إنه هو الوهاب، والحمد لله رب العالمين، وصلى الله وسلم على نبينا محمد وعلى آله وأصحابه ومن تبعهم بإحسان إلى يوم الدين.
كتبه الفقير إلى الله تعالى محمد الصالح العثيمين في 12/2/1411 هـ.
__________
(1) سورة محمد، الآية: 35.
(2) رواه أبو عوانة في مسنده، كتاب الجهاد، بيان محاربة رسول الله صلى الله عليه وسلّم المشركين يوم حنين، برقم (6754) .
(3) سورة الأنفال، الآية: 60.

(25/429)

بسم الله الرحمن الرحيم
كلمة حول التفجير الواقع بمدينة الرياض
الحمد لله رب العالمين، ولا عدوان إلا على الظالمين، وأشهد أن لا إله إلا الله وحده لا شريك له، إله الأولين والآخرين، وأشهد أن محمداً عبده ورسوله المبعوث رحمة للعالمين، صلى الله عليه وعلى آله
وأصحابه، ومن تبعهم بإحسان إلى يوم الدين.
أما بعد:
فإننا في مساء أمس الأول، الاثنين العشرين من شهر جمادى الآخرة من عام 1416 هـ، سمعنا نبأ العدوان الآثم، الواقع هذا اليوم، ممن لا يخافون الله، ولا يرحمون عباد الله، حيث وضعوا
متفجرات، في أحد شوارع الرياض، مما أدى إلى قتل النفوس بغير حق، وجرح الأبرياء العزل، وإتلاف بعض الأموال، وهدم بعض البيوت، ولاشك أن هذا عدوان آثم، لا يقره دين ولا عقل، ولا عرف.
أما الدين: فإنه مناف لا جاءت به النصوص القرآنية والنبوية، من تحريم قتل النفس بغير حق، وإتلاف الأموال ظلماً وعدواناً قال الله تبارك تعالى: (قُلْ إِنَّمَا حَرَّمَ رَبِّيَ الْفَوَاحِشَ مَا ظَهَرَ مِنْهَا وَمَا بَطَنَ وَالْإِثْمَ وَالْبَغْيَ بِغَيْرِ الْحَقِّ) (1) ، وقال تعالى: (وَالَّذِينَ لَا يَدْعُونَ مَعَ اللَّهِ إِلَهًا
__________
(1) سورة الأعراف الآية: 33.

(25/430)

آَخَرَ وَلَا يَقْتُلُونَ النَّفْسَ الَّتِي حَرَّمَ اللَّهُ إِلَّا بِالْحَقِّ وَلَا يَزْنُونَ وَمَنْ يَفْعَلْ ذَلِكَ يَلْقَ أَثَامًا (68) يُضَاعَفْ لَهُ الْعَذَابُ يَوْمَ الْقِيَامَةِ وَيَخْلُدْ فِيهِ مُهَانًا) (1) ، وقال تعالى: (وَلَا تَقْتُلُوا النَّفْسَ الَّتِي حَرَّمَ اللَّهُ إِلَّا بِالْحَقِّ وَمَنْ قُتِلَ مَظْلُومًا فَقَدْ جَعَلْنَا لِوَلِيِّهِ سُلْطَانًا فَلَا يُسْرِفْ فِي الْقَتْلِ إِنَّهُ كَانَ مَنْصُورًا) (2) .
أما السنة: فقد ثبت عن النبي - صلى الله عليه وسلم - أنه أعلن في حجة الوداع في أكبر مجمع يجتمع فيه بالمسلمين فقال: "إن دماءكم، وأموالكم، وأعراضكم، عليكم حرام كحرمة يومكم هذا، في شهركم هذا، في بلدكم هذا، ألا هل بلغت، اللهم اشهد" (3) وقال - صلى الله عليه وسلم - : "أكبر الكبائر الشرك بالله، وعقوق الوالدين، وقتل النفس " (4) وقال - صلى الله عليه وسلم - : " لا يزال المؤمن في فسحة من دينه ما لم يصب دماً حراماً" (ْ) والأحاديث في هذا كثيرة.
أما العقل: فمخالفة هذه الجريمة له أمر معلوم، فما الذي أباح لهذا المعتدي الآثم، أن يعتدي على قوم آمنين، بهذا العدوان الشامل، الذي راح بسببه أنفس، ما بين قتيل، وجريح، وتهدم فيه بناء،
__________
(1) سورة الفرقان الآية: 68- 69.
(2) سورة الإسراء الآية: 33.
(3) رواه البخاري/كتاب العلم/باب يبلغ الشاهد الغائب برقم (105) .
(4) رواه البخاري/كتاب الشهادات برقم (2510) .
(5) رواه البخاري/كتاب الديات برقم (6469) .

(25/431)

وضاعت فيه أموال، بأي كتاب، أم بأية سنة، أم بأي عقل، يحل له ذلك؟.
وأما مخالفة ذلك للعرف: فإن جميع المواطنين، ينكرون ذلك غاية الإنكار، ولا يقرونه، ولاسيما بهذا البلد الآمن، الذي هو محط أنظار الناس في التزامه، ومحافظته، والله يعلم أننا لا نعلم في العالم بلادًا
أقوى تمسكا منه في العقيدة السليمة، وإقامة شعائر الدين، وشرائعه، ولكن الأمر حصل بمقتضى حكمة الله، وسنته في خلقه ابتلاءاً وامتحاناً قال تبارك وتعالى: (وَكَذَلِكَ جَعَلْنَا لِكُلِّ نَبِيٍّ عَدُوًّا مِنَ الْمُجْرِمِينَ وَكَفَى بِرَبِّكَ هَادِيًا وَنَصِيرًا) (1) وأننا واثقون بالله وعونه وتوفيقه، أن يرد كيد المجرمين في نحورهم، وأن يفسد عليهم أمرهم، وأن يجعلهم نكالاً لما بين أيديهم وما خلفهم، قال سبحانه
وتعالى: (وَلَيَنْصُرَنَّ اللَّهُ مَنْ يَنْصُرُهُ إِنَّ اللَّهَ لَقَوِيٌّ عَزِيزٌ (40) الَّذِينَ إِنْ مَكَّنَّاهُمْ فِي الْأَرْضِ أَقَامُوا الصَّلَاةَ وَآَتَوُا الزَّكَاةَ وَأَمَرُوا بِالْمَعْرُوفِ وَنَهَوْا عَنِ الْمُنْكَرِ ولله عَاقِبَةُ الْأُمُورِ) (2) ، كما أننا واثقون بأن الله لن يصلح أعمالهم هذه؛ لأنها من الفساد في الأرض، والله لا يحب الفساد، ولا يصلح عمل المفسدين، وقد قال الله تعالى لنبيه - صلى الله عليه وسلم - : (فَاصْبِرْ إِنَّ
__________
(1) سورة الفرقان الآية: 31.
(2) سورة الحج الآية: 40.

(25/432)

وَالْعَاقِبَةُ لِلْمُتَّقِينَ) (1) .
أسال الله تعالى أن يقطع دابر المفسدين، ويجعل كيدهم في نحورهم، وتدميرهم في تدبيرهم، إنه ولى ذلك والقادر عليه، وحسبنا الله ونعم الوكيل، هو مولانا وعلى الله فليتوكل المؤمنون، والحمد لله رب العالمين، وصلى الله وسلم على نبينا محمد وعلى آله وأصحابه ومن تبعهم بإحسان إلى يوم الدين.
__________
(1) سورة هود الآية: 49.

(25/433)

س 83: سئل فضيلة الشيخ- رحمه الله-: لا يخفى عليكم حادث التفجير الذي سبق وأنه وقع في العليا وحدث فيه أزهاق للأرواح من المعاهدين وغير ذلك، والذي حدث من أحداث
الأسنان وسفهاء الأحلام، وأنكم تعلمون عظم هذا الفعل، وما فيه من مخالفة لأمر الله وأمر رسوله - صلى الله عليه وسلم - . وعدم الأخذ بالأدلة الشرعية، وتسفيه الآراء العلماء والراسخين في العلم، ومن مشاقة ومحاربة لولي الأمر، والآن وقد حدث تفجير جديد في الخبر.
فهل من كلمة لتبيين دين الله تعالى في ذلك. والتحذير من هذا المنزلق الخطير الذي سلكه فئة من الشباب- وهم قلة ولله الحمد- وهو مستمد من فعل الخوارج، وهم قد لا يعلمون أن فعلهم فعل
الخوارج، فهل من تبيين لدين الله سبحانه تعالى؟
فأجاب- رحمه الله- بقوله: لاشك أن هذا العمل عملٌ لا يرضاه أحد، كل عاقل- فضلاً عن المؤمن- لا يرضاه، لأنه خلاف الكتاب والسنة، ولأن فيه إساءة إلى الإسلام في الداخل والخارج؛ لأن كل الذين يسمعون بهذا الخبر لا يضيفونه إلا إلى المتمسكين بالإسلام، ثم يقولون: هؤلاء هم المسلمون؛ هذه أخلاق الإسلام. والإسلام منها بريء، فهؤلاء في الحقيقة أساؤا قبل كل شيء إلى الإسلام ونحن

(25/434)

نسأل الله تعالى أن يجازيهم بعدله، بالنسبة لهذه الإساءة العظيمة.
ثانياً: أنهم أساؤا إلى إخوة لهم من المستقيمين؛ لأنه إذا تصور الناس حتى المسلمون، إذا تصوروا أن هذا يقع ممَّنْ يدعي أنه مسلم، وأنه يغار للإسلام؛ فسوف يكره من هذه أخلاقه، وسوف يظن أن
هذه أخلاق كل مستقيم.
ومن المعلوم أن هذا لا يمثل أحداً من المستقيمين إطلاقاً، لأن المستقيم حقيقة هو الذي استقام بكتاب الله، وسنة رسوله عليه الصلاة والسلام، ولا يخفى علينا جميعاً أن الله سبحانه وتعالى أمر
بوفاء العهود وأمر بوفاء العقود، قال تعالى: (وَأَوْفُوا بِالْعَهْدِ إِنَّ الْعَهْدَ كَانَ مَسْؤُولاً) (1) ولا يخفى علينا أن الرسول - صلى الله عليه وسلم - قال: "من قتل معاهداً لم يرح رائحة الجنة، وأوفوا بالعهد" (2) ولا يخفى علينا أيضاً أنه قال- عليه الصلاة والسلام-: "ذمة المسلمين واحدة يسعى بها أدناهم، فمن أخفر مسلمًا فعليه لعنة الله والملائكة والناس أجمعين " (3) .
ثالثاً: لو قدرنا على أسوأ تقدير أن الدولة التي ينتمي إليها هؤلاء الذين قتلوا دولة معادية للإسلام، فما ذنب هؤلاء؟ هؤلاء الذين
__________
(1) سورة الإسراء الآية: 34.
(2) رواه البخاري/كتاب الديات برقم (6516) .
(3) رواه البخاري/الحج برقم (1771) .

(25/435)

جاؤا بأمر حكومتهم وقد يكون بعضهم جاء عن كره، ولا يريد الاعتداء.
ثم ما ذنب المسلمين الساكنين هناك؟
فقد أصيب من المسلمين من هذه البلاد عدة من أطفال وعجائز وشيوخ في مأمنهم، في ليلهم، عند الرقاد على فرشهم. ولهذا تعتبر هذه جريمة من أبشع الجرائم.
لكن بحول الله أنه لا يفلح الظالمون، سوف يُعثر عليهم ويأخذون جزاءهم.
لكن الواجب على طلاب العلم أن يبينوا أن هذا المنهج منهج خبيث، منهج الخوارج الذين استباحوا دماء المسلمين وكفوا عن دماء الكافرين.
وأن هؤلاء إما: جاهلون.
وإما سفهاء.
وإما حاقدون.
فهم جاهلون: لأنهم لا يعرفون الشرع، فالشرع يأمر بالوفاء بالعهد، وأوفى دين للعهد هو دين الإسلام والحمد لله.
وهم سفهاء أيضاً: لأنه سيترتب على هذه الحادثة من المفاسد ما لا يعلمه إلا الله عز وجل، يعني ليست هذه وسيلة إصلاح حتى

(25/436)

يقولوا: إنما نحن مصلحون، بل هم المفسدون في الواقع.
أو حاقدون على هذه البلاد وأهلها: لأننا لا نعلم- والحمد لله- بلاداً تنفذ من الإسلام مثل ما تنفذه هذه البلاد أبداً. الآن في بعض البلاد الإسلامية أليس فيها القبور تعبد من دون الله؟!
أليس فيها بيوت الدعارة؟! أليس فيها الخمر علناً في الأسواق؟!
أليس حكامها يصرحون أنهم يحكمون بالقوانين لا بالكتاب والسنة؟
فماذا يريد هؤلاء؟!.
ماذا يريدون من فعلهم هذا؟!
أيريدون الإصلاح؟ والله ما هم بمصلحين، إنهم مفسدون.
ولكن علينا أن نعرف كيف يذهب الطيش، والغيرة التي هي غُبرة، وليست غيرة إلى هذا الحد.
ولاشك أن هذا إساءة أيضاً- في المرتبة الرابعة أو الخامسة إلى هذه البلاد وأهلها وترويع الآمنين.
كل إنسان يتعجب كيف يقع هذا في هذا البلد الآمين.
ولكن نسأل الله سبحانه وتعالى أن يخزي هؤلاء وأن يطلع ولاة الأمور عليهم وعلى من خطط لهذه الجرائم حتى يحكموا فيهم بحكم الله عز وجل.

(25/437)

س 84: سئل فضيلة الشيخ رحمه الله: يذكر أن بعض القادة في المعارك الإسلامية كانوا أشاعرة، فهل يثنى عليهم؟
فأجاب بقوله: من أصول أهل السنة والجماعة أن الإنسان قد يجتمع فيه سُنَّة وبدعة إذا لم تكن البِدعة مكفرة، ومن المعلوم أن بدعة الأشعرية ليست من البِدع المُخْرِجة عن الإسلام، ولا مَانِع من الثَّناء على من قام بما ينفع المسلمين من هذه الطائفة بما يستحق من الثناء؛ فهو محمودٌ على ما قام به من ذلك، وأمَّا ما حصل منه من بدعة، نعلم أو يغلب على ظننا أنه فيها مجتهد، فهو دائر بين الأجر والآجرين؛ لأن كل مجتهد من هذه الأمة في حكم يسوغ فيه الاجتهاد فلن يعدم الأجر أو الأجرين؛ لقول النبي صلى الله عليه وآله وسلم: "إذا حكم الحاكِمُ فاجتَهد ثم أصابَ فلَه أجرانِ، وإذا حكم فاجتهد ثم أخطأ فلهُ أجرٌ " (1) .
والحكمُ في الناس وبين الناس، إنما يكون إلى الله تعالى، كما قال تعالى: (وَمَا اخْتَلَفْتُمْ فِيهِ مِنْ شَيْءٍ فَحُكْمُهُ إِلَى اللَّهِ) (2) وقال: (فَإِنْ تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللَّهِ وَالرَّسُولِ إِنْ كُنْتُمْ تُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ ذَلِك
__________
(1) رواه البخاري، كتاب الاعتصام بالكتاب والسنة، باب اجر الحاكم إذا اجتهد، برقم (7352) ، ومسلم، كتاب الأقضية، باب بيان الحاكم إذا اجتهد، برقم (1716) .
(2) سورة الشورى، الآية: 10.

(25/438)

خَيْرٌ وَأَحْسَنُ تَأْوِيلاً) (1) . وقد علمت قول النبي ع - صلى الله عليه وسلم - في المجتهد.
كتبه محمد الصالح العثيمين في 1/1/1417 هـ.
س 85: سئل فضيلة الشيخ- رحمه الله-: عن معنى الحديث عن عائشة- رضي الله عنها- قالت: قال النبي - صلى الله عليه وسلم - : " لا هجرةَ بعدَ الفتحِ، ولكنْ جهاد، ونيَّة وإذا استُنفِرتُم فانفِروا" (2) فأجاب بقوله: هذا الحديث قاله النبي - صلى الله عليه وسلم - بعد أن فتح مكة.
وكانت مكة قبل الفتح بلدُ شركٍ يهاجر منها المسلمون إلى المدينة إلى الله ورسوله، فلمَّا فُتحت، لم تكن الهجرة منها مشروعة؛ لأنها صارت بلاد إسلام فسقطت الهجرة من مكة إلى غيرها، وأما الهجرة من بلاد الشرك فإنها باقية إلى يوم القيامة، فالنفي هنا عائد على الهجرة من مكة فقط.
وقوله - صلى الله عليه وسلم - : "ولكن جهادٌ ونيَّة "، معناه: أن الذي بقي بعد فتح مكة على أهل مكة الجهاد إن أمكنهم ذلك، أو نية الجهاد إن لم يمكنهم الجهاد، فقال: "ولكن جهاد ونيَّة "أي: جهادٌ في سبيل الله
__________
(1) سورة النساء، الآية: 59.
(2) رواه البخاري، كتاب الجهاد والسير، باب الجهاد والسير، برقم (2783) ، ومسلم، كتاب الحج، باب تحريم مكة، برقم (1353) .

(25/439)

ونية خالصة، بحيث يقصد الإنسان بجهاده أن تكون كلمة الله هي العليا.
أمَّا قوله: "وإذا استنفرتَم فانفِروا". فالمعنى: أنه إذا استنفركم ولي الأمر للجهاد في سبيل الله، وَجَبَ عليكم أن تَنفِروا لقوله الله تعالى: (يَا أَيُّهَا الَّذِينَ آَمَنُوا مَا لَكُمْ إِذَا قِيلَ لَكُمُ انْفِرُوا فِي سَبِيلِ اللَّهِ اثَّاقَلْتُمْ إِلَى الْأَرْضِ أَرَضِيتُمْ بِالْحَيَاةِ الدُّنْيَا مِنَ الْآَخِرَةِ فَمَا مَتَاعُ الْحَيَاةِ الدُّنْيَا فِي الْآَخِرَةِ إِلَّا قَلِيلٌ (38) إِلَّا تَنْفِرُوا يُعَذِّبْكُمْ عَذَابًا أَلِيمًا وَيَسْتَبْدِلْ قَوْمًا غَيْرَكُمْ وَلَا تَضُرُّوهُ شَيْئًا وَاللَّهُ عَلَى كُلِّ شَيْءٍ قَدِيرٌ) (1) .
س 86: سئل فضيلة الشيخ- رحمه الله-: هل الذي يخرج من البيت وهو ليس بمريض وبعد لحظات يَحصُل له حادث ويُتَوفَّى في حادث سيارة؛ هل يُعتبر ذلك شهيدًا؟ وهل هذا يعتبر مثل مرض الطاعون؛ لأن صاحب مرض الطاعون شهيد؟ أرجو الإفادة.
فأجاب بقوله: الميِّتُ بحادثٍ يكون من الشهداء- إن شاء الله-؛ لأنه كالميت بهَدم أو غَرق أو نحو ذلك، ولكن لِيُعلم أننا لا نحكم
__________
(1) سورة التوبة، الآيتان: 38-39.

(25/440)

على الشخص بعينه أنه شهيد حتى وإن عمل عمل الشهداء؛ لأن الشهادة للشخص بعينه لا تجوز، كما لا تجوز الشهادة للشخص بعينه بالجنة إن كان مؤمناً، أو بالنار إن كان كافرًا، ولكن نقول: إنّ مَنْ مات بحادث أو مات بهدم أو بغرق أو بحرق أو بطاعون، فإنه من الشهداء ولكن لا نَخصُّه بعينه، ومن عقيدة أهل السنة والجماعة أنْ لا نشهد لأحد بعينه بجنة ولا نار إلا من شهد له رسول الله - صلى الله عليه وسلم - ، ولكن نرجو لهذا الرجل أن يكون من الشهداء.
فإن قال قائل: أليس السبب الذي يَستحقُّ أن يوصف به أنه شهيد قد وجد؟
قلنا: بلى، لكنه وجد ظاهرًا ولا ندرى فلعل هذا الرجل الذي مات يكون في قلبه من الموانع التي تمنع أن يلحق بالشهداء مالا نَعلمه نحن.
س 87: سئل فضيلة الشيخ- رحمه الله-: هل من مات خارج بلاده يكون شهيدًا؟ وهل يُحاسب؟ وكيف يحاسب في القبر فقد سمعت بأن الشهيد لا يحاسب؟
فأجاب بقوله: الميت خارج بلده ليسَ بشهيد؛ لأن القول بأن موت الغريب شهادة ليس له مستند من الشرع. والشهيد هو الذي

(25/441)

يقتل في سبيل الله وهو الذي يقاتل لتكون كلمة الله هي العليا، وهذه نية- أعنى كونه يريد بقتاله أن تكون كلمةُ الله هي العليا- نيَّةٌ محلُّها القلب، ولهذا قال النبي - صلى الله عليه وسلم - : "والذي نَفسي بيدهِ، لا يُكْلَمُ أحدٌ في سبيل الله- والله أعلم بمن يُكْلَمُ في سبيله- إلا جاء يوم القيامة واللون لون الدَّمِ والريح ريحُ المسك " (1) فأشار النبي - صلى الله عليه وسلم - بقوله: "والله أعلم بمن
يكلم في سبيله ". إلى أن الشهادة لا تُنال إلا بِنَّية صادقة، والنيةُ الصادقة هي ما بينه رسول الله - صلى الله عليه وسلم - حين سُئل عن الرجل يقاتل حَمِيِّةً، ويقاتل شجاعة، ويقاتل ليُرَى مكانه أيّ ذلك في سبيل الله؟ فقال: "من قاتل لتكون كلمةُ الله هي العُلْيا فهو في سبيل الله " (2) .
وعليه فإنه لا يجوز الجزمْ بأن من قُتِل في الجهاد يكون شهيدًا بعينه؛ لأن هذا أمر يحتاج إلى توقيف ، وأما على سبيل العموم بحيث يقال: من قُتِل في سبيل الله فهو شهيد. فهذا جائز.
وقد روي عن عمر بن الخطاب- رضي الله عنه- بسند حسن أنه
__________
(1) رواه البخاري، كتاب الجهاد والسير، باب فضل من يجرح في سبيل الله، برقم (2803) ، ومسلم، كتاب الإمارة، باب فضل الجهاد والخروج في سبيل الله، برقم (1876) .
(2) رواه البخاري، كتاب العلم، باب من سأل وهو قائم عالمًا جالسًا، برقم (123) ، وفي كتاب الجهاد والسير، باب من قاتل لتكون كلمة الله هي العليا، برقم (2810) ، ومسلم، كتاب الإمارة، باب من قاتل لتكون كلمة الله هي العليا فهو في سبيل الله، برقم (1904) .

(25/442)

قال: "إنكم تقولون: فلان شهيد وفلان شهيد، ولعله يكون قد أوقر راحلته، ولكن قولوا: من مات أو قتل في سبيل الله فهو شهيد" (1) أي على سبيل العموم هذا بالنسبة للحكم عليه بالشهادة في الآخرة أما الحكم عليه بالشهادة في الدنيا فإن هذا هو الأصل أي أن نعامل هذا الذي يقاتل في قتال يظهر منه أنه لإعلاء كلمة الله هو أن نعامله معاملة الشهداء في أنه لا يغسل ولا يكفن ولا يصلى عليه وإنما يدفن في ثيابه على ما هو عليه مع المسلمين.
أما بالنسبة للسؤال في القبر: فإنه قد ورد أن النبي - صلى الله عليه وسلم - : "أن الشهداء الذين قتلوا في سبيل الله لا يفتنون في قبورهم، وقال كفى ببارقة السيف على رأسه فتنه " (2) .
س 88: سئل فضيلة الشيخ- رحمه الله-: هل يدخل في الشهداء الغريق، والحريق، والمرأة التي ماتت في حالة الوضع؟ وما الدليل؟
فأجاب بقوله: نعم هؤلاء يدخلون في الشهداء؛ لأن السنة وردت بذلك عن النبي - صلى الله عليه وسلم - ولكن شهادتهم لا تساوى شهادة المقتول
__________
(1) رواه سعيد بن منصور في سننه، كتاب النكاح، باب ما جاء في الصداق، برقم (595) .
(2) رواه النسائي، كتاب الجناثز، باب الشهيد، برقم (2053) .

(25/443)

في سبيل الله فإن المقتول في سبيل الله لا يغسل ولا يكفن ولا يصلى عليه، وإنما يدفن في ثيابه التي قتل فيها بدون صلاة، ويبعث يوم القيامة وجرحه يثعب دماً، اللون لون الدم، والريح ريح المسك،
وهذا لا يحصل للشهداء الذين جاءت بهم السنة ولكنهم يحصلون على أجر عظيم، إلا أنهم لا يساوون الشهيد المقتول في سبيل الله من كل حال ومن كل وجه.
وإنني في هذه المناسبة أود أن أنبه على مسألة شاعت أخيرًا بين الناس، وهي أن كل إنسان يقتل في الجهاد يصفونه بأنه شهيد، حتى وإن كان قد قتل عصبية وحمية وهذا غلط، فإنه لا يجوز أن تشهد
لشخص بعينه أنه شهيد حتى وإن قتل في الجهاد في سبيل الله؛ لأن هذا أمر لا يدرك فقد يكون الإنسان مريدًا للدنيا وهو مع المجاهدين في سبيل الله ويدل لذلك قول النبي - صلى الله عليه وسلم - "ما من مكلوم يكلم في سبيل الله والله أعلم بمن يكلم في سبيله إلا جاء يوم القيامة وجرحه يثعب
دما اللون لون الدم والريح ريح المسك " (1) فقول - صلى الله عليه وسلم - "والله أعلم بمن
يكلم في سبيله" يدل على أننا نحن لا نعلم ذلك وقد بوب البخاري رحمه الله فقال (باب لا يقال فلان شهيد) .
__________
(1) رواه البخاري، كتاب الجهاد والسير، باب من يجرح في سبيل الله عز وجل، برقم (2803) ،
ومسلم في، كتاب الإمارة، باب فضل الجهاد والخروج في سبيل الله، برقم (1876) .

(25/444)

وذكر صاحب الفتح عن عمر بن الخطاب- رضي الله عنه- أنه قال:" إنكم تقولون فلان شهيد وفلان شهيد، ولعله قد أوقر راحلته- يعنى: قد غل في سبيل الله من المغانم، فلا تقولوا ذلك
ولكن قولوا من قتل في سبيل الله أو مات فهو شهيد" (1) .
وصدق- رضي الله عنه- فإن الشهادة للمقتول بأنه شهيد تكون على سبيل العموم، فيقال: "من قتل في سبيل الله فهو شهيد". وما أشبه ذلك من الكلمات العامة، أما الشهادة لشخص بعينه أنه شهيد فهذا لا يجوز إلا لمن شهد له النبي - صلى الله عليه وسلم - بذلك كما في قوله - صلى الله عليه وسلم - حين صعد على الجبل هو وأبو بكر وعمر وعثمان فارتج بهم فقال " اثبت أحد فإنما عليك نبي وصديق وشهيدان " (2) . وإذا كان من عقيدة أهل السنة والجماعة أنه لا يشهد لأحد معين بالجنة إلا لمن شهد له النبي - صلى الله عليه وسلم - فكذلك لا يشهد لأحد بعينه أنه شهيد؛ لأن من لازم الشهادة له بأنه شهيد أن يكون من أهل الجنة.
س 89: سئل فضيلة الشيخ- رحمه الله- قال - صلى الله عليه وسلم - : "يغفر الله
__________
(1) رواه النسائي، كتاب النكاح، باب القسط في الأصدقة، برقم (3349) ، وأحمد في مسنده (41) .
(2) رواه البخاري، كتاب المناقب، باب قول النبي لو كنت متخذاً خليلاً، برقم (3675) .

(25/445)

للشهيد كل ذنب إلا الدين" (1) . ما المعنى لهذا الحديث؟
فأجاب بقوله: معنى هذا الحديث أن الله- عز وجل- يغفر للشهيد كل ذنب إلا الدين؛ لأن الدين حق للآدمي فلابد من وفائه، ولكن الدين إذا كان الإنسان أخذه يريد أداءه فقد ثبت عن النبي - صلى الله عليه وسلم - أنَّه قال: "من أخذ أموال الناس يريد أداءها أدى الله عنه، ومن أخذها
يريد إتلافها أتلفه الله " (2) . فإن كان هذا الشهيد الذي عليه الدين قد أخذ أموال الناس يريد أداءها فإن الله تعالى يؤدي عنه، إما بأن ييسر أحدًا في الدنيا يقضي عنه هذا الدين، وإما بأن يوفيه الله تعالى يوم القيامة فيزيد الدائن درجات أو يكفر عنه سيئات.
س 90: سئل فضيلة الشيخ- رحمه الله-: إذا كان المسلم لا يؤدى فريضة الصلاة ولا الصوم وقتل في الجهاد. هل يموت شهيداً؟
فأجاب بقوله: إذا كان هذا الذي قتل في الجهاد لا يصلي ولا يصوم فإنه يموت كافرًا ومأواه جهنم وبئس المصير؛ لأن الذي لا يصلي كافر مرتد على القول الراجح، والكافر لا ينفعه جهاد ولا
__________
(1) رواه مسلم، كتاب الإمارة، باب من قتل في سبيل الله كفرت خطاياه، برقم (1886) .
(2) رواه البخاري، كتاب الاستقراض، باب من أخذ أموال الناس يريد أداءها، برقم (2387) .

(25/446)

صدقه ولا صيام ولا غير ذلك من الأعمال الصالحة؛ لأن الأعمال الصالحة لا تقبل إلا بشرط الإسلام قال الله تبارك تعالى: (وَمَا مَنَعَهُمْ أَنْ تُقْبَلَ مِنْهُمْ نَفَقَاتُهُمْ إِلَّا أَنَّهُمْ كَفَرُوا بِاللَّهِ وَبِرَسُولِهِ) (1) . وقال- عز وجل-: (وَقَدِمْنَا إِلَى مَا عَمِلُوا مِنْ عَمَلٍ فَجَعَلْنَاهُ هَبَاءً مَنْثُوراً) (2) وقال تعالى: (وَمَنْ يَرْتَدِدْ مِنْكُمْ عَنْ دِينِهِ فَيَمُتْ وَهُوَ كَافِرٌ فَأُولَئِكَ حَبِطَتْ أَعْمَالُهُمْ فِي الدُّنْيَا وَالْآخِرَةِ وَأُولَئِكَ أَصْحَابُ النَّارِ هُمْ فِيهَا خَالِدُونَ) (3) .
س 91: سئل الشيخ- رحمه الله-: من مات من رجال الدفاع المدني، حيث احترق بالنار وهو يحاول إطفاءها هل يعتبر من الشهداء؟
فأجاب بقوله: أولاً: نقول: كل من مات بحريق وهو مسلم فإنه من الشهداء؛ لأن النبي - صلى الله عليه وسلم - قال: "الحريق شهيد" (4) . ولكن لا نقول
__________
(1) سورة التوبة، الآية: 54.
(2) سورة الفرقان، الآية: 23.
(3) سورة البقرة، الآية: 217.
(4) رواه أبو داود، كتاب الجنائز، باب فضل من مات بالطاعون، برقم (3111) ، والنسائي، كتاب الجنائز، باب النهي عن البكاء على الميت، برقم (1846) ، وابن ماجه، كتاب الجهاد، باب ما يرجى فيه الشهادة، برقم (2803) ، وأحمد في مسنده 163، 39 (23753) .

(25/447)

فلان شهيد؛ لأنه مات بالحرق، لكن على سبيل العموم نقول: كل من مات بالحريق فإنه شهيد.
وإذا كان من رجال الإطفاء كان أعظم ثواباً أيضًا، لأن هذا الرجل الذي مات بالإطفاء جمع بين أمرين بين الحريق، وبين الدفاع عن إخوانه، فهو في الحقيقة اكتسب أجرين: أجر الدفاع عن إخوانه
المسلمين، وأجر شهادة الحريق.
لكن لاحِظ أننا لا نشهد لشخص بعينه، يعني مثلا: إنسان احترق أمامنا أحرقته النار أمامنا، نقول: الحريق شهيد، لكن لا نقول: هذا الرجل شهيد.
وقد ترجم البخاري- رحمه الله- في صحيحه لهذه المسألة وقال: (باب لا يقال فلان شهيد) ، ثم استدل لذلك بقول النبي - صلى الله عليه وسلم - : "ما من مكلوم يكلم في سبيل الله، والله أعلم بمن يكلم في سبيله" (1) . فقال: (والله أعلم) إذا كان الله أعلم بمن يكلم في سبيله إذن لا نشهد على شيء لا نعلمه، لكن نقول على العموم: من قتل في سبيل الله فهو شهيد، فيفرق بين العموم وبين الخصوص.
__________
(1) رواه البخاري، كتاب الجهاد والسير، باب من يجرح في سبيل الله عز وجل، برقم (2803) ، ومسلم في، كتاب الإمارة، باب فضل الجهاد والخروج في سبيل الله، برقم (1876) .

(25/448)

س 92: سئل فضيلة الشيخ- رحمه الله-: ما هي المواقف التي إذا مات فيها الشخص يكون شهيداً؟
فأجاب بقوله: الرسول - صلى الله عليه وسلم - ذكر أن المطعون والمبطون والحريق والغريق (1) وما أشبههم، هؤلاء كلهم من الشهداء، وكذلك المقتول ظلما فهو شهيد (2) ، لكن هؤلاء ليسوا كشهيد المعركة أي: ليسوا كالشهيد الذي قتل في سبيل الله؛ لأن الشهداء الذين قتلوا في سبيل الله وصف الله تعالى ثوابهم بقوله: (وَلَا تَحْسَبَنَّ الَّذِينَ قُتِلُوا فِي سَبِيلِ اللَّهِ أَمْوَاتًا بَلْ أَحْيَاءٌ عِنْدَ رَبِّهِمْ يُرْزَقُونَ (169) فَرِحِينَ بِمَا آَتَاهُمُ اللَّهُ مِنْ فَضْلِهِ وَيَسْتَبْشِرُونَ بِالَّذِينَ لَمْ يَلْحَقُوا بِهِمْ مِنْ خَلْفِهِمْ أَلَّا خَوْفٌ عَلَيْهِمْ وَلَا هُمْ يَحْزَنُونَ (170) يَسْتَبْشِرُونَ بِنِعْمَةٍ مِنَ اللَّهِ وَفَضْلٍ وَأَنَّ اللَّهَ لَا يُضِيعُ أَجْرَ الْمُؤْمِنِينَ) (3) ؛ ولهذا لا يصلى عليهم ولا يكفنون، بل يدفنون في ثيابهم التي استشهدوا فيها بدون
صلاة، لأن بارقة السيوف على رأسه، وعرض رقبته لعدوه وعدو الله كافية في الامتحان والشفاعة، لكن هؤلاء الشهداء المطعون والحريق والغريق والمبطون نطلق عليهم أنهم شهداء كما أطلق عليهم النبي
__________
(1) صحيح مسلم/كتاب الإمارة/باب بيان الشهداء.
(2) في صحيح البخاري/كتاب المظالم/باب من قاتل دون ماله: "من قتل دون ماله فهو شهيد".
(3) سورة آل عمران، الآيتان: 169-170.

(25/449)

- صلى الله عليه وسلم - "من قتل دون دمه فهو شهيد، ومن قتل دون ماله فهو شهيد" (1) ،
ولكن لا نلحقهم بالشهداء الذين قتلوا في سبيل الله؛ لأن هؤلاء أتوا إلى المعركة باختيارهم مع علمهم بشراسة العدو، وأما أولئك فإنهم قتلوا بغير اختيارٍ منهم، ولذلك تجدهم يدافعون عن أنفسهم.
س 93: سئل فضيلة الشيخ- رحمه الله-: ما هو جزاء الشهيد ومكانته عند الله؟ وهل يغفر الله- عز وجل- الكبائر التي اقترفها ذلك الشهيد قبل أن يتوب منها؟ وهل يعتبر الشهيد من الستة الذين يظلهم الله في ظله؟
فأجاب بقوله: جزاء الشهيد ومكانته عند الله ما ذكره الله تعالى في قوله: (وَلَا تَحْسَبَنَّ الَّذِينَ قُتِلُوا فِي سَبِيلِ اللَّهِ أَمْوَاتًا بَلْ أَحْيَاءٌ عِنْدَ رَبِّهِمْ يُرْزَقُونَ) (2) . وأرواح الشهداء في أجواف طير خضر معلقة تحت العرش (3) وهم- أعني الشهداء- يغفر لهم كل ذنب اقترفوه إلا
__________
(1) رواه الترمذي، كتاب الديات، باب ما جاء في من قتل دون ماله فهو شهيد، برقم (1421) ، والنسائي، كتاب تحريم الدم، باب من قاتل دون أهله، برقم (4094) ، وأبو داود، كتاب السنة، باب في قتال اللصوص، برقم (4772) .
(2) سورة آل عمران، الآية: 169.
(3) رواه مسلم/كتاب الإمارة/باب بيان أن أرواح الشهداء في الجنة برقم (3500) .

(25/450)

الدين فإن الدين لصاحبه أن يطالب به يوم القيامة.
وأمما قول السائل: "هل هو من الستة الذين يظلهم الله في ظله "؟
فنقول: غلط في قوله "الستة"، لأنه ورد في الحديث "سبعة يظلهم الله".
س 94: سئل فضيلة الشيخ- رحمه الله-: لقد قرأت حديثا للصحابي الجليل أبى هريرة- رضي الله عنه- عن الرسول الكريم - صلى الله عليه وسلم - أنه قال: "ما تعدون الشهيد منكم" قالوا: يا رسول الله من قتل في سبيل الله فهو شهيد؟ قال: "إذاً شهداء أمتي لقليل". قالوا: فمن هم يا رسول الله؟ قال: "من قتل في سبيل الله فهو شهيد، ومن مات في سبيل الله فهو شهيد، ومن مات في
طاعون فهو شهيد، ومن مات بالطعن فهو شهيد، والغريق شهيد" (1) 0 السؤال: هل من مات غريقا وهو سكران تكتب له الشهادة علمًا بأن الغريق يعد شهيدًا حسب نص الحديث نرجو
من فضيلتكم الإفادة؟
فأجاب بقوله: قبل الإجابة عن هذا السؤال أود أن أنبه إلى أنه في عصرنا هذا أصبح الشهيد رخيصًا عند كثير من الناس، حتى كان
__________
(1) رواه مسلم، كتاب الإمارة، باب بيان الشهداء، برقم (1915) .

(25/451)

يصفون به من ليس أهلاً بالشهادة وهذا أمر محرم فلا يجوز لأحد أن يشهد لشخص بشهادة إلا لمن شهد له النبي - صلى الله عليه وسلم - بالشهادة. والشهادة تنقسم إلى قسمين:
أحدهما: أن يشهد لشخص معين بأنه شهيد كما في الحديث الصحيح أن النبي - صلى الله عليه وسلم - صعد أحدًا ومعه أبو بكر وعمر وعثمان رضي الله عنهم فارتج الجبل بهم، فقال النبي - صلى الله عليه وسلم - قال: "اثبت أحُد، فإنما عليك نبيٌّ وصديق وشهيدان" (1) فمن شهد له النبي - صلى الله عليه وسلم - بعينه شهدنا له بأنه شهيد تصديقا لرسول الله - صلى الله عليه وسلم - واتباعاً له في ذلك.
والقسم الثاني: فيمن شهد له النبي - صلى الله عليه وسلم - بالشهادة على وجه العموم كما في الحديث الذي أشار إليه السائل، فإن من قتل في سبيل الله فهو شهيد ومن مات في سبيل الله فهو شهيد والغريق شهيد إلى غير ذلك من الشهداء الذين ورد الحديث بالشهادة العامة من غير تخصيص
رجل بعينه.
وهذا القسم لا يجوز أن نطبقه على شخص بعينه، وإنما نقول: من اتصف بكذا وكذا فهو شهيد ولا نخص بذلك رجلاً بعينه، وقد ترجم البخاري- رحمه الله- لهذه المسألة فقال: (باب: لا يقال فلان
شهيد) .
__________
(1) رواه البخاري، كتاب المناقب، باب قول النبي: لو كنت متخذاً خليلاً، برقم (3675) .

(25/452)

واستدل له بقول النبي - صلى الله عليه وسلم - : "والله أعلم بمن يجاهد في سبيل الله " (1) . وقوله "بمن يكلم في سبيل الله" أي: بمن يجرح، وساق تحت هذا العنوان الحديث الصحيح المشهور في قصة الرجل الذي كان مع النبي - صلى الله عليه وسلم - في غزوة وكان شجاعا مقداما لا يدع للعدو شاذة ولا فاذة إلا اتبعها بسيفه، فأمتدحه الصحابة أمام النبي - صلى الله عليه وسلم - ثم ساق البخاري رحمة الله الحديث بطوله وفيه أن النبي - صلى الله عليه وسلم - قال: "إن الرجل
ليعمل بعمل أهل الجنة فيما يظن الناس وهو من أهل النار" (2) . وهذا الاستدلال الذي استدل به البخاري رحمه الله على الترجمة استدلال واضح؟ لأن قوله - صلى الله عليه وسلم - : "الله أعلم بمن جاهد في سبيله أو بمن يقتل في سبيله ". يدل على أن الظاهر قد يكون الباطن مخالفا له، والأحكام الأخروية تجرى على الباطن لا على الظاهر. وقصة الرجل الذي ساقها البخاري- رحمه الله- تحت هذا العنوان ظاهرة جداً فإن الصحابة- رضي الله عنهم- اثنوا على هذا الرجل بمقتضى ظاهر حاله، ولكن النبي - صلى الله عليه وسلم - قال لهم: "إنه من أهل النار" (3) . فاتبعه رجل
__________
(1) انظر صحيح البخاري، كتاب الجهاد، باب أفضل الناس مؤمن مجاهد بنفسه وماله في سبيل الله، برقم (2787) .
(2) رواه البخاري، كتاب الجهاد، باب لا يقال فلان شهيد، برقم (2898) ، ومسلم، كتاب الإيمان، باب غلظ تحريم قتل الإنسان نفسه، برقم (112) .
(3) رواه البخاري، كتاب الجهاد، باب لا يقول فلان شهيد، برقم (2898) ، ومسلم، كتاب الإيمان، باب غلظ تحريم قتل الإنسان نفسه، برقم (112) .

(25/453)

من الصحابة- رضي الله عنهم- ولزمه فكان آخر عمل هذا الرجل أن قتل نفسه بسيفه.
فنحن لا نحكم بالأحكام الأخروية على الناس بظاهر حالهم، وإنما نأتي بالنصوص على عمومها، والله أعلم هل تنطبق على هذا الرجل الذي ظاهره لنا أنه متصف بهذا الوصف الذي علق عليه الحكم؟ وقد ذكر ابن حجر- رحمه الله- صاحب فتح الباري شرح صحيح البخاري ذكر أن عمر بن الخطاب- رضي الله عنه- خطب فقال: "إنكم تقولون في مغازيكم فلان شهيد ومات فلانا شهيداً
ولعله قد يكون قد أوقر راحلته، ألا لا تقولوا ذلك، ولكن قولوا: كما قال رسول الله - صلى الله عليه وسلم - "من مات في سبيل الله أو قتل فهو شهيد" (1) .
قال في الفتح: وهو حديث حسن. وعلى هذا فنحن نشهد بالشهادة على صفة ما جاء بها النص، إن كانت لشخص معين شهدنا بها لشخص معين الذي عينه النبي - صلى الله عليه وسلم - ، وإن كانت على سبيل العموم شهدنا بها على سبيل العموم ولا نطبقها على شخص بعينه؛ لأن الأحكام الأخروية تتعلق بالباطن لا بالظاهر. ونسأل الله أن يثبتنا جميعا بالقول الثابت، وأن يصلح قلوبنا وأعمالنا.
__________
(1) رواه سعيد ابن منصور في سننه، كتاب النكاح، باب ما جاء في الصداق، برقم (595) .

(25/454)

وبناء على هذا فإن قول السائل: لو غرق الإنسان وهو سكران فهل يكون من الشهداء؟
فإننا نقول: لا نشهد لهذا الغريق بعينه أنه شهيد سواء أنه كان قد شرب الخمر وسكر منه ثم غرق حال سكره، أم لم يشربها.
ثم إنه بمناسبة ذكر السكر يجب أن نعلم أن شرب الخمر من كبائر الذنوب وأن الواجب على كل مسلم عاقل أن يدعها وأن يجتنبها كما أمره بذلك ربه- عز وجل- فقال تعالى: (يَا أَيُّهَا الَّذِينَ آمَنُوا إِنَّمَا الْخَمْرُ وَالْمَيْسِرُ وَالْأَنْصَابُ وَالْأَزْلامُ رِجْسٌ مِنْ عَمَلِ الشَّيْطَانِ فَاجْتَنِبُوهُ لَعَلَّكُمْ تُفْلِحُونَ) (1) .
ومن شربها حتى سكر فإنه يعاقب بالجلد، فإن عاد يجلد مرة أخرى فإن عاد جلد مرة ثالثة فإن عاد في الرابعة، فإن من أهل العلم من قال: يقتل لحديث ورد بذلك (2) .
ومنهم من قال: إنه لا يقتل وإن الحديث منسوخ.
ومنهم من فصل: كشيخ الإسلام ابن تيمية رحمه الله فقال: إنه يقتل إذا جلد ثلاثا ولم ينته بحيث انتشر شرب الخمر في الناس ولم
__________
(1) سورة المائدة، الآية: 90.
(2) في سنن الترمذي/كتاب الحدود برقم (1364) من حديث جابر "من شرب الخمر فاجلدوه، فمان عاد في الرابعة فاقتلوه" .

(25/455)

ينتهوا عنه بتكرر العقوبة عليهم، فإذا لم ينتهوا إلا بالقتل فإنه يقتل.
وعلى كل حال فإن الواجب على المؤمن اجتناب ذلك وأن نسعى جميعَا إلى الحيلولة دون انتشاره بكل وسيلة، والله الموفق.
س 95: سئل فضيلة الشيخ- رحمه الله-: ما جزاء من استشهد في سبيل الله، كمن قتل دفاعاً عن عرضه؟
فأجاب بقوله: الدفاع عن العرض لا شك أنه شهادة لكنه ليس كالشهادة في سبيل الله. بمعنى: لو أن الإنسان أراد أهلك مثلا يفعل بهم الفاحشة فلك أن تدافع حتى تموت، فإذا قتلت فأنت شهيد،
لكن الشهادة في سبيل الله هي أن يقتل الإنسان وهو مقاتل لتكون كلمة الله هي العليا. هذا هو الميزان (1) .
س 96: سئل فضيلة الشيخ- رحمه الله-: ما جزاء الشهيد في الآخرة؟
فأجاب- رحمه الله- بقوله: جزاؤه في الآخرة قال الله- عز وجل-: (وَالشُّهَدَاءُ عِنْدَ رَبِّهِمْ لَهُمْ أَجْرُهُمْ) (2) وقال- عز وجل-: وَلَا تَحْسَبَنَّ الَّذِينَ قُتِلُوا فِي سَبِيلِ اللَّهِ أَمْوَاتًا بَلْ أَحْيَاءٌ عِنْدَ رَبِّهِمْ يُرْزَقُونَ (169) فَرِحِينَ بِمَا
__________
(1) علق فضيلة الشيخ- رحمه الله- بعد ذلك على قول (فلان شهيد) وقد تقدَّم والله الموفق.
(2) سورة الحديد، الآية: 19.

(25/456)

آَتَاهُمُ اللَّهُ مِنْ فَضْلِهِ) (1) وقال- عز وجل-: (وَلَا تَقُولُوا لِمَنْ يُقْتَلُ فِي سَبِيلِ اللَّهِ أَمْوَاتٌ بَلْ أَحْيَاءٌ وَلَكِنْ لَا تَشْعُرُونَ) (2) .
س 97: سئل فضيلة الشيخ- رحمه الله-: هل يصح أن يذهب الإنسان للجهاد وهو لم يحج بعد؟
فأجاب بقوله: لا يجوز أن يذهب إلى الجهاد وهو لم يحج إذا كان الذهاب إلى الجهاد يؤدي إلى ترك الحج، أما إذا كان لا يؤدي إلى ترك الحج، مثل: أن يذهب إلى الجهاد في وقت غير وقت الحج ويكون عنده مال يستطيع أن يحج به إذا رجع من الجهاد فإن هذا لا بأس به، لكن لو تزاحم الخروج إلى الجهاد والحج فالحج مقدم، لأن الحج ركن من أركان الإسلام، وواجب باتفاق المسلمين.
س 98: سئل فضيلة الشيخ- رحمه الله-: هذه الأحداث وغزو العراق للكويت لها أسباب لعل من أهمها كثرة المعاصي بجميع أنواعها، ولكن ألم يفتن المسلمون في عهد عثمان بن عفان رضي الله
عنه فما الجواب عن ذلك؟
__________
(1) سورة آل عمران، الآيتان: 169-170.
(2) سورة البقرة، الآية: 154.

(25/457)

فأجاب بقوله: لا شك أن المسلمين فتنوا في عهد عثمان رضي الله عنه؛ لأنه دخل في الإسلام من لم يرسخ الإيمان في قلوبهم فحصل منهم من المعاصي والشر، من جهة الأموال والقتل ما كان سببًا لهذه الفتنة.
س 99: سئل فضيلة الشيخ- رحمه الله-: يرفع بعض الجنود إصبعيه السبابة والوسطى على هيئة رقم سبعة رمزًا للانتصار. ما حكم ذلك؟ أليس من الأولى أن نرفع السبابة إشارة للواحد
القهار مع التكبير؟
فأجاب بقوله: هذا لا شك أنه الأولى. إننا نحمد الله سواء كان بالإصبع أو اليد كلها، نقول الحمد لله على الانتصار الحمد لله، لكن إذا كانت هذه معروفة بين الناس وبين الدول فلا أرى مانعًا من
الإشارة بها.
س 100: سئل فضيلة الشيخ- رحمه الله-: مما لاشك فيه أنه منذ قتل عثمان- رضي الله عنه- الخليفة الثالث بعد الرسول - صلى الله عليه وسلم - وقعت حروب كثيرة في الدول الإسلامية، ثم اتسعت هذه الحروب وتعددت ألوانها وأشكالها بتعدد الممالك العربية والإسلامية، ولا شك أنه إذا قامت الحرب بين دولتين عربيتين

(25/458)

ومسلمتين فإن الذين يقاتلون في هذه المعارك جنود مسلمون، فنريد أن نعرف إذا تقاتل المسلمان في هذه الحالة هل يقع الإثم عليهما أو على الدول أو على الخلفاء أو رؤساء هذه الدول الذين
يشعلون نار هذه الحرب؟
فأجاب بقوله: نقول في هذا ما قال النبي - صلى الله عليه وسلم - : "إذا التقى المسلمان بسيفيهما فالقاتل والمقتول في النار". قالوا: يا رسول الله هذا القاتل فما بال المقتول؟ قال: "لأنه كان حريصًا على قتل صاحبه " (1) .
وقال - صلى الله عليه وسلم - : "سباب المسلم فسوق وقتاله كفر" (2) .
فلا يجوز للمسلمين أن يقتل بعضهم بعضًا أو يقاتل بعضهم بعضًا، ولكن من قوتل فله أن يدافع عن نفسه بأخف الضررين فإن لم يكن الدفاع إلا بالمقاتلة فله أن يقاتل، حينئذٍ يكون المقتول من
البغاة في النار، وأما المقتول من المدافعين عن أنفسهم الذين لم يجدوا دفاعًا غير القتل؛ يكون في الجنة وإن قتل من البغاة فليس عليه شيء.
والواجب على المسلمين إذا اقتتلت طائفتان أن يسعوا في الصلح بينهما قال تعالى: (وَإِنْ طَائِفَتَانِ مِنَ الْمُؤْمِنِينَ اقْتَتَلُوا فَأَصْلِحُوا بَيْنَهُمَا
__________
(1) رواه البخاري، كتاب الإيمان، باب (وإن طائفتان من المؤمنين اقتتلوا) ، برقم (31) ، ومسلم، كتاب الفتن، باب إذا تواجه المسلمان بسيفيهما، برقم (2888) .
(2) رواه البخاري، كتاب الإيمان، باب خوف المؤمن أن يحبط عمله وهو لا يشعر، برقم (48) ، ومسلم، كتاب الإيمان، باب بيان قول النبي سباب المسلم فسوق، برقم (64) .

(25/459)

فَإِنْ بَغَتْ إِحْدَاهُمَا عَلَى الْأُخْرَى فَقَاتِلُوا الَّتِي تَبْغِي حَتَّى تَفِيءَ إِلَى أَمْرِ اللَّهِ فَإِنْ فَاءَتْ فَأَصْلِحُوا بَيْنَهُمَا بِالْعَدْلِ وَأَقْسِطُوا إِنَّ اللَّهَ يُحِبُّ الْمُقْسِطِينَ (9) إِنَّمَا الْمُؤْمِنُونَ إِخْوَةٌ فَأَصْلِحُوا بَيْنَ أَخَوَيْكُمْ وَاتَّقُوا اللَّهَ لَعَلَّكُمْ تُرْحَمُونَ) (1) . فتبين الآن أن لنا نظرين:
النظر الأول: في حكم الاقتتال بين المسلمين وهو حرام لا يجوز، لكن من بُغِيَ عليه فله أن يدافع عن نفسه بأقل ما يمكن فإن لم يكن الدفاع إلا بقتال فله ذلك.
النظر الثاني: بالنسبة لبقية المؤمنين فإذا كانت الطائفتان المقتتلتين من المؤمنين، فإنه يجب على بقية المؤمنين أن يصلحوا بينهما، فإن بغت إحداهما على الأخرى، ولم توافق على الصلح فإنه يجب على المؤمنين أن يقاتلوها حتى تفيء إلى أمر الله، فذا فاءت وجب الصلح بينها فيما حصل من إتلافات وغيرها.
س 101: سئل فضيلة الشيخ- رحمه الله-: ما ذنب الجندي في الطائفة الباغية إذا كان امتناعه عن الحرب يعتبر خروجًا عن
سلطانه؟
__________
(1) سورة الحجرات، الآية: 9-10.

(25/460)

فأجاب بقوله: ليس خروجًا عن السلطان؛ لأن النبي - صلى الله عليه وسلم - : "إنما الطاعة في المعروف" (1) . وهذا ليس من المعروف أن يقاتل الرجل أخاه المسلم أو يقتله، بل يجب عليه أن يرفض هذا الأمر، ولا يخرج، وفى هذا الحال قد. يكون رفضه من أكبر الأسباب الداعية إلى عدم
البغي؛ لأنه إذا رفض هذا وهذا لم يكن بيد الباغي قوة يبغي بها على غيره.
س 102: سئل فضيلة الشيخ- رحمه الله-: بعض الناس يقول ليت اليهود يقتلون جميع المسلمين ويظلوا وحدهم في فلسطين! فأجاب بقوله: أعوذ بالله، لو نعلم منْ تقدم بهذا القول لاتهمناه
اتهاماً يخل بدينه، كيف يقول: ليت اليهود يقتلون..... الخ هل هو جهودي حتى يطلب أن اليهود ينتصرون؟!
أنا أقول للأخ إذا كان قوله هذا صادر عن قلبه فليتهم نفسه، وليتب إلى الله- عز وجل-، ونحن نسأل الله تعالى أن ينصر إخواننا المسلمين من الفلسطينيين على اليهود، وأن ينصرنا جميعًا على اليهود
والنصارى، هذا الذي نتمناه، وبحول الله إن راية الإسلام ستنتصر
__________
(1) رواه البخاري، كتاب الأحكام، باب السمع والطاعة لمام مالم تكن معصية، برقم (7145) ، ومسلم، كتاب الإمارة، باب وجوب طاعة الأمراء في غير معصية، برقم (1840) .

(25/461)

على كل عدو لها من ملحد ونصراني ويهودي وبوذي ومشرك وكل أحد، هذا الذي نتمناه- إن شاء الله تعالى. والله عز وجل يقول: (هُوَ الَّذِي أَرْسَلَ رَسُولَهُ بِالْهُدَى وَدِينِ الْحَقِّ لِيُظْهِرَهُ عَلَى الدِّينِ كُلِّهِ وَلَوْ كَرِهَ الْمُشْرِكُونَ) (1) لأن سبب الخذلان للأمة الإسلامية أنها هي التي خذلت نفسها لم تأتِ بأسباب النصر إطلاقًا نسأل الله أن يهدينا جميعًا.
س 103: سئل فضيلة الشيخ- رحمه الله-: ما الأشهر الحرم؟ وهل يجوز القتال فيها؟
فأجاب بقوله: الأشهر الحرم أربعة كما قال الله تعالى: (إِنَّ عِدَّةَ الشُّهُورِ عِنْدَ اللَّهِ اثْنَا عَشَرَ شَهْراً فِي كِتَابِ اللَّهِ يَوْمَ خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ مِنْهَا أَرْبَعَةٌ حُرُمٌ ذَلِكَ الدِّينُ الْقَيِّمُ فَلا تَظْلِمُوا فِيهِنَّ أَنْفُسَكُمْ) (2) وهى ثلاثة متوالية: ذو القعدة، وذو الحجة، ومحرم، وواحد منفرد وهو. رجب، وهذه الأشهر الحرم لها مزيد عناية في تجنب الظلم سواء كان ظلما فيما بين الإنسان وبين ربه، أو ظلما فيما بينه وبين الخلق، ولهذا قال الله تعالى: (يَسْأَلونَكَ عَنِ الشَّهْرِ الْحَرَامِ قِتَالٍ فِيهِ قُلْ قِتَالٌ فِيهِ كَبِيرٌ) (3) .
__________
(1) سورة التوبة، الآية: 33.
(2) سورة التوبة، الآية: 36.
(3) سورة البقرة، الآية: 217.

(25/462)

واختلف العلماء- رحمهم الله- في القتال في هذه الأربعة الحرم، هل هو باقٍ تحريمه أم منسوخ؟
فجمهور أهل العلم على أنه منسوخ؟ لأن الله تعالى أمر بقتال المشركين كافة على سبيل العموم.
وذهب آخرون من أهل العلم إلى أن: تحريم القتال في هذه الأشهر باقٍ، وأنه لا يجوز لنا أن نبتدئ الكفار بالقتال فيها، لكن يجوز لنا الاستمرار في القتال وإن دخلت الأشهر الحرم، وكذلك يجوز لنا قتالهم إذا بدأونا هم بالقتال في هذه الأشهر، والأمر في هذا إلى ولاة الأمر الذين يدبرون أمور الحرب والجهاد.
س 104: سئل فضيلة الشيخ- رحمه الله-: ما هو واجبنا تجاه إخواننا المسلمين في يوغسلافيا؟
فأجاب بقوله: موقفنا من إخواننا المسلمين في يوغسلافيا: أن نبذل ما نقدر من الدعاء لهم بالنصر، وأن يكبت الله أعداءهم، وأن يهدي الله ولاة أمور المسلمين حتى يقاطعوا كل من أعان من يقاتلهم
على قتالهم، المسلمون لو قاطعوا كل أمة من النصارى تساعد الذين يحاربون إخواننا لكان له أثر كبير، ولعرف النصارى وغير النصارى

(25/463)

أن المسلمين قوة وأنهم يد واحدة، فموقفنا نحن كشعب من الشعوب أن ندعو الله لهم بالنصر، وأن يذل أعداءهم، نسأل الله أن ينصرهم ويذل أعداءهم، وأن نبذل من أموالنا ما ينفعهم لكن
بشرط: أن نتأكد من وصولها إليهم؛ لأن هذه المشكلة هي التي تقف عقبة أمام الناس من يوصل هذه الأموال إليهم؟ وهل يمكن أن تصل إليهم؟
فإذا وجدنا يدًا أمينة توصل المال إليهم فإن بذل المال لهم سواء من الزكاة أو من غير الزكاة مطلوب؛ لأن نصرة المؤمنين في أي مكان من الأرض يعتبر نصرة للإسلام.
س 105: سئل فضيلة الشيخ- رحمه الله-: قال رسول الله - صلى الله عليه وسلم - : " إذا التقى المسلمان بسيفيهما فالقاتل والمقتول في النار " (1) فما رأيكم بالحروب التي وقعت بعد وفاة الرسول - صلى الله عليه وسلم - والحروب التي وقعت في زماننا الحاضر؟
فأجاب بقوله: ليس لنا في ذلك رأى غير ما يفيده الحديث إذا التقى المسلمان بسيفيهما فالقاتل والمقتول في النار.
__________
(1) رواه البخاري، كتاب الإيمان، باب (وإن طائفتان من المؤمنين اقتتلوا) ، برقم (31) ، ومسلم، كتاب الفتن، باب إذا تواجه المسلمان بسيفيهما، برقم (2888) .

(25/464)

أما بالنسبة للصحابة- رضي الله عنهم-، فإن الواجب الإمساك عما جرى بينهم، وأن نكل أمرهم إلى ربهم تبارك وتعالى، فقد قدموا على ما قدموا- رضي الله عنهم- وعفا عنهم، والخوض في مثل هذا لا يستفيد منه الإنسان، بل ربما يتضرر منه، فهي دماء سلمنا من الاشتراك فيها فلنسلم من الكلام فيها (1) .
س 106: سئل فضيلة الشيخ- رحمه الله-: هل يلزم الكافر إذا أسلم في دار الكفر الانتقال إلى بلد الإسلام؟
فأجاب بقوله: نعم يلزمه الانتقال إلى بلد الإسلام إذا كان يخشى أن يمنع من الإسلام وأن يضيق عليه فيه كما هو الغالب فيمن أسلموا في بلد أهله كفار؛ لأن هذا يضيق عليه حتى من أهله بل
حتى من أمه وأبيه ويخشى عليه أن يرتد مع الضغط عليه، فهذا يجب عليه أن يهاجر حفاظًا على دينه، أما إذا كان لا يخشى من ذلك وأنه يستطيع أن يقوم بدينه على وجه واضح بين فإنه لا يجب عليه الهجرة لكن قد يجب عليه السفر من بلاده إلى بلاد الإسلام لأجل تعلم شرائع الإسلام؛ لأنه قد يكون في بلده لا يستطيع التعلم فيجب عليه أن يذهب من بلده ليتعلم.
__________
(1) انظر شرح فضيلة الشيخ رحمه الله للعقيدة الواسطية (ص 617) .

(25/465)


باب عقد الذمة - فتاوى ابن عثيمين

باب عقد الذمة

(25/467)

س 107: سئل فضيلة الشيخ- رحمه الله-: ما حكم المعاهدة مع الكفار؟
فأجاب بقوله: هذه المسائل يجب أن يتكلم فيها الإنسان بعلم، والرسول - صلى الله عليه وسلم - عاهد قريشا عشر سنوات حتى نقضوا العهد، ثم غزاهم ففتح مكة (1) .
والصلح مع غير المسلمين ذكر أهل العلم أنه يجوز عند العجز عن قتالهم لكن منهم من قيد بعشر سنوات.
ومنهم من قال: إنه يجوز غير مقيد، ثم إذا حصل للمسلمين القوة فحينئذٍ يغزون الكفار إلى أن يسلموا أو يؤدوا الجزية عن يدٍ وهم صاغرون، ومثل هذه الأشياء يجب أن يتكلم فيها الإنسان بعلم
لا بعاطفة وإلا فنحن نكره الكفار كلهم، ونود أن كلمة الله هي العليا في كل مكان، ولكن لا تتكلم بالعاطفة المبنية على جهل، فهذا لا يجوز قال الله تعالى: (قُلْ إِنَّمَا حَرَّمَ رَبِّيَ الْفَوَاحِشَ مَا ظَهَرَ مِنْهَا وَمَا بَطَنَ وَالْإِثْمَ وَالْبَغْيَ بِغَيْرِ الْحَقِّ وَأَنْ تُشْرِكُوا بِاللَّهِ مَا لَمْ يُنَزِّلْ بِهِ سُلْطَانًا وَأَنْ تَقُولُوا عَلَى اللَّهِ مَا لَا تَعْلَمُونَ) (2) . وانظروا إلى كلام العلماء السابقين في كتاب الجهاد في باب: (الهدنة) كيف فصلوا وكيف بينوا رحمهم الله تعالى.
__________
(1) رواه البخاري/كتاب الجهاد برقم (2766) .
(2) سورة الأعراف، الآية: 33.

(25/469)

وأما من قال: (إن الصلح مع الكفار كفر) فهذا غلط، لكن لو أنكر إنسان فرض الجهاد ثم بيّنا له الأدلة الدالة على أن الجهاد فرض، ثم أنكر، فهذا هو الذي يقال بكفره.
س 108: سئل فضيلة الشيخ- رحمه الله-: هل أوجب الشارع كفارة للمعاهدة بين الآدميين وبين الإنسان؟ وما صيغة المعاهدة التي يلتزم بها الإمام؟
فأجاب بقوله: أما المعاهدة بين الآدميين فليس لها كفارة إلا الوفاء بها، فإن خاف غدراً من قبيله فلينبذ العهد بينه وبينه أي يلغه ويفسخه. قال تعالى: (وَإِمَّا تَخَافَنَّ مِنْ قَوْمٍ خِيَانَةً فَانْبِذْ إِلَيْهِمْ عَلَى سَوَاءٍ إِنَّ اللَّهَ لا يُحِبُّ الْخَائِنِينَ) (1) .
وأما المعاهدة بينه وبين ربه فهي على نوعين:
النوع الأول: عهد واجب بأصل الشرع فلا كفارة له إلا الوفاء به وهو العهد الذي أخذه على عباده أن يقوموا بطاعته بتنفيذ أوامره واجتناب نواهيه.
والنوع الثاني: عهد يوجبه الإنسان على نفسه وهو النذر، فهذا إن كان نذر طاعة وجب الوفاء به، وإن كان نذر معصية حرم الوفاء به، وإن
__________
(1) سورة الأنفال، الآية: 58.

(25/470)

كان نذر مباح أو نذر يقصد به الحث أو المنع أو التصديق أو التكذيب فإنه يخير بين فعل المنذور وبين كفارة يمين.
وأما صيغة المعاهدة فليس لها صيغة معينة بل كل ما دل على الالتزام فهو عهد.
س 109: سئل فضيلة الشيخ- رحمه الله-: قال تعالى: (مَا فَرَّطْنَا فِي الْكِتَابِ مِنْ شَيْءٍ) (1) . وقال تعالى: (وَلَوْ رَدُّوهُ إِلَى الرَّسُولِ وَإِلَى أُولِي الْأَمْرِ مِنْهُمْ لَعَلِمَهُ الَّذِينَ يَسْتَنْبِطُونَهُ مِنْهُمْ) (2) هناك شيء اشتهر واستفاض الآن وهو ما يسمى بالسلام والتطبيع والصلح والاعتراف باليهود فيريد الإنسان أن يعرف حكم ذلك؛ لأن الأحكام قد تتعارض ويريد الإنسان أن يكون على بينة وألا يعتقد بشيء يدين الله سبحانه وتعالى به، ولا يتكلم بشيء إلا وهو شيء صحيح سمعه من أولى العلم.
فأجاب بقوله: قول الله تعالى: (مَا فَرَّطْنَا فِي الْكِتَابِ مِنْ شَيْءٍ) (3) المراد بالكتاب هنا: اللوح المحفوظ؛ لأن الله تعالى قال: (وَمَا مِن دَابّةٍ
__________
(1) سورة الأنعام، الآية: 38.
(2) سورة النساء، الآية: 83.
(3) سورة الأنعام، الآية: 38.

(25/471)

فِي الأَرْضِ وَلَا طَائِرٍ يَطِيرُ بجِنَاحَيْهِ إلا أُمَمٌ أَمْثَالُكُم مَّا فَرَّطْنَا فِي الكِتَابِ مِن شَئٍ ثُمَّ إِلَى رَبِهِمْ يُحْشَرُونَ) (1) . ولكن الاستدلال على المعنى الذي تريده هو قوله تعالى: (وَنَزَّلْنَا عَلَيْكَ الْكِتَابَ تِبْيَانًا لِكُلِّ شَيْءٍ) (2) فالقرآن مبين لكل شيء.
وأما قوله تعالى: (وَلَوْ رَدُّوهُ إِلَى الرَّسُولِ وَإِلَى أُولِي الْأَمْرِ مِنْهُمْ لَعَلِمَهُ الَّذِينَ يَسْتَنْبِطُونَهُ مِنْهُمْ) (3) . فهذا في قوم يذيعون ما يسمعون من خير أو شر أو خوف أو أمن كما قال تعالى: (وَإِذَا جَاءَهُمْ أَمْرٌ مِنَ الْأَمْنِ أَوِ الْخَوْفِ أَذَاعُوا بِهِ وَلَوْ رَدُّوهُ إِلَى الرَّسُولِ وَإِلَى أُولِي الْأَمْرِ مِنْهُمْ لَعَلِمَهُ الَّذِينَ يَسْتَنْبِطُونَهُ مِنْهُمْ) (4) . وهذا يدل على أن الإنسان لا ينبغي له أن يكون مذيعًا، كل ما سمع عن خبر خوف أو أمن أذاعه، بل قد يكون من الخير أن يكتم هذا الخبر الذي حصل، وهذا من هدي الرسول
- صلى الله عليه وسلم - أنه إذا أراد غزوة ورَّى بغيرها حتى لا يعلم ما يريد.
وأما يتعلق بالصلح مع إسرائيل وما أشبه ذلك فالأمر ليس إلي ولا إليك. هذا أمر يتعلق بالحكومات، ولعله يأتي اليوم الذي فيه النصر على اليهود والنصارى، ثم ابشروا أيها المؤمنون سوف يكون بيننا
__________
(1) سورة الأنعام، الآية: 38.
(2) سورة النحل، الآية: 89.
(3) سورة النساء، الآية: 83.
(4) سورة النساء، الآية: 83.

(25/472)

وبين اليهود مقتلة عظيمة يكون فيها الذل والعار على اليهود كما أخبر بذلك النبي - صلى الله عليه وسلم - أنه سيكون بيننا وبينهم مقتلة عظيمة حتى أن اليهودي يلوذ بالشجرة فتقول: يا عبد الله هذا يهودي تحتي فاقتله، إلا شجرة الغرقد فإنه من أشجارهم (1) فلا يخبر عنهم.
ونحن- إن شاء الله- تعالى نرتقب النصر الذي يكون للمسلمين على أعدائهم من اليهود والنصارى، ولا تنس فعل النصارى في بلاد أخرى كالبوسنة والهرسك، وكذلك أيضًا في أماكن كثيرة من غير
النصارى أيضًا من الوثنيين والمشركين كمثل كشمير وغيرها، فالمهم أن المسلمين الآن تكالبت عليهم الأعداء ولعل هذا إن شاء الله تعالى مفتاح للنصر والفرج، فانتظر.
أما ما يتعلق بالحكومات فأمره إلى الله- عز وجل- ونسأل الله تعالى أن يهديهم إلى الخير وما فيه الصلاح.
س 110: سئل فضيلة الشيخ- رحمه الله-: عن الهدنة؟
فأجاب بقوله: الهدنة هي: وضع الحرب بين المسلمين وبين العدو.
وفيها مشابهة للمصالحة من وجه: تحديد مدة معينة لوضع
__________
(1) رواه مسلم/كتاب الفتن برقم (5203) .

(25/473)

الحرب مع العدو.
ولا تجوز الهدنة إلا إذا دعت الحاجة إليها.
والدليل: قوله - صلى الله عليه وسلم - : "أمرت أن أقاتل الناس حتى يشهدوا أن لا إله إلا الله وأن محمداً رسول الله..." (1) إلخ.
وجه الاستدلال: أن كون النبي - صلى الله عليه وسلم - أُمر بقتال الناس؛ يدل على أنه لا هدنة.
وتجوز الهدنة في حالتين:
الأولى: في حال ضعف المسلمين إما ضعفاً عاماً، أو ضعفاً خاصاً أمام العدو المعيّن.
ومثال الضعف العام: حال المسلمين في هذه الأزمنة، فلا يمكن أن يتفقوا وهم على هذا الضعف العام على حرب قرية ولو صغيرة؛ لأن المسلمين بأنفسهم متنازعون. ولكن نرجو الله- عز وجل- أن يكون المستقبل لأمة الإسلام وأن يكون خيراً من حاضرها، والله على كل شيء قدير.
الثانية: أن تكون الأمة الإسلامية مجتمعة متكاتفة، ولكن عدوها قوي فتحتاج إلى هدنة؛ ليحصل لها الإعداد للقوة حتى يأذن الله لها بما يشاء وهو على كل شيء قدير.
__________
(1) رواه البخاري/كتاب الإيمان/برقم (24) .

(25/474)

س 111: سئل فضيلة الشيخ- رحمه الله-: هل للهدنة مع العدو مدة محدَّدة؟
فأجاب بقوله: هذه المسألة فيها خلاف بين العلماء، فالمشهور من مذهب الإمام أحمد- رحمه الله- أنها تجوز في حدود عشر سنوات، والدليل: أن النبي - صلى الله عليه وسلم - صالح قريشاً عشر سنوات (1) .
وقال شيخ الإسلام- رحمه الله-: تجوز الهدنة المطلقة بدون تحديد مدة سنوات معينة، بشرط: أن تكون حال المسلمين الضعف، فذا حصلت القوة- بإذن الله عز وجل- للمسلمين فإنه يقاتل
المسلمون العدو، وحينئذٍ ينتقض العهد مع العدو؛ لأنه عهد مطلق وليس عهداً مؤبداً.
واختيار شيخ الإسلام- رحمه الله- هو الصحيح؛ لأن الحكم يدور مع علته وجوداً وعدماً إذ أن سبب الهدنة هو: ضعف المسلمين، فمع وجود الضعف فالهدنة قائمة، ومتى زال هذا الضعف فالهدنة لاغية.
س 112: سئل فضيلة الشيخ- رحمه الله-: ما حكم الهدنة مع الكفار مطلقًا؟
فأجاب بقوله: يرى بعض العلماء: أنه لا يجوز عقد الهدنة مع
__________
(1) رواه البخاري/كتاب الجهاد برقم (2766) .

(25/475)

الكفار إلا مؤقتًا كعشر سنين مثلا؛ لفعل النبي - صلى الله عليه وسلم - ولا يزيد على ذلك؛ لأن الأصل وجوب الجهاد، ولكن أجزنا الهدنة والمعاهدة لمدة عشر سنين لسنة رسول الله - صلى الله عليه وسلم - ، حيث عاهد قريشاً عشر سنين (1) .
ويرى آخرون: أنه لا بأس من عقد العهد المطلق وإذا قوى المسلمون بعد ذلك فلهم الحق في أن يطلبوا من هؤلاء المعاهدين الإسلام أو أن يرضخوا للجزية. وهو اختيار شيخ الإسلام ابن تيمية
رحمه الله، وهو الصحيح.
س 113: سئل فضيلة الشيخ- رحمه الله-: عن الجزية.
فأجاب بقوله: الجزية هي: مالٌ يضعه ولاة الأمر كل عام على كل كافر تحت ذمة المسلمين عوضاً عن حمايته وإقامته بدار الإسلام.
مثاله: لو فتح المسلمون بلداً للكفار واستولوا عليها فإنه يقال لمن فيها من الكفار: لكم البقاء مع دفع الجزية.
والدليل على الجزية: ما جاء في حديث بريدة- رضي الله عنه-: "فإن هم أبوا فاسألهم الجزية" (2) .
وعلى هذا فلا يختص أخذ الجزية باليهود والنصارى والمجوس،
__________
(1) رواه البخاري/كتاب الجهاد برقم (2766) .
(2) رواه مسلم/كتاب الجهاد برقم (3261) .

(25/476)

وأخذ الجزية من غير اليهود والنصارى والمجوس للعلماء فيها أقوال: فاكثر أهل العلم: إنها لا تؤخذ إلا من اليهود والنصارى فقط.
والدليل قوله تعالى: (قَاتِلُوا الَّذِينَ لَا يُؤْمِنُونَ بِاللَّهِ وَلَا بِالْيَوْمِ الْآَخِرِ وَلَا يُحَرِّمُونَ مَا حَرَّمَ اللَّهُ وَرَسُولُهُ وَلَا يَدِينُونَ دِينَ الْحَقِّ مِنَ الَّذِينَ أُوتُوا الْكِتَابَ حَتَّى يُعْطُوا الْجِزْيَةَ عَنْ يَدٍ وَهُمْ صَاغِرُونَ) (1) .
وقيل: إنه تؤخذ من اليهود والنصارى ومن المجوس أيضاً.
والدليل: أنه - صلى الله عليه وسلم - أخذ الجزية من مجوس هجر.
والصحيح: أنها تؤخذ من جميع أجناس الكفار، بدليل عموم قوله - صلى الله عليه وسلم - : "من كفر بالله" (2) .
س 114: سئل فضيلة الشيخ- رحمه الله-: لا يخفى على فضيلتكم أن في أخذ الجزية إقرار لليهودي والنصراني على دينه مع بقائه في جزيرة العرب، فكيف يجمع بين هذا وبين أمر النبي - صلى الله عليه وسلم - بإخراج اليهود والنصارى من جزيرة العرب؟
فأجاب بقوله: أمره - صلى الله عليه وسلم - بإخراج اليهود والنصارى كان في آخر حياته عليه الصلاة والسلام، كما في مسند الإمام أحمد من حديث أبي
__________
(1) سورة التوبة، الآية: 29.
(2) رواه مسلم/كتاب الجهاد/باب تأمير الإمام برقم (3261) .

(25/477)

عبيدة بن الجراح قال: آخر ما تكلم به النبي - صلى الله عليه وسلم - قال: "أخرجوا يهود أهل الحجاز، وأهل نجران من جزيرة العرب" (1) . وقوله - صلى الله عليه وسلم - : "لأخرجن اليهود والنصارى من جزيرة العرب حتى لا أدع إلا مسلماً" (2) . وقال عليه الصلاة والسلام: "لا يجتمع دينان في جزيرة العرب" (3) .
س 115: سئل فضيلة الشيخ- رحمه الله-: عن مقدار مال الجزية؟
فأجاب بقوله: مقدار الجزية ينظر فيه الإمام للمصلحة، فإذا رأى الإمام أن من المصلحة أن يكون المال المدفوع في الجزية أكثر، لأن حماية من يدفعها من الذميين تقتضي نفقة كبيرة فله أن يلزم الذميين بجزية أكثر، وقد يكون الحال العكس، فإذا لم يقتضِ الحال حماية أكبر لهؤلاء الذميين فإن الجزية تكون أقل.
ولهذا ذكر العلماء: أن المرجع في تحديد الجزية إلى اجتهاد الإمام، ويختلف هذا في كل وقت بحسبه.
__________
(1) مسند الإمام أحمد (1/196) .
(2) رواه مسلم/كتاب الجهاد برقم (1767) .
(3) رواه مالك برقم (1388) .

(25/478)

س 116: سئل فضيلة الشيخ- رحمه الله-: ما الحكمة في أن النبي - صلى الله عليه وسلم - أخذ الجزية من مجوس هجر، ولم يأخذها من بقية المشركين؟
فأجاب بقوله: أخذ الجزية من المجوس ليس خاصا بمجوس هجر بل عام لجميع المجوس، وقد علل أصحابنا- رحمهم الله- أخذ الجزية من المجوس دون غيرهم من المشركين بأن لهم شبهة كتاب، والشبهة تقوم مقام الحقيقة ولذلك قال النبي - صلى الله عليه وسلم - : "سنوا بهم سنة أهل الكتاب" (1) .
فهذه الشبهة منعت دماءهم وأموالهم بأخذ الجزية: ولكن لما كانت غير متيقنة لم تحل ذبائحهم ونساؤهم، هذا معنى كلام الأصحاب في تعليل ذلك، وأنت ترى أن من كان عنده كتاب فإن
عنده ثقافة وربما كان ذلك سببًا لإسلامه لاختلاطه بالمسلمين، وامتزاجه بهم، وعيشه تحت ظل الإسلام وحمايته.
ويرى بعض العلماء ومنهم ابن القيم- رحمه الله-: أنه لا يصح التعليل بأن لهم شبهة كتاب، ولا أن لهم كتابًا فرفع، ولكن تؤخذ الجزية من كل كافر من المجوس وغيرهم.
__________
(1) رواه مالك في الموطأ، كتاب الزكاة، باب جزية أهل الكتاب والمجوس، (278، 1) .

(25/479)

س 117: سئل فضيلة الشيخ- رحمه الله-: لماذا عامل المسلمون المجوس معاملة أهل الكتاب مع أنهم وثنيون؟
فأجاب بقوله: لم يعامل المسلمون المجوس معاملة أهل الكتاب مطلقًا، وإنما عاملوهم معاملة أهل الكتاب في إقرارهم بالجزية فقط، مستدلين بما رواه البخاري عن عبد الرحمن بن عوف- رضي الله عنه- أن النبي - صلى الله عليه وسلم - أخذ الجزية من مجوس هجر (1) .
أما بقية الأحكام فإنهم لا يشاركون أهل الكتاب فيها، فلا تحل نساؤهم ولا ذبائحهم ويرى بعض العلماء أن أخذ الجزية لا يختص بأهل الكتاب والمجوس بل يعم كل كافر، سواء كان من أهل الكتاب والمجوس أو غيرهم لعموم حديث بريدة رضي الله عنه.
س 118: سئل فضيلة الشيخ- رحمه الله-: ما حقوق الوالدين الكافرين على الأبناء المسلمين، وكذلك الأشقاء والأقارب من حيث الزيارات والنفقة والصلة؟ ومتى تكون النفقة واجبة؟
ومتى تكون مستحبة؟
فأجاب بقوله: الواجب على الولد المسلم تجاه والديه أن يبرهما حين يتعلق بأمور الدنيا لقول الله تبارك وتعالى: (إِمَّا يَبْلُغَنَّ عِنْدَكَ
__________
(1) رواه البخاري/كتاب الجزية/باب الجزية مع أهل الحرب برقم (2923) .

(25/480)

الْكِبَرَ أَحَدُهُمَا أَوْ كِلَاهُمَا فَلَا تَقُلْ لَهُمَا أُفٍّ وَلَا تَنْهَرْهُمَا وَقُلْ لَهُمَا قَوْلًا كَرِيمًا (23) وَاخْفِضْ لَهُمَا جَنَاحَ الذُّلِّ مِنَ الرَّحْمَةِ وَقُلْ رَبِّ ارْحَمْهُمَا كَمَا رَبَّيَانِي صَغِيرًا) (1) .
فأمر الله تعالى أن نصاحب الوالدين الكافرين في الدنيا معروفًا فننفق عليهما ونكسوهما ونهدي إليهما، ومع ذلك ندعوهما إلى الإسلام ولعل الله أن يدخل في قلبيهما الإسلام حتى يسلما، وكذلك الأرحام الأقارب الذين ليسوا بمسلمين، لهم رحم لا بد من صلتها فتوصل، ويدعو هذا القريب الموصول إلى الإسلام لعل الله أن يفتح عليه.
س 119: سئل فضيلة الشيخ- رحمه الله-: ما حكم من يلقى عليه السلام في مجلس أو جماعة أو محلات تجارية ويرد السلام دون التأكد من ديانة الذي ألقى عليه السلام وبالعكس؟ ما حكم من
يلقي السلام على هذه الجماعات المختلفة الأديان من غير المسلمين؟ وما حكم هذه الألفاظ (مع السلامة) (تصبحون على خير) أو (تمسون على خير) (ودعتكم الله) أو (في أمان الله) ؟
فأجاب بقوله: أولاً: نقول: إذا ألقى إليك السلام أحد فرد عليه السلام، بقولك: عليكم السلام أو عليك السلام إن كان مؤمنا، ورد
__________
(1) سورة الإسراء، الآيتان: 23-24.

(25/481)

عليه السلام بقولك وعليكم إن كان كافرا. إلا إذا صرح بالسلام مبينا حروفه وقال: السلام عليكم فلا حرج أن تقول عليكم السلام.
فإن كانوا قد قالوا السام فعليهم السام، وإن كان قد قالوا السلام فعليهم السلام، وهذا يدل على أنهم إذا سلَّموا علينا بلفظ صريح (السلام عليكم) فإننا نرد عليهم بذلك ونقول (عليكم السلام)
ويؤيد هذا قوله تعالى: (وَإِذَا حُيِّيتُمْ بِتَحِيَّةٍ فَحَيُّوا بِأَحْسَنَ مِنْهَا أَوْ رُدُّوهَا) (1) وهذا عام.
أما المسألة الثانية في سؤاله: فهو إلقاء السلام على جماعة أو على شخص لا يدرى عن إسلامه؟
والجواب على هذا أن نقول: ألق السلام على من يغلب على ظنك أنه مسلم ولاسيما إذا كنت في بلد أكثر أهلها مسلمين؛ لأن الحكم للأكثر.
أما إذا غلب على ظنك أنه ليس بمسلم أو أن هذه الجماعة غير مسلمين فإنه لا يشرع لك أن تسلم عليهم، وإن خفت من الفتنة فسلم عليهم على وجه التورية، فقل: السلام، ولا تقل: عليكم،
وأنت تنوى بالسلام على من أتبع الهدى.
أما المسألة الثالثة في سؤاله فهو: التوديع يعنى أن الإنسان إذا أراد أن ينصرف قال: (في أمان الله) (مع السلامة) أو (أودعك الله) وما أشبه
__________
(1) سورة النساء، الآية: 86.

(25/482)

ذلك، فهذه الكلمات لا بأس بها، لكن ينبغي أن تكون مقرونة بالسلام فإن الإنسان مشروع له عند الانصراف أن يسلم كما أنه مشروع له عند اللقاء أن يسلم، فيقول مثلاً: إذا أراد أن ينصرف السلام عليكم في أمان الله وما أشبه ذلك، وقد كان النبي - صلى الله عليه وسلم - إذا ودع مسافراً يقول: "أستودع الله دينك وأمانتك وخواتيم عملك " (1) .
س 120: سئل فضيلة الشيخ- رحمه الله-: هل يجوز للحاكم المسلم أن يسوى بين المسلم والكتابي يهوديًّا كان أو نصرانيًّا دون أن يأخذ منهم الجزية وكيف تكون معاملتنا معهم؟
فأجاب بقوله: الواجب على الحاكم المسلم أن يعدل بين المسلم والذمي، والعدل إعطاء كل منهما ما يستحق، فالمسلم له حقوق، والكافر له حقوق، والكافر أيضاً حقوقه تختلف، فالذمي له حقوق،
والمعاهد له حقوق، والمستأمن له حقوق، والحربي ليس له حقوق. والحاصل أنه يجب على الحاكم المسلم أن يعدل بين المسلمين وغير المسلمين فيما يجب من حقوقهم.
__________
(1) رواه أبو داود، كتاب الجهاد، باب الدعاء عند الوداع، برقم (2600) ، وابن ماجه، كتاب الجهاد، باب تشييع القراء ووداعهم، برقم (2826) ، والترمذي، كتاب الدعوات، باب ما يقول اذا ودَّع إنساناً، برقم (3442) .

(25/483)

وأما بالنسبة للحاكم إن أراد بالحاكم: (القاضي) فإنه يجب عليه أن يعدل أيضاً بينهم بحيث لا يفضل المسلم على الكافر في دخوله عليه مثلا، أو في جلوسه معه، أو في تلقينه الحجة، أو ما أشبه ذلك بل
يجب عليه العدل في ذلك كله.
وقد أمر الله تبارك وتعالى بالعدل وأخبر عنه أنه من خصال المؤمنين قال تعالى: (لا يَنْهَاكُمُ اللَّهُ عَنِ الَّذِينَ لَمْ يُقَاتِلُوكُمْ فِي الدِّينِ وَلَمْ يُخْرِجُوكُمْ مِنْ دِيَارِكُمْ أَنْ تَبَرُّوهُمْ وَتُقْسِطُوا إِلَيْهِمْ إِنَّ اللَّهَ يُحِبُّ الْمُقْسِطِينَ) ) (1) .
س 121: سئل فضيلة الشيخ- رحمه الله-: هل يجوز أكل أموال غير المسلمين أم هي حرام محرمة كحرمة أموال المسلمين؟
فأجاب بقوله: أموال غير المسلمين إذا كانوا معصومين فإنه لا يجوز للمسلم أن يخونهم في أموالهم وأعراضهم، والمعصوم من الكفار ثلاثة أصناف:
الذميون، والمعاهدون، والمستأمنون، فهؤلاء الثلاثة معصومون لا يجوز الاعتداء عليهم في أموالهم ودمائهم وأعراضهم، أما الكفار الذين ليس بيننا وبينهم عهد ولا أمان ولا ذمة وإنما هم حربيون
فهؤلاء ليسوا معصومين فأموالهم ودماؤهم أيضاً وذرياتهم
__________
(1) سورة الممتحنة، الآية: 8.

(25/484)

ونساؤهم حلال للمسلمين، ولهذا هم يعلنون الحرب علينا ونحن نعلن الحرب عليهم.
ثم إن المعاهدات تتقسم إلى قسمين: معاهدات ثنائية، ومعاهدات جماعية عامة.
ويجب مراعاة شروط هذه حسبما يتفق عليه الطرفان.
س 122: سئل فضيلة الشيخ- رحمه الله-: أنا موظف في شركة ويرأسني شخص كافر وحين أذهب إلى العمل يكون قد وصل إلى العمل قبلي، فهل لي أن أسلم عليه وأبدأه بالسلام علما بأني إذا
لم أسلم عليه قد يحصل لي ضرر؟
فأجاب بقوله: الطريق إلى هذا إذا كان رئيسك كافراً وحضر قبلك، دخلت عليه أن تقول: صباح الخير فقط، وصباح الخير لمن؟ لنفسك وإخوانك المسلمين لا تنويها له أو تقول (السلام) بدون أن
تقول (عليكم) وتنوى السلام عليك أنت وعلى عباد الله الصالحين.
وبهذا يحصل المقصود إن شاء الله بدون ضرر.
س 123: سئل فضيلة الشيخ- رحمه الله-: اعتاد الناس أنهم يقولون لصاحب المحلات من العمالة الوافدة يا محمد، أعطني

(25/485)

كذا، وربما يكون غير مسلم، فما رأي سماحتكم؟
فأجاب بقوله: خير من هذا أن يقولوا يا (عبد الله) لأن الكل عباد الله حتى الكافر عبد الله، فلو أنها غيرت إلى يا عبد الله لكان أحسن.
س 124: سئل فضيلة الشيخ- رحمه الله-: رجل متزوج ويعمل خارج بلده مع مجموعة من الأجانب النصارى ويكون بينه وبينهم الأكل والشرب هل يجوز معاملة هؤلاء؟
فأجاب بقوله: معاملة غير المسلمين على سبيل الموادة والمحبة والولاية محرمة لا تجوز قال الله تعالى: (لا تَجِدُ قَوْماً يُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ يُوَادُّونَ مَنْ حَادَّ اللَّهَ وَرَسُولَهُ وَلَوْ كَانُوا آبَاءَهُمْ أَوْ أَبْنَاءَهُمْ أَوْ إِخْوَانَهُمْ أَوْ عَشِيرَتَهُمْ) (1) .
ولقوله تعالى: (يَا أَيُّهَا الَّذِينَ آمَنُوا لا تَتَّخِذُوا الْيَهُودَ وَالنَّصَارَى أَوْلِيَاءَ بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ وَمَنْ يَتَوَلَّهُمْ مِنْكُمْ فَإِنَّهُ مِنْهُمْ إِنَّ اللَّهَ لا يَهْدِي الْقَوْمَ الظَّالِمِينَ) (2) .
ولقوله تعالى: (يَا أَيُّهَا الَّذِينَ آمَنُوا لا تَتَّخِذُوا عَدُوِّي وَعَدُوَّكُمْ أَوْلِيَاءَ تُلْقُونَ إِلَيْهِمْ بِالْمَوَدَّةِ وَقَدْ كَفَرُوا بِمَا جَاءَكُمْ مِنَ الْحَقِّ) (3) . فالواجب
__________
(1) سورة المجادلة، الآية: 22.
(2) سورة المائدة، الآية: 51.
(3) سورة الممتحنة، الآية: 1.

(25/486)

على المسلم كراهة أعداء الله الذين هم أعداء له في الحقيقة وهم كل كافر أيًّا كان نوع كفره سواء كان يهوديًّا أم نصرانيًّا أم مجوسيًّا أم دهرياً لا يؤمن بشيء، فإن الواجب على المسلم بغضهم، وكلما ابتعد عنهم كان أسلم لدينه وأصلح لقلبه، لكن إذا ابتلى بهم بأن كانوا له شركاء في العمل فإنه لا حرج عليه أن يأكل معهم إذا لم يمكنه الانفراد، وفى هذه الحال ينبغي بل يجب عليه أن يدعوهم إلى الإسلام ويبين لهم محاسنه وما يدريك لعل الله يفتح على قلوبهم فيهديهم فإن الله- سبحانه وتعالى- على كل شيء قدير، وكم من شخص يستبعد حصول الهداية لهؤلاء، ولكن تأتي هدايتهم بأيسر ما يكون، وإذا أخلص الإنسان الدعوة إلى الله- سبحانه وتعالى- وسلك طريق الحكمة في ذلك فإنه يوشك أن يوفق، وأن يهدي الله على يديه خلقًا كثيرًا.
س 125: سئل فضيلة الشيخ- رحمه الله-: ما حكم مصافحة الكافر إذا كان هو البادئ بالمصافحة؟
فأجاب بقوله: إذا مد الكافر يده للمصافحة فمدها وصافحه؛ لأن النبي - صلى الله عليه وسلم - إنما نهى عن ابتدائه أن نبدأهم بالسلام (1) أما إذا بدؤا
__________
(1) رواه مسلم/كتاب السلام/باب النهي عن ابتداء أهل الكتاب بالسلام برقم (4206) .

(25/487)

هم أو صافحونا ابتداءً نصافحهم لكن لا نمد أيدينا للمصافحة نحن، فصار الكافر إن سلم فرَّد عليه، وإن مد يده فمد يدك إليه، وإن لم يسلم فلا تسلم عليه، وإن لم يصافح فلا تصافح، وخذ هذه
الآية الكريمة: (وَإِذَا حُيِّيتُمْ بِتَحِيَّةٍ فَحَيُّوا بِأَحْسَنَ مِنْهَا أَوْ رُدُّوهَا) بل (إذا حييتم) أي واحد يحيينا ولو كان أكفر عباد الله فإننا نرد عليه مثل تحيته أو أحسن، لكن الأولى في غير المسلمين أن لا ترد عليه بأحسن، بل رد عليه مثل تحيته لأنك إذا رددت عليه أحسن زدته خيرًا ويفرح بهذا.
س 126: سئل فضيلة الشيخ- رحمه الله-: عندنا في المسجد برادة للماء للشرب ويأتي عمال كفار ويأخذون من هذا الماء، فهل يحق لنا أن نمنعهم؟ وأيضًا دورة المياه يأتون يستحمون يوميا في
هذه الدورات هل لنا أن نمنع هؤلاء الكفار؟
فأجاب بقوله: لا، لأن النبي - صلى الله عليه وسلم - قال: "في كل كبدٍ رطبة أجر" (2)
فلا تمنعهم ودعهم يشربون ولأن الله تعالى قال في القرآن: (لا يَنْهَاكُمُ اللَّهُ عَنِ الَّذِينَ لَمْ يُقَاتِلُوكُمْ فِي الدِّينِ وَلَمْ يُخْرِجُوكُمْ مِنْ دِيَارِكُمْ أَنْ
__________
(1) سورة النساء، الآية: 86.
(2) رواه مسلم/كتاب السلام/باب فضل سقي البهائم (2244) .

(25/488)

تَبَرُّوهُمْ وَتُقْسِطُوا إِلَيْهِمْ إِنَّ اللَّهَ يُحِبُّ الْمُقْسِطِينَ) (1) .
س 127: سئل فضيلة الشيخ- رحمه الله-: نعمل في شركة وفيها نسبة من الكفار فهل يجوز الدعاء على أعيانهم؟
فأجاب بقوله: الكافر أدع الله له، لا تدع الله عليه قل: اللهم اهده؛ لأن النبي - صلى الله عليه وسلم - كان يدعو على أعيان قوم من المشركين، فنهي عن ذلك (2) .
فقل اللهم اهده والله قادر أن يهديه كما هو قادر على أن يعاقبه، وهدايته خير لنا من عدم هدايته، فادع الله له بالهداية لكن لا تدع الله له بالرحمة لو مات؛ لأنه يحرم على الإنسان أن يدعو لكافر بالرحمة أو بالمغفرة إذا مات بل من دعا لكافر مات على الكفر برحمة أو مغفرة فقد خالف في هذا سبيل النبي - صلى الله عليه وسلم - والمؤمنين؛ لأن الله قال: (مَا كَانَ لِلنَّبِيِّ وَالَّذِينَ آمَنُوا أَنْ يَسْتَغْفِرُوا لِلْمُشْرِكِينَ وَلَوْ كَانُوا أُولِي قُرْبَى مِنْ بَعْدِ مَا تَبَيَّنَ لَهُمْ أَنَّهُمْ أَصْحَابُ الْجَحِيمِ) (3) . ثم قال الله تعالى عن استغفار إبراهيم لأبيه: (وَمَا كَانَ اسْتِغْفَارُ إِبْرَاهِيمَ لِأبِيهِ إِلَّا
__________
(1) سورة التوبة، الآية: 128.
(2) رواه البخاري/كتاب الدعوات/باب الدعاء على المشركين.
(3) سورة التوبة، الآية: 128.

(25/489)

عَنْ مَوْعِدَةٍ وَعَدَهَا إِيَّاهُ فَلَمَّا تَبَيَّنَ لَهُ أَنَّهُ عَدُوٌّ لِلَّهِ تَبَرَّأَ مِنْهُ إِنَّ إِبْرَاهِيمَ لَأَوَّاهٌ حَلِيمٌ) (1) .
س 128: سئل فضيلة الشيخ- رحمه الله-: ما حكم الدعاء على هؤلاء الكفار الذين يعملون معنا؟
فأجاب بقوله: لا يجوز الدعاء عليهم، إلا إذا بارزوا بالكفر وآذوا المسلمين فنعم، لكن تدعو عليهم في شيء يضرهم في الدنيا لا بشيء يضرهم في الآخرة، لأن الرسول - صلى الله عليه وسلم - دعا على قريش حين أذوه فقال: "اللهم اجعلها سنين كسني يوسف فأصيبوا بالجدب والقحط" (2) .
س 129: سئل فضيلة الشيخ- رحمه الله-: شخص مسلم تداين من شخص كافر، وأكل حقه، فهل يصح للمسلم أكل مال كافر بغير حق أفيدونا في ذلك؟
فأجاب بقوله: لا يحل للمسلم أن يأكل مال الكافر بغير حق فإذا كان قد استدان منه فإنه لا ينبغي له أن يكافئ المعروف بالإساءة،
__________
(1) سورة التوبة، الآية: 114.
(2) رواه البخاري، كتاب الاستسقاء، باب دعاء النبي: اجعلها سنين كسني يوسف، برقم (1006) ، ومسلم، كتاب المساجد، باب استحباب القنوت، برقم (675) .

(25/490)

ويماطل في حقه؛ فإن النبي - صلى الله عليه وسلم - اشترى شعيرًا لأهله من يهودي ورهنه درعه ومات - صلى الله عليه وسلم - ودرعه مرهون عند هذا اليهودي (1) وقضي دينه بلا شك.
وليعلم أن المعاملات الدنيوية ليست هي المعاملات الدينية فالكافر يعامل في المعاملات الدينية بما تقتضيه حاله؛ فيكره ويبغض ويعتقد فيه أنه عدو لله ولرسوله وللمؤمنين، ولكن هذا لا يسوغ أن
نخونه في ماله وأن نأكل ماله وأن نجحده، بل نعامله بما تقتضيه الشريعة الإسلامية من العدل في المعاملات.
س 130: سئل فضيلة الشيخ- رحمه الله-: في هذه الأيام ونتيجة للاحتكاك مع الغرب والشرق وغالبهم من الكفار على اختلاف مللهم ونحلهم. أراهم يؤدون تحية الإسلام علينا حينما نتقابل
معهم، فماذا يجب علينا تجاههم؟
فأجاب بقوله: إن هؤلاء الذين يأتوننا من الشرق ومن الغرب والذين هم ليسوا بمسلمين لا يحل لنا أن نبدأهم بالسلام؛ لأن النبي - صلى الله عليه وسلم - قال: "لا تبدؤا اليهود ولا النصارى بالسلام" (2) . ولكن إذا
__________
(1) رواه البخاري/كتاب الجهاد/باب ما قبل في درع النبي - صلى الله عليه وسلم - في الحرب (2700) .
(2) رواه مسلم، كتاب السلام:، باب النهي عن ابتداء أهل الكتاب بالسلام، برقم (2167) .

(25/491)

سلموا علينا فإننا نرد عليهم بمثل ما سلموا علينا به لقوله تعالى: (وَإِذَا حُيِّيتُمْ بِتَحِيَّةٍ فَحَيُّوا بِأَحْسَنَ مِنْهَا أَوْ رُدُّوهَا) (1) .
وسلامهم علينا بالصيغة الإسلامية: (السلام عليكم) لا يخلو من حالين: فإما أن يقولوا: (السلام عليكم) . فلنا أن نقول: (عليكم السلام) .
ولنا أن نقول: (وعليكم) . أما إذا لم يفصحوا باللام وهو الحال الثانية مثل أن يقول: (السام عليكم) . فإننا نقول: (وعليكم) فقط؛ وذلك لأن اليهود كانوا يأتون إلى رسول الله - صلى الله عليه وسلم - ويسلمون عليه يقولون: السام عليكم. غير مفصحين باللام، والسام هو الموت.
يريدون الدعاء على النبي - صلى الله عليه وسلم - بالموت فأمر النبي - صلى الله عليه وسلم - أن نقول لهم: "وعليكم" (2) . فإذا كانوا قالوا: السام عليكم. قلنا: وعليكم، يعني أنتم أيضاً عليكم السام، هذا هو ما دلت عليه السنة، وأما أن نبدأه نحن بالسلام فإن هذا نهانا عنه النبي - صلى الله عليه وسلم - .
س 131: سئل فضيلة الشيخ- رحمه الله-: البعض يتأول في مسألة أهل الذمة بدعوى عدم وجود ولي الأمر العام أو الخلافة،
__________
(1) سورة النساء، الآية: 86.
(2) رواه البخاري/كتاب الأدب/باب الرفق في الأمر كله برقم (5565) ، ومسلم/كتاب السلام/باب النهي عن ابتداء أهل الكتاب بالسلام برقم (4026) .

(25/492)

أو لعدم وجود أهل الذمة أصلا بدعاوى عديدة ولذلك لا يجدون غضاضة في دعوة الناس للاعتداء على غير المسلمين من المعاهدين؟
فأجاب بقوله: أنا أوافق على أنه ليس عندنا أهل ذمة؛ لأن أهل الذمة هم الذين يخضعون لأحكام الإسلام، ويؤدون الجزية، وهذا مفقود منذ زمن طويل، لكن لدينا معاهدون ومستأمنون ومعاهدون
معاهدة عامة، ومعاهدة خاصة، فمن قدم إلى بلادنا من الكفار لعملٍ أو تجارة وسمح له بذلك فهو: إما معاهد أو مستأمن فلا يجوز الاعتداء عليه وقد ثبت عن النبي - صلى الله عليه وسلم - أنه قال: "أن من قتل معاهدا لم يرح رائحة الجنة" (1) . فنحن مسلمون مستسلمون لأمر الله- عز وجل- محترمون لما اقتضى الإسلام احترامه من أهل العهد والأمان، فمن أخلَّ بذلك فقد أساء للإسلام وأظهره للناس بمظهر الإرهاب والغدر والخيانة، ومن التزم أحكام الإسلام واحترم العهود
والمواثيق، فهذا هو الذي يرجى خيره وفلاحه.
س 132: سئل فضيلة الشيخ- رحمه الله-: من يتجاوز هذه الضوابط يسمى مفتئتاً عند أهل العلم، لكن وجد في الحقيقة ممن
__________
(1) رواه البخاري، كتاب الجزية، باب إثم من قتل معاهداً، برقم (3166) .

(25/493)

ينتسب إلى أهل العلم من يقول: أن من قتل كافراً من غير المسلمين أو من المسلمين وقد حكم بارتداده فلا ينبغي أن يقاد بهذا الكافر؟
فأجاب بقوله: لاشك أنه لا يقتل المسلم بالكافر صح ذلك عن النبي صلى الله عليه وسلّم. (1) ولا يمكن أن نقتل مسلمًا بعدو من أعداء الله وأعداء المسلمين وهذا أمر مسلم به، لكن الكافر الذي
بيننا وبينه عهد أو أمان لا يجوز لنا أن نغدر به أو أن نخونه قال تعالى: (فَمَا اسْتَقَامُوا لَكُمْ فَاسْتَقِيمُوا لَهُمْ إِنَّ اللَّهَ يُحِبُّ الْمُتَّقِينَ) (2) .
س 133: سئل فضيلة الشيخ- رحمه الله-: كيف نخرج من القول الأول وهو النهى عن الاعتداء على الكافر المعاهد، ولو حدث وقتل كيف نجمع بينه وبين منع قود المسلم بكافر؟
فأجاب بقوله: نجمع بينهما بإعطاء الدية لأولياء المقتول من الكفار وإذا رأى الإمام أن يعاقب هذا القاتل بما يراه ردعا له ولأمثاله فليفعل، على أن من أهل العلم من قال: "إن قتل الغيلة أي: الغدر لا يشترط فيه المكافأة بل يقتل فيه المسلم بالكافر؛ لأن قتله من
__________
(1) رواه البخاري، كتاب العلم، باب كتابة العلم، برقم (111) .
(2) سورة التوبة، الآية: 7.

(25/494)

باب دفع الصائل ومنع الفساد في الأرض". قال ابن رجب رحمه الله في شرح: "الأربعين": "وهذا مذهب مالك وأهل المدينة أن القتل غيلة لا تشترط له المكافأة فيقتل فيه المسلم بالكافر".
س 134: سئل فضيلة الشيخ- رحمه الله-: العلاقة الطيبة بين المبتعث وأستاذه (مشرفه الدراسي) ضرورة تقتضيها عدة أمور من بينها مصلحة الطالب نفسه، غير أن هناك بعضا من المبتعثين
يجدون حرجا في تقوية هذه العلاقة، وخاصة فيما يتعلق بالمناسبات الدينية كبعث بطاقات التهنئة بما يسمى الكريسمس أو عيد رأس السنة، فهل ترون غضاضة في أن يكتب الطالب تهنئة لأستاذه
خاصة إذا كانت من باب المجاملة المطلوبة في مثل هذا المجتمع؟
فأجاب بقوله: لا يحل للإنسان أن يجامل كافراً على حساب دينه ولو كان هذا الكافر قد أحسن إليه كثيرًا؛ لأن الدين مقدم على كل شيء، وبناءً على هذه القاعدة لا يحل للطالب أن يبعث إلى أستاذه
تهنئة بالشعائر الدينية كأعيادهم التي تكون على رأس السنة الميلادية، أو عيد الميلاد، فمن فعل ذلك فقد أتى إثمًا كبيرًا.
حتى قال بعض العلماء: إنه يخشى أن يكفر بذلك؛ لأنه رضى بالشعائر الدينية، والرضى بالكفر كفر، أما المجاملات الأخرى كالتهنئة

(25/495)

بالولد مثلاً، أو بالقدوم من سفر، وما أشبه ذلك فهذه أهون.
س 135: سئل فضيلة الشيخ- رحمه الله-: كيف نعامل النصارى المشاركين لنا في العمل والمجاورين لنا في المنازل؟
فأجاب بقوله: تعاملوهم بمثل ما يعاملونكم، فإن هذا من العدل الذي أمر الله تعالى به، قال تعالى: (إِنَّ اللَّهَ يَأْمُرُ بِالْعَدْلِ وَالْأِحْسَانِ وَإِيتَاءِ ذِي الْقُرْبَى) (1) .
ولا بأس بالإحسان إليهم تأليفًا لهم على الإسلام لا توددًّا وتقربًّا إليهم لقول الله تعالى: (لا يَنْهَاكُمُ اللَّهُ عَنِ الَّذِينَ لَمْ يُقَاتِلُوكُمْ فِي الدِّينِ وَلَمْ يُخْرِجُوكُمْ مِنْ دِيَارِكُمْ أَنْ تَبَرُّوهُمْ وَتُقْسِطُوا إِلَيْهِمْ إِنَّ اللَّهَ يُحِبُّ الْمُقْسِطِينَ) (2) .
وأما مودتهم وموالاتهم فلا يحل لنا ذلك لقوله تعالى: (لا تَجِدُ قَوْماً يُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ يُوَادُّونَ مَنْ حَادَّ اللَّهَ وَرَسُولَهُ) (3) الآية.
وقوله تعالى: (يَا أَيُّهَا الَّذِينَ آمَنُوا لا تَتَّخِذُوا عَدُوِّي وَعَدُوَّكُمْ أَوْلِيَاءَ
__________
(1) سورة النحل، الآية: 90.
(2) سورة الممتحنة، الآية: 8.
(3) سورة المجادلة، الآية: 22.

(25/496)

تُلْقُونَ إِلَيْهِمْ بِالْمَوَدَّةِ وَقَدْ كَفَرُوا بِمَا جَاءَكُمْ مِنَ الْحَقِّ) (1) .
وقوله: (يَا أَيُّهَا الَّذِينَ آمَنُوا لا تَتَّخِذُوا الْيَهُودَ وَالنَّصَارَى أَوْلِيَاءَ) (2) .
وأما تهنئتهم فن كانت لمناسبات دينية عندهم فهذا حرام بلا شك؛ لأنه يتضمن الرضا بما هم عليه من الكفر، وتثبيتهم عليه، وإدخال السرور عليهم به، وإن كانت لمناسبات غير دينية كحصول
مال أو ولد فلا بأس به إذا كانوا يفعلون ذلك بنا لما فيه من العدل والإنصاف، وإلا فلا تهنئهم به إلا أن يتضمن ترك ذلك إضرارًا بنا.
وأما تعزيتهم فنعزيهم إذا كانوا يعزوننا لما فيه من العدل والإنصاف، لكن ينبغي أن تكون تعزيتنا مفتاحًا لوعظهم ودعوتهم للإسلام.
نسأل الله أن ينصر عباده المؤمنين على أعدائه الكافرين.
حرر في 10/7/1417 هـ.
__________
(1) سورة الممتحنة، الآية: 1.
(2) سورة المائدة، الآية: 51.

(25/497)

بسم الله الرحمن الرحيم
الحمد لله رب العالمين والعاقبة للمتقين، ولا عدوان إلا على الظالمين، وأشهد أن لا إله إلا الله وحده لا شريك له إله الأولين والآخرين، وأشهد أن محمداً عبده ورسوله إلى الناس أجمعين صلى الله عليه وعلى آله وأصحابه ومن تبعهم بإحسان إلى يوم الدين وسلّم تسليماً كثيراً أما بعد:
فقد بلغني أن بعض الناس ولا سيما النساء كانوا يدعون الله تعالى بالمغفرة والرحمة لامرأة نصرانية ماتت في هذا الشهر جمادى الأولى سنة 1418 هـ بحادث وربما يبكين على موتها.
والدعاء بالمغفرة والرحمة لغير أموات المسلمين حرام مخالف لسبيل النبي- صلى الله عليه وعلى آله وسلّم- والذين آمنوا لقوله تعالى: "مَا كَانَ لِلنَّبِيِّ وَالَّذِينَ آَمَنُوا أَنْ يَسْتَغْفِرُوا لِلْمُشْرِكِينَ وَلَوْ كَانُوا أُولِي قُرْبَى مِنْ بَعْدِ مَا تَبَيَّنَ لَهُمْ أَنَّهُمْ أَصْحَابُ الْجَحِيمِ" (1) .
وكل من بلغته رسالة النبي- صلى الله عليه وعلى آله وسلّم- ولم يؤمن بها فهو من أصحاب الجحيم، سواء كان من المشركين الوثنيين أم من اليهود والنصارى أم من غيرهم؟ لقول النبي صلى الله عليه وعلى آله وسلّم: "والذي نفس محمد بيده لا يسمع بي أحد من هذه
__________
(1) سورة التوبة، الآية: 118.

(25/498)

الأمة- يعنى: أمة الدعوة- يهودي ولا نصراني، ثم يموت ولم يؤمن بالذي أرسلت به إلا كان من أصحاب النار" (1) . أخرجه مسلم.
وإذا كان الله تعالى نهى نبيه- صلى الله عليه وعلى آله وسلّم- أن يستغفر لعمه أبى طالب مع أنه كان يدافع عن النبي- صلى الله عليه وعلى آله وسلّم- وينصره، فكيف بمن دونه وبمن لم يعرف منه نصر للمسلمين ولا دين الإسلام؟
فالواجب على المسلم ألا تحمله العاطفة على الوقوع فيما حرم الله عليه، وأن يتوب إلى الله تعالى مما وقع فيه من المخالفة، وأن يتولى الله ورسوله والذين آمنوا، وأن يتبرأ من أعداء الله تعالى كفعل إبراهيم الخليل عليه الصلاة والسلام حين استغفر لأبيه قال الله تعالى: (وَمَا كَانَ اسْتِغْفَارُ إِبْرَاهِيمَ لِأَبِيهِ إِلَّا عَنْ مَوْعِدَةٍ وَعَدَهَا إِيَّاهُ فَلَمَّا تَبَيَّنَ لَهُ أَنَّهُ عَدُوٌّ لِلَّهِ تَبَرَّأَ مِنْهُ إِنَّ إِبْرَاهِيمَ لَأَوَّاهٌ حَلِيمٌ) (2) .
وليعلم أن من مات على غير الإسلام فإنه لا ينفعه ما عمل من خير عام أو خاص لقوله تعالى: (وَمَا مَنَعَهُمْ أَنْ تُقْبَلَ مِنْهُمْ نَفَقَاتُهُمْ إِلَّا أَنَّهُمْ كَفَرُوا بِاللَّهِ وَبِرَسُولِهِ) (3) الآية.
__________
(1) رواه مسلم، كتاب الإيمان، باب وجود الإيمان برسالة نبينا محمد، برقم (153) .
(2) سورة التوبة، الآية: 114.
(3) سورة التوبة، الآية: 45.

(25/499)

وقالت عائشة- رضي الله عنها- للنبي - صلى الله عليه وسلم - : يا رسول الله ابن جدعان كان في الجاهلية يصل الرحم ويطعم المسكين فهل ذاك نافعه؟ قال: "لا ينفعه"؛ إنه لم يقل يوما رب اغفر لي خطيئتي يوم الدين" (1) . رواه مسلم.
وعن سلمة بن يزيد الجعفي قال: انطلقت أنا وأخي إلى رسول الله - صلى الله عليه وسلم - قال: قلنا: يا رسول الله! إن أمنا مليكة كانت تصل الرحم وتقري الضيف وتفعل وتفعل؛ هلكت في الجاهلين فهل ذلك نافعها شيئا؟ قال: "لا" (2) رواه الإمام الأحمد وقال الهيثمي: "رجاله رجال
الصحيح" .
وإذا كان لا ينفعه عمله فعمل غيره من باب أولى، وعلى هذا فلا يحل الصدقة عنه ولا الأضحية ولا غيرهما من القربات. أسأل الله أن يوفقنا جميعاَ لما فيه رضاه واجتناب سخطه إنه سميع الدعاء.
كتبه محمد الصالح العثيمين في 15 جمادى الأولى سنة 1418 هـ.
__________
(1) رواه مسلم، كتاب الإيمان، باب الدليل على أن من مات على كفره لا ينفعه عمله، برقم (214) .
(2) رواه أحمد 268 , 25 (15923) .

(25/500)

بسم الله الرحمن الرحيم
الجهاد في سبيل الله عز وجل (1)
إن الحمد لله، نحمده ونستعينه ونستغفره، ونتوب إليه، ونعوذ بالله من شرور أنفسنا وسيئات أعمالنا، من يهده الله، فلا مضل له، ومن يضلل فلا هادى له، وأشهد أن لا إله إلا الله وحده لا شريك له، وأشهد أن محمدًا عبده ورسوله بعثه الله بالهدى ودين الحق رحمة للعالمين، وقدوة
للسالكين، وحجة على المرسل إليهم أجمعين، فبلغ الرسالة، وأدى الأمانة، ونصح الأمة، وجاهد في الله حق جهاد حتى أتاه اليقين، فصلوات الله وسلامه عليه وعلى آله وأصحابه ومن تبعهم بإحسان إلى يوم الدين، ثم خلفه في أمته خلفاء راشدون قادة مهديون أبو بكر وعمر وعثمان وعلي رضي الله عنهم، ومازال الخلفاء في هذه الأمة يأتي الخلف من بعد السلف حتى آل الأمر إلى ما نحن عليه اليوم في هذه البلاد مهبط الوحي ومنبع الرسالة، هذه البلاد التي منها بدأ الإسلام ويعود، أما بدأ الإسلام من هذه البلاد فأمر لا يحتاج إلى عبارة؛ لأنه معلوم مستقر لدى العامة والخاصة، وأما رجوع الإيمان على هذه البلاد فقد ثبت عن النبي - صلى الله عليه وسلم - وسلم أنه يرجع إلى المدينة كما ترجع الحية إلى جحرها (2) .
__________
(1) محاضرة ألقاها فضيلة شيخنا- رحمه الله- في الرياض أثناء حرب العراق والكويت عام 1411 هـ.
(2) رواه البخاري/كتاب الحج/باب الإيمان بارز إلى المدينة برقم (1743) ، ومسلم/ كتاب الإيمان/باب بيان أن الإسلام بدأ غريباً برقم (209) .

(25/501)

وإذا كان الأمر هكذا فإن واجبنا نحن في هذه البلاد يفوق واجب غيرنا في البلاد الأخرى؛ ذلك لأنه يجب علينا أن نحمي حوزة ديننا وأن تكون نيتنا خالصة لله، تكون كما قال الله تعالى: (إِنَّ اللَّهَ اشْتَرَى مِنَ الْمُؤْمِنِينَ أَنْفُسَهُمْ وَأَمْوَالَهُمْ بِأَنَّ لَهُمُ الْجَنَّةَ يُقَاتِلُونَ فِي سَبِيلِ اللَّهِ فَيَقْتُلُونَ وَيُقْتَلُونَ وَعْداً عَلَيْهِ حَقّاً فِي التَّوْرَاةِ وَالْأِنْجِيلِ وَالْقُرْآنِ وَمَنْ أَوْفَى بِعَهْدِهِ مِنَ اللَّهِ فَاسْتَبْشِرُوا بِبَيْعِكُمُ الَّذِي بَايَعْتُمْ بِهِ وَذَلِكَ هُوَ الْفَوْزُ الْعَظِيمُ) (1) .
يا أيها الأخوة لنقف قليلاً عند هذه الآية الكريمة، ولننظر: ما هي السلعة؟
وما هو الثمن؟
ومن العاقد؟
ومن المعقود معه؟ وما هي وثيقة العقد؟
فالمشترى هو: الله، والبائع هم: المؤمنون، والسلعة هي: الجهاد في سبيل الله، أنفسهم وأموالهم يبذلونها في سبيل الله- عز وجل- فالسلعة هي النفس والمال اللذان بذلا في الجهاد في سبيل الله. أما
العوض: وهو الثمن الذي يدفع من المشتري فهو الجنة (بِأَنَّ لَهُمُ الْجَنَّةَ) . وأما الوثيقة: فالتوراة والإنجيل والقرآن، أعظم الكتب
__________
(1) سورة التوبة، الآية: 111.

(25/502)

الإلهية المنزلة من عند الله تعالى فما أعظم العاقد وما أكبر هذه الصفقة! وما أجل المعقود معه في نيته وإخلاصه! وما أجل العوض!
وما أثمن الثمن عند باذله؛ لأنه النفس والمال.
أما النية التي قصد بها هذا العقد فهي موجودة في قوله تعالى: (يُقاتِلُونَ فِي سَبِيلِ اَللَّهِ) (1) . ليست حركتهم حركة تمني وإدعاء، ولكنها حركة فعل وإقدام (يُقاتِلُونَ فِي سَبِيلِ اَللَّهِ) (2) والمقاتلة لا بد
أن تكون مسبوقة بإعداد قوة يعتد بها الإنسان حتى يقاتل بها عدوه، أما أن ينزل إلى الميدان بدون عدة فإنه بلا شك حري بأن يخذل ويهزم، لكن هؤلاء المؤمنين لديهم من العدة ما استطاعوا أن ينزلوا به الميدان فيقاتلون في سبيل الله ولهذا قال تعالى: (يُقَاتِلُونَ فِي سَبِيلِ اللَّهِ فَيَقْتُلُونَ وَيُقْتَلُونَ) (3) .
فبدأ بكونهم يَقْتُلُون قبل أن يكونوا يُقْتَلُون، وهذا يدل على أن قتالهم قتال هجوم لا مدافعة، وهكذا يجب علينا- نحن المسلمين- أن نقاتل أعداءنا أعداء الله- عز وجل- قتال هجوم لا قتال دفاع؟
لأن الله يقول: (وَقَاتِلُوهُمْ حَتَّى لا تَكُونَ فِتْنَةٌ وَيَكُونَ الدِّينُ لِلَّهِ) وقال
__________
(1) سورة التوبة، الآية: 111.
(2) سورة التوبة، الآية: 111.
(3) سورة التوبة، الآية: 111.

(25/503)

النبي - صلى الله عليه وسلم - : "أمرت أن أقاتل الناس حتى يشهدوا أن لا إله إلا الله وأن
محمد رسول الله" (1) .
أيها الأخوة: وفى قوله تعالى: (فِي سَبِيلِ اَللَّهِ) (2) إشارة إلى أنه يجب أن يكون هذا القتال مبنيًا على الإخلاص لله- عز وجل- وعلى أتباع النبي - صلى الله عليه وسلم - كما قال الله تعالى: (وَأَنَّ هَذَا صِرَاطِي مُسْتَقِيماً فَاتَّبِعُوهُ وَلا تَتَّبِعُوا السُّبُلَ فَتَفَرَّقَ بِكُمْ عَنْ سَبِيلِهِ ذَلِكُمْ وَصَّاكُمْ بِهِ لَعَلَّكُمْ تَتَّقُونَ) (3) .
ولقد سئل النبي - صلى الله عليه وسلم - عن الرجل يقاتل حميه ويقاتل شجاعة، ويقاتل ليرى مكانه، فأي ذلك في سبيل الله؟ فقال النبي - صلى الله عليه وسلم - كلمة جامعة مانعة قال: "من قاتل لتكون كلمة الله هي العليا فهو في سبيل الله" (4) من قاتل لهذا الغرض الوحيد وهو أن تكون كلمة الله هي العليا، من قاتل لهذا، فهو في سبيل الله وهو الذي يستحق إذا قتل أن يكون شهيدًا داخلاً في قوله تعالى: (وَلَا تَحْسَبَنَّ الَّذِينَ قُتِلُوا فِي سَبِيلِ اللَّهِ
__________
(1) رواه البخاري، كتاب الإيمان، باب فإن تابوا وأقاموا الصلاة، برقم (25) ، ومسلم، كتاب الإيمان، باب الأمر بقتال الناس حتى يقولوا لا إله إلا الله، برقم (22) .
(2) سورة التوبة، الآية: 111.
(3) سورة الأنعام، الآية: 153.
(4) رواه البخاري، كتاب العلم، باب من سأل وهو قائم، برقم (123) ، ومسلم، كتاب الإمارة، باب من قاتل لتكون كلمة الله هي العليا، برقم (1904) .

(25/504)

أَمْوَاتًا بَلْ أَحْيَاءٌ عِنْدَ رَبِّهِمْ يُرْزَقُونَ (169) فَرِحِينَ بِمَا آَتَاهُمُ اللَّهُ مِنْ فَضْلِهِ وَيَسْتَبْشِرُونَ بِالَّذِينَ لَمْ يَلْحَقُوا بِهِمْ مِنْ خَلْفِهِمْ أَلَّا خَوْفٌ عَلَيْهِمْ وَلَا هُمْ يَحْزَنُونَ (170) يَسْتَبْشِرُونَ بِنِعْمَةٍ مِنَ اللَّهِ وَفَضْلٍ وَأَنَّ اللَّهَ لَا يُضِيعُ أَجْرَ الْمُؤْمِنِينَ) (1) .
وقال- عز وجل-: (وَالشُّهَدَاءُ عِنْدَ رَبِّهِمْ لَهُمْ أَجْرُهُمْ وَنُورُهُمْ) (2) ولا يدخل في ذلك من قاتل للوطنية المحضة أو القومية، وانتبه لقولي الوطنية المحضة؛ لأن الإنسان إذا قاتل من أجل وطنه لكونه وطنا إسلاميًا؛ ولأجل أن تبقى كلمة الله تعالى فيه هي العليا، فإن ذلك لا ينافي صحة النية والعقيدة، وهو داخل في القتال في سبيل الله تعالى، أما من قاتل عن وطنه لأنه وطنه فقط فلا فرق بينه وبين قتال الكافر الذي يقاتل عن وطنه، لأنه وطنه وأرجو أيها الأخوة أن تكون نيتنا في القتال عن وطننا، لا لمجرد كونه وطنًا لنا ولكن من أجل أنه وطن الإسلام الذي أقول- وأشهد الله تعالى على ما أقول وأشهدكم أيضاً - إنني لا أعلم أن في الأرض اليوم من يطبق من شريعة الله ما يطبقه هذا الوطن أعني المملكة العربية السعودية، وهذا بلا شك من نعمة الله علينا فلنكن محافظين على ما نحن عليه اليوم، بل ولنكن
__________
(1) سورة آل عمران، الآيات: 169-171.
(2) سورة الحديد، الآية: 19.

(25/505)

مستزيدين من شريعة الله- عز وجل- أكثر مما نحن عليه اليوم، لأنني لا أدّعي الكمال، وأننا في القمة بالنسبة لتطبيق شريعة الله لا شك أننا نخل بكثير منها، ولكننا خير والحمد لله مما نعلمه من البلاد الأخرى، ونحن إذا حافظنا على ما نحن عليه اليوم، ثم حاولنا الاستزادة من التمسك بدين الله- عز وجل- عقيدة ومنهاجًا فإن النصر يكون حليفنا ولو اجتمع علينا مَنْ بأقطارها، لأن الله- عز وجل- يقول وهو الذي بيده ملكوت السماوات والأرض: (يَا أَيُّهَا الَّذِينَ آَمَنُوا إِنْ تَنْصُرُوا اللَّهَ يَنْصُرْكُمْ وَيُثَبِّتْ أَقْدَامَكُمْ (7) وَالَّذِينَ كَفَرُوا فَتَعْسًا لَهُمْ وَأَضَلَّ أَعْمَالَهُمْ) (1) .
فاقرأ الآيتين جميعًا ولا تكن ككثير من الناس يقرأ الآية الأولى: (يَا أَيُّهَا الَّذِينَ آَمَنُوا إِنْ تَنْصُرُوا اللَّهَ يَنْصُرْكُمْ وَيُثَبِّتْ أَقْدَامَكُمْ) فأقرا ما بعدها لأنها مهمة (وَالَّذِينَ كَفَرُوا فَتَعْسًا لَهُمْ وَأَضَلَّ أَعْمَالَهُمْ) مهما عملوا من الأعمال فإنها في ضلال وهلاك ما داموا يقابلون الذين آمنوا ونصروا الله، فنحن إذا من الله علينا بالاتصاف بهذين الوصفين:
الإيمان.
ونصر الله- عز وجل-.
وذلك بنصر دينه فإن الذين كفروا مهما كانوا أمامنا حالهم ما ذكر
__________
(1) سورة محمد، الآيتان: 7، 8.

(25/506)

الله (وَالَّذِينَ كَفَرُوا فَتَعْسًا لَهُمْ وَأَضَلَّ أَعْمَالَهُمْ) .
لا تتهيب من عدوك ما دمت من أولياء الله الذين أمنوا وكانوا يتقون، الولاية لا تكون بكبر العمامة، ولا بسعة الكم، ولا بطول المسواك وبالتصنع أمام الناس، الولاية تكون بهذين الوصفين: (أَلَا إِنَّ أَوْلِيَاءَ اللَّهِ لَا خَوْفٌ عَلَيْهِمْ وَلَا هُمْ يَحْزَنُونَ (62) الَّذِينَ آَمَنُوا وَكَانُوا يَتَّقُونَ) (1) .
فإذا آمنا بالله ونصرناه بنصر شريعته فإن النصر سيكون حليفنا مهما كان أعداؤنا، ونصرنا لله لا يكون بمجرد سلامة العقيدة.
فلا بد مع سلامة العقيدة من عمل صالح ولهذا جاء في الآية بيان أولياء الله الذين يستحقون نصر الله بأنهم (الَّذِينَ آَمَنُوا) وهذه هي العقيدة (وَكَانُوا يَتَّقُونَ) وهذا هو العمل.
وأعتقد أن بعضكم قد أخذ العبرة مما وقع للمسلمين وقائدهم، إمام المتقين وخاتم النبيين محمد - صلى الله عليه وسلم - في غزوة أُحد التي كانت بين حزب الله، وحزب الشيطان، بين محمد - صلى الله عليه وسلم - والذين آمنوا معه، وبين أبي سفيان وأتباعه وأبو سفيان أسلم بعد- أقول: إن هذه الغزوة التي وقعت بين حزب الله وحزب الشيطان كلنا لا نشك في سلامة العقيدة وحسن النية في الطرف الذين هم حزب الله، ولكن وقعت
__________
(1) سورة يونس، الآيتان: 62-63.

(25/507)

منهم معصية قد تكون ناتجة عن تأويل فكان النصر في أول النهار لحزب الله، وكان العكس في آخر النهار كما هو معلوم، هذه المعصية التي وقعت هي أن الرسول - صلى الله عليه وسلم - - وقد آتاه الله الحكمة- (وَمَنْ يُؤْتَ الْحِكْمَةَ فَقَدْ أُوتِيَ خَيْرًا كَثِيرًا) (1) فقد رتب- عليه الصلاة والسلام- الجيش ونظمه أحسن نظام وجعل خمسين من الرماة على ثغر خلف الجيش حتى لا يؤتى المسلمون من خلفهم وقال لهم: "لا تبرحوا مكانكم سواء كان لنا أو علينا" (2) .
ولما رأى هؤلاء الرماة أن الكفار انهزموا وأن المسلمين بدؤا يجمعون الغنائم، انطلق منهم أناس وتركوا المكان اعتقادًا منهم أن الأمر قد انتهى، ولكن لما فرغ هذا الثغر، أو كاد يفرغ انطلق رجال
من فرسان قريش نحو الثغر فدخلوا منه واختلطوا بالمسلمين من خلفهم وكان ما قضاه الله بحكمته- عز وجل- (3) .
والمهم أن معصية واحدة أدت بهذا النصر الذي بزغ نجمه إلى الخذلان، فإذا كانت هذه المعصية في جند الله- عز وجل- وفيهم رسوله - صلى الله عليه وسلم - أثرت عليهم هذا التأثير قال الله تعالى: (حَتَّى إِذَا فَشِلْتُمْ
__________
(1) سورة البقرة، الآية: 269.
(2) رواه البخاري/كتاب الجهاد/باب ما يكره من التنازع برقم (2818) .
(3) انظر صحيح البخاري، كتاب الجهاد والسير، باب ما يكره من التنازع والاختلاف في الحرب، بر قم (3039) .

(25/508)

وَتَنَازَعْتُمْ فِي الْأَمْرِ وَعَصَيْتُمْ مِنْ بَعْدِ مَا أَرَاكُمْ مَا تُحِبُّونَ) (1) يعنى: فاتكم النصر.
ففي هذا عبرة بأن المعاصي لها تأثير في خذلان المرء أمام نفسه، وأمام عدوه. وما أكثر ما كانت المعصية تجر إلى معصية أخرى ثم إلى أخرى، ومن الصغائر إلى الكبائر، ومن الكبائر إلى الكفر.
ولهذا قال بعض العلماء: إن المعاصي بريد الكفر والبريد سيصل إلى غايته أقول: يجب علينا أولاً أن نصحح النية والعقيدة ويكون تصحيح النية والعقيدة بأن يكون قتالنا في سبيل الله لتكون كلمة الله
هي العليا أي: أن تقام شريعة الله تعالى في أرضه بتحكيم كتابه وسنة رسوله في العقيدة والعمل، وعلينا أن نقوم بطاعة الله بامتثال أمره واجتناب نهيه وأن نعلم علم اليقين أن للمعاصي تأثيرًا بالغًا في تأخر النصر، وأنها قد تحول بين الإنسان والنصر حتى يصل إلى الخذلان، والمعاصي أيها الأخوة قد تكون بفعل المحرم، وقد تكون بترك الواجب.
ونحن علينا لله- عز وجل- واجبات يومية، وأسبوعية، وواجبات شهرية، وواجبات حولية، بل وعمريه. علينا واجبات يومية لله- عز وجل- وأهم ما علينا من الواجبات اليومية الصلاة
التي قال الله عنها: (إِنَّ الصَّلاةَ كَانَتْ عَلَى الْمُؤْمِنِينَ كِتَاباً مَوْقُوتاً) (2)
__________
(1) سورة آل عمران، الآية:
(2) سورة النساء، الآية: 103.

(25/509)

كتابًا بمعنى: فرضاً. وموقوتاً: بمعنى ذا وقت.
وهنا مسألة لو أن الصلاة أتت والإنسان في الجو في تدريب عسكري، ولا يتمكن الآن من النزول فماذا يصنع هل يصلى وهو في الجو! أو ينتظر حتى ينزل، أو يفصل بين أن يتمكن من الصلاة قبل
خروج الوقت وبعده؟ أقول: إذا كان الإنسان لا يتمكن من النزول قبل خروج الوقت، فإنه إذا كان يمكنه أن يصلى في الطائرة صلاة تامة صلى ولا بأس، وإذا كان لا يمكنه فإن كان في صلاة يمكن أن يجمعها إلى ما بعدها ثم يصليها بعد النزول فإنه يؤخرها ليجمعها لما بعدها، مثل لو جاء هذا التمرين في وقت صلاة الظهر، ولا يتمكن من النزول إلا بعد دخول وقت العصر، ولا يتمكن من أداء الصلاة تامة في الطائرة فإنه يؤخر صلاة الظهر إلى صلاة العصر جمعًا؛ لأن الجمع جائز إذا لحق بتركه مشقة قال ابن عباس- رضي الله عنهما- "جمع النبي - صلى الله عليه وسلم - بين الظهر والعصر، وبين المغرب والعشاء في المدينة من غير خوف ولا مطر". قالوا: ما أراد؟ قال: "أراد أن لا يحرج أمته ". (1) أي: أن لا يلحقها الحرج.
__________
(1) رواه مسلم، كتاب صلاة المسافرين، باب الجمع في الصلاتين في الحضر، برقم (750) ، وأصله في البخاري، كتاب مواقيت الصلاة، باب تأخير الظهر إلى العصر، برقم (543) ، دون قوله: أراد أن لا يحرج أمته.

(25/510)

أما إذا كانت الصلاة لا تجمع إلى ما بعدها كما لو كانت صلاة العصر، أو صلاة العشاء، أو صلاة الفجر، فإنه لا يؤخرها عن الوقت بل يصليها على حسب حاله ويأتي بما يقدر عليه من أركانها
وواجباتها وشروطها لقوله تعالى: (فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُم) (1) وقوله في نفس الصلاة: (فَإِنْ خِفْتُمْ فَرِجَالًا أَوْ رُكْبَانًا) (2) أيها الأخوة: إنني أدعوكم إلى إخلاص النية، وإصلاح العمل بفعل ما أمر الله به وترك ما نهى عنه، والدعوة إلى الخير، والأمر بالمعروف والنهي عن المنكر بالحكمة، وليست الحكمة أن تسكتوا عن المنكر، أو تتغاضوا عن الواجب، ولكن الحكمة أن تآلفوا على دين الله ولا تتفرقوا فيه، وإياكم أن تأخذكم العزة بالإثم، أو الغيرة التي تدفعكم إلى العنف والشدة فإن ذلك لا يجدي شيئا، وقد قال النبي - صلى الله عليه وسلم - : "إن الله رفيق يحب الرفق، ويعطي على الرفق مالا يعطي على العنف " (3) .
هذه وصية أرجو أن تكون نصب أعينكم فإنه لا يخلو مجتمع كبير من أن يكون فيه شيء لا يرضى به بعض عن بعض، ولكن لابد أن
__________
(1) سورة التغابن، الآية: 16.
(2) سورة البقرة، الآية: 239.
(3) رواه مسلم، كتاب البر والصلة، باب فضل الرفق، برقم (2593) .

(25/511)

نحل هذه الأمور بالتآلف والتآخي، وأن نشعر أننا شيء واحد فيما يواجهنا.
وإنني أشكر الله أننا في هذه البلاد ولله الحمد لم نسلك ما سلكه غيرنا من إلزام الطلبة ومن فوق الطلبة بما حرم الله- عز وجل- عليهم فإن من الناس السفهاء في غير هذه البلاد من لا يرضون أن
ينتسب جندي أو عسكري إلى الجندية أو العسكرية حتى يفعل ما حَرَّمَ الله عليه وحتى يفعل ما هو معصية لرسول الله - صلى الله عليه وسلم - ، حتى إننا سمعنا أن بعضهم يلزمهم بان يحلقوا لحاهم؛ أي أن هذا المسكين ألزمهم بمعصية رسول الله - صلى الله عليه وسلم - ولا أدرى عن هذا المسكين السفيه هل هو يريد أن ينتصر بأسم الإسلام وهو يأمر بمعصية رسول الإسلام - صلى الله عليه وسلم - ؟! أين الانتصار؟! كيف ننتصر على عدونا ونحن لم ننتصر على أنفسنا؟!
ولهذا لو أن أحدًا أمر شخصا بمثل هذا الأمر أو غيره من معصية الله فإن بإمكان المأمور بل يجب عليه أن يقول: لا سمعا ولا طاعة لأن الله- عز وجل- يقول: (يَا أَيُّهَا الَّذِينَ آَمَنُوا أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ وَأُولِي الْأَمْرِ مِنْكُمْ) (1) .
تأمل: هذه ثلاثة أوامر: أمر الله، وأمر الرسول، وأمر أولي الأمر.
__________
(1) سورة النساء، الآية: 59.

(25/512)

ولكن هناك فرق بين طاعة أمر الرسول وأمر أولي الأمر، فطاعة الرسول كرر فيها فعل الأمر (أَطِيعُوا الرَّسُولَ) إذن فطاعة الله مستقلة، وطاعة الرسول مستقلة؛ لأن الرسول - صلى الله عليه وسلم - لا يأمر بما يخالف أمر الله.
أما طاعة أولي الأمر فإن الله تعالى جعلها تبعًا فقال (وَأُولِي الْأَمْرِ) ولم يقل: وأطيعوا أولي الأمر، فمن ثم كانت طاعة ولاة الأمور تابعة لطاعة الله ورسوله، لأنهم ربما يأمرون بما يخالف أمر الله ورسوله،
فإن أمروا بما فيه مخالفة أمر الله ورسوله فإنهم لا يستحقون أن يطاع أمرهم؛ لأن الله تعالى جعل أمرهم تبعًا لأمر الله ورسوله، ولهذا لما بعث النبي عليه والصلاة والسلام رجلاً على سرية وأمرهم بطاعته فصار في نفسه شيء عليهم، فأمرهم أن يجمعوا حطبا ويوقدوا فيه النار وأن يلقوا أنفسهم في النار، ولكن بعضهم قال لبعض: كيف نلقي أنفسنا في النار ونحن لم نؤمن بالرسول - صلى الله عليه وسلم - إلا خوفًا منها؟
وامتنعوا، فلما قدموا إلى النبي - صلى الله عليه وسلم - وأخبروه الخبر قال: "لو دخلوها ما خرجوا منها، إلى يوم القيامة، الطاعة في المعروف" (1) ولكن إذا أمرك من هو فوقك بأمر خلاف أمر الله ورسوله فهل من الحكمة أن تقول
__________
(1) رواه البخاري، كتاب المغازي، باب سرية عبد الله بن حذافة، برقم (4340) ، ومسلم، كتاب للإمارة، باب وجوب طاعة الأمراء في غير معصية، برقم (1840) .

(25/513)

أمام الناس لا سمعًا ولا طاعة؟ أو من الحكمة أن تنتظر ولا تنفذ المعصية؟
ولكن تقول لهذا الذي فوقك فيما بعد إن هذا أمر مخالف لأمر الله ورسوله، لأنه قد يكون الآمر جاهلاً بأن ذلك مخالف لأمر الله ورسوله، أو يكون الآمر متأولاً لأمر الله ورسوله، فإن كان جاهلاً
فإنه يزول بالتعليم بإبلاغه حكم الله ورسوله، وإن كان متأولاً فإن داءه يزول بالمناقشة، لأن المتأول لنص من نصوص الشرع إذا كان تأويله خطأ فإنه يداوى بالمناقشة معه في هذا النص الذي أوله،
وحينئذ يكون من الحكمة ألا يقوم المأمور أمام من فوقه وأمام الناس فيقول: لا سمعًا ولا طاعة. إني أرى- وأستغفر الله إن كنت أخطأت- أن الأولى أن يسكت ولا ينفذ المعصية، ثم بعد ذلك
يتفاهم مع هذا الذي أمر، أما أن ينفذ شيئا يعتقد أنه معصية لله ورسوله فإن هذا لا يجوز، لأن هذا من تقديم أمر المخلوق على أمر الخالق، وأنت يوم القيامة، بل قبل يوم القيامة سوف تنفرد بعملك
ولا ينفعك الآمر ولا الترقية، ولا يضرك إذا خالفت الأمر في طاعة الله وحصل لك بعض العقوبات.
أيها الأخوة: إن علينا جميعًا أن نعتمد على الله وأن نأخذ بأسباب النصر ومنها:

(25/514)

أولاً: إخلاص النية لله بأن ننوي بجهادنا إعلاء كلمة الله، وتثبيت شريعته، وتحكيم كتابه وسنة رسوله - صلى الله عليه وسلم - .
ثانيًا: أن نلتزم بالصبر والتقوى، فإن الله مع الصابرين، وإن الله مع المتقين.
علينا أن نصبر على الجهاد وأن نتقي الله تعالى بامتثال أوامره واجتناب نواهيه، فإن مخالفة أمر الله ورسوله - صلى الله عليه وسلم - من أسباب الخذلان، فهؤلاء الصحابة رضي الله عنهم- كما تقدم- خالف بعضهم في أمر واحد من أوامر رسول الله - صلى الله عليه وسلم - في غزوة أحد فكانت الهزيمة عليهم بعد أن كان النصر لهم في أول الأمر، ولكن بعد ذلك تداركهم عفو الله فعفا الله عنهم.
ثالثًا: أن نعرف قدر أنفسنا وألا حول لنا ولا قوة إلا بالله فلا يأخذنا العجب بقوتنا وكثرتنا، فإن الإعجاب بالنفس والاعتزاز بها من دون الله سبب للخذلان، ولقد أعجب الصحابة رضي الله
عنهم، بكثرتهم يوم حُنين، فلم تغنِ عنهم شيئًا، ثم ولوا مدبرين، ولكن الله أنزل سكينته على رسوله وعلى المؤمنين وأنزل جنودًا من الملائكة فكانت العاقبة للمؤمنين.
رابعًا: أن نعد العدة للأعداء مستعملين في كل وقت وحال ما يناسب من الأسلحة والقوة؛ لنرد على سلاح العدو بالمثل، فإذا

(25/515)

تحققت هذه الأمور الأربعة فإن الله تعالى يقول: (يَا أَيُّهَا الَّذِينَ آمَنُوا إِنْ تَنْصُرُوا اللَّهَ يَنْصُرْكُمْ وَيُثَبِّتْ أَقْدَامَكُمْ) (1) ، (وَلَيَنْصُرَنَّ اللَّهُ مَنْ يَنْصُرُهُ إِنَّ اللَّهَ لَقَوِيٌّ عَزِيزٌ (40) الَّذِينَ إِنْ مَكَّنَّاهُمْ فِي الْأَرْضِ أَقَامُوا الصَّلاةَ وَآتَوُا الزَّكَاةَ وَأَمَرُوا بِالْمَعْرُوفِ وَنَهَوْا عَنِ الْمُنْكَرِ وَلِلَّهِ عَاقِبَةُ الْأُمُورِ) (2)
وكما أن للنصر أسباباً فكذلك للهزيمة أسباب منها:
أولاً: أن يكون الإنسان مسرفًا على نفسه، مقصرًا في حق ربه، مرتكبا لما حرمه الله عليه، تاركا لما أوجب الله، فتكون الهزيمة تأديبًا له وتكفيرًا لسيئاته.
ثانيًا: الإعجاب بالنفس والقوة، وكثرة العدد والعدة.
ثالثًا: التفرق واختلاف الكلمة قال الله تعالى: (وَلا تَنَازَعُوا فَتَفْشَلُوا وَتَذْهَبَ رِيحُكُمْ) (3) .
وقد بين الله في كتابه هذه الأسباب الثلاثة للهزيمة ليحذر الناس منها، ففي غزوة أحد حصل من بعض المسلمين مخالفة فيما أمروا أن يكونوا فيه، وتنازع واختلاف فحصلت الهزيمة قال الله تعالى: (وَمَا
__________
(1) سورة محمد، الآية: 7.
(2) سورة الحج، الآيتان: 40-41.
(3) سورة الأنفال، الآية: 46.

(25/516)

أَصَابَكُمْ يَوْمَ الْتَقَى الْجَمْعَانِ فَبِإِذْنِ اللَّهِ وَلِيَعْلَمَ الْمُؤْمِنِينَ) (1) وذكر لذلك حكمًا عظيمة.
وفى حنين أعجب المسلمون بكثرتهم وكانوا اثني عشر ألفا فقال بعضهم: لن نغلب اليوم عن قلة (2) فقال الله تعالى مخبرا عن ذلك: (وَيَوْمَ حُنَيْنٍ إِذْ أَعْجَبَتْكُمْ كَثْرَتُكُمْ فَلَمْ تُغْنِ عَنْكُمْ شَيْئًا وَضَاقَتْ عَلَيْكُمُ الْأَرْضُ بِمَا رَحُبَتْ ثُمَّ وَلَّيْتُمْ مُدْبِرِينَ (25) ثُمَّ أَنْزَلَ اللَّهُ سَكِينَتَهُ عَلَى رَسُولِهِ وَعَلَى الْمُؤْمِنِينَ وَأَنْزَلَ جُنُودًا لَمْ تَرَوْهَا وَعَذَّبَ الَّذِينَ كَفَرُوا وَذَلِكَ جَزَاءُ الْكَافِرِينَ (26) ثُمَّ يَتُوبُ اللَّهُ مِنْ بَعْدِ ذَلِكَ عَلَى مَنْ يَشَاءُ وَاللَّهُ غَفُورٌ رَحِيمٌ) (3) .
والحكمة في ذلك: أن يعلم العباد أن النصر من عند الله تعالى، وأن الأسباب ليست وحدها هي الكافية في الانتصار ودحر الأعداء، خصوصًا إذا افتخر العبد بها، ونسي أن الأمور كلها بإذن
الله، وأن العبد إذا وكل إلى قوته وكل إلى ضعف وعجز وعورة، فإذا كانت هذه الأمور الثلاثة:
التفريط في حق الله.
والإعجاب بالنفس.
__________
(1) سورة آل عمران، الآية: 166.
(2) رواه أحمد برقم (2583) .
(3) سورة التوبة، الآيات: 25-27.

(25/517)

والتنازع والاختلاف من أسباب الهزيمة فإن الجنود المخلصين لابد أن يتأملوا الأسباب، ومن أين حصلت هزيمتهم؟ ثم يسعوا في القضاء على الداء فتكون النتيجة خيرًا، قال تعالى: (وَعَسَى أَنْ تَكْرَهُوا شَيْئًا وَهُوَ خَيْرٌ لَكُمْ وَعَسَى أَنْ تُحِبُّوا شَيْئًا وَهُوَ شَرٌّ لَكُمْ وَاللَّهُ يَعْلَمُ وَأَنْتُمْ لَا تَعْلَمُونَ) (1)
أيها الأخوة: يقول الله تعالى: وَأَعِدُّوا لَهُمْ مَا اسْتَطَعْتُمْ مِنْ قُوَّةٍ وَمِنْ رِبَاطِ الْخَيْلِ تُرْهِبُونَ بِهِ عَدُوَّ اللَّهِ وَعَدُوَّكُمْ وَآَخَرِينَ مِنْ دُونِهِمْ لَا تَعْلَمُونَهُمُ اللَّهُ يَعْلَمُهُمْ وَمَا تُنْفِقُوا مِنْ شَيْءٍ فِي سَبِيلِ اللَّهِ يُوَفَّ إِلَيْكُمْ وَأَنْتُمْ لَا تُظْلَمُونَ) . (2) فأَمَرَ الله تعالى أن نعد لأعداء الله ما استطعنا من قوة.
وكلمة (قوة) : نكرة كما هو ظاهر، وقد فسر النبي - صلى الله عليه وسلم - المراد بها فقال: "ألا إن القوة الرمي، ألا إن القوة الرمي". (3) وقال - صلى الله عليه وسلم - "ارموا واركبوا وأن ترموا أحب إليّ من أن تركبوا" . (4) أمر الله تعالى أن نعد ما استطعنا من القوة، وفسر النبي - صلى الله عليه وسلم - القوة بالرمي ثم قال: (وَمِن
__________
(1) سورة البقرة، الآية: 216.
(2) سورة الأنفال، الآية: 60.
(3) رواه مسلم، كتاب الإمارة، باب فضل الرمي والحث عليه، برقم (1917) .
(4) رواه أبو داود، كتاب الجهاد، باب في الرمي، برقم (2513) ، والنسائي، كتاب الخيل، باب تأديب الرجل فرسه، برقم (3578) وأحمد 532، 28 (17300) .

(25/518)

رِبَاطِ الْخَيْلِ تُرْهِبُونَ بِهِ عَدُوَّ اللَّهِ وَعَدُوَّكُمْ وَآَخَرِينَ مِنْ دُونِهِمْ) . (1) الذين لا نعلمهم ويعلمهم الله، قيل: إن المراد بهم من هو بعيد عن مشاهد المؤمنين في ذلك اليوم أي بعيد في مكانه.
وقيل: المراد بهم المنافقون قال الله تعالى: (وَمِنْ أَهْلِ الْمَدِينَةِ مَرَدُوا عَلَى النِّفَاقِ لا تَعْلَمُهُمْ نَحْنُ نَعْلَمُهُمْ) (2) ، لأن المنافقين إذا رأوا عزة الإسلام فنهم سوف يرهبون ويخافون، ولهذا لم يحصل النفاق في الأمة إلا بعد غزوة بدر حين أعز الله المسلمين وأذلَّ المشركين، فالمراد بمن دونهم إما أنهم أناس لم يبلغهم قتال المؤمنين ولم يعلموا بهم، وإما أنهم المنافقون.
أيها الأخوة: إن المسلمين لم يخذلوا ويدعوا الجهاد إلا بسبب ركونهم إلى الدنيا وترفهم وعدم مبالاتهم، وإني لأحمى الروح الطيبة التي كانت من بعض الشباب فيما يتعلق بأفغانستان، فإن من
الشباب من لديه الجرأة والإِقدام العظيم، حتى إن بعضهم يقول أنا أريد أن تفتيني بأن الجهاد فرض عين حتى لا تحرمني الشهادة في سبيل الله، هذا وهو شاب في مقتبل العمر ومقتبل الشباب، وهذا
يدل على نية صادقة، وإني أبشر كل من تمنى أن يقتل شهيدًا في سبيل
__________
(1) سورة الأنفال، الآية: 60.
(2) سورة التوبة، الآية: 101.

(25/519)

الله، ولكن لم يمنعه إلا مانع شرعي، أبشره بأنه يكتب له أجر الغازي في سبيل الله وإن مات على فراشه.
أيها الأخوة: لقد ألهم الله حكومتنا في هذه الأيام- وفقها الله تعالى- أن تفتح مكاتب للدفاع الوطني في كل بلد، وهذه أيها الأخوة فرصة أتيحت لكم وستكون بحول الله تعالى فاتحة خير لما بعدها، فيا أيها الشباب انتهزوا هذه الفرصة، انفعوا أنفسكم، انفعوا أمتكم، فأنتم أهل العزيمة، أنتم أهل الإقدام. مرنوا أنفسكم ما دمتم في طور التعلم والتمرن. لا تكونوا جاهلين بأبسط أنواع الدفاع، ترضون لأنفسكم بالتأخر، وأنتم الشباب الذين خلقكم الله وأنشأكم في هذا العصر؛ لتقوموا بما تتطلبه أمور هذا العصر من أساليب الدفاع عن دينكم وأمتكم، وإني لأرجو الله تعالى أن ترى
أمتكم منكم ما تقرُّ بهِ عينها وينشرح له صدرها، وأن يكون هذا عاما ليتكون من هذه البلاد شبابها وكهولها أمة حاملة للسلاح، تقوى على الدفاع عن دينها وحماية أوطانها.
كما نسأل الله تعالى أن يوفق المواطنين للتسارع والتنافس في هذا الميدان النافع، وأن يلهبوا شعور الأمة للتسابق إليه امتثالاً لأمر الله تعالى، وتمشيًا مع رغبة ولاة الأمور، ونسأل الله تعالى أن ينصر دينه، ويعلي كلمته، ويوفق ولاة أمورنا للقيام بما أوجب الله عليهم من

(25/520)

رعاية من ولاهم الله عليهم، رعاية تامة يأمرونهم بالمعروف وينهونهم عن المنكر، ويوجهونهم لما فيه صلاح دينهم ودنياهم، وأن يجعلنا جميعًا من المجاهدين في سبيله الناصرين لدينه، إنه جواد كريم،
كما أسأله سبحانه وتعالى أن ينصر إخواننا المجاهدين في كل مكان والحمد لله رب العالمين وأصلي وأسلم على نبينا محمد وآله وصحبه أجمعين.

(25/521)

أحداث حرب الخليج (1)
إن الحمد لله، نحمده ونستعينه ونستغفره، ونعوذ بالله من شرور أنفسنا ومن سيئات أعمالنا، من يهده الله فلا مضل له، ومن يضلل فلا هادي له، وأشهد أن لا إله إلا الله وحده لا شريك له، وأشهد أن محمداً عبده ورسوله، أرسله الله تعالى بالهدى ودين الحق، فبلَّغ الرسالة، وأدَّى الأمانة، ونصح الأمة، وجاهد في الله حق جهاده، وترك أمته على محاجة بيضاء، ليلها كنهارها، لا يزيغ عنها إلا هالك، فصلوات الله وسلامه عليه، وعلى آله وأصحابه، ومن تبعهم بإحسان إلى يوم الدين.
أما بعد:
أيها الأخوة المؤمنون: فإننا نتحدث إليكم هذه الليلة حديث الصراحة، حديث الود، حديث الإيمان بأنكم على ثقة تامة مما أخبر الله به ورسوله فيما يكون من أسباب المصائب وأسباب الحوادث
المزعجة المذهلة في أسبابها ومجرياتها ونتائجها.
أيها الأخوة المؤمنون: إنني أعلم أنه قد سبقني إلى التحدث إليكم إخوة لنا مخلصون، بيَّنوا أكثر مما نبيّن، ولا نستطيع أن نتكلم بمثل ما تكلموا به لما أعطاهم الله- عز وجل- من البيان والفصاحة، ولكن
__________
(1) محاضرة لفضيلة شيخنا- رحمه الله- في جامع الراجحي بمدينة الرياض في 20/2/1411 هـ.

(25/522)

نظراً لكثرة الذين يأتون إليَّ في عنيزة من أهل الرياض ومن غيرهم رأيت أنه لا بد أن أحظى بمقابلتكم في هذه الليلة التي يتم بها أربعون يوماً من هذا الحادث المؤلم الذي أصيب به المسلمون لا في الشرق الأوسط فحسب ولكن في جميع أقطار الدنيا؛ لأن هذا الحادث المؤلم لا شك أنه يسيء لسمعة المسلمين، إذ أن الأمم إذا رأت أن الأمة الإسلامية كالوحوش يأكل بعضها بعضاً ويعتدي بعضها على بعض على هذا النحو فإنها سوف تقول: لو كان إسلامها صحيحاً لم يصل بهم إلى هذا الحد.
ولا يعلم كثير من الناس أن الإسلام شيء والمسلمين شيء آخر، فالإسلام نزل من عند الله- عز وجل- من عند حكيم خبير حرَّم الله فيه الظلم وحرم فيه العدوان، وحرم فيه الكذب، وحرم فيه
الغش، وحرم فيه جميع مساوئ الأخلاق، وأمر بالعدل والإحسان، والخير والفضل حتى قال النبي - صلى الله عليه وسلم - : "كل معروف صدقة" (1) .
إن هذا الحادث المؤلم يسيء أيضاً إلى سمعة العرب بالذات، لأن العرب كما تعلمون قد سُلطت عليهم الشرر، ولا أقول الأضواء من كل جانب حتى عدهم بعض الناس قراصنة هذا الزمن المخربين
الذين يدمرون ما يصلح الناس، فإذا وقع هذا من أمة عربية فإنه لا
__________
(1) رواه البخاري/كتاب الأدب/باب كل معروف صدقة برقم (5562) .

(25/523)

شك أنه سيعلي من شأن اليهود الذين احتلوا بعضاً من البلاد الإسلامية، سوف يكون ذلك رفعة لهم وتصديقاً لما يدَّعونه في العرب، ولهذا تعتبر هذه الكارثة أشد إساءة إلى العرب منذ قامت
الدعوة إلى القومية العربية، وإن كنَّا لا نؤيد هذه الدعوى ونرى أنها دعوى جاهلية، وأن الواجب أن تكون الدعوة دعوة إسلام تلتف الأمة الإسلامية بعضها إلى بعض من عرب وغير عرب في جميع
أقطار الدنيا، لكنا نقول: إن هؤلاء الذين ينادون بالعروبة وبالقومية وما أشبه ذلك هم الذين أساءوا إليها بهذا الفعل الذي وقع منهم، وهم الذين صدَّقوا ما تدعيه اليهود من أن العرب قوم قراصنة
معتدون، قوم مخربون، قوم ظالمون إلى غير ذلك من ألقاب السوء التي يلقبون بها العرب.
إن هذه الكارثة أيها الأخوة: سوف تؤخر العرب اقتصادياً وسياسياً واجتماعياً عشرات السنين إلى مدى لا يعلمه إلا الله؛ لأنها دمرت وستدمر كثيراً مما صنعه العرب، وتعبوا عليه مدة طويلة، إن
هذه الكارثة لا شك أنها بلبلت أفكار الناس وشغلتهم عن دينهم حتى أصبح المصلي يصلي وهو يفكر، وأصبح العابد يعبد الله وهو يفكر، وشغلت كثيراً من الناس عن أمور مهمة؛ لأنها ذات شأن
عظيم كبير، لذلك لا يعلم مدى ضررها ونتائجها إلا الله- عز وجل-

(25/524)

وكلنا يعلم أنها مؤلمة وأنها عظيمة على النفوس وأنها فتنة كبرى.
ولكن لا بد أن نبين هنا بصراحة الحقائق التالية:
الحقيقة الأولى:
ما جرى علينا في هذه الأيام وفي خلال الأربعين يوماً إنما هو بقضاء الله وقدره، ولا شك أن ذلك صادر عن علم الله- عز وجل- وعن مشيئة الله وعن حكمة الله سبحانه وتعالى؛ لأن الله تعالى يقول في كتابه: (مَا أَصَابَ مِنْ مُصِيبَةٍ فِي الْأَرْضِ وَلَا فِي أَنْفُسِكُمْ إِلَّا فِي كِتَابٍ مِنْ قَبْلِ أَنْ نَبْرَأَهَا إِنَّ ذَلِكَ عَلَى اللَّهِ يَسِير (22) لِكَيْلَا تَأْسَوْا عَلَى مَا فَاتَكُمْ وَلَا تَفْرَحُوا بِمَا آَتَاكُمْ وَاللَّهُ لَا يُحِبُّ كُلَّ مُخْتَالٍ فَخُورٍ) (1) . إذا كان هذا بقضاء الله وقدره المكتوب قبل خلق السماوات والأرض بخمسين
ألف سنة، والذي الإيمان به أحد أركان الإيمان الستة فإنه يجب علينا أن نعلم علم اليقين أن ما جرى هو بقضاء الله وقدره وما الله بغافل عما تعملون، وإذا علمنا أنه بقضاء الله وقدره فلنفكر في أسباب هذا القضاء والقدر، لأن الله سبحانه وتعالى لا ينسب الشر إليه، كما قال النبي - صلى الله عليه وسلم - : "الخير كله في يديك والشر ليس إليك" (2) والله- عز وجل- لا يظلم أحداً من خلقه فلنفكر ما هي أسباب هذه المصيبة
__________
(1) سورة الحديد، الآيتان: 22، 23.
(2) رواه مسلم/كتاب صلاة المسافرين/باب الدعاء في صلاة الليل (1290) .

(25/525)

العظيمة، ولنرجع إلى كتاب الله وسنة رسوله - صلى الله عليه وسلم - ؛ حتى نعرف السبب ونعرف بعد ذلك الدواء، لأنه لا يمكن التداوي بدواء حتى يُعرف الداء ونستطيع أن نشخصه ثم نحاول الدواء الناجح الذي نتخلص به من هذا الداء، يجب أن نعلم أن لهذه المصيبة سببين:
السبب الأول: شرعي.
والسبب الثاني: كوني قدري.
فالكوني القدري هو الشيء المحسوس مما نسمع وما ينشر في الإذاعات أو في الصحف الداخلية والخارجية كاختلاف على حدود، أو اختلاف في ديون، أو اختلاف في أشياء أخرى يضرب بها من هنا وهناك، ويكتب بها في الصحف، قد تكون صحيحة، وقد تكون غير صحيحة، لكن الذي حمل هذه الأسباب على أن تقع مقتضياتها هو السبب الشرعي، والسبب الشرعي لهذه المصائب وهو الذي يجب علينا أن نبحث عنه للتخلص منه.
فالسبب الشرعي: بيَّنه الله تعالى في كتابه غاية البيان، فقال جل وعلا: (وَمَا أَصَابَكُمْ مِنْ مُصِيبَةٍ فَبِمَا كَسَبَتْ أَيْدِيكُمْ وَيَعْفُو عَنْ كَثِيرٍ) (1) . وقال تعالى: (ظَهَرَ الْفَسَادُ فِي الْبَرِّ وَالْبَحْرِ بِمَا كَسَبَتْ أَيْدِي النَّاسِ لِيُذِيقَهُمْ بَعْضَ الَّذِي عَمِلُوا لَعَلَّهُمْ يَرْجِعُونَ) (2) . وقال تبارك
__________
(1) سورة الشورى، الآية: 35.
(2) سورة الروم، الآية: 41.

(25/526)

وتعالى: (وَلَوْ أَنَّ أَهْلَ الْقُرَى آَمَنُوا وَاتَّقَوْا لَفَتَحْنَا عَلَيْهِمْ بَرَكَاتٍ مِنَ السَّمَاءِ وَالْأَرْضِ وَلَكِنْ كَذَّبُوا فَأَخَذْنَاهُمْ بِمَا كَانُوا يَكْسِبُونَ (96) أَفَأَمِنَ أَهْلُ الْقُرَى أَنْ يَأْتِيَهُمْ بَأْسُنَا بَيَاتًا وَهُمْ نَائِمُونَ (97) أَوَأَمِنَ أَهْلُ الْقُرَى أَنْ يَأْتِيَهُمْ بَأْسُنَا ضُحًى وَهُمْ يَلْعَبُونَ (98) أَفَأَمِنُوا مَكْرَ اللَّهِ فَلَا يَأْمَنُ مَكْرَ اللَّهِ إِلَّا الْقَوْمُ الْخَاسِرُونَ) (1) . والآيات كثيرة تبين أن ما أصابنا من المصائب فهو من عند أنفسنا، وانظروا خطاب الله- عز وجل- لصدر هذه الأمة وخير القرون من هذه الأمة وغيرها حيث يقول عز
وجل: (أَوَلَمَّا أَصَابَتْكُمْ مُصِيبَةٌ قَدْ أَصَبْتُمْ مِثْلَيْهَا قُلْتُمْ أَنَّى هَذَا) (2) .
كيف نصاب بهذه المصيبة؟
الجواب: (قُلْ هُوَ مِنْ عِنْدِ أَنْفُسِكُمْ) .
فالأنفس هي السبب في هذه المصائب، وما هو أعظم منها وأكبر، قال الله عز وجل: (وَلَوْ يُؤَاخِذُ اللَّهُ النَّاسَ بِظُلْمِهِمْ مَا تَرَكَ عَلَيْهَا مِنْ دَابَّةٍ وَلَكِنْ يُؤَخِّرُهُمْ إِلَى أَجَلٍ مُسَمّىً) (3) . فلننظر ما هو السبب الذي كان به هذه الكوارث، فنقول: ضعف الإيمان في نفوس كثير من الناس حتى أصبح منهم من يشك في الأمور اليقينيات التي بينها الله في
__________
(1) سورة الأعراف، الآيات: 96-99.
(2) سورة آل عمران، الآية: 156.
(3) سورة النحل، الآية: 61.

(25/527)

كتابه وعلى لسان رسوله - صلى الله عليه وسلم - ، وأجمع عليها المسلمون، وصار منهم من يشك هل هناك بعث، وهل هناك قيامة، وهل هناك جزاء، أو أنها أرحام تدفع وأرض تبلع، منا من يعتقد هذا الاعتقاد ويرى أنه يجب أن نتناسى الماضي وكأنه لم يكن، ولنبعث الأمة من جديد حتى نكون موافقين لما يتطلبه العصر، وهؤلاء قد تناسوا ما جاءت به الكتب السماوية، ولهذا أجمعت الكتب السماوية التوراة والإنجيل والقرآن على أن البعث حاصل وأن الناس سيبعثون ويجزون على أعمالهم، لكن منَّا من هو بيننا ويقول: إنه مسلم، ولكنه ينكر الإيمان، ينكر اليوم الآخر ولا
يؤمن به، أليست هذه مصيبة توجب مصائب كثيرة؟!
في المجتمع من لا يصلي إطلاقاً لا في البيت ولا في المسجد، ولا يأمر أهله بالصلاة، بل يسخر من المصلين ويستهزئ بهم، ويقول: إلى متى هذه العقلية القديمة؟ إلى متى نرجع إلى الوراء؟ العصر عصر
تقدم! والحقيقة أن كل شيء يخالف الإسلام فهو تأخر، () وَالسَّابِقُونَ السَّابِقُونَ (10) أُولَئِكَ الْمُقَرَّبُونَ) (1) . (وَالسَّابِقُونَ الْأَوَّلُونَ مِنَ الْمُهَاجِرِينَ وَالْأَنْصَارِ وَالَّذِينَ اتَّبَعُوهُمْ بِإِحْسَانٍ) (2) .
هؤلاء هم أهل السبق، هم أهل التقدم، هم أهل السعادة
__________
(1) سورة الواقعة، الآيتان: 10، 11.
(2) سورة التوبة، الآية: 100.

(25/528)

والفلاح في الدنيا والآخرة، أما من خرج عن سبيلهم فهو في تأخر إلا أن يراد بالتقدم أنه كما قال الله تعالى في فرعون: (يَقْدُمُ قَوْمَهُ يَوْمَ الْقِيَامَةِ فَأَوْرَدَهُمُ النَّارَ وَبِئْسَ الْوِرْدُ الْمَوْرُودُ) (1) .
في المجتمع من لا يزكي ويرى أن الزكاة غرم وخسارة وضريبة، ومع ذلك حرم أن يدفع الزكاة الواجبة التي هي من أركان الإسلام، ثم يتلف ماله في أمر لا خير فيه. انظر للحرمان- والعياذ بالله-.
وفي المجتمع من لا يحج، ومن لا يصوم، ومن يشرب الخمر، ومن يزني، ومن يسرق إلى غير ذلك من الأشياء الكثيرة التي فشت في المجتمع الإسلامي، مع أن الإسلام يحارب هذه الأشياء، ولقد مضى
على ذلك زمن كثير والناس في غفلة، لكنا نرجو أن يوقظنا الله تعالى بهذه المصيبة، وأن نرجع إلى الله عز وجل، وأن نفكر في أنفسنا، وأن نحاسب أنفسنا، ما الذي حصل حتى يتحقق قول الله عز وجل:
(لِيُذِيقَهُمْ بَعْضَ الَّذِي عَمِلُوا) (2) . ليس كل الذي عملوا، بل قال سبحانه: (بَعْضَ الَّذِي عَمِلُوا لَعَلَّهُمْ يَرْجِعُونَ) إذن السبب الشرعي لوقوع هذه المصيبة، وما هو أعظم منها هو: إعراض الناس عن دين الله، وانتهاكهم لمحارم الله، وتفريطهم في طاعة الله، والتماس
__________
(1) سورة هود، الآية: 98.
(2) سورة الروم، الآية: 41.

(25/529)

حكامهم الحكم بين عباد الله بغير شريعة الله، فيأخذون الحكم من قوانين البشر الوضعية المختلة التي لا يمكن أن يصلح الخلق إلا ما وافق الحق، وما وافق الحق فالواجب أن نأخذه من معدنه من كتاب
الله وسنة رسوله - صلى الله عليه وسلم - ، فإذا رجعنا إلى الله وأصلحنا ما فسد وقمنا بما يجب فإن الله تعالى سوف يرفع عنا هذه الغمة وهذه المصيبة وهذه النكبة. نسأل الله تعالى أن يرفعها عنا وأن يعفو عنا جميعاً، إن الواجب- أيها الأخوة- علينا أن نتوب إلى الله توبة حقيقية، توبة نصوحاً بالقيام بطاعة الله، واجتناب معاصي الله، والأمر بالمعروف والنهي عن المنكر، وأن نساند الدعاة إلى الله بقدر ما نستطيع، وإذا لم يكن لدينا قدرة على الدعوة إلى الله فلنكن سنداً إلى الداعين إلى الله،
إذا لم يكن لدينا قدرة على الأمر بالمعروف والنهي عن المنكر فلنكن مساندين للآمرين بالمعروف والناهين عن المنكر حتى يستقيم الدين وحتى لا يتفرق الناس، لأن الناس إذا تركوا الأمر بالمعروف والنهي عن المنكر تفرقوا بلا شك، قال الله تعالا: (وَلْتَكُنْ مِنْكُمْ أُمَّةٌ يَدْعُونَ إِلَى الْخَيْرِ وَيَأْمُرُونَ بِالْمَعْرُوفِ وَيَنْهَوْنَ عَنِ الْمُنْكَرِ وَأُولَئِكَ هُمُ الْمُفْلِحُونَ (104) وَلَا تَكُونُوا كَالَّذِينَ تَفَرَّقُوا وَاخْتَلَفُوا مِنْ بَعْدِ مَا جَاءَهُمُ الْبَيِّنَاتُ وَأُولَئِكَ لَهُمْ عَذَابٌ عَظِيمٌ) (1) .
__________
(1) سورة آل عمران، الآيتان، الآية: 104، 105.

(25/530)

إذن الحقيقة الأولى: أن هذه المصيبة جرت بقضاء الله وقدره وكل ما كان بقضاء الله وقدره، فإنه لحكمة بالغة قد نعلمها وقد لا نعلمها؛ لأن الله حكيم لو شاء الله ما اقتتلوا، لو شاء الله ما فعلوها، لكنه شاء أن يكون لحكمة بالغة.
الحقيقة الثانية: أن هذه المصيبة بالذات لها سببان:
سبب كوني قدري وهو السبب المحسوس الذي ادعي أن هذه المصيبة بنيت عليه.
والسبب الثاني: شرعي وهو ذنوب العباد وانحرافهم عن الله عز وجل، فما هو دواء السبب الأول؟
دواء السبب الأول: يرجع إلى المسؤولين عن هذه المسألة ولا نملك فيه شيئاً.
والسبب الثاني: هو الذي بمقدور كل واحد منا، وهو الرجوع إلى الله بالتوبة وإصلاح العمل حتى يجلي الله عنا هذه الغمة.
الحقيقة الثالثة: أن الواجب علينا إزاء هذا الحدث العظيم أن تجتمع الكلمة وألا نتفرق، وأن يكون هدفنا وغايتنا نصر شريعة النبي - صلى الله عليه وسلم - ونصر كل من يكون إليها أقرب من البشر، ننصر الشريعة بقدر ما نستطيع، وننصر أقرب من يكون إليها من البشر؛ لأننا إذا فعلنا ذلك فإن النصر حليفنا؛ لأن الله تعالى يقول: (وَلَيَنصُرَنَّ اللَّهُ

(25/531)

إِنَّ اللَّهَ لَقَوِيٌّ عَزِيزٌ (40) الَّذِينَ إِنْ مَكَّنَّاهُمْ فِي الْأَرْضِ أَقَامُوا الصَّلَاةَ وَآَتَوُا الزَّكَاةَ وَأَمَرُوا بِالْمَعْرُوفِ وَنَهَوْا عَنِ الْمُنْكَرِ وَلِلَّهِ عَاقِبَةُ الْأُمُورِ) (1) . ويقول عز وجل: (وَكَانَ حَقّاً عَلَيْنَا نَصْرُ الْمُؤْمِنِينَ) (2) .
فالنصر حليفنا إذا كنا ننصر شريعة الله، وننصر من يكون أقوم بشريعة الله؛ لأن هذا هو الواجب فلنكن أمة واحدة بدون تفرق، واعلموا أيها الأخوة: إن الفتن التي حصلت في صدر هذه الأمة وحصل منها ما حصل من تفرق الأمة وتشتت كلمتهم إنما نزلت بمثل هذه الأمور باختلاف الرأي عن غير علم ونظر في النتائج والعواقب.
أقول: لا تأخذك العاطفة، فالعاطفة إن لم تكن مبنية على العقل والشرع صارت عاصفة، تعصف بك وتطيح بك في الهاوية، اجعل سيرك في القلب، وفي اللسان، وفي الجوارح، مبنيا على العقل مستمدا
من الشرع، فإن كون الإنسان يندفع بدون تروي ونظر في العواقب وميزان بين الأمور، أنا لا أقول أن كل ما حصل على صواب، ولكني أقول حنانيك، بعض الشر أهون من بعض، لينظر الإنسان في النتيجة والعاقبة قبل أن يحكم بان هذا خطأ أو هذا صواب، قبل أن يحكم بأنه يجب أن يكون كذا أو لا يكون كذا، حتى يكون على بينة من
__________
(1) سورة الحج، الآيتان: 40، 41.
(2) سورة الروم، الآية: 47.

(25/532)

أمره، حتى يبرئ ذمته أمام الله عز وجل، وحتى لا يجعل الناس في بلبلة، كل واحد يتهم الآخر، وكل واحد يتكلم في الآخر، فانظر للعواقب والنتائج ثم احكم فإن العاقبة للمتقين، كما قال الله عز
وجل: (تِلْكَ مِنْ أَنْبَاءِ الْغَيْبِ نُوحِيهَا إِلَيْكَ مَا كُنْتَ تَعْلَمُهَا أَنْتَ وَلا قَوْمُكَ مِنْ قَبْلِ هَذَا فَاصْبِرْ إِنَّ الْعَاقِبَةَ لِلْمُتَّقِينَ) (1) . حتى لو كان في نفسك شيء من الأشياء فلا تبديه لغيرك حتى تعلم أن في إبدائه خيراً؛ لأن النبي - صلى الله عليه وسلم - قال: "من كان يؤمن بالله واليوم الآخر فليقل
خيراً أو ليصمت (2) .
وانظر ماذا يترتب على كلمتك من خير أو شر، فإن ترتب عليها خير فافعل وقل وصرِّح ولا تخش في الله لومة لائم، وإن لم يترتب عليها الخير فاسكت، فمن كان يؤمن بالله واليوم الآخر فليقل خيراً
أو ليصمت.
وانتبه يا أخي فلتقل خيراً إذا كان الشيء خيراً في نفسه كالذكر مثلاً، أو خيراً فيما يؤدي إليه كالكلام أمام الناس؛ لأن الناس ولاسيما في هذه الظروف ربما يسمعون الكلمة فيؤولونها تأويلات
حسب مفهومهم، وحسب أمزجتهم فيحصل بذلك شر كثير من
__________
(1) سورة هود، الآية: 49.
(2) رواه البخاري/كتاب الرقاق/باب حفظ اللسان (5994) .

(25/533)

جراء كلمة، وانظر إلى أحكم الخلق محمد - صلى الله عليه وسلم - إذ قال لعائشة رضي الله عنها: "لولا أن قومك حديث عهد بكفر لبنيت الكعبة على قواعد إبراهيم، ولجعلت لها بابين باب يدخل منه الناس وباب يخرجون منه (1) ، لكنه - صلى الله عليه وسلم - ترك بناء الكعبة مع أنه خير خوفاً من الفتنة، خوفاً مما يترتب عليه لو أنه فعل.
نرتقي إلى أعظم من ذلك، فمثلاً لو قام رجل يسب آلهة المشركين ويقدح فيها، وسب آلهة المشركين خير لا شك، لكن إن كان سب آلهة المشركين يؤدي إلى سب الله عز وجل صار شراً، فهو خير لكن لما كان يؤدي إلى شر مُنع، قال الله تعالى: (وَلا تَسُبُّوا الَّذِينَ يَدْعُونَ مِنْ دُونِ اللَّهِ فَيَسُبُّوا اللَّهَ عَدْواً بِغَيْرِ عِلْمٍ) (2) . إذن: فالميزان أنه لا بد أن ينظر الإنسان بين المصالح والمفاسد قد يكون الشيء مصلحة في ذاته لكن يكون مفسدة في غيره، وحينئذٍ يجب علينا الكف ونجعل للكلام
وقتاً آخر يكون الكلام فيه مثمراً، ويكون الكلام فيه خيراً.
هذه هي الحقيقة الثالثة التي يجب علينا أن نعقلها وأن نكون أمة واحدة ملتفين حول الحق أينما كان، وعلينا أيضاً في إطار هذه الحقيقة أن نتبصر وأن نقارن بين المصالح والمفاسد، وأن نقارن بين البدايات
__________
(1) رواه البخاري/كتاب العلم/باب من ترك بعض الاختيار مخافة أن يقصر فهم البعض (123) .
(2) سورة الأنعام، الآية: 108.

(25/534)

والنهايات، لاسيما في مثل هذه الحوادث المؤلمة الخطيرة.
الحقيقة الرابعة: أن كثيراً من الناس لما طلبت القوات الأجنبية إلى هذه البلد اعتمدوا عليها واتكلوا عليها وعلقوا آمالهم ورجاءهم بها وهذا لا شك أنه مخل بالعقيدة، ومخل بالإيمان، وأن الاعتماد عليها سبب للخذلان، يقول موسى عليه السلام لقومه: (وَعَلَى اللَّهِ فَتَوَكَّلُوا إِنْ كُنْتُمْ مُؤْمِنِينَ) (1) . وكذلك قال الله تعالى: (وَعَلَى اللَّهِ فَلْيَتَوَكَّلِ الْمُؤْمِنُونَ) (2) .
ففي هذه الآية تقدم المعمول في قوله تعالى: (وَعَلَى اللَّهِ) على عامله، وتقديم المعمول على العامل يفيد الحصر والاختصاص، فلا يجوز أن نعتمد على أحد غير الله أبداً، وأن نعلق رجاءنا بغير الله، وأن نعلم أن الأسباب إنما هي أسباب محضة ليس لها في تغيير الأمر الواقع شيء إلا بأمر الله عز وجل.
وأنا أضرب أمثلة في أن الأسباب أسباب محضة وأن المسبب هو الله عز وجل.
المثال الأول: النار محرقة لا شك، لكن في يوم من الأيام جعلها الله غير محرقة لما ألقي إبراهيم عليه السلام في النار، قال الله تعالى: (كُونِي بَرْداً وَسَلاماً عَلَى إِبْرَاهِيمَ) (3). انتفت الحرارة وانتفى الإحراق فسلم ولم
__________
(1) سورة المائدة، الآية: 23.
(2) سورة آل عمران، الآية: 122.
(3) سورة الأنبياء، الآية: 69.

(25/535)

ولم يحترق، ولم تصبه حرارة النار، بل كانت برداً، حتى إن بعض العلماء ذكر أن الله عز وجل لو قال: برداً على إبراهيم، ولم يقل: (سلاماً) لأهلكته ببردها، لكن الله عز وجل قال: (كُونِي بَرْداً وَسَلاماً) وهذا السبب المحرق الذي يعلم الجميع أنه محرق صار غير محرق، إذن فهل الأسباب مؤثرة بذاتها، أم بما أودع الله فيها من القوى؟
والجواب: أن نقول: الثاني بلا شك.
فما بال البعض يعتمد على غير الله، وعلى هذا لا يجوز الاعتماد على غير الله عز وجل؛ إلا باعتقاد أنه سبب فقط، قد يتخلف مسببه؛ لأن السبب قد يوجد فيه مانع.
المثال الثاني: ما وقع في جيش النبي - صلى الله عليه وسلم - وهو أعظم جيش وأفضل جيش وأحق جيش بالنصر، ولكن لما اعتمدوا على كثرتهم وقع الخذلان، قال الله تعالى: (لَقَدْ نَصَرَكُمُ اللَّهُ فِي مَوَاطِنَ كَثِيرَةٍ وَيَوْمَ حُنَيْنٍ إِذْ أَعْجَبَتْكُمْ كَثْرَتُكُمْ فَلَمْ تُغْنِ عَنْكُمْ شَيْئاً وَضَاقَتْ عَلَيْكُمُ الْأَرْضُ بِمَا رَحُبَتْ ثُمَّ وَلَّيْتُمْ مُدْبِرِينَ) (1) .
وكان عدد جيش النبي - صلى الله عليه وسلم - يوم حنين اثني عشر ألفاً، وكان عدوهم ثلاثة آلاف وخمس مئة. ولهذا قال بعض الصحابة رضوان الله عليهم: "لن نغلب اليوم من قلة" (2) .
__________
(1) سورة التوبة، الآية: 25.
(2) رواه أحمد برقم (2583) .

(25/536)

فهذا الجيش الذي قائده أعظم قائد وهو رسول الله- صلى الله عليه وعلى آله وسلم- وجيشه أعظم جيش، وأحق جيش بالنصر، ومع ذلك لما أعجبتهم كثرتهم لم ينصروا حتى تداركهم الله- عز
وجل- بعفوه وأنزل سكينته على رسوله وعلى المؤمنين.
المثال الثالث: ما وقع لنبي الله سليمان عليه الصلاة والسلام حينما قال: "لأطوفن الليلة على تسعين امرأة تلد كل امرأة غلاماً يقاتل في سبيل الله . فقيل له: قل: (إن شاء الله) فلم يقل: (إن شاء الله) لأنه عليه الصلاة والسلام عازم على هذا الفعل، فطاف على تسعين امرأة ولم يلد منهن إلا امرأة واحدة ولدت نصف إنسان.
قال نبينا محمد صلى الله عليه وعلى آله وسلم: "لو قال: إن شاء الله لم يحنث وكان دركاً لحاجته وقاتلوا في سبيل الله" (1) .
فالإنسان يجب عليه أن لا يعتمد في جميع أموره إلا على الله وحده، لهذا من اعتمد على قوته فقط فإنه سبب لخذلانه. فالواجب ألا نعلق رجاءنا بمخلوق، بل يجب ألا نعلق الرجاء إلا بالله وحده لا
شريك له، قال سبحانه: (وَعَلَى اللَّهِ فَتَوَكَّلُوا إِنْ كُنْتُمْ مُؤْمِنِينَ) (2) . وما أهون الخلق على الله عز وجل إن هم عصوه.
__________
(1) رواه البخاري/كتاب الأيمان/باب الاستثناء في الأيمان (6225) .
(2) سورة الأنعام، الآية: 18.

(25/537)

ولنتأمل فيما يقع من الزلازل وما تدمره من بلدان كثيرة في لحظة واحدة، فلا أحد فوق الله عز وجل، فالله فوق كل شيء، قال سبحانه: (وَهُوَ الْقَاهِرُ فَوْقَ عِبَادِهِ) (1) . فالواجب على مَن سمع منْ يعتمد على القوى البشرية فقط، أن يُبيِّن له أن فعله حرام، وأنه خلل في عقيدة التوكل على الله عز وجل.
فالقوى البشرية ما هي إلا سبب قد يؤدي مفعوله وقد لا يؤدي، فلا يجوز الاعتماد إلا على الله عز وجل وحده؟ حتى يتحقق النصر بإذن الله عز وجل.
أسأل الله- عز وجل- أن يفرِّج عن بلاد المسلمين الغمة، وأن يجعلنا ممن يتعظون بالمواعظ، وأن يهب لنا منه رحمة إنه هو الوهَّاب، والحمد لله رب العالمين، وصلى الله وسلم على نبينا محمد وعلى آله وصحبه أجمعين.
__________
(1) سورة التوبة، الآية: 111.

(25/538)

الحكم المستفادة من أحداث حرب الخليج بسم الله الرحمن الرحيم.
الحمد لله رب العالمين، وأصلى وأسلم على نبينا محمد، وعلى آله وأصحابه، ومن تبعهم بإحسان إلى يوم الدين.
أما بعد:
إننا نحمد الله سبحانه وتعالى أن منَّ علينا بالبقاء حتى أدركنا هذا الشهر المبارك (1) .
ونسأل الله أن يجعل بقاءنا في هذا الدنيا على زيادة عمل صالح.
إن علينا- أيها الأخوة- أن نتفكر وأن نتذكر من كانوا معنا في مثل هذا المكان وفي غيره في العام الماضي، من أقارب لنا، وأصحاب وزملاء، كيف غادروا الدنيا وارتحلوا عنها إلى دار الجزاء، ارتحلوا
عنها كما وصفهم تعالى الله في قوله: (وَلَقَدْ جِئْتُمُونَا فُرَادَى كَمَا خَلَقْنَاكُمْ أَوَّلَ مَرَّةٍ وَتَرَكْتُمْ مَا خَوَّلْنَاكُمْ وَرَاءَ ظُهُورِكُمْ) (2) وقال النبي - صلى الله عليه وسلم - : "يتبع الميت ثلاثة: أهله وماله وعمله فيرجع اثنان ويبقى واحد، يرجع ماله وأهله، ويبقى عمله" (3) . ينتقل الإنسان من الدنيا، وما من
__________
(1) درس ألقاه فضيلة شيخنا- رحمه الله- بعد انتهاء غزو العراق لدولة الكويت وذلك بالمسجد الحرام في 21/9/1411هـ.
(2) سورة الأنعام الآية: 94.
(3) رواه البخاري/كتاب الرقائق/باب سكرات الموت (2960) .

(25/539)

ميت يموت إلا ندم، إن كان محسناً ندم ألا يكون ازداد، وإن كان مسيئاً ندم ألا يكون استعتب. ينتقل من الدنيا وهو يقول بلسان الحال أو المقال ما ذكره الله تعالى في قوله: (حَتَّى إِذَا جَاءَ أَحَدَهُمُ الْمَوْتُ قَالَ رَبِّ ارْجِعُونِ (99) لَعَلِّي أَعْمَلُ صَالِحًا فِيمَا تَرَكْتُ) (1) قال الله تعالى: (كَلَّا إِنَّهَا كَلِمَةٌ هُوَ قَائِلُهَا وَمِنْ وَرَائِهِمْ بَرْزَخٌ إِلَى يَوْمِ يُبْعَثُونَ) (2) ينتقل الإنسان من الدنيا إلى الآخرة وكأنه لم يبق في الدنيا إلا ساعة واحدة مهما طالت به الدنيا قال الله تعالى: (كَأَنَّهُمْ يَوْمَ يَرَوْنَهَا لَمْ يَلْبَثُوا إِلَّا عَشِيَّةً أَوْ ضُحَاهَا) (3) (كَأَنَّهُمْ يَوْمَ يَرَوْنَ مَا يُوعَدُونَ لَمْ يَلْبَثُوا إِلَّا سَاعَةً مِنْ نَهَارٍ بَلاغٌ فَهَلْ يُهْلَكُ إِلَّا الْقَوْمُ الْفَاسِقُونَ) (4) .
واعتبر أيها الأخ ما سيأتي بما مضى، كل ما خلَّفت من الزمن فإنه كأنه لحظة واحدة، كأنك لم تعش في الدنيا إلا هذه اللحظة التي أنت عائش فيها الآن، وهكذا إذا حضر الموت فكأنك لم تعش إلا تلك
اللحظة التي أتاك فيها الموت، فالإنسان العاقل البصير ينتهز الفرصة في عمره، ولاسيما في مواسم الخيرات مثل: شهر رمضان، وعشر ذي الحجة التي قال فيها النبي - صلى الله عليه وسلم - : "ما من أيام العمل الصالح فيهن
__________
(1) سورة المؤمنون الآية: 99.
(2) سورة المؤمنون الآية: 100.
(3) سورة النازعات الآية: 46.
(4) سورة الأحقاف الآية: 35.

(25/540)

أحب إلى الله من هذه الأيام العشر" قالوا: ولا الجهاد في سبيل الله قال: "ولا الجهاد في سبيل الله إلا رجل خرج بنفسه وماله فلم يرجع من ذلك بشيء" (1) .
إن الإنسان العاقل ينتهز هذه الفرص بالأعمال الصالحة المقربة إلى الله- عز وجل- واجتناب ما حرم الله ونهى عنه.
ونحن الآن في أول ليلة من ليالي العشر الأخيرة من رمضان التي فيها ليلة القدر التي قال الله عنها: (لَيْلَةُ الْقَدْرِ خَيْرٌ مِنْ أَلْفِ شَهْرٍ) . قال النبي - صلى الله عليه وسلم - في قيامها: "من قام ليلة القدر إيماناً واحتساباً غفر له ما تقدم من ذنبه " (2) .
إن الواجب على المؤمن أن يقدر أنفاس عمره، وأن يعرف أن كل نفس تنفسه لن يعود إليه مرة أخرى، وأن كل يوم مضى من حياته لن يعود إليه مرة أخرى، وأن كل لحظة، وكل ساعة، وكل يوم، وكل شهر يقربه من الآخرة، ويبعده من الدنيا، لذلك يجب أن نستقبل هذه العشر الأخيرة بالعزيمة الصادقة، والجد والاجتهاد، وكما كان النبي - صلى الله عليه وسلم - يفعل إذا دخل العشر "شد مئزره وأحيا ليله وأيقظ أهله" (3) وأنتم والحمد لله في هذا المكان في المسجد الحرام تحيون أكثر
__________
(1) رواه البخاري/كتاب العيدين/باب فضل العمل في أيام التشريق (383) .
(2) رواه مسلم/كتاب الصيام/باب فضل ليلة القدر (1165) .
(3) رواه البخاري/كتاب الصوم/باب العمل في العشر الأواخر (670) .

(25/541)

الليل ما بين صلاة، وقراءة، ومجالس علم، وغير ذلك مما يقرب إلى الله تعالى. فنسأل الله أن يعيننا وإياكم على طاعته، وأن يتقبل منا ومن إخواننا المسلمين.
ثم إنه أود أن أهنئ نفسي وإياكم، بل وجميع المسلمين، بما مَنَّ الله به من إطفاء الفتنة التي أثارها أهل الظلم والعدوان، والتي كانت سبباً في أضرار كثيرة، ليس في المنطقة التي نحن فيها، ولكن في جميع
الدول العربية والإسلامية وغيرها كما نسمع هذا من الأخبار.
وإن هذه الفتنة وهذه الكارثة العظيمة التي أصابت هذه البلاد، لاشك أنها واقعة بقضاء الله وقدره، ودليل ذلك قوله تعالى: (مَا أَصَابَ مِنْ مُصِيبَةٍ فِي الْأَرْضِ وَلا فِي أَنْفُسِكُمْ إِلَّا فِي كِتَابٍ مِنْ قَبْلِ أَنْ نَبْرَأَهَا إِنَّ ذَلِكَ عَلَى اللَّهِ يَسِيرٌ) (1) فقوله تعالى: (مِنْ مُصِيبَةٍ) : نكرة في سياق النفي.
قال علماء البلاغة وعلماء الأصول: إن النكرة في سياق النفي تفيد العموم، لاسيما أن هذا العموم مؤكد بـ"من" الزائدة في قوله تعالى: (مِن مُّصِيبَةٍ) و"من" زائدة بحسب الإعراب، أما بحسب المعنى:
فإن لها معنى عظيماً؛ لأنه ليس في القرآن شيء زائد ليس له معنى أبداً، فالقرآن كلام الله محكم من كل وجه.
__________
(1) سورة الحديد الآية: 22.

(25/542)

وقوله تعالى: (مِنْ قَبْلِ أَنْ نَبْرَأَهَا) أي: من قبل أن نبرأ هذه الخليقة، وذلك كما ثبت عن رسول الله - صلى الله عليه وسلم - "أن الله تعالى كتب مقادير كل شيء قبل أن يخلق السماوات والأرض بخمسين ألف سنة" (1) .
إذا علمنا أن هذه المصيبة بتقدير الله فإنه يترتب على هذا العلم شيئان:
الشيء الأول: أن نرضى بهذه المصيبة؛ لأنها بتقدير الله، وكل ما قدره الله فإن الواجب على المؤمن أن يرضى به.
ولا يتم الرضاء بالله رباً إلا بالرضاء بقضائه وقدره، فحينئذٍ نرضى بهذه المصيبة، ونسلم ونطمئن؛ لأنها من قضاء الله تعالى وقدره، قال علقمة- رحمه الله- وهو من أكابر أصحاب عبد الله بن
مسعود- رضي الله عنه- في قوله تعالى: () مَا أَصَابَ مِنْ مُصِيبَةٍ إِلَّا بِإِذْنِ اللَّهِ وَمَنْ يُؤْمِنْ بِاللَّهِ يَهْدِ قَلْبَهُ) (2) قال: هو الرجل تصيبه المصيبة فيعلم أنها من عند الله فيرضى ويسلّم.
الشيء الثاني مما يترتب على هذا: أن نعلم أن الله تعالى لم يقدر هذه المصيبة إلا لحكمة؛ لأنه ما من شيء قدره الله إلا وله حكمة بالغة، قد نعلمها وقد لا نعلمها، ولكننا قد علمنا شيئاً من الحكمة فيما قدره الله
__________
(1) رواه مسلم/كتاب القدر/باب حجاج آدم موسى برقم (4797) .
(2) سورة التغابن الآية: 11.

(25/543)

سبحانه وتعالى من هذه المصيبة والكارثة تتبين فيما نذكره فيما بعد.
والدليل على أن كل شيء قضاه الله فإنه لحكمة قوله تعالى: (وَمَا تَشَاءُونَ إِلَّا أَنْ يَشَاءَ اللَّهُ إِنَّ اللَّهَ كَانَ عَلِيمًا حَكِيمًا) (1) فلما قال: (إِنَّ اللَّهَ كَانَ عَلِيمًا حَكِيمًا) علمنا بأنه لا يشاء شيئاً إلا لحكمة؛ لأنه سبحانه وتعالى من أسمائه: الحكيم، وهذا الاسم العظيم يقتضى أن كل ما صدر من الله من أمور كونية، أو أمور شرعية، فإنه لحكمة.
والحكمة هي: وضع الشيء في موضعه؛ لأنها مأخوذة من الإِحكَام وهو: الإتقان، والإتقان لا يكون إلا إذا كان الشيء في موضعه، وكل شيء قدره الله فإنه في موضعه ولا يمكن أن يصلح في
هذا الموضع إلا ما قضاه الله.
وكل شيء شرعه الله من واجب، أو محرم، أو مكروه، أو مستحب، أو مباح فهو في موضعه، فلا يمكن أن يكون غير الواجب في محل الواجب أنسب من الواجب في محله، وهكذا بقية الأحكام.
وكذلك القضاء الكوني لا يمكن أن يحل محله ما هو أوفق منه، وأنفع للعباد في معاشهم ومعادهم.
__________
(1) سورة الإنسان الآية: 30.

(25/544)

أما الحكمة من هذه الكارثة:
فنقول أولاً: من الحكمة أن كثيراً من الناس عادوا إلى الله سبحانه وتعالى؛ لأنهم علموا أن ما أصابهم فإنه بذنوبهم، فكل ما وقع من المصائب فإنه بسبب الذنوب، والدليل على هذا: قوله تعالى: (وَمَا أَصَابَكُمْ مِنْ مُصِيبَةٍ فَبِمَا كَسَبَتْ أَيْدِيكُمْ وَيَعْفُو عَنْ كَثِيرٍ) (1) وقوله تعالى: (ظَهَرَ الْفَسَادُ فِي الْبَرِّ وَالْبَحْرِ بِمَا كَسَبَتْ أَيْدِي النَّاسِ لِيُذِيقَهُمْ بَعْضَ الَّذِي عَمِلُوا) (2) .
وكلمة: الفساد في قوله تعالى: (ظَهَرَ الْفَسَادُ) كلمة عامة تشمل كل ما يتصور من فساد.
فمثلاً: جدب الأرض، وعدم نباتها، هذا من الفساد.
وفساد البحر بموت الحيتان، وخروجها على الأرض اليابسة وكذلك الأمواج العظيمة التي قد تدمر السفن، وتتلف الأموال، وتهلك النفوس، هذا أيضاً من الفساد.
وإغراق المزارع هذا أيضاً وما أشبهه من الفساد.
أما سبب الفساد فجوابه: في قوله تعالى: (بِمَا كَسَبَتْ أَيْدِى النَّاسِ) .
__________
(1) سورة الشورى الآية: 30.
(2) سورة الروم الآية: 41.

(25/545)

ولقد قال الله عز وجل لأشرف الخلق نبينا محمد - صلى الله عليه وسلم - حينما أصابهم ما أصابهم في أحد، فقد استشهد من المسلمين في تلك الغزوة، سبعون رجلاً، وعلى رأسهم سيد الشهداء حمزة بن عبد المطلب- رضي الله عنه- عم رسول الله - صلى الله عليه وسلم - وحصل من الأذية
لرسول الله - صلى الله عليه وسلم - ما حصل، فقد شج وجهه (1) ، وكسرت رباعيته، وسقط
في حفرة حفرها بعض المشركين وأصابهم غم بغم قال الله عز وجل:
(أَوَلَمَّا أَصَابَتْكُمْ مُصِيبَةٌ قَدْ أَصَبْتُمْ مِثْلَيْهَا قُلْتُمْ أَنَّى هَذَا قُلْ هُوَ مِنْ عِنْدِ أَنْفُسِكُمْ) (2) ، فقد أصاب المسلمون مثليها في بدر، فإن المسلمين قتلوا سبعين رجلاً وأسروا سبعين، وإذا أضفت سبعين إلى سبعين صار المجموع مئة وأربعين والذي أصيب به المسلمون في أحد سبعون رجلاً، إذن أصابوا في بدر مثلي ما أصابهم، في أحد.
فنقول: ما وقع من هذه المصيبة التي اجتاحت هذه البلاد وما جاورها لاشك أنها من عند أنفسنا بسبب الظلم وخروج بعض الحكام عن شريعة الله، وتحكيمهم للقوانين والنظم المخالفة لشريعة
الله، وفسق بعض الناس بالخروج عن طاعة الله من إضاعة الصلوات، وإتباع الشهوات وغير ذلك.
__________
(1) رواه مسلم/كتاب الجهاد برقم (3346) .
(2) سورة آل عمران الآية: 165.

(25/546)

وهذه الأمور التي ذكرنا تغضب الخالق عز وجل، وإذا غضب الله عز وجل على قوم، فإنه سوف ينزل بهم العذاب المطابق للحكمة تماماً.
لهذا نقول: لما حصلت هذه المصيبة، رجع كثير من الناس إلى الله عز وجل، حتى إننا سمعنا: أن بعض الناس الذين كان عندهم من الفسق ما كان قبل هذه الكارثة، بدؤا يقومون الليل، ويصومون من
كل أسبوع يومي الاثنين والخميس، وهذا لاشك أنه رجوع إلى طاعة الله عز وجل.
كذلك كثير من الناس تاب من الربا، وكذلك كثير منهم تاب من الغناء، وكثير منهم فكر في أهله، وصار يراعيهم، ويؤدي حقهم.
فكثير من الناس ولله الحمد والمنّة عاد إلى طاعة ربه عز وجل، إلا من كان قلبه قاسياً ميتاً، فهذا لن ينتفع كما قال الله تبارك وتعالى: (فَلَوْلا إِذْ جَاءَهُمْ بَأْسُنَا تَضَرَّعُوا وَلَكِنْ قَسَتْ قُلُوبُهُمْ وَزَيَّنَ لَهُمُ الشَّيْطَانُ مَا كَانُوا يَعْمَلُونَ) (1) .
فإن من الناس من قلبه قاسٍ لم ينتفع من هذه الموعظة وبقي على ما هو عليه من مخالفة أمر الله تعالى ورسوله - صلى الله عليه وسلم - .
__________
(1) سورة الأنعام الآية: 43.

(25/547)

الثاني من الحكمة في هذه الكارثة: تميز الخبيث من الطيب:
فقد تبيّن الصادق في إيمانه من الكاذب، وذلك لأن بعض الناس استغل هذه الفتنة، وهذه الكارثة في مآرب، أبدى شيئاً من ظواهرها، فتبين بذلك بعض المكنونات التي يكنها بعض الناس في حفيظة
نفسه، وهذا الشيء معروف لمن تأمله في وقت هذه الكارثة.
الثالث من هذه الحكم نشاط أهل الدعوة إلى الخير: .
وذلك بما يلقونه من المواعظ والتذكير للخلق الغافلين، فإن أهل الخير كثرت دعوتهم إلى الله عز وجل، في هذه الكارثة، بل إنك لتسمع في البيت من لا يعرفون شيئاً، يتحدث بعضهم إلى بعض، بأن
هذا الذي أصابنا ما هو إلا من الذنوب، ويكثرون من أجل ذلك من الاستغفار، والتوبة إلى الله عز وجل، ولا شك أن لهذه الحكمة فائدة عظيمة.
الرابع من الحكم: أن الاعتصام الحقيقي الذي لا ينفصم هو الاعتصام بحبل الله عز وجل:
كما قال تعالى: (وَاعْتَصِمُوا بِحَبْلِ اللَّهِ جَمِيعاً وَلا تَفَرَّقُوا) (1) والاعتصام بحبل الله وهو: الإسلام هو الذي يجمع الأمة.
أما الاعتصام بغير الإسلام، فإن ذلك لا يفيد الأمة أبداً، ولن
__________
(1) سورة آل عمران الآية: 103.

(25/548)

تجتمع الأمة على شيء اجتماعها على الإسلام.
لما كانت الأمة تعتمد على النسب، وعلى القبائل، كانت متفرقة كما ذكر الله عز وجل فيما من به على المسلمين أنهم على شفاء حفرة من النار فأنقذهم منها، وأن المسلمين كانوا متفرقين فأصبحوا بنعمة الله إخواناً كما قال الله تبارك وتعالى (وَاذْكُرُوا نِعْمَتَ اللَّهِ عَلَيْكُمْ إِذْ كُنْتُمْ أَعْدَاءً فَأَلَّفَ بَيْنَ قُلُوبِكُمْ فَأَصْبَحْتُمْ بِنِعْمَتِهِ إِخْوَاناً) (1) فلا يمكن أن يجتمع المسلمون على شيء سوى دين الإسلام.
فالجنسية لا يمكن أن يُجتمع عليها، ولهذا فإن الاعتصام بالقومية لم يفد الأمة شيئاً بل إن الأمة تمزقت في الحال التي يجب أن تكون متماسكة، في الحال التي يجب أن يأخذ حليمها على يد سفيهها،
نجدها تفرقت وتمزقت وصارت شماتة للأعداء، حتى إن أعداء هذه القومية، صاروا يضحكون بها أمام العالم، ويقولون: انظروا إليهم تمزقوا، وتفرقوا، وصار بعضهم يقتل بعضاً، ويسبي بعضهم بعضاً.
ولاشك أن هذه من الحكم التي يجب أن نتخذ منها عبرة، وأن يكون مبدؤنا هو الالتفاف والاعتصام بالإسلام لا بأي شيء سواه، حتى نكون أمة واحدة، لا فضل لعربي على عجمي، إلا بتقوى الله
عز وجل.
__________
(1) سورة آل عمران الآية: 103.

(25/549)

الخامس من الحكم: أن هناك أشياء مجهولة لكثير من الناس تذكر، أو يسمع عنها لفظاً، ولم يُعرف معناها إلا عند حصول هذه الكارثة.
فإن الناس عرفوا معاني كثير من هذه المصطلحات، وعرفوا كيف يستعدون لمواجهة المتصفين بها، وهذا لاشك أنه ثمرة جيدة.
السادس من الحكم: عرفنا بهذه الكارثة، حماية الله عز وجل، ودفاع الله سبحانه وتعالى عمن شاء من عباده.
فإننا كنا نتوقع أن هذه الحرب ستكون طاحنة، وسيتلف بها أموال كثيرة، وستهلك بها نفوس كثيرة، ولكن الأمر وقع- ولله الحمد- على أقل ما يمكن من تقدير، ليس هذا بحولنا وقوتنا، ولكن
بلطف الله عز وجل، حيث لطف بالأمة، وحسمت القضية بسرعة، ولم يحصل من الهلاك والتلف، إلا أقل ما يتصور، حتى لو أننا حُدِّثْنَا أن المسألة ستنحسم بهذه السرعة، لقلنا: إن هذا خيال لا يمكن أن يتحقق، ولكن الله سبحانه وتعالى بلطف منه حققه- فلله الحمد والشكر-.
السابع من الحكم: عرفنا أيضاً لطف الله عز وجل بما حصل من أمور نعلم أنها ليست بقوة البشر.
فقد ذكر لنا أن البقعة الزيتية التي تسربت من تفجر أنابيب النفط

(25/550)

كان منها كتلة كبيرة جداً وواسعة وعميقة، كانت تهدد موانئ بلادنا، ولاسيما حينما قربت من محطة مصفاة الماء، وأنها عند القرب من المصفاة، وتهديدها للمصفاة، أرسل الله تعالى ريحاً جنوبية دفعتها عن المصفاة. فتفرقت بقعة الزيت في البحر وتمزقت. وقد حدثنا بذلك من نثق بهم، ولاشك أن هذا ليس بقدرة البشر، ولكن هذا بقدرة الله تبارك وتعالى.
إذن تبين بهذا أن النصر من عند الله تعالى، وأن الله إذا أراد نصر أحد، قيض له من أسباب النصر ما لم يخطر له على البال، وقد قال الله تعالى: (وَمَنْ يَتَّقِ اللَّهَ يَجْعَلْ لَهُ مَخْرَجاً (2) وَيَرْزُقْهُ مِنْ حَيْثُ لا يَحْتَسِبُ) .
الثامن: تبين أن الظلم مرتعه وخيم، وأن الظالم لن يفلح.
وهذا والله قد وثقنا به تماماً؟ لأن الله تعالى قال: (إِنَّهُ لا يُفْلِحُ الظَّالِمُونَ) وهذا خبر من الله الذي يصدق خبره وهو أيضاً خبر من قادر على إنفاذ ما وعد به (إِنَّهُ لا يُفْلِحُ الظَّالِمُونَ) (2) وقال
تعالى: (ُ إِنَّ اللَّهَ لا يُصْلِحُ عَمَلَ الْمُفْسِدِينَ) (3) فالمُفسد لن يصلح عمله، والظالم لن يفلح أبداً، ولكن يجب ألا يغيب عن بالنا مسألة
__________
(1) سورة الطلاق الآية: 3.
(2) سورة الأنعام الآية: 21.
(3) سورة يونس الآية: 81.

(25/551)

مهمة وهي: أن الله قد يملي للظالم، ويمهله ولا يأخذه بسرعة، حتى يلجأ المظلوم إلى الله حقيقة، وحتى يرتفع الظالم، ويظن أنه لا يمكن أن يضعه أحد، كما جاء في الحديث عن النبي لَخيم قال: "إن الله ليملي للظالم حتى إذا أخذه لم يفلته ثم قرأ: قوله تعالى: (وَكَذَلِكَ أَخْذُ رَبِّكَ إِذَا أَخَذَ الْقُرَى وَهِيَ ظَالِمَةٌ إِنَّ أَخْذَهُ أَلِيمٌ شَدِيدٌ) (1) .
إذا علمنا ذلك فإننا ننتظر الفرج من الله عز وجل بإزالة الظلم عن كل مظلوم سواء، في فلسطين، أو في أفغانستان، أو في أي بلاد من بلاد الله عز وجل؟ لأننا نعلم أن الأمر كما أخبر الله عز وجل
(إِنَّهُ لَا يُفْلِحُ الظَّالِمُونَ) .
التاسع الحكم: أن هذه الكارثة أفادت الأمة الإسلامية الصبر والتحمل؟ لأن كثيراً من الناس لاسيما منْ هم صغار السن فقد عاشوا في ظل الأمن، وفي ظل الرخاء، ولم يكونوا يعرفون هذه الأمور الضيقة المحرجة، فتعود الناس من هذه الكارثة الصبر والتحمل، ولاشك أن الإنسان إذا وُفق بأمور على خلاف عادته التي يجري عليها اختباراً له، لاشك أنه يستفيد، ولهذا جاء في الحديث عن
النبي - صلى الله عليه وسلم - " أنه كان ينهى عن كثرة الإرفاه ويأمر بالاحتفاء أحياناً " (2)
__________
(1) سورة هود الآية: 102، والحديث رواه البخاري/كتاب التفسير ومسلم/كتاب البر باب: تحريم الظلم.
(2) رواه أبو داود/كتاب الترجل برقم (3629) .

(25/552)

وكثرة الإرفاه هي: كثرة الترفه. وقوله: "ويأمر بالاحتفاء" يعني: أن يمشي الإنسان حافياً أحياناً، لا دائما، من أجل ألا يعود نفسه على الرفاهية دائماً.
العاشر من هذه الحكم: أن هذه الكارثة بيّنت دور شباب الصحوة في التعاون مع الأمة ونفع الدولة بخلاف الآخرين الذين لا ينشئون إلا في الظل.
فقد أظهرت هذه الكارثة- ولله الحمد- ما للشباب الصالحين من القوة والنشاط والإسراع في إنقاذ الأمة.
ففي الكويت لم يصمد أمام المحنة، ولم يبق أمام هذه الكارثة، إلا الشباب ذوو الصحوة الإسلامية.
وبهذا نعرف أنه يجب على الحكام الذين مكن الله لهم من الحكم أن يراعوا هؤلاء الشباب، وأن يجعلوهم هم الذخيرة لهم، وأنهم هم العضد الأيمن، والعضد المساعد لهم؟ لأن صديقك من يصدقك
الود عند حلول الكوارث، هذا هو الصديق حقيقة.
فإذا عرف أن هذا الشباب شباب الصحوة العلمية الشرعية والصحوة العملية الواقعية؟ لأنه ينبغي أن يكون الإنسان فقيهاً في شرع الله، فقيهاً فيما يقع في الأمة الإسلامية، ولهذا قال الفقهاء
- رحمهم الله-: إن من آداب القاضي أن يكون فقيهاً في الشرع، فقيهاً

(25/553)

في أحوال الناس، وواقعهم حتى يُطبق الشرع على الواقع.
وأقول: إن شباب الصحوة- ولله الحمد- تبيّن في هذه الكارثة، وهذه المحنة بأنهم هم الدرع الحصين للأمة، وأنه هو الذي يجب أن يكون لهم الدور الفعّال في تكوين الأمة، وتوجيهها، ولكن على
هؤلاء الشباب أن يكونوا متخلقين بخلق النبي - صلى الله عليه وسلم - ، وهو اللين والحكمة كما قال تعالى: (فَبِمَا رَحْمَةٍ مِنَ اللَّهِ لِنْتَ لَهُمْ وَلَوْ كُنْتَ فَظًّا غَلِيظَ الْقَلْبِ لَانْفَضُّوا مِنْ) حَولِكَ (1) .
فإذا كان عند الشباب لين وحكمة ورحمة بالخلق، وتوجيههم ودعوتهم لا انتصاراً لأنفسهم، ولكن انتصاراً للحق ورحمة بالخلق، حصل على أيديهم خير كثير، وذلك بسبب حُسن القول ولطافته
وسهولته.
ويذكر أن بعض الملوك رأى رؤيا فأزعجته حيث رأى أن أسنانه سقطت فجمع الناس الذين يعبّرون الرؤيا، وقال لهم: إن أسنانه سقطت، فقام واحد منهم، وقال: جهلك أهل الملك، فأمر الملك بأن
يضرب هذا العابر؟ لأنه روّع الملك.
ثم قام رجل آخر وقال: في تفسير الرؤيا: يكون الملك أطول أهله عمراً، فقال: أكرموا هذا الرجل.
__________
(1) سورة آل عمران الآية: 159.

(25/554)

ولو نظرنا فيما قال الرجل الأول في تعبيره وما قاله الرجل الثاني لوجدنا أن المعنى واحد، لأنه إذا هلك أهله قبله صار هو أطولهم عمراً، وإذا كان أطولهم عمراً، لزم من ذلك أن يهلك أهله قبله.
والمهم أن الإنسان ينبغي له أن يستعمل الألفاظ التي تقرب الناس إليه، وأن يستعمل اللين بقدر ما يستطيع، ولا يستطل الأمر.
صحيح أن الإنسان إذا أخذ الشيء بالقوة قد ينجح، لكنه نجاح مؤقت، ولكن إذا أخذ الشيء بالرفق واللين، ربما لا ينجح بسرعة، لكن في النهاية ينجح، ويكون نجاحه عن اقتناع المخاطب، والشيء الذي يأتي عن اقتناع، ليس كالشيء الذي يأتي عن إكراه وسيطرة.
فالذي يأتي عن اقتناع، يكون هذا الذي تدعوه عوناً لك، وداعية معك، لكن الذي يأتي عن قوة وسيطرة، ربما لا تكون الفائدة إلا أنك حصرته عن هذا الأمر الذي كان يريده فقط، وقد يكون في غفلة فيعود إلى ما كان عليه.
فهذه من الفوائد العظيمة وهي أن لشباب الصحوة الإسلامية دورأ كبيراً في إنقاذ المجتمع، والدفاع عنه، وأنه يجب على الحكام أن يراعوا هذا الشباب ذو الصحوة الإسلامية وأن يعرفوا قدرهم.
الحادي عشر من الحكم: ظهور المنافقين، وما أدراك ما المنافقون؟!

(25/555)

قال الله تعالى: (إِنَّ الْمُنَافِقِينَ يُخَادِعُونَ اللَّهَ وَهُوَ خَادِعُهُمْ) (1) (يُخَادِعُونَ اللَّهَ وَالَّذِينَ آَمَنُوا وَمَا يَخْدَعُونَ إِلَّا أَنْفُسَهُمْ وَمَا يَشْعُرُونَ) (2) (هُمُ الْعَدُوُّ فَاحْذَرْهُمْ) (3) تأمل أن الله قال عن الكفار:
(يَا أَيُّهَا الَّذِينَ آَمَنُوا لَا تَتَّخِذُوا عَدُوِّي وَعَدُوَّكُمْ أَوْلِيَاءَ) (4) قال: (عَدُوِّى وَعَدُوَّكُمْ) . وقال عن المنافقين (هُمُ الْعَدُوُّ) فَاحْذَرْهُمْ "وهم العدو": جملة خبرية معرفة الطرفين، تفيد عند أهل البلاغة الحصر، كأنه لا عدو للمؤمنين سوى المنافقين. وذلك لأن عدواتهم أشد وأغلظ وأنكى؟ لأنهم كما قال الله تعالى عنهم: (وَإِذَا لَقُوا الَّذِينَ آَمَنُوا قَالُوا آَمَنَّا وَإِذَا خَلَوْا إِلَى شَيَاطِينِهِمْ قَالُوا إِنَّا مَعَكُمْ إِنَّمَا نَحْنُ مُسْتَهْزِئُونَ) ْ (5) يلاقيك المنافق، يسلقك بلسان من أحسن الألسن، وكلامٍ طيبٍ لينٍ
فيقول القائل: هذا هو عضدي، ونصيري، ولكنه إذا أدبر عنه كان عدوه. فالمنافق إذا لقي أحداً قام يتكلم عن الإسلام والأمة الإسلامية وما يجب على المسلم، وما يجب على المؤمن، فتقول: هذا
__________
(1) سورة النساء الآية: 142.
(2) سورة البقرة الآية: 9.
(3) سورة المنافقون، الآية: 4.
(4) سورة الممتحنة الآية: 1.
(5) سورة البقرة الآية: 14.

(25/556)

المؤمن حقاً، لكن إذا ذهب إلى أصحابه ورفقائه قال: نكذب على هؤلاء البسطاء ونلعب بعقولهم (إِنَّمَا نَحْنُ مُسْتَهْزِئُونَ) .
لقد ظهر في هذه المحنة، أو في هذه الكارثة تميّز المنافق من المؤمن، وذلك بما ظهر من المنافقين، من الكلمات والكتابات التي بيّنت حالهم. فالمؤمن ظاهره وباطنه سواء، والمنافق ظاهره مُعجب، ولكن
باطنه مُعذّب، على العكس من ظاهره، ولذلك كان من آية المنافق كما وصفه النبي - صلى الله عليه وسلم - أنه إذا حدث كذب،وإذا وعد أخلف، وإذا اؤتمن خان، وإذا حدث كذب " (1) فصار ظاهره خلاف باطنه، فإذا وعد أخلف، فصار باطنه خلاف ظاهره. وهكذا المنافق دائماً يكون باطنه خلاف ظاهره.
الثاني عشر: أن هذه المصيبة فيها تكفير للسيئات:
لأن المؤمن لا يصاب بأي شيء إلا كفّر الله به عنه، لا يلحقه هم ولا غم ولا أذى حتى الشوكة يشاكها إلا كفّر الله بها عنه من الخطايا، وهذه نعمة، كل منا يرجو أن يخفف الله من سيئاته، ونسأل الله أن يمحو عنا وعنكم السيئات.
وهذه المصائب التي ليس لنا بها حيلة، يُكفِّر الله بها السيئات، وهي إذا احتسب الإنسان بها الأجر عند الله صارت رفعة في
__________
(1) رواه البخاري/كتاب الإيمان/باب علامة المنافق برقم (32) .

(25/557)

الدرجات، فالإنسان إذا أصيب بمصيبة يكتسب بها شيئين:
الأول: أنها مكّفرة للذنوب.
الثاني: أنه إذا احتسب الأجر على الله بها، صارت سبباً لرفعة الدرجات، وزيادة الحسنات.
الثالث عشر من الحكم: أننا عرفنا قدر نعمة الله بالأمن، فلقد كانت المخاوف أو العبارات التي فيها الخوف تمر بنا، وكأنها شيء بارد، ولكن لما حصلت هذه الكارثة عرفنا الخوف، وعرفنا قدر نعمة
الله علينا بالأمن، وإلا فمن يُصدّق أن من الناس من خرج من بلده خوفاً من الهلاك في بلادنا، ولكن بهذا عرفنا قدر نعمة الله، وقد نبه الله على ذلك في قوله (قُلْ أَرَأَيْتُمْ إِنْ جَعَلَ اللَّهُ عَلَيْكُمُ النَّهَارَ سَرْمَدًا إِلَى يَوْمِ الْقِيَامَةِ مَنْ إِلَهٌ غَيْرُ اللَّهِ يَأْتِيكُمْ بِلَيْلٍ تَسْكُنُونَ فِيهِ أَفَلَا تُبْصِرُونَ) (1) .
وقال تعالى: (وَمِنْ رَحْمَتِهِ جَعَلَ لَكُمُ اللَّيْلَ وَالنَّهَارَ لِتَسْكُنُوا فِيهِ وَلِتَبْتَغُوا مِنْ فَضْلِهِ وَلَعَلَّكُمْ تَشْكُرُونَ) (2) .
فنحن لن نعرف قدر نعمة الله سبحانه وتعالى بهذا الليل والنهار
__________
(1) سورة القصص الآية: 72.
(2) سورة القصص الآية: 73.

(25/558)

اللذين يتعاقبان علينا إلا إذا قدرنا أن الوقت كله نهار، أو أن الوقت كله ليل، ولهذا من الحكم المأثورة: "بضدها تتبين الأشياء".
الرابع عشر من الحكم: من فوائد هذه الكارثة: أن تبين بها من هو صادق التوكل على الله، ومن يعتمد على الأسباب، دون المُسببّ، كثير من الناس بهذه الكارثة نسى التوكل على الله، وصار يعتمد على الوسائل، أو على الأسباب الحسية الظاهرة، وهذا بلا شك نقص في التوكل، وسبب للخذلان. ولعل الكثير منكم لا ينسى ما حصل لأشرف جندٍ على وجه الأرض، منذ خُلق آدم إلى قيام الساعة وهو النبي - صلى الله عليه وسلم - وأصحابه في غزوة حنين، حين اعتمدوا على كثرتهم، وأعجبوا بها، وقالوا: لن نغلب اليوم من قلة، فغلبوا عن كثرة. فقد غلبوا وهم كثيرون، غلبهم عدوهم، وكانوا اثني عشر ألفا، وكان العدو ثلاثة آلاف وخمسمائة رجل، ومع ذلك حصلت الهزيمة، ولكن النصر فيما بعد صار للمسلمين ولذلك قال الله تعالى: (لَقَدْ نَصَرَكُمُ اللَّهُ فِي مَوَاطِنَ كَثِيرَةٍ وَيَوْمَ حُنَيْنٍ إِذْ أَعْجَبَتْكُمْ كَثْرَتُكُمْ فَلَمْ تُغْنِ عَنْكُمْ شَيْئًا وَضَاقَتْ عَلَيْكُمُ الْأَرْضُ بِمَا رَحُبَتْ ثُمَّ وَلَّيْتُمْ مُدْبِرِينَ) (1) وكانت النهاية وللّه الحمد للمسلمين.
فنقول: في هذه الكارثة صار بعض الناس يعتمدون على
__________
(1) سورة التوبة الآية: 25.

(25/559)

الأسباب الحسية الظاهرة. ولكن من الناس من اعتمد على الله وجعل هذه الأسباب مجرد أسباب قد تنفع وقد لا تنفع. ونحن نعلم أن من الأسباب ما ينفع ومن الأسباب ما لا ينفع. ومن الأمور ما
ينفع فيها ما لا يخطر على البال أنه سبب.
فإن إبراهيم عليه الصلاة والسلام ألقى في النار، والنار حارة مهلكة فقال الله لها (كُونِي بَرْدًا وَسَلَامًا عَلَى إِبْرَاهِيمَ) (1) فكانت برداً وسلاماً عليه، فلم يهلك بها، ولم تضره، فكانت برداَ وسلاماَ على
إبراهيم عليه الصلاة والسلام.
وبهذا نعرف أنه لا يجوز للإنسان أن يعتمد على الأسباب الحسية الظاهرة. بل يعتمد على الله- عز وجل-، ويفعل الأسباب التي أذن الله تعالى فيها.
وفي الحقيقة أن هناك حكماَ وفوائد كثيرة من هذه الكارثة وكلما تأمل الإنسان في هذه القضية وجد أنه لابد أن نتخذ منها عبرة.
فأولاً: بالنسبة للشعوب والرعية: يرجعون إلى الله عز وجل ويعلمون أن النصر من عند الله، وأنه لا نصر إلا بالتمسك بكتاب الله وسنة رسوله - صلى الله عليه وسلم - .
وثانياَ: من جهة الولاة: بأن يراجعوا الأمر، وأن ينظروا في كل ما
__________
(1) سورة الأنبياء الآية: 69.

(25/560)

يتعلق في شئون الناس، حتى يقوّموا الناس على كتاب الله، وسنة رسوله - صلى الله عليه وسلم - ظاهراً وباطناً في القول والعمل والعقيدة.
فأرى أن هذه الكارثة يجب أن تكون درساَ، لا أن نستنتج الفوائد الحاصلة بها فقط، بل ونجعل منها عبرة نصلح بها ما عسى أن يكون فساداَ في أعمالنا، حتى نستفيد منها الفائدة الكبرى، وألا نرجع إلى ما كان سبباً إلى هذه الكارثة، والحمد لله رب العالمين وصلى الله على نبينا محمد وعلى آله وأصحابه أجمعين.
***
تم بحمد الله عز وجل المجلد الخامس والعشرون
ويليه بمشيئة الله عز وجل
المجلد السادس والعشرون.

(25/561)

كتاب العلم*
__________
* صدرت الطبعة الأولى من الفتاوى والرسائل المتعلقة بالعلم في كتاب سمي (كتاب العلم) ، وذلك في 1417 هـ لمسيس الحاجة ، وها هو يعاد طبعه مع زيادات كثيرة مفيدة ولله الحمد والمنة ، ونسأل الله تعالى المغفرة والرحمة لشيخنا

(26/5)


تعريف العلم - فتاوى ابن عثيمين

تعريف العلم

(26/9)

تعريف العلم
العلم لغة: نقيض الجهل، وهو إدراك الشيء على ما هو عليه إدراكًا جازما.
اصطلاحًا: قال بعض أهل العلم، هو المعرفة، وهو ضد الجهل.
وقال آخرون من أهل العلم: إن العلم أوضح من أن يعرف.
والذي يعنينا هو العلم الشرعي، والمراد به: (علم ما أنزل الله على رسوله من البينات والهدى) .
فالعلم الذي فيه الثناء والمدح هو علم الوحي، علم ما أنزله الله فقط، قال النبي - صلى الله عليه وسلم - : "من يرد الله به خيراً يُفقهه في الدين" (1) وقال النبي - صلى الله عليه وسلم - : " إن الأنبياء لم يورثوا دينارًا ولا درهمًا وإنمَّا ورثوا العلم، فمن أخذه أَخَذَ بحظ وافر" (2) .
ومن المعلوم أن الذي ورثه الأنبياء هو علم شريعة الله- عز وجل- وليس غيره فالأنبياء عليهم الصلاة والسلام ما ورثوا للناس
__________
(1) رواه البخاري/كتاب العلم/باب من يرد الله به خيراً يفقهه في الدين/برقم (71) ، ومسلم/كتاب الزكاة/باب النهي عن المسألة/برقم (1037) .
(2) رواه أحمد 36/46 (21715) ، والترمذي/كتاب العلم/باب ما جاء في فضل الفقه على العبادة برقم (2682) ، وأبو داود/كتاب العلم/باب الحث على طلب العلم/برقم (3641) ، وابن ماجه/في المقدمة/باب فضل العلماء والحث على طلب العلم (223) .

(26/11)

علم الصناعات وما يتعلق بها، بل إن الرسول - صلى الله عليه وسلم - حين قَدِمَ المدينة وجد الناس يؤبرون النخل- أي يلقحونها- فقال لهم لما رأى من تعبهم كلامًا أنه لا حاجة إلى هذا، ففعلوا وتركوا التلقيح، ولكن النخل فسد ثم قال لهم النبي - صلى الله عليه وسلم - : " أنتم أعلم بأمر دنياكم " (1) .
ولو كان هذا هو العلم الذي عليه الثناء لكان الرسول - صلى الله عليه وسلم - أعلم الناس به؛ لأن أكثر من يثنى عليه بالعلم والعمل هو النبي - صلى الله عليه وسلم - ، إذن فالعلم الشرعي هو الذي يكون فيه الثناء ويكون الحمد لفاعله، ولكني مع ذلك لا أنكر أن يكون للعلوم الأخرى فائدة، ولكنها فائدة ذات حدين إن أعانت على طاعة الله، وعلى نصر دين الله، وانتفع بها عباد الله فيكون ذلك خيراً ومصلحة، وقد يكون تعلمها واجبا في بعض الأحيان إذا كان ذلك داخلا في قوله تعالى: وَأَعِدُّوا لَهُمْ مَا اسْتَطَعْتُمْ مِنْ قُوَّةٍ وَمِنْ رِبَاطِ الْخَيْلِ) (2) .
وقد ذكر كثير من أهل العلم أن تعلم الصناعات فرض كفاية، وذلك لأن الناس لا بد لهم من أوانٍ يطبخون بها، ويشربون بها، وغير ذلك من الأمور التي ينتفعون بها، فإذ لم يوجد من يقوم بهذه
المصانع صار تعلمها فرض كفاية، وهذا محل جدل بين أهل العلم،
__________
(1) رواه مسلم/كتاب الفضائل/باب وجوب امتثال ما قاله الشرع/برقم (2363) .
(2) سورة الأنفال، الآية: 60.

(26/12)

وعلى كل حال أود أن أقول: إن العلم الذي هو محل الثناء هو العلم الشرعي الذي هو فقه كتاب الله وسنة رسوله - صلى الله عليه وسلم - ، وما عدا ذلك فإما أن يكون وسيلة إلى خير، أو وسيلة إلى شر، فيكون حكمه بحسب ما يكون وسيلة إليه.

(26/13)


فضائل العلم - فتاوى ابن عثيمين

فضائل العلم

(26/15)

فضائل العلم
لقد مدح الله سبحانه وتعالى العلم وأهله، وحث عباده على العلم والتزود منه، وكذلك السنة المطهرة.
فالعلم: من أفضل الأعمال الصالحة وهو من أفضل وأجلِّ عبادات التطوع؛ لأنه نوع من الجهاد في سبيل الله، فإن دين الله- عز وجل- إنما قام بأمرين:
أحدهما: العلم والبرهان.
والثاني: القتال والسنان، فلا بد من هذين الأمرين، ولا يمكن أن يقوم دين الله ويظهر إلا بهما جميعاً، والأول منهما مقدم على الثاني، ولهذا كان النبي - صلى الله عليه وسلم - لا يغيرعلى قوم حتى تبلغهم الدعوة إلى الله- عز وجل- فيكون العلم قد سبق القتال.
قال تعالى: (أَمْ مَنْ هُوَ قَانِتٌ آَنَاءَ اللَّيْلِ سَاجِدًا وَقَائِمًا يَحْذَرُ الآخرة وَيَرْجُو رَحْمَةَ رَبِّهِ) (1) . فالاستفهام هنا لابد فيه من مقابل أمَّن هو قائم قانت آناء الليل والنهار أي كمن ليس كذلك؟ والطرف الثاني المفضل عليه محذوف للعلم به فهل يستوي من هو قانت آناء الليل ساجداً أو قائماً يحذر الآخرة ويرجو رحمة ربه، هل يستوي هو ومن هو مستكبر عن طاعة الله؟
__________
(1) سورة الزمر، الآية: 9.

(26/17)

الجواب: لا يستوي فهذا الذي هو قانت يرجو ثواب الله ويحذر الآخرة. هل فعله ذلك عن علم أو عن جهل؟
الجواب: عن علم ولذلك قال: (قُلْ هَلْ يَسْتَوِي الَّذِينَ يَعْلَمُونَ وَالَّذِينَ لَا يَعْلَمُونَ إِنَّمَا يَتَذَكَّرُ أُولُو الْأَلْبَابِ) (1) . لا يستوي الذي يعلم والذي لا يعلم؛ كما لا يستوي الحي والميت والسميع والأصم
والبصير والأعمى.
العلم نور يهتدي به الإنسان ويخرج به من الظلمات إلى النور.
العلم يرفع الله به من يشاء من خلقه: (يَرْفَعِ الله الَّذِينَ آَمَنُوا مِنْكُمْ وَالَّذِينَ أُوتُوا الْعِلْمَ دَرَجَاتٍ) (2) . ولهذا نجد أن أهل العلم محل الثناء، كلما ذكروا أثنى الناس عليهم، وهذا رفع لهم في الدنيا، أما في الآخرة فإنهم يرتفعون درجات بحسب ما قاموا به من الدعوة إلى الله والعمل بما عملوا
إن العابد حقاً هو الذي يعبد ربه على بصيرة، ويتبين له الحق وهذه سبيل النبي - صلى الله عليه وسلم - قال تعالى: (قُلْ هَذِهِ سَبِيلِي أَدْعُو إِلَى الله عَلَى بَصِيرَةٍ أَنَا وَمَنِ اتَّبَعَنِي وَسُبْحَانَ الله وَمَا أَنَا مِنَ الْمُشْرِكِينَ) (3) .
__________
(1) سورة الزمر، الآية: 9.
(2) سورة المجادلة، الآية: 11.
(3) سورة يوسف، الآية: 108.

(26/18)

فالإنسان الذي يتطهر وهو يعلم أنه على طريق شرعي هل هو كالذي يتطهر من أجل أنه رأى أباه أو أمه يتطهر؟ أيهما أبلغ في تحقيق العبادة رجل يتطهر؛ لأنه علم أن الله أمر بالطهارة، وأنها هي طهارة النبي - صلى الله عليه وسلم - ، يتطهر امتثالاً لأمر الله واتباعاً لسنة رسول الله - صلى الله عليه وسلم - أم رجل آخر يتطهر؛ لأن هذا المعتاد عنده؟
فالجواب: بلا شك أن الأول هو الذي يعبد الله على بصيرة فهل يستوي هذا وذاك؟ وإن كان فعل كل منهما واحدًا، لكن هذا عن علم وبصيرة يرجو الله- عز وجل- ويحذر الآخرة، ويشعر بأنه
متبع للرسول - صلى الله عليه وسلم - .
وأقف عند هذه النقطة وأسال: هل نستشعر عند الوضوء بأننا نمتثل لأمر الله سبحانه وتعالى في قوله: (يَا أَيُّهَا الَّذِينَ آَمَنُوا إِذَا قُمْتُمْ إِلَى الصَّلَاةِ فَاغْسِلُوا وُجُوهَكُمْ وَأَيْدِيَكُمْ إِلَى الْمَرَافِقِ وَامْسَحُوا بِرُءُوسِكُمْ وَأَرْجُلَكُمْ إِلَى الْكَعْبَيْنِ) (1) ؟ هل الإنسان عند وضوئه يستحضر هذه الآية وأنه يتوضأ امتثالاً لأمر الله؟ هل يستشعر أن هذا وضوء رسول الله - صلى الله عليه وسلم - ؟ وأنه يتوضأ إتباعًا لرسول الله - صلى الله عليه وسلم - .
الجواب: نعم الحقيقة أن منا من يستحضر ذلك، ولهذا يجب عند فعل العبادات أن نكون ممتثلين لأمر الله بها حتى يتحقق لنا بذلك
__________
(1) سورة المائدة، الآية: 6.

(26/19)

الإخلاص، وأن نكون متبعين لرسول الله - صلى الله عليه وسلم - ، نحن نعلم أن من شروط الوضوء النية، لكن النية قد يراد بها نية العمل، وهذا الذي يبحث في الفقه، وقد يراد بها نية المعمول له، وحينئذ علينا أن نتنبه لهذا الأمر العظيم، وهو أن نستحضر ونحن نقوم بالعبادة أننا نتمثل
أمر الله بها لتحقيق الإخلاص، وأن نستحضر ونحن نقوم بالعبادة أن الرسول - صلى الله عليه وسلم - فعلها ونحن له فيها متبعون لتحقيق المتابعة؛ لأن من شروط صحة العمل الإخلاص والمتابعة اللذين بهما تتحقق شهادة أنه لا إله إلا الله، وأن محمدًا رسول الله - صلى الله عليه وسلم - .
نعود إلى ما ذكرنا أولاً من فضائل العلم، إذ بالعلم يعبد الإنسان ربه على بصيرة فيتعلق قلبه بالعبادة ويتنور قلبه بها، ويكون فاعلاً لها على أنها عبادة لا على أنها عادة، ولهذا إذا صلَّى الإنسان على هذا
النحو فإنه مضمون له ما أخبر الله به من أن الصلاة تنهى عن الفحشاء والمنكر.
ومن أهم فضائل العلم ما يلي:
1- أنه إرث الأنبياء، فالأنبياء- عليهم الصلاة والسلام- لم يوِّرثوا درهمًا ولا دينارًا وإنمَّا ورَّثوا العلم فمن أخذ بالعلم فقد أخذ بحظ وافرٍ من إرث الأنبياء. فأنت الآن في القرن الخامس عشر إذا
كنت من أهل العلم ترث محمدًا - صلى الله عليه وسلم - ، وهذا من أكبر الفضائل.

(26/20)

2- أنه يبقى والمال يفنى، فهذا أبو هريرة- رضي الله عنه- من فقراء الصحابة حتى إنه يسقط من الجوع كالمغمى عليه وأسألكم بالله، هل يجري لأبى هريرة ذكر بين الناس في عصرنا أم لا؟ نعم
يجري كثيرًا فيكون لأبي هريرة رضي الله عنه أجر من انتفع بأحاديثه.
إذًا العلم يبقى والمال يفنى. فعليك- يا طالب العلم- أن تستمسك بالعلم فقد ثبت في الحديث أن النبي - صلى الله عليه وسلم - قال "إذا مات الإنسان انقطع عمله إلا من ثلاث: صدقة جارية، أو علم ينتفع به، أو ولد صالح يدعو له " (1) .
3- أنه لا يتعب صاحبه في الحراسة؛ لأنه إذا رزقك الله علمًا فحمله في القلب لا يحتاج إلى صناديق أو مفاتيح أو غيرها هو في القلب محروس، وفي النفس محروس وفي الوقت نفسه هو حارس لك؛ لأنه يحميك من الخطر بإذن الله- عز وجل-؛ فالعلم يحرسك، ولكن المال أنت تحرسه تجعله في صناديق وراء الأغلاق ومع ذلك تكون غير مطمئن جمليه.
4- أن الإنسان يتوصل به إلى أن يكون من الشهداء على الحق، والدليل قوله تعالى: (شَهِدَ اللَّهُ أَنَّهُ لَا إِلَهَ إِلَّا هُوَ وَالْمَلَائِكَةُ وَأُولُو
__________
(1) رواه مسلم/كتاب الوصية/باب ما يلحق الإنسان من الثواب بعد وفاته/برقم (1631) .

(26/21)

الْعِلْمِ قَائِمًا بِالْقِسْطِ) (1) فهل قال (أولو المال) ؟ لا بل قال: (وَأُولُو الْعِلْمِ قَائِمًا بِالْقِسْطِ) فيكفيك فخرًا يا طالب العلم أن تكون ممن شهد لله أنه لا إله إلا هو، مع الملائكة الذين يشهدون بوحدانية الله- عز وجل-.
5- أن أهل العلم هم أحد صنفي ولاة الأمر الذين أمر الله بطاعتهم في قوله تعالى: (يَا أَيُّهَا الَّذِينَ آَمَنُوا أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ وَأُولِي الْأَمْرِ مِنْكُمْ) (2) . فإن ولاة الأمور هنا تشمل ولاة الأمور من الأمراء والحكام والعلماء وطلبة العلم، فولاية أهل العلم في بيان شريعة الله ودعوة الناس إليها، وولاية الأمراء في تنفيذ شريعة الله وإلزام الناس بها.
6- أن أهل العلم هم القائمون على أمر الله تعالى حتى تقوم الساعة، ويستدل لذلك بحديث معاوية- رضي الله عنه- يقول: سمعت النبي - صلى الله عليه وسلم - يقول: "من يرد الله به خيراً يفقهه في الدين، وإنما أنا قاسم والله يعطي، ولن تزال هذه الأمة قائمة على أمر الله لا يضرهم من خالفهم حتى يأتي أمر الله " (3) . وقد قال الإمام أحمد
__________
(1) سورة آل عمران، الآية: 18.
(2) سورة النساء، الآية: 59.
(3) رواه البخاري/كتاب العلم/باب من يرد الله به خيراً يفقهه في الدين/برقم (71) ،

(26/22)

رحمه الله عن هذه الطائفة: إن لم يكونوا أهل الحديث فلا أدري من هم ". وقال القاضي عياض- رحمه الله-: " أراد أحمد: أهل السنة ومن يعتقد مذهب أهل الحديث ".
7- أن الرسول - صلى الله عليه وسلم - لم يرغب أحدًا أن يغبط أحدًا على شيءٍ من النعم التي أنعم الله بها إلا على نعمتين هما:
1- طلب العلم والعمل به.
2- التاجر الذي جعل ماله خدمةً للإسلام.
فعن عبد الله بن مسعود- رضي الله عنه- قال: قال: رسول الله - صلى الله عليه وسلم - : " لا حسد إلا في اثنتين: رجل أتاه الله مالاً فسلطه على هلكته في الحق، ورجل آتاه الله الحكمة فهو يقضي بها ويعلمها" (1) .
8- ما جاء في الحديث الذي أخرجه البخاري عن أبى موسى الأشعري- رضي الله عنه- أن النبي - صلى الله عليه وسلم - : " مثل ما بعثني الله به من الهدى والعلم كمثل الغيث الكثير أصاب أرضًا، فكان منها نقيةٌ قبلت الماء فأنبتت الكلأ والعشب الكثير وكانت منها أجادب أمسكت الماء فنفع الله بها الناس فشربوا وسقوا وزرعوا، وأصاب
__________
ومسلم/كتاب الزكاة/باب النهي عن المسألة/برقم (1037) .
(1) رواه البخاري/كتاب العلم/باب الاغتباط في العلم/برقم (73) ، ومسلم/كتاب صلاة المسافرين/باب فضل من يقوم بالقرآن ويعلمه/برقم (816) .

(26/23)

منها طائفة أخرى، إنما هي قيعان لا تمسك ماءً ولا تنبت كلأً، فذلك مثل من فقه في دين الله ونفعه ما بعثني الله به فعلِمَ وعلَّم، ومثل من لم يرفع بذلك رأساً ولم يقبل هدى الله الذي أرسلت به " (1) .
9- أنه طريق الجنة كما دل على ذلك حديث أبى هريرة- رضي الله عنه- أن رسول الله - صلى الله عليه وسلم - قال: " ومن سلك طريقًا يلتمس فيه علمًا سهَّل الله له به طريقًا إلى الجنة " (2) .
10- ما جاء في حديث معاوية- رضي الله عنه- قال: قال رسول الله - صلى الله عليه وسلم - : " من يُرِد الله به خيرًا يفقهه في الدين " (3) أي: يجعله فقيها في دين الله- عز وجل- والفقه في الدين ليس المقصود به فقه الأحكام العملية المخصوصة عند أهل العلم بعلم الفقه فقط، ولكن
المقصود به هو علم التوحيد وأصول الدين، وما يتعلق بشريعة الله عز وجل ولو لم يكن من نصوص الكتاب والسنة إلا هذا الحديث في فضل العلم لكان كافياً في الحث على طلب علم الشريعة والفقه فيها.
__________
(1) رواه البخاري/كتاب العلم/باب فضل من عَلِمَ وعلَّم/برقم (79) . ومسلم/كتاب الفضائل/باب بيان مثل ما بعث النبي من الهدى والعلم/برقم (2282) .
(2) رواه مسلم/كتاب الذكر والدعاء/باب فضل الاجتماع على تلاوة القرآن/برقم (2699)
(3) رواه البخاري/كتاب العلم/باب من يرد الله به خيراً يفقهه في الدين/برقم (71) .
ومسلم/كتاب الزكاة/باب النهي عن المسألة/برقم (1037) .

(26/24)

11- أن العلم نور يستضيء به العبد، فيعرف كيف يعبد ربه وكيف يعامل عباده فتكون مسيرته في ذلك على علم وبصيرة.
12- أن العالم نور يهتدي به الناس في أمور دينهم ودنياهم، ولا يخفى على كثير منَّا قصَّة الرجل الذي من بنى إسرائيل حيث قتل تسعا وتسعين نفساً، فسأل عن أعلم أهل الأرض فدُلَّ على رجل
عابد، فسأله هل له من توبة؟ فكأنَّ العابد استعظم الأمر فقال: لا، فقتله. فأتم به المئة، ثم ذهب إلى عالم فسأله، فأخبره أن له توبة، وأنه لا شيء يحول بينه وبين التوبة، ثم دلَّه على بلد أهله صالحون ليخرج إليها، فخرج فأتاه الموت في أثناء الطريق. والقصة مشهورة (1) فانظر الفرق بين العالم والجاهل.
13- أن الله يرفع أهل العلم في الآخرة وفي الدنيا. أما في الآخرة فإن الله يرفعهم درجات. بحسب ما قاموا به من الدعوة إلى الله- عز وجل- والعمل بما علموا وفي الدنيا يرفعهم الله بين عباده بحسب ما قاموا به قال الله تعالى: (يَرْفَعِ اللَّهُ الَّذِينَ آَمَنُوا مِنْكُمْ وَالَّذِينَ أُوتُوا الْعِلْمَ دَرَجَاتٍ) (2) .
__________
(1) القصة أخرجها البخاري/كتاب الأنبياء/باب ما ذكر عن بني إسرائيل. ومسلم/كتاب التوبة/باب قبول توبة القاتل.
(2) سورة المجادلة، الآية: 9.

(26/25)

س 1: سئل فضيلة الشيخ- رحمه الله-: ما المقصود بقوله تعالى: (إِنَّمَا يَخْشَى اللَّهَ مِنْ عِبَادِهِ الْعُلَمَاءُ) (1) ؟
فأجاب بقوله: هذه الآية اشتملت على جملة عظيمة، وهى: انحصار خشية الله سبحانه وتعالى في العلماء.
والخشية: هي الخوف مع تعظيم المخوف أي أنها خوف ناتج عن عظمة المخوف. والله سبحانه وتعالى أحق أن يخشى، وأحق أن يعظم، وأحق أن يخاف منه، لكن لا يخشاه إلا من كان عالمًا بما له من العظمة، والكبرياء، والقدرة، والعزة.
والعلماء هنا المراد بهم العلماء بالله، العلماء بأسمائه، وصفاته، وآياته، وليس المراد بهم علماء الصناعة والتكنولوجيا وما أشبه ذلك فإن هؤلاء علماء في الدنيا يعلمون ظاهرًا من الحياة الدنيا، وذلك أن
الخشية لا تكون إلا عن علم بحال المخشي، ومعلوم أن العلم بهذه الصنائع لا تعلق له بعظمة الله- عز وجل-؛ فهو مادي محض بخلاف المعرفة بالله وعظمته، فأهل المعرفة به هم أهل خشيته.
__________
(1) سورة فاطر، الآية: 28.

(26/26)

س 2: سئل فضيلة الشيخ- رحمه الله-: يقول الله تبارك وتعالى (إِنَّمَا يَخْشَى اللَّهَ مِنْ عِبَادِهِ الْعُلَمَاءُ) (1) فكيف يعرف العالم؟
فأجاب بقوله: يعرف العالم بكونه يقول في الأشياء بكتاب الله، وسنة رسوله - صلى الله عليه وسلم - ، وشهادة الناس له بأنه عالم، أما الخشية فمحلها القلب، وكم من عالم قد سلب من قلبه الهدى فلم يخش الله، واستكبر عن عبادة الله- والعياذ بالله- لأن النبي - صلى الله عليه وسلم - قال: "القرآن حجة لك أو عليك " (2) لكن العالم حقًا لابد أن يخشى الله- عز وجل - إذا عرف قوته وسلطانه وشدة عقابه للمخالف خشى الله وخاف منه؛ ولهذا تجد أكثر الناس ورعًا من كان أعلم، وفي المقولة المشهورة (من كان بالله أعرف، كان منه أخوف) .
س 3: سئل فضيلة الشيخ- رحمه الله-: ما المقصود بالعلماء في قوله تعالى (إِنَّمَا يَخْشَى اللَّهَ مِنْ عِبَادِهِ الْعُلَمَاءُ) (3) ؟
فأجاب بقوله: المقصود بهم: العلماء الذين يوصلهم علمهم إلى خشية الله، وليس المراد بالعلماء من علموا شيئاً من أسرار الكون كأن
__________
(1) سورة المجادلة، الآية: 11.
(2) رواه مسلم/كتاب الطهارة/باب فضل الوضوء/برقم (223) .
(3) سورة فاطر، الآية: 28.

(26/27)

يعلموا شيئاً من أسرار الفلك وما أشبه ذلك، أو ما يسمى بالإعجاز العلمي، فالإعجاز العلمي في الحقيقة لا ننكره، لا ننكر أن في القرآن أشياء ظهر بيانها في الأزمنة المتأخرة، لكن غالى بعض الناس في الإعجاز العلمي، حتى رأينا من جعل القرآن كأنه كتاب رياضة، وهذا خطأ.
فنقول: إن المغالاة في إثبات الإعجاز العلمي لا تنبغي؛ لأن هذه قد تكون مبنية على نظريات، والنظريات تختلف، فإذا جعلنا القرآن دالاًّ على هذه النظرية، ثم تبين بعد أن هذه النظرية خطأ، معنى ذلك أن دلالة القرآن صارت خاطئة، وهذه مسألة خطيرة جدًّا. ولهذا اعتني في الكتاب والسنة ببيان ما ينفع الناس من العبادات والمعاملات، وبين دقيقها وجليلها حتى آداب الأكل والجلوس
والدخول وغيرها، لكن علم الكون لم يأتِ على سبيل التفصيل.
ولذلك فأنا أخشى من انهماك الناس في الإعجاز العلمي وأن يشتغلوا به عما هو أهم. إن الشيء الأهم هو تحقيق العبادة؛ لأن القرآن نزل بهذا، قال الله تعالى: (وَمَا خَلَقْتُ الْجِنَّ وَالْإِنْسَ إِلَّا لِيَعْبُدُونِ) (1) .
__________
(1) سورة الذاريات، الآية: 56.

(26/28)

أما علماء الكون الذين وصلوا إلى ما وصلوا إليه فننظر إن اهتدوا بما وصلوا إليه من العلم، واتقوا الله- عز وجل - وأخذوا بالإسلام صاروا من علماء المسلمين الذين يخشون الله، وإن بقوا على كفرهم، وقالوا: إن هذا الكون له محدث، فإن هذا لا يعدو أن يكونوا قد خرجوا من
كلامهم الأول إلى كلام لا يستفيدون منه. فكل يعلم أن لهذا الكون محدثاً؛ لأن هذا الكون إما أن يحدث نفسه، وإما أن يحدث صدفة، وإما أن يحدثه خالق وهو الله- عز وجل- فكونه يحدث نفسه مستحيل؛ لأن الشيء لا يخلق نفسه؛ لأنه قبل وجوده معدوم فكيف يكون خالقاً، ولا
يمكن أن يوجد صدفة لأن كل حادث لا بد له من محدث، ولأن وجوده على هذا النظام البديع والتناسق المتآلف والارتباط الملتحم بين الأسباب ومسبباتها وبين الكائنات بعضها مع بعض يمنع منعاً باتاً أن يكون وجوده صدفة، إذ الموجود صدفة ليس على نظام في أصل وجوده فكيف
يكون منتظماً حال بقائه وتطوره؟ وإذا لم يمكن أن توجد هذه المخلوقات نفسها بنفسها ولا توجد صدفة تعين أن يكون لها موجد، وهو الله رب العالمين.

(26/29)

س 4: سئل فضيلة الشيخ- رحمه الله-: يوجد من شباب اليوم من صرف اهتمامه في مذاكرة الحديث والتفسير والتوحيد والفقه فقط، مع إهمالهم لمواد أخرى مثل الرياضيات والعلوم، ونرى من هؤلاء من يتشددون في الدين تشدداً عظيماً، فما نصيحتكم؟
فأجاب بقول: لا شك أن ما ذكره السائل من أن العلم لا يقتصر على العلوم الشرعية كعلم التفسير والحديث والتوحيد والفقه وما يتعلق بذلك، لكن العلم المحمود على كل حال
هو هذه العلوم التي أمر الله بها، وهي التي فيها الفضل، وهي التي قال الله تعالى فيها: (إِنَّمَا يَخْشَى اللَّهَ مِنْ عِبَادِهِ الْعُلَمَاءُ) (1) وقال فيها: (يَرْفَعِ اللَّهُ الَّذِينَ آَمَنُوا مِنْكُمْ وَالَّذِينَ أُوتُوا الْعِلْمَ دَرَجَاتٍ) (2) . وقال فيها النبي - صلى الله عليه وسلم - : "من سلك طريقاً يلتمس فيه علماً سهل الله له به طريقاً إلى الجنة" (3) . وقال فيها النبي - صلى الله عليه وسلم - : "من يرد الله به خيراً يفقهه في الدين " (4) . أما العلوم
__________
(1) سورة فاطر، الآية: 28.
(2) سورة المجادلة، الآية: 11.
(3) رواه مسلم/كتاب الذكر والدعاء/باب فضل الاجتماع على تلاوة القرآن/برقم (2699) .
(4) رواه البخاري/كتاب العلم/باب من يرد الله به خيراً يفقهه في الدين/برقم (71) . ومسلم/كتاب الزكاة/باب النهي عن المسألة/برقم (1037) .

(26/30)

الأخرى التي تتعلق بالدنيا فهي من العلوم المباحة التي إن اتخذها الإنسان وسيلة إلى خير كانت خيراً، وإن اتخذها وسيلة إلى شر كانت شراً، فهي لا تحمد لذاتها ولا تذم لذاتها؛ بل هي بحسب ما توصل إليه.
وهناك علوم أخرى علوم ضارة، إمَّا في العقيدة، وإمَّا في الأخلاق، وإمَّا في السلوك، فهذه محرمة وممنوعة بكل حال.
فالعلوم ثلاثة أقسام: محمودة بكل حال.
ومذمومة بكل حال.
ومباحة يتعلق الذم فيها، أو المدح بحسب ما تكون وسيلة له.
والنصوص الواردة في فضل العلم والحث عليه تتعلق بالقسم الأول فقط. وهو المحمود بكل حال، وإذا كانت العلوم التي تتعلق بالدنيا نافعة للخلق ولا تشغل عما هو أهم منها كان طلبها محموداً لما توصل إليه من النفع العام أو الخاص، ولا ينبغي لنا أن نحتقرها حتى لا نجعل لها قيمة في حال تكون مفيدة للخلق.
وأما قول السائل: من أنه يرى من هؤلاء من يتشددون في الدين تشددّاً عظيماً.
فالتشدد والتفريط أمر نسبي، فقد يرى الإنسان الشيء شديداً

(26/31)

فالتشدد والتفريط أمر نسبي، فقد يرى الإنسان الشيء شديدًا وهو في نظر غيره يسير، وقد يرى الإنسان الشيء يسيراً وهو في نظر غيره شديد. والمرجع في ذلك إلى ما تقتضيه الشريعة المبنية على كتاب الله- عز وجل- وعلى سنة الرسول - صلى الله عليه وسلم - فإن كان ما يقومون به من
أعمال موافقة للكتاب والسنة فليس بتشديد، بل هو اليسر والسهولة، وإن كان بعض المتهاونين المفرطين يرونه تشديداً فلا عبرة بما يرونه، فإنه إذا وافق الكتاب والسنة فهو يسير لقول النبي - صلى الله عليه وسلم - : " إن هذا الدين يسر" (1) . لكن قد يستنكر بعض المفرطين شيئاً من شريعة الإسلام، ويظن أن القيام به تشديد فيصف المتمسكين به بالتشدد في دينهم، ونحن لا ننكر أنه يوجد فئة من الناس تتنطع في دينها، وتزيد فيه وتعنف على من خالفها في بعض الأمور التي يسوغ فيها الاجتهاد، وشمع الأمة فيها الخلاف، وهؤلاء لا عبرة بهم؛ لأنهم مُفْرِطُون، والذين يتساهلون ويرون أن التمسك بالشريعة تشديد لا عبرة بهم أيضًا؛ لأنهم مُفَرِّطُون، والدين بين الغالي فيه والجافي عنه.
س 5: سئل فضيلة الشيخ- رحمه الله-: عن أهمية العلم الشرعي بالنسبة لطالب العلم، وما هي الطريقة المثلى لطالب العلم
__________
(1) رواه البخاري/كتاب الإيمان/باب الدين يسر/برقم (39) .

(26/32)

الشرعي؟ وماذا يجب عليه في حفظ القرآن الكريم؟ وكيف نستطيع أن نفهم العقيدة الإسلامية خاصة إذا كان الشخص وحيداً وليس لديه من يساعده على ذلك في مسألة الصفات والأسماء؟
فأجاب بقوله: الحمد لله رب العالمين، وصلى الله وسلم على نبينا محمد وعلى آله وأصحابه ومن تبعهم بإحسان إلى يوم الدين. طلب العلم الشرعي فرض على كل مسلم، لكنه على قسمين:
الأول: فرض عين.
والثاني: فرض كفاية.
أما فرض العين: فيجب على كل مسلم أن يتعلم من شرع الله ما يحتاج إلى فهمه، فمثلاً إذا كان عنده مال يجب عليه أن يتعلم ما هي الأموال التي تجب فيها الزكاة، وما مقدار الزكاة الواجبة، وما
شروطها، ومن هم المستحقون لها؛ ليعبد الله تعالى على علم وبصيرة، وإذا كان تاجرًا فعليه أن يتعلم من أحكام تجارته ما يستعين به على تطبيق التجارة على القواعد الشرعية، وإذا كان ناظراً على الأوقاف فيجب عليه أن يتعلم من أحكام الأوقاف ما يستعين به على أداء مهمته وهلم جرا.
أما فرض الكفاية: فهو ما عدا ذلك من العلوم الشرعية، فإن على الأمة الإسلامية أن تحفظ دينها بتعلم أحكامه. وعلى هذا فكل

(26/33)

طالب علم يعتبر قائماً بفرض كفاية يثاب على طلبه ثواب الفريضة، وهذه بشرى سارة لطلاب العلم أن يكونوا على طلبهم قائمين بفريضة من فرائض الله- عز وجل- ومن المعلوم أن القيام بالفرائض أحب إلى الله تعالى من القيام بالنوافل كما ثبت في الحديث الصحيح القدسي أن الله تبارك
وتعالى قال: "وما تقرب إلى عبدي بشيء أحب إليَّ مما افترضت عليه " (1) .
وأما كيفية الطلب فيبدأ الإنسان بما هو أهم، وأهم شيء علم كتاب الله- عز وجل- وفهمه لقول الله سبحانه وتعالى: (أَفَلَمْ يَدَّبَّرُوا الْقَوْلَ أَمْ جَاءَهُمْ مَا لَمْ يَأْتِ آَبَاءَهُمُ الْأَوَّلِينَ) (2) . أي أنه وبَّخهم- عز وجل- لعدم تدبرهم كلام الله- عز وجل- وقال تعالى: (أَفَلَا يَتَدَبَّرُونَ الْقُرْآَنَ أَمْ عَلَى قُلُوبٍ أَقْفَالُهَا) (3) . وقال الله تبارك وتعالى: (كِتَابٌ أَنْزَلْنَاهُ إِلَيْكَ مُبَارَكٌ لِيَدَّبَّرُوا آَيَاتِهِ وَلِيَتَذَكَّرَ أُولُو الْأَلْبَابِ) (4) . والتدبر يعني التمعن في المعنى؛ ولهذا كان الصحابة- رضي الله عنهم-
لا يتجاوزون عشر آيات حتى يتعلموا ما فيها من العلم والعمل، ثم بعد ذلك ما صح عن النبي - صلى الله عليه وسلم - من أقواله،
__________
(1) رواه البخاري/كتاب الرقاق/باب التواضع/برقم (6502) .
(2) سورة المؤمنون، الآية: 68.
(3) سورة محمد، الآية: 24.
(4) سورة ص، الآية: 29.

(26/34)

وأعماله، وتقريراته، ثم ما كتبه أهل العلم مما استنبطوه من كتاب الله، وسنة رسوله - صلى الله عليه وسلم - . وعلى آله وأصحابه وسلم، وعلى رأسهم وفى مقدمتهم الصحابة- رضي الله عنهم- فإنهم خير القرون بنص الحديث عن النبي - صلى الله عليه وسلم - ، فهم أقرب الناس إلى فهم كتاب الله، وفهم سنة رسول الله - صلى الله عليه وسلم - ويبدأ طالب العلم في الأصول بالمختصرات قبل المطولات؛ لأن طلب العلم كالسلم إلى السقف يبدأ فيه الإنسان من أول درجة، ثم يصعد درجة حتى يبلغ الغاية.
وقولي: (حتى يبلغ الغاية) : ليس معناه أن الإنسان يمكن أن يحيط بكل شيء علماً، هذا لا يمكن، وفوق كل ذي علم عليم، ولكن يبدأ.
بالأهم فالأهم ويبدأ بالمختصرات قبل المطولات.
وخير ما نراه في باب الأسماء والصفات من الكتب المختصرة:
(العقيدة الواسطية) لشيخ الإسلام ابن تيمية رحمه الله، لأنها عقيدة مختصرة جامعة شاملة نافعة أكثر ما جاء به في صفات الله من القرآن الكريم.
وأما كيف تستعمل هذه الأدلة؟
فإن الطريق الصحيح والمنهج السليم فيها أن يجريها الإنسان على ظاهرها اللائق بالله- عز وجل- فيجريها على ما يدل عليه ظاهرها، لكن من غير تمثيل ولا تكييف، فإذا قرأ قول الله تعالى يخاطب

(26/35)

إبليس: (مَا مَنَعَكَ أَنْ تَسْجُدَ لِمَا خَلَقْتُ بِيَدَيَّ أَسْتَكْبَرْتَ أَمْ كُنْتَ مِنَ الْعَالِينَ) (1) 0 آمن بأن لله يدين اثنتين حقيقة لا مجاز فيها، لكن لا يجوز أن يقول كيفيتهما كذا وكذا، ولا أن يقول: إنهم مثل أيدي المخلوقين فلا يمثل ولا يكيف، وكذلك إذا قرأ قول النبي - صلى الله عليه وسلم - " إن قلوب بني آدم كلها بين إصبعين من أصابع الرحمن، كقلب واحد يصرفه حيث يشاء" (2) . فيثبت لله- عز وجل- أصابع، ولكن لا يمثل ولا يكيف، فلا يقول: إن أصابع الله- عز وجل- كأصابع المخلوق، ولا يكيف صفة معينة يقدرها في ذهنه لهذه الأصابع. ودليل هذا أن الله سبحانه وتعالى خاطبنا في القرآن باللغة العربية فما دل عليه اللفظ في اللغة العربية فهو ثابت لقوله تعالى: (إِنَّا جَعَلْنَاهُ قُرْآَنًا عَرَبِيًّا لَعَلَّكُمْ تَعْقِلُونَ) (3) . وقوله تعالى: (نَزَلَ بِهِ الرُّوحُ الْأَمِينُ (193) عَلَى قَلْبِكَ لِتَكُونَ مِنَ الْمُنْذِرِينَ (194) بِلِسَانٍ عَرَبِيٍّ مُبِينٍ) (4) . فبين الله تعالى أنه أنزل القرآن وصيره باللغة العربية من أجل أن نعقله ونفهمه، وهذه هي العادة في إرسال الله تعالى الرسل، يرسلهم الله تعالى بلغة
__________
(1) سورة ص، الآية: 75.
(2) رواه مسلم/كتاب القدر/باب تصريف الله تعالى القلوب كيف يشاء/برقم (2654) .
(3) سورة الزخرف، الآية: 3.
(4) سورة الشعراء، الآيتان: 193-195.

(26/36)

أقوامهم ليبينوا لهم قال الله تعالى: (وَمَا أَرْسَلْنَا مِنْ رَسُولٍ إِلَّا بِلِسَانِ قَوْمِهِ لِيُبَيِّنَ لَهُمْ) (1) . فنجري آيات الصفات على ما تقتضيه اللغة العربية لكننا لا نمثل ولا نكيف، أما عدم التمثيل فلأن الله تعالى نهانا أن نضرب له المثل فقال: (فَلَا تَضْرِبُوا لِلَّهِ الْأَمْثَالَ إِنَّ اللَّهَ يَعْلَمُ وَأَنْتُمْ لَا تَعْلَمُونَ) (2) . وأخبرنا- عز وجل- أنه لا مثل له فقال تعالى: (لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ) (3) .
وقال تعالى: (رَبُّ السَّمَاوَاتِ وَالْأَرْضِ وَمَا بَيْنَهُمَا فَاعْبُدْهُ وَاصْطَبِرْ لِعِبَادَتِهِ هَلْ تَعْلَمُ لَهُ سَمِيًّا) (4) . وبهذه الآيات يتبين أنه لا يحل لنا أن نمثل صفات الله- عز وجل- وأما عدم التكييف فلقول الله
تعالى: (وَلَا تَقْفُ مَا لَيْسَ لَكَ بِهِ عِلْمٌ إِنَّ السَّمْعَ وَالْبَصَرَ وَالْفُؤَادَ كُلُّ أُولَئِكَ كَانَ عَنْهُ مَسْئُولًا) (5) .
ولقوله تعالى: (قُلْ إِنَّمَا حَرَّمَ رَبِّيَ الْفَوَاحِشَ مَا ظَهَرَ مِنْهَا وَمَا بَطَنَ وَالْإِثْمَ وَالْبَغْيَ بِغَيْرِ الْحَقِّ وَأَنْ تُشْرِكُوا بِاللَّهِ مَا لَمْ يُنَزِّلْ بِهِ سُلْطَانًا وَأَنْ
__________
(1) سورة إبراهيم، الآية: 4.
(2) سورة النحل، الآية: 74.
(3) سورة الشورى، الآية: 11.
(4) سورة مريم، الآية: 65.
(5) سورة الإسراء، الآية: 36.

(26/37)

تَقُولُوا عَلَى اللَّهِ مَا لَا تَعْلَمُونَ) (1) . ومن المعلوم أن الله سبحانه وتعالى أخبرنا عن صفاته ولم يخبرنا عن كيفيتها، فإذا حاولنا أن نكيف صرنا ممن افترى على الله كذباً. هذه القاعدة في باب أسماء الله وصفاته.
فلو قال لك قائل: المراد باليدين النعمة أو القدرة.
فبكل سهولة تقول: هذا باطل؛ لأن هذا خلاف مدلولها في اللغة العربية والقرآن نزل باللغة العربية ولا نقبل هذا التحريف إلا بدليل من كتاب الله تعالى أو سنة رسوله - صلى الله عليه وسلم - أقوال السلف.
وإذا قال لك قائل: المراد باستواء الله على العرش استيلاؤه عليه فقل: هذا باطل؛ لأن الاستواء على الشيء لا يعنى الاستيلاء عليه في اللغة العربية والقرآن نزل باللغة العربية، ومعنى الاستواء على الشيء في اللغة: العلو عليه علوًا خاصًا.
وإذا قال لك قائل: (وَيَبْقَى وَجْهُ رَبِّكَ ذُو الْجَلَالِ وَالْإِكْرَامِ) (2) . أي: يبقى ثواب الله.
فقل: هذا باطل، لأن الله وصف وجهه ذو الجلال والإكرام فقال: (وَيَبْقَى وَجْهُ رَبِّكَ ذُو الْجَلَالِ وَالْإِكْرَامِ) (3) . فذو صفة لوجهه
__________
(1) سورة الأعراف، الآية: 33.
(2) سورة الرحمن، الآية: 27.
(3) سورة الرحمن، الآية: 27.

(26/38)

ومعلوم أن الثواب لا يوصف بأنه ذو الجلال والإكرام.
واثبت على هذا المنهج تسلم من البدع الضالة، فإن النبي - صلى الله عليه وسلم - حذر من البدع. فقال عليه الصلاة والسلام: "إياكم ومحدثات الأمور فإن كل محدثة بدعة، وكل بدعة ضلالة" (1) .
والعجب أن هؤلاء المنحرفين الذين يقولون: إن المراد باليد النعمة والقدرة، والمراد بالوجه: الثواب، والمراد بالاستواء: الاستيلاء، يدّعون أنهم فعلوا ذلك تنزيهاً لله عما لا يليق به، وفي الحقيقة بفعلهم هذا وصفوا الله بما لا يليق به. فقد أخبر عن شيء هو في نظرهم غير صحيح، فيقول في كلام الله إمَّا: الكذب.
وإمَّا التلبيس والتعمية والله- عز وجل- يقول: (يُرِيدُ اللَّهُ لِيُبَيِّنَ لَكُمْ وَيَهْدِيَكُمْ سُنَنَ الَّذِينَ مِنْ قَبْلِكُمْ وَيَتُوبَ عَلَيْكُمْ) (2) . ويقول الله - عز وجل-: (يُبَيِّنُ اللَّهُ لَكُمْ أَنْ تَضِلُّوا وَاللَّهُ بِكُلِّ شَيْءٍ عَلِيمٌ) (3) .
والله- عز وجل- قد بين لنا كل شيء ولا سيما ما يتعلق بأسمائه وصفاته، فقد بينه الله تعالى بيانًا كافيًا شافيًا لا يحتاج إلى أقيسة هؤلاء التي يدعونها عقلية وهى خيالات وهمية.
__________
(1) رواه مسلم/كتاب الجمعة/باب تخفيف الصلاة والخطبة/برقم (867) .
(2) سورة النساء، الآية: 26.
(3) سورة النساء، الآية: 176.

(26/39)

ثم إني أنصح من أراد طلب العلم أن يختار له شيخاً:
1- موثوقًا في علمه.
2- وموثوقًا في دينه.
3- وسليم العقيدة.
4- وسليم المنهج.
5- ومستقيم الاتجاه؛ لأن التلميذ سوف يكون نسخة من أستاذه فإن وفق الله له أستاذًا سليمًا مستقيمًا صار على نهجه، وإن كان الآخر فسينحرف كما انحرف أستاذه، وإذا قدر أنه لا يستطيع الوصول إلى مثل هذا الأستاذ الموثوق به كما ذكرنا فقد تيسر الأمر- ولله الحمد- في الآونة الأخيرة، فصارت أصوات العلماء تصل إلى أقصى الدنيا عبر الشريط. ويمكنه أن يقرأ على الأستاذ بما يسمع من الشريط، ويقيد ما يشكل عليه من الكلام، ويراجع به الأستاذ المتكلم، وإما عن طريق الهاتف أو عن طريق المكاتبة. فكل شيء متاح في الآونة الأخيرة والحمد لله. ومعلوم أن تلقِّي العلم عن الشيخ أقرب في التحصيل وأسلم من الزلل، ولهذا نجد الذين يعتمدون على مجرد قراءة الكتب يخطئون خطئًا كبيرًا، ولا يصلون إلى الغاية من العلم إلا بعد زمن طويل، لكن عند الضرورة لا بأس أن تتعلم من الكتب والأشرطة وما أشبه ذلك، بشرط: أن تكون هذه الأشرطة والكتب من عالم مأمون في عقيدته ودينه وعلمه ومنهجه.

(26/40)

س 6: سئل فضيلة الشيخ- رحمه الله-: جاء في الحديث " إذا مات ابن آدم انقطع عمله إلا من ثلاث: صدقة جارية، أو علم ينتفع به، أو ولد صالح يدعو له " (1) . فهل يدخل في ذلك العلم علوم الدنيا من الفيزياء والكيمياء أم هو مقيد بالشرعي؟
فأجاب بقوله: كل علم يثاب عليه العبد ثم يعلمه الآخرين فإن المتعلمين منه يثابون عليه، وإذا أثيبوا عليه ناله من الأجر بعد موته ما يستحق، وأما ما لا ثواب في تعلمه فليس فيه أصلا ثواب حتى
نقول: إنه يستمر، فمثلاً علم التفسير والتوحيد والفقه وأصوله والعربية كل هذه علوم يثاب الإنسان عليها فإن علمها أحدا من الناس أثيب هذا المتعلم فنال المعلم من ثوابه ما يستحقه.
س 7: سئل فضيلة الشيخ- رحمه الله-: ما مكانة وفضل أهل العلم في الإسلام؟
فأجاب بقوله: مكانة أهل العلم أعظم مكانة؛ لأنهم ورثة الأنبياء - عليهم الصلاة والسلام-، ولهذا يجب عليهم من بيان العلم والدعوة إلى الله ما لا يجب على غيرهم، وهم في الأرض كالنجوم في
__________
(1) رواه مسلم/كتاب الوصية/باب ما يلحق الإنسان من الثواب بعد وفاته/برقم (1631) .

(26/41)

السماء، يهدون الخلق الضالين التائهين ويبينون لهم الحق، ويحذرونهم من الشر، ولذلك كانوا في الأرض كالغيث يصيب الأرض القاحلة فتنبت بإذن الله، ويجب على أهل العلم من العمل والأخلاق
والآداب ما لا يجب على غيرهم؛ لأنهم أسوة وقدوة فكانوا أحق الناس وأولى الناس بالتزام الشرع في آدابه وأخلاقه.

(26/42)


حكم طلب العلم - فتاوى ابن عثيمين

حكم طلب العلم

(26/43)

س 8: سئل فضيلة الشيخ- رحمه الله-: أسكن مع والديَّ وأعمل في مدينة مجاورة، وأفكر في السكن قرب عملي لأجل أن أحضر حلقات العلم في ذلك البلد، أرجو توجيه النصح لي وجزاكم الله خيرًا.
فأجاب بقوله: إذا كان يشق عليه التردد إلى والديه في بلدهما فلا حرج عليه أن يستأجر مسكنًا في البلد الذي يعمل فيه، ولكن إذا كان الوالدان مضطرين إلى وجوده عندهما فإنه يجب عليه أن يحاول
الانتقال إلى البلد الذي فيه الوالدان، وإذا علم الله من نيته أنه يريد دفع ضرورة الوالدين بالانتقال، فإن الله سييسر له الأمر لقول الله تعالى: (وَمَنْ يَتَّقِ اللَّهَ يَجْعَلْ لَهُ مِنْ أَمْرِهِ يُسْرًا) (1) . فإذا لم يمكن هذا فليعرض على والديه الانتقال إلى البلد الذي يعمل فيها ليكون سكناهما معه فيقوم بوظيفته وبواجب والديه بدون تعب.
س 9: سئل فضيلة الشيخ- رحمه الله-: أيهما أفضل الدراسة لكي ينال الشخص الشهادة أم التعليم الديني وحفظ القرآن ودروس
__________
(1) سورة الطلاق، الآية: 4.

(26/45)

فأجاب بقوله: يمكن للإنسان أن يجمع بين هذا وهذا، فيقرأ في المدارس والمعاهد والكليات النظامية، ويقرأ على المشايخ في المساجد ويحفظ القرآن ولا منافاة، وفى الوقت الحاضر أرى أنه لابد أن ينال
الإنسان الشهادة؛ لأن الوظائف الآن أصبح ميزانها تلك الشهادات، ولا يمكن أن يتوصل الإنسان إلى منزلة ينفع بها المسلمين النفع المطلوب إلا بالشهادات حتى يتمكن من أن يكون مدرسًا في المعاهد
والمدارس والجامعات، ويتمكن أن يكون عضوا في هيئة الأمر بالمعروف والنهى عن المنكر؛ لأن المجالات في هذه الأزمنة أصبحت مبنية على الشهادة، والإنسان إذا طلب العلم لينال الشهادة لغرض أن ينفع المسلمين بما يحصل له من الوظائف، فإن هذه النية لا تقدح بالإخلاص؛ لأنه اتخذ هذه الشهادة وسيلة وذريعة لنيل أمر مقصود شرعي.
س 10: سئل فضيلة الشيخ- رحمه الله-: ما الأمور الشرعية التي يجب على المؤمن أن يتعلمها؟
فأجاب بقوله: الحمد لله رب العالمين، وأصلي وأسلم على نبينا محمد وعلى آله وأصحابه ومن تبعهم بإحسان إلى يوم الدين. الأمور الشرعية التي يجب على الإنسان أن يتعلمها، كل ما أوجب الله عليه
من طهارة، وصلاة، وزكاة، وصيام، وحج، وبر للوالدين، وصلة

(26/46)

للأرحام، وغير ذلك مما يتعلق بأمور دينه، فيجب على الإنسان أن يتعلم أمور دينه قبل كل شيء، قال الله تبارك وتعالى: (فَاعْلَمْ أَنَّهُ لَا إِلَهَ إِلَّا اللَّهُ وَاسْتَغْفِرْ لِذَنْبِكَ وَلِلْمُؤْمِنِينَ وَالْمُؤْمِنَاتِ) (1) .
قال البخاري- رحمه الله-: (فبدأ الله تعالى بالعلم قبل العمل) فمثلاً: إذا أراد أن يتطهر الإنسان ويتوضأ للصلاة فلا بد أن يعرف كيف يتوضأ، وإذا أراد أن يصلى فيجب عليه أن يعرف كيف يصلي، وماذا عليه لو أخل بكذا أو كذا حتى يعبد الله تعالى على بصيرة، وهذا معنى قوله تعالى: (اهْدِنَا الصِّرَاطَ الْمُسْتَقِيمَ) (2) اهدنا الصراط المستقيم أي: دلنا ووفقنا إلى الصراط المستقيم الذي يوصلنا إليك يا ربنا.
أما ما لا يحتاج إليها من الأمور فلا يلزمه تعلمه إلا أن يكون فرض كفاية عليه فمثلاً تعلم المعاملات، تعلم البيع الصحيح، والإجارة الصحيحة، والرهن الصحيح، والوقف الصحيح ليس
بواجب على كل أحد، بل يجب على من أراد أن يتعامل بهذا، وأما غيره فلا يجب عليه إلا إذا قدرنا أنه ليس في العالم من يعرف هذا، فإنه يكون فرض كفاية وإن لم يقم به أحد فيجب على الإنسان.
__________
(1) سورة محمد، الآية: 19.
(2) سورة الفاتحة، الآية: 6.

(26/47)

س 11: سئل فضيلة الشيخ- رحمه الله-: تعلم العلم الشرعي، هل يقتصر على المواد الشرعية فقط أم يدخل في ذلك المواد الأخرى؟
فأجاب بقوله: العلوم الشرعية داخلة في العلم الشرير وتعلمها تعلم شرير لا إشكال في هذا.
أما بقية العلوم فينظر: إن كانت تعين على العلم الشرعي، فإنها من العلوم النافعة التي ينتفع بها الإنسان في التقوي على معرفة العلوم الشرعية.
مثل: علم النحو والبلاغة.
وإن كانت لا تساعد على العلوم الشرعية نظرنا إن كانت نافعة في الدنيا فهي من الأمور المباحة إن كان النفع لا يتعدى للغير. وهي من الأمور المطلوبة إن كان النفع يتعدى إلى الغير.
وإن كانت ضارة فهي: محرمة.
وإن كانت لا ضارة ولا نافعة فهي: من اللغو الذي ينبغي للعاقل أن يتجنبه.
س 12: سئل فضيلة الشيخ- رحمه الله-: عن رأيه في تعليم البنات؟

(26/48)

فأجاب بقوله: الذي أرى في ذلك أن تعليم البنت إذا كان على وجه يصونها، ويحفظ كرامتها، وتكون على الصفة الشرعية في الحجاب وغيره فلا بأس.
وأما العلوم التي تتلقاها فإن كانت مما تحتاج إليه في دينها ودنياها ولم يحصل منها ضرر عليها فهي أيضًا لا بأس بها، بل يطلب منها تعلمها، وإن كانت مما لا تحتاج إليه فلا ينبغي أن يقرر عليها؛ لأنه
إتعاب لذهنها وفكرها وصد لها عما كانت بصدده من الحقوق الزوجية وغيرها، وإذا كان منها ضرر عليها بخلع جلباب الحياء أو التطلع إلى مساواة الرجل فهي حرام؛ لأن الوسائل لها أحكام
المقاصد هذا بالنسبة للتعليم كمنهج.
أما بالنسبة لبنت معينة فرأي ألا تواصل دراستها إلى حد يخرجها عما ينبغي أن تقوم به وتكون عليه بل إذا أخذت ما تحتاج إليه فلتتوقف. والله الموفق.
س 13: سئل فضيلة الشيخ- رحمه الله-: هل العلوم كالطب والهندسة من التفقه في دين الله؟
فأجاب بقوله: ليست هذه العلوم من التفقه في دين الله؛ لأن الإنسان لا يدرس فيها الكتاب ولا السنة، لكنها من الأمور التي

(26/49)

يحتاجها المسلمون، ولهذا قال بعض أهل العلم: إن تعلم الصناعات والطب والهندسة والجيولوجيا وما أشبه ذلك من فروض الكفايات لا لأنها من العلوم الشرعية، ولكن لأنها لا تتم مصالح الأمة إلا بها، ولهذا أنبه الإخوان الذين يدرسون مثل هذه العلوم أن يكون قصدهم بتعلم هذه العلوم نفع إخوانهم المسلمين ورفع أمتهم الإسلامية، فالأمة الإسلامية الآن ملايين لو أنها استغلت مثل هذه
العلوم فيما ينفع المسلمين لكان في ذلك خير كثير، ولا ما احتجنا إلى الكفار في تحصيل كمالياتنا، بل وفي تحصيل ضرورياتنا أحيانًا، فهذه العلوم إذا قصد بها الإنسان القيام بمصالح العباد صارت مما يقرب إلى الله لا لذاتها ولكن لما قصد بها، أما أنها فقه في الدين فليست فقها في الدين؛ لأن الفقه في الدين؛ هو الفقه في أحكام الله تعالى الشرعية والقدرية، والفقه في ذات الله تعالى، وأسمائه وصفاته.
س 14: سئل فضيلة الشيخ- رحمه الله-: أيهما أفضل قيام الليل، أم طلب العلم؟
فأجاب بقوله: طلب العلم أفضل من قيام الليل؛ لأن طلب العلم كما قال الإمام أحمد رحمه الله: " لا يعدله شيء لمن صحت نيته، ينوي به رفع الجهل عن نفسه وعن غيره".

(26/50)

فإذا كان الإنسان يسهر في أول الليل لطلب العلم ابتغاء وجه الله سواء كان يدرسه يعلمه الناس فإنه خير من قيام الليل، وإن أمكنه أن يجمع الأمرين فهو أولى، لكن إذا تزاحم الأمران فطلب العلم
الشرعي أفضل وأولى، ولهذا أمر النبي - صلى الله عليه وسلم - أبا هريرة رضي الله عنه أن يوتر قبل أن ينام (1) .
قال العلماء: وسبب ذلك أن أبا هريرة رضي الله عنه كان يحفظ أحاديث النبي - صلى الله عليه وسلم - أول الليل، وينام آخر الليل، فأرشده النبي - صلى الله عليه وسلم - إلى أن يوتر قبل أن ينام.
س 15: سئل فضيلة الشيخ- رحمه الله-: ما الواجب على العامي ومن ليس له قدرة على طلب العلم؟
فأجاب بقوله: يجب على من لا علم عنده ولا قدرة له على الاجتهاد أن يسال أهل العلم لقوله تعالى: (فَاسْأَلُوا أَهْلَ الذِّكْرِ إِنْ كُنْتُمْ لَا تَعْلَمُونَ) (2) . ولم يأمر الله تعالى بسؤالهم إلا من أجل الأخذ بقولهم وهذا هو التقليد، لكن الممنوع في التقليد أن يلتزم مذهبًا معينًا يأخذ
__________
(1) رواه البخاري/كتاب الصوم/باب صيام أيام البيض/برقم (1981) . ومسلم/كتاب صلاة المسافرين وقصرها/باب استحباب صلاة الضحى/برقم (721) .
(2) سورة النحل، الآية: 43.

(26/51)

به على كل حال، ويعتقد أن ذلك طريقه إلى الله- عز وجل- فيأخذ به وإن خالف الدليل.
وأما من له قدرة على الاجتهاد كطالب العلم الذي أخذ بحظ وافر من العلم، فله أن يجتهد في الأدلة ويأخذ بما يرى أنه الصواب، أو الأقرب للصواب، وأما العامي وطالب العلم المبتدئ فيجتهد في
تقليد من يرى أنه أقرب إلى الحق لغزارة علمه وقوة دينه وورعه.
س 16: سئل فضيلة الشيخ- رحمه الله-: عن حكم تعلم اللغة الإنجليزية في الوقت الحاضر؟
فأجاب بقوله: تعلمها وسيلة، فإذا كنت محتاجًا إليها كوسيلة في الدعوة إلى الله فقد يكون تعلمها واجبًا، وإن لم تكن محتاجًا إليها فلا تشغل وقتك بها، واشتغل بما هو أهم وأنفع، والناس يختلفون في
حاجتهم إلى تعلم اللغة الإنجليزية، وقد أمر النبي - صلى الله عليه وسلم - زيد بن ثابت أن يتعلم لغة اليهود (1) .
فتعلم اللغة الإنجليزية وسيلة من الوسائل إن احتجت إليها تعلمتها، وإن لم تحتج إليها فلا تُضِع وقتك فيها.
__________
(1) رواه الترمذي/كتاب الاستئذان/باب ما جاء في تعليم السريانية برقم (2639) .

(26/52)

س 17: سئل فضيلة الشيخ- رحمه الله-: إذا كانت الأمة أحوج إلى العلوم المادية كالطب والهندسة وغيرها، فهل الأفضل للإنسان أن يتخصص في العلوم المادية أم العلوم الشرعية؟
فأجاب بقوله: لا شك أن الأصل هو العلوم الشرعية، ولا يمكن لإنسان أن يعبد الله حق عبادته إلا بالعلم الشرير كما قال الله تعالى: (قُلْ هَذِهِ سَبِيلِي أَدْعُو إِلَى اللَّهِ عَلَى بَصِيرَةٍ أَنَا وَمَنِ اتَّبَعَنِي) (1) . فلابد من العلم الشرعي الذي تقوم به حياة المرء في الدنيا والآخرة، ولا يمكن لأي دعوة أن تقوم إلا وهي مبنية على العلم، وبهذه المناسبة أود أن أحث إخواني الدعاة إلى الله أن يتعلموا قبل أن يدعوا، وليس معنى ذلك أن يتبحروا في العلم، لكن ألاَّ يتكلموا بشيء إلا وقد بنوه على العلم؛ لأنهم إذا تكلموا بما لا يعلمون كانوا داخلين تحت قوله تعالى: (قُلْ إِنَّمَا حَرَّمَ رَبِّيَ الْفَوَاحِشَ مَا ظَهَرَ مِنْهَا وَمَا بَطَنَ وَالْإِثْمَ وَالْبَغْيَ بِغَيْرِ الْحَقِّ وَأَنْ تُشْرِكُوا بِاللَّهِ مَا لَمْ يُنَزِّلْ بِهِ سُلْطَانًا وَأَنْ تَقُولُوا عَلَى اللَّهِ مَا لَا تَعْلَمُونَ) (2) .
والعلوم الشرعية تنقسم إلى قسمين:
قسم: لابد للإنسان من تعلمه وهو ما يحتاجه في أمور دينه ودنياه.
__________
(1) سورة يوسف، الآية: 108.
(2) سورة الأعراف، الآية: 33.

(26/53)

وقسم آخر وهو: فرض كفاية، فإنه هنا يمكن الموازنة بينه وبين ما تحتاجه الأمة من العلوم الأخرى التي ليست من العلوم الشرعية، وكذلك العلوم الأخرى التي ليست من العلوم الشرعية. تنقسم إلى
ثلاثة أقسام:
1- علوم ضارة؛ فيحرم تعلمها، ولا يجوز للإنسان أن يشتغل بهذه العلوم مهما تكن نتيجتها.
2- علوم نافعة، فإنه يتعلم منها ما فيه النفع.
3- العلوم التي جهلها لا يضر، والعلم بها لا ينفع وهذه لا ينبغي للطالب أن يقضى وقته في طلبها.
س 18: سئل فضيلة الشيخ- رحمه الله-: أنا طالب علم وأهلي لهم ظروف مادية، فقال لي والدي: اعمل علينا أفضل لك من طلب العلم، فهل أترك دراستي للعمل؟ وهل العمل على الأهل
أفضل أم لا؟
فأجاب بقوله: لا شك أن طلب العلم أفضل، اللهم إلا في حالة الضرورة إلا إنه يمكنه أن يجمع بينهما ولا سيما أن الحالة الاقتصادية - والحمد لله- أن أكثر الناس قد أوسع الله عليهم، فيمكن أن تقوم بحاجة أهلك، فتتزوج امرأة يكون عندها بعض المؤونة، وتكون

(26/54)

مستمرًا في طلب العلم.
س 19: سئل فضيلة الشيخ- رحمه الله-: أنا طالب في الجامعة وكل دراستي نظريات غربية تنافي تعاليم الشرع، فما رأيكم إذا علمتَ أنني أنوي نقد مثل هذه النظريات ونفع الأمة الإسلامية
في دراستي الحالية وبعد تخرجي؟
فأجاب بقوله: أقول هذا لا شك أنه من الجهاد في سبيل الله، أن يدرس الإنسان هذه النظريات المخالفة للإسلام حتى يرد عليها عن علم، ولهذا قال النبي - صلى الله عليه وسلم - لمعاذ رضي الله عنه وقد أرسله إلى اليمن: "إنك ستأتي قومًا أهل كتاب " (1) . فأخبره بحالهم كي يستعد لهم،
وكذلك العلماء الذين درسوا هذه الأمور، كشيخ الإسلام ابن تيمية رحمه الله درس من العلوم والنظريات الفلسفية وغيرها ما يستطيع أن يرد به على أصحابها. فإذا كنت تتعلم هذه الأمور للرد،
وأنت واثق أن لديك المقدرة والحصانة على الرد بحيث لا تتأثر بها، بأن يكون لديك علم شرعي راسخ، ويكون لديك عبادة وتقوى فأرجو إن شاء الله تعالى أن يكون هذا خيرًا لك ونفعًا للمسلمين،
__________
(1) رواه البخاري/كتاب المغازي/باب بعث أبي موسى ومعاذ إلى اليمن/برقم (4347) .
ومسلم/كتاب الإيمان/باب الدعاء إلى الشهادتين/برقم (19) .

(26/55)

وأما إذا كنت ترد عليه بشيء غير مقبول، أو ليس لديك دليل، فلا تنتهج هذا الطريق، وكذلك إذا كنت تعرف نفسك أنك لست على يقين كامل وثبات راسخ فأنا أشير عليك أن تدع هذه الأمور؛ لأنها خطيرة، ولا ينبغي للإنسان أن يتعرض للبلاء مع الخوف منه.
س 20: سئل فضيلة الشيخ- رحمه الله-: أنا متخصص في علم الكيمياء وأتابع البحوث والدراسات التي تصدر في هذا المجال لكي أستفيد وأفيد من ذلك في أي مجال أعمل به سواء مدرسة أو مصنعًا، مع العلم بأن ذلك يشغلني عن طلب العلم الشرعي، فكيف أوفق بينهما؟
فأجاب بقوله: أرى أن التوفيق بين العلمين يمكن بحيث تركز على العلم الشرعي ويكون هو الأصل لديك، ويكون طلب العلم الآخر على سبيل الفضول، ثم مع ذلك تمارس هذا العلم الثاني من
أجل مصلحة تعود عليك وعلى أمتك بالخير، مثل أن تستدل بدراسة هذا العلم على كمال حكمة الله- عز وجل-، وربط الأسباب بمسبباتها وما إلى ذلك مما يعرفه غيرنا ولا نعرفه في هذه العلوم. فأنا أقول: استمر في طلب العلم الشرعي، واطلب الآخر لكن اجعل الأهم والمركز عليه هو العلم الشرعي.

(26/56)

س 21: سئل فضيلة الشيخ- رحمه الله-: هل يعذر الشخص في عدم طلبه للعلم بسبب انشغاله بدراسته التي ليس بها طلب للعلم الشرعي، أو بسبب عمله أو غير ذلك؟
فأجاب بقوله: طلب العلم الشرعي فرض كفاية إذا قام به من يكفى صار في حق الآخرين سنة، وقد يكون واجبًا على الإنسان عينًا أي: فرض عين، كما لو أراد الإنسان أن يتعبد لله بعبادة فإنَّه يجب
عليه أن يعرف كيف يتعبد لله بهذه العبادة، وعلى هذا، فهذا الذي يشغله عن طلب العلم الشرعي حاجة أهله أو غير ذلك من الصوارف مع محافظته على ما يجب الحفاظ عليه من العبادة نقول: إن
هذا معذور ولا حرج عليه، ولكن ينبغي أن يتعلم من العلم الشرعي بقدر ما يستطيع.
س 22: سئل فضيلة الشيخ- رحمه الله-: هل تعليم الطالب الرياضيات إذا كان الشخص ينوي بها وجه الله له أجر أم لا؟
فأجاب بقوله: إذا كانت هذه الرياضيات مما تنفع المسلمين في معاشهم، ونوى الشخص بذلك نفع الناس بها فإنه يؤجر على نيته، ولكنها ليست كالعلوم الشرعية فإنه إذا كانت من المباحات
تكون وسيلة، فإذا كانت وسيلة إلى ما ينفع الناس في معاشهم أثيب

(26/57)

الشخص عليها؛ لأن القاعدة الشرعية أن المباح قسم واسع فقد يكون حرامًا، وقد يكون مكروهًا، وقد يكون مستحبًا، وقد يكون واجبًا.
ونقول مثلاً: إن الأصل في البيع الحلال، ولكن قد يكون واجبًا أحيانًا.
وقد يكون حرامًا.
وقد يكون مستحبًا.
وقد يكون مكروهًا.
فإذا أراد شخص أن يشتري منك شيئًا ينقذ به حياته مثل الطعام والشراب فحكم البيع: واجب.
وشخص آخر أراد أن يشتري عنباً يجعله خمراً فهذا البيع: حرام.
وشخص آخر أراد أن يشتري ماءً ليتوضأ به وليس عنده ماء فالشراء: واجب، فعلى هذا نقول: إن المباح إذا كان وسيلة لأمر مشروع كان مشروعًا، وإذا كان ذريعة لأمر محرم كان حرامًا.
س 23: سئل فضيلة الشيخ- رحمه الله-: عن طالب علم يريد أن يذهب مع إخوانه في الله لطلب العلم وكان الحائل بينه وبين الذهاب معهم هو أهله، والده وأمه، فما الحكم في خروج هذا الطالب؟

(26/58)

فأجاب بقوله: هذا الطالب إن كان هناك ضرورة لبقائه عندهم فهذا أفضل، مع أنه يمكنه أن يبقى عندهم مع طلب العلم؛ لأن بر الوالدين مقدم على الجهاد في سبيل الله، والعلم من الجهاد وبالتالي
فيكون بر الوالدين مقدمَا عليه إذا كانا في حاجة إليه، أما إذا لم يكونا في حاجة إليه، ويتمكن من طلب العلم أكثر إذا خرج فلا حرج عليه أن يخرج في طلب العلم في هذه الحال، ولكنه مع هذا لا ينسى حق الوالدين في الرجوع إليهما وإقناعهما إذا رجع، وأما إذا علم كراهة الوالدين للعلم الشرعي فهؤلاء لا طاعة لهما، ولا ينبغي له أن يستأذن منهما إذا خرج؛ لأن الحامل لهما كراهة العلم الشرعي.
س 24: سئل فضيلة الشيخ- رحمه الله-: هل يجوز للمرء أن يترك عمله ويتفرغ لطلب العلم، فيكون عالة على أبيه وأخيه؟
فأجاب بقوله: لا شك أن طلب العلم من أفضل الأعمال، بل هو من الجهاد في سبيل الله، ولا سيما في وقتنا هذا حين بدأت البدع تظهر في المجتمع الإسلامي وتنتشر وتكثر، وبدأ الجهل الكثير ممن يتطلع إلى الإفتاء بغير علم، وبدأ الجدل من كثير من الناس، فهذه ثلاثة أمور كلها تحتم على الشباب أن يحرص على طلب العلم:
أولاً: بدع بدأت تظهر شرورها.

(26/59)

ثانيًا: أناس يتطلعون إلى الإفتاء بغير علم.
ثالثًا: جدل كثير في مسائل قد تكون واضحة لأهل العلم لكن يأتي من يجادل فيها بغير علم.
فمن أجل ذلك فنحن في ضرورة إلى أهل علم عندهم رسوخ وسعة اطلاع، وعندهم أيضًا فقه في دين الله، وعندهم حكمة في توجيه عباد الله؛ لأن كثيرًا من الناس الآن يحصلون على علم نظري
في مسألة من المسائل ولا يهمهم النظر إلى إصلاح الخلق وإلى تربيتهم، وأنهم إذا أفتوا بكذا وكذا صار وسيلة إلى شر أكبر لا يعلم مداه إلا الله.
وهاهم الصحابة- رضي الله عنهم- أحيانًا يلزمون بأشياء قد تكون النصوص دالة على عدم الإلزام بها من أجل تربية الخلق.
عمر بن الخطاب- رضي الله عنه- ألزم الناس بإمضاء الطلاق الثلاث، كان الطلاق الثلاث في عهد الرسول - صلى الله عليه وسلم - ، وعهد أبي بكر، وسنتين من خلافة عمر، كان الطلاق الثلاث أي في مجلس واحد واحدًا، لكن هو محرم أي طلاق المرأة ثلاثًا في مجلس واحد؛ لأنه تعدى
حدود الله- عز وجل- قال عمر- رضي الله عنه-: أرى الناس قد تتابعوا في أمر كانت لهم فيه أناة فلو أمضيناه عليهم، فأمضاه عليهم، وجعل الطلاق الثلاث ثلاثًا لا واحدًا بعد أن مضى عهد النبي - صلى الله عليه وسلم - ،

(26/60)

وعهد أبي بكر، وسنتان من خلافته- رضي الله عنه- ألزم الناس بالطلاق الثلاث، مع أن الإنسان لو راجع زوجته بعد هذا الطلاق لكان رجوعه صحيحًا في العهدين السابقين لعهد عمر وسنتين من خلافته، لكن رأى أن المصلحة تقتضي إمضاء الطلاق الثلاث، ومنع الإنسان من الرجوع إلى زوجته.
أيضًا عقوبة الخمر في عهد النبي - صلى الله عليه وسلم - يؤتى بالرجل الشارب فيضرب بطرف الثوب أو بالجريد أو النعال نحوًا من أربعين جلدة، وفى عهد أبى بكر يجلد أربعين، وفي عهد عمر يُجلد أربعين، ولكنه لما كثر الشرب جمع الصحابة واستشارهم فقال: عبد الرحمن بن عوف:
أخف الحدود ثمانون. فجعل عمر عقوبة شارب الخمر ثمانين جلدة (1) . كل هذا من أجل إصلاح الخلق فينبغي للمسلم أو المفتي والعالم في مثل هذه الأمور أن يراعي أحوال الناس وما يصلحهم.
__________
(1) رواه البخاري/كتاب الحدود/باب ما جاء في ضرب شارب الخمر/برقم (6773) .
ومسلم/كتاب الحدود/باب حد الخمر/برقم (1707) .

(26/61)


آداب طالب العلم - فتاوى ابن عثيمين

آداب طالب العلم

(26/63)

آداب طالب العلم
طالب العلم لابد له من التأدب بآداب، نذكر منها:
الأمر الأول: إخلاص النية لله- عز وجل-:
بأن يكون قصده بطلب العلم وجه الله والدار الآخرة؛ لأن الله حث عليه ورغب فيه، فقال تعالى: (فَاعْلَمْ أَنَّهُ لَا إِلَهَ إِلَّا اللَّهُ وَاسْتَغْفِرْ لِذَنْبِكَ) (1) .
والثناء على العلماء في القرآن معروف، وإذا أثنى الله على شيء أو أمر به صار عبادة.
إذن فيجب الإخلاص فيه لله بأن ينوي الإنسان في طلب العلم وجه الله- عز وجل- وإذا نوى الإنسان بطلب العلم الشرعي أن ينال شهادة ليتوصل بها إلى مرتبة أو رتبة، فقد قال رسول الله - صلى الله عليه وسلم - :
"من تعلم علمًا مما يبتغى به وجه الله- عز وجل- لا يتعلمه إلا ليصيب به عرضًا من الدنيا لم يجد عرف الجنة يوم القيامة" (2) يعني:
ريحها. وهذا وعيد شديد.
__________
(1) سورة محمد، الآية: 19.
(2) رواه أحمد 14/169 (8457) ، وأبو داود/كتاب العلم/باب في طلب العلم لغير الله/ برقم (3664) ، وابن ماجه/كتاب الطهارة وسننها/باب الانتفاع بالعلم والعمل به/ برقم (252) .

(26/65)

لكن لو قال طالب العلم: أنا أريد أن أنال الشهادة لا من أجل حظ الدنيا، ولكن لأن النظم أصبح مقياس العالم فيها شهادته. فنقول: إذا كانت نية الإنسان نيل الشهادة من أجل نفع الخلق تعليمًا أو إدارة أو نحوها فهذه نية سليمة لا تضره شيئا؛ لأنها نية حق.
وإنما ذكرنا الإخلاص في أول آداب طالب العلم؛ لأن الإخلاص أساس، فعلى طالب العلم أن ينوي بطلب العلم امتثال أمر الله- عز وجل- لأن الله- عز وجل- أمر بالعلم فقال تعالى: (فَاعْلَمْ أَنَّهُ لَا إِلَهَ إِلَّا اللَّهُ وَاسْتَغْفِرْ لِذَنْبِكَ) (1) .
فأمر بالعلم، فإذا تعلمت فإنك ممتثل لأمر الله- عز وجل-.
الأمر الثاني: التمسك بالكتاب والسنة:
يجب على طلبة العلم الحرص التام على تلقي العلم والأخذ من أصوله التي لا فلاح لطالب العلم إن لم يبدأ بها، وهي:
1- القرآن الكريم: فإنه يجب على طالب العلم الحرص عليه قراءة وحفظًا وفهمًا وعملاً به، فإن القرآن هو حبل الله المتين، وهو أساس العلوم، وقد كان السلف يحرصون عليه غاية الحرص فيذكر
عنهم الشيء العجيب من حرصهم على القرآن، فتجد أحدهم حفظ القرآن وعمره سبع سنوات، وبعضهم حفظ القرآن في أقل من شهر،
__________
(1) سورة محمد، الآية: 19.

(26/66)

وفي هذا دلالة على حرص السلف- رضوان الله عليهم- على القرآن، فيجب على طالب العلم الحرص عليه وحفظه على يد أحد المعلمين؛ لأن القرآن يؤخذ عن طريق التلقي.
وإنه مما يؤسف له أن تجد بعض طلبة العلم لا يحفظ القرآن، بل بعضهم لا يحسن القراءة، وهذا خلل كبير في منهج طلب العلم.
لذلك أكرر أنه يجب على طلبة العلم الحرص على حفظ القرآن، والعمل به، والدعوة إليه، وفهمه فهمًا مطابقًا لفهم السلف الصالح.
2- السنة الصحيحة: فهي ثاني المصدرين للشريعة الإسلامية، وهي الموضحة للقرآن الكريم، فيجب على طالب العلم الجمع بينهما والحرص عليهما، وعلى طالب العلم حفظ السنة، إما بحفظ نصوص
الأحاديث أو بدراسة أسانيدها ومتونها وتمييز الصحيح من الضعيف، وكذلك يكون حفظ السنة بالدفاع عنها والرد على شبهات أهل الباع في السنة.
فيجب على طالب العلم أن يلتزم بالقرآن والسنة الصحيحة، وهما له- أي طالب العلم- كالجناحين للطائر إذا انكسرا لم يطر.
لذلك لا تراعي السنة وتغفل عن القرآن، أو تراعي القرآن وتغفل عن السنة، فكثير من طلبة العلم يعتني بالسنة وشروحها ورجالها، ومصطلحاتها اعتناءًا كاملاً، لكن لو سألته عن آية من

(26/67)

كتاب الله لرأيته جاهلاً بها، وهذا غلط كبير، فلابد أن يكون الكتاب والسنة جناحين لك يا طالب العلم، وهناك شيء ثالث مهم وهو كلام العلماء، فلا تهمل كلام العلماء ولا تغفل عنه؛ لأن العلماء أشد رسوخًا منك في العلم، وعندهم من قواعد الشريعة وأسرارها وضوابطها ما ليس عندك، ولهذا كان العلماء الأجلاء المحققون إذا ترجح عندهم قول، يقولون: إن كان أحد قال به وإلا فلا نقول به، فمثلاً شيخ الإسلام ابن تيمية- رحمه الله تعالى- على علمه وسعة اطلاعه إذا قال قولاً لا يعلم له قائلاً قال: (أنا أقول به إن كان قد قيل به) ، ولا يأخذ برأيه.
لذا يجب على طالب العلم الرجوع إلى كتاب الله تعالى وسنة رسوله - صلى الله عليه وسلم - ، وأن يستعين بكلام العلماء.
والرجوع إلى كتاب الله يكون بحفظه وتدبره والعمل على ما جاء به؛ لأن الله يقول: (كِتَابٌ أَنْزَلْنَاهُ إِلَيْكَ مُبَارَكٌ لِيَدَّبَّرُوا آَيَاتِهِ وَلِيَتَذَكَّرَ أُولُو الْأَلْبَابِ (29) ) (1) .
لِيَدَّبَّرُوا آَيَاتِهِ) وتدبر الآيات يوصل إلى فهم المعنى، (وَلِيَتَذَكَّرَ أُولُو الْأَلْبَابِ) والتذكر هو العمل بهذا القرآن.
نزل هذا القرآن لهذه الحكمة، وإذا كان نزل لذلك فلنرجع إلى
__________
(1) سورة ص، الآية: 29.

(26/68)

الكتاب لنتدبره ولنعلم معانيه، ثم نطبق ما جاء به، ووالله إن فيه سعادة الدنيا والآخرة، يقول الله تعالى: (فَإِمَّا يَأْتِيَنَّكُمْ مِنِّي هُدًى فَمَنِ اتَّبَعَ هُدَايَ فَلَا يَضِلُّ وَلَا يَشْقَى (123) وَمَنْ أَعْرَضَ عَنْ ذِكْرِي فَإِنَّ لَهُ مَعِيشَةً ضَنْكًا وَنَحْشُرُهُ يَوْمَ الْقِيَامَةِ أَعْمَى (124) ) (1) .
ولهذا لا تجد أحدًا أنعم بالاً، ولا أشرح صدرًا، ولا أشد طمأنينة في قلبه من المؤمن أبدًا، حتى وإن كان فقيرًا، فالمؤمن أشد الناس انشراحًا، وأشد الناس اطمئنانًا، وأوسع صدرًا، واقرؤوا إن شئتم
قول الله تعالى: (مَنْ عَمِلَ صَالِحًا مِنْ ذَكَرٍ أَوْ أُنْثَى وَهُوَ مُؤْمِنٌ فَلَنُحْيِيَنَّهُ حَيَاةً طَيِّبَةً وَلَنَجْزِيَنَّهُمْ أَجْرَهُمْ بِأَحْسَنِ مَا كَانُوا يَعْمَلُونَ) (2) .
ما هي الحياة الطيبة؟
الجواب: الحياة الطيبة هي انشراح الصدر وطمأنينة القلب، حتى ولو كان الإنسان في أشد بؤس، فإنه مطمئن القلب منشرح الصدر، قال النبي - صلى الله عليه وسلم - : "عجبًا لأمر المؤمن إن أمره كله خير، وليس ذاك لأحد إلا للمؤمن، إن أصابته سراء شكر فكان خيراً له، ان أصابته ضراء
صبر فكان خيرًا له " (3) .
__________
(1) سورة طه، الآيتان: 123، 124.
(2) سورة النحل، الآية: 97.
(3) رواه مسلم/كتاب الزهد والرقائق/باب المزمن أمره كله خير/برقم (2999) .

(26/69)

الكافر إذا أصابته الضراء هل يصبر؟
فالجواب: لا، بل يحزن وتضيق عليه الدنيا، وربما انتحر وقتل نفسه، ولكن المؤمن يصبر ويجد لذة الصبر انشراحًا وطمأنينة، ولذلك تكون حياته طيبة، وبذلك يكون قوله تعالى: (فَلَنُحْيِيَنَّهُ حَيَاةً طَيِّبَةً) (1) . حياة طيبة في قلبه ونفسه.
بعض المؤرخين الذين تكلموا عن حياة الحافظ ابن حجر - رحمه الله- وكان قاضي قضاة مصر في عهده، وكان إذا جاء إلى مكان عمله يأتي بعربة تجرها الخيول والبغال في موكب. فمر ذات
يوم برجل يهودي في مصر زيات- أي يبيع الزيت- وعادة يكون الزيات وسخ الثياب- فجاء اليهودي فأوقف الموكب. وقال للحافظ ابن حجر- رحمه الله-: إن نبيكم يقول: "الدنيا سجن
المؤمن وجنة الكافر" (2) . وأنت قاضي قضاة مصر، وأنت في هذا الموكب، وفي هذا النعيم، وأنا- يعني نفسه اليهودي- في هذا العذاب وهذا الشقاء.
قال الحافظ ابن حجر- رحمه الله-: "أنا فيما أنا فيه من الترف والنعيم يعتبر بالنسبة إلى نعيم الجنة سجنًا، وأما أنت بالنسبة للشقاء
__________
(1) سورة النحل، الآية: 97.
(2) رواه مسلم/كتاب الزهد والرقائق، برقم (2956) .

(26/70)

الذي أنت فيه يعتبر بالنسبة لعذاب النار جنة". فقال اليهودي: أشهد أن لا إله إلا الله، وأشهد أن محمدًا رسول الله، وأسلم.
فالمؤمن في خير مهما كان، وهو الذي ربح الدنيا والآخرة.
والكافر في شر وهو الذي خسر الدنيا والآخرة.
تال الله تعالى: (وَالْعَصْرِ (1) إِنَّ الْإِنْسَانَ لَفِي خُسْرٍ (2) إِلَّا الَّذِينَ آَمَنُوا وَعَمِلُوا الصَّالِحَاتِ وَتَوَاصَوْا بِالْحَقِّ وَتَوَاصَوْا بِالصَّبْرِ (3) ) (1) .
فالكفار والذين أضاعوا دين الله وتاهوا في لذاتهم وترفهم، فهم وإن بنوا القصور وشيدوها وازدهرت لهم الدنيا، فإنهم في الحقيقة في جحيم، حتى قال بعض السلف: "لو يعلم الملوك وأبناء الملوك ما نحن فيه لجالدونا عليه بالسيوف ".
أما المؤمنون فقد نعموا بمناجاة الله وذكره، وكانوا مع قضاء الله وقدره، فإن أصابتهم الضراء صبروا، وإن أصابتهم السراء شكروا، فكانوا في أنعم ما يكون، بخلاف أصحاب الدنيا فإنهم كما وصفهم الله بقوله: (فَإِنْ أُعْطُوا مِنْهَا رَضُوا وَإِنْ لَمْ يُعْطَوْا مِنْهَا إِذَا هُمْ يَسْخَطُونَ (58) ) (2) .
__________
(1) سورة العصر، الآيات: 1-3.
(2) سورة التوبة، الآية: 58.

(26/71)

وأما الرجوع إلى السنة النبوية: فسنة الرسول - صلى الله عليه وسلم - ثابتة بين أيدينا، ولله الحمد، ومحفوظة، حتى ما كان مكذوبًا على الرسول - صلى الله عليه وسلم - ، فإن أهل العلم بينوا سنته، وبينوا ما هو مكذوب عليه، وبقيت السنة- ولله الحمد- ظاهرة محفوظة، يستطيع أي إنسان أن يصل إليها إما بمراجعة الكتب- إن تمكن- وإلا ففي سؤال أهل العلم.
ولكن إذا قال قائل: كيف توفق بين ما قلت من الرجوع إلى كتاب الله وسنة رسوله - صلى الله عليه وسلم - ؟ مع أننا نجد أن أناسًا يتبعون الكتب المؤلفة في المذاهب ويقول: أنا مذهبي كذا، وأنا مذهبي كذا!! حتى إنك لتفتي الرجل وتقول له: قال النبي - صلى الله عليه وسلم - : كذا، فيقول: أنا مذهبي حنفي، أنا مذهبي مالكي، أنا مذهبي شافعي، أنا مذهبي حنبلي.. وما أشبه ذلك.
فالجواب: أن نقول لهم إننا جميعًا نقول: أشهد أن لا إله إلا الله، وأشهد أن محمدًا رسول الله.
فما معنى شهادة أن محمدًا رسول الله؟
قال العلماء: معناها: "طاعته فيما أمر، وتصديقه فيما أخبر، واجتناب ما عنه نهى وزجر، وأن لا يعبد الله إلا بما شرع ".
فإذا قال إنسان: أنا مذهبي كذا أو مذهبي كذا أو مذهبي كذا؛ فنقول له: هذا قول الرسول- عليه الصلاة والسلام- فلا تعارضه بقول أحد.

(26/72)

حتى أئمة المذاهب ينهون عن تقليدهم تقليدًا محضًا ويقولون: "متى تبين الحق فإن الواجب الرجوع إليه ".
فنقول لمن عارضنا بمذهب فلان أو فلان: نحن وأنت نشهد أن محمدَا رسول الله، وتقتضى هذه الشهادة ألا نتبع إلا رسول الله - صلى الله عليه وسلم - ، وهذه السنة بين أيدينا واضحة جلية، ولكن لست أعني بهذا القول أن نقلل من أهمية الرجوع لكتب الفقهاء وأهل العلم، بل إن الرجوع
إلى كتبهم للانتفاع بها ومعرفة الطرق التي بها تستنبط الأحكام من أدلتها من الأمور التي لا يمكن أن يحقق طلب العلم إلا بالرجوع إليها.
ولذلك نجد أولئك القوم الذين لم يتفقهوا على أيدي العلماء نجد أن عندهم من الزلات شيئًا كثيرًا؛ لأنهم صاروا ينظرون بنظر أقل مما ينبغي أن ينظروا فيه، يأخذون مثلاً صحيح البخاري، فيذهبون إلى ما فيه من الأحاديث، مع أن في الأحاديث ما هو عام، ومخصص، ومطلق، ومقيد، وشيء منسوخ، لكنهم لا يهتدون إلى ذلك، فيحصل بهذا ضلال كبير.
الأمر الثالث: رفع الجهل عن نفسه وعن غيره:
أن ينوي بطلب العلم رفع الجهل عن نفسه وعن غيره؛ لأن الأصل في الإنسان الجهل، ودليل ذلك قوله تعالى: وَاللَّهُ أَخْرَجَكُمْ

(26/73)

مِنْ بُطُونِ أُمَّهَاتِكُمْ لَا تَعْلَمُونَ شَيْئًا وَجَعَلَ لَكُمُ السَّمْعَ وَالْأَبْصَارَ وَالْأَفْئِدَةَ لَعَلَّكُمْ تَشْكُرُونَ) (1) . والواقع يشهد بذلك، فتنوي بطلب العلم رفع الجهل عن نفسك وبذلك تنال خشية الله (إِنَّمَا يَخْشَى اللَّهَ مِنْ عِبَادِهِ الْعُلَمَاءُ) (2) . فتنوي رفع الجهل عن نفسك؛ لأن الأصل فيك الجهل، فإذا تعلمت وصرت من العلماء انتفى عنك الجهل، وكذلك تنوي رفع الجهل عن الأمة ويكون ذلك بالتعليم بشتى الوسائل لتنفع الناس بعلمك.
وهل من شرط نفع العلم أن تجلس في المسجد حلقة؟
أو يمكن أن تنفع الناس بعلمك في كل حال.
الجواب: بالثاني؛ لأن الرسول - صلى الله عليه وسلم - يقول: "بلغوا عني ولو آية" (3) ؛ لأنك إذا علمت رجلاً علمًا وعلمه رجلاً آخر صار لك أجر رجلين، ولو علم ثالثًا صار لك أجر ثلاثة وهكذا، ومن ثم صار من البدع أن الإنسان إذا فعل عبادة قال: "اللهم اجعل ثوابها لرسول الله"؛ لأن الرسول - صلى الله عليه وسلم - هو الذي علمك بها وهو الذي دلك عليها فله مثل
أجرك.
__________
(1) سورة النحل، الآية: 78.
(2) سورة فاطر، الآية: 28.
(3) رواه البخاري/كتاب أحاديث الأنبياء/باب ما ذكر عن النبي - صلى الله عليه وسلم - عن بني إسرائيل/ برقم (3461) .

(26/74)

قال الإمام أحمد- رحمه الله تعالى-: "العلم لا يعدله شيء لمن صحت نيته ". قالوا: كيف ذلك؟ قال: "ينوي رفع الجهل عن نفسه وعن غيره "؛ لأن الأصل فيهم الجهل كما هو الأصل فيك، فإذا
تعلمت من أجل أن ترفع الجهل عن هذه الأمة كنت من المجاهدين في سبيل الله الذين ينشرون دين الله.
الأمر الرابع: الدفاع عن الشريعة:
أن ينوي بطلب العلم الدفاع عن الشريعة؛ لأن الكتب لا يمكن أن تدافع عن الشريعة، ولا يدافع عن الشريعة إلا حامل الشريعة، فلو أن رجلاً من أهل البدع جاء إلى مكتبة حافلة بالكتب الشرعية
فيها ما لا يحصى من الكتب، وقام يتكلم ببدعة ويقررها فلا أظن أن كتابًا واحدًا يرد عليه، لكن إذا تكلم عند شخص من أهل العلم ببدعته ليقررها فإن طالب العلم يرد عليه، ويدحض كلامه بالقرآن
والسنة.
فعلى طالب العلم أن ينوي بطلب العلم الدفاع عن الشريعة؛ لأن الدفاع عن الشريعة لا يكون إلا برجالها كالسلاح تمامًا، لو كان عندنا أسلحة ملأت خزائنها، فهل هذه الأسلحة تستطيع أن تقوم من أجل أن تلقي قذائفها على العدو، أو لا يكون ذلك إلا بالرجال؟
فالجواب: لا يكون ذلك إلا بالرجال، وكذلك العلم.

(26/75)

ثم إن البدع تتجدد، فقد توجد بدع ما حدثت في الزمن الأول ولا توجد في الكتب فلا يمكن أن يدافع عنها إلا طالب العلم، ولهذا أقول:
إن مما تجب مراعاته لطالب العلم الدفاع عن الشريعة، إذن فالناس في حاجة ماسة إلى العلماء؛ لأجل أن يردوا على كيد المبتدعين وسائر أعداء الله- عز وجل- ولا يكون ذلك إلا بالعلم
الشرير المتلقى من كتاب الله وسنة رسوله - صلى الله عليه وسلم - .
الأمر الخامس: رحابة الصدر في مسائل الخلاف:
أن يكون صدره رحبًا في مواطن الخلاف الذي مصدره الاجتهاد؛ لأن مسائل الخلاف بين العلماء، إما أن تكون مما لا مجال للاجتهاد فيه، ويكون الأمر فيها واضحًا فهذه لا يعذر أحد بمخالفتها، وإما أن تكون مما للاجتهاد فيها مجال فهذه يعذر فيها من خالفها، ولا يكون قولك حجة على من خالفك فيها؛ لأننا لو قبلنا ذلك لقلنا بالعكس قوله حجة عليك.
وأنا أريد بهذا ما للرأي فيه مجال، ويسع الإنسان فيه الخلاف، أما من خالف طريق السلف كمسائل العقيدة فهذه لا يقبل من أحد مخالفة ما كان عليه السلف الصالح، لكن في المسائل الأخرى التي
للرأي فيها مجال فلا ينبغي أن يتخذ من هذا الخلاف مطعن في

(26/76)

الآخرين، أو يتخذ منها سبب للعداوة والبغضاء.
فالصحابة- رضي الله عنهم- يختلفون في أمور كثيرة، ومن أراد أن يطلع على اختلافهم فليرجع إلى الآثار الواردة عنهم يجد الخلاف في مسائل كثيرة، وهي أعظم من المسائل التي اتخذها الناس هذه
الأيام ديدنًا للاختلاف حتى اتخذ الناس من ذلك تحزبًا بأن يقولوا: أنا مع فلان وأنا مع فلان، كان المسألة مسألة أحزاب فهذا خطأ.
من ذلك مثلاً كأن يقول أحد: إذا رفعت من الركوع فلا تضع يدك اليمنى على اليسرى، بل أرسلها إلى جنب فخذيك فإن لم تفعل ذلك فأنت مبتدع.
كلمة (مبتدع) ليست هينة على النفس، إذا قال لي هذا سيحدث في صدري شيء من الكراهة؛ لأن الإنسان بشر، ونحن نقول: هذه المسألة فيها سعة إما أن يضعها أو يرسلها، ولهذا نص الإمام أحمد-
رحمه الله- على أنه يخير بين أن يضع يده اليمنى على اليسرى وبين الإرسال؛ لأن الأمر في ذلك واسع، ولكن ما هي السنة عند تحرير هذه المسألة؟
فالجواب: السنة أن تضع يدك اليمنى على اليسرى إذا رفعت من الركوع كما تضعها إذا كنت قائمًا، والدليل فيما رواه البخاري عن سهل بن سعد رضي الله عنه قال: "كان الناس يؤمرون أن يضع

(26/77)

الرجل يده اليمنى على ذراعه اليسرى في الصلاة" (1) . فلتنظر هل يريد بذلك في حال السجود أو يريد بذلك في حال الركوع؛ أو يريد بذلك في حالة القعود؟ لا، بل يريد بذلك في حالة القيام وذلك
يشمل القيام قبل الركوع والقيام بعد الركوع، فيجب ألا نأخذ من هذا الخلاف بين العلماء سببًا للشقاق والنزاع؛ لأننا كلنا نريد الحق، وكلنا فعل ما أداه اجتهاده إليه، فمادام هكذا فإنه لا يجوز أن نتخذ من ذلك سببًا للعداوة والتفرق بين أهل العلم؛ لأن العلماء لم يزالوا يختلفون حتى في عهد النبي - صلى الله عليه وسلم - إذن فالواجب على طلبة العلم أن يكونوا يدًا واحدة، ولا يجعلوا
مثل هذا الخلاف سببًا للتباعد والتباغض، بل الواجب إذا خالفت صاحبك بمقتضى الدليل عندك، وخالفك هو بمقتضي الدليل عنده أن تجعلوا أنفسكم على طريق واحد، وأن تزداد المحبة بينكما.
ولهذا فنحن نحب ونهنئ شبابنا الذين عندهم الآن اتجاهًا قويًا إلى أن يقرنوا المسائل بالدلائل، وأن يبنوا علمهم على كتاب الله تعالى وسنة رسوله - صلى الله عليه وسلم - ، نرى أن هذا من الخير وأنه يبشر بفتح أبواب العلم من مناهجه الصحيحة، ولا نريد منهم أن يجعلوا ذلك سببًا للتحزب
والبغضاء، وقد قال الله لنبيه محمد - صلى الله عليه وسلم - : (إِنَّ الَّذِينَ فَرَّقُوا دِينَهُمْ وَكَانُوا
__________
(1) رواه البخاري/كتاب الأذان/باب وضع اليمنى على اليسرى/برقم (740) .

(26/78)

شِيَعًا لَسْتَ مِنْهُمْ فِي شَيْءٍ) (1) . فالذين يجعلون أنفسهم أحزابًا يتحزبون إليها لا نوافقهم على ذلك؛ لأن حزب الله واحد، ونرى أن اختلاف الفهم لا يوجب أن يتباغض الناس وأن يقع أحدهم في عرض أخيه.
فيجب على طلبة العلم أن يكونوا إخوة، حتى وإن اختلفوا في بعض المسائل الفرعية، وعلى كل واحد أن يدعو الآخر بالهدوء والمناقشة التي يراد بها وجه الله والوصول إلى العلم، وبهذا تحصل
الألفة، ويزول هذا العنت والشدة التي تكون في بعض الناس، حتى قد يصل بهم الأمر إلى النزاع والخصام، وهذا لاشك يفرح أعداء المسلمين، والنزاع بين الأمة من أشد ما يكون في الضرر قال الله
تعالى: (وَأَطِيعُوا اللَّهَ وَرَسُولَهُ وَلَا تَنَازَعُوا فَتَفْشَلُوا وَتَذْهَبَ رِيحُكُمْ وَاصْبِرُوا إِنَّ اللَّهَ مَعَ الصَّابِرِينَ) (2) .
وكان الصحابة.- رضي الله عنهم- يختلفون في مثل هذه المسائل، ولكنهم على قلب واحد، على محبة وائتلاف، بل إني أقول بصراحة: إن الرجل إذا خالفك بمقتضى الدليل عنده فإنه موافق لك في الحقيقة؛ لأن كلاً منكما طالب للحقيقة، وبالتالي فالهدف واحد وهو
__________
(1) سورة الأنعام، الآية: 159.
(2) سورة الأنفال، الآية: 46.

(26/79)

الوصول إلى الحق عن دليل، فهو إذن لم يخالفك ما دمت تقر أنه إنما خالفك بمقتضي الدليل عنده، فأين الخلاف؟ وبهذه الطريقة تبقى الأمة واحدة وإن اختلفت في بعض المسائل لقيام الدليل عندها، أما من عاند وكابر بعد ظهور الحق فلا شك أنه يجب أن يعامل بما يستحقه بعد العناد والمخالفة، ولكل مقام مقال.
الأمر السادس: العمل بالعلم:
أن يعمل طالب العلم بعلمه عقيدة، وعبادة، وأخلاقًا، وآدابًا، ومعاملة؛ لأن هذا هو ثمرة العلم، وهو نتيجة العلم، وحامل العلم كالحامل لسلاحه إما له وإما عليه، ولهذا ثبت عن النبي - صلى الله عليه وسلم - أنه قال: "القرآن حجة لك أو عليك " (1) . لك إن عملت به وعليك إن لم تعمل
به، وكذلك يكون العمل بما صح عن النبي - صلى الله عليه وسلم - بتصديق الأخبار، وامتثال الأحكام، إذا جاء الخبر من الله ورسوله فصدقه وخذه بالقبول والتسليم ولا تقل: لِمَ؟ وكيف؟ فن هذا طريقة غير المؤمنين فقد قال الله تعالى: (وَمَا كَانَ لِمُؤْمِنٍ وَلَا مُؤْمِنَةٍ إِذَا قَضَى اللَّهُ وَرَسُولُهُ أَمْرًا أَنْ يَكُونَ لَهُمُ الْخِيَرَةُ مِنْ أَمْرِهِمْ وَمَنْ يَعْصِ اللَّهَ وَرَسُولَهُ فَقَدْ ضَلَّ ضَلَالًا مُبِينًا (36) ) (2) .
__________
(1) رواه مسلم/كتاب الطهارة/باب فضل الوضوء/برقم (223) .
(2) سورة الأحزاب، الآية: 36.

(26/80)

والصحابة كان النبي - صلى الله عليه وسلم - يحدثهم بأشياء قد تكون غريبة وبعيدة عن أفهامهم، ولكنهم يتلقون ذلك بالقبول، لا يقولون: لِمَ؟ وكيف؟
بخلاف ما عليه المتأخرون من هذه الأمة، نجد الواحد منهم إذا حدث بحديث عن الرسول - صلى الله عليه وسلم - وحار عقله فيه نجده يورد على كلام الرسول - صلى الله عليه وسلم - الإيرادات التي تستشف منها أنه يريد الاعتراض لا الاسترشاد، ولهذا يحال بينه وبين التوفيق، حتى يرد هذا الذي جاء عن الرسول - صلى الله عليه وسلم - ؛ لأنه لم يتلقه بالقبول والتسليم.
وأضرب لذلك مثلاً ثبت عن النبي - صلى الله عليه وسلم - أنه قال: "يتنزل ربنا تبارك وتعالى كل ليلة إلى سماء الدنيا حين يبقى ثلث الليل الآخر، فيقول: من يدعوني فأستجيب له؟ من يسألني فأعطيه؟ من يستغفرني فأغفر له؟ " (1) .
هذا الحديث حدث به النبي - صلى الله عليه وسلم - وهو حديث مشهور بل متواتر، ولم يرفع أحد من الصحابة لسانه ليقول: يا رسول الله، كيف ينزل؟ وهل يخلو منه العرش أم لا؟ وما أشبه ذلك؟
لكن نجد بعض الناس يتكلم في مثل هذا، ويقول كيف يكون على العرش وهو ينزل إلى السماء الدنيا؟ وما أشبه ذلك من
__________
(1) رواه البخاري/كتاب الدعوات/باب الدعاء نصف الليل/برقم (6321) . ومسلم/ كتاب صلاة المسافرين/باب الترغيب في الدعاء والذكر في آخر الليل/برقم (758) .

(26/81)

الإيرادات التي يوردونها، ولو أنهم تلقوا هذا الحديث بالقبول وقالوا: إن الله- عز وجل- مستو على عرشه، والعلو من لوازم ذاته، وينزل كما يشاء- سبحانه وتعالى- لاندفعت عنهم هذه الشبهة ولم
يتحيروا فيما أخبرهم النبي - صلى الله عليه وسلم - عن ربه.
إذن الواجب علينا أن نتلقى ما أخبر الله به ورسوله - صلى الله عليه وسلم - من أمور الغيب بالقبول والتسليم، وألا نعارضها بما يكون في أذهاننا من المحسوس والمشاهد؛ لأن أمر الغيب أمر فوق ذلك، والأمثلة على ذلك كثيرة لا أحب أن أطيل بذكرها، إنما موقف المؤمن من مثل هذه
الأحاديث هو القبول والتسليم بأن يقول صدق الله ورسوله كما أخبر الله عن ذلك في قوله: (آَمَنَ الرَّسُولُ بِمَا أُنْزِلَ إِلَيْهِ) (1) .
فالعقيدة يجب أن تكون مبنية على كتاب الله وسنة رسوله، وأن يعلم الإنسان أنه لا مجال للعقل فيها، لا أقول لا مدخل للعقل فيها، وإنما أقول لا مجال للعقل فيها؛ لأن ما جاءت به من نصوص في كمال الله شاهدة به العقول، وإن كان العقل لا يدرك تفاصيل ما يجب لله من كمال لكنه يدرك أن الله قد ثبت له كل صفات الكمال، لابد أن يعمل بهذا العلم الذي مَنَّ الله به عليه من ناحية العقيدة.
كذلك من ناحية العبادة، التعبد لله- عز وجل- وكما يعلم كثير
__________
(1) سورة البقرة، الآية: 285.

(26/82)

منا أن العبادة مبنية على أمرين أساسين:
أحدهما: الإخلاص لله- عز وجل-.
والثاني: المتابعة للرسول - صلى الله عليه وسلم - ، فيبني الإنسان عبادته على ما جاء عن الله تعالى ورسوله - صلى الله عليه وسلم - ، لا يبتدع في دين الله ما ليس منه لا في أصل العبادة، ولا في وصفها، ولهذا نقول: لابد في العبادة أن تكون ثابتة بالشرع في هيئتها، وفي مكانها، وفي زمانها، وفي سببها، وفي عددها، وفي جنسها، فلابد أن تكون ثابتة بالشرع في هذه الأمور كلها.
فلو أن أحدًا أثبت شيئًا من الأسباب لعبادة تعبَّد لله بها دون دليل رددنا عليه ذلك، وقلنا: إن هذا غير مقبول، لأنه لابد أن يثبت بأن هذا سبب لتلك العبادة، وإلا فليس بمقبول منه، ولو أن أحدًا شرع شيئًا من العبادات لم يأتِ به الشرع أو أتى بشيء ورد به الشرع لكن على هيئة ابتدعها أو في زمان ابتدعه، قلنا: إنها مردودة عليك؛ لأنه لابد أن تكون العبادة مبنية على ما جاء به الشرع؛ لأن هذا هو مقتضى ما علمك الله تعالى من العلم ألا تتعبد لله تعالى إلا بما شرع.
ولهذا قال العلماء: إن الأصل في العبادات الحظر حتى يقوم دليل على المشروعية، واستدلوا على ذلك بقوله: (أَمْ لَهُمْ شُرَكَاءُ شَرَعُوا لَهُمْ مِنَ الدِّينِ مَا لَمْ يَأْذَنْ بِهِ اللَّهُ) (1) .
__________
(1) سورة الشورى، الآية: 21.

(26/83)

وبقول النبي - صلى الله عليه وسلم - فيما ثبت عنه في الصحيح من حديث عائشة- رضي الله عنها-: "من عمل عملاً ليس عليه أمرنا فهو رد" (1) .
حتى لو كنت مخلصًا وتريد الوصول إلى الله، وتريد الوصول إلى كرامته، ولكنه على غير الوجه المشروع فإن ذلك مردود عليك، ولو أنك أردت الوصول إلى الله من طريق لم يجعله الله تعالى طريقًا
للوصول إليه فإن ذلك مردود عليك.
إذن فواجب طالب العلم أن يكون متعبدًا لله تعالى بما علمه من الشرع لا يزيد ولا ينقص، لا يقول إن هذا الأمر الذي أريد أن أتعبد لله به أمر تسكن إليه نفسي ويطمئن إليه قلبي وينشرح به صدري، لا يقول هكذا حتى لو حصل هذا فليزنها بميزان الشرع فإن شهد الكتاب والسنة لها بالقبول فعلى العين والرأس وإلا فإنه قد يزين له سوء عمله: (أَفَمَنْ زُيِّنَ لَهُ سُوءُ عَمَلِهِ فَرَآَهُ حَسَنًا فَإِنَّ اللَّهَ يُضِلُّ مَنْ يَشَاءُ) (2) .
كذلك لابد أن يكون عاملاً بعلمه في الأخلاق والمعاملة، والعلم الشرعي يدعو إلى كل خلق فاضل من الصدق والوفاء، ومحبة الخير للمؤمنين حتى قال النبي - صلى الله عليه وسلم - : "لا يؤمن أحدكم حتى يحب لأخيه ما
__________
(1) رواه مسلم/كتاب الأقضية/باب نقض الأحكام الباطلة ورد محدثات الأمور/برقم (1718) (18) .
(2) سورة فاطر، الآية: 8.

(26/84)

يحب لنفسه " (1) . وقال عليه الصلاة والسلام: "مَنْ أحب أن يزحزح عن النار ويدخل الجنة فلتأته منيته وهو يؤمن بالله واليوم الآخر، وليأت إلى الناس ما يحب أن يؤتى إليه" (2) ، وكثير من الناس عندهم غيرة وحب للخير، ولكن لا يسعون الناس بأخلاقهم، نجد عنده شدة وعنف حتى
في مقام الدعوة إلى الله- عز وجل- نجده يستعمل العنف والشدة، وهذا خلاف الأخلاق التي أمر بها الله- عز وجل-.
واعلم أن حسن الخلق مما يقرب إلى الله- عز وجل-، وأولى الناس برسول الله - صلى الله عليه وسلم - وأدناهم منه منزلة أحاسنهم أخلاقًا كما قال - صلى الله عليه وسلم - : "إن من أحبكم إليَّ وأقربكم مني مجلسًا يوم القيامة أحاسنكم أخلاقًا، صان أبغضكم إليَّ وأبعدكم مني يوم القيامة الثرثارون والمتشدقون والمتفيهقون ". قالوا يا رسول الله! قد علمنا الثرثارون والمتشدقون فما المتفيهقون؟ قال:ا المتكبرون، (3) .
الأمر السابع: الدعوة إلى الله:
أن يكون داعيًا بعلمه إلى الله- عز وجل- يدعو في كل مناسبة
__________
(1) رواه البخاري/كتاب الإيمان/باب من الإيمان أن يحب لأخيه ما يحب لنفسه/برقم (13) ، ومسلم/كتاب الإيمان/باب الدليل على أن من خصال الإيمان أن يحب لأخيه المسلم ما يحب لنفسه، برقم (45) .
(2) رواه مسلم/كتاب الإمارة/باب وجوب الوفاء ببيعة الخلفاء، برقم (1844) .
(3) رواه الترمذي/كتاب البر والصلة/باب ما جاء في معالي الأخلاق، برقم (2018) .

(26/85)

في المساجد، وفي المجالس، وفي الأسواق، وفي كل مناسبة، هذا النبي - صلى الله عليه وسلم - بعد أن آتاه الله النبوة والرسالة لم يجلس في بيته بل كان يدعو الناس ويتحرك، وأنا لا أريد من طلبة العلم أن يكونوا نسخًا من كتب، ولكني أريد منهم أن يكونوا علماء عاملين.
الأمر الثامن: الحكمة:
أن يكون متحليًا بالحكمة، حيث يقول الله تعالى: (يُؤْتِي الْحِكْمَةَ مَنْ يَشَاءُ وَمَنْ يُؤْتَ الْحِكْمَةَ فَقَدْ أُوتِيَ خَيْرًا كَثِيرًا) (1) .
والحكمة أن يكون طالب العلم مربياً لغيره بما يتخلق به من الأخلاق، وبما يدعو إليه من دين الله- عز وجل- بحيث يخاطب كل إنسان بما يليق بحاله، وإذا سلكنا هذا الطريق حصل لنا خير كثير كما قال ربنا- عز وجل-: (وَمَنْ يُؤْتَ الْحِكْمَةَ فَقَدْ أُوتِيَ خَيْرًا كَثِيرًا) (2) .
والحكيم هو: الذي ينزل الأشياء منازلها؛ لأن الحكيم مأخوذ من الإحكام وهو الإتقان، وإتقان الشيء أن ينزله منزلته، فينبغي بل يجب على طالب العلم أن يكون حكيمًا في دعوته.
وقد ذكر الله مراتب الدعوة في قوله تعالما: (ادْعُ إِلَى سَبِيلِ رَبِّكَ بِالْحِكْمَةِ وَالْمَوْعِظَةِ الْحَسَنَةِ وَجَادِلْهُمْ بِالَّتِي هِيَ أَحْسَنُ) (3) .
__________
(1) سورة البقرة، الآية: 269.
(2) سورة البقرة، الآية: 269.
(3) سورة النحل، الآية: 125.

(26/86)

وذكر الله تعالى مرتبة رابعة في جدال أهل الكتاب فقال تعالى: (وَلَا تُجَادِلُوا أَهْلَ الْكِتَابِ إِلَّا بِالَّتِي هِيَ أَحْسَنُ إِلَّا الَّذِينَ ظَلَمُوا مِنْهُمْ) (1) .
فيختار طالب العلم من أساليب الدعوة ما يكون أقرب إلى القبول، ومثال ذلك في دعوة الرسول - صلى الله عليه وسلم - : جاء أعرابي فبال في جهة المسجد، فقام إليه الصحابة رضي الله عنهم يزجرونه، فنهاهم النبي - صلى الله عليه وسلم - ، ولما قضى بوله دعاه النبي - صلى الله عليه وسلم - وقال له: "إن هذه المساجد لا تصلح لشيء من هذا البول والقذر، إنما هي لذكر الله عز وجل، والصلاة، وقراءة القرآن " (2) أو كما قال النبي - صلى الله عليه وسلم - ، أرأيتم أحسن من هذه الحكمة؟ فهذا الأعرابي انشرح صدره واقتنع حتى إنه قال: "اللهم ارحمني ومحمدًا ولا ترحم معنا أحدًا " (3) .
وقصة أخرى: عن معاوية بن الحكم السلمي رضي الله عنه، قال: بينما أنا أصلي مع رسول الله - صلى الله عليه وسلم - إذ عطس رجل من القوم، فقلت: يرحمك الله! فرماني القوم بأبصارهم، فقلت: واثكل أمياه! ما شأنكم تنظرون إلي! فجعلوا يضربون بأيديهم على أفخاذهم. فلما رأيتهم
يصمتونني، سكتّ. فلما صلى رسول الله - صلى الله عليه وسلم - ، فبأبي هو وأمي! ما
__________
(1) سورة العنكبوت، الآية: 46.
(2) رواه مسلم/كتاب الطهارة/باب وجوب غسل البول، برقم (284) (99) .
(3) رواه البخاري/كتاب الوضوء/باب صب الماء على البول في المسجد برقم (220) .

(26/87)

رأيت معلمًا بعده أحسن تعليمًا منه، فوالله! ما كهرني، ولا ضربني، ولا شتمني. قال: "إن هذه الصلاة لا يصلح فيها شيء من كلام الناس، إنما هو التسبيح والتكبير وقراءة القرآن " (1) . ومن هنا نجد أن الدعوة إلى الله يجب أن تكون بالحكمة كما أمر الله- عز وجل-.
ومثال آخر: أن النبي - صلى الله عليه وسلم - رأى رجلاً وفي يده خاتم ذهب، وخاتم الذهب حرام على الرجال، فنزعه النبي - صلى الله عليه وسلم - من يده ورمى به، وقال:
"يعمد أحدكم إلى جمرة من نار فيضعها في يده " (2) ولما انصرف النبي - صلى الله عليه وسلم - قيل للرجل: خذ خاتمك انتفع به. فقال: والله لا آخذ خاتمًا طرحه رسول الله - صلى الله عليه وسلم - .
فأسلوب التوجيه هنا أشد؛ لأن لكل مقام مقالاً، وهكذا ينبغي لكل من يدعو إلى الله أن ينزل الأمور منازلها، وألا يجعل الناس على حد سواء، والمقصود حصول المنفعة.
وإذا تأملنا ما عليه كثير من الدعاة اليوم وجدنا أن بعضهم تأخذه الغيرة حتى ينفر الناس من دعوته، لو وجد أحدًا يفعل شيئًا محرمًا لوجدته يشهر به بقوة وبشدة يقول: ما تخاف الله، ما تخشى الله، وما
أشبه ذلك حتى ينفر منه، وهذا ليس بطيب؛ لأن هذا يقابل بالضد،
__________
(1) رواه مسلم/كتاب المساجد/باب تحريم الكلام في الصلاة، برقم (537) .
(2) رواه مسلم/كتاب اللباس/باب تحريم خاتم الذهب على الرجال، برقم (2090) .

(26/88)

وقد قال شيخ الإسلام ابن تيمية- رحمه الله- لما نقل عن الشافعي- رحمه الله- ما يراه في أهل الكلام، حينما قال: "حكمي في أهل الكلام أن يضربوا بالجريد والنعال، ويطاف بهم في العشائر ويقال: هذا جزاء من ترك الكتاب والسنة، وأقبل على الكلام ".
قال شيخ الإسلام: إن الإنسان إذا نظر إلى هؤلاء وجدهم مستحقين لما قاله الشافعي من وجه، ولكنه إذا نظر إليهم بعين القدر، والحيرة قد استولت عليهم والشيطان قد استحوذ عليهم، فإنه يرق
لهم ويرحمهم، ويحمد الله أن عافاه مما ابتلاهم به، أوتوا ذكاء وما أوتوا زكاء، أو أتوا فهومًا، وما أوتوا علومًا، أو أتوا سمعًا وأبصارًا وأفئدة فما أغنى عنهم سمعهم ولا أبصارهم ولا أفئدتهم من شيء.
هكذا ينبغي لنا أيها الإخوة أن ننظر إلى أهل المعاصي بعينين: عين الشرع.
وعين القدر.
عين الشرع أي: لا تأخذنا في الله لومة لائم، كما قال تعالى عن الزانية والزاني: (الزَّانِيَةُ وَالزَّانِي فَاجْلِدُوا كُلَّ وَاحِدٍ مِنْهُمَا مِئَةَ جَلْدَةٍ وَلَا تَأْخُذْكُمْ بِهِمَا رَأْفَةٌ فِي دِينِ اللَّهِ) (1) .
وننظر إليهم بعين القدر فنرحمهم ونرق لهم ونعاملهم بما نراه
__________
(1) سورة النور، الآية: 2.

(26/89)

أقرب إلى حصول المقصود وزوال المكروه، وهذا من آثار طالب العلم بخلاف الجاهل الذي عنده غيرة، لكن ليس عنده علم، فطالب العلم الداعية إلى الله يجب أن يستعمل الحكمة.
الأمر التاسع: أن يكون الطالب صابرًا على العلم أي مثابرًا عليه لا يقطعه ولا يمل بل يكون مستمرًا في تعلمه بقدر المستطاع، وليصبر على العلم، ولا يمل فإن الإنسان إذا طرقه الملل استحسر وترك، ولكن إذا كان مثابرًا على العلم فإنه ينال أجر الصابرين من وجه، وتكون له العاقبة من وجه آخر، واستمع إلى قول الله- عز وجل- مخاطبًا نبيه: (تِلْكَ مِنْ أَنْبَاءِ الْغَيْبِ نُوحِيهَا إِلَيْكَ مَا كُنْتَ تَعْلَمُهَا أَنْتَ وَلَا قَوْمُكَ مِنْ قَبْلِ هَذَا فَاصْبِرْ إِنَّ الْعَاقِبَةَ لِلْمُتَّقِينَ (49) ) (1) .
الأمر العاشر: احترام العلماء وتقديرهم:
إن على طلبة العلم احترام العلماء وتقديرهم، وأن تتسع صدورهم لما يحصل من اختلاف بين العلماء وغيرهم، وأن يقابلوا هذا بالاعتذار عمن سلك سبيلاً خطأ في اعتقادهم، وهذه نقطة
مهمة جدًا؛ لأن بعض الناس يتتبع أخطاء الآخرين، ليتخذ منها ما ليس لائقًا في حقهم، ويشوش على الناس سمعتهم، وهذا من أكبر
__________
(1) سورة هود، الآية: 49.

(26/90)

الأخطاء، وإذا كان اغتياب العامي من الناس من كبائر الذنوب فإن اغتياب العالم أكبر وأكبر؛ لأن اغتياب العالم لا يقتصر ضرره على العالم، بل عليه وعلى ما يحمله من العلم الشرعي.
والناس إذا زهدوا في العالم أو سقط من أعينهم تسقط كلمته أيضًا، وإذا كان يقول الحق ويهدي إليه فإن غيبة هذا الرجل لهذا العالم تكون حائلاً بين الناس وبين علمه الشرعي، وهذا خطره كبير وعظيم.
أقول: إن على هؤلاء الشباب أن يحملوا ما يجري بين العلماء من الاختلاف على حسن النية، وعلى الاجتهاد، وأن يعذروهم فيما أخطؤوا فيه، ولا مانع أن يتكلموا معهم فيما يعتقدون أنه خطأ،
ليبينوا لهم هل الخطأ منهم، أو من الذين قالوا إنهم أخطؤوا؟ لأن الإنسان أحيانًا يتصور أن قول العالم خطأ، ثم بعد المناقشة يتبين له صوابه. والإنسان بشر قال عليه الصلاة والسلام: "كل ابن آدم
خطاء، وخير الخطائين التوابون " (1) .
أما أن يفرح بزلة العالم وخطئه، ليشيعها بين الناس فتحصل الفرقة، فن هذا ليس من طريق السلف.
وكذلك أيضًا ما يحصل من الأخطاء من الأمراء، لا يجوز لنا أن نتخذ ما يخطئون فيه سلمًا للقدح فيهم في كل شيء، ونتغاضى عما لهم من
__________
(1) رواه أحمد 2/344 (13049) . والترمذي/كتاب أبواب صفة القيامة والرقائق والورع، برقم (2499) . وابن ماجه/كتاب الزهد/باب ذكر التوبة/برقم (4250) .

(26/91)

الحسنات؛ لأن الله يقول في كتابه: (يَا أَيُّهَا الَّذِينَ آَمَنُوا كُونُوا قَوَّامِينَ لِلَّهِ شُهَدَاءَ بِالْقِسْطِ وَلَا يَجْرِمَنَّكُمْ شَنَآَنُ قَوْمٍ عَلَى أَلَّا تَعْدِلُوا) (1) .
يعني لا يحملكم بغض قوم على عدم العدل، فالعدل واجب، ولا يحل للإنسان أن يأخذ زلات أحد من الأمراء، أو العلماء، أو غيرهم فيشيعها بين الناس، ثم يسكت عن حسناتهم، فإن هذا ليس بالعدل.
وقس هذا الشيء على نفسك لو أن أحدًا سلط عليك وصار ينشر زلاتك وسيئاتك، ويخفي حسناتك وإصاباتك، لعددت ذلك جناية منه عليك. فإذا كنت ترى ذلك في نفسك، فإنه يجب عليك أن ترى ذلك في غيرك، وكما أشرت آنفًا إلى أن علاج ما تظنه خطأ أن تتصل
بمن رأيت أنه أخطأ، وأن تناقشه، ويتبين الموقف بعد المناقشة.
فكم من إنسان بعد المناقشة يرجع عن قوله إلى ما يكون قوله هو الصواب، وظننا هو الخطأ. "فالمؤمن للمؤمن كالبنيان يشد بعضه بعضًا" (2) .
وقد قال النبي - صلى الله عليه وسلم - : "من أحب أن يزحزح عن النار ويدخل الجنة فلتأته منيته وهو يؤمن بالله واليوم الآخر، وليأت إلى الناس ما يحب أن يؤتى إليه " (3) ، وهذا هو العدل والاستقامة.
__________
(1) سورة المائدة، الآية: 8.
(2) رواه البخاري/كتاب الصلاة/باب تشبيك الأصابع في المسجد غيره، برقم (481) . ومسلم/كتاب البر والصلة/باب تراحم المؤمنين وتعاطفهم، برقم (2585) .
(3) رواه مسلم/كتاب الإمارة/باب وجوب الوفاء ببيعة الخلفاء، برقم (1844) .

(26/92)

الأمر الحادي عشر: التثبت والثبات:
ومن أهم الآداب التي يجب أن يتحلى بها طالب العلم التثبت فيما ينقل من الأخبار، والتثبت فيما يصدر من الأحكام، فالأخبار إذا نقلت فلابد أن تثبت أولاً، هل صحت عمن نقلت إليه أو لا؟ ثم إذا صحت فتثبت في الحكم ربما يكون الحكم الذي سمعته مبنيًا على أصل تجهله أنت، فتحكم أنه خطأ، والواقع أنه ليس بخطأ.
ولكن كيف العلاج في هذه الحال؟
العلاج: أن تتصل بمن نسب إليه الخبر وتقول: نقل عنك كذا وكذا، فهل هذا صحيح؟
ثم تناقشه فقد يكون استنكارك ونفور نفسك منه أول وهلة سمعته؛ لأنك لا تدري ما سبب هذا المنقول، ويقال: إذا علم السبب بطل العجب.
فلابد أولاً: من التثبت في الخبر والحكم.
ثم بعد ذلك تتصل بمن نقل عنه وتسأله هل صح ذلك أم لا؟
ثم تناقشه: إما أن يكون هو على حق وصواب فترجع إليه، أو يكون الصواب معك فيرجع إليه.
وهناك فرق بين الثبات والتثبت فهما شيئان متشابهان لفظًا، مختلفان معنى.

(26/93)

فالثبات معناه: الصبر والمثابرة وألا يمل، ولا يضجر، وألا يأخذ من كل كتاب نتفة، أو من كل فن قطعة ثم يترك؛ لأن هذا الذي يضر الطالب، ويقطع عليه الأيام بلا فائدة، فمثلاً بعض الطلاب يقرأ في النحو: في الأجرومية، ومرة في متن قطر الندى، ومرة في الألفية.
وكذلك الحال في: المصطلح، مرة في النخبة، ومرة في ألفية العراقي.
وكذلك في الفقه: مرة في زاد المستقنع، ومرة في عمدة الفقه، ومرة في المغني، ومرة في شرح المهذب.
وهكذا في كل كتاب، وهلم جرًا، هذا في الغالب لا يحصل علمًا، ولو حصل علمًا فإنه يحصل مسائل لا أصولاً، وتحصيل المسائل كالذي يلتقط الجراد واحدة بعد الأخرى، لكن التأصيل والرسوخ والثبات هو المهم، فكن ثابتًا بالنسبة للكتب التي تقرأ أو تراجع، وثابتًا بالنسبة للشيوخ الذين تتلقى عنهم، لا تكن ذواقًا كل أسبوع عند شيخ، كل شهر عند شيخ، قرر أولاً من ستتلقى العلم عنده، ثم إذا قررت ذلك فاثبت ولا تجعل كل شهر، أو كل أسبوع لك شيخًا، ولا فرق بين أن تجعل لك شيخًا في الفقه وتستمر معه في الفقه، وشيخًا آخر في النحو وتستمر معه في النحو، وشيخًا آخر في العقيدة والتوحيد وتستمر معه، المهم أن تستمر لا أن تتذوق، وتكون كالرجل المطلاق كلما تزوج امرأة وجلس عندها أيامًا طلقها وذهب

(26/94)

يطلب أخرى.
أيضًا التثبت أمر مهم؛ لأن الناقلين تارة تكون لهم نوايا سيئة، ينقلون ما يشوه سمعة المنقول عنه قصدًا وعمدًا، وتارة لا يكون عندهم نوايا سيئة ولكنهم يفهمون الشيء على خلاف معناه الذي
أريد به، ولهذا يجب التثبت، فإذا ثبت بالسند ما نقل أتى دور المناقشة مع صاحبه الذي نقل عنه قبل أن تحكم على القول بأنه خطأ أو غير خطأ، وذلك لأنه ربما يظهر لك بالمناقشة أن الصواب مع هذا الذي نقل عنه الكلام.
والخلاصة أنه: إذا نقل عن شخص ما ترى أنه خطأ فاسلك طرقًا ثلاثة على الترتيب:.
الأول: التثبت في صحة الخبر.
الثاني: النظر في صواب الحكم، فإن كان صوابًا فأيده ودافع عنه، وإن رأيته خطأ فاسلك الطريق.
الثالث: وهو الاتصال بمن نسب إليه لمناقشته فيه، وليكن ذلك بهدوء واحترام.
الأمر الثاني عشر: الحرص على فهم مراد الله تعالى، ومراد رسوله - صلى الله عليه وسلم - :
من الأمور المهمة في طلب العلم قضية الفهم، أي فهم مراد الله

(26/95)

عز وجل ومراد رسوله - صلى الله عليه وسلم - ؛ لأن كثيرًا من الناس أوتوا علمًا ولكن لم يؤتوا فهمًا. لا يكفي أن تحفظ كتاب الله وما تيسر من سنة رسول الله - صلى الله عليه وسلم - بدون فهم. لابد أن تفهم عن الله ورسوله ما أراده الله ورسوله، وما أكثر الخلل من قوم استدلوا بالنصوص على غير مراد الله ورسوله فحصل بذلك الضلال.
وهنا أنبه على نقطة مهمة ألا وهي: أن الخطأ في الفهم قد يكون أشد خطراً من الخطأ بالجهل؛ لأن الجاهل الذي يخطئ بجهله يعرف أنه جاهل ويتعلم، لكن الذي فهم خطأ يعتقد في نفسه أنه عالم
مصيب، ويعتقد أن هذا هو مراد الله ورسوله، ولنضرب لذلك بعض الأمثلة ليتبين لنا أهمية الفهم:
المثال الأول: قال الله تعالى: (وَدَاوُودَ وَسُلَيْمَانَ إِذْ يَحْكُمَانِ فِي الْحَرْثِ إِذْ نَفَشَتْ فِيهِ غَنَمُ الْقَوْمِ وَكُنَّا لِحُكْمِهِمْ شَاهِدِينَ (78) فَفَهَّمْنَاهَا سُلَيْمَانَ وَكُلًّا آَتَيْنَا حُكْمًا وَعِلْمًا وَسَخَّرْنَا مَعَ دَاوُودَ الْجِبَالَ يُسَبِّحْنَ وَالطَّيْرَ وَكُنَّا فَاعِلِينَ (79) ) (1) .
فضل الله- عز وجل- سليمان على داود في هذه القضية بالفهم (فَفَهَّمْنَاهَا سُلَيْمَانَ) ولكن ليس هناك نقص في علم داود (وَكُلًّا آَتَيْنَا حُكْمًا وَعِلْمًا) .
__________
(1) سورة الأنبياء، الآيتان: 78-79.

(26/96)

وانظر إلى هذه الآية الكريمة لما ذكر الله- عز وجل- ما امتاز به سليمان من الفهم، فنه ذكر أيضًا ميزة داود عليه السلام، فقال تعالى: (وَسَخَّرْنَا مَعَ دَاوُودَ الْجِبَالَ يُسَبِّحْنَ) وذلك حتى يتعادل كل منهما، فذكر الله تعالى ما اشتركا فيه من الحكم والعلم، ثم ذكر ما امتاز به كل واحد منهما عن الآخر.
وهذا يدلنا على أهمية الفهم، وأن العلم ليس كل شيء.
المثال الثاني: إذا كان عندك وعاءان: أحدهما فيه ماء ساخن دافئ، والآخر فيه ماء بارد قارس، والفصل فصل الشتاء، فجاء رجل يريد الاغتسال من الجنابة؛ فقال بعض الناس: الأفضل أن تستخدم الماء البارد وذلك لأن الماء البارد فيه مشقة؛ لأن النبي - صلى الله عليه وسلم - قال: "ألا أدلكم على ما يمحو الله به الخطايا ويرفع به الدرجات "، قالوا: بلى يا رسول الله. قال: "إسباغ الوضوء على المكاره " (1) .
يعني إسباغ الوضوء في أيام البرد، فإذا أسبغت الوضوء بالماء البارد كان أفضل من أن تسبغ الوضوء بالماء الدافئ المناسب لطبيعة الجو.
فالرجل أفتى بأن استخدام الماء البارد أفضل واستدل بالحديث السابق.
__________
(1) رواه مسلم/كتاب الطهارة/باب فضل إسباغ الوضوء على المكاره، برقم (251) .

(26/97)

فهل الخطأ في العلم أم في الفهم؟
الجواب: أن الخطأ في الفهم؛ لأن الرسول - صلى الله عليه وسلم - قال: "إسباغ الوضوء على المكاره " ولم يقل: أن تختار الماء البارد للوضوء، وفرق بين التعبيرين. لو كان الوارد في الحديث التعبير الثاني لقلنا نعم اختر الماء البارد. ولكن قال: "إسباغ الوضوء على المكاره ". أي أن الإنسان
لا يمنعه برودة الماء من إسباغ الوضوء.
ثم نقول: هل يريد الله بعباده اليسر أم يريد العسر؟
الجواب: في قوله تعالى: (يُرِيدُ اللَّهُ بِكُمُ الْيُسْرَ وَلَا يُرِيدُ بِكُمُ الْعُسْرَ) (1) . وفي قول النبي - صلى الله عليه وسلم - : "إن الدين يسر" (2) .
فأقول لطلبة العلم: إن قضية الفهم قضية مهمة؛ فعلينا أن نفهم ماذا أراد الله من عباده؟ هل أراد أن يشق عليهم في أداء العبادات أم أراد بهم اليسر؟
لاشك أن الله- عز وجل- يريد بنا اليسر ولا يريد بنا العسر.
فهذه بعض الآداب مما ينبغي لطالب العلم أن يكون متأثرًا بها في علمه حتى يكون قدوة صالحة، وحتى يكون داعيًا إلى الخير، وإمامًا في دين الله- عز وجل-؛ فبالصبر واليقين تنال الإمامة في الدين، كما
__________
(1) سورة البقرة، الآية: 185.
(2) رواه البخاري/كتاب الإيمان/باب الدين يسر، برقم (39) .

(26/98)

قال الله تعالى: (وَجَعَلْنَا مِنْهُمْ أَئِمَّةً يَهْدُونَ بِأَمْرِنَا لَمَّا صَبَرُوا وَكَانُوا بِآَيَاتِنَا يُوقِنُونَ (24) ) (1) .
س 25: سئل فضيلة الشيخ- رحمه الله-: هل صحيح أن للعلم زكاة، وهي بذله للناس وتعليمهم إياه؟
فأجاب بقوله: نعم يجب على العالم أن يبين علمه للناس إذا احتاجوا إلي سواء بالإجابة على أسئلتهم، أو ببيان العلم إذا احتاج الناس إليه وإن لم يسألوا لقول الله تعالى: (وَإِذْ أَخَذَ اللَّهُ مِيثَاقَ الَّذِينَ أُوتُوا الْكِتَابَ لَتُبَيِّنُنَّهُ لِلنَّاسِ وَلَا تَكْتُمُونَهُ فَنَبَذُوهُ وَرَاءَ ظُهُورِهِمْ وَاشْتَرَوْا بِهِ ثَمَنًا قَلِيلًا فَبِئْسَ مَا يَشْتَرُونَ (187) ) (2) . وهذا الواجب يسميه بعض العامة (زكاة العلم التعليم، وزكاة المال
الصدقة، وزكاة الجاه الشفاعة) ، وما أشبه ذلك من العبارة التي يقولها العامة، ولكن نحن نقول سواء سميتموه زكاة أم لم تسموه يجب على أهل العلم أن يبينوا العلم للناس لئلا يكونوا من الذين
أوتوا العلم فكتموهم. نسأل الله أن يرزقنا جميعًا العلم النافع والعمل الصالح، والرزق الطيب الواسع الذي يغنينا به عن خلقه إنه جواد
__________
(1) سورة السجدة، الآية: 34.
(2) سورة آل عمران، الآية: 187.

(26/99)

كريم وص الله وسلم على نبينا محمد، وعلى آله وصحبه أجمعين.
س 26: سئل فضيلة الشيخ- رحمه الله-: بعض الناس يكتبون حرف (ص) بين قوسين، ويقصدون به رمز لجملة - صلى الله عليه وسلم - فهل يصح استعمال حرف (ص) رمزًا لكلمة ( - صلى الله عليه وسلم - ) فأجاب بقوله: من آداب كتابة الحديث كما نص عليه علماء المصطلح: ألا يرمز إلى هذه الجملة بحرف: (ص) ، وكذلك لا يعبر عنها بالنعت مثل: (صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ) ، ولا ريب أن الرمز، أو النعت يفوت الإنسان أجر الصلاة على النبي - صلى الله عليه وسلم - فإنه إذا كتبها ثم قرأها الكتاب من بعده وتلا القارئ هذه الجملة صار للكاتب الأول نيل ثواب من قرأها، ولا يخفى علينا أن رسول الله - صلى الله عليه وسلم - قال فيما ثبت عنه: "أن من صلى عليَّ صلاة صلى الله عليه بها عشراً" (1) .
فلا ينبغي للمؤمن أن يحرم نفسه الثواب والأجر لمجرد أن يسرع في إنهاء ما كتبه.
س 27: سئل فضيلة الشيخ- رحمه الله-: يتحرج بعض طلبة العلم الشرعي عند قصدهم العلم والشهادة، فكيف يتخلص
__________
(1) رواه مسلم/كتاب الصلاة/باب استحباب القول مثل قول المؤذن لمن سمعه ثم يصلي على النبي - صلى الله عليه وسلم - ، برقم (384) .

(26/100)

طالب العلم من هذا الحرج؟
فأجاب بقوله: يجاب على ذلك بأمور:
أحدها: أن لا يقصدوا بذلك الشهادة لذاتها، بل يتخذوا هذه الشهادات وسيلة للعمل في الحقول النافعة للخلق؛ لأن الأعمال في الوقت الحاضر مبنية على الشهادات، والناس غالبًا لا يستطيعون
الوصول إلى منفعة الخلق إلا بهذه الوسيلة وبذلك تكون النية سليمة.
الثاني: أن من أراد العلم قد لا يجده إلا في هذه الكليات فيدخل فيها بنية طلب العلم ولا يؤثر عليه ما يحصل له من الشهادة فيما بعد.
الثالث: أن الإنسان إذا أراد بعمله الحسنيين حسنى الدنيا، وحسنى الآخرة فلا شيء عليه في ذلك؛ لأن الله يقول: (وَمَنْ يَتَّقِ اللَّهَ يَجْعَلْ لَهُ مَخْرَجًا (2) وَيَرْزُقْهُ مِنْ حَيْثُ لَا يَحْتَسِبُ) (1) .
وهذا ترغيب في التقوى بأمر دنيوي.
فإن قيل: من أراد بعمله الدنيا كيف يقال بأنه مخلص؟
الجواب: أنه أخلص العبادة ولم يرد الخلق إطلاقاً فلم يقصد مراءاة الناس ومدحهم على عبادته بل قصد أمرًا ماديًا من ثمرات العبادة، فليس كالمرائي الذي يتقرب إلى الناس بما يتقرب به إلى الله
ويريد أن يمدحوه به، لكنه بإرادة هذا الأمر المادي نقص إخلاصه
__________
(1) سورة الطلاق، الآيتان: 2،3.

(26/101)

فصار معه نوع من الشرك، وصارت منزلته دون منزلة من أراد الآخرة إرادة محضة.
وبهذه المناسبة أود أن أنبه على أن بعض الناس عندما يتكلمون على فوائد العبادات يحولونها إلى فوائد دنيوية، فمثلاً يقولون في الصلاة رياضة وإفادة للأعصاب، وفي الصيام فائدة لإزالة
الفضلات وترتيب الوجبات، والمفروض ألا تجعل الفوائد الدنيوية هي الأصل؛ لأن ذلك يؤدي إلى إضعاف الإخلاص والغفلة عن إرادة الآخرة، ولذلك بين الله تعالى في كتابه حكمة الصوم- مثلاً-
أنه سبب للتقوى، فالفوائد الدينية هي الأصل، والدنيوية ثانوية، وعندما نتكلم عند عامة الناس فإننا نخاطبهم بالنواحي الدينية، وعندما نتكلم عند من لا يقتنع إلا بشيء مادي فإننا نخاطبه بالنواحي الدينية والدنيوية، ولكل مقام مقال.
س 28: سئل فضيلة الشيخ- رحمه الله-: بم يكون الإخلاص في طلب العلم؟
فأجاب بقوله: الإخلاص في طلب العلم يكون بأمور:
الأمر الأول: أن تنوي بذلك امتثال أمر الله؛ لأن الله أمر بذلك

(26/102)

فقال: (فَاعْلَمْ أَنَّهُ لَا إِلَهَ إِلَّا اللَّهُ وَاسْتَغْفِرْ لِذَنْبِكَ) (1) وحث سبحانه وتعالى على العلم، والحث على الشيء يستلزم محبته والرضا به والأمر به.
الأمر الثاني: أن تنوي بذلك حفظ شريعة الله؛ لأن حفظ شريعة الله يكون بالتعلم، والحفظ في الصدر ويكون كذلك بالكتابة.
الأمر الثالث: أن تنوي حماية الشريعة والدفاع عنها؛ لأنه لولا العلماء ما حميت الشريعة ولا دافع عنها أحد، ولهذا نجد- مثلاً- شيخ الإسلام ابن تيمية رحمه الله وغيره من أهل العلم تصدوا لأهل
البدع وبينوا بطلان بدعهم، نرى أنهم حصلوا على خير كثير.
الأمر الرابع: أن تنوي بذلك اتباع شريعة محمد - صلى الله عليه وسلم - ؛ لأنك لا يمكن أن تتبع شريعته حتى تعلم هذه الشريعة.
الأمر الخامس أن تنوي بذلك رفع الجهل عن نفسك وعن غيرك.
س 29: سئل فضيلة الشيخ- رحمه الله-: يقول بعض الناس: إن إخلاص النية في عصرنا الحاضر صعب، أو قد يكون مستحيلاً؛ لأن الذين يطلبون العلم ولاسيما الطلب النظامي يطلبون العلم
لنيل الشهادة فحسب؟
__________
(1) سورة محمد، الآية: 19.

(26/103)

فأجاب بقوله: نقول إذا كنت تطلب العلم لنيل الشهادة فإن كنت تريد من هذه الشهادة أن ترتقي مرتقى دنيويًا فالنية فاسدة، أما إذا كنت تريد أن ترتقي إلى مرتقى تنفع الناس به؛ لأنك تعرف اليوم
أنه لا يُمكَّن الإنسان من ارتقاء المناصب العالية النافعة للأمة إلا إذا كان معه شهادة، فإذا قصدت بهذه الشهادة أن تنال ما تنفع الناس به فهذه نية طيبة لا تنافي الإخلاص.
س 30: سئل فضيلة الشيخ- رحمه الله-: ما نصيحة فضيلتكم حول العمل بالعلم؟
فأجاب بقوله: لابد من العمل بالعلم؛ لأن ثمرة العلم العمل؛ لأنه إذا لم يعمل بعلمه صار من أول من تسعر بهم النار يوم القيامة وقد قيل:
وعالم بعلمه لم يعملن معذب من قبل عباد الوثن فماذا لم يعمل بعلمه أورث الفشل في العلم وعدم البركة ونسيان العلم؛ لقول الله تعالى: (فَبِمَا نَقْضِهِمْ مِيثَاقَهُمْ لَعَنَّاهُمْ وَجَعَلْنَا قُلُوبَهُمْ قَاسِيَةً يُحَرِّفُونَ الْكَلِمَ عَنْ مَوَاضِعِهِ وَنَسُوا حَظًّا مِمَّا ذُكِّرُوا بِهِ) (1) وهذا النسيان يشمل:
__________
(1) سورة المائدة، الآية: 13.

(26/104)

1- النسيان الذهني.
2- والنسيان العملي.
فيكون بمعنى ينسونه ذهنيًا، أو ينسونه يتركونه؛ لأن النسيان في اللغة العربية يطلق بمعنى الترك، أما إذا عمل الإنسان بعلمه فإن الله تعالى يزيده هدى، قال تعالى: (وَالَّذِينَ اهْتَدَوْا زَادَهُمْ هُدًى) ويزيده
تقوى؛ ولهذا قال تعالى: (وَآَتَاهُمْ تَقْوَاهُمْ) (1) .
فإذا عمل بعلمه ورثه الله علم ما لم يعلم، ولهذا قال بعض السلف: العلم يهتف بالعمل فإن أجابه وإلا ارتحل.
س 31: سئل فضيلة الشيخ- رحمه الله-: أنا طالب أحب أن آخذ درجات عالية ومعدلاً ممتازًا، وأنا مع ذلك نيتي طيبة، فما رأيك في الفرح بالدرجات العالية والغضب من الدرجات
الضعيفة؟ هل هذا خدش للإخلاص؟
فأجاب بقوله: الظاهر إن شاء الله أنه ليس في هذا خدش للإخلاص؛ لأن هذا أمر طبيعي أن الإنسان يسر بالحسنة ويساء بالسيئة، والله تعالى سمى الأشياء التي لا تلائم المرء سماها سيئة، فلابد أن تسوؤه وكذلك الحسنة لابد أن تسره.
__________
(1) سورة محمد، الآية: 17.

(26/105)

فهذا لا يؤثر على إخلاصك إذا كان الأمر كما قلت عندك نية طيبة، أما إذا كان همك هو الدرجات، أو الشهادة فهذا شيء آخر، فها هو عبد الله بن عمر بن الخطاب- رضي الله عنه- لما ألقى النبي - صلى الله عليه وسلم - على أصحابه مسألة قال:" إن في الشجر شجرة لا يسقط ورقها وإنها مثل المؤمن فحدثوني ما هي؟ فجعل الصحابة- رضي الله عنهم- يخوضون في أشجار البوادي قال ابن عمر: فوقع في قلبي أنها النخلة، ولكني كنت صغيرًا فما أحببت أن أتكلم (1) ثم قالوا: حدثنا ما هي يا رسول الله؟ قال: "هي النخلة". وعمر- رضي الله عنه- قال لابنه: "وودت أنك قلتها"، وهذا يدل على أن فرح الإنسان بنجاح وما أشبه ذلك لا يضر.
س 32: سئل فضيلة الشيخ- رحمه الله-: يلاحظ على بعض طلبة العلم قلة العبادة والذكر فما نصيحتكم؟
فأجاب بقوله: يجب على طالب العلم أن يظهر أثر طلب العلم عليه:.
1- في العبادة.
2- وفي المنهج.
__________
(1) رواه البخاري/كتاب العلم/باب قول المحدث: حدثنا، برقم (61) . ومسلم/كتاب صفات المنافقين وأحكامهم/باب مثل المؤمن مثل نخلة، برقم (2811) .

(26/106)

3- وفي المعاملة.
فيُعرف بكثرة العبادة، واللجوء إلى الله تعالى، والخشوع بين يديه، ودوام ذكره تبارك وتعالى، فإن العبد كما جاء في الحديث: "إذا ذكر الله في نفسه ذكره الله في نفسه، وإذا ذكر الله في ملأ ذكره الله في ملأ خير منه، وإذا تقرب إليه شبراً تقرب الله إليه ذراعاً، وإذا تقرب إليه ذراعاً تقرب الله إليه باعاً، وإذا أتى الله يمشي أتاه الله تعالى هرولة، (1) .
فالرب إلى الثواب أسرع من العبد إلى العمل.
فليظهر أثر العلم على طالب العلم في عبادته لله عز وجل، واللجوء إليه، والإنابة إليه، وألا يغفل قلبه عن ذكر الله، فإن غفلة القلب عن ذكر الله سبب للفشل وضياع الوقت، وعدم النجاح، كما
قال الله تعالى: (وَلَا تُطِعْ مَنْ أَغْفَلْنَا قَلْبَهُ عَنْ ذِكْرِنَا وَاتَّبَعَ هَوَاهُ وَكَانَ أَمْرُهُ فُرُطًا) (2) . ومعنى أمره: أي: شأنه كله، يكن فرطاً: ليس فيه بركة، لكن إذا كان الإنسان دائم ذكر الله عز وجل باللسان والقلب والجوارح، حصل في عمره البركة والخير يكثر، قال الله تعالى: (إِنَّ فِي خَلْقِ السَّمَاوَاتِ وَالْأَرْضِ وَاخْتِلَافِ اللَّيْلِ وَالنَّهَارِ لَآَيَاتٍ لِأُولِي الْأَلْبَابِ) (3) .
__________
(1) رواه البخاري/كتاب التوحيد/باب قوله تعالى: (وَيُحَذِّرُكُمُ اللَّهُ نَفْسَهُ) ، برقم (68566) . ومسلم/كتاب الذكر/باب الحث على ذكر الله برقم (4832) .
(2) سورة الكهف، الآية: 28.
(3) سورة آل عمران، الآية: 190.

(26/107)

أي لأصحاب العقول (الَّذِينَ يَذْكُرُونَ اللَّهَ قِيَامًا وَقُعُودًا وَعَلَى جُنُوبِهِمْ وَيَتَفَكَّرُونَ فِي خَلْقِ السَّمَاوَاتِ وَالْأَرْضِ) (1) . يعني: يقولون بقلوبهم وألسنتهم: (رَبَّنَا مَا خَلَقْتَ هَذَا بَاطِلًا سُبْحَانَكَ فَقِنَا عَذَابَ النَّارِ) (2) .
س 33: سئل فضيلة الشيخ- رحمه الله-: يلاحظ التقصير في العمل بالعلم والدعوة، فما نصيحة فضيلتكم؟
فأجاب بقوله: يجب على من علم شيئًا صحيحًا من الشريعة أن يبلغه للناس؛ لأن العمل بما علم الإنسان يستوجب حفظه بالعمل، ويزيده الله تعالى بالقرآن نورًا، فيكتسب من حفظ العلم بطريقة
العمل به أن الله- عز وجل- يهبه نورًا زائدًا على من عنده، قال الله تعالى: (وَإِذَا مَا أُنْزِلَتْ سُورَةٌ فَمِنْهُمْ مَنْ يَقُولُ أَيُّكُمْ زَادَتْهُ هَذِهِ إِيمَانًا فَأَمَّا الَّذِينَ آَمَنُوا فَزَادَتْهُمْ إِيمَانًا وَهُمْ يَسْتَبْشِرُونَ (124) وَأَمَّا الَّذِينَ فِي قُلُوبِهِمْ مَرَضٌ فَزَادَتْهُمْ رِجْسًا إِلَى رِجْسِهِمْ وَمَاتُوا وَهُمْ كَافِرُونَ (125) ) (3) ولهذا قيل: العلم يهتف بالعمل فإن أجاب وإلا ارتحل.
__________
(1) سورة آل عمران، الآية: 191.
(2) سورة آل عمران، الآية: 191.
(3) سورة التوبة، الآيتان: 124، 125.

(26/108)

السلف الصالح في طلب العلم إذا علموا مسألة عملوا بها، وكثير منهم لا يخفى عليه ما يقع من سرعة الامتثال والمبادرة للصحابة فيما علموا، حتى أن النبي - صلى الله عليه وسلم - حث النساء على الصدقة في يوم العيد، فجعل النساء يلقين ما على آذانهن من الحلي يلقينه في ثوب بلال-
رضي الله عنه- (1) ولم يقلن إذا وصلنا إلى البيت تصدقن، ولكن بادرن بذلك.
وكذلك الرجل الذي طرح النبي - صلى الله عليه وسلم - خاتمه الذي كان من ذهب وألقاه في الأرض ما رجع إليه بعد أن علم التحريم حتى قيل له: خذ خاتمك لتنتفع به؛ فقال: والله لا آخذ خاتمًا طرحه النبي - صلى الله عليه وسلم - (2) بل إن الرسول - صلى الله عليه وسلم - عندما قال اخرجوا إلى بني قريظة: " لا يصلين أحد العصر إلا في بني قريظة" (3) فخرجوا بعد أن كانوا مرهقين حتى إن الصلاة أدركتهم في الطريق فمنهم من صلى خوفًا من فوات الوقت ومنهم من أخر؛ لقول النبي - صلى الله عليه وسلم - : "لا يصلين أحد العصر إلا في بني قريظة".
فانظر يا أخي طالب العلم إلى سرعة امتثال الصحابة لما علموا
__________
(1) رواه البخارى/كتاب الزكاة/باب الزكاة على الأقارب برقم (1369) .
(2) رواه مسلم/كتاب اللباس/باب تحريم خاتم الذهب على الرجال برقم (3897) .
(3) رواه البخاري/كتاب الخوف/باب صلاة الطالب والمطلوب راكباً وإيماء، برقم (946) . ومسلم/كتاب الجهاد والسير/باب المبادرة بالغزو، برقم (1770) .

(26/109)

من تعليم الرسول - صلى الله عليه وسلم - ؛ فهل إذا طبقنا هذا الأمر على ما هو الواقع الآن فهل نحن على هذا الأمر في هذا الوقت؟ أعتقد أن هذا يفوت كثيرًا، وما أكثر ما علمنا أن الصلاة ركن من أركان الإسلام يكفر المرء بتركها، وما أكثر ما علمنا أن صلاة الجماعة فرض على الأعيان
ولابد منه، وما أكثر ما علمنا أشياء كثيرة هي من المحظورات، ومع ذلك نجد في طلبة العلم من ينتهك هذا المحظور، وكذلك من يترك هذا الواجب ولا يبالي به؛ فهذا فرق عظيم بين طلب العلم في الماضي وطلبه في الحاضر.
س 34: سئل فضيلة الشيخ- رحمه الله-: ما نصيحة فضيلتكم لطلبة العلم في محبة الخير لغيرهم؟
فأجاب بقوله: على طالب العلم أن يظهر أثر العلم عليه في محبة الخير لعباد الله، فإن طالب العلم حقيقة هو الذي يحب لإخوانه الخير كما يحب لنفسه، وكما أن هذا من خصال طالب العلم، فإنه من الإيمان، قال النبي - صلى الله عليه وسلم - : "لا يؤمن أحدكم حتى يحب لأخيه ما يحب
لنفسه، (1) . وقال النبي - صلى الله عليه وسلم - : "من أحب أن يزحزح عن النار ويدخل
__________
(1) رواه البخاري/كتاب الأيمان/باب من الإيمان أن يحب لأخيه ما يحب لنفسه برقم (12) .
ومسلم/كتاب الإيمان/باب الدليل على أن من خصال أن يحب لأخيه... برقم (64) .

(26/110)

الجنة فلتأته منيته وهو يؤمن بالله واليوم الآخر، وليأت إلى الناس ما يحب أن يؤتى إليه، (1) ، وكلنا يحب أن يزحزح عن النار، وُيدخل الجنة، فذا كان هذا هو الواقع فيجب أن نستمسك بالدين حتى
الموت، ويجب على طالب العلم وغيره أن يأتي إلى الناس ما يحب أن يُؤتى إليه، ومعلوم أن الإنسان إذا أتى إلى الناس بما يحب أن يؤتى إليه، فلا بد أن يعينهم في شؤونهم، ويكف الأذى عنهم، وأن يحرص غاية الحرص على أن يتقدموا في معلوماتهم وفي أعمالهم، كما يحب أن يتقدم هو في ذلك.
__________
(1) رواه مسلم/كتاب الإمارة/باب وجوب الوفاء ببيعة الخلفاء برقم (3431) .

(26/111)


الأسباب المعينة على طلب العلم - فتاوى ابن عثيمين

الأسباب المعينة على طلب العلم

(26/113)

الأسباب المعينة على طلب العلم
الأسباب المعينة على طلب العلم كثيرة، نذكر منها:
أولاً: التقوى:
وهي وصية الله للأولين والآخرين من عباده، قال الله تعالى: (وَلَقَدْ وَصَّيْنَا الَّذِينَ أُوتُوا الْكِتَابَ مِنْ قَبْلِكُمْ وَإِيَّاكُمْ أَنِ اتَّقُوا اللَّهَ وَإِنْ تَكْفُرُوا فَإِنَّ لِلَّهِ مَا فِي السَّمَاوَاتِ وَمَا فِي الْأَرْضِ وَكَانَ اللَّهُ غَنِيًّا حَمِيدًا) (1) .
وهي أيضًا وصية الرسول - صلى الله عليه وسلم - لأمته، فعن أبي أمامة صدي بن عجلان الباهلي- رضي الله عنه- قال: سمعت رسول الله - صلى الله عليه وسلم - يخطب في حجة الوداع فقال: "اتقوا ربكم، وصلوا خمسكم، وصوموا شهركم، وأدوا زكاة أموالكم، وأطيعوا لأمرائكم تدخلوا جنة ربكم " (2) . وكان - صلى الله عليه وسلم - إذا أميرًا على سرية أوصاه في خاصة نفسه بتقوى الله، وبمن معه من المسلمين خيرًا. ولم يزل السلف الصالح يتواصون بها في خطبهم ومكاتباتهم ووصاياهم عند الوفاة، كتب عمر بن الخطاب- رضي الله عنه- إلى ابنه عبد الله: أما بعد: فإني أوصيك بتقوى الله- عز وجل- فإنه من اتقاه وقاه، ومن أقرضه جزاه، ومن شكره زاده، وأوصى عليٌّ رضي الله عنه رجلاً فقال:
__________
(1) سورة النساء، الآية: 131.
(2) رواه أحمد 36/487 (22161) ، والترمذي/كتاب السفر/باب (316) برقم (616) .

(26/115)

(أوصيك بتقوى الله عز وجل الذي لابد لك من لقائه، ولا منتهى لك دونه، وهو يملك الدنيا والآخرة) ، وكتب أحد الصالحين إلى أخ له في الله تعالى:
(أما بعد... أوصيك بتقوى الله الذي هو نجيك في سريرتك، ورقيبك في علانيتك، فاجعل الله من بالك على كل حال في ليلك ونهارك. وخف الله بقدر قربه منك وقدرته عليك، واعلم أنك بعينه
لا تخرج من سلطانه إلى سلطان غيره، ولا من ملكه إلى ملك غيره، فليعظم منه حذرك، وليكثر وجلك، والسلام) .
ومعنى التقوى: أن يجعل العبد بينه وبين ما يخافه وقاية تقيه منه.
وتقوى العبد ربه: أن يجعل بينه وبين من يخشاه من غضبه وسخطه وقاية تقيه من ذلك، بفعل طاعته، واجتناب معاصيه.
واعلم أن التقوى أحيانًا تقترن بالبر، فيقال: بر وتقوى كما في قوله تعالى: (وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى) (1) وتارة تذكر وحدها، فإذا قرنت بالبر صار البر: فعل الأوامر، والتقوى: ترك النواهي.
وإذا أفردت صارت شاملة تعم فعل الأوامر، واجتناب النواهي، وقد ذكر الله في كتابه أن الجنة أعدت للمتقين، فأهل التقوى هم أهل الجنة- جعلنا الله وإياكم منهم- ولذلك يجب على الإنسان أن يتقي
__________
(1) سورة المائدة، الآية: 2.

(26/116)

الله- عز وجل- امتثالاً لأمره، وطلبًا لثوابه، والنجاة من عقابه.
قال الله- عز وجل-: (يَا أَيُّهَا الَّذِينَ آَمَنُوا إِنْ تَتَّقُوا اللَّهَ يَجْعَلْ لَكُمْ فُرْقَانًا وَيُكَفِّرْ عَنْكُمْ سَيِّئَاتِكُمْ وَيَغْفِرْ لَكُمْ وَاللَّهُ ذُو الْفَضْلِ الْعَظِيمِ) (1).
وهذه الآيات فيها ثلاث فوائد مهمة:
الفائدة الأولى: (يَجْعَلْ لَكُمْ فُرْقَانًا) (2) أي يجعل لكم ما تفرقون به بين الحق والباطل، وبين الضار والنافع، وهذا يدخل فيه العلم بحيث يفتح الله على الإنسان من العلوم ما لا يفتح لغيره، فإن
التقوى يحصل بها زيادة الهدى، وزيادة العلم، وزيادة الحفظ، ولهذا يذكر عن الشافعي- رحمه الله- أنه قال:
شكوت إلى وكيع سوء حفظي فأرشدني إلى ترك المعاصي
وقال: اعلم بأن العلم نور ونور الله لا يؤتاه عاصي
ولا شك أن الإنسان كلما ازداد علمًا ازداد معرفة وفرقانًا بين الحق والباطل، والضار والنافع، وكذلك يدخل فيه ما يفتح الله على الإنسان من الفهم؛ لأن التقوى سبب لقوة الفهم، وقوة الفهم يحصل بها زيادة العلم، فنك ترى الرجلين يحفظان آية من كتاب الله يستطيع أحدهما أن يستخرج منها ثلاثة أحكام، ويستطيع الآخر أن يستخرج
__________
(1) سورة الأنفال، الآية: 29.
(2) سورة الأنفال، الآية: 29.

(26/117)

أكثر من هذا بحسب ما أتاه الله من الفهم، فالتقوى سبب لزيادة الفهم.
ويدخل في ذلك أيضًا الفراسة أن الله يعطي المتقي فراسة يميز بها حتى بين الناس، فبمجرد ما يرى الإنسان يعرف أنه كاذب أو صادق، أو بر أو فاجر حتى أنه ربما يحكم على الشخص وهو لم
يعاشره، ولم يعرف عنه شيئًا بسبب ما أعطاه الله من الفراسة.
الفائدة الثانية: (وَيُكَفِّرْ عَنْكُمْ سَيِّئَاتِكُمْ) (1) وتكفير السيئات يكون بالأعمال الصالحة، فإن الأعمال الصالحة تكفر الأعمال السيئة كما قال النبي - صلى الله عليه وسلم - : " الصلوات الخمس، والجمعة إلى الجمعة، ورمضان إلى رمضان مكفرات ما بينهن إذا اجتنبت الكبائر" (2) .
وقال الرسول - صلى الله عليه وسلم - : " العمرة إلى العمرة كفارة لما بينهما " (3) .
فالكفارة تكون بالأعمال الصالحة، وهذا يعني أن الإنسان إذا اتقى الله سهل له الأعمال الصالحة التي يكفر الله بها عنه.
الفائدة الثالثة: (وَيَغْفِرْ لَكُمْ) (1) بأن ييسركم للاستغفار والتوبة،
__________
(1) سورة الأنفال، الآية: 29.
(2) رواه مسلم/كتاب الطهارة/باب الصلوات الخمس والجمعة للجمعة ورمضان إلى رمضان مكفرات لما بينهن ما اجتنبت الكبائر، برقم (233) (16) .
(3) رواه البخاري/كتاب العمرة/باب العمرة، برقم (1773) . ومسلم/كتاب الحج/ باب في فضل الحج والعمرة ويوم عرفة، برقم (1349) .

(26/118)

فإن هذا من نعمة الله على العبد أن ييسر للاستغفار والتوبة.
ثانيًا: المثابرة والاستمرار على طلب العلم:
يتعين على طالب العلم أن يبذل الجهد في إدراك العلم والصبر عليه، وأن يحفظ به بعد تحصيله، فإن العلم لا ينال براحة الجسم، فيسلك المتعلم جميع الطرق الموصلة إلى العلم وهو مثاب على ذلك،
لما ثبت في صحيح مسلم عن النبي - صلى الله عليه وسلم - أنه قال: "من سلك طريقًا يلتمس فيه علمًا سهل الله له به طريقًا إلى الجنة" (2) فليثابر طالب العلم، ويجتهد، ويسهر الليالي، ويدع عنه كل ما يصرفه أو يشغله عن طلب العلم.
وللسلف الصالح قضايا مشهورة في المثابرة على طلب العلم حتى أنه يروى عن ابن عباس- رضي الله عنه- أنه سئل بما أدركت العلم؟ قال: بلسان سؤول، وقلب عقول، وبدن غير كسول، وعنه
أيضًا- رضي الله عنه- قال: ".... إن كان ليبلغني الحديث عن الرجل فآتي بابه- وهو قائل- فأتوسد ردائي على بابه، تسفي الريح عليَّ من التراب، فيخرج فيقول: يا ابن عم رسول الله ما جاء بك؟ ألا أرسلت إليَّ فآتيك؟ فأقول: أنا أحق أن آتيك، فأساله عن الحديث... " فابن
__________
(1) سورة الأنفال، الآية: 29.
(2) رواه مسلم/كتاب الذكر والدعاء والتوبة والاستغفار/باب فضل الاجتماع على تلاوة القرآن، وعلى الذكر، بر قم (2699) .

(26/119)

عباس- رضي الله عنه- تواضع للعلم فرفعه الله به.
وهكذا ينبغي لطالب العلم أن يثابر المثابرة الكبيرة، ويروى أيضًا عن الشافعي- رحمه الله- أنه استضافه الإمام أحمد رحمه الله ذات ليلة فقدم له العشاء، فأكل الشافعي ثم تفرق الرجلان إلى منامهما، فبقي الشافعي- رحمه الله- يفكر في استنباط أحكام من حديث، وهو قول النبي - صلى الله عليه وسلم - : "يا أبا عمير ما فعل النغير" (1) .
وأبو عمير كان معه طائر صغير يسمى النغير، فمات هذا الطائر فحزن عليه الصبي، وكان النبي - صلى الله عليه وسلم - يداعب الصبيان ويكلم كل إنسان بما يليق به، فظل طول الليل يستنبط من هذا الحديث.
ويقال: إنه استنبط منه أكثر من ألف فائدة، ولعله إذا استنبط فائدة جر إليها حديث آخر، وهكذا حتى تتم؛ فلما أذن الفجر قام الشافعي- رحمه الله- ولم يتوضأ ثم انصرف إلى بيته، وكان الإمام
أحمد رحمه الله يثني عليه عند أهله.
فقالوا له: يا أبا عبد الله كيف تثني على هذا الرجل الذي أكل فشرب ونام ولم يقم، وصلى الفجر بدون وضوء؟
فسأل الإمام الشافعي فقال: (أما كوني أكلت حتى أفرغت الإناء
__________
(1) رواه البخاري/كتاب الأدب/باب الانبساط إلى الناس/برقم (6129) . ومسلم/ كتاب الآداب/باب استحباب تحنيك المولود عند ولادته، برقم (2150) .

(26/120)

فذلك لأني ما وجدت طعامًا أطيب من طعام الإمام أحمد فأردت أن أملأ بطني منه، وأما كوني لم أقم لصلاة الليل فإن العلم أفضل من قيام الليل، وقد كنت أفكر في هذا الحديث، وأما كوني لم أتوضأ
لصلاة الفجر فكنت على وضوء من صلاة العشاء) ولا يحب أن يكلفهم بماء الوضوء.
أقول على كل حال: إن المثابرة في طلب العلم أمر مهم، فلننظر في حاضرنا الآن، هل نحن على هذه المثابرة أم لا؟
أما الذين يدرسون دراسة نظامية فإنهم إذا انصرفوا من الدراسة ربما يتلهون بأشياء لا تعين على الدرس، وإني أضرب مثلاً وأحب ألا يكون وألا يوجد له نظير، أحد الطلبة في بعض المواد أجاب إجابة سيئة.
فقال المدرس: لماذا؟
فقال: لأني قد أيست من فهم هذه المادة، فأنا لا أدرسها ولكن أريد أن أكون حاملاً لها، كيف اليأس؟ هذا خطأ عظيم، فيجب أن نثابر حتى نصل إلى الغاية.
وقد حدثني شيخنا المثابر عبد الرحمن السعدي- رحمه الله- أنه ذكر عن الكسائي إمام أهل الكوفة في النحو أنه طلب علم النحو فلم يتمكن، وفي يوم من الأيام وجد نملة تحمل طعامًا لها وتصعد به

(26/121)

إلى الجدار وكلما صعدت سقطت، ولكنها ثابرت حتى تخلصت من هذه العقبة وصعدت الجدار، فقال الكسائي: هذه النملة ثابرت حتى وصلت الغاية، فثابر حتى صار إمامًا في النحو.
ولهذا ينبغي لنا أيها الطلبة أن نثابر ولا نيأس؛ فإن اليأس معناه سد باب الخير، وينبغي لنا ألا نتشاءم بل نتفاءل وأن نعد أنفسنا خيرًا.
ثالثًا: الحفظ:
فيجب على طالب العلم الحرص على المذاكرة وضبط ما تعلمه إما بحفظه في صدره، أو كتابته، فإن الإنسان عرضة للنسيان، فإذا لم يحرص على المراجعة وتكرير ما تعلمه فإن ذلك يضيع منه وينساه
وقد قيل:
العلم صيد والكتابة قيده فقيد صيودك بالحبال الواثقة فمن الحماقة أن تصيد غزالة وتتركها بين الخلائق طالقة ومن الطرق التي تعين على حفظ العلم وضبطه: أن يهتدي الإنسان بعلمه، قال الله تعالى: (وَالَّذِينَ اهْتَدَوْا زَادَهُمْ هُدًى وَآَتَاهُمْ تَقْوَاهُمْ) (1) .
__________
(1) سورة محمد، الآية: 17.

(26/122)

وقال: (وَيَزِيدُ اللَّهُ الَّذِينَ اهْتَدَوْا هُدًى) (1) ، فكلما عمل الإنسان بعلمه زاده الله حفظًا وفهمًا، لعموم قوله: (زَادَهُمْ هُدًى) (2) .
رابعًا: ملازمة العلماء:
يجب على طالب العلم أن يستعين بالله- عز وجل- ثم بأهل العلم، ويستعين بما كتبوا في كتبهم؛ لأن الاقتصار على مجرد القراءة والمطالعة يحتاج إلى وقت طويل بخلاف من جلس إلى عالم يبين له،
ويشرح له، وينير له الطريق، وأنا لا أقول: إنه لا يدرك العلم إلا بالتلقي من المشايخ، فقد يدرك الإنسان بالقراءة والمطالعة لكن الغالب أنه إذا ما أكب أكبابًا تامًا ليلاً ونهارًا ورزق الفهم فإنه قد
يخطئ كثيرًا؛ ولهذا يقال: (من كان دليله كتابه فخطؤه أكثر من صوابه) ، ولكن هذا ليس على الإطلاق في الحقيقة.
ولكن الطريقة المثلى أن يتلقى العلم على المشايخ، وأنا أنصح طالب العلم أيضًا ألا يتلقف من كل شيخ في فن واحد، مثل أن يتعلم الفقه من أكثر من شيخ؛ لأن العلماء يختلفون في طريقة
استدلالهم من الكتاب والسنة، ويختلفون في آرائهم، أيضا فأنت تجعل لك عالماً تتلقى علمه في الفقه أو البلاغة وهكذا، أي تتلقى
__________
(1) سورة مريم، الآية: 76.
(2) سورة محمد، الآية: 17.

(26/123)

العلم في فن واحد من شيخ واحد، وإذا كان الشيخ عنده أكثر من فن فتلتزم معه؛ لأنك إذا تلقيت علم الفقه مثلاً من هذا وهذا واختلفوا في رأيهم فماذا يكون موقفك وأنت طالب؟ يكون موقفك الحيرة والشك، لكن التزامك بعالم في فن معين فهذا يؤدي إلى راحتك.

(26/124)

س 35: سئل فضيلة الشيخ- رحمه الله-: ما هي الأمور المعينة على طلب العلم؟
فأجاب بقوله: أهم شيء يعين على طلب العلم النية الخالصة أن ينوي الإنسان بطلب العلم حفظ شريعة الله- عز وجل- والانتفاع بها بالعمل ونشرها بين الناس ودعوة الناس إليها؛ فإذا تصور
الإنسان هذه العبادات العظيمة وما يترتب عليها من الثواب فهذا مما يعين على طلب العلم، كذلك مما يعين على طلب العلم أن ييسر الله للطالب زملاء يساعدونه ويعينونه، وييسر الله للجميع معلمًا
يوضح ويبين، فإن التبيين والتوضيح مما ينشط طالب العلم، ومما يعين على طلب العلم الفراغ ألا يكون الإنسان عنده مشاكل اجتماعية، أو مشاكل في أهله، وأن يكون عنده ما يقوته هذا من
الأسباب وربما يكون أيضًا هناك أسباب أخرى لكن هذه من الأسباب.
س 36: سئل فضيلة الشيخ- رحمه الله-: يلاحظ ضعف الهمة والفتور في طلب العلم، فما الوسائل والطرق التي تدفع إلى علو الهمة والحرص على العلم؟
فأجاب بقوله: ضعف الهمة في طلب العلم الشرعي من المصائب

(26/125)

الكبيرة وهناك أمور لابد منها:
الأمر الأول: الإخلاص لله عز وجل في الطلب، والإنسان إذا أخلص لله في الطلب، وعَرفَ أنه يُثاب على طلبه، وسيكون في الدرجة الثالثة من درجات الأمة، فإن همته تنشط (وَمَنْ يُطِعِ اللَّهَ وَالرَّسُولَ فَأُولَئِكَ مَعَ الَّذِينَ أَنْعَمَ اللَّهُ عَلَيْهِمْ مِنَ النَّبِيِّينَ وَالصِّدِّيقِينَ وَالشُّهَدَاءِ وَالصَّالِحِينَ وَحَسُنَ أُولَئِكَ رَفِيقًا (69) ) (1) .
ثانيًا: أن يلازم زملاء يحثونه على العلم ويساعدونه على المناقشة والبحث ولا يمل من صحبتهم ماداموا يعينونه على العلم.
ثالثًا: أن يصبر نفسه بمعنى يحبسها لو أرادت أن تتفلت، قال الله تعالى للنبي - صلى الله عليه وسلم - : (وَاصْبِرْ نَفْسَكَ مَعَ الَّذِينَ يَدْعُونَ رَبَّهُمْ بِالْغَدَاةِ وَالْعَشِيِّ يُرِيدُونَ وَجْهَهُ وَلَا تَعْدُ عَيْنَاكَ عَنْهُمْ تُرِيدُ زِينَةَ الْحَيَاةِ الدُّنْيَا) (2) فليصبر، وإذا صبر وتعود الطلب صار الطلب سجية له، وصار اليوم الذي يفقد فيه الطلب يومًا طويلاً عليه، أما إذا أعطى نفسه العنان فلا، فالنفس أمارة بالسوء والشيطان يحثه على الكسل وعدم التعلم.
__________
(1) سورة النساء، الآية: 69.
(2) سورة الكهف، الآية: 28.

(26/126)

س 37: سئل فضيلة الشيخ- رحمه الله-: ما توجيهكم حول استغلال الوقت وحفظه من الضياع؟
فأجاب بقوله: ينبغي لطالب العلم أن يحفظ وقته عن الضياع، وضياع الوقت يكون على وجوه:
الوجه الأول: أن يدع المذاكرة ومراجعة ما قرأ.
الوجه الثاني: أن يجلس إلى أصدقائه ويتحدث بحديث لغو ليس فيه فائدة.
الوجه الثالث: وهو أضرها على طالب العلم ألا يكون له هم إلا تتبع أقوال الناس وما قيل وما قال، وما حصل وما يحصل في أمر ليس معنيًا به، وهذا لاشك أنه من ضعف الإسلام؛ لأن النبي - صلى الله عليه وسلم - قال: "من حسن إسلام المرء تركه ما لا يعنيه " (1) والاشتغال بالقيل والقال وكثرة السؤال مضيعة للوقت، وهو في الحقيقة مرض إذا دب في الإنسان- نسأل الله العافية- صار أكبر همه، وربما يعادي من لا يستحق العداء، أو يوالي من لا يستحق الولاء، من أجل اهتمامه بهذه
الأمور التي تشغله عن طلب العلم بحجة أن هذا من باب الانتصار للحق، وليس كذلك، بل هذا من إشغال النفس بما لا يعني الإنسان،
__________
(1) رواه الترمذي/كتاب الزهد/باب (11) ، برقم (2317) ، وابن ماجه/كتاب الفتن/ باب كف اللسان في الفتنة/برقم (3976) .

(26/127)

أما إذا جاءك الخبر بدون أن تتلقفه وبدون أن تطلبه، فكل إنسان يتلقى الأخبار، لكن لا ينشغل بها، ولا تكون أكبر همه؛ لأن هذا يشغل طالب العلم، ويفسد عليه أمره ويفتح في الأمة باب الحزبية
فتتفرق الأمة.
س 38: سئل فضيلة الشيخ- رحمه الله-: كيف نرد على من قال: إن العلماء السابقين لم تكن لديهم المشاغل التي تؤثر على حفظهم كما هو حاصل لعلماء هذا الزمان، ومنهم من يكون ليس لديه إلا التفرغ لطلب العلم وحفظه والجلوس بلا مشاغل، أما الآن فكثرت المشاغل الدنيوية التي تأخذ كل الوقت، والإنسان قد لا يستطيع الاستغناء عن هذه المشاغل؟
فأجاب بقوله: أقول لطالب العلم: ما دمت أنك قد فرغت نفسك للعلم فكن طالب علم حقًا، وأعتقد أن البناء الذي فرغ نفسه للبناء لا يلتفت إلى عمل آخر، بل يلتفت إلى مهمته التي كرس نفسه لها ورأى أنها هي الخير له، فما دمت تعلم أن طلب العلم هو الخير وتريد أن تتخذه طريقًا لك فلا تلتفت إلى غيره.
وفي ظني أن الرجل إذا ثابر مع الإيمان والإخلاص وصدق النية فإن الله- سبحانه وتعالى- يعينه ولا يعبأ بهذه المشكلات، والله عز

(26/128)

وجل يقول: (وَمَنْ يَتَّقِ اللَّهَ يَجْعَلْ لَهُ مِنْ أَمْرِهِ يُسْرًا) (1) ،
(وَمَنْ يَتَّقِ اللَّهَ يَجْعَلْ لَهُ مَخْرَجًا (2) وَيَرْزُقْهُ مِنْ حَيْثُ لَا يَحْتَسِبُ) (2) .
فعليك بصدق النية في الطلب تجد أن الأمر سهل وميسر.
س 39: سئل فضيلة الشيخ- رحمه الله-: إذا كان آفة العلم النسيان فما الأمور أو الطرق التي تعين على ضبط وحفظ العلم؟
فأجاب بقوله: من أعظم الطرق التي تعين على ضبط العلم: أن يهتدي الإنسان بعلمه قال تعالى: (وَالَّذِينَ اهْتَدَوْا زَادَهُمْ هُدًى وَآَتَاهُمْ تَقْوَاهُمْ) (3) .
فإذا عمل العالم بعلمه، ازداد علمًا وأوتي تقوى، أي عبادة وخشية.
ومنها: أن يفرغ قلبه للعلم بحيث لا يتشاغل بغيره عنه، بل يكون هو همه وهاجسه.
ومنها: أن يتعاهده بالحفظ والمذاكرة.
ومنها: أن يستحضر الحكم ودليله عند كل عمل يقوم به.
__________
(1) سورة الطلاق، الآية: 4.
(2) سورة الطلاق، الآيتان: 2، 3.
(3) سورة محمد، الآية: 17.

(26/129)

ومنها: أن يكب على طلب العلم فلا يجعل طلب العلم عند التفرغ فقط، ولهذا يقولون: أعط العلم كلك يعطك بعضه، وأعطِ العلم بعضك لا يعطيك شيئًا، فلابد من الإكباب على طلب العلم
ليلاً ونهارًا، والمناقشة وتطبيق ما علمت على ما عملت حتى يبقى العلم.
س 40: سئل فضيلة الشيخ- رحمه الله-: ما توجيهكم- حفظكم الله- لطلاب العلم حيث يلاحظ الإهمال وعدم الجد مما له آثار سيئة في التحصيل العلمي؟
فأجاب بقوله: يجب على طلاب العلم أن يبذلوا غاية الجهد في تحصيل العلم، حتى يدركوا المعلومات إدراكًا قويًا، راسخًا في نفوسهم؛ لأنهم إذا اجتهدوا وأخذوا العلوم شيئًا فشيئًا سهلت
عليهم ورسخت في نفوسهم وسيطروا عليها سيطرة تامة، وإن أنتم يا طلاب العلم أهملتم وتهاونتم انطوى عنكم الزمن، وتراكمت عليكم الدروس، فأصبحتم عاجزين عن تصورها فضلاً عن تحقيقها
فندمتم حين لا تنفع الندامة.

(26/130)

س 41: سئل فضيلة الشيخ- رحمه الله-: ما نصيحتكم لمن ينسى ما يقرأ ويتعلم؟
فأجاب بقوله: أهم شيء في حفظ العلم أن يعمل الإنسان بما حفظه؛ لقول الله تعالى: (وَالَّذِينَ اهْتَدَوْا زَادَهُمْ هُدًى وَآَتَاهُمْ تَقْوَاهُمْ) (1) وقال: (وَيَزِيدُ اللَّهُ الَّذِينَ اهْتَدَوْا هُدًى) (2) .
فكلما عمل الإنسان بعلمه زاده الله حفظًا وفهمًا، لعموم قوله: (زَادَهُمْ هُدًى) (3) .
وقد روي عن الشافعي- رحمه الله- قوله:
شكوت إلى وكيع سوء حفظي فأرشدني إلى ترك المعاصي
وقال اعلم بان العلم نور ونور الله لا يؤتاه عاصي
ومن أسباب ذلك الإعراض عن الشواغل التي تأخذ الفكر عن العلم ؛ لأن الإنسان بشر إذا تشتت همته ضعفت قدرته على تحصيل العلم.
وكذلك كثرة البحث مع الزملاء بغرض الوصول للحق وليس للغلبة، ولاشك أن الإخلاص من جملة ما يحفظ به العلم.
__________
(1) سورة محمد، الآية: 17.
(2) سورة مريم، الآية: 76.
(3) سورة محمد، الآية: 17.

(26/131)


طرق تحصيل العلم - فتاوى ابن عثيمين

طرق تحصيل العلم

(26/133)

طرق تحصيل العلم
من المعلوم أن الإنسان إذا أراد مكانًا فلابد أن يعرف الطريق الموصل إليه، وإذا تعددت الطرق فإنه يبحث عن أقربها وأيسرها، لذلك كان من المهم لطالب العلم أن يبني طلبه للعلم على أصول،
ولا يتخبط خبط عشواء، فمن لم يتقن الأصول حرم الوصول، قال الناظم:
وبعد فالعلم بحور زاخرة ... لن يبلغ الكادح فيه آخره
لكن في أصوله تسهيلاً لنيله ... فاحرص تجد سبيلاً
اغتنم القواعد الأصولا ... فمن تفُته يحرم الوصولا
فالأصول هي: العلم، والمسائل فروع، كأصل الشجرة وأغصانها، فإذا لم تكن الأغصان على أصل جيد فإنها تذبل وتهلك.
لكن ما هي الأصول؟ هل هي الأدلة الصحيحة؟ أو هي القواعد والضوابط؟ أو كلاهما؟
الجواب: الأصول هي أدلة الكتاب والسنة، والقواعد والضوابط المأخوذة بالتتبع والاستقراء من الكتاب والسنة، وهذه من أهم ما يكون لطالب العلم.
مثلاً: المشقة تجلب التيسير هذا من الأصول مأخوذ من الكتاب والسنة، من الكتاب من قوله تعالى: (وَمَا جَعَلَ عَلَيْكُمْ فِي الدِّينِ مِنْ

(26/135)

حَرَجٍ) (1) ومن السنة: قوله صلى الله عليه وعلى آله وسلم لعمران بن حصين رضي الله عنه: "صل قائمًا، فإن لم تستطع فقاعدًا، فإن لم تستطع فعلى جنب " (2) . وقوله - صلى الله عليه وسلم - : " إذا أمرتكم بأمر فأتوا منه ما استطعتم " (3) هذا أصل لو جاءتك ألف مسألة بصور متنوعة
لأمكنك أن تحكم على هذه المسائل بناء على هذا الأصل، لكن لو لم يكن عندك هذا الأصل وتأتيك مسألتان أشكل عليك الأمر.
ولنيل العلم طريقان:
أحدهما: أن يتلقى ذلك من الكتب الموثوق بها، والتي ألفها علماء معروفون بعلمهم، وأمانتهم، وسلامة عقيدتهم من البدع والخرافات.
وأخذ العلم من بطون الكتب لابد أن الإنسان يصل فيه إلى غاية ما. لكن هناك عقبتان:
العقبة الأولى: الطول، فإن الإنسان يحتاج إلى وقت طويل، ومعاناة شديدة، وجهد جهيد حتى يصل إلى ما يرومه من العلم،
__________
(1) سورة الحج، الآية: 78.
(2) رواه البخاري/كتاب تقصير الصلاة/باب إذا لم يطق قاعداً صلي على جنب، برقم (1117) .
(3) رواه البخاري/كتاب الاعتصام بالكتاب والسنة/باب الاقتداء بسنن رسول الله - صلى الله عليه وسلم - ، برقم (7288) . ومسلم/كناب الحج/باب فرض الحج مرة في العمر، برقم (1337) .

(26/136)

وهذه عقبة قد لا يقوى عليها كثير من الناس، لاسيما وهو يرى من حوله قد أضاعوا أوقاتهم بلا فائدة، فيأخذه الكسل ويكل ويمل ثم لا يدرك ما يريد.
العقبة الثانية: أن الذي يأخذ العلم من بطون الكتب علمه ضعيف غالبًا، لا ينبني على قواعد أو أصول، ولذلك نجد الخطأ الكثير من الذي يأخذ العلم من بطون الكتب؛ لأنه ليس له قواعد وأصول يقعد عليها، ويبني عليها الجزئيات التي في الكتاب والسنة.
نجد بعض الناس يمر بحديث ليس مذكورًا في كتب الحديث المعتمدة من الصحاح والمسانيد، وهذا الطريق يخالف ما في هذه الأصول المعتمدة عند أهل العلم، بل عند الأمة، ثم يأخذ بهذا الحديث
ويبني عقيدته عليه، وهذا لاشك أنه خطأ؛ لأن الكتاب والسنة لهما أصول تدور عليها الجزئيات، فلابد أن ترد هذه الجزئيات إلى أصول، بحيث إذا وجدنا في هذه الجزئيات شيئًا مخالفًا لهذه الأصول مخالفة لا يمكن الجمع فيها، فإننا ندع هذه الجزئيات.
الثاني من طرق تحصيل العلم: أن تتلقى ذلك من معلم موثوق في علمه ودينه، وهذا الطريق أسرع وأتقن للعلم؛ لأن الطريق الأول قد يضل فيه الطالب وهو لا يدري إما لسوء فهمه، أو قصور علمه، أو لغير ذلك من الأسباب.

(26/137)

أما الطريق الثاني فيكون فيه المناقشة والأخذ والرد مع المعلم فينفتح بذلك للطالب أبواب كثيرة في الفهم، والتحقيق، وكيفية الدفاع عن الأقوال الصحيحة، ورد الأقوال الضعيفة، وإذا جمع
الطالب بين الطريقين كان ذلك أكمل وأتم، وليبدأ الطالب بالأهم فالأهم، وبمختصرات العلوم قبل مطولاتها، حتى يكون مترقيًا من درجة إلى درجة أخرى، فلا يصعد إلى درجة حتى يتمكن من التي
قبلها ليكون صعوده سليمًا.

(26/138)

س 42: سئل فضيلة الشيخ- رحمه الله-: ما هي أفضل طريقة لحفظ القرآن الكريم؟ وهل يجوز أن أقرأ جزاً معينًا مثل الجزء السادس والعشرون لكي أحفظ ذلك وأترك باقي القرآن أفيدوني مأجورين؟
فأجاب بقوله: الطريقة المثلى لحفظ القرآن الكريم أن تحفظه وأنت صغير السن؛ لأن صغير السن يسهل عليه الحفظ وليسن فيما بعد؛ ففي حفظ القرآن حال الصغر فائدتان:
الفائدة الأولى: سهولة الحفظ.
الفائدة الثانية: رسوخ المحفوظ في القلب بحيث لا ينساه هذا بالنسبة للسن الذي ينبغي أن يحفظ القرآن فيه.
أما الوقت: فأحسن ما يكون في أول النهار إذا صليت الفجر أن تقرأ القرآن لتحفظه.
وأما كيفية الحفظ: فالناس يختلفون؛ فمن الناس من يقرأ خمسة أسطر مثلاً فيحفظها ثم يعيدها مرة بعد أخرى حتى ترسخ في قلبه ثم ينتقل إلى خمسة أسطر أخرى وهكذا كلما أنهى خمسة أسطر حفظ
ما بعدها، ومن الناس من يقرأ صفحة كاملة ويكررها ثم يحفظها، ومن الناس من يأخذ أكثر من هذا. المهم أن كيفية الحفظ ترجع إلى الإنسان وهو يعرف بنفسه ما هو أهون عليه.
وقول السائل: وهل يجوز أن أقتصر على حفظ جزء معين في

(26/139)

وسط القرآن؟
والجواب أن نقول: نعم يجوز ذلك ولا حرج عليك، لكن احرص على أن تبدأ من أول القرآن حتى تكمله.
س 43: سئل فضيلة الشيخ- رحمه الله-: مجموعة من النساء لا يستطعن أن يحضرن إلى المساجد لسماع الندوات فتضطر إحداهن لشراء أشرطة المسجل لسماع هذه الندوات. فهل ثواب السامع
من الشريط هو نفس ثواب الجالس في المسجد مباشرة من تنزل الملائكة عليهم وإحاطتهم بالرحمة؟
فأجاب بقوله: الذين يستمعون إلى الأشرطة ليسوا كالذين يحضرون إلى حلقة الذكر ويشاركون الذاكرين في مجالسهم، ولكن السامع للأشرطة له أجر الانتفاع وطلب العلم الذي يحصلونه من
هذه الأشرطة، وما أكثر ما حصل من الهدى والاستقامة بواسطة هذه الأشرطة، والشريط كما نعلم خفيف المحمل سهل الاستفادة، فالإنسان يمكن أن يستمع إليه وهو في شغله، ويمكن أن يستمع إليه
في سيارته ماشيًا في طريقه، ومن أجل ذلك كانت هذه الأشرطة فضل كبير من الله سبحانه وتعالى، فعلينا أن نشكر الله سبحانه وتعالى على هذا التسهيل والتيسير.

(26/140)

س 44: سئل فضيلة الشيخ- رحمه الله-: هل تعتبر أشرطة التسجيل طريقة من طرق العلم؟ وما هي الطريقة المثلى للاستفادة منها؟
فأجاب بقوله: أما كون هذه الأشرطة وسيلة من وسائل تحصيل العلم فهذا لا يشك فيه أحد، ولا نجحد نعمة الله علينا في هذه الأشرطة التي استفدنا كثيرًا من العلم بها، لأخمها توصل إلينا أقوال
العلماء في أي مكان كنا.
ونحن في بيوتنا قد يكون بيننا وبين هذا العالم مفاوز ويسهل علينا أن نسمع كلامه من خلال هذا الشريط، وهذه من نعم الله- عز وجل- علينا، وهي في الحقيقة حجة لنا وعلينا، فإن العلم انتشر
انتشارًا واسعًا بواسطة هذه الأشرطة.
وأما كيف يستفاد منها؟
فهذا يرجع إلى حال الإنسان نفسه، فمن الناس من يستطيع أن يستفيد منها، وهو يقود السيارة، ومنهم من يستمع إليه أثناء تناوله لطعام الغداء أو العشاء أو القهوة.
المهم أن كيفية الاستفادة منها ترجع إلى كل شخص بنفسه، ولا يمكن أن نقول فيها ضابطًا عامًا.

(26/141)

س 45: سئل فضيلة الشيخ- رحمه الله-: عن المسجلات الصوتية التي يسجل فيها العلم، وهل هناك حرج من استعمالها؟
فأجاب بقوله: لاشك أن المسجلات الصوتية من نعم الله تعالى، إذا كان يسجل بها ما يفيد المسلم في دينه ودنياه، وأنه يحصل بها علم كثير مفيد، إذا كان المتحدث من أهل العلم المعروفين بالتحقيق
والأمانة، وهي بمنزلة الكتب المؤلفة، ومن المعلوم أنه لا أحد يُنهى عن تأليف الكتب إذا كان من أهل التحقيق والأمانة، وهي لا تصد عن كتاب الله تعالى وسنة رسوله - صلى الله عليه وسلم - ، بل هي بيان وتفسير لكلام الله تعالى ورسوله - صلى الله عليه وسلم - ونشر لما تضمنه الكتاب والسنة من الأحكام، لكن الذي يخشى منه أن كثيرًا مما يسمع منها يكون مواعظ تشتمل
على أحاديث وآثار ضعيفة، أو مكذوبة لقصد الترغيب أو الترهيب أو كليهما، والذين يسمعونها ممن لا معرفة لهم بالصحيح والضعيف يغترون بها ويأخذون بها مسلمة من غير بحث فيها ولا سؤال عنها، فالله المستعان.
س 46: سئل فضيلة الشيخ- رحمه الله-: بعض طلبة العلم يكتفون بسماع أشرطة العلماء من خلال دروسهم، فهل تكفي في تلقي العلم؟ وهل يعتبرون طلاب علم؟ وهل يؤثر في معتقدهم؟

(26/142)

فأجاب بقوله: لاشك أن هذه الأشرطة تكفيهم عن الحضور إلى أهل العلم إذا كان لا يمكنهم الحضور، وإلا فإن الحضور إلى العلماء أفضل وأحسن وأقرب للفهم والمناقشة، لكن إذا لم يمكنهم الحضور فهذا يكفيهم.
ثم هل يمكن أن يكونوا طلبة علم وهم يقتصرون على هذا؟ نقول: نعم يمكن إذا اجتهد الإنسان اجتهادًا كثيرًا، كما يمكن أن يكون الإنسان عالمًا إذا أخذ العلم من الكتب.
لكن الفرق بين أخذ العلم من الكتب والأشرطة، وبين التلقي من العلماء مباشرة: أن التلقي من العلماء مباشرة أقرب إلى حصول العلم، لأنه طريق سهل، تمكن فيه المناقشة بخلاف المستمع أو
القارئ فإنه يحتاج إلى عناء كبير في جمع أطراف العلم والحصول عليه.
وأما قول السائل: هل يؤثر الاكتفاء بالأشرطة في معتقدهم؟
فالجواب: نعم يؤثر في معتقدهم إذا كانوا يستمعون إلى أشرطة بدعية ويتبعونها، أما إذا كانوا يستمعون إلى أشرطة من علماء موثوق بهم، فلا يؤثر على معتقداتهم، بل يزيدهم إيمانًا ورسوخًا واتباعًا للمعتقد الصحيح.

(26/143)

س 47: سئل فضيلة الشيخ- رحمه الله-: هل سماع الأشرطة والدروس العلمية تغني عن الرحلة في الطلب؟
فأجاب بقوله: سماع الأشرطة لا تغني عن الرحلة في الطلب فالرحلة في الطلب أفضل؛ لأن الطالب يجلس إلى العالم ويتلقى منه مباشرة، وربما يحصل إشكال أو مراجعة فلا يحصل عليه فيما إذا
استمع إلى الأشرطة، لكن لاشك أنه إذا استمع الأشرطة سيستفيد فهي خير من الترك، لكن إذا ارتحل في طلب العلم فهو أفضل وأنفع، ولكن من كان في بلدٍ لا يوجد فيها علماء فتوجيهنا أن يستمع إلى أشرطة العلماء الموثوق بعلمهم، من حيث سعة العلم، ومن حيث الأمانة في أدائهم.
س 48: سئل فضيلة الشيخ- رحمه الله-: بماذا تنصح طالب العلم المبتدئ؟
فأجاب بقوله: أنصح طالب العلم المبتدئ أن يلزم شيخًا معينًا ممن يثق بعلمه وأمانته، وألا يشتت ذهنه بين فلان وفلان؛ فما دام مقتنعًا بأن هذا الشيخ عنده من العلم والأمانة والثقة ما يعتمد عليه
فليلزمه، وإذا قدر أنه لم يكن عند هذا الشيخ علم مما يحتاجه الطالب فليطلب شيخًا آخر يدرسه في هذا العلم فقط مثال ذلك مثلاً: لزمت

(26/144)

شيخاً في علم العقيدة، أو في علم الفقه، لكن ليس عنده علم في النحو فتذهب إلى شيخ آخر لا تقرأ عنده علم العقيدة والفقه، بل اقرأ عنده علم النحو؛ لأنك ربما يتصادم قول هذا الشيخ والشيخ
الآخر فيبقى الطالب في حيرة ويتشتت ذهنه.
النصيحة الثانية: أن يبدأ بصغار العلم قبل كباره فيبدأ بالكتب المختصرة الواضحة قبل أن يرتقي إلى الكتب التي فوقها؛ فإذا قدرنا أنه يريد القراءة في الفقه يقرأ الكتب المختصرة في الفقه كزاد المستنقع
مثلاً، ولا يقرأ ما فوقه من الكتب الكبيرة؛ لأن ذلك يضيعه كالرجل الذي يتعلم السباحة هل يذهب إلى العميق من الماء؟
والجواب: لا بل يبدأ بالضحل شيئًا فشيئًا حتى يتعلم النصيحة الثالثة: أن يحرص على أن يطبق كل ما تعلمه، يطبق إذا علم أن الصلاة واجبة يصلي، علم أن بر الوالدين واجب يبر الوالدين، علم أن إلقاء السلام سنة يلقي السلام، علم أن معونة الإنسان في دابته يحمله عليها أو يعينه على حمل المتاع، علم أنه خير فيفعل؛ لأن الإنسان إذا طبق العلم ورّثه الله تعالى علم ما لم يكن يعلمه من قبل، ولا طريق أفضل في كسب العلم من العمل به واقرأ قول الله تعالى: (وَالَّذِينَ اهْتَدَوْا زَادَهُمْ هُدًى وَآَتَاهُمْ تَقْوَاهُمْ) (1) لما اهتدوا
__________
(1) سورة محمد، الآية: 17.

(26/145)

بالعلم زادهم الله علمًا وزادهم تقى، آتاهم تقواهم، وهذه تعوز كثيرًا من طلاب العلم، كثيرًا من طلاب العلم أخذوا العلم نظريًا لا عمليًا فتجد عنده من قوة الحفظ والذاكرة والمجادلة والمناظرة شيئًا كثيرًا لكنه في العمل مفرط وهذا خطر عظيم؛ لأن الإنسان إذا لم يعمل بالعلم فعلمه وبالٌ عليه لاشك، وربما يُنزّع منه كما قال تعالى: (فَبِمَا نَقْضِهِمْ مِيثَاقَهُمْ لَعَنَّاهُمْ وَجَعَلْنَا قُلُوبَهُمْ قَاسِيَةً يُحَرِّفُونَ الْكَلِمَ عَنْ مَوَاضِعِهِ وَنَسُوا حَظًّا مِمَّا ذُكِّرُوا بِهِ) (1) ولهذا قيل: (العلم يهتف بالعمل فمان أجاب وإلا ارتحل) ويهتف بمعنى: ينادي العمل إن أجاب وإلا ارتحل العلم.
النصيحة الرابعة: أن يكون مكبًا على العلم لا يمل ولا يكل ولا يتعب، وإذا تعب استراح بقدر ما يعود إليه نشاطه؛ لأن ابن عباس رضي الله عنهما وهو الذي دعا له الرسول عليه الصلاة والسلام أن يفقهه الله في الدين، ويعلمه التأويل (2) ، كان يتابع الناس حتى قيل: إنه يأتي في القائلة، والذي يطلب منه العلم قد نام، فيتوسد رداءه وينام عند عتبة بابه ولا يوقظه فإذا استيقظ طلب منه الحديث فيقول له ابن عم رسول الله (تبقى عند بابي) قال (إني صاحب الحاجة ولا
__________
(1) سورة المائدة، الآية: 13.
(2) عند البخاري/كتاب الوضوء برقم (14) ولفظه: (اللهم فقهه في الدين) وعند أحمد بلفظ: (اللهم فقهه في الدين وعلمه التأويل) برقم (2274) .

(26/146)

أوقظك من منامك) وقيل له: (بما أدركت العلم) قال: (أدركت العلم بلسان سؤول، وقلب عقول، وبدن غير ملول) ويشهد لهذا قول النبي - صلى الله عليه وسلم - : "تعاهدوا القرآن فوالذي نفسي بيده لهو أشد تفصيًا من الإبل في عقلها" (1) فالمثابرة مهمة لطالب العلم، وبعض الطلبة
ينشط في أول الأمر ويتعب فذا به يتراجع فمن الأمور المهمة أن يكون الإنسان صبورًا في طلب العلم مثابرًا عليه والله الموفق.
س 49: سئل فضيلة الشيخ- رحمه الله-: يقوم طلبة العلم بعمل بحوث دراسية في الجامعات فما توجيه فضيلتكم؟
فأجاب بقوله: ينبغي لطالب العلم عند إسناد البحث إليه أن يكون له حرية الفكر؛ ذلك لأن بعض الطلاب إذا قدم بحثه تجده مجرد نُقول ينقلها من هنا وهناك ولا تراى فيها الفكر المستقل، وهذا
لا شك أنه نقص، بل إن بعض البحوث تجد الطالب فيها يسوق كلاماً نقله من غيره ويبتره ولا يكمله؛ مما يدل على أنه ينقل ما لا يعرف معناه، بل بمجرد أن رأى في الفهرس هذا الموضوع ظن أنه يخدمه فنقله وبتر منه ما قد يكون هو المقصود.
__________
(1) رواه البخاري/كتاب فضائل القرآن/باب استذكار القرآن وتعاهده، برقم (5033) .
ومسلم/كتاب صلاة المسافرين وقصرها، برقم (792) .

(26/147)

وهذا لا شك أنه نقص في البحث، وإن كان الباحث سيكون من وراء بحثه أستاذ يراجع البحث ويقوِّمه، لكن المطلوب من الباحث أن يكون لديه فكر مستقل، ومعنى الاستقلال: أن طالب العلم
يوازن بين الآراء ثم ينظر ما دل عليه الكتاب والسنة، فيأخذ به، حتى وإن خالف ما عليه كثير من الناس، ما دام الكتاب والسنة هو إمامه، فإنه على صواب، سواء وافق ما عليه أكثر الناس أم لم يوافق.
أما أن يأتي بفكر شاذ لا يوافقه عليه أحد من المعاصرين، ولم يسبقه إليه أحد من السابقين، فهذا ليس استقلالاً، بل يسمى عند العلماء: شذوذاً.
س 50: سئل فضيلة الشيخ- رحمه الله-: ما أحسن وسيلة لتلقي العلم النافع؟
فأجاب بقوله: الوسائل مختلفة وهي كثيرة- والحمد لله- في الوقت الحاضر.
فمن الوسائل: أن تتلقى العلم على شيخ مأمون في علمه ودينه، وهذه أحسن الوسائل وأقوى الوسائل، وأقرب الوسائل إلى تحصيل العلم.
ومن الوسائل: أن تتلقى العلم من الكتب المؤلفة التي ألفها علماء

(26/148)

مأمونون موثوقون في علمهم ودينهم.
ومن الوسائل: أن تستمع إلى الأشرطة المنشورة من العلماء الموثقين بعلمهم وأماناتهم، هذه ثلاث طرق يمكن أن يحصل بها العلم، وأهم شيء هو الاجتهاد والمثابرة وحسن القصد فإن ذلك من
أسباب حصول العلم.
س 51: سئل فضيلة الشيخ- رحمه الله-: لا يخفى على فضيلتكم ما أنعم الله به على عباده من تيسير طرق طلب العلم بخلاف ما كان عليه السابقون، فما نصيحة فضيلتكم لطلبة العلم
في هذه الأزمنة لاستغلال هذه النعم والجد في طلب العلم؟
فأجاب بقوله: من نعم الله عز وجل أن هيَّأ لطلبة العلم فُرص عظيمة لم تتهيأ لمن كان قبلهم، فقد كان السابقون يتحمَّلون المشاق في طلب العلم، ويتعرضون للأخطار والجوع والعطش وغير ذلك في سبيل طلب العلم، فالكتب لا يجدونها إلا بعد جهد شاق، أو يستنسخونه بأيديهم وبأقلامهم، ولو بلغ عدة مجلدات، ثم إنه فيما مضى لا يستطيع طالب العلم مقابلة العلماء والأخذ عنهم إلا بعد
التعب والعنت والسفر إليهم في أي بلد ذكروا لهم فيه.
أما طلبة العلم في هذه الأوقات فالحمد لله كل شيء وفر لهم، فقد

(26/149)

بُنيت لهم المدارس والجامعات، ووفرت لهم الكتب، وصرفت لهم المكافآت التي تعينهم على قضاء حوائجهم، وجلب لهم المدرسون بدل ما كان أسلافهم يسافرون إلى المدرسين، فالآن المدرسون
يقدمون إليهم، ويحضرون عندهم من غير تعب ولا مشقة، فبدل أن يذهبوا إليهم هم يأتون إليهم في دور العلم.
فليتأمل طلبة العلم هذه النعمة وليشكروا الله عليها؛ لأن البلاد الراقية كما يسمونها لا تتوافر فيها هذه الفرص، بل إنهم ينفقون على أولادهم من الأموال في سبيل تعليمهم النفقات الطائلة، وأكثرهم لا يستطيعون الإنفاق على أولادهم وبناتهم.
أما طلبة العلم في هذه البلاد- والحمد لله- فإنه لا يطلب منهم إلا الحضور، فكل شيء ميسر بتوفيق الله تعالى، فهذه فرصة عظيمة فليغتنمها طلبة العلم، فإن الفرص لا تدوم، وليشتغلوا بما يعود
عليهم وعلى مجتمعهم بالنفع والصلاح؛ لأنهم مهيؤون لتحمل مسؤولية وأمانة، فالله جل وعلا يقول: (إِنَّا عَرَضْنَا الْأَمَانَةَ عَلَى السَّمَاوَاتِ وَالْأَرْضِ وَالْجِبَالِ فَأَبَيْنَ أَنْ يَحْمِلْنَهَا وَأَشْفَقْنَ مِنْهَا وَحَمَلَهَا الْإِنْسَانُ إِنَّهُ كَانَ ظَلُومًا جَهُولًا) (1) .
فهي أمانة عظيمة، وأعظم الأمانات أمانة العلم الذي أنزله الله
__________
(1) سورة الأحزاب، الآية: 72.

(26/150)

سبحانه وتعالى لإخراج الناس من الظلمات إلى النور، وهذا العلم لا يقوم هو بنفسه، إنما يقوم العلم برجاله وبحملته، فطلبة العلم تحملوا أمانة عظيمة يؤجرون عليها عظيم الأجر إذا هم قاموا بما يستطيعون منها، أما المسؤولية إذا قصروا فيها فسيتحملون المسؤولية أمام الله عز وجل.
س 52: سئل فضيلة الشيخ- رحمه الله-: هل ترى لطالب العلم أن يركز على حفظ القرآن حتى يحفظه، أو يطلب العلم ويحفظ المتون ولو ما حفظ من القرآن إلا قليل؟
فأجاب بقوله: أنا أرى أن الأولى أن يحفظ القرآن، لاشك القرآن هو أصل العلم فحفظ القرآن أولى، لكن بمكانه أن يجمع بينهما، أظن إذا لم يكن هناك أشغال أخرى يجعل أول النهار لحفظ القرآن
وآخر النهار لمراجعة بعض المتون ويتمكن من هذا، وهذا إذا لم يستطع فالقرآن أولى نحن لا نفضل شيئًا على القرآن إطلاقًا.
س 53: سئل فضيلة الشيخ- رحمه الله-: كيف يتفقه المسلم في دينه؟
فأجاب بقوله: يجب على علماء المسلمين أن يصبروا عامتهم؛ لأن

(26/151)

العلماء بمنزلة النجوم في الأرض يهتدي بهم في ظلمات الجهل؛ فعلى العلماء أن يتقوا الله- عز وجل- وأن يستمدوا علمهم من كتاب الله تعالى وسنة رسوله - صلى الله عليه وسلم - ومنهج السلف الصالح رضي الله عنهم، ثم يرشدوا الناس إلى هذا، والناس إذا صلُح علماؤهم صلحُوا، وإذا
انحرف علماؤهم صاروا سببًا لانحرافهم فعلى العلماء أن يتقوا الله تعالى في تبصير الأمة، ثم على العامة أن يأخذوا بقول علمائهم المعروفين بالعلم والأمانة دون أن يأخذوا من علماء جهال، أو من
علماء ليسوا أمناء على دين الله ولا على عباد الله، والكتب المبنية على كتاب الله وسنة رسول الله - صلى الله عليه وسلم - كثيرة وذلك مثل: كتب شيخ الإسلام ابن تيمية رحمه الله، وتلميذه ابن القيم وغيرهما من العلماء المتقدمين والمتأخرين.
س 54: سئل فضيلة الشيخ- رحمه الله-: طالب العلم هل يبدأ بحفظ القرآن الكريم أم بقراءة كتب العلم؟
فأجاب بقوله: يبدأ بحفظ القرآن؛ لأنه لا شيء قبله مما يحفظه الإنسان؛ لأن القرآن كلام الله، وتلاوته عبادة، وتدبره عبادة والعمل بما يدل عليه عبادة، وتصديق خبره عبادة، فهو أفضل الكتب المنزلة من الله عز وجل، فليبدأ الإنسان بحفظ القرآن الكريم، ثم بما صح

(26/152)

من سنة الرسول صلى الله عليه وعلى آله وسلم كعمدة الأحكام للحافظ عبد الغني المقدسي- رحمه الله- فإنه كتاب مختصر جدًا في الأحكام، ثم بما تيسر له من كتب أهل العلم في العقيدة وغيرها.
س 55: سئل فضيلة الشيخ- رحمه الله-: يحصل من بعض طلبة العلم المبتدئين في دراسة العلم من إتعاب أنفسهم في دراسة علوم متنوعة على أيدي علماء متعددين، والقراءة في كتب أهل
العلم بدون ضوابط، فأحيانا يقرأ في المطولات قبل المختصرات، ويحصل منهم إهمال لدروس الكليات الشرعية في فترة الصباح بحجة قلة بضاعة مدرسي الكليات وضعف المادة العلمية، فما
نصيحتكم؟
فأجاب بقوله: أرى أن العلم لا ينال براحة الجسم، فلا بد من تعب، ولهذا قال بعض العلماء: (أعط العلم كُلك تنل بعضه، وأعطه بعضك يفتك كله) فلا بد من التعب والاجتهاد، لكن المحذور
تشتت جهد الطالب، لا سيما إذا قرأ فنّاً واحداً على شيخين يختلفان في الرأي، فإنه سوف يتذبذب.
ولنفرض مثلاً أنه قرأ في الفقه عند شيخ يقول: إن الماء قسمان:
طهور ونجس، وشيخ آخر يقول: إن الماء ثلاثة أقسام: طهور وطاهر

(26/153)

ونجس، فماذا يفعل؟
ولهذا أرى أن الطالب إذا رتّب طلب العلم على شيخ معين في الحديث فلا يذهب إلى شيخ آخر في علم الحديث، وكذلك الحال في الفقه، فإذا رتّب طلب العلم في الفقه على شيخ معين فلا يذهب إلى
شيخ آخر فيه.
لكن من الممكن إذا كان عنده متسع من الوقت أن يقرأ على الشيخ الثاني في فن آخر، فيقرأ على شيخ في علم التوحيد، ويقرأ على الشيخ الثاني في علم الفقه، وعلى الشيخ الثالث في علم النحو أو
البلاغة، وما أشبه ذلك، وهذه مسألة يجب على الإنسان أن يتفطن لها؛ لأنه ربما يحصل كثيراً من العلم لكن ليس عنده رصيد راسخ في الأصول والقواعد مما يجعله يستطيع أن يُفرّع المسائل على أصولها وضوابطها، بل يبقى كالذي يلقط الجراد من الصحراء واحدة بعد الأخرى فإنه يتشتت ولا يستفيد.
وأما تنقص دروس الجامعة أو السخرية من بعض المدرسين؛ فهذا غلط، فالجامعة هي الدار التي ترتقي بها إلى أن تكون قياديّاً في هذه الأمة، والمدرسون ليسوا على حد سواء، لكن ينبغي احترام
المدرس؛ لأنه أمضى وقته وأتعب جسمه في مصلحتك.

(26/154)

س 56: سئل فضيلة الشيخ- رحمه الله-: كيف يستطيع الشخص أن يوفق بين حفظ كتاب الله تعالى وبين حضور الدروس العلمية اليومية؛ لأنه يصعب عليه أن يوازن بينهما وأن
يوفق بينهما إلى جانب أعماله وأعمال الأهل؟
فأجاب بقوله: هذا يعود إلى قدرة الإنسان الذاتية، والناس يختلفون فمن الناس من يستطيع أن يقوم بهذه الأعمال، ومنهم من لا يستطيع أن يقوم إلا بعمل واحد، ومنهم من يستطيع أن يقوم بعملين
أو ثلاثة، على كل حال ينظر الإنسان إلى نفسه فذا تزاحمت فإن القيام بحفظ كتاب الله عز وجل أولى من حضور الدروس، ولكن إذا كان أحد الدروس مهمًّا وجدير بالعناية به فليحاول أن يحضر إليه حتى لا يفوته، أما حاجة الأهل فحاجة الأهل إذا لم يكن أحد يقضيها فإن قضاءها من الأعمال الصالحة المقربة إلى الله- عز وجل- فإن النبي - صلى الله عليه وسلم - قال لسعد بن أبي وقاص رضي الله عنه: "واعلم أنك لم تنفق نفقة تبتغي بها وجه الله إلا أجرت عليها حتى اللقمة تجعلها في فيِّ
امرأتك " (1) أي في فمها مع أن ما يجعله في فم امرأته من الواجب عليه إذ أن نفقة الزوجة واجبة ومع ذلك كان. له بها أجر؛ فإذا قام الإنسان
__________
(1) رواه البخاري/كتاب الجنائز/باب رثى النبي - صلى الله عليه وسلم - سعد بن خولة، برقم (1295) .
ومسلم/كتاب الوصية/باب الوصية بالثلث، برقم (1628) .

(26/155)

على أهل بيته محتسبًا أجره عند الله عز وجل آجره الله على ذلك.
س 57: سئل فضيلة الشيخ- رحمه الله-: يلاحظ على بعض الطلبة في الكليات الشرعية التكاسل في السنة الأولى وعدم الجدية في الطلب فما نصيحتكم؟
فأجاب بقوله: يجب على طلاب العلم لا سيما طلاب العلم المنظَّم والذي يبدأ من أول السنة الدراسية وينتهي بنهايتها، أن يحرصوا على العلم من أول السنة، وأن يجتهدوا في تحصيله؛ لأنهم إن فعلوا ذلك استفادوا فائدتين عظيمتين:
الفائدة الأولى: أن العلم يرسخ في نفوسهم، وربما يكون هذا الاجتهاد سبباً لرغبتهم في العلم واجتهادهم فيه.
الفائدة الثانية: أنهم في آخر السنة يكونون قد استراحوا وأخذوا من العلم بنصيب، فيسهل عليهم أن يدركوا ما أخذوه في هذا العام، أما ذلك الكسلان الذي لا يهتم بدروسه من أول السنة، فإنه سوف تتراكم عليه الدروس ولا يكون إدراكه لها إدراكاً راسخاً وستضيع عليه.

(26/156)

س 58: سئل فضيلة الشيخ- رحمه الله-: كان عندي رغبة شديدة في طلب العلم منذ سنوات عديدة ولكن حال بيني وبين هذه الرغبة طلب المعاش الذي كان يستغرق النهار كله، والآن
لقد من الله علي بدخل يغنيني عن العمل، فهل لي أن أتفرغ للعلم مع أن عمري قد وصل الثلاثين سنة؟
فأجاب بقوله: نقول: تفرغ للعلم ولو بلغت ثلاثين سنة، ألم تعلم أن الرسل عليهم الصلاة والسلام لا يرسلون إلا إذا بلغوا أربعين سنة، فلا يخذلنك الشيطان، ويقول: تجاوزت الحد، بل اطلب العلم
ولو كان لك ثلاثون سنة؛ فنحث أخانا الذي مَنَّ عليه الله بالمال أن يبدأ بطلب العلم، ولكني أنصح ألا يجلس عند عالم دون أن يعرف عقيدته؛ لأن العقيدة مهمة، فقد يحضر عند مدرس عقيدته فاسدة
لكن الله أعطاه بياناً وفصاحة فيسحر الناس ببيانه وفصاحته كما جاء في الحديث: "إن من البيان لسحرًا" (1) .
فأقول اختر العالم المعروف بسلامة العقيدة أولاً.
وثانياً: المعروف بسلامة مقصده، فلا يقصد الرياء والفخر والعلو على الناس.
__________
(1) رواه البخاري/كتاب النكاح/باب الخطبة/برقم (5146) . ومسلم/كتاب الجمعة/ باب تخفيف الصلاة والخطبة، برقم (869) .

(26/157)

وثالثًا: سلامة منهجه؛ لأن بعض العلماء عقيدته سليمة وإرادته سليمة فلا يريد العلو ولا الاستكبار لكن منهجه رديء يتكلم في عيوب غيره، ولا يتكلم في عيوبه.
فتجده مثلاً: يتكلم في العلماء، أو يتكلم في الأمراء أو يتكلم في ولاة الأمر، ولاشك أننا الآن في زمن بعيد عن عهد النبوة، فبيننا وبين عهد النبوة أربعة عشر قرنًا، ولولا أن الله عز وجل حمى هذا
الدين الإسلامي لانتكست الأمة كما انتكست الأمم، لكن لا تزال طائفة من أمة محمد - صلى الله عليه وسلم - على الحق.
فأقول: إن البعض فيه رداة في المنهج فتجده مسلطًا على الكلام في أعراض العلماء، أو في أعراض الأمراء، كأنه موكل بتتبع عورات العلماء وعورات الأمراء.
ونحن لا نشك أن العلماء لهم أخطاء، وأنه ليس كل واحد منهم معصومًا، لكن إذا أخطأ العالم الذي يقتدى به فعلينا أن ننصحه فيما بيننا وبينه دون أن ننشر مساوئه؛ لأنك إذا نشرت مساوئ العالم
أسأت إليه شخصيًا، وأسات إلى الشريعة التي يحملها؛ لأن الناس إذا قلَّت ثقتهم في العالم لا يكون لقوله بينهم قيمة؛ فتهدم شريعة من الشرائع تأتي على لسان هذا العالم، فمن كان حقيقة ناصحًا فإنه
يناصح العالم فيما بينه وبين العالم، وليخاطبه بأدب واحترام. وليقل

(26/158)

للعالم: يا حضرة الشيخ قلت: كذا وكذا وأنا أعرف خلاف ما قلتم فما هو الصواب؟
وكذلك نقول مع الأمراء، فالأمراء منذ عهد بعيد جدًا وهم يخطئون فخلفاء بني أمية، وخلفاء بني العباس، وغيرهم يخطئون، لكن تجد أئمة المسلمين يحذرون ما حذر منه النبي - صلى الله عليه وسلم - من نشر مساوئ الأمراء والتمرد عليهم، ولكن البعض يكون عنده غيرة شديدة، فيصب غيرته على الأمراء، فيتكلم فيهم حتى يؤدي ذلك إلى التمرد على الحكام؛ بل وإلى الخروج عليهم، ويحصل في هذا مفاسد عظيمة، بحجة نصرة الإسلام، ونصر الإسلام واجب على كل مسلم؛ لكن بالحكمة والموعظة الحسنة والرفق واللين وابتدائهم بالتي هي أحسن، أما نشر معايب الولاة فهذا يحصل فيه شر كثير، فكم من نفوس أزهقت بهذه الحجة؛ فأقول لطالب العلم الذي يريد أن يطلب العلم: اختر من يُعرف بسلامة العقيدة، وحسن القصد، وسلامة المنهج، وإذا اخترت مثل هذا العالم فإنه يُرجى لك النجاح بإذن الله وتوفيقه.
س 59: سئل فضيلة الشيخ- رحمه الله-: يحصل عند بعض طلبة العلم في الجامعات الإسلامية الاعتماد على مذكرات للمواد

(26/159)

الدراسية، وأحياناً على مختصرات مع ترك الكتب المقررة فما نصيحتكم؟
فأجاب بقوله: أوجه النصيحة إلى إخواني الأساتذة بألا يعتمدوا على المذكرات؛ لأن الإنسان بشر قد يختصر ما يجب البسط فيه وقد يبسط ما يجب الاختصار فيه.
ثم إن تعويد التلاميذ على المذكرات يزهدهم في الرجوع إلى الأصول التي ألَّفها العلماء ومشى عليها طلبة العلم.
أما بالنسبة للطلبة: فالحقيقة أن الطلبة إذا وجَّههم المدرس إلى عدم الالتفات للمذكرات، فالطلبة سيتبعونه، لكن إذا كان المدرس هو الذي ألف مذكرة فإن الطالب يريد الأسهل.
لذلك المسؤولية الكبرى إنما تقع على الأساتذة، فالكتاب المقرر يجب أن يبقى مقرراً، وإذا كان الأستاذ يريد زيادة مسألة، أو إيضاح فإنه يمكن أن يرشد الطلبة بالكتابة على الهامش أو بالكتابة في دفتر خارجي، ويشار إلى الصفحات التي في الكتاب والحواشي عليها.
س 60: سئل فضيلة الشيخ- رحمه الله-: ما المراحل التي ينبغي لطالب العلم أن يسير عليها؟
فأجاب بقوله: المراحل التي ينبغي لطالب العلم أن يسير عليها في

(26/160)

تحصيل العلم أن يبدأ بكتاب الله عز وجل، فإن الصحابة رضي الله عنهم كانوا لا يتجاوزون عشر آيات حتى يتعلموها وما فيها من العلم والعمل (1) ، ثم بما صح من سنة رسوله رسول الله - صلى الله عليه وسلم - وليصبر على ذلك ما دام في ابتداء الطلب، ثم إذا ترعرع في الطلب واشتد
ساعده بدأ يرتقي إلى الكتب الكبيرة التي فيها ذكر الآراء والمناقشة فيها، وليكن مرجعه في ذلك شيخه الذي يدرس عليه، فالشيخ هو الذي يوجه التلميذ فيما يقرأ وفيما لا يقرأ.
س 61: سئل فضيلة الشيخ- رحمه الله-: كيف يجمع طالب العلم بين دروس الكليات الشرعية وبين دروس العلماء في المساجد؟
فأجاب بقوله: لا أستطيع الجواب على هذا؛ لأن كل إنسان أدرى بنفسه، لكن أستطيع أن أقول: إذا تزاحمت الدروس النظامية الجامعية مع الدروس عند العلماء؟فأرى أن الإنسان يحرص على الدروس الجامعية؛ لأن مدة الدراسة بالجامعة قليلة إذا وفق الإنسان للنجاح كل سنة، وكما تعلمون الآن أن المناصب القيادية في الدعوة والتعليم والإدارة والرئاسة مبنية على الشهادة، وأن الإنسان مهما بلغ علمه،
__________
(1) رواه أحمد برقم (22384) .

(26/161)

إذا لم يكن لديه شهادة، فإنه لن يقام له وزن، وطالب العلم إذا طلب العلم في الجامعة من أجل أن ينال شهادة يستطيع بها أن يصل إلى مناصب قيادية، فهذه نية طيبة وليس فيها شيء من الشرك في النية.
ولهذا لو اجتمع شخصان: أحدهما معه الشهادة الجامعية.
والثاني: ليس معه شهادة، والثاني أعلم من الأول، فأنه يُقدّم في الوظائف القيادية منْ معه الشهادة.
وحيئذ أرى أنه إذا تزاحمت الدروس في الكليات الشرعية مع دروس المساجد فإنه يقدّم الطالب الدراسة الجامعية، أما إذا لم تتزاحم بأن تكون الدراسة في المساجد موافقة للدراسة في الجامعة، فالأمر ظاهر أنه يمكن أن يجمع بين هذا وهذا، على أن الدراسة في المساجد الآن أصبحت ميسرة؛ إذ إن غالب الذين يدرسون في المساجد يكون عندهم مسجِّل يسجِّل كلماتهم وأسئلة الطلاب وأجوبتهم، فإذا أخذ الإنسان من هذه الأشرطة وصار يستمع إليها في وقت فراغه فكأنه لم يفُته شيء.
س 62: سئل فضيلة الشيخ- رحمه الله-: عمن لا يحب دراسة العقيدة خصوصًا مسألة القدر خوفًا من الزلل؟
فأجاب بقوله: هذه المسألة كغيرها من المسائل المهمة التي لابد

(26/162)

للإنسان منها في دينه ودنياه، لابد أن يخوض غمارها وأن يستعين بالله - تبارك وتعالى- على تحقيقها ومعرفتها حتى يتبين له الأمر؛ لأنه لا ينبغي أن يكون على شك في هذه الأمور المهمة، أما المسائل التي لا تخل بدينه لو أجلها، ولا يخشى أن تكون سببًا لانحرافه، فإنه لا بأس أن يؤجلها مادام غيرها أهم منها، ومسائل القدر من الأمور المهمة التي يجب على العبد أن يحققها تمامًا حتى يصل فيها إلى اليقين.
وهي في الحقيقة ليس فيها إشكال- ولله الحمد- والذي يثقل دروس العقيدة على بعض الناس هم أنهم مع الأسف الشديد يرجحون جانب "كيف" على جانب "لِمَ" والإنسان مسؤول عن
عمله بأداتين من أدوات الاستفهام "لِمَ" و "كيف"، فلم عملت كذا؛ هذا الإخلاص. كيف عملت كذا؛ هذا المتابعة للرسول - صلى الله عليه وسلم - ، وأكثر الناس الآن مشغولون بتحقيق جواب "كيف" غافلون عن تحقيق جواب "لم" ولذلك تجدهم في جانب الإخلاص لا يتحرون كثيرًا، وفي جانب المتابعة يحرصون على أدق الأمور، فالناس الآن مهتمون كثيرًا بهذا الجانب، غافلون عن الجانب الأهم وهو جانب العقيدة وجانب الإخلاص وجانب التوحيد.
لهذا تجد بعض الناس في مسائل الدين يسأل عن مسألة يسيرة جدًا جدًا وقلبه منكب على الدنيا غافل عن الله مطلقًا في بيعه

(26/163)

وشرائه، ومركوبه، ومسكنه، وملبسه، فقد يكون بعض الناس الآن عابدًا للدنيا وهو لا يشعر، وقد يكون مشركًا بالله في الدنيا وهو لا يشعر، لأنه مع الأسف الشديد لا يهتم بجانب التوحيد وجانب
العقيدة، وهذا ليس من العامة فقط، ولكن من بعض طلاب العلم وهذا أمر له خطورته.
كما أن التركيز على العقيدة فقط بدون العمل الذي جعله الشارع كالحامي والسور لها خطأ أيضًا، لأننا نسمع في الإذاعات ونقرأ في الصحف التركيز على أن الدين هو العقيدة السمحاء وما أشبه ذلك من العبارات، وفي الحقيقة أن هذا يخشى أن يكون بابًا يلج منه من يلج في استحلال بعض المحرمات بحجة أن العقيدة سليمة، ولكن لابد من ملاحظة الأمرين جميعًا ليستقيم الجواب على "لِمَ" و على "كيف".
وخلاصة الجواب: أنه يجب على المرء دراسة علم التوحيد والعقيدة، ليكون على بصيرة في إلهه ومعبوده- جل وعلا- على بصيرة بأسماء الله، وصفاته، وأفعاله، على بصيرة في أحكامه الكونية،
والشرعية، على بصيرة في حكمته، وأسرار شرعه وخلقه، حتى لا يضل بنفسه أو يضل بغيره.
وعلم التوحيد هو أشرف العلوم لشرف متعلقه ولهذا سماه أهل

(26/164)

العلم (الفقه الأكبر) وقال النبي - صلى الله عليه وسلم - : "من يرد الله به خيرًا يفقهه في الدين " (1) وأول ما يدخل في ذلك وأولاه علم التوحيد والعقيدة، لكن يجب على المرء أيضًا أن يتحرى كيف يأخذ هذا العلم ومن أي مصدر يتلقاه؟
فليأخذ من هذا العلم أولاً: ما صفا منه وسلم من الشبهات، ثم ينتقل ثانيًا إلى النظر فيما أورد عليه من البدع والشبهات؛ ليقوم بردها وبيانها مما أخذه من قبل من العقيدة الصافية، وليكن المصدر الذي يتلقاه منه كتاب الله وسنة رسوله - صلى الله عليه وسلم - ، ثم كلام الصحابة- رضي الله
عنهم- ثم ما قاله الأئمة بعدهم من التابعين وأتباعهم، ثم ما قاله العلماء الموثوق بعلمهم وأمانتهم، خصوصًا شيخ الإسلام ابن تيمية، وتلميذه ابن القيم عليهما وعلى سائر المسلمين وأئمتهم سابغ الرحمة والرضوان.
س 63: سئل فضيلة الشيخ- رحمه الله-: ما أفضل الطرق المعينة على طلب العلم؟
فأجاب بقوله: أقرب الطرق أن تجاهد نفسك، فجاهد نفسك.
__________
(1) رواه البخاري/كتاب العلم/باب من يرد الله به خيراً يفقهه في الدين، برقم (71) ، ومسلم/كتاب الزكاة/باب النهي عن المسألة، برقم (1037) .

(26/165)

وصبّرها على طلب العلم وبحفظ كتاب الله- عز وجل-، ثم ما صح عن النبي - صلى الله عليه وسلم - الأحكام، ثم ملازمة الشيوخ المعروفين بسلامة العقيدة والمقصد والمنهج. وإذا كان تجار المال يكدحون ليلاً ونهارًا لزيادة أموالهم فطالب العلم يطلب ما هو أشرف من المال،
فليكدح ليله ونهاره حتى ينال ما وعد الله به في قوله: (يَرْفَعِ اللَّهُ الَّذِينَ آَمَنُوا مِنْكُمْ وَالَّذِينَ أُوتُوا الْعِلْمَ دَرَجَاتٍ) (1) .
س 64: سئل فضيلة الشيخ- رحمه الله-: هل يجب التقليد لمذهب معين أم لا؟
فأجاب بقوله: نعم، يجب التقليد لمذهب معين وجوبًا لازمًا، لكن هذا المذهب المعين الذي يجب تقليده مذهب الرسول - صلى الله عليه وسلم - ؛ لأن الذي ذهب إليه الرسول - صلى الله عليه وسلم - واجب الاتباع، وهو الذي به سعادة الدنيا والآخرة، قال تعالى: (قُلْ إِنْ كُنْتُمْ تُحِبُّونَ اللَّهَ فَاتَّبِعُونِي يُحْبِبْكُمُ اللَّهُ وَيَغْفِرْ لَكُمْ ذُنُوبَكُمْ) (2) ، وقال تعالى (وَأَطِيعُوا اللَّهَ وَالرَّسُولَ لَعَلَّكُمْ تُرْحَمُونَ) (3) .
__________
(1) سورة المجادلة، الآية: 11.
(2) سورة آل عمران، الآية: 31.
(3) سورة آل عمران، الآية: 132.

(26/166)

فهذا هو المذهب الواجب الاتباع بإجماع أهل العلم، وأما غير هذا المذهب فإن اتباعه سائغ إذا لم يتبين الدليل بخلافه، فإن تبين الدليل بخلافه فاتباعه محرم.
حتى قال شيخ الإسلام- رحمه الله-: من قال: إن أحدًا من الناس يجب طاعته في كل ما قال، فإنه يستتاب فإن تاب وإلا قتل؛ لأن في ذلك طاعة غير رسول الله - صلى الله عليه وسلم - وصدق- رحمه الله- لا أحد من الناس يجب أن يؤخذ بقوله مطلقًا إلا النبي - صلى الله عليه وسلم - فإنه يجب الأخذ بقوله، وقد قال - صلى الله عليه وسلم - : " اقتدوا بالذين من بعدي أبي بكر وعمر" (1) .
وقال: "إن يطيعوا أبا بكر وعمر يرشدوا " (2) .
س 65: سئل فضيلة الشيخ- رحمه الله-: عن أقسام الناس في طلب علم الكتاب والسنة الصحيحة؟
فأجاب بقوله: انقسم الناس في طلب علم الكتاب والسنة إلى أربعة أقسام:
__________
(1) رواه أحمد 38/309 (23276) ، والترمذي/كتاب المناقب/باب في مناقب أبي بكر وعمر كليهما، بر قم (3662) . وابن ماجه/المقدمة، برقم (97) .
(2) انظر: صحيح مسلم/كتاب المساجد ومواضع الصلاة/باب قضاء الصلاة الفائتة، برقم (681) .

(26/167)

القسم الأول: من تجده معرضًا عن الكتاب والسنة، مكبًا على الكتب الفقهية المذهبية يعمل بما فيها مطلقًا، ولا يرجع إلا إلى ما قاله فلان وفلان من أصحاب الكتب المذهبية.
القسم الثاني: من أكب على علوم القرآن، ثم علم التجويد أو ما يتصل بمعناه أو إعرابه وبلاغته، وأما بالنسبة للسنة وعلم الحديث فهو قليل البضاعة فيها، وهذا قصور كبير بلا شك.
القسم الثالث: من تجده مكبًا على علم الحديث وعلم تحقيق الأسانيد، وما فيها من علل وما يتعلق بالحديث من حيث القبول أو الرد، ولكنه في علوم القرآن ضعيف جدًا، فلو سألته عن تفسير
أوضح آية في كتاب الله فلا يعرف تفسيرها، وكذلك في علم التوحيد والعقيدة لو سئل لم يعرف، وهذا قصور كبير بلا شك.
القسم الرابع: من كان حريصًا على الجمع بين الكتاب والسنة الصحيحة، وما كان عليه سلف الأمة مما يتعلق بعلم الكتاب والسنة، ومع ذلك ليس معرضًا عما قاله أهل العلم في كتبهم، بل هو
يقيم له وزنًا ويستعين به على فهم كتاب الله وسنة رسوله - صلى الله عليه وسلم - ؛ لأن العلماء- رحمهم الله- وضعوا قواعد وضوابط وأصولاً ينتفع بها طالب العلم، حتى المفسر في تفسير القرآن، وحتى طالب السنة في معرفة السنة أو في شرح معانيها فيكون مركزًا على الكتاب والسنة،

(26/168)

ومستعينًا بما قاله أهل العلم في كتبهم، وهذا هو خير الأقسام.
ولننظر هل نحن طبقنا سير العلم على هذه الطريقة الأخيرة أو أننا من القسم الأول أو الثاني أو الثالث.
فإذا كان غير القسم الأخير فإنه يجب أن نصحح طريقنا؛ لأن الله يقول في كتابه: (يَا أَيُّهَا الَّذِينَ آَمَنُوا أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ وَأُولِي الْأَمْرِ مِنْكُمْ) (1) وأولي الأمر يشمل العلماء ويشمل الأمراء (فَإِنْ تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللَّهِ وَالرَّسُولِ) (2) .
ونحن دائمًا لاسيما إذا رجعنا إلى المأخوذ عن الصحابة رضي الله عنهم والتابعين نجدهم دائمًا يتحاكمون إلى كتاب الله، وإلى سنة رسوله - صلى الله عليه وسلم - ، ومع ذلك فإني لا أقول: إنه يجب أن تهدر أقوال العلماء، بل أقوال العلماء لها قيمتها ووزنها واعتبارها ويستعان بها على فهم
كتاب الله، وسنة رسوله - صلى الله عليه وسلم - .
س 66: سئل فضيلة الشيخ- رحمه الله-: إذا أراد طالب العلم الفقه فهل له الاستغناء عن أصول الفقه؟
فأجاب بقوله: إذا أراد طالب العلم أن يكون عالمًا في الفقه فلابد
__________
(1) سورة النساء، الآية: 59.
(2) سورة النساء، الآية: 59.

(26/169)

أن يجمع بين الفقه وأصول الفقه ليكون متبحرًا متخصصًا فيه، وإلا فيمكن أن تعرف الفقه بدون علم الأصول، ولكن لا يمكن أن تعرف أصول الفقه، وتكون فقيهًا بدون علم الفقه، أي أنه يمكن أن يستغني الفقيه عن أصول الفقه، ولا يمكن أن يستغني الأصولي عن الفقه إذا كان يريد الفقه، ولهذا اختلف علماء الأصول هل الأولى لطالب العلم أن يبدأ بأصول الفقه حتى يبني الفقه عليها، أو بالفقه لدعاء الحاجة إليه، حيث إن الإنسان يحتاج إليه في عمله، في عبادته ومعاملاته قبل أن يتقن أصول الفقه؟ والثاني هو الأولى، وهو المتبع غالبًا.
س 67: سئل فضيلة الشيخ- رحمه الله-: ذكر الخطيب البغدادي رحمه الله جانبًا من جوانب تعلم العلم وهو لزوم أحد العلماء أو أحد المشائخ، فما رأي فضيلتكم؟
فأجاب بقوله: هذا جيد كون الإنسان يركز على شيخ من المشائخ يجعله هو الأصل لاسيما المبتدئ الصغير، المتبدئ الصغير إذا طلب العلم على عدة علماء تذبذب؛ لأن الناس ليسوا على رأي واحد
خصوصًا في عصرنا الآن، كان فيما سبق أي قبل مدة كان الناس هنا في المملكة لا يخرجون أبدًا عن الإقناع والمنتهى، فتجد فتاواهم

(26/170)

واحدة، وشروحهم واحدة، لا يختلف واحد عن الآخر إلا في الإلقاء وحسن الأسلوب، لكن الآن لما كان كل واحد حافظًا حديثًا أو حديثين قال: أنا الإمام المقتدى به، والإمام أحمد رجل ونحن رجال،
فصارت المسألة فوضى، صار كل إنسان يفتي، أحيانًا تأتى الفتاوى تبكي وتضحك، وكنت أهم أن أدون مثل هذه الفتاوى ولكن كنت أخشى أن أكون ممن تتبع عورات إخوانه فتركته تحاشيًا مني، وإلا لنقلنا أشياء بعيدة عن الصواب بعد الثريا عن الثرى.
فأقول: ملازمة عالم واحد مهمة جدًا مادام الطالب في أول الطريق لكي لا يتذبذب؛ ولهذا كان مشائخنا ينهوننا عن مطالعة المغني وشرح المهذب والكتب التي فيها أقوال متعددة عندما كنا في زمن
الطلبة، وذكر لنا بعض مشائخنا أن الشيخ عبد الله بن عبد الرحمن بابطين- رحمه الله- وهو من أكبر مشائخ نجد مفتي الديار النجدية ذكروا أنه كان مكبًا على الروض المربع لا يطالع إلا إياه ويكرره، كلما انتهى منه كرره لكن يأخذه بالمفهوم والمنطوق والإشارة والعبارة فحصَّل خيراً كثيراً.
أما إذا توسعت مدارك الإنسان فهذا ينبغي له أن ينظر أقوال العلماء يستفيد منها فائدة علمية وفائدة تطبيقية، لكن في أول الطلب أنا أنصح الطالب أن يركز على شيخ معين لا يتعداه.

(26/171)

س 68: سئل فضيلة الشيخ- رحمه الله-: ذكر عن ابن الوزير رحمه الله- أن الصحابة أبا بكر، وعمر، وعثمان، وعلي- رضي الله عنهم- لم يحفظوا القرآن الكريم، وكذلك ما ورد عن الأئمة
كعثمان ابن أبي شيبة على قدره أنه لم يحفظ القرآن، وهذه الأشياء تدعو بعض طلبة العلم لترك حفظ كتاب الله، هل هذا صحيح؟
فأجاب بقوله: أنا أستبعد أن أبا بكر، وعمر، وعثمان، وعليًا وهؤلاء الأجلة من الصحابة- رضي الله عنهم أجمعين- لم يحفظوا كتاب الله- هذا بعيد- وتعلم أن القرآن جمع على عهد أبي بكر،
وعلى عهد عثمان- رضي الله عنهم- كيف يجمعون ولا يحفظون؟ بعيد جدًا ولكن حتى لو روي عنه فيجب أن ننظر في الإسناد أولاً ثم إذا صح الإسناد فنقول: إن الذي تحدث عنهم وقال إنهم لم يحفظوا القرآن كله تحدث عما علم، ويبعده جدًا أن مثل هؤلاء لا يحفظون القرآن، ولا ينبغي أن يثني الرجل عن حفظ القرآن مثل هذه الروايات.
س 69: سئل فضيلة الشيخ- رحمه الله-: من الأصول التي يرجع إليها طالب العلم الشرعي أقوال الصحابة- رضي الله عنهم- فهل هي حجة يعمل بها؟

(26/172)

فأجاب بقوله: قول الصحابي أقرب إلى الصواب من غيره بلا ريب وقوله حجة، بشرطين:
أحدهما: ألا يخالف نص كتاب الله تعالى، أو سنة رسوله - صلى الله عليه وسلم - ، والثاني: ألا يخالفه صحابي آخر.
فإن خالف الكتاب أو السنة فالحجة في الكتاب أو السنة، ويكون قوله من الخطأ المغفور.
وإن خالف قول صحابي آخر طلب الترجيح بينهما، فمن كان قوله أرجح فهو أحق أن يتبع، وطرق الترجيح تعرف إما من حال الصحابي، أو من قرب قوله إلى القواعد العامة في الشريعة، أو نحو ذلك.
ولكن هل هذا الحكم عام لجميع الصحابة أو خاص بالخلفاء الراشدين أو بأبي بكر وعمر- رضي الله عنهما-.
أما أبو بكر وعمر- رضي الله عنهما- فلا ريب أن قولهما حجة بالشرطين السابقين، وقولهما أرجح من غيرهما إذا خالفهما، وقول أبي بكر أرجح من قول عمر- رضي الله عنهما- وقد روى الترمذي من حديث حذيفة بن اليمان رضي الله عنه أن النبي - صلى الله عليه وسلم - قال: "اقتدوا
بالذين من بعد أبي بكر وعمر" (1) ، وفي صحيح مسلم من حديث
__________
(1) رواه أحمد 38/390 (23276) . والترمذي/كتاب المناقب/باب في مناقب أبي بكر وعمر كليهما، بر قم (3662) . وابن ماجه/المقدمة، بر قم (97) .

(26/173)

أبي قتادة- رضي الله عنه- في قصة نومهم عن الصلاة، قال النبي - صلى الله عليه وسلم - : " فإن يطيعوا أبا بكر وعمر يرشدوا" (1) .
وفي صحيح البخاري في باب الاقتداء بسنن رسول الله - صلى الله عليه وسلم - أن عمر بن الخطاب رضي الله عنه قال: "هما المرءان يقتدى بهما" (2) ، يعني رسول الله - صلى الله عليه وسلم - ، وأبا بكر- رضي الله عنه-.
وأما بقية الخلفاء الراشدين، ففي السنن والمسند من حديث العرباض بن سارية- رضي الله عنه- أن النبي - صلى الله عليه وسلم - قال: "فعليكم بسنتي وسنة الخلفاء الراشدين المهديين من بعدي، تمسكوا بها، وعضوا عليها بالنواجذ" (3) . وأولى الناس بالوصف هذا الخلفاء الأربعة- رضي الله عنهم أجمعين- فيكون قولهم حجة.
وأما بقية الصحابة، فمن كان معروفًا بالعلم وطول الصحبة فقوله حجة، ومن لم يكن كذلك فمحل نظر، وقد ذكر ابن القيم- رحمه الله تعالى- في أول كتابه (إعلام الموقعين) : أن فتاوى الإمام
__________
(1) انظر صحيح مسلم/كتاب المساجد ومواضع الصلاة/باب قضاء الصلاة الفائتة، برقم (681) .
(2) صحيح البخاري/كتاب الحج/باب كسوة الكعبة برقم (1594) .
(3) رواه أحمد 28/367 (17142) . والترمذي/كتاب العلم/باب ما جاء في الأخذ بالسنة واجتناب البدعة، برقم (2676) . وأبو داود/كتاب السنة/باب في لزوم السنة، برقم (4607) . وابن ماجه/المقدمة/باب اتباع سنة الخلفاء الراشدين، برقم (42) .

(26/174)

مبنية على خمسة أصول، منها: فتاوى الصحابة- رضي الله عنهم أجمعين- والعلماء مختلفون فيها، لكن الغالب أو اللازم أن يكون هناك دليل يرجح قوله أو يخالفه فيعمل بذلك الدليل.
س 70: سئل فضيلة الشيخ- رحمه الله-: أرجو من فضيلتكم- حفظكم الله تعالى- توضيح المنهج الصحيح في طلب العلم في مختلف العلوم الشرعية، جزاكم الله خيرًا وكفر لكم.
فأجاب بقوله: العلوم الشرعية على أصناف منها:
1- علم التفسير: فينبغي لطالب العلم أن يقرن التفسير بحفظ كتاب الله- عز وجل- اقتداء بالصحابة- رضي الله عنهم أجمعين- حيث لا يتجاوزون عشر آيات حتى يتعلموها وما فيها من العلم والعمل، ولأجل أن يرتبط معنى القرآن الكريم بحفظ ألفاظه فيكون الإنسان ممن تلاه حق تلاوته لاسيما إذا طبقه.
2- علم السنة:. فيبدأ بما هو أصح، وأصح ما في السنة ما اتفق عليه البخاري ومسلم.
لكن طلب السنة ينقسم إلى قسمين:
قسم يريد الإنسان معرفة الأحكام الشرعية سواء في علم العقائد والتوحيد، أو في علم الأحكام العملية، وهذا ينبغي أن يركز على

(26/175)

الكتب المؤلفة في هذا فيحفظها، كبلوغ المرام، وعمدة الأحكام، وكتاب الشيخ محمد بن عبد الوهاب كتاب التوحيد، وما أشبه ذلك وتبقى الأمهات للمراجعة والقراءة، فهناك حفظ وهناك قراءة يقرأ الأمهات ويكثر من النظر فيها؛ لأن في ذلك فائدتين:
الأولي: الرجوع إلى الأصول.
الثانية: تكرار أسماء الرجال على ذهنه، فإنه إذا تكررت أسماء الرجال لا يكاد يمر به رجل مثلاً من رجال البخاري في سند كان، إلا عرف إنه من رجال البخاري، فيستفيد هذه الفائدة الحديثية.
3- علم العقائد: كتبه كثيرة وأرى أن قراءتها في هذا الوقت يستغرق وقتًا كثيرًا، والفائدة موجودة في الزبد التي كتبها مثل شيخ الإسلام ابن تيمية- رحمه الله- والعلامة ابن القيم رحمه الله، وعلماء
نجد مثل شيخ الإسلام محمد بن عبد الوهاب رحمه الله ومن بعده من العلماء.
4- علم الفقه: ولاشك أن الإنسان ينبغي له أن يركز على مذهب معين يحفظه ويحفظ أصوله وقواعده، لكن لا يعني ذلك أن يلتزم التزامًا تامّاً بما قاله الإمام في هذا المذهب، كما يلتزم بما قاله النبي - صلى الله عليه وسلم - ، لكنه يبني الفقه على هذا، ويأخذ من المذاهب الأخرى ما قام الدليل على صحته، كما هي طريقة الأئمة من أتباع المذاهب كشيخ الإسلام

(26/176)

ابن تيمية، والنووي وغيرهما هما حتى يكون قد بنى على أصل، لأني أرى أن الذين أخذوا بالحديث دون أن يرجعوا إلى ما كتبه العلماء في الأحكام الشرعية، أرى عندهم شطحات كثيرة، وإن كانوا أقوياء في الحديث وفي فهمه لكن يكون عندهم شطحات كثيرة؛ لأنهم بعيدون عما يتكلم به الفقهاء.
فتجد عندهم من المسائل الغريبة ما تكاد تجزم بأنها مخالفة للإجماع أو يغلب على ظنك أنها مخالفة للإجماع، لهذا ينبغي للإنسان أن يربط فقهه بما كتبه الفقهاء- رحمهم الله- ولا يعني ذلك أن يجعل إمام هذا المذهب كالرسول- عليه الصلاة والسلام- يأخذ بأقواله وأفعاله على وجه الالتزام، بل يستدل بها ويجعل هذا قاعدة، ولا حرج بل يجب إذا رأى القول الصحيح في مذهب آخر أن يرجع إليه، والغالب في مذهب الإمام أحمد رحمه الله أنه لا تكاد ترى مذهبًا من المذاهب إلا وهو قول للإمام أحمد رحمه الله، راجع كتب الروايتين في المذهب تجد أن الإمام أحمد رحمه الله لا يكاد يكون مذهب من المذاهب إلا وله قول يوافقه، وذلك لأنه- رحمه الله- واسع الاطلاع ورجَّاع للحق أينما كان.
فلذلك أرى أن الإنسان يركز على مذهب من المذاهب التي يختارها، وأحسن المذاهب فيما نعلم من حيث اتباع السنة مذهب

(26/177)

الإمام أحمد- رحمه الله- وإن كان غيره قد يكون أقرب إلى السنة من غيره، على إنه كما أشرت قبل قليل، لا تكاد تجد مذهبًا من المذاهب إلا والإمام أحمد يوافقه- رحمه الله-.
وأهم شيء أيضًا في منهج طالب العلم- بعد النظر والقراءة- أن يكون فقيهًا، بمعنى أنه يعرف حكم الشريعة وآثارها ومغزاها، وأن يطبق ما علمه منها تطبيقًا حقيقيًا بقدر ما يستطيع (لَا يُكَلِّفُ اللَّهُ نَفْسًا إِلَّا وُسْعَهَا) (1) لكن يحرص على التطبيق بقدر ما يستطيع، وأنا أكرر دائمًا هذه النقطة "التطبيق " سواء في العبادات، أو الأخلاق، أو في المعاملات، طبق حتى يعرف أنك طالب علم عامل بما علمت.
ونضرب مثلاً: إذا مر أحدكم بأخيه هل يشرع له أن يسلم عليه؟
الجواب: نعم يشرع ولكن أرى الكثير يمر بإخوانه وكأنما مر بعمود لا يسلم عليه، وهذا خطأ عظيم حيث يمكن أن ننقد العامة إذا فعلوا مثل هذا الفعل، فكيف لا ينتقد الطالب؟ وما الذي يضرك
إذا قلت السلام عليكم؟ وكم يأتيك؟ عشر حسنات تساوي الدنيا كلها عشر حسنات.
لو قيل للناس: كل من مر بأخيه وسلم عليه سيدفع له ريال، لوجدت الناس في الأسواق يدورون لكي يسلموا عليه؛ لأنه
__________
(1) سورة البقرة، الآية: 286.

(26/178)

سيحصل على ريال، لكن عشر حسنات نفرط فيها. والله المستعان. وفائدة أخرى: المحبة والألفة بين الناس، فالمحبة والألفة جاءت نصوص كثيرة بثباتها وتمكينها وترسيخها، والنهي عما يضادها
والمسائل التي تضاد كثيرة، كبيع المسلم على بيع أخيه، والخطبة على خطبة المسلم، وما أشبه ذلك، كل هذا دفعًا للعداوة والبغضاء وجلبًا للألفة والمحبة، وفيها أيضا تحقيق الإيمان لقوله - صلى الله عليه وسلم - : "لا تدخلوا الجنة حتى تؤمنوا ولا تؤمنوا حتى تحابوا" (1) .
ومعلوم أن كل واحد منا يحب أن يصل إلى درجة يتحقق فيها الإيمان له؛ لأن أعمالنا البدنية قليلة وضعيفة.
الصلاة يمضي أكثرها ونحن ندبر شيئًا آخر، الصيام كذلك، الصدقة الله أعلم بها، فأعمالنا وإن فعلناها فهي هزيلة نحتاج إلى تقوية الإيمان، والسلام مما يقوي الإيمان؛ لأن الرسول - صلى الله عليه وسلم - قال: "لا تدخلوا الجنة حتى تؤمنوا ولا تؤمنوا حتى تحابوا أوَ لَا أدلكم على شيءٍ إذا فعلتموه تحاببتم- يعني حصل لكم الإيمان- "أفشوا السلام بينكم " (2) هذه نقطة واحدة مما علمناه ولكننا أخللنا به كثيرًا لذلك أقول: أسال الله أن يعينني وإياكم على تطبيق ما علمنا، لأننا نعلم
__________
(1) رواه مسلم/كتاب الإيمان/باب بيان أن لا يدخل الجنة إلا المؤمنون، برقم (54) .
(2) رواه مسلم/كتاب الإيمان/باب بيان أن لا يدخل الجنة إلا المؤمنون، برقم (54) .

(26/179)

كثيرًا ولكن لا نعمل إلا قليلاً، فعليكم يا إخواني بالعلم، وعليكم بالعمل، وعليكم بالتطبيق، فالعلم حجة عليكم، والعلم إذا غذيتموه بالعمل ازداد (وَالَّذِينَ اهْتَدَوْا زَادَهُمْ هُدًى وَآَتَاهُمْ تَقْوَاهُمْ) (1) إذا غذيتموه بالعمل ازددتم نورًا وبرهانًا. (يَا أَيُّهَا الَّذِينَ آَمَنُوا إِنْ تَتَّقُوا اللَّهَ يَجْعَلْ لَكُمْ فُرْقَانًا وَيُكَفِّرْ عَنْكُمْ سَيِّئَاتِكُمْ وَيَغْفِرْ لَكُمْ) (2) (يَا أَيُّهَا الَّذِينَ آَمَنُوا اتَّقُوا اللَّهَ وَآَمِنُوا بِرَسُولِهِ يُؤْتِكُمْ كِفْلَيْنِ مِنْ رَحْمَتِهِ وَيَجْعَلْ لَكُمْ نُورًا تَمْشُونَ بِهِ وَيَغْفِرْ لَكُمْ وَاللَّهُ غَفُورٌ رَحِيمٌ (28) ) (3) .
والآيات في هذا المعنى كثيرة، فعليكم بالتطبيق في العبادات، وفي الأخلاق، وفي المعاملات حتى تكونوا طلاب علم حقيقة، أسال الله أن يثبتنا وإياكم بالقول الثابت في الحياة الدنيا والآخرة إنه سميع مجيب، والحمد لله رب العالمين.
__________
(1) سورة محمد، الآية: 17.
(2) سورة الأنفال، الآية: 29.
(3) سورة الحديد، الآية: 28.

(26/180)

رسالة
بسم الله الرحمن الرحيم
السلام عليكم ورحمة الله وبركاته.
فضيلة الشيخ: محمد بن صالح العثيمين حفظه الله
نرجو من فضيلتكم التكرم بإفادتنا عما إذا كان تحديد موعد منتظم أسبوعيًا لإلقاء محاضرة دينية أو حلقة علم، بدعة منهيًا عنها باعتبار طلب العلم عبادة، والرسول - صلى الله عليه وسلم - لم يكن يحدد موعدًا لهذه العبادة. وتبعًا لذلك هل إذا اتفق مجموعة من الأخوة على الالتقاء في المسجد ليلة محددة كل شهر لقيام الليل، هل يكون ذلك بدعة مع إيراد الدليل على ذلك؟ وجزاكم الله خيرًا.
والسلام عليكم ورحمة الله وبركاته.
فأجاب بقوله: بسم الله الرحمن الرحيم.
وعليكم السلام ورحمة الله وبركاته
إن تحديد يوم معين منتظم لإلقاء محاضرة أو حلقة علم ليس ببدعة منهي عنها، بل هو مباح كما يقرر يوم معين في المدارس والمعاهد لحصة الفقه أو التفسير أو نحو ذلك. ولاشك أن طلب
العلم الشرعي من العبادات لكن توقيته بيوم معين تابع لما تقتضيه المصلحة، ومن المصلحة أن يعين يوم ذلك حتى لا يضطرب الناس.

(26/181)

وطلب العلم ليس عبادة مؤقتة بل هو بحسب ما تقتضيه المصلحة والفراغ. لكن لو خص يومًا معينًا لطلب العلم باعتبار أنه مخصوص لطلب العلم وحده فهذا هو البدعة.
وأما اتفاق مجموعة على الالتقاء في ليلة معينة لقيام الليل فهذا بدعة؛ لأن إقامة الجماعة في قيام الليل غير مشروعة إلا إذا فعلت أحيانًا وبغير قصد كما جرى للنبي - صلى الله عليه وسلم - مع عبد الله بن عباس رضي الله عنهما.
كتبه محمد الصالح العثيمين
في 28/5/1415 هـ.

(26/182)

س 71: سئل فضيلة الشيخ- رحمه الله-: إذا أراد الإنسان حفظ القرآن فبماذا تنصحونه؟
فأجاب بقوله: الذي ننصحه به أن يبدأ من سورة البقرة، إلا إذا كان حفظه من المفصل أسهل له فليكن من المفصل؛ لأن بعض الناس يسهل عليه الحفظ من المفصل من أجل قصر سوره وآياته،
وكونه يسمعه من الأئمة في المساجد كثيرًا، فإذا كان هذا سهل عليه فليبدأ بما هو أسهل، وننصحه أيضًا بتعاهد حفظه كما أمر بذلك النبي - صلى الله عليه وسلم - ، وننصحه أيضًا أن يهتم بما كان حفظه أكثر من اهتمامه بكثرة الحفظ؟ لأن العناية بالموجود أولى من العناية بالمفقود.
س 72: سئل فضيلة الشيخ- رحمه الله-: هناك بعض طلبة العلم يبدأ طلب العلم بكتب الحديث ويعرض عن المتون الفقهية وحجتهم بأن المتون الفقهية خالية من أدلة الكتاب والسنة فهل
هذا صحيح؟
فأجاب بقوله: الذي أرى أن يبدأ الطالب قبل كل شيء بفهم القرآن الكريم؟ لأن الله تعالى قال: (كِتَابٌ أَنْزَلْنَاهُ إِلَيْكَ مُبَارَكٌ لِيَدَّبَّرُوا آَيَاتِهِ وَلِيَتَذَكَّرَ أُولُو الْأَلْبَابِ (29) ) (1) ولأن القرآن لا يحتاج إلى أي
__________
(1) سورة ص، الآية: 29.

(26/183)

عناء في ثبوته ؛ لأنه ثابت بالتواتر، لكن السنة فيها الصحيح، وفيها الحسن، وفيها الضعيف، وفيها الموضوع، فهي تحتاج إلى عناء، ثم هي أيضًا تحتاج إلى جمع أطرافها، فقد يبلغ الإنسان حديث عن
الرسول عليه الصلاة والسلام يكون له مخصص لعمومه، أو مقيد لإطلاقه، أو يكون هذا الحديث منسوخا وهو لا يعلم، ولهذا نجد كثيرا ممن زعموا أنهم مستندون إلى الحديث يخطئون في فهمه، أو في طريقة الاستدلال به. ولاشك أن السنة عن النبي - صلى الله عليه وسلم - أصل من الأصول، فهي كالقرآن في وجوب العمل بها إذا حصلت عن النبي - صلى الله عليه وسلم - . وأما قول السائل في سؤاله: أن بعض الطلبة يعرض عن المتون الفقهية؟ لأنها خالية مما قال الله وقال رسوله - صلى الله عليه وسلم - .
فنقول: نعم، أكثر المتون الفقهية ليس فيها الدليل، ولكن توجد الأدلة في شروحها، فليست خالية من الأدلة باعتبار شروحها التي تذكر الأدلة وتحلل ألفاظها وتبين معانيها.
والذي أرى أن يكون الإنسان بادئا:
أولاً: بكتاب الله- عز وجل-.
وثانيًا: بالسنة الثابتة عن رسول الله - صلى الله عليه وسلم - .
وثالثًا: بكتب الفقه المبنية على الكتاب والسنة.
لأن هذه تضبط تصرفه وتصحح فهمه.

(26/184)

س 73: سئل فضيلة الشيخ- رحمه الله-: لكن هل الأولى أن يحفظ متنا من متون الفقه أو متنَا مختصرَا من الحديث؟
فأجاب بقوله: الأولى أن يحفظ متنًا مختصرًا من الحديث كعمدة الأحكام، وبلوغ المرام، ولكن لا يدع الاستئناس بكلام أهل العلم وأهل الفقه.
س 74: سئل فضيلة الشيخ- رحمه الله-: ما هي نصيحتكم لمن ابتدأفي طلب العلم؟ باي شيء يبدأ؟
فأجاب بقوله: عندي أن أهم شيء في طلب العلم أن يتعلم الإنسان تفسير كلام الله- عز وجل-؟ لأن كلام الله هو العلم كله، قال تعالى: (وَنَزلْنَا عَلَيكَ اَلكِتَابَ تِبيانًا لِكُلِ شئ وَهُدً ى) (1) وكان
الصحابة رضي الله عنهم لا يتجاوزون عشر اَيات حتى يتعلموها وما فيها من العلم والعمل جميعًا، هذا أهم شيء عندي، وعلى هذا فيبدأ الشاب ولاسيما الصغار من الشباب بحفظ القرآن، والاَن حفظ القرآن- ولله الحمد- متيسر، ففي المسجد حلقات يحفظون القرآن، وعليهم أمناء من القراء يحفظونهم القرآن، ثم إنه في هذه المناسبة أود من إخواني الأغنياء أن يولوا أهمية لهذه الحلقات
__________
(1) سورة النحل، الآية: 89.

(26/185)

بتشجيعهم ماديًا ومعنويًا، وليعلموا أنهم إذا أعانوا في تعليم القرآن فإن لهم مثل أجر المعلم، لقول النبي - صلى الله عليه وسلم - : " من جهز غازيا فقد غزى" (1) . ولأن الله تعالى قال: (وَتَعَاوَنوا عَلَى اَلبر وَاَلتقوَى) (2) ولم يأمرنا بالتعاون إلا أن لنا أجرًا، لذا أحث إخواني الأغنياء على دعم
هذه الحلقات بالمال سواء كان المال نقدًا، أو كان عقارات توقف لهذه الحلقات تنفقه بعد موته.
وأحث أيضًا القائمين على الحلقات أن يهتموا بإنشاء ما يدر على هذه الحلقات في المستقبل؛ لأن التبرع المقطوع ينتهي، لكن إذا حرصوا على أن يؤسسوا منشاَت تؤجر كان هذا حماية لهذه الحلقات
من التوقف في المستقبل.
بعد ذلك على الطالب أن يهتم بالسنة؟ لأنها هي مصدر التشريع الثاني، ولا أقول الثاني بالترتيب المعنوي، لكن بالترتيب الذكري؟
لأن ما ثبت في السنة كما ثبت في القرآن سواء بسواء؟ لأن الله تعالى يقول: (وَأنزَلَ آلله عَلَيك الكَتابَ وَاَلحكمَة) (3) فليحفظ السنة، ومن
__________
(1) رواه البخاري/كتاب الجهاد والسير/باب فضل من جهز غازياً أو خَلَفهُ بخير، برقم (2843) . ومسلم/كتاب الامارة/باب فضل إعانة الغازي في سبيل الله بمركوب وغيره ، برقم (1895) .
(2) سورة المائدة، الآية: 2.
(3) سورة النساء، الآية؟ 113.

(26/186)

الكتب المختصرة في السنة "عمدة الأحكام " وهي أيضًا موثوقة؛ لأن جامعها- رحمه الله- جمع فيها ما اتفق البخاري ومسلم على إخراجه ولم يشذ عن هذا القيد إلا في أحاديث يسيرة، وإذا ترقى الإنسان شيئًا ما فليحفظ " بلوغ المرام " وهو من أحسن ما ألف في الحديث؛ لأنه يذكر الحديث ويذكر مرتبته فيعطي الإنسان قوة وقدرة على معرفة مرتبة الحديث ؛ لأن الحديث ليس كالقرآن، فالقرآن لا يحتاج إلى البحث في سنده، لأنه ثابت متواتر، أما السنة فلا يتم الاستدلال بها إلا بامرين:
الأول: صحة الحديث.
الثاني: دلالة الحديث على الحكم المطلوب. ولهذا إذا قال لك إنسان: هذا حرام، والدليل: قوله - صلى الله عليه وسلم - كذا وكذا، فعليك أن تطالبه بصحة النقل؛ لأن هناك أحاديث ضعيفة، وأحاديث مكذوبة على الرسول - صلى الله عليه وسلم - .
س75: سئل فضيلة الشيخ- رحمه الله-: أنا طالب مبتدئ ولكن يشكل عليَّ بعض الأحيان أن أقرأ حديئا صححه مثلاً بعض المتقدمين، ويضعفه المتاخرون فماذا أفعل؟
فأجاب بقوله: إذا كان عندك قدرة لمعرفة سبب التضعيف وأنه حقيقة، فاتبع ما ترى أنه الحق سواء كان من كلام المتقدمين أو من

(26/187)

كلام المتأخرين. أما إذا لم يكن عندك قدرة، وأنت تقول إنك طالب مبتدئ فاتبع ما يقوله الأقدمون، لأنهم أقرب إلى الصواب من المتأخرين.
س 76: سئل فضيلة الشيخ- رحمه الله-: متى يكون طالب العلم متبعًا لمذهب الإمام أحمد رحمه الله؟
فأجاب بقوله: مذهب الإمام أحمد وغيره من الأئمة رحمهم الله قسمان:
مذهب شخصى.
ومذهب اصطلاحي.
فأنت تكون متبعًا له شخصيًا إذا أخذت برواية من الروايات عنه، ولكنك لست آخذَا بالمذهب المصطلح عليه إذا كان يخالف المصطلح عليه، والمذهب المصطلح عليه، أحيانَا ينص الإمام أحمد
رحمه الله على أنه رجع عنه وعلى أنه لا يقول به، لكن لكل أناس من أصحاب المذاهب طريقة يمشون عليها.
س 77: سئل فضيلة الشيخ- رحمه الله-: ما توجيه فضيلتكم- حفظكم الله تعالى- لطالب العلم المبتدئ هل يقلد إمامَا من أئمة

(26/188)

المذاهب أم يخرج عنه؟
فأجاب بقوله: قال الله- عز وجل-: (فسئَلُوأ أهلَ اَلذِكرِ إن كُنتُم لَا تَعلَمُون) (1) فإذا كان هذا طالبًا ناشئًا لا يعرف كيف يخرج الأدلة فليس له إلا التقليد سواء قلد إمامًا سابقًا ميتًا، أو قلد إمامًا
حاضرًا- عالم من العلماء- وسأنه، هذا هو الأحسن، لكن إذا تبين له أن هذا القول مخالف للحديث الصحيح وجب عليه أن ياخذ بالحديث الصحيح.
س 78: سئل فضيلة الشيخ- رحمه الله-: ما طريقة طلب العلم باختصار؟ جزاكم الله خيرًا.
فأجاب بقوله: طريقة طلب العلم باختصار في نقاط:
1- احرص على حفظ كتاب الله تعالى، واجعل لك كل يوم شيئًا معينًا تحافظ على قراءته، ولتكن قراءتك بتدبر وتفهم، وإذا ظهرت لك فائدة أثناء القرأءة فقيدها.
2- احرص على حفظ ما تيسر من صحيح سنة الرسول - صلى الله عليه وسلم - ومن ذلك حفظ عمدة الأحكام.
3- احرص على التركيز والثبات بحيث لا تأخذ العلم نتفًا من
__________
(1) سورة النحل، الآية: 43.

(26/189)

هذا شيئًا ومن هذا شيئًا؛ لأن هذا يضيع وقتك ويشتت ذهنك.
4- ابدأ بصغار الكتب وتأملها جيدًا ثم انتقل إلى ما فوقها، حتى تحصل على العلم شيئًا فشيئًا على وجه يرسخ في قلبك وتطمئن إليه نفسك.
5- احرص على معرفة أصول المسائل وقواعدها وقيد كل شيء يمر بك من هذا القبيل فقد قيل: من حرم الأصول حرم الوصول.
6- ناقش المسائل مع شيخك، أو مع من تثق به علمًا ودينًا من أقرانك، ولو بأن تقدر في ذهنك أن أحدًا يناقشك فيها إذا لم تمكن المناقشة مع من سمينا.
س 79: سئل فضيلة الشيخ- رحمه الله-: كثيرة الأسئلة عن كيفية الطلب، وباي شيء يبدأ من أراد أن يطلب العلم، وبأي المتون يبدأ حفظًا، فما توجيهكم لهؤلاء الطلبة وجزاكم الله خيرًا؟
فأجاب بقوله: أولاً وقبل أن أذكر التوجيه لهؤلاء الطلبة أوجه الطلبة أن يتلقوا العلم عن عالم؟ لأن تلقي العلم عن العالم فيه فائدتان عظيمتان:
الأولى: أنه أقرب تناولاً؟ لأن العالم عنده اطلاع وعنده معرفة ويعطيك العلم ناضجًا سهلاً.

(26/190)

الثانية: أن الطلب على عالم يكون أقرب إلى الصواب، بمعنى أن الذي يطلب العلم على غير عالم يكون له شطحات وآراء شاذة بعيدة عن الصواب، وذلك لأنه لم يقرأ على عالم راسخ في علمه حتى يربيه على طريقته التي يختارها.
فالذي أرى أن يحرص الإنسان على أن يكون له شيخ يلازمه لطلب العلم، لأنه إذا كان له شيخ فإنه سوف يوجهه التوجيه الذي يرى أنه مناسب له.
أما بالنسبة للجواب على سبيل العموم فإننا نقول:
أولاً: الأولى أن يحفظ الإنسان كتاب الله تعالى قبل كل شيء؛ لأن هذا هو دأب الصحابة- رضي الله عنه- كانوا لا يتجاوزون عشر اَيات حتى يتعلموها وما فيها من العلم والعمل، وكلام الله أشرف الكلام على الإطلاق.
ثانيًا: يأخذ من متون الأحاديث المختصرة ما يكون ذخرًا له في الاستد لال بالسنة مثل: عمدة الأحكام، وبلوغ المرام، والأربعين النووية وما أشبه ذلك.
ثالثًا: يحفظ من متون الفقه ما يناسبه ومن أحسن المتون التي نعلمها "زاد المستقنع في اختصار المقنع " لأن هذا الكتاب قد خدم من قبل شارحه منصور بن يونس البهوتي رحمه الله ومن قبلِ من بعده

(26/191)

ممن خدموا هذا الشرح والمتن بالحواشي الكثيرة.
رابعًا: النحو وما أدراك ما النحو الذي لا يعرفه من الطلبة إلا القليل حتى إنك لترى الرجل قد تخرج من الكلية وهو لا يعرف عن النحو شيئًا يتمثل بقول الشاعر:
لا بارك الله في النحو ولا أهله إذاكان منسوبًا إلى نفطويه أحرقه الله بنصف اسمه وجعل الباقي صراخًا عليه ولماذا قال الشاعر هذا الكلام؟
الجواب: لأنه عجز عن النحو، ولكن أقول: إن النحو بابه من حديد، ودهاليزه قصب، يعني: أنه شديد وصعب عند أول الدخول فيه، ولكنه إذا انفتح الباب لطالبه سهل عليه الباقي بكل يسر وصار سهلاً عليه، حتى إن بعض طلبة العلم الذين بدؤوا في النحو صاروا يعشقونه فإذا خاطبتهم بخطاب عادي جعل يعربه ليتمرن على الإعراب، ومن أحسن متون النحو الأجرومية، كتاب مختصر مركز غاية التركيز، ولهذا أنصح من يبدأ أن يبدأ به فهذه الأصول التي ينبغي أن يبني عليها طالب العلم.
خامسًا: أما ما يتعلق بعلم التوحيد فالكتب في هذا كثيرة منها: "كتاب التوحيد" لشيخ الإسلام محمد بن عبد الوهاب رحمه الله، ومنها: العقيدة الواسطية لشيخ الإسلام ابن تيمية رحمه الله، وهي

(26/192)

كثيرة معروفة ولله الحمد.
والنصيحة العامة لطالب العلم أن يكون عليه أثار علمه من تقوى الله- عز وجل- والقيام بطاعته، وحسن الخلق، والاحسان إلى الخلق بالتعليم والتوجيه، والحرص على نشر العلم بجميع
الوسائل سواء كان ذلك عن طريق الصحف، أو المجلات، أو الكتب أو الوسائل أو النشرات وغير ذلك من الوسائل.
وأنصح طالب العلم أيضًا ألا يتسرع في الحكم على الشيء؛ لأن بعض طلبة العلم المبتدئين تجده يتسرع في الإفتاء، وفي الأحكام وربما يخطئ العلماء الكبار وهو دونهم بكثير، حتى إن بعض الناس يقول: ناظرت شخصًا من طلبة العلم المبتدئين فقلت له: إن هذا قول الإمام أحمد بن حنبل. فقال: (وما الإمام أحمد بن حنبل، الإمام أحمد بن حنبل رجل ونحن رجال) سبحان الله!! صحيح أن الإمام أحمد رحمه الله رجل وأنت رجل، فأنتما مستويان في الذكورة، أما في العلم فبينكما فرق عظيم، وليس كل رجل رجلاً بالنسبة للعلم.
وأقول: إن على طالب العلم أن يكون متأدبًا بالتواضع وعدم الإعجاب بالنفس وأن يعرف قدر نفسه.
ومن المهم لطالب العلم المبتدئ: ألا يكون كثير المراجعة لأقوال العلماء، لأنك إذا أكثرت مراجعتك لأقوال العلماء وجعلت تطالع

(26/193)

المغني في الفقه لابن قدامة، والمجموع للنووي والكتب الكبيرة التي تذكر الخلاف وتناقشه فإنك تضيع.
ابدأ أولاً كما قلنا بالمتون المختصرة شيئَا فشيئَا حتى تصل إلى الغاية، وأما أن تريد أن تصعد الشجرة من فروعها فهذا خطأ.
س80: سئل فضيلة الشيخ- رحمه الله-: كثُرَ عند بعض الشباب الصالح القول بعدم التقليد مستندين إلى بعض أقوال ابن القيم عليه رحمة الله، فما قولكم؟
فأجاب بقوله: الحقيقة إنني أؤيد هذا، أن الإنسان لا يركن إلى التقليد؟ لأن المقلد قد يخطئئ ولكني مع ذلك لا أرى أن نبتعد عن أقوال أهل العلم السابقين حتى لا نتشتت وناخذ من كل مذهب،
لأننا وجدنا أن الإخوة الذين ينكرون التقليد وجدناهم أحيانَا يضيعون حتى يقولوا بما لم يسبقهم إليه أحد.
ولكن إذا دعت الضرورة إلى التقليد فإنه لابد منه لقول الله تعالى: (فَسئلُوا أهلَ اَلذِكرِ إن كُنتُم لَا تَعلَمُون) (1) فأوجب سبحانه سؤال أهل الذكر إذا كنا لا نعلم، وسؤالهم يتضمن اعتماد
قولهم وإلا لم يكن لسؤالهم فائدة.
__________
(1) سورة النحل، الآية: 43.

(26/194)

فالتقليد كما قال شيخ الإسلام ابن تيمية - رحمه الله تعالى - بمزلة الميتة إن اضطررت إليها فكلها ، و إن اسغنيت عنها فهى حرام عليك فمتى نزل بالإنسان ةنازلة و لا يتمكن من مطالعتها فى الكتب
التى تسوق الأدلة فلا حرج عليه حينئذ أن يقلد ، ولكنه يقلد منت يراه أقرب إلى الحق فى علمه و أمانته ، وأما من عنده قدره على استنباط الاحكام من كتاب الله و سنة رسول الله - صلى الله عليه وسلم - فإنه لايقلد .
س81: سئل فضيلة الشيخ - رحمه الله - : ما فائدة تعلم طلاب العلم فرق المعتزلة و الجهمية و الخوارج مع عدم و جودها فى هذا العصر؟
فأجاب بقوله : تعلم فرق المبتدعة فى هذا الزمان فيه فائدة و هى: أن نعرف مآخذ هذه الفرق لنرد عليهم إذا وجدوا ، وهم موجودون فعلا و قول السائل : (إنه لا يوجد لهم الآن) مبنى على علمه هو، و لكن المعلوم عندنا و عند غيرنا ممن يطلعون على أحوال الناس أن هذه الفرق موجودة و أن لها نشاطا أيضا فى نشر بدعهم ، و لذلك لابد من أن نتعلم هذه الأراء حتى نعرف زيفها و نعرف الحق و نرد على من يجادلون فيها

(26/195)

س 82: سئل فضيلة الشيخ- رحمه الله-: بماذا تنصح من يريد طلب العلم الشرعي ولكنه بعيد عن العلماء مع العلم بأن لديه مجموعة كتب منها الأصول والمختصرات؟
فأجاب بقوله: أنصحه بأن يثابر على طلب العلم ويستعين بالله- عز وجل- ثم بأهل العلم؛ لأن تلقي الإنسان العلم على يدي العالم يختصر له الزمن بدلاً من أن يذهب ليراجع عدة كتب وتختلف عليه الآراء، ولست أقول كمن يقول إنه لا يمكن إدراك العلم إلا على عالم أو على شيخ فهذا ليس بصحيح؟ لأن الواقع يكذبه، لكن دراستك على الشيخ تنور لك الطريق وتختصره.
س 83: سئل فضيلة الشيخ- رحمه الله-: من الملاحظ انصراف كثير من طلاب العلم عن إتقان قواعد اللغة العربية مع أهميتها، فماتعليقكم؟
فأجاب بقوله: فهم اللغة العربية مهم سواء في قواعد الإعراب، أو قواعد البلاغة، كلها مهمة، ولكن بناء على أننا والحمد لله عرب فإنه يمكننا أن نتعلم دون أن نعرف قواعد اللغة العربية، لكن من الكمال أن يتعلم الإنسان قواعد اللغة العربية، فأنا أحث على تعلم اللغة العربية في جميع قواعدها. "

(26/196)

س 84: سئل فضيلة الشيخ- رحمه الله-: هل يجوزتعلم العلم من الكتب فقط دون العلماء وخاصة إذا كان يصعب تعلم العلم من العلماء لندرتهم؟ وما رأيكم في القول القائل: من كان شيخه
كتابه كان خطؤه أكثر من صوابه؟
فأجاب بقوله: لا شك أن العلم يحصل بطلبه عند العلماء وبطلبه في الكتب، لأن كتاب العالم هو العالم نفسه، فهو يحدثك من خلال كتابه، فإذا تعذر الطلب على أهل العلم، فإنه يطلب العلم من
الكتب، ولكن تحصيل العلم عن طريق العلماء أقرب من تحصيله عن طريق الكتب؟ لأن الذي يحصله عن طريق الكتب يتعمب أكثر ويحتاج إلى جهد كبير جدَا، ومع ذلك فإنه قد تخفى عليه بعض الأمور كما في القواعد الشرعية التي قعدها أهل العلم والضوابط، فلابد أن يكون له مرجع من أهل العلم بقدر الإمكان.
وأما قوله: " من كان دليله كتابه فخطؤه أكثر من صوابه "، فهذا ليس صحيحًا على إطلاقه ولا فاسدَا على إطلاقه، أما الإنسان الذي ياخذ العلم من أي كتاب يراه فلاشك أنه يخطئ كثيرَا، وأما الذيْ يعتمد في تعلمه على كتب رجال معروفين بالثقة والأمانة والعلم فإن هذا لا يكثر خطؤه بل قد يكون مصيبَا في أكثر ما يقول.

(26/197)

س85: سئل فضيلة الشيخ- رحمه الله-: ذكرتم- جزاكم الله خيرًا- أن الاعتماد على أقوال الرجال خطأ يضر طالب العلم، فهل يفهم من هذا عدم التمذهب أو الرجوع إلى مذهب معين فيما
يشكل من أحكام؟
فأجاب بقوله: التمذهب بمذهب معين إذا كان المقصود منه أن الإنسان يلتزم بهذا المذهب معرضَا عما سواه سواء كان الصواب في مذهبه، أو مذهب غيره فهذا لا يجوز ولا أقول به.
أما إذا كان الإنسان يريد أن ينتسب إلى مذهب معين لينتفع بما فيه من القواعد والضوابط ولكنه يرد ذلك إلى الكتاب والسنة، وإذا تبين له الرجحان في مذهب آخر ذهب إليه فهذا لا بأس به، والعلماء المحققون كشيخ الإسلام ابن تيمية رحمه الله وغيره هم من هذا النوع هم محققون لهم مذهب معين ولكنهم لا يخالفون الدليل إذا تبين لهم.
س 86: سئل فضيلة الشيخ- رحمه الله-: أمامي مجال لدخول كلية علمية، فهل أدخلها لنفع المسلمين أم أسلك المجال في كلية الشريعة؟ أفيدوني جز اكم الله خيرًا.
فأجاب بقوله: الذي أرى أن أفضل الكليات في الجامعات هي الكليات الدينية، وأما المواد الأخرى فربما يقوم بها رجل آخر، لاسيما

(26/198)

من كانت له رغبة في دراسة العلوم الدينية، وما دام عندك رغبة في دخول كلية الشريعة فإن ذلك أفضل.
س 87: سئل فضيلة الشيخ- رحمه الله-: هل هناك دعاء لحفظ القرآن؟ وما طريقة حفظه؟
فأجاب بقوله: لا أعرف في ذلك دعاء يحفظ به القرآن إلا حديثَا (1) ، روي أن النبي علمه علي بن أبي طالب- رضي الله عنه -، وفي صحته نظر، قال عنه ابن كثير- رحمه الله تعالى-: إنه من
البين غرابته بل نكارته.
وقال السيد محمد رشيد رضا- في التعليق عليه-: بل أسلوبه أسلوب الموضوعات لا أسلوب أفصح البشر محمد - صلى الله عليه وسلم - وعلي- رضي الله عنه- ولا أسلوب عصرهما.
وقال الذهبي: هذا الحديث منكر شاذ.
ولكن الطريق إلى حفظه هو أن يواظب الإنسالن على حفظه، وللناس في حفظه طريقان:
أحدهما: أن يحفظه آية آية، أو آيتين آيتين، أو ثلاثَا ثلاثَا حسب طول الآيات وقصرها.
__________
(1) انظر: سنن الترمذي/كتاب الدعوات/باب في دعاء الحفظ، برقم (3570) .

(26/199)

الثاني: أن يحفظة صفحة صفحة.
والناس يختلفون منهم من يفضل أن يحفظه صفحة يرددها حتى يحفظها، ومنهم من يفضل أن يحفظ الآية ثم يرددها حتى يحفظها، ثم يحفظ اَية أخرى كذلك وهكذا حتى يتم.
ثم إنه أيضًا ينبغي سواء حفظ بالطريقة الأولى أو الثانية ألا يتجاوز شيئًا حتى يكون قد أتقنه لئلا يبني على غير أساس، وينبغي أن يستعيد ما حفظه كل يوم خصوصًا في الصباح، فإذا عرف أنه قد
أجاد ما حفظه أخذ درسًا جديدًا.
س 88: سئل فضيلة الشيخ- رحمه الله-: أريد أن أتعلم العلم الشرعى وأبدأ في التعلم ولا أعرف كيف أبدأ، فبماذا تنصحوني في ذلك؟
فأجاب بقوله: خير منهج لطالب العلم أن يبدأ الطالب بفهم كلام الله- عز وجل- من كتب التفسير الموثوق بها: كتفسير ابن كثير، والبغوي، ثم بفهم ما صح عن النبي من السنة من الكتب
الحديثة الموثوقة: كبلوغ المرام، والمنتقى، وأصول كتبِ الحديث الملتزمة بالصحيح: كصحيحي البخاري ومسلم رحمهما الله، ثم بكتب العقيدة السليمة مثل: العقيدة الواسطية لشيخ الإسلام ابن تيمية

(26/200)

رحمه الله، وكتاب التوحيد لشيخ الإسلام محمد بن عبد الوهاب رحمه الله، ثم بكتب الفقه المختصرة ليتفقه بها على المذهب الذي يراه أقرب إلى الكتاب والسنة، وحين يترقى في العلم يقرأ الكتب المطولة ليزداد بها علمًا.
س 89: سئل فضيلة الشيخ- رحمه الله-: طالب العلم المبتدئ هل يبدأ في طلب العلم بالبحث عن الأدلة أم يقلد في ذلك أئمة أحد المذاهب؟ ما توجيه سماحتكم- حفظكم الله تعالى-؟
فأجاب بقوله: الطالب المبتدئ في العلم يجب عليه البحث عن الدليل بقدر إمكانه؟ لأن المطلوب الوصول إلى الدليل، ولأجل أن يحصل له التمرن على طلب الأدلة وكيفية الاستدلال فيكون سائرًا
إلى الله على بصيرة وبرهان، ولا يجوز له التقليد إلا لضرورة كما لو بحث فلم يستطع الوصول إلى نتيجة، أو حدثت له حادثة تتطلب الفورية فلم يتمكن من معرفة الحكم بالدليل قبل فوات الحاجة إليها فله حينئذٍ أن يقلد بنية أنه متى تبين له الدليل رجع إليه، وإذا اختلف عليه المفتون، فقيل يخير، وقيل ياخذ بالأيسر لأنه الموافق لقوله تعالى: (يريد الله بكم اليسر) (1) وقيل: يأخذ بالأشد لأنه أحوط وغيره
__________
(1) سورة البقرة، الآية: 185.

(26/201)

مشتبه، وقد قال النبي - صلى الله عليه وسلم - : "فمن اتقى الشبهات استبرأ لدينه وعرضه " (1) . والأرجح أن ياخذ بما يغلب على ظنه أنه أقرب إلى الصواب لكون قائله أعلم وأورع، والله أعلم.
س90: سئل فضيلة الشيخ- رحمه الله-: يقع بعض طلبة العلم المبتدئين في الكليات الشرعية في حيرة هل يكتفون بطلب العلم في الكليات أم يجمعون مع ذلك طلب العلم في المساجد فما
نصيحة فضيلتكم؟
فأجاب بقوله: العلم لا يقتصر طلبه في الحضور إلى الكليات ودراسة موادها، بل إن من أبرك العلم تحصيلاً وتأثيراً في النفس وفي العمل والمنهج هو ما يحصل في المساجد.
فما أبرك علم المساجد! لأن المساجد فيها خير وبركة.
ولذلك أنا أقول لكم عن نفسي: إن العلم الحقيقي الذي أدركته هو العلم الذي قرأته على المشايخ، وإن كنت استفدت من الجامعة في فنون أخرى، لكن العلم الراسخ المبارك هو ما يدركه الإنسان عند المشايخ، حتى إن مظهر الطالب عند المشايخ غير مظهر الطالب
__________
(1) رواه البخاري/كتاب الإيمان/باب فضل من استبرأ لدينه، برقم (52) ، ومسلم/كتاب المساقاة/باب أخذ الحلال وترك الشبهات، برقم (1599) .

(26/202)

الذي يقتصر على دروس الجامعة غالباً، وإن كان يوجد من هؤلاء وهؤلاء ما يختلف عن القاعدة العامة.
لذلك أنا أحث الطلاب على ألا يقتصروا على مواد الجامعة إذا كان لديهم وقت وقدرة، أما إذا كان لا يمكن الجمع؛ لكثرة الدروس في الجامعة ولكون الإنسان يجب أن ترسخ علوم الجامعة في ذهنه؛ فإنه يحرص على علوم الجامعة، ولا سيما في أول الدراسة؛ لأن بعض الطلاب تجده يهمل في أول العام فإذا جاء آخر العام اجتهد اجتهاداً بالغاً، والعلم الذي يحصل على هذا الوجه يذهب وينتهي بمجرد انتهاء الاختبارات.
س 91: سئل فضيلة الشيخ- رحمه الله-: بماذا تنصح من بدأ في طلب العلم على كبر سنه؟ وإن لم يتيسر له شيخ يأخذ منه ويلازمه فهل ينفعه طلب العلم بلا شيخ؟
فأجاب بقوله: نسأل الله تعالى أن يعين من أكرمه الله بالاتجاه إلى طلب العلم، ولكن العلم في ذاته صعب يحتاج إلى جهد كبير، لأننا نعلم أنه كلما تقدمت السن من الإنسان زاد حجمه وقل فهمه، فهذا الرجل الذي بدأ الآن في طلب العلم ينبغي له أن يختار عالمًا يثق بعلمه ليطلب العلم عليه؛ لأن طلب العلم عن طريق المشائخ أوفر

(26/203)

وأقرب وأيسر، فهو أوفر؛ لأن الشيخ عبارة عن موسوعة علمية، لاسيما الذي عنده علم نافع في النحو والتفسير والحديث والفقه وغيره.
فبدلاً من أن يحتاج إلى قراءة عشرين كتابًا يتيسر تحصيله من الشيخ، وهو لذلك يكون أقصر زمنًا، وهو أقرب للسلامة كذلك، لأنه ربما يعتمد على كتاب ويكون نهج مؤلفه مخالفًا لنهج السلف
سواء في الاستدلال أو في الأحكام.
فننصح هذا الرجل الذي يريد طلب العلم على الكبر أن يلزم شيخًا موثوقًا، ويأخذ منه؛ لأن ذلك أوفر له، ولا ييأس، ولا يقول بلغت من الكبر عتيًا، لأنه بذلك يحرم نفسه من العلم.
وقد ذكر أن بعض أهل العلم دخل المسجد يومًا بعد صلاة الظهر فجلس، فقال له أحد الناس: قم فصل ركعتين، فقام فصلى ركعتين، وذات يوم دخل المسجد بعد صلاة العصر فكبر ليصلي ركعتين فقال له الرجل: لا تصل فهذا وقت نهي، فقال: لابد أن أطلب العلم، وبدأ في طلب العلم حتى صار إمامًا، فكان هذا الجهل سببًا لعلمه، وإذا علم الله منك حسن النية منَّ عليك بالتوفيق فقد تجمع الشيء الكثير.

(26/204)

س 92: سئل فضيلة الشيخ- رحمه الله-: ما هي الطريقة الصحيحة في طلب العلم؟ هل يكون بحفظ المتون في علوم الشريعة أم فهمها؟ نرجو التوضيح حفظكم الله تعالى.
فأجاب بقوله: على طالب العلم أن يبدأ شيئًا فشيئًا، فعليك أن تبدأ في الأصول والقواعد والضوابط وما أشبه ذلك من المختصرات مع المتون؛ لأن المختصرات سلم إلى المطولات، لكن لابد من معرفة
الأصول والقواعد ومن لم يعرف الأصول حرم الوصول. وكثير من طلبة العلم تجده يحفظ مسائل كثيرة لكن ليس عنده أصل لو تأتيه مسألة واحدة شاذة عما كان يحفظه ما استطاع أن يعرف لها حلاً، لكن إذا عرف الضوابط والأصول استطاع أن يحكم على كل مسألة جزئية من مسائله، ولهذا فأنا أحث إخواني على معرفة الأصول والضوابط والقواعد لما فيها من الفائدة العظيمة وهذا شيء جربناه وشاهدناه مع غيرنا على أن الأصول هي المهم، ومنها حفظ المختصرات، وقد أراد بعض الناس أن يمكروا بنا فقالوا لنا: (إن الحفظ لا فائدة فيه، وإن المعنى هو الأصل) ، ولكن الحمد لله أنه أنقذنا من هذه الفكرة وحفظنا ما شاء الله أن نحفظ من متون النحو وأصول الفقه والتوحيد.
وعلى هذا فلا يستهان بالحفظ، فالحفظ هو الأصل، ولعل أحدًا منكم الآن يذكر عبارات قرأها من قبل مدة طويلة، فالحفظ مهم

(26/205)

لطالب العلم حتى وإن كان فيه صعوبة، ونسأل الله سبحانه وتعالى أن نكون ممن اهتدوا بطريقة سلفنا الصالح وأن يجعلنا من الهداة المهتدين، إنه جواد كريم.
س 93: سئل فضيلة الشيخ- رحمه الله-: ما رأي فضيلتكم في تعلم التجويد والالتزام به؟
وهل صحيح ما يذكر عن فضيلتكم- حفظكم الله تعالى- من الوقوف بالتاء في نحو (الصلاة، الزكاة) ؟
فأجاب بقوله: لا أرى وجوب الالتزام بأحكام التجويد التي فصلت بكتب التجويد، وإنما أرى أنها من باب تحسين القراءة، وباب التحسين غير باب الإلزام، وقد ثبت في صحيح البخاري عن أنس
ابن مالك- رضي الله عنهما- أنه سئل كيف كانت قراءة النبي - صلى الله عليه وسلم - ؟ فقال: كانت مدًا، ثم قرأ "بسم الله الرحمن الرحيم " يمد ببسم الله، ويمد بالرحمن، ويمد بالرحيم (1) .
والمد هنا طبيعي لا يحتاج إلى تعمده، والنص عليه هنا يدل على أنه فوق الطبيعي.
ولو قيل بأن العلم بأحكام التجويد المفصلة في كتب التجويد
__________
(1) رواه البخاري/كتاب فضائل القرآن/باب مد القراءة، برقم (5046) .

(26/206)

واجب للزم تأثيم أكثر المسلمين اليوم، ولقلنا لمن أراد التحدث باللغة الفصحى: طبق أحكام التجويد في نطقك بالحديث وكتب أهل العلم وتعليمك ومواعظك.
وليعلم أن القول بالوجوب يحتاج إلى دليل تبرأ به الذمة أمام الله - عز وجل- في إلزام عباده بما لا دليل على إلزامهم به من كتاب الله تعالى أو سنة رسوله - صلى الله عليه وسلم - أو إجماع المسلمين، وقد ذكرنا شيخنا عبد الرحمن بن سعدي- رحمه الله- في جواب له أن التجويد حسب
القواعد المفصلة في كتب التجويد غير واجب.
وقد اطلعت على كلام لشيخ الإسلام ابن تيمية- رحمه الله- حول حكم التجويد قال فيه ص 50 مجلد 16 من مجموع ابن قاسم - رحمه الله- للفتاوى: "ولا يجعل همته فيما حجب به أكثر الناس من العلوم عن حقائق القرآن، إما بالوسوسة في خروج حروفه وترقيقها وتفخيمها، وإمالتها، والنطق بالمد الطويل والقصير والمتوسط وغير ذلك، فإن هذا حائل للقلوب قاطع لها عن فهم مراد الرب من
كلامه، وكذلك شغل النطق بـ (أأنذرتهم) وضم الميم من (عليهم) ووصلها بالواو وكسر الهاء أو ضمها ونحو ذلك وكذلك مراعاة النغم وتحسين الصوت) .
وأما ما سمعتم من أني أقف بالتاء في نحو "الصلاة، والزكاة" فغير صحيح بل أقف في هذا وأمثاله على الهاء.

(26/207)

فوائد متنوعة في طريقة طلب العلم
الفائدة الأولى: لابد لطالب العلم من مراعاة عدة أمور عند طلبه لأي علم من العلوم:
أولاً: حفظ متن مختصر فيه.
فإذا كنت تطلب النحو:
فإن كنت مبتدئًا فلا أرى أحسن من متن الأجرومية، لأنه واضح وجامع وحاصر وفيه بركة، ثم متن ألفية ابن مالك، لأنها خلاصة علم النحو كما قال هو نفسه:
أحصى من الكفاية الخلاصة كما أقتضى غنى بلا خصاصة
وأما في الفقه:
فمتن زاد المستقنع، لأنه كتاب مخدوم بالشروح والحواشي والتدريس، وإن كان بعض المتون الأخرى أحسن منه من وجه، لكن هو أحسن من حيث كثرة المسائل الموجودة فيه، ومن حيث إنه مخدوم.
وأما في الحديث:
فمتن عمدة الأحكام، وإن ترقيت فبلوغ المرام، وإن كنت تقول هذا أو هذا، فبلوغ المرام أحسن، لأنه كثر جمعًا للأحاديث، ولأن الحافظ ابن حجر- رحمه الله- بيّن درجة الحديث.

(26/208)

وأما في التوحيد:
فمن أحسن ما قرأنا متن كتاب التوحيد لشيخ الإسلام محمد ابن عبد الوهاب رحمه الله.
وأما في توحيد الأسماء والصفات:
فمن أحسن ما قرأت العقيدة الواسطية لشيخ الإسلام ابن تيمية رحمه الله، فهو كتاب جامع مبارك مفيد، وهلم جرا، خذ من كل فن تطلبه متنًا مختصرًا فيه واحفظه.
ثانيًا: ضبطه وشرحه على شيخ متقن وتحقيق ألفاظه وما كان زائدًا أو ناقصًا.
ثالثًا: عدم الاشتغال بالمطولات، وهذه الفقرة مهمة لطالب العلم، فلابد لطالب العلم أن يتقن المختصرات أولاً حتى ترسخ العلوم في ذهنه ثم يفيض إلى المطولات، لكن بعض الطلبة قد يغرب
فيطالع المطولات، ثم إذا جلس مجلسًا قال: قال صاح المغني، قال صاحب المجموع، قال صاحب الإنصاف، قال صاحب الحاوي، ليظهر أنه واسع الاطلاع، وهذا خطأ نحن نقول: ابدأ بالمختصرات
حتى ترسخ العلوم في ذهنك، ثم إذا من الله عليك، فاشتغل بالمطولات، وقياس ذلك بالأمر المحسوس أن ينزل من لم يتعلم السباحة إلى بحر عميق فإنه لا يستطيع أن يتخلص فضلاً عن أن يتقن.

(26/209)

رابعًا: لا تنتقل من مختصر إلى أخر بلا موجب فهذا من باب الضجر، وهذه آفة عظيمة تقطع على الطالب طلبه وتضيّعُ عليه أوقاته، فإذا كان كل يوم له كتاب يقرأ فيه، فهذا خطأ في منهج طالب
العلم، فإذا قررت كتابًا في كتب العلم فاستمر فيه، ولا تقول أقرأ كتابًا أو فصلاً من هذا الكتاب ثم أنتقل للآخر، فإن هذا مضيعة للوقت.
خامسًا: اقتناص الفوائد والضوابط العلمية: فهناك فوائد لا تكاد تطرأ على الذهن، أو يندر ذكرها والتعرض لها، أو تكون مستجدة تحتاج إلى بيان الحكم فيها، فهذه اقتنصها، وقيدها بالكتابة، ولا تقل هذه معلومة عندي، ولا حاجة أن أقيدها، لأنها سرعان ما تنسى، وكم من فائدة تمر بالإنسان فيقول هذه سهلة ما تحتاج إلى قيد، ثم بعد فترة وجيزة يتذكرها ولا يجدها.
لذلك احرص على اقتناص الفوائد التي يندر وقوعها أو يتجدد وقوعها، ومن أحسن ما ألف في هذا الموضوع كتاب العلامة ابن القيم- رحمه الله- "بدائع الفوائد" فقد جمع فيه من بدائع العلوم، ما
لا تكاد تجده في كتاب آخر، فهو جامع في كل فن، كلما طرأ على باله مسألة أو سمع فائدة قيدها، ولهذا تجد فيه من علم العقائد، والفقه، والحديث، والتفسير، والنحو، والبلاغة وغيرها.

(26/210)

وأيضًا احرص على الاهتمام بالضوابط.
ومن الضوابط: ما يذكره العلماء تعليلاً للأحكام، فإن كل التعليلات للأحكام الفقهية تعتبر ضوابط؛ لأنها تبنى عليها الأحكام، فهذه احتفظ بها، وسمعت أن بعض الإخوان يتتبع هذه
الضوابط في الروض المربع ويحررها، وقلت من الأحسن أن يقوم بهذا طائفة، تتبع الروض المربع من أوله إلى آخره كلما ذكر علة تقيد؛ لأن كل علة يبنى عليها مسائل كثيرة، إذ أن العلم له ضابط، فكل ضابط يدخل تحته جزئيات كثيرة.
فمثلاً إذا شك في طهارة ماء أو بنجاسته فنه يبني على اليقين، فهذه العلة تعتبر حكما وتعتبر ضابطًا.
أيضًا يعلل بأن الأصل بقاء ما كان على ما كان، فإذا شك في نجاسة طاهر فهو طاهر، أو في طهارة نجس فهو نجس؛ لأن الأصل بقاء ماكان على ماكان.
فإذا حرص طالب العلم ودوّن كل ما مر عليه من هذه التعليلات وحررها وضبطها ثم حاول في المستقبل أن يبني عليها مسائل جزئية لكان في هذا فائدة كبيرة له ولغيره.
سادسًا: جمع النفس للطلب: فلا يشتتها يمينًا ويسارًا، اجمع النفس على الطلب ما دمت مقتنعًا بان هذا منهجك وسبيلك، وأيضًا

(26/211)

اجمع نفسك على الترقي فيه لا تبقى ساكنًا. فكر فيما وصل إليه علمك من المسائل والدلائل حتى تترقى شيئًا فشيئًا، واستعن بمن تثق به من زملائك وإخوانك فيما إذا احتاجت المسألة إلى استعانة،
ولا تستح أن تقول يا فلان ساعدني على تحقيق هذه المسألة بمراجعة الكتب، الحياء لا ينال العلم به أحد، فلا ينال العلم مستحي ولا مستكبر.
الفائدة الثانية في طريقة طلب العلم:
مما ينبغي لطالب العلم مراعاته تلقي العلم عن الأشياخ، لأنه يستفيد بذلك فوائد عدة:
1- اختصار الطريق، فبدلاً من أن يذهب يقلب في بطون الكتب وينظر ما هو القول الراجح وما سبب رجحانه، وما هو القول الضعيف وما سبب ضعفه، بدلاً من ذلك كله، يمد إليه المعلم ذلك
بطريق سهل ويعرض له خلاف أهل العلم في المسائل على قولين أو ثلاثة مع بيان الراجح، والدليل كذا، وهذا لاشك أنه نافع لطالب العلم.
2- السرعة في الإدراك، فطالب العلم إذا كان يقرأ على عالم فإنه يدرك بسرعة أكثر مما لو ذهب يقرأ في الكتب، لأنه إذا قرأ في الكتب تمر عليه العبارات المشكلة والغامضة فيحتاج إلى التدبير وتكرار

(26/212)

العبارات مما يأخذ منه الوقت والجهد، وربما فهمها على وجه خطأ وعمل بها.
3- الربط بين طلاب العلم والعلماء الربانيين، لذلك القراءة على العلماء أجدى وأفضل من قراءة الإنسان لنفسه.
الفائدة الثالثة في طريقة طلب العلم:
إذا دعت الحاجة للسؤال فليحسن طالب العلم السؤال، أما إذا لم تدع الحاجة فلا يسأل، لأنه لا ينبغي للإنسان أن يسأل إلا إذا احتاج هو أو ظن أن غيره يحتاج إلى السؤال، فقد يكون مثلاً في درس، وهو فاهم الدرس ولكن فيه مسائل صعبة تحتاج إلى بيانها لبقية الطلبة، فيسأل من أجل حاجة غيره، والسائل لحاجة غيره كالمعلم؛ لأن النبي - صلى الله عليه وسلم - لما جاءه جبريل عليه السلام وسأله عن الإيمان، والإحسان، والإسلام، والساعة وأشراطها، قال: "هذا جبريل أتاكم يعلمكم دينكم " (1) ، فإذا كان الباعث على السؤال حاجة السائل فسؤاله وجيه، أو حاجة غيره وسأل ليعلم غيره فهذا أيضًا وجيه وطيب.
أما إذا سأل ليقول الناس: ما شاء الله فلان عنده حرص على العلم، كثير السؤال، فهذا غلط، وعلى العكس من ذلك من يقول: لا
__________
(1) رواه البخاري/كتاب الإيمان/باب سؤال جبريل النبي - صلى الله عليه وسلم - عن الإيمان، والإسلام والإحسان، برقم (50) . ومسلم/كتاب الإيمان/باب بيان الإيمان والإسلام ووجوب الإيمان بثبات قدر الله سبحانه وتعالى، برقم (8) (9) .

(26/213)

أسأل حياء، فالثاني مفرِّط والأول مُفرِط، وخير الأمور الوسط. كذلك ينبغي أن يكون عند طالب العلم حسن الاستماع لجواب العالم، وصحة الفهم للجواب، فبعض الطلبة إذا سأل وأجيب تجده
يستحي أن يقول ما فهمت.
والذي ينبغي لطالب العلم إذا لم يفهم أن يقول ما فهمت، لكن بأدب وتوقير للعالم.
الفائدة الرابعة في طريقة طلب العلم: الحفظ ينقسم إلى قسمين: القسم الأول: غريزي: يهبه الله تعالى لمن يشاء، فتجد الإنسان ترد عليه المسألة والبحث فيحفظه ولا ينساه.
والقسم الثاني: كسبي: بمعنى أن يمرن الإنسان نفسه على الحفظ، ويتذكر ما حفظ فإذا عود نفسه تذكر ما حفظ، سهل عليه حفظه.
الفائدة الخامسة في طريقة طلب العلم: المجادلة والمناظرة نوعان:
النوع الأول: مجادلة مماراة: يماري بذلك السفهاء، ويجاري العلماء ويريد أن ينتصر قوله فهذه مذمومة.
النوع الثاني: مجادلة لإثبات الحق وإن كان عليه، فهذه محمودة مأمور بها، وعلامة ذلك- أي المجادلة الحقة- أن الإنسان إذا بان له الحق اقتنع وأعلن الرجوع، أما المجادل الذي يريد الانتصار لنفسه
فتجده لو بان أن الحق مع خصمه، يورد إيرادات يقول: لو قال قائل،

(26/214)

ثم إذا أجيب قال: لو قال قائل، ثم إذا أجيب قال: لو قال قائل، ثم تكون سلسلة لا منتهى لها، ومثل هذا عليه خطر ألا يقبل قلبه الحق، لا بالنسبة للمجادلة مع الآخر ولكن في خلوته، ربما يورد الشيطان عليه هذه الإيرادات فيبقى في شك وحيرة، كما قال الله تبارك وتعالى:
(وَنُقَلِّبُ أَفْئِدَتَهُمْ وَأَبْصَارَهُمْ كَمَا لَمْ يُؤْمِنُوا بِهِ أَوَّلَ مَرَّةٍ وَنَذَرُهُمْ فِي طُغْيَانِهِمْ يَعْمَهُونَ (110) ) (1) وقال الله تعالى: (فَإِنْ تَوَلَّوْا فَاعْلَمْ أَنَّمَا يُرِيدُ اللَّهُ أَنْ يُصِيبَهُمْ بِبَعْضِ ذُنُوبِهِمْ وَإِنَّ كَثِيرًا مِنَ النَّاسِ لَفَاسِقُونَ (49) ) (2) .
فعليك يا أخي بقبول الحق سواء مع مجادلة غيرك أو مع نفسك، فمتى تبين لك الحق فقل: سمعنا وأطعنا، وآمنا وصدقنا.
ولهذا تجد الصحابة رضي الله عنهم يقبلون ما حكم به الرسول عليه الصلاة والسلام أو ما أخبر به دون أن يوردوا عليه الاعتراضات.
فالحاصل أن المجادلة إذا كان المقصود بها إثبات الحق وإبطال الباطل فهي خير، وتعودها وتعلمها خير لاسيما في وقتنا هذا، فإنه كثر فيه الجدال والمراء، حتى أن الشيء يكون ثابتًا وظاهرًا في القرآن
والسنة ثم يورد عليه إشكالات.
__________
(1) سورة الأنعام، الآية: 110.
(2) سورة المائدة، الآية: 49.

(26/215)

وهنا مسألة: وهي أن بعض الناس يتحرج من المجادلة حتى وإن كانت حقًا استدلالاً بحديث: "أنا زعيم ببيت في ربض الجنة لمن ترك المراء وإن كان محقًا" (1) فيترك هذا الفعل.
فالجواب: من ترك المراء في دين الله فليس بمحق إطلاقًا؛ لأن هذا هزيمة للحق، لكن قد يكون محقًا إذا كان تخاصمه هو وصاحبه في شيء ليس له علاقة بالدين أصلاً، قال: رأيت فلانًا في السوق،
ويقول الآخر: بل رأيته في المسجد، ويحصل بينهما جدال وخصام فهذه هي المجادلة المذكورة في الحديث، أما من ترك المجادلة في نصرة الحق فليس بمحق إطلاقًا فلا يدخل في الحديث.
الفائدة السادسة في طريقة طلب العلم:
من الأمور التي ينبغي لطالب العلم أن يهتم بها المذاكرة، والمذاكرة نوعان:
النوع الأول: مذاكرة مع النفس، بأن تجلس مثلاً جلسة وحدك ثم تعرض مسألة من المسائل أو مسألة قد مرت عليك، ثم تأخذ في محاولة عرض الأقوال وترجيح ما قيل في هذه المسألة بعضها على
بعض، وهذه سهلة على طالب العلم، وتساعد على مسألة المناظرة السابقة.
__________
(1) رواه أبو داود/كتاب الأدب/باب في حسن الخلق، برقم (4800) .

(26/216)

النوع الثاني: مذاكرة مع الغير، بن يختار من إخوانه الطلبة من يكون عونًا له على طلب العلم، مفيدًا له، فيجلس معه ويتذاكرون، يقرآ مثلاً ما حفظاه، كل واحد يقرأ على الآخر قليلاً، أو يتذاكران في
مسألة من المسائل بالمراجعة أو بالمفاهمة إن قدرا على ذلك فإن هذا مما ينمي العلم ويزيده، لكن إياك والشغب والصلف؛ لأن هذا لا يفيد.
الفائدة السابعة في طريقة طلب العلم: كراهية التزكية والمدح والتكبر على الخلق:
وهذا يبتلى بها بعض الناس فيزكي نفسه، ويرى أن ما قاله هو الصواب وأن غيره إذا خالفه فهو مخطئ وما أشبه ذلك، كذلك حب المدح تجده يسأل عما يقال عنه؛ فإذا وجد أنهم مدحوه انتفخ وزاد انتفاخه حتى يعجز جلده عن تحمل بدنه، كذلك التكبر على الخلق، بعض الناس- والعياذ بالله- إذا آتاه الله علمًا تكبر، ربما يتكبر الغني بالمال، ولهذا جعل النبي - صلى الله عليه وسلم - : " العائل المستكبر من الذين لا يكلمهم الله يوم القيامة، ولا يزكيهم، ولا ينظر إليهم، ولهم عذاب أليم " (1) ، لأنه ليس عنده مال يوجب الكبرياء، لكن العالم لا ينبغي أن يكون كالغني كلما ازداد علمًا ازداد تكبرًا، بل ينبغي العكس كلما ازداد علمًا ازداد تواضعًا؛ لأن من العلوم التي يقرأها أخلاق النبي - صلى الله عليه وسلم - ،
__________
(1) انظر: صحيح مسلم/كتاب الإيمان/باب بيان غلظ تحريم إسبال الإزار، برقم (107) .

(26/217)

وأخلاقه كلها تواضع للخلق، لكن على كل حال إذا تعارض التواضع للحق مع التواضع للخلق أيهما يقدم؟
يقدم التواضع للحق، فمثلاً: لو كان هناك إنسان يسب الحق ويفرح بمعاداة من يعمل به، فهنا لا تتواضع له، تواضع للحق، وجادل هذا الرجل حتى وإن أهانك أو تكلم فيك فلا تهتم به، فلابد
من نصرة الحق.
الفائدة الثامنة في طريقة طلب العلم: زكاة العلم تكون بأمور:
الأمر الأول: نشر العلم: نشر العلم من زكاته، فكما يتصدق الإنسان بشيء من ماله، فهذا العالم يتصدق بشيء من علمه، وصدقة العلم أبقى دومًا وأقل كلفة ومؤونة، أبقى دومًا، لأنه ربما كلمة من عالم تسمع ينتفع بها أجيال من الناس وما زلنا الآن ننتفع بأحاديث أبي هريرة- رضي الله عنه- ولم ننتفع بدرهم واحد من الخلفاء الذين كانوا في عهده، وكذلك العلماء ننتفع بكتبهم ومعهم زكاة وأي زكاة، وهذه الزكاة لا تنقص العلم بل تزيده كما قيل:
يزيد بكثرة الإنفاق منه وينقص إن به كفا شددت
الأمر الثاني: العمل به: لأن العمل به دعوة إليه بلا شك، وكثير من الناس يتأسون بالعالم، بأخلاقه وأعماله أكثر مما يتأسون بأقواله، وهذا لا شك زكاة.

(26/218)

الأمر الثالث: الصدع بالحق: وهذا من جملة نشر العلم، ولكن النشر قد يكون في حال السلامة وحال الأمن على النفس، وقد يكون في حال الخوف على النفس، فيكون صدعًا بالحق.
الأمر الرابع: الأمر بالمعروف والنهي عن المنكر: لاشك أن هذا من زكاة العلم؛ لأن الآمر بالمعروف والناهي عن المنكر عارف للمعروف وعارف للمنكر، ثم قائم بما يجب عليه من هذه المعرفة من
الأمر بالمعروف والنهي عن المنكر.
الفائدة التاسعة في طريقة طلب العلم: موقف طالب العلم من وَهْمِ وخطا العلماء:
هذا الموقف له جهتان:
الأولى: تصحيح الخطأ: وهذا أمر واجب، يجب على من عثر على وهم إنسان ولو كان من أكبر العلماء أن ينبه على هذا الوهم وعلى هذا الخطأ؛ لأن بيان الحق أمر واجب، وبالسكوت يمكن أن يضيع الحق لاحترام من قال بالباطل؛ لأن احترام الحق أولى بالمراعاة.
لكن هل يصرح بقائل الوهم أو الخطأ؟ أو يقول توهم بعض الناس فقال كذا وكذا؟
الجواب: ينظر لما تقتضيه المصلحة، قد يكون من المصلحة ألا يصرح، كما لو كان يتكلم عن عالم مشهور في عصره موثوق عند

(26/219)

الناس، محبوب إليهم، يقول: قال فلان: كذا، وكذا وهذا خطأ، فإن العامة لا يقبلون كلامه بل يسخرون منه ولا يقبلون الحق، ففي هذه الحال ينبغي أن يقول: من الخطأ أن يقول القائل كذا وكذا، ولا يذكر اسمه، وقد يكون هذا الرجل الذي توهم متبوعًا، يتبعه شرذمة من الناس وليس له قدر في المجتمع فحينئذٍ يصرح لئلا يغتر الناس به، فيقول: قال فلان كذا وكذا وهو خطأ.
الثانية: أن يقصد بذلك بيان معايبه لا بيان الحق من الباطل، وهذه تقع من إنسان حاسد- والعياذ بالله- يتمنى أن يجد قولاً ضعيفًا أو خطأ لشخص ما فينشره بين الناس، ولهذا نجد أهل البدع يتكلمون في شيخ الإسلام ابن تيمية- رحمه الله- وينظرون إلى أقرب شيء يمكن أن يقدح به فينشرونه ويعيبونه، مثلاً يقولون خالف الإجماع في أن الطلاق الثلاث واحدة فيقولون هذا شاذ ومن شذ شذَّ في النار، وأمثال هذا كثير.
المهم أن يكون قصدك من البيان إظهار الحق، ومن كان قصده الحق وفق لقبوله، أما من كان قصده أن يظهر عيوب الناس فإنه جاء في الحديث عن ابن عمر أن رسول الله - صلى الله عليه وسلم - قال:ا يا معشر من أسلم بلسانه ولم يُفض الإيمان إلى قلبه لا تؤذوا المسلمين ولا تعيّروهم ولا تتبعوا عوراتهم فإنه من تتبّع عورة أخيه المسلم تتبَّع الله عورته، ومن

(26/220)

تتبع الله عورته يفضحه ولو في جوف رحله، (1) ، فإذا عثرت على وهم عالم، حاول أن تدفع اللوم عنه وأن تذب عنه، لاسيما إذا كان من العلماء المشهود لهم بالعدالة والخير ونصح الأمة.
الفائدة العاشرة في طريقة طلب العلم: في المقصود ببركة العلم:
قبل بيان المقصود بالبركة في العلم لابد أن نعرف البركة فهي كما يقول العلماء: "الخير الكثير الثابت ".
ويعيدون ذلك إلى اشتقاق هذه الكلمة فنها من البِرْكة وهي مجمع الماء، والبركة التي هي مجمع الماء مكان واسع، ماؤه كثير ثابت، فالبركة هي الخيرات الكثيرة الثابتة من كل فيء، من المال ومن الولد
ومن العلم وكل شيء أعطاه الله- عز وجل- لك تسأل الله سبحانه البركة فيه؛ لأن الله- عز وجل- إذا لم يبارك لك فيما أعطاك حرمت خيرًا كثيرًا.
ما أكثر الناس الذين عندهم المال الكثير وهم في عداد الفقراء لماذا؟ لأنهم لا ينتفعون بمالهم، تجد عندهم من الأموال ما لا يحصى، لكن يُقصّر على أهله في النفقة، وعلى نفسه ولا ينتفع بماله، والغالب أن من كانت هذه حاله وبخل بما يجب عليه أن يسلط الله على أمواله آفات تذهبها، كثير من الناس عنده أولاد لكن أولاده لم ينفعوه،
__________
(1) رواه الترمذي/كتاب البر/باب ما جاء في تعظيم المؤمن برقم (1955) .

(26/221)

عندهم عقوق واستكبار على الأب، حتى إنه- أي الولد- يجلس إلى صديقه الساعات الطويلة يتحدث إليه ويأنس به ويفضي إليه أسراره- لكنه إذا جلس عند أبيه، فإذا هو كالطير المحبوس في
القفص- والعياذ بالله- لا يأنس بأبيه، ولا يتحدث إليه، ولا يفضي إليه بشيء من أسراره، ويستثقل حتى رؤية والده: فهؤلاء لم يبارك لهم في أولادهم.
أما البركة في العلم فتجد بعض الناس قد أعطاه الله علمًا كثيرًا لكنه بمنزلة الأمي فلا يظهر أثر العلم عليه في عباداته، ولا في أخلاقه، ولا في سلوكه، ولا في معاملته مع الناس، بل قد يكسبه
العلم استكبارًا على عباد الله وعلوًا عليهم واحتقارًا لهم، وما علم هذا أن الذي منَّ عليه بالعلم هو الله، وأن الله لو شاء لكان مثل هؤلاء الجهال.
تجده قد أعطاه الله علمًا، ولكن لم ينتفع الناس بعلمه. لا بتدريس ولا بتوجيه، ولا بتأليف، بل هو منحصر على نفسه، لم يبارك الله له في العلم، وهذا بلا شك حرمان عظيم، مع أن العلم من أبرك ما يعطيه الله العبد؛ لأن العلم إذا علمته غيرك، ونشرته بين الأمة، أجرت على دْلك من عدة وجوه:
أولاً: أن في نشرك العلم نشرًا لدين الله- عز وجل- فتكون من

(26/222)

المجاهدين، فالمجاهد في سبيل الله يفتح البلاد بلدًا بلدًا حتى ينشر فيها الدين، وأنت تفتح القلوب بالعلم حتى تنشر فيها شريعة الله عز وجل.
ثانيًا: من بركة نشر العلم وتعليمه، أن فيه حفظًا لشريعة الله وحماية لها، لأنه لولا العلم لم تحفظ الشريعة، فالشريعة لا تحفظ إلا برجالها رجال العلم، ولا يمكن حماية الشريعة إلا برجال العلم، فإذا
نشرت العلم، وانتفع الناس بعلمك، حصل في هذا حماية لشريعة الله، وحفظ لها.
ثالثًا: فيه أنك تُحسن إلى هذا الذي علمته، لأنك تبصره بدين الله - عز وجل- فذا عبد الله على بصيرة، كان لك من الأجر مثل أجره، لأنك أنت الذي دللته على الخير، والدال على الخير كفاعل
الخير، فالعلم في نشره خير وبركة لناشره ولمن نشر إليه. رابعًا: أن في نشر العلم وتعليمه زيادة له، فعلم العالم يزيد إذا علم الناس، لأنه استذكار لما حفظ، وانفتاح لما لم يحفظ، وما أكثر ما يستفيد العالم من طلبة العلم، فطلابه الذين عنده أحيانًا يأتون له بمعان ليست له على بال، ويستفيد منهم وهو يعلمهم، وهذا شيء مشاهد.
ولهذا ينبغي للمعلم إذا استفاد من الطالب، وفتح له الطالب شيئًا

(26/223)

من أبواب العلم- ينبغي له- أن يشجع الطالب، وأن يشكره على ذلك، خلافًا لما يظنه بعض الناس أن الطالب إذا فتح عليه، وبين له شيئًا كان خفيًا عليه تضايق المعلم، يقول هذا صبي يعلم شيخًا
فيتضايق، ويتحاشى بعد ذلك أن يتناقش معه، خوفًا من أن يطلعه على أمر قد خفي عليه، وهذا من قصور علمه بل من قصور عقله، لأنه إذا من الله عليك بطلبة يذكرونك ما نسيت، ويفتحون عليك ما جهلت، فهذا من نعمة الله عليك، فهذا من فوائد نشر العلم أنه يزيد إذا علمت العلم كما قال القائل مقارنًا ببين المال والعمل يقول في العلم:
يزيد بكثرة الإنفاق منه وينقص إن به كفًّا شددت إذا شددت به كفا، وأمسكته نقص، أي تنساه، ولكن إذا نشرته يزداد.
وينبغي للإنسان عند نشر العلم أن يكون حكيمًا في التعليم، بحيث يلقي على الطلبة المسائل التي تحتملها عقولهم فلا يأتي إليهم بالمعضلات، بل يربيهم بالعمل شيئًا فشيئًا.
ولهذا قال بعضهم في تعريف العالم الرباني: العالم الرباني هو: الذي يربي الناس بصغار العلم قبل كباره.
ونحن نعلم جميعًا أن البناء ليس يؤتى به جميعًا حتى يوضع على

(26/224)

الأرض فيصبح قصرًا مشيدًا بل يبني لبنة لبنة، حتى يكتمل البناء، فينبغي للمعلم أن يراعي أذهان الطلبة بحيث يلقي إليهم ما يمكن لعقولهم أن تدركه، ولهذا يؤمر العلماء أن يحدثوا الناس بما يعرفون.
قال ابن مسعود- رضي الله عنه-: إنك لن تحدث قومًا حديثًا لا تبلغه عقولهم إلا كان لبعضهم فتنة.
كذلك أيضًا ينبغي للمعلم أن يعتني بالأصول والقواعد؛ لأن الأصول والقواعد هي التي يبنى عليها العلم.
وقد قال العلماء: من حرم الأصول حرم الوصول، أي لا يصل إلى الغاية إذا حرم الأصول، فينبغي أن يلقي على الطلبة القواعد والأصول التي تتفرع عليها المسائل الجزئية؛ لأن الذي يتعلم على
المسائل الجزئية لا يستطيع أن يهتدي إذا أتته معضلة فيعرف حكمها، لأنه ليس عنده أصل.

(26/225)


أخطاء يجب الحذر منها - فتاوى ابن عثيمين

أخطاء يجب الحذر منها

(26/227)

أخطاء يجب الحذر منها
هناك أخطاء يرتكبها بعض طلبة العلم:
منها الحسد:
وهو: كراهة ما أنعم الله به على غيره، وليس هو تمني زوال نعمة الله على الغير، بل هو مجرد أن يكره الإنسان ما أنعم الله به على غيره، فهذا هو الحسد، سواء تمنى زواله، أو أن يبقى ولكنه كاره له. كما حقق ذلك شيخ الإسلام ابن تيمية- رحمه الله- فقال: "الحسد كراهة الإنسان ما أنعم الله به على غيره ".
والحسد قد لا تخلو منه النفوس، يعني قد يكون اضطراريًا للنفس، ولكن جاء في الحديث: "إذا حسدت فلا تبغ، وإذا ظننت فلا تحقق " (1) ، يعني أن الإنسان يجب عليه إذا رأى من قلبه حسدًا للغير عليه ألا يبغي عليه بقول أو فعل، فإن ذلك من خصال اليهود الذين قال الله عنهم: (أَمْ يَحْسُدُونَ النَّاسَ عَلَى مَا آتَاهُمُ اللَّهُ مِنْ فَضْلِهِ فَقَدْ آتَيْنَا آلَ إِبْرَاهِيمَ الْكِتَابَ وَالْحِكْمَةَ وَآتَيْنَاهُمْ مُلْكاً عَظِيماً) (2) .
ثم إن الحاسد يقع في محاذير:
أولاً: كراهته ما قدره الله، فإن كراهته ما أنعم الله به على هذا الشخص كراهة لما قدره كونًا ومعارضة لقضاء الله- عز وجل-.
__________
(1) رواه الطبراني في المعجم الكبير 3/228.
(2) سورة النساء، الآية: 54.

(26/229)

ثانيًا: إن الحسد يأكل الحسنات كما تأكل النار الحطب؛ لأن الغالب أن الحاسد يعتدي على المحسود بذكر ما يكره وتنفير الناس عنه، والحط من قدره وما أشبه ذلك، وهذا من كبائر الذنوب التي
قد تحيط بالحسنات.
ثالثًا: ما يقع في قلب الحاسد من الحسرة والجحيم والنار التي تأكله أكلاً، فكلما رأى نعمة من الله على هذا المحسود اغتم وضاق صدره، وصار يراقب هذا الشخص كلما أنعم الله عليه بنعمة حزن
واغتم وضاقت عليه الدنيا.
رابعًا: أن في الحسد تشبهًا باليهود، ومعلوم أن من أتى خصلة من خصال الكفار صار منهم في هذه الخصلة، لقول النبي - صلى الله عليه وسلم - : " من تشبه بقوم فهو منهم " (1) .
خامسًا: أنه مهما كان حسده ومهما قوي لا يمكن أبدًا أن يرفع نعمة الله عن الغير، فذا كان هذا غير ممكن فكيف يقع في قلبه الحسد.
سادسًا: أن الحسد ينافي كمال الإيمان لقول النبي - صلى الله عليه وسلم - : "لا يؤمن أحدكم حتى يحب لأخيه ما يحب لنفسه" (2) . ولازم هذا أن تكره أن
__________
(1) رواه أبو داود/كتاب اللباس/باب في لبس الصوف والشعر، برقم (4031) .
(2) رواه البخاري/كتاب الإيمان/باب من الإيمان أن يحب لأخيه ما يحب لنفسه، برقم (13) . ومسلم/كتاب الإيمان/باب الدليل على أن من خصال الإيمان أن يحل لأخيه المسلم ما يحب لنفسه، برقم (45) .

(26/230)

تزول نعمة الله على أخيك، فإذا لم تكن تكره أن تزول نعمة الله عنه، فأنت لم تحب لأخيك ما تحب لنفسك وهذا ينافي كمال الإيمان.
سابعًا: أن الحسد يوجب إعراض العبد عن سؤال الله تعالى من فضله، فتجده دائمًا مهتمًا بهذه النعمة التي أنعم الله بها على غيره ولا يسأل الله من فضله، وقد قال الله تعالى: (وَلا تَتَمَنَّوْا مَا فَضَّلَ اللَّهُ بِهِ بَعْضَكُمْ عَلَى بَعْضٍ لِلرِّجَالِ نَصِيبٌ مِمَّا اكْتَسَبُوا وَلِلنِّسَاءِ نَصِيبٌ مِمَّا اكْتَسَبْنَ وَاسْأَلُوا اللَّهَ مِنْ فَضْلِهِ) ) (1) .
ثامنا: أن الحسد يوجب ازدراء نعمة الله عليه، أي أن الحاسد يرى أنه ليس في نعمة، وأن هذا المحسود في نعمة أكبر منه، وحيئذ يحتقر نعمة الله عليه فلا يقوم بشكرها بل يتقاعس.
تاسعًا: الحسد خلق ذميم؛ لأن الحاسد يتتبع نعم الله على الخلق في مجتمعه، ويحاول بقدر ما يمكنه أن يحول بين الناس وبين هذا المحسود بالحط من قدره أحيانًا، وبازدراء ما يقوم به من الخير أحيانًا
إلى غير ذلك.
عاشرًا: أن الحاسد إذا حسد فالغالب أن يعتدي على المحسود، وحينئذٍ يأخذ المحسود من حسناته، فن بقي من حسناته شيء وإلا أخذ من سيئاته فطرح عليه ثم طرح في النار.
__________
(1) سورة النساء، الآية: 7.

(26/231)

والخلاصة: أن الحسد خلق ذميم، ومع الأسف أنه أكثر ما يوجد بين العلماء وطلبة العلم، ويوجد بين التجار فيحسد بعضهم بعضاً، وكل ذي مهنة يحسد من شاركه فيها، لكن مع الأسف أنه بين العلماء أشد، وبين طلبة العلم أشد، مع أنه كان الأولى والأجدر أن يكون أهل العلم أبعد الناس عن الحسد، وأقرب الناس إلى كمال الأخلاق.
وأنت يا أخي إذا رأيت الله قد أنعم على عبده نعمة ما فاسعى أن تكون مثله، ولا تكره ما أنعم الله عليه فقل: (اللهم زده من فضلك وأعطني أفضل منه) ، والحسد لا يغير شيئًا من الحال، لكنه كما ذكرنا آنفًا فيه هذه المفاسد وهذه المحاذير العشرة، ولعل من تأمل وجد أكثر والله المستعان.
ومنها: الإفتاء بغير علم.
الإفتاء منصب عظيم، به يتصدى صاحبه لبيان ما يشكل على العامة من أمور دينهم، ويرشدهم إلى الصراط المستقيم؛ لذلك كان هذا المنصب العظيم لا يتصدر له إلا ممن كان أهلاً له، لذلك يجب
على العباد أن يتقوا الله وألا يتكلموا إلا عن علم وبصيرة، وأن يعلموا أن الله وحده له الخلق والأمر، فلا خالق إلا الله، ولا مدبر للخلق إلا الله، ولا شريعة للخلق سوى شريعة الله، فهو الذي يوجب الشيء، وهو يحرمه، وهو الذي يندب إليه ويحلله، ولقد أنكر الله على من يحللون

(26/232)

ويحرمون بأهوائهم فقال تعالى: (قُلْ أَرَأَيْتُمْ مَا أَنْزَلَ اللَّهُ لَكُمْ مِنْ رِزْقٍ فَجَعَلْتُمْ مِنْهُ حَرَاماً وَحَلالاً قُلْ آللَّهُ أَذِنَ لَكُمْ أَمْ عَلَى اللَّهِ تَفْتَرُونَ (59) وَمَا ظَنُّ الَّذِينَ يَفْتَرُونَ عَلَى اللَّهِ الْكَذِبَ يَوْمَ الْقِيَامَةِ) (1) . وقال تعالى:) وَلا تَقُولُوا لِمَا تَصِفُ أَلْسِنَتُكُمُ الْكَذِبَ هَذَا حَلالٌ وَهَذَا حَرَامٌ لِتَفْتَرُوا عَلَى اللَّهِ الْكَذِبَ إِنَّ الَّذِينَ يَفْتَرُونَ عَلَى اللَّهِ الْكَذِبَ لا يُفْلِحُونَ (116) مَتَاعٌ قَلِيلٌ وَلَهُمْ عَذَابٌ أَلِيمٌ) (2) .
وإن من أكبر الجنايات أن يقول الشخص عن شيء: إنه حلال.
وهو لا يدري ما حكم الله فيه، أو يقول عن الشيء: إنه حرام. وهو لا يدري عن حكم الله فيه، أو يقول عن الشيء: إنه واجب. وهو لا يدري أن الله أوجبه، ويقول عن الشيء: إنه غير واجب. وهو لا يدري أن الله لم يوجبه، إن هذه جناية وسوء أدب مع الله عز وجل.
كيف تعلم أيها العبد أن الحكم لله ثم تتقدم بين يديه فتقول في دينه وشريعته ما لا تعلم؟ لقد قرن الله القول عليه بلا علم بالشرك به، فقال سبحانه: (قُلْ إِنَّمَا حَرَّمَ رَبِّيَ الْفَوَاحِشَ مَا ظَهَرَ مِنْهَا وَمَا بَطَنَ وَالْأِثْمَ وَالْبَغْيَ بِغَيْرِ الْحَقِّ وَأَنْ تُشْرِكُوا بِاللَّهِ مَا لَمْ يُنَزِّلْ بِهِ سُلْطَاناً وَأَنْ تَقُولُوا عَلَى اللَّهِ مَا لا تَعْلَمُونَ (33) ) (3) .
__________
(1) سورة يونس، الآية: 59.
(2) سورة النحل، الآيتان: 116، 117.
(3) سورة الأعراف، الآية: 33.

(26/233)

وإن كثيرًا من العامة يفتي بعضهم بعضًا بما لا يعلمون فتجدهم يقولون: هذا حلال، أو حرام، أو واجب، أو غير واجب، وهم لا يدرون عن ذلك شيئاً، أفلا يعلم هؤلاء أن الله تعالى سائلهم عما قالوا يوم القيامة؟!
أفلا يعلم هؤلاء أنهم إذا أضلوا شخصًا فأحلوا له ما حرم الله، أو حرموا ما أحل الله له، فقد باؤوا بإثمه وكان عليهم مثل وزر ما عمل؟ وذلك بسبب ما أفتوه به.
وإن بعض العامة يجني جناية أخرى فإذا رأى شخصًا يريد أن يستفتي عالمًا يقول له هذا العامي: لا حاجة أن تستفتي، هذا أمر واضح، هذا حرام، مع أنه في الواقع حلال، فيحرمه ما أحل الله له،
أو يقول له: هذا واجب فيلزمه بما لم يلزمه الله به، أو يقول: هذا غير واجب، وهو واجب في شريعة الله فيسقط عنه ما أوجب الله عليه، أو يقول: هذا حلال، وهو في الواقع حرام، وهذه جناية منه على شريعة الله، وخيانة لأخيه المسلم حيث أفتاه بدون علم، أريتم لو أن شخصًا سأل عن طريق بلد من البلدان، فقلت الطريق من هنا وأنت لا تعلم، أفلا يعد الناس ذلك خيانة منك؟ فكيف تتكلم عن طريق الجنة وهو الشريعة التي أنزل الله وأنت لا تعلم عنها شيئًا؟!
وإن بعض المتعلمين أنصاف العلماء يقعون فيما يقع فيه العامة من

(26/234)

الجرأة على الشريعة في التحليل والتحريم والإيجاب، فيتكلمون فيما لا يعلمون، ويجملون في الشريعة ويفصلون، وهم من أجهل الناس في أحكام الله، إذا سمعت الواحد منهم يتكلم فكأنما ينزل عليه
الوحي فيما يقول من جزمه وعدم تورعه، لا يمكن أن ينطق ويقول: لا أدري، مع أن عدم العلم هو وصفة الحق الثابت، ومع ذلك يصر بناء على جهله على أنه عالم فيضر العامة؛ لأن الناس ربما يثقون بقوله ويغترون به، وليت هؤلاء القوم يقتصرون على نسبة الأمر إليهم بل تراهم ينسبون ذلك للإسلام فيقولون: الإسلام يقول كذا، الإسلام يرى كذا، وهذا لا يجوز إلا فيما علم القائل أنه من دين الإسلام، ولا طريق إلى ذلك إلا بمعرفة كتاب الله، وسنة رسوله - صلى الله عليه وسلم - ، أو إجماع المسلمين عليه.
إن بعض الناس لجرأته، وعدم ورعه، وعدم حيائه من الله، وعدم خوفه منه يقول عن الشيء المحرم الواضح تحريمه: ما أظن هذا حرام، أو عن الشيء الواجب والواضح وجوبه يقول: ما أظن هذا
واجبًا، إما جهلاً منه أو عنادًا ومكابرة، أو تشكيكًا لعباد الله في دين الله. وإن من العقل والإيمان ومن تقوى الله وتعظيمه أن يقول الرجل: عما لا يعلم لا أعلم، لا أدري، اسأل غيري، فإن ذلك من تمام العقل؛ لأن الناس إذا رأوا تثبته وثقوا به؛ ولأنه يعرف قدر نفسه

(26/235)

حينئذ وينزلها منزلتها، وإن ذلك أيضًا من تمام الإيمان بالثه وتقوى الله حيث لا يتقدم بين يدي ربه ولا يقول عليه في دينه ما لا يعلم، ولقد كان رسول الله - صلى الله عليه وسلم - وهو أعلم الخلق بدين الله كان يسأل عما لم ينزل عليه فيه الوحي فينتظر حتى ينزل عليه الوحي فيجيب الله سبحانه
عما سئل عنه نبيه (يَسْأَلونَكَ مَاذَا أُحِلَّ لَهُمْ قُلْ أُحِلَّ لَكُمُ الطَّيِّبَاتُ) (1) وقوله: (وَيَسْأَلونَكَ عَنْ ذِي الْقَرْنَيْنِ قُلْ سَأَتْلُو عَلَيْكُمْ مِنْهُ ذِكْراً) (2) وقوله: (يَسْأَلونَكَ عَنِ السَّاعَةِ أَيَّانَ مُرْسَاهَا قُلْ إِنَّمَا عِلْمُهَا عِنْدَ رَبِّي لا يُجَلِّيهَا لِوَقْتِهَا إِلَّا هُوَ) .
ولقد كان الأجلاء من الصحابة رضي الله عنهم تعرض لهم المسألة لا يدرون حكم الله فيها فيهابونها ويتوقفون فيها.
فها هو أبو بكر الصديق- رضي الله عنه- يقول: "أي سماء تظلني، وأي أرض تقلني إذا أنا قلت في كتاب الله بغير علم ".
وهاهو عمر بن الخطاب- رضي الله عنه- تنزل به الحادثة فيجمع لها الصحابة ويستشيرهم فيها، قال ابن سيرين: لم يكن أحد أهيب مما لا يعلم من أبي بكر، ولم يكن أحد بعد أبي بكر أهيب بما لا
__________
(1) سورة المائدة، الآية: 4.
(2) سورة الكهف، الآية: 83.
(3) سورة الأعراف، الآية: 187.

(26/236)

يعلم من عمر، وقال ابن مسعود- رضي الله عنه-: "أيها الناس، من سئل عن علم يعلمه فليقل به، ومن لم يكن عنده علم فليقل: الله أعلم، فإن من العلم أن يقول لما لا يعلم: الله أعلم".
وسئل الشعبي عن مسألة فقال: لا أحسنها، فقال له أصحابه: قد استحيينا لك، فقال: لكن الملائكة لم تستح حين قالت: (لَا عِلْمَ لَنَا إِلَّا مَا عَلَّمْتَنَا) (1) .
وهناك أمثلة كثيرة على الإفتاء بغير علم، منها: أن المريض إذا تنجست ثيابه ولم يمكن أن يطهرها يفتى بأنه لا يصلي حتى يطهر ثيابه، وهذه فتوى كاذبة خاطئة باطلة، فالمريض يصلي ولو كان عليه
ثياب نجسة، ولو كان بدنه نجسًا إذا كان لا يستطيع أن يطهر ذلك؛ لأن الله يقول: (فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ) (2) ؛ فيصلي المريض على حسب حاله وعلى حسب ما يقدر عليه، يصلي قائمًا، فإن لم يستطع أومأ بعينه عند بعض أهل العلم، فإن لم يستطع الإيماء بعينه وكان معه عقله فلينو الفعل بقلبه وليقل القول بلسانه، مثلاً يقول: الله أكبر ثم يقرأ الفاتحة وسورة، ثم يقول: الله أكبر وينوي أنه راكع، ثم يقول: سمع الله لمن حمده وينوي أنه رفع من الركوع، ثم يقول: هكذا في
__________
(1) سورة البقرة، الآية: 32.
(2) سورة التغابن، الآية: 16.

(26/237)

السجود وبقية أفعال الصلاة، ينوي الفعل الذي لا يقدر عليه، ينويه بقلبه ولا يؤخر الصلاة عن وقتها.
وبسبب هذه الفتوى الكاذبة الخاطئة يموت بعض المسلمين وهم لا يصلون من أجل هذه الفتوى الكاذبة، ولو أنهم علموا أن الإنسان المريض يصلي على أي حال لماتوا وهم يصلون.
ومثل هذه المسألة وأشباهها كثير فيجب على العامة أن يتلقوا أحكامها من أهل العلم حتى يعرفوا بذلك حكم الله- عز وجل- ولا يقولوا في دين الله ما لا يعلمون.
ومنها: الكبر:
وقد فسره النبي - صلى الله عليه وسلم - بأجمع التفسير وأبينه وأوضحه فقال: "الكبر بطر الحق، وغمط الناس " (1) .
قوله: "وبطر الحق" هو: رد الحق.
وقوله: "وغمط الناس" يعني: احتقارهم.
ومن الكبرياء ردك على معلمك، والتطاول عليه، وسوء الأدب معه، وأيضًا استنكافك عمن يفيدك ممن هو دونك كبرياء، وهذا يقع لبعض الطلبة إذا أخبره أحد بشيء وهو دونه في العلم استنكف ولم
يقبل، وتقصيرك عن العمل بالعلم عنوان حرمان- نسأل الله العافية-.
__________
(1) رواه مسلم/كتاب الإيمان/باب تحريم الكبر وبيانه، برقم (91) .

(26/238)

وفي هذا يقول القائل:
العلم حرب للفتى المتعالي كالسيل حرب للمكان العالي
ومعنى البيت: إن الفتى المتعالي لا يمكن أن يدرك العلم؛ لأن العلم حرب له كالسيل حرب للمكان العالي؛ لأن المكان العالي ينفض عنه السيل يمينًا وشمالاً، ولا يستقر عليه، كذلك العلم لا
يستقر مع الكبر والعلو، وربما يسلب العلم بسبب ذلك.
ومنها: التعصب للمذاهب والآراء:
فيجب على طالب العلم أن يتخلى عن الطائفية والحزبية بحيث يعقد الولاء والبراء على طائفة معينة، أو على حزب معين، فهذا لاشك خلاف منهج السلف، فالسلف الصالح ليسوا أحزابًا، بل هم
حزب واحد، ينضوون تحت قول الله عز وجل: (هُوَ سَمَّاكُمُ الْمُسْلِمِينَ) (1) .
فلا حزبية، ولا تعدد، ولا موالاة، ولا معاداة إلا على حسب ما جاء في الكتاب والسنة، فمن الناس مثلاً من يتحزب إلى طائفة معينة، ثم يقرر منهجًا ويستدل عليه بالأدلة التي قد تكون دليلاً عليه، ويحامي دونها، ويضلل من سواه، حتى وإن كانوا أقرب إلى الحق منها، ويأخذ مبدأ: من ليس معي. فهو علي، وهذا مبدأ خبيث؛ لأن هناك وسطًا بين
__________
(1) سورة الحج، الآية: 78.

(26/239)

أن يكون لك أو عليك، وإذا كان عليك بالحق، فليكن عليك وهو في الحقيقة معك؛ لأن النبي - صلى الله عليه وسلم - قال: "انصر أخاك ظالمًا أو مظلومًا" (1) .
ونصر الظالم أن تمنعه من الظلم، فلا حزبية في الإسلام، ولهذا لما ظهرت الأحزاب في المسلمين، وتنوعت الطرق، وتفرقت الأمة، وصار بعضهم يضلل بعضًا، ويكل لحم أخيه ميتًا، لحقهم الفشل كما قال الله تعالى: (وَلَا تَنَازَعُوا فَتَفْشَلُوا وَتَذْهَبَ رِيحُكُمْ) (2) .
لذلك نجد بعض طلاب العلم يكون عند شيخ من المشايخ، ينتصر لهذا الشيخ بالحق والباطل ويعادي من سواه، ويضلله ويبدعه، ويرى أن شيخه هو العالم المصلح، ومن سواه إما جاهل أو مفسد، وهذا غلط كبير، بل يجب أخذ قول من وافق قوله الكتاب والسنة، وقول أصحاب رسول الله - صلى الله عليه وسلم - .
ومنها: التصدر قبل التأهُّل:
مما يجب الحذر منه أن يتصدر طالب العلم قبل أن يكون أهلاً للتصدر، لأنه إذا فعل ذلك كان هذا دليلاً على أمور:
الأمر الأول: إعجابه بنفسه حيث تصدر فهو يرى نفسه علم الأعلام.
__________
(1) رواه البخاري/كتاب المظالم/باب أعن أخاك ظالمًا أو مظلومًا، برقم (2443) .
ومسلم/كتاب البر والصلة/باب نصر الأخ ظالمًا أو مظلومًا، برقم (2584) .
(2) سورة الأنفال، الآية: 46.

(26/240)

الأمر الثاني: أن ذلك يدل على عدم فقهه ومعرفته للأمور، لأنه إذا تصدر، ربما يقع في أمر لا يستطيع الخلاص منه، إذ أن الناس إذا رأوه متصدرًا أوردوا عليه من المسائل ما يبين عواره.
الأمر الثالث: أنه إذا تصدر قبل أن يتأهل لزمه أن يقول على الله ما لا يعلم؛ لأن الغالب أن من كان هذا قصده، أنه لا يبالي ويجيب على كل ما سئل، ويخاطر بدينه وبقوله على الله- عز وجل- بلا علم.
الأمر الرابع: أن الإنسان إذا تصدر فإنه في الغالب لا يقبل الحق؛ لأنه يظن بسفهه أنه إذا خضع لغيره ولو كان معه الحق كان هذا دليلاً على أنه ليس بعالم.
ومنها سوء الظن:
فيجب على طالب العلم الحذر من أن يظن بغيره ظنًا سيئًا مثل أن يقول: لم يتصدق هذا إلا رياء، لم يلق الطالب هذا السؤال إلا رياءً ليعرف أنه طالب فاهم، وكان المنافقون إذا أتى المتصدق من المؤمنين بالصدقة، إن كانت كثيرة قالوا: مرائياً، وإذا كانت قليلة قالوا: إن الله غني عن صدقة هذا، كما قال الله عنهم: (الَّذِينَ يَلْمِزُونَ الْمُطَّوِّعِينَ مِنَ الْمُؤْمِنِينَ فِي الصَّدَقَاتِ وَالَّذِينَ لَا يَجِدُونَ إِلَّا جُهْدَهُمْ فَيَسْخَرُونَ مِنْهُمْ سَخِرَ اللَّهُ مِنْهُمْ وَلَهُمْ عَذَابٌ أَلِيمٌ) (1) .
__________
(1) سورة التوبة، الآية: 79.

(26/241)

فإياك وسوء الظن بمن ظاهره العدالة، ولا فرق بين أن تظن ظنًا سيئًا بمعلمك أو بزميلك، فإن الواجب إحسان الظن بمن ظاهره العدالة، أما من ظاهره غير العدالة فلا حرج أن يكون في نفسك سوء ظن به، لكن مع ذلك عليك أن تتحقق حتى يزول ما في نفسك من هذا الوهم؛ لأن بعض الناس قد يسيء الظن بشخص ما بناء على وهم كاذب لا حقيقة له.
فالواجب إذا أسأت الظن بشخص، سواء من طلبة العلم أو غيرهم، الواجب أن تنظر هل هناك قرائن واضحة تسوغ لك سوء الظن فلا بأس، وأما إذا كان مجرد أوهام فإنه لا يحل لك أن تسيء
الظن بمسلم ظاهره العدالة، قال تعالى: (يَا أَيُّهَا الَّذِينَ آَمَنُوا اجْتَنِبُوا كَثِيرًا مِنَ الظَّنِّ) (1) لم يقل (كل الظن) ؛ لأن بعض الظنون لها أصل ولها مبرر: (إِنَّ بَعْضَ الظَّنِّ إِثْمٌ) (2) ، فالظن الذي يحصل فيه
العدوان على الغير لاشك أنه إثم، وكذلك الظن الذي لا مستند له، وأما إذا كان له مستند فلا بأس أن تظن الظن السيء بحسب القرائن والأدلة.
لذلك ينبغي للإنسان أن ينزل نفسه منزلتها، وألا يدنسها بالأقذار، وأن
__________
(1) سورة الحجرات، الآية: 12.
(2) سورة الحجرات، الآية: 12.

(26/242)

يحذر هذه الأخطاء مما تقدم؛ لأن طالب العلم شرفه الله بالعلم، وجعله أسوة وقدوة، حتى أن الله رد أمور الناس عند الإشكال إلى العلماء فقال:
(فَاسْأَلُوا أَهْلَ الذِّكْرِ إِنْ كُنْتُمْ لَا تَعْلَمُونَ) (1) . وقال تعالى: (وَإِذَا جَاءَهُمْ أَمْرٌ مِنَ الْأَمْنِ أَوِ الْخَوْفِ أَذَاعُوا بِهِ وَلَوْ رَدُّوهُ إِلَى الرَّسُولِ وَإِلَى أُولِي الْأَمْرِ مِنْهُمْ لَعَلِمَهُ الَّذِينَ يَسْتَنْبِطُونَهُ مِنْهُمْ) (2) ، فالحاصل أنك يا طالب العلم محترم، فلا تنزل بنفسك إلى ساحة الذل والضعة، بل كن كما ينبغي أن تكون.
س 94: سئل فضيلة الشيخ- رحمه الله-: هل مساعدة طلاب العلم في حل ما استشكل عليهم من واجبات أو مساعدتهم وإعانتهم في عمل أبحاث لمجرد إعانتهم في إكمال مشوارهم،
وتشجيعًا لهم وأحيانًا لضيق الوقت، هل يعتبر هذا من باب التعاون على البر والتقوى؟
فأجاب بقوله: هذا يرجع إلى الأنظمة، فإذا كان النظام أن الطالب إذا أعطى بحث يسمح له بأن يستعين من يستعينه من العلماء فلا بأس، وأما إذا كان المقصود أن الطالب نفسه هو الذي
__________
(1) سورة النحل، الآية: 43.
(2) سورة النساء، الآية: 83.

(26/243)

يبحث، ويفتش الكتب ويتعب، فإنه لا يجوز أن يستعين بأحد، لكن لو اضطر إلى مراجعة العالم لكونه بحث وبحث. وناظر وناقش مع إخوانه وزملائه ولكن لم يصلوا إلى نتيجة فسألوا من هو أعلم منهم عن هذا فأرجو ألا يكون في هذا بأس.
س 95: سئل فضيلة الشيخ- رحمه الله-: معلم أسند إليه تدريس أحد المواد التي قد لا يجيدها، ولكن لعدم وجود البديل وافق، فهل يأثم أم لا؟ أرجو الإفادة.
فأجاب بقوله: لا يأثم إذا وافق ولكنه يأثم إذا قال بما لا يعلم لقول الله تعالى: (وَلَا تَقْفُ مَا لَيْسَ لَكَ بِهِ عِلْمٌ إِنَّ السَّمْعَ وَالْبَصَرَ وَالْفُؤَادَ كُلُّ أُولَئِكَ كَانَ عَنْهُ مَسْئُولًا) (1) .
وربما يكون هذا الرجل لا يجيد هذا العلم الذي أسند إليه ولكن إذا أسند إليه حرص عليه وتابع وتعلم ثم ألقى ما علم على التلاميذ، فالمهم أن قبوله لتدريس هذا العلم لا يأثم به، لكنه يأثم إذا درس أو إذا تكلم بما لا يعلم.
__________
(1) سورة الإسراء، الآية: 36.

(26/244)

س 96: سئل فضيلة الشيخ- رحمه الله-: عن طالب حريص على تعلم القرآن والسنة ولكنه ينشغل في أكثر أوقاته بنظم الشعر وقراءة كتب الشعراء، فما نصيحتكم؟
فأجاب بقوله: إذا كان يقول الشعر المباح، أو الشعر الذي فيه خير للناس وتوجيههم إلى ما ينفعهم في دينهم ودنياهم فلا حرج عليه في ذلك، أما إذا كان يقول شعرًا محرمًا ساقطًا سافلاً، فإن هذا
حرام عليه، ومع هذا فنقول: أن الأولى به وهو طالب علم، أن يدع هذا العمل، وأن يقبل على طلب العلم في كتاب الله وسنة رسول الله - صلى الله عليه وسلم - وأقوال الصحابة رضي الله عنهم، والأئمة رحمهم الله من بعدهم حتى ينفعه الله بذلك؟ لأن ما هو عليه إما: أن يكون فيه سالمًا، أو مأجور بأجر لا يساوي طلب العلم الشرعي المبني على كتاب الله وسنة رسول الله - صلى الله عليه وسلم - ، وأقوال الصحابة والأئمة.
وإما أن يكون آثما، إذا كان ما يقوله من الشعر شعرًا ساقطًا، سافلاً، يدعو إلى الفجور والفحشاء.
فنصيحتي لهذا الطالب: أن يدع ما هو عليه من الشعر ومراجعة الدواوين، وأن يقبل على العلم الشرعي لعل الله أن ينفعه بذلك.

(26/245)

س 97: سئل فضيلة الشيخ- رحمه الله-: هل لنا أن نسأل عن أمور لم تحدث مع فرض بعيد جدًا لحدوثها نرجو الإفادة؟
فأجاب بقوله: الذي ينبغي للإنسان طالب العلم وغير طالب العلم ألا يسأل عن أمور بعيدة الوقوع؛ لأن ذلك من المعاياة والإعجاز وإضاعة الوقت، وإنما يسأل عن أمور واقعة، أو قريبة الوقوع ، هذا بالنسبة للسائل.
أما بالنسبة لمن يبحث أو يكتب: فلا حرج عليه أن يأتي بأمور لإيضاح القاعدة وإن كانت نادرة الوقوع وهذا طريق من طرق تعليم العلم، وأما السؤال فلا ينبغي أن يسأل إلا عن شيء واقع، أو
شيء قريب الوقوع.
وإنني بهذه المناسبة أود أن أوجه إخواني طلبة العلم الذين بدؤوا في طلب العلم والنقاش والبحث أوجههم فيما يتعلق بصفات الله تعالى ألا يكثروا السؤال، بل ألا يسألوا عن شيء سكت عنه
الصحابة، والتابعون، وأئمة الأمة ؛ لأننا في غنى عن هذا، ولأن الإنسان إذا دخل في هذه الأمور فيما يتعلق بصفات الله فإنه يقع في متاهات عظيمة يخشى عليه إما من التمثيل أو التعطيل، ولهذا أنكر الإمام مالك رحمه الله وغيره من الأئمة على من سأل في صفات الله عما لم يسأل عنه الصحابة رضي الله عنهم فقد سئل الإمام مالك-

(26/246)

رحمه الله- عن قوله تعالى: (الرحمَنُ عَلَى العَرش استوى) (1) كيف استوى؟ فأطرق برأسه حتى أعلاه العرق من شدة وقع السؤال عليه، ثم رفع رأسه وقال للسائل: الاستواء معلوم، والكيف غير
معقول، والإيمان به واجب ، والسؤال عنه بدعة. وإنما كان السؤال عن كيفية الاستواء بدعة ؛ لأن ذلك لم يقع من الصحابة رضي الله عنهم الذين هم أحرص منا على العلم، وأشد منا تعظيمًا لله عز وجل فلم يسألوا النبي - صلى الله عليه وسلم - مع أنه أحرص الناس على البلاغ، لكن كيفية صفات الله وحقيقتها أمر مجهول لا يعلمه إلا الله عز وجل، ولو كان هذا من الأمور التي تلزم الإنسان في دينه، أو تكون من مكملات دينه لبينه الله عز وجل وبلغه رسوله - صلى الله عليه وسلم - لكن هذا أمر فوق عقولنا لا يمكننا إدراكه.
ولهذا أحذر مرة أخرى إخواني من الغوص في هذه المسائل والتكلف والتنطع وأن يبقوا النصوص على ما هي عليه في معانيها الظاهرة البينة، وألا يسألوا عن شيء لم يسأل عنه السلف الصالح.
أما مسائل الأحكام: فإن لطالب العلم أن يبحث ويناقش فيها، وأن يستخرج من الأحكام من الضوابط والقواعد ومن الأمثلة ما قد يكون بعيد الوقوع والله الموفق.
__________
(1) سورة طه، الآية: 5.

(26/247)

س 98: سئل فضيلة الشيخ- رحمه الله-: عن رجل حافظ لكتاب الله عز وجل لكنه لا يصلي آخر الليل، ويأتي إلى المسجد قرب الإقامة، ولا يظهر عليه أثر حفظ القرآن الكريم، ولا يختم
إلا في الشهرين مرة واحدة، هل يأثم بذلك؟
فأجاب بقوله: لا يلزمه هذا لأن الإنسان متى أتى بواجبات الإسلام وأركان الإسلام فلا إثم عليه، لكن ينبغي ما دام الله منَّ عليه بحفظ القرآن أن يحرص على تلاوة القرآن؛ لأن تلاوة القرآن
فيها ثواب عظيم، الحرف الواحد بحسنة، والحسنة بعشرة أمثالها، فمن يحصي حروف القرآن؛ فلا ينبغي أن يحرم نفسه من كثرة قراءة القرآن من أجل احتساب الأجر على الله عز وجل، ومن أجل إمساك القرآن؛ لأن الإنسان إذا لم يتعاهد القرآن نسيه، ولهذا أوصى النبي - صلى الله عليه وسلم - بتعاهد القرآن وقال: "والذي نفسي بيده لهو أشد تفلتًا من الإبل في عقلها" (1) . وهذا من حكمة الله عز وجل أن يكون القرآن ينسى سريعًا لأجل أن يحرص القارئ على تعاهده وكثرة تلاوته فيحصل له الأجر ويزداد أجرًا، وليكون هذا امتحان واختبار من الله عز وجل فيمن هو حريص على كتاب الله، أو ليس بحريص فأوصي إخواني الذين منَّ الله عليهم بحفظ القرآن أن يكثروا من قراءته لما في ذلك
__________
(1) رواه مسلم/كتاب صلاة المسافرين/باب الأمر بتعهد القرآن، برقم (1317) .

(26/248)

من الأجر والثواب، أسال الله أن يرزقنا جميعا تلاوة كتابه حق تلاوته حفظا وعلما وعملاً.
س 99: سئل فضيلة الشيخ- رحمه الله-: عن معلم يجد إحراجًا من قبل طلابه في أسئلة كثيرة، فما حكم الإجابة على أسئلتهم إذا كانت خارج المنهج؟
فأجاب بقوله: الإجابة على أسئلة خارج المنهج المقرر لا تلزمه وهو في الفصل بل يقال للطالب: لا تسأل إلا في المقرر فقط؛ لأن السؤال خارج المقرر تشاغل بما لا يجب عما يجب.
أما إذا كان خارج الفصل فإن المعلم يجيب الطلاب بما يعلمه، أما ما لا يعلمه فإنه يتوقف فيه، وإذا كان السؤال مما لا يليق فيُنصح عن مثل هذه الأسئلة ويتوجّه إلى ما هو خير.
س 100: سئل فضيلة الشيخ- رحمه الله-: هل يجوز لطلبة العلم الشرعي التغيب عن بعض المحاضرات بحجة الاستذكار للاختبار في مادة أخرى خاصة إذا كان الطالب يقصر في البداية
إذا بدأت الاختبارات؟ أو يتغيب عن المحاضرات للمذاكرة؟ وهل من نصيحة لطالب العلم؟

(26/249)

فأجاب بقوله: مسألة الجواز وعدم الجواز لا أستطيع أن أفتي فيها بشيء فالإنسان طبيب نفسه، ولا أدري لو كان يخصم على الإنسان إذا تغيب، هل يتغيب، أو لا؟
وأما النصيحة: فنصيحتي لكل إنسان دخل في جامعة يطلب فيها العلم الشرعي وما يسانده من العلوم الأخرى أن يخلص لله تعالى في طلب العلم بأن ينوي بذلك رفع الجهل عن نفسه وعن غيره من المسلمين، وأن ينوي بذلك حفظ شريعة الله، وحمايتها من أعدائها، وأن يذود عنها بقدر المستطاع بمقاله وقلمه حتى يؤدي ما يجب عليه، وقد قال الإمام أحمد رحمه الله: العلم لا يعدله شيء لمن صلحت نيته. قالوا: وكيف ذلك يا أبا عبد الله؟ قال: ينوي بذلك رفع الجهل عن نفسه وعن أمته، وقال رحمه الله: تذاكر ليلة أحب إلي من إحيائها.
وهذا يدل على فضيلة طلب العلم لكن بشرط الإخلاص، ولو لم يكن من فضل العلم إلا أن الله سبحانه وتعالى جعل العلماء شهداء على ألوهيته وتوحيده لقوله تعالى: (شَهدَ اللهُ أنهُ لَآ إلَهَ إِلا هوَ
وَالمَلائِكةُ وَأولوا العلمِ) (1) والعلماء ورثة الأنبياء، ورثة في العلم، وورثة في العمل، وورثة في الأخلاق، وورثة في الدعوة إلى الله عز
__________
(1) سورة آل عمران، الآية: 18.

(26/250)

وجل فليؤت الإنسان هذا الإرث حقه، وليقم بواجبه حتى يكون مع الذين أنعم الله عليهم من النبيين والصديقين والشهداء والصالحين.
نسأل الله تعالى أن يجعلنا منهم، وأن يجمعنا بهم في جنات النعيم.

س 101 : سئل فضيلة الشيخ- رحمه الله-: هل توجد فلسفة في الشريعة الإسلامية؟ وما الرد على من يدعي بذلك؟ وهل يجوز أن يدرس الطالب الفلسفة ويتعمق فيها؟
فأجاب بقوله: الفلسفة بحث يوناني مستقل يتعمق فيه أصحابه حتى يؤول بهم إلى تحكيم العقل، ورد ما جاء في الكتاب والسنة، والفلسفة على هذا الوجه منكرة لا يجوز الخوض فيها ولا الدخول
فيها، وأما الفلسفة بمعنى الحكمة فهذه موجودة في الشريعة الإسلامية والشريعة الإسلامية كلها مبنية على الحكمة قال الله تبارك وتعالى: (أفَحُكمَ اَلجَاهلِيهِ يبغُون وَمَنْ أحسَنُ مِنَ اَلله حُكمَا لَقَوم
يوقِنُونَ) (1) .
لكنه لا ينبغي أن نقول عن الحكمة الشرعية أنها فلسفة؛ لأن هذه الكلمة يونانية، بل نقول عن الحكمة الشرعية: إنها حكمة وما من شيء في الشرع إلامعلل، لكن من الحكمة مانعلمه، ومنها ما لا
__________
(1) سورة آل عمران، الآية: 50.

(26/251)

نعلمه؛ لأن عقولنا قاصرة، وأعظم حكمة في الأحكام أن الحكم ثابت في كتاب الله أو سنة رسوله - صلى الله عليه وسلم - ؛ لأننا نؤمن بأن كل حكم ثبت في الكتاب والسنة فإنه حكمة وامتثاله حكمة؛ لأن في امتثاله طاعة الله، ورسوله - صلى الله عليه وسلم - وحصول الثواب والأجر.
وعلى هذا فلو سألنا سائل: عن حكمة شيء من الشرائع فإنه يكفيه إذا كان مؤمناً أن يقال: هكذا قال الله ورسوله؟ لقول الله تعالى: (وَمَا كَانَ لِمُؤْمِنٍ وَلا مُؤْمِنَةٍ إِذَا قَضَى اللَّهُ وَرَسُولُهُ أَمْراً أَنْ يَكُونَ لَهُمُ الْخِيَرَةُ مِنْ أَمْرِهِمْ) (1) وقد كان هذا هو المنهج الذي يسير عليه الصحابة رضي الله عنهم؛ فقد سئلت أم المؤمنين عائشة رضي الله عنها عن الحائض تقضي الصوم ولا تقضي الصلاة، فلماذا مع أن الصوم فرض والصلاة فرض، والصلاة أوكد من الصوم ومع ذلك لا تقضى، والصوم يقضى؛ فأجابت عائشة رضي الله عنها بأن ذلك كان يصيبهم في عهد النبي - صلى الله عليه وسلم - فيؤمرون بقضاء الصوم، ولا يؤمرون بقضاء الصلاة (2) وهذا يعني أن الحكمة هي حكم الله ورسوله.
س 102: سئل فضيلة الشيخ- رحمه الله-: هل يجوز لي أن أتعلَّم القرآن عند رجل مبتاع؟
__________
(1) سورة الأحزاب، الآية: 36.
(2) رواه البخاري/كتاب الصلاة/باب الحائض تترك الصلاة برقم (1850) .

(26/252)

فأجاب بقوله: لا تتعلم القرآن من مبتدع؛ لأنه يخشى منه أن يقلده المتعلمون منه، والناس سواه كثيرون.
كتبه محمد الصالح العثيمين في 29/1/1419 هـ.
س 103: سئل فضيلة الشيخ- رحمه الله-: هل يعذر طلبة العلم الذين درسوا العقيدة على غير مذهب السلف الصالح محتجين بأن العالم الفلاني أو الإمام الفلاني يعتقد هذه العقيدة؟
فأجاب بقوله: هذا لا يعذر به صاحبه حيث بلغه الحق؛ لأن الواجب عليه أن يتبع الحق أينما كان، وأن يبحث عنه حتى يتبين له.
والحق- ولله الحمد- ناصع، بيِّن لمن صلحت نيته، وحسن منهاجه، فن الله- عز وجل- يقول في كتابه: (وَلَقَدْ يَسَّرْنَا الْقُرْآنَ لِلذِّكْرِ فَهَلْ مِنْ مُدَّكِرٍ) (1) ولكن بعض الناس- كما ذكر الأخ السائل
- يكون لهم متبعون معظمون لا يتزحزحون عن آرائهم، مع أنه قد ينقدح في أذهانهم أن آراءهم ضعيفة أو باطلة، لكن التعصب والهوى يحملهم على موافقة متبوعيهم، وإن كان قد تبين لهم الهدى.
__________
(1) سورة القمر، الآية: 17.

(26/253)

س 104: سئل فضيلة الشيخ- رحمه الله-: من الملاحظ في الصحوة الإسلامية الاتجاه إلى العلم ولله الحمد والمنة، وخصوصاً علم السنة النبوية على صاحبها أفضل الصلاة وأتم التسليم ومن
الملاحظات:
أ- التعرض للصحيحين (البخاري ومسلم) نقدًا، تضعيفًا وتصحيحًا من قبل بعض طلبة العلم الذين لم ترسخ أقدامهم في هذا العلم، علمًا بأن هذين الكتابين من أصول أهل السنة والجماعة
وقد تلقتهما الأمة بالقبول.
ب- رواج مذهب الظاهرية عند غالبية الشباب، والأعراض عن كتب فقهاء الأمة.
جـ- انشغال بعض طلبة هذا العلم الشريف به عن العلوم الضرورية لطلبة العلم الشرعي مثل القرآن الكريم، واللغة العربية، والفقه والفرائض.. إلخ.
د- شيوع ظاهرة التعالم والتصدر للتدريس والفتيا من قبل بعض طلبة العلم الذين لا يعرف لهم شيوخ ولا قدم ثابتة في العلم وإنما هي القراءة ومطالعة الكتب.
فما توجيهكم حفظكم الله ورعاكم؟

(26/254)

فأجاب بقوله: الجواب على الملاحظة الأولى: لاشك أن هذه الصحوة صاحبها ولله الحمد حب اتباع السنة والحرص عليها، ولكن كما ذكرت صار ينتهج هذا المنهج قوم لم يبلغوا ما بلغ أهل
العلم من قبلهم في التحري والدقة، وربط الشريعة بعضها ببعض، وتقييد مطلقها، وتخصيص عامها، والرجوع إلى القواعد العامة المعروفة في الشريعة، فصاروا يلتقطون من كل وجه حتى من
الأحاديث الضعيفة التي لا يعمل بها عند أهل العلم لشذوذها ومخالفتها لما في الكتب المعتمدة بين الأمة.
تجدهم يتلقفونها ويحتدون فيها، وفي العمل بها وفي الإنكار على من خالفها، وكذلك أيضًا تجدهم قد بلغ ببعضهم العجب إلى أن صاروا يعترضون على الصحيحين أو أحدهما من الناحية الحديثية،
ويعترضون على الأئمة من الناحية الفقهية، الأئمة الذين أجمعت الأمة على إمامتهم وحسن نيتهم وعلمهم، فتجد هؤلاء الذين لم يبلغوا ما بلغه من سبقهم يتعرضون لهؤلاء الأئمة، ويحطون من
قدرهم، وهذه وصمة عظيمة لهذه الصحوة، والواجب على الإنسان أن يتريث، وأن يتعقل وأن يعرف لذوي الحق حقهم ولذوي الفضل فضلهم، وإنما يعرف الفضل من الناس أهله، نسأل الله لنا ولهم الهداية والتوفيق.

(26/255)

وأما الجواب على الملاحظة الثانية فنقول: هذا أيضًا من البلاء، ولعل في جوابي السابق ما يدل عليه؛ لأن مذهب الظاهرية كما هو معروف مذهب يأخذ بالظاهر ولا يرجع إلى القواعد العامة النافعة،
ولو أننا ذهبنا نتتبع من أقوالهم ما يتبين به فساد منهجهم، أو بعض منهجهم لوجدنا الكثير، ولكننا لا نحب أن نتتبع عورة الناس.
والجواب على الملاحظة الثالثة: فلا شك أن الأولى بطالب العلم أن يبدأ أولاً بكتاب الله- عز وجل- فإن الصحابة- رضي الله عنهم- كانوا لا يتعلمون عشر آيات حتى يتعلموها وما فيها من
العلم والعمل (1) ، ثم بالسنة النبوية، ولا يقتصرون على معرفة الأسانيد والرجال والعلل إنما يحصرون على مسألة فقه هذه السنة؛ لأن النبي عليه الصلاة والسلام يقول: "رب مبلغ أوعى من
سامع" (2) . ويقول "رب حامل فقه ليس بفقيه" (3) . والناس الآن في
__________
(1) رواه أحمد برقم (22384) .
(2) انظر: صحيح البخاري/كتاب الفتن/باب قول النبي - صلى الله عليه وسلم - : (لا ترجعوا بعدي كفاراً) ، برقم (7078) . وصحيح مسلم/كتاب القسامة/باب تغليظ تحريم الدماء والأعراض
والأموال، برقم (1679) .
(3) رواه أحمد 35/467 (21590) . والترمذي/كتاب العلم/باب ما جاء في الحث على تبليغ السماع، برقم (2656) . وأبو داود/كتاب العلم/باب في القصص، برقم (3666) . وابن ماجه/المقدمة/باب من بلغ علماً، برقم (230) .

(26/256)

ضرورة إلى معرفة الأسانيد وصحتها، وفي ضرورة أيضًا إلى الفقه في هذه السنن الواردة عن النبي - صلى الله عليه وسلم - وتطبيقها على القواعد وأصول الشريعة حتى لا يضل الإنسان ويضل غيره.
الجواب على الملاحظة الرابعة: يجب أن يعلم الإنسان المفتي، أنه سفير بين الله وبين خلقه، ووارث لرسول الله - صلى الله عليه وسلم - ، فلابد أن يكون عنده علم راسخ يستطيع به أن يفتي عباد الله، ولا يجوز للإنسان أن يتصدر للفتوى والتدريس وليس معه علم؛ لأن الرسول - صلى الله عليه وسلم - أخبر: "إن الله لا يقبض العلم انتزاعًا ينتزعه من العباد، ولكن يقبض العلم بقبض العلماء حتى إذا لم يبق عالمًا، اتخذ الناس رؤوساً جهالاً فسئلوا فأفتوا بغير علم، فضلوا وأضلوا" (1) . والحمد لله، الإنسان الذي يريد الخير ويتأنى حتى يدركه وينشره، إن فسح له الأجل حتى أدرك ما
أراد فهذا هو مطلوبه، وإن لم يفسح له في الأجل وقف الله عليه الموت، فإنه كالذي يخرج من بيته مهاجرًا إلى الله ورسوله ثم يدركه الموت فقد وقع أجره على الله.
وكم من إنسان تعجل في التدريس والفتيا فندم، لأنه تبين له أن ما كان يقرره في تدريسه أو يفتي به في فتواه كان خطأ، والكلمة إذا
__________
(1) رواه البخاري/كتاب العلم/باب كيف يقبض العلم، برقم (110) ، ومسلم/كتاب العلم/باب رفع العلم وقبضه، برقم (2673) .

(26/257)

خرجت من فم صاحبها ملكته، وإذا كانت عنده ملكها.
فليحذر الإخوة الذين هم في ريعان طلب العلم من التعجل، وليتأنوا حتى تكون فتواهم مبنية على أسس سليمة، وليس العلم كالمال يتطلب الإنسان فيه الزبائن ليدرك من يشتري منه، بل العلم
إرث الأنبياء عليهم الصلاة والسلام، فيجب على الإنسان أن يكون مستشعرًا حين الفتوى شيئين:
الأول: أنه يقول عن الله- عز وجل- وعن شريعة الله.
الثاني: أنه يقول عن رسول الله - صلى الله عليه وسلم - لأن العلماء ورثة الأنبياء.
س 105: سئل فضيلة الشيخ- رحمه الله-: ما قول فضيلتكم في بعض الطلاب الذين يدرسون من أجل الوظيفة والراتب، وكذلك ما يفعله البعض من استئجار من يكتب لهم البحوث، أو
يعد لهم الرسائل، أو يحقق بعض الكتب فيحصلون به على شهادات علمية؟
فأجاب بقوله: يجب على طالب العلم إخلاص النية لله- عز وجل- وأن يعتقد أنه ما قرأ حرفًا ولا كلمة، ولا أتم صفحة في العلم الشرعي إلا وهو يقربه إلى الله عز وجل.

(26/258)

ولكن كيف يمكن أن ينوي التقرب إلى الله بطلب العلم؟
الجواب: يمكن ذلك؛ لأن الله أمر به، والله إذا أمر بشيء ففعله الإنسان امتثالاً لأوامر الله، فتلك عبادة الله؛ لأن عبادة الله هي امتثال أمره، واجتناب نهيه، وطلب مرضاته، واتقاء عقوبته.
ومن إخلاص النية في طلب العلم أن ينوي رفع الجهل عن نفسه وعن غيره من الأمة، وعلامة ذلك أن الرجل تجده بعد طلب العلم متأثرًا بما طلب، متغيرًا في سلوكه ومنهاجه، وتجده حريصًا على نفع
غيره، وهذا يدل على أن نيته في طلب العلم رفع الجهل عنه وعن غيره فيكون قدوة، صالحًا مصلحًا، وهذا ما كان عليه السلف الصالح، أما ما عليه الخلف اليوم فيختلف كثيرًا عن ذلك، فتجد الأعداد الكبيرة من الطلاب في الجامعات والمعاهد، منهم من نيته لا تنفعه في الدنيا والآخرة، بل تضره، فهو ينوي أن يصل إلى الشهادة لكي يتوصل بها إلى الدنيا فقط، وقد جاء التحذير من الرسول - صلى الله عليه وسلم - فقال: "من تعلم علمًا مما يبتغى به وجه الله عز وجل لا يتعلمه إلا ليصيب به عرضًا من الدنيا، لم يجد عرف الجنة يوم القيامة" (1) . أي ريحها.
__________
(1) رواه أحمد 14/169 (8457) ، وأبو داود/كتاب العلم/باب في طلب العلم لغير الله، برقم
(3664) ، وابن ماجه/كتاب الطهارة وسننها/باب الانتفاع بالعلم والعمل به، برقم (252) .

(26/259)

وهذا خطر عظيم، علم شرعي تجعله وسيلة إلى عرض الدنيا، هذا قلب للحقائق.
والطالب إذا أخلص النية جاءته الدنيا تبعًا ولن يفوته شيء وسيخرج هو ومن يريد الشهادة للدنيا على حد سواء، بل المخلص أكثر تحصيلاً للعلم وأبلغ رسوخًا فيه.
وإن مما يؤسف له- كما ذكر السائل- أن بعض الطلاب يستأجرون من يعد لهم بحوثًا أو رسائل يحصلون بها على شهادات علمية، أو من يحقق بعض الكتب فيقول لشخص حضر لي تراجم
هؤلاء، وراجع البحث الفلاني، ثم يقدمه رسالة ينال بها درجة يستوجب بها أن يكون في عداد المعلمين أو ما أشبه ذلك، فهذا في الحقيقة مخالف لمقصود الجامعة ومخالف للواقع، وأرى أنه نوع من
الخيانة؛ لأنه لابد أن يكون المقصود من الرسالة هو الدراسة والعلم قبل كل شيء، فإذا كان المقصود من ذلك الشهادة فقط فإنه لو سئل بعد أيام عن الموضوع الذي حصل على الشهادة فيه لم يجب.
لهذا أحذر إخواني الدين يحققون الكتب، أو الذين يحضرون رسائل على هذا النحو من العاقبة الوخيمة، وأقول: إنه لا بأس من الاستعانة بالغير ولكن ليس على وجه أن تكون الرسالة كلها من صنع غيره، وفق الله الجميع للعلم النافع والعمل الصالح، إنه سميع مجيب.

(26/260)

س 106: سئل فضيلة الشيخ- رحمه الله-: بعض المبتدئين يبدؤون في القراءة من كتاب (المحلى) لابن حزم رحمه الله بحجة التمرن على المناظرة، وحينما تنصحهم بأن هذا سابق لأوانه
يقولون: نريد التمرن، فهل هذا صحيح؟
فأجاب بقوله: مناظرة ابن حزم- رحمه الله- مناظرة صعبة، يشدد على خصمه، ويحصل منه أحيانًا سبّ لمخالفه، فهو- رحمه الله - كان شديدًا جدًا، وأخشى أن يكون طالب العلم الصغير إذا تعود
على مثل ما كان عليه ابن حزم أخشى عليه من المماراة، فلو أنه سلك مسلكًا سهلاً لكان أحسن، وإذا حصل على قدر كبير من العلم- إن شاء الله- وعرف كيف يستفيد من ابن حزم فليطالع في كتابه، لذلك لا أنصح بمطالعته للطالب المبتدئ، لكن التمرن على المجادلة لإثبات الحق أمر لابد منه، فكثير من الناس عنده علم واسع ولكنه عند المجادلة لا يستطيع إثبات الحق.
س 107: سئل فضيلة الشيخ- رحمه الله-: ما نصيحة فضيلتكم لمن يجعل الولاء والبراء لإخوانه في موافقتهم له في مسألة أو عدم موافقتهم له، وكذلك ما يحصل من الحسد والبغض من طلاب العلم؟

(26/261)

فأجاب بقوله: هذا صحيح، فإن بعض الناس يجعلون الولاء والبراء مقيد بالموافقة له أو عدم الموافقة، فتجد الشخص يتولى الشخص، لأنه وافقه فيها، ويتبرأ منه لأنه خالفه، وأذكر لكم قصة
مرت علينا في منى بين طائفتين من الإفريقيين كل واحد يلعن الثاني ويكفره، فجيء بهم إلينا، وهم يتنازعون.
قلنا: ما الذي حدث؟
قال الأول: هذا الرجل إذا قام إلى الصلاة يضع يده اليمنى على اليسرى فوق الصدر وهذا كفر بالسنة.
وقال الثاني: هذا إذا قام للصلاة يرسل يديه على الفخذين دون أن يجعل اليمنى على اليسرى وهذا كفر؛ لأن النبي - صلى الله عليه وسلم - قال: "فمن رغب عن سنتي فليس مني " (1) .
وعلى هذا يكفر بعضهم بعضًا، مع العلم أن هذه المسألة مسألة سنة، وليست واجبة ولا ركناً ولا شرطاً للصحة. وبعد جهد وعناء كبير اقتنعوا أمامنا والله أعلم بما وراءنا، والآن تجد بعض الإخوان مع الأسف يرد على إخوانه أكثر مما يرد على الملحدين الذين كفرهم صريح، يعاديهم أكثر مما يعادي هؤلاء ويشهر بهم في كلام لا أصل
__________
(1) رواه البخاري/كتاب النكاح/باب التركيب في النكاح، برقم (5063) ، ومسلم/ كتاب النكاح/باب استحباب النكاح، برقم (1401) .

(26/262)

له، ولا حقيقة له، لكن حسد وبغي، ولاشك أن الحسد من أخلاق اليهود أخبث عباد الله.
ثم إن الحسد لا يستفيد منه الحاسد إطلاقًا، بل لا يزيده إلا غمًا وحسرة، ابغ الخير للغير يحصل لك الخير، واعلم أن فضل الله يؤتيه من يشاء، لو حسدت فإنك لن تمنع فضل الله، ربما تمنع فضل الله
عليك بمحبتك زوال فضل الله على غيرك وكراهتك نعمة الله على غيرك، لذلك الحاسد من طلبة العلم مشكوك في نيته وإخلاصه في طلب العلم؛ لأنه إنما حسد لكون الثاني صار له جاه عند الناس، وله كلمة والتفَّ الناس حوله فحسده، لكونه يريد الدنيا، أما لو كان يريد الآخرة حقًا، ويريد العلم حقًا، لسأل عن هذا الرجل الذي التفّ الناس حوله وأخذوا بقوله. تسأل عن علمه لتكون مثله أيضًا، تجيء أنت لتستفيد منه، أما أن تحسده وتشوه سمعته، وتذكر فيه من العيوب ما ليس فيه فهذا لاشك أنه بغي وعدوان وخصلة ذميمة.
س 108: سئل فضيلة الشيخ- رحمه الله-: نحن طلبة نتلقى العلم، وندرس العقيدة على معلمين يدرسونا العقيدة الأشعرية، ويفسرون يد الله تعالى بقدرته أو نعمته، واستواءه على عرشه بالاستيلاء عليه ونحو ذلك، فما حكم الدراسة على هؤلاء المعلمين؟

(26/263)

فأجاب بقوله: هؤلاء الذين يفسرون القرآن بهذا التفسير سميناهم أشعرية أو غير هذا الاسم، لاشك أنهم أخطئوا طريقة السلف الصالح. فإن السلف الصالح لم يرد عنهم حرف واحد فيما
ذهب إليه هؤلاء المتأولون، فليأتوا بحرف واحد عن رسول الله - صلى الله عليه وسلم - ، أو عن أبي بكر، أو عمر، أو عثمان، أو علي- رضي الله عنهم أجمعين- أنهم أولوا اليد بالقدرة أو بالقوة، أو أولوا الاستواء بالاستيلاء، أو أولوا الوجه بالثواب، أو أولوا المحبة بالثواب أو بغير الثواب، ليأتوا
بحرف واحد عن هؤلاء أنهم فسروا هذه الآيات وأمثالها بما فسر به هؤلاء، فإذا لم يأتوا فيقال: إما أن يكون السلف الصالح وعلى رأسهم رسول الله - صلى الله عليه وسلم - وهو إمام المتقين عليه الصلاة والسلام إما أن يكونوا على جهل بمعاني هذه العقيدة العظيمة، وإما أن يكونوا على
علم، ولكن كتموا الحق وكلا الأمرين لا يمكن أن يوصف به رسول الله - صلى الله عليه وسلم - ولا أحد من خلفائه الراشدين ولا من صحابته المرضيين، فإذا كان ذلك لا يمكن في هؤلاء وجب أن نسير على هديهم.
وإن نصيحتي لهؤلاء أن يتقوا الله عز وجل، وأن يدعوا قول فلان وفلان، وأن يرجعون إلى كتاب الله تعالى وسنة رسول الله - صلى الله عليه وسلم - وسنة الخلفاء الراشدين من بعده، وأن يعلموا أن لهم مرجعًا يرجعون إلى الله تعالى فيه، ولا يمكن أن يكون لهم حجة فيما قال فلان وفلان،

(26/264)

والله إنهم لن يغنوا عنهم من الله شيئًا، إن الله تعالى يقول: (وَيَوْمَ يُنَادِيهِمْ فَيَقُولُ مَاذَا أَجَبْتُمُ الْمُرْسَلِينَ) (1) ولم يقل: (ويوم يناديهم فيقول: ماذا أجبتم فلان وفلان) وإن الله تبارك وتعالى يقول في كتابه العظيم: (فَآَمِنُوا بِاللَّهِ وَرَسُولِهِ النَّبِيِّ الْأُمِّيِّ الَّذِي يُؤْمِنُ بِاللَّهِ وَكَلِمَاتِهِ وَاتَّبِعُوهُ لَعَلَّكُمْ تَهْتَدُونَ) (2) فأمر بالإيمان به واتباعه وإذا كان كذلك فهل يمكن أن يكون الإنسان مؤمنًا بالله ورسوله تمام الإيمان ثم يعدل عن سنة رسوله - صلى الله عليه وسلم - في عقيدته بربه، ويحرف ما
وصف الله به نفسه في كتابه أو وصفه به رسول الله - صلى الله عليه وسلم - لمجرد وهميات يدعونها عقليات؟
إنني أنصحهم أن يرجعوا إلى الله- عز وجل- وأن يدعوا كل قول، لقول الله ورسوله - صلى الله عليه وسلم - فإنهم إن ماتوا على ذلك ماتوا على خير وحق وإن خالفوا ذلك فهم على خطر عظيم، ولن يغنوا عنهم من الله شيئًا، قال الله تعالى: (يَوْمَ تَأْتِي كُلُّ نَفْسٍ تُجَادِلُ عَنْ نَفْسِهَا وَتُوَفَّى كُلُّ نَفْسٍ مَا عَمِلَتْ وَهُمْ لَا يُظْلَمُونَ (111) ) (3) .
أكرر النصيحة لكل مؤمن أن يرجع إلى كتاب الله تعالى وسنة
__________
(1) سورة القصص، الآية: 65.
(2) سورة الأعراف، الآية: 158.
(3) سورة النحل، الآية: 111.

(26/265)

رسوله - صلى الله عليه وسلم - ، فيما يعتقده بربه ومعبوده- جل وعلا- وفيما يعتقده في الخلفاء الراشدين المهديين من بعده، وفيما كان عليه أئمة المسلمين الذين قادوا الناس بسنة رسول الله - صلى الله عليه وسلم - ، دون التحكيم إلى العقول التي هي وهميات في الحقيقة فيما يتعلق بالله تعالى وأسمائه وصفاته.
ولقد أجاد شيخ الإسلام ابن تيمية رحمه الله حق الإجادة في قوله عن أهل الكلام: (إنهم أوتوا فهمًا ولم يؤتوا علومًا، وأوتوا ذكاء ولم يؤتوا زكاء) ، فعلى الإنسان أن يوسع مداركه في العلوم المبنية على كتاب الله وسنة رسوله - صلى الله عليه وسلم - ، وأن يزكي نفسه باتباع كتاب الله وسنة رسوله - صلى الله عليه وسلم - .
أسأل الله تعالى أن يتوفانا جميعًا على الإيمان، وأن نلقاه وهو راض عنا إنه على كل شيء قدير، والحمد لله رب العالمين وصلى الله وسلم على نبينا محمد وعلى آله وصحبه أجمعين.
أملاه محمد الصالح العثيمين.
س 109: سئل فضيلة الشيخ- رحمه الله-: هناك بعض الناس يتعصبون لأقوالهم جدًا، وينكرون على الآخرين الذين لم يأخذوا بأقوالهم، وقد يقعون في أصحاب هذه الأقوال الأخرى بالغيبة
والسب، فما قولكم في هذا؟
فأجاب بقوله: أرى أن هذا مما يلقيه الشيطان بين الناس ليفسد ما

(26/266)

بينهم من روابط الدين والأخوَّة والمحبة، فإن الشيطان لما رأى الفتح في عهد النبي - صلى الله عليه وسلم - وقوة الإسلام يئس من أن يعبد في هذه الجزيرة، ولكن لم ييأس من التحريش بينهم، وهذا هو الواقع، والذي نرى أن الواجب على الشباب وغير الشباب أن يتقوا الله سبحانه وتعالى،
ويصلحوا ذات بينهم، كما أمر الله بذلك في قوله: (فَاتَّقُوا اللَّهَ وَأَصْلِحُوا ذَاتَ بَيْنِكُمْ وَأَطِيعُوا اللَّهَ وَرَسُولَهُ إِنْ كُنْتُمْ مُؤْمِنِينَ (1) ) (1) وألا يكون همهم القيل والقال وكثرة السؤال، بل على كل إنسان أن ينظر مصلحته الدينية والدنيوية ويقوم بها، وأما التعرض لأناس بأشخاصهم، بالقدح فيهم وقد يكونون ليسوا محلاً للقدح فهذا خطأ عظيم، وقد سئل النبي - صلى الله عليه وسلم - عن الغيبة فقال: "ذكرك أخاك بما يكره ".
قال: أرأيت إن كان في أخي ما أقول؟ قال: "إن كان فيه ما تقول فقد اغتبته، وإن لم يكن فيه ما تقول فقد بهته " (2) .
وغيبة العلماء والأمراء أشد من غيبه غيرهم؛ لأن غيبة العلماء يحصل بها انحطاط قدر العالم بين الناس، وإذا انحط قدر العالم بين الناس لم يقبلوا قوله ولا ما يجيء به من شريعة الله، فتكون غيبة العالم
قدحًا فيه، ومنعًا لما ينتفع به الناس مما يبينه من شريعة الله عز وجل.
__________
(1) سورة الأنفال، الآية: 1.
(2) رواه مسلم/كتاب البر والصلة/باب تحريم الغيبة، برقم (2589) .

(26/267)

وغيبة الأمراء أيضًا عظيمة؛ لأن الناس إذا انحط قدر أمرائهم عندهم، فإنهم لن ينصاعوا لأوامرهم، وسوف يحتقرونهم، فتحصل الفوضى، ويختل الأمن، ولهذا قال الله عز وجل: (يَا أَيُّهَا الَّذِينَ آَمَنُوا أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ وَأُولِي الْأَمْرِ مِنْكُمْ فَإِنْ تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللَّهِ وَالرَّسُولِ إِنْ كُنْتُمْ تُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الْآَخِرِ ذَلِكَ خَيْرٌ وَأَحْسَنُ تَأْوِيلًا (59) ) (1) وهذا يشمل العلماء والأمراء، فإذا كان هؤلاء قد أمرنا بطاعتهم في غير معصية الله، فالواجب احترامهم واحترام
أعراضهم، وإذا علمنا من أحد منهم خطأ أو زللاً، فالواجب النصيحة له حتى يزول الإشكال.
فعلى الشباب ألا يتعصبوا للأشخاص، بل يأخذوا الحق ممن جاء به كائنًا من كان، وألا يجعلوا الخلاف يقودهم إلى احتقار الآخرين وهتك أستارهم وغيبتهم، فإن هذا مما لا يجوز بحال.
س 110: سئل فضيلة الشيخ- رحمه الله-: نحن طلاب العلم نحفظ الكثير من الآيات على سبيل الاستشهاد، وفي نهاية العام نكون قد نسينا الكثير منها، فهل ندخل في حكم من يعذبون
بسبب نسيان ما حفظوه؟
__________
(1) سورة النساء، الآية: 59.

(26/268)

فأجاب بقوله: نسيان القرآن له سببان:
الأول: ما تقتضيه الطبيعة.
الثاني: الإعراض عن القرآن وعدم المبالاة به.
فالأول: لا يأثم به الإنسان ولا يعاقب عليه، فقد وقع من رسول الله - صلى الله عليه وسلم - حين صلى بالناس ونسي آية، فلما انصرف ذكره بها أبي بن كعب رضي الله عنة، فقال له النبي - صلى الله عليه وسلم - : "هلا كنت أذكرتنيها" (1) .
وسمع رسول الله قارئًا يقرأ، فقال: "يرحم الله فلانًا فقد ذكرني آية كنت أنسيتها" (2) . وهذا يدل على أن النسيان الذي يكون بمقتضى الطبيعة ليس فيه لوم على الإنسان.
أما ما سببه الإعراض وعدم المبالاة فهذا قد يأثم به.
وبعض الناس يكيد له الشيطان ويوسوس له ألا يحفظ القرآن لئلا ينساه ويقع في الإثم، والله سبحانه وتعالى يقول: (فَقَاتِلُوا أَوْلِيَاءَ الشَّيْطَانِ إِنَّ كَيْدَ الشَّيْطَانِ كَانَ ضَعِيفًا (76) ) (3) فليحفظ الإنسان
القرآن، لأنه خير وليؤمل عدم النسيان، والله سبحانه عند ظن عبده به.
__________
(1) رواه أحمد 27/241 (16692) ، وأبو داود/كتاب الصلاة/باب الفتح على الإمام في الصلاة، برقم (907) .
(2) انظر: صحيح البخاري/كتاب الشهادات/باب شهادة الأعمى وأمره ونكاحه وإنكاحه/برقم (2655) ، ومسلم/كتاب صلاة المسافرين وقصرها/باب فضائل القرآن وما يتعلق به، برقم (788) .
(3) سورة النساء، الآية: 76.

(26/269)

ونظير هذا ما يستدل به بعض الناس بقول الله تعالى: (لَا تَسْأَلُوا عَنْ أَشْيَاءَ إِنْ تُبْدَ لَكُمْ تَسُؤْكُمْ) (1) فيترك السؤال والعلم والتعلم.
ولكن كان هذا حين نزول الوحي والتشريع، فقد يسأل البعض عن أشياء سكت الله عنها فتبين لهم فيكون فيها تشديد على المسلمين بالإيجاب أو التحريم. أما الآن فلا تغيير في الأحكام ولا نقص فيها فيجب السؤال عن الدين.
س 111: سئل فضيلة الشيخ- رحمه الله-: قد يعلم الإنسان شيئًا ويأمر غيره وهو نفسه لا يعمله سواء كان فرضًا أو نفلاً، فهل يحل له أن يأمر غيره بما لا يعمل؟
وهل يجب على المأمور امتثال أمره أم يحل له الاحتجاج عليه بعدم عمله ثم لا يعمل ما أمر به تبعًا لذلك؟
فأجاب بقوله: هنا أمران:
الأمر الأول: هذا الذي يدعو إلى الخير وهو لا يفعله نقول له:
قال الله- عز وجل-: (يَا أَيُّهَا الَّذِينَ آَمَنُوا لِمَ تَقُولُونَ مَا لَا تَفْعَلُونَ (2) كَبُرَ مَقْتًا عِنْدَ اللَّهِ أَنْ تَقُولُوا مَا لَا تَفْعَلُونَ) (2) .
__________
(1) سورة المائدة، الآية: 101.
(2) سورة الصف، الآيتان: 2، 3.

(26/270)

وأنا أعجب كيف رجل يؤمن بأن هذا هو الحق، ويؤمن بأن التعبد لله به يقربه إليه، ويؤمن بأنه عبد لله، ثم لا يفعله، فهذا شيء يعجب له ويدل على السفه وأنه محط التوبيخ واللوم لقوله تعالى:
(لِمَ تَقُولُونَ مَا لَا تَفْعَلُونَ) (1) فنقول لهذا الرجل: أنت آثم بتركك العمل بما علمت وبما تدعو إليه، ولو بدأت بنفسك لكان ذلك من العقل والحكمة.
أما الأمر الثاني: بالنسبة للمأمور فإنه لا يصح له أن يحتج على هذا الرجل بفعله فإذا أمره بخير وجب عليه القبول، يجب أن يقبل الحق من كل من قال به ولا يأنف من العلم.
س 112: سئل فضيلة الشيخ- رحمه الله-: يقع من بعض طلبة العلم- هداهم الله- الاشتغال بالقيل والقال والكلام فيما لا ينفع مما يترتب عليه إضاعة الأوقات، فما نصيحتكم؟
فأجاب بقوله: ما ذكره السائل من أن البعض يخوضون في أشياء كثيرة، سواءً كان في أمور العامة، أو في العلماء، أو في الأمراء، أو في الدعاة، أو في المؤلفين، أو في أشياء كثيرة، وهذا الكلام الذي يخوض الناس فيه هو من الأمر الذي نهى عنه الرسول عليه الصلاة والسلام، فقد كان
__________
(1) سورة الصف، الآية: 2.

(26/271)

ينهى عن "قيل وقال وكثرة السؤال" (1) .
والمعنى لقوله: "قيل وقال" النهي عن الكلام الذي ليس له أصل وليس ثابتاً، ومثاله: كان يقول قائل: والله سمعنا كذا وكذا، وقال فلان كذا، بدون تثبُّت.
ومعنى قوله: "وعن كثرة السؤال" النهي عن كثرة الأسئلة التي لا تتعلق بها مصلحة عامة أو خاصة.
ثم إنه - صلى الله عليه وسلم - نهى عن إضاعة المال، وإذا كان إضاعته سفه، فإضاعة الوقت أشد سفهاً، والوقت أغلى على الإنسان من المال، ويظهر ذلك إذا حضره الموت؛ علم أن الوقت أهم من المال؛ يقول الله تعالى: (حَتَّى إِذَا جَاءَ أَحَدَهُمُ الْمَوْتُ قَالَ رَبِّ ارْجِعُونِ (99) لَعَلِّي أَعْمَلُ صَالِحًا فِيمَا تَرَكْتُ) (2) . لم يقل: ارجعون لأتمتع بالدنيا، قال: (لَعَلِّي أَعْمَلُ صَالِحًا فِيمَا تَرَكْتُ) هذا المال الذي تركته وخلفته ردني إليه يا رب لعلي أعمل صالحاً فيه، قال تعالى: (كَلاَّ) . يعني لا رجوع، أو بمعنى: (إِنَّهَا كَلِمَةٌ هُوَ قَائِلُهَا وَمِنْ وَرَائِهِمْ بَرْزَخٌ إِلَى يَوْمِ يُبْعَثُونَ) (4) .
فالاشتغال بالقيل والقال وماذا طرأ على فلان وفلان، يوجب للطالب شيئين ليس أمرهما بالهين:
__________
(1) رواه البخاري/كتاب الزكاة، برقم (1452) .
(2) سورة المؤمنون، الآيتان: 99، 100.
(3) سورة النبأ، الآية: 4.
(4) سورة المؤمنون، الآية: 100.

(26/272)

الأول: أنه يصرفه عن الإقبال إلى الله؛ لأن قلبه يكون مشغولاً بأخبار الناس، وماذا قال فلان، وماذا قيل له، وماذا قيل عنه؟
فينصرف عن طاعة الله؛ لأن القلب إناءٌ ، إذا امتلأ من شيء لم يحتمل الشيء الآخر، فلو ملأت إناء لبناً هل يمكن أن تضيف إليه ماءً؟ لا، ولو أضفنا إليه ماءً لساح، فكذلك القلب إذا تعلق بشيء
فإنه يغفل عن الشيء الآخر.
قال الله عز وجل: (وَلَا تُطِعْ مَنْ أَغْفَلْنَا قَلْبَهُ عَنْ ذِكْرِنَا وَاتَّبَعَ هَوَاهُ وَكَانَ أَمْرُهُ فُرُطًا) (1) .
الشيء الثاني: مما يحصل: يتتبع الأقوال وقيل وقال: أنه يحصل به الغفلة عما هو أهم، أو الانشغال عن الأمر بالمعروف والنهي عن المنكر، وعن مصالح كثيرة.
فنصيحتي لطلبة العلم: بألا يتشاغلوا بأمرٍ يُضيّع عليهم الأوقات وأن يتجهوا إلى التشاغل بالعلم والعمل به والدعوة إلى الله عز وجل، دون إعجاب بالنفس ودون احتقار للغير؛ لأن هذين داءان
عظيمان: الإعجاب بالنفس والاحتقار للغير.
__________
(1) سورة الكهف، الآية: 28.

(26/273)


موقف طالب العلم من العلماء - فتاوى ابن عثيمين

موقف طالب العلم من العلماء

(26/275)

س 113: سئل فضيلة الشيخ- رحمه الله-: يقع من بعض الناس- هداهم الله تعالى- التقليل من شأن العلماء بدعوى عدم فقه الواقع، فما توجيه سماحتكم جزاكم الله خيرًا ووفقكم لما يحبه
ويرضاه؟
فأجاب بقوله: لاشك أن فقه الواقع أمر مطلوب، وأن الإنسان لا ينبغي أن يكون في عزلة عما يقع حوله وفي بلده، بل لابد أن يفقه لكن لا ينبغي بأي حال من الأحول أن يكون الاشتغال بفقه الواقع
مشغلاً عن فقه الشريعة والدين، الذي قال فيه الرسول - صلى الله عليه وسلم - : " من يرد
الله به خيرًا يفقهه في الدين " (1) ، لم يقل: يفقهه في الواقع، فإذا كان عند الإنسان علم بما يقع حوله لكنه قد صرف جهده وجل أمره إلى الفقه في دين الله، فهذا طيب، أما أن ينشغل بالواقع والتفقه فيه- كما زعم - والاستنتاجات التي يخالفها ما يقع فيما بعد؛ لأن كثيرًا من المشتغلين بفقه الواقع يقدمون حسب ما تمليه عليهم مخيلتهم، ويقدرون أشياء يتبين أن الواقع بخلافها، فإذا كان فقه الواقع لا يشغله عن فقه الدين، فلا بأس به، لكن لا يعني ذلك أن نقلل من شأن علماء يشهد لهم بالخير وبالعلم وبالصلاح لكنهم يخفى عليهم
__________
(1) رواه البخاري/كتاب العلم/باب من يرد الله به خيراً يفقهه في الدين، برقم (71) ، ومسلم/كتاب الزكاة/باب النهي عن المسألة، برقم (1037) .

(26/277)

بعض الواقع، فإن هذا غلط عظيم، فعلماء الشريعة أنفع للمجتمع من علماء فقه الواقع.
ولهذا تجد بعض الذين عندهم اشتغال كثير في فقه الواقع وانشغال عن فقه الدين لو سألتهم عن أدنى مسألة في دين الله عز وجل لوقفوا حيارى، أو تكلموا بلا علم، يتخبطون تخبطًا عشوائيًا.
والتقليل من شأن العلماء الراسخين في العلم المعروفين بالإيمان والعلم الراسخ جناية، ليس على هؤلاء العلماء بأشخاصهم، بل على ما يحملونه من شريعة الله تعالى أيضًا، ومن المعلوم أنه إذا قلَّت هيبة العلماء، وقلت قيمتهم في المجتمع فسوف يقل بالتبع الأخذ عنهم، وحينئذ تضيع الشريعة التي يحملونها أو بعضها، ويكون في هذا جناية عظيمة على الإسلام وعلى المسلمين أيضًا.
والذي أرى أنه ينبغي أن يكون عند الإنسان اجتهاد بالغ، ويصرف أكبر همه في الفقه في دين الله- عز وجل- وأن يعرف ما حوله من الأمور التي يعملها أعداء الإسلام للإسلام.
ومع ذلك أكرر أنه لا ينبغي للإنسان أن يصرف جل همه ووقته للبحث عن الواقع، بل أهم شيء أن يفقه في دين الله عز وجل وأن يفقه من الواقع ما يحتاج إلى معرفته فقط- وكما أشرت سابقًا في أول
الجواب- أن من فقهاء الواقع من أخطئوا في ظنهم وتقديراتهم

(26/278)

وصار المستقبل على خلاف ما ظنوا تمامًا.
لكن هم يقدرون ثم يبنون الأحكام على ما يقدرونه فيحصل بذلك الخطأ، وأنا أكرر أنه لابد أن يكون الفقيه بدين الله عنده شيء من فقه أحوال الناس وواقعهم حتى يمكن أن يطبق الأحكام
الشريعة على مقتضى ما فهم من أحوال الناس، ولهذا ذكر العلماء في باب القضاء: أن من صفات القاضي أن يكون عارفًا بأحوال الناس ومصطلحاتهم في كلامهم وأفعالهم.
س 114: سئل فضيلة الشيخ- رحمه الله-: يذكر البعض: بأنه لا تجوز المذهبية ولا تقليد أحد المذاهب الأربعة وإنما العلم بالدليل، لكن ذلك يجعلني أتساءل دائمًا لقد كانت منابع هؤلاء
الأئمة الكتاب والسنة والسؤال، فهل يجوز تقليد أي مذهب من المذاهب الأربعة دون التعصب لها؟
فأجاب بقوله:. إذا كان الإنسان لا يستطيع أن يستخرج الحكم بنفسه من الكتاب والسنة، فما عليه إلا التقليد لقول الله تبارك وتعالى: (فَاسْأَلُوا أَهْلَ الذِّكْرِ إِنْ كُنْتُمْ لَا تَعْلَمُونَ ) (1) ومن
__________
(1) سورة النحل، الآية: 43.

(26/279)

المعلوم أن العامي لا يمكن أن يستخلص الحكم من الأدلة لأنه عامي فما عليه إلا أن يقلد، وفي هذه الحال يجب عليه أن يقلد من يرى أنه أقرب إلى الصواب لسعة علمه، وقوة دينه، وأمانته، ولا يحل
لإنسان أن يُقلّد على وجه التّشهي فإذا رأى القول السّهل الميسَّر تبعه سواء كان من فلان أو من فلان، فهذا ربما يقلد عشرة أشخاص في يوم واحد حسبما يقتضيه مزاجه، والواجب اتباع من يرى أنه أقرب إلى الصواب لعلمه وأمانته.
أما التزام التمذهب بمذهب معين يأخذ برخصه وعزائمه على كل حال فهذا ليس بجائز؛ وذلك لأنه فيه طاعة غير الله ورسوله - صلى الله عليه وسلم - على وجه الإطلاق، ولا أحد جدير بطاعته والعمل بقوله على وجه الإطلاق إلا الله عز وجل ورسوله - صلى الله عليه وسلم - .
س 115: سئل فضيلة الشيخ- رحمه الله-: نقرأ في بعض الكتب أن للإمام أحمد بن حنبل رحمه الله في المسألة الفلانية قولين أو ثلاثة، فلا أدري هل يعني ذلك أن هذه الأقوال هي عدة آراء
رآها الإمام أحمد رحمه الله ولم يترجح عنده أحدها، أم أنها آراء قد نسخ اللاحق منها السابق أم ماذا؟ نرجو بيان ذلك.

(26/280)

فأجاب بقوله: بيان ذلك أن العلماء الكبار المجتهدين قد تختلف اجتهاداتهم من آن لأخر بحسب ما يبلغهم من العلم، والإنسان بشر وطاقة محدودة، قد يكون عنده في هذا الوقت علم ثم يتبين له أن
الأمر بخلافه في وقت آخر، إما بسبب البحث ومراجع الكتب، وإما بالمناقشة فإن الإنسان قد يركن إلى قول من الأقوال، ولا يظن أن هناك معارضة له ثم بالمناقشة مع يتبين له أن الصواب في خلافه
فيرجع، والحاصل أن الإمام أحمد رحمه الله إذا روي عنده في مسألة أقوال متعددة فإن معنى ذلك أنه رحمه الله اطلع في القول الثاني إلى أمر لم يطلع عليه في الأمر الأول فيقول به.
ثم هل نقول: إن هذه الآراء باقية؟
أو نقول: إن آخرها نسخ أولها؟
نقول: إن هذه الآراء باقية، وذلك لأن هذه الآراء صادرة عن اجتهاد، والاجتهاد لا ينقض باجتهاد مثله فقد يكون الصواب في قوله الأول فتبقى هذه الأقوال.
اللهم إلا إذا صرح برجوعه عن القول الأول.
مثل قوله رحمه الله: كنت أقول بطلاق السكران حتى تبينته فتبينت أنني إذا قلت بوقوع الطلاق أتيت بخصلتين حرمتها على زوجها الأول، وأحللتها إلى زوج آخر، وإذا قلت بعدم الطلاق أتيت

(26/281)

خصلة واحدة أحللتها للزوج الأول فهذا صريح في أنه رجع عن القول الأول فيؤخذ بالقول الثاني، أما إذا لم يصرح فإن القولين كلاهما ينسب إليه ولا يكون الثاني ناسخًا.
وربما يقال: إنه إذا أيد القول الثاني بنص واستدل له فإنه يعتبر رجوعًا عن القول الأول؛ لأن النص واجب الاتباع، فإذا قيل بهذا فله وجه، وحينئذٍ يكون قوله الثاني هو مذهبه.
والله أعلم.

(26/282)

بسم الله الرحمن الرحيم
رسالة
من محمد الصالح العثيمين إلى الأخ المكرم/... حفظه الله تعالى.
وعليكم السلام ورحمة الله وبركاته.
وبعد: فقد قرأت كتابكم هذا وفهمت ما فيه وما أبداه بعض الإخوان من مراجعتي قبل أن تظهروه فهذا طيب، وأطيب منه أن يحصل الاجتماع بيننا للاطلاع على ما كتبتموه، فلعله يتبين ما لم يكن
معلوماً من قبل حتى لا يحصل بين الإخوان طلبة العلم ما تقر به أعين الأعداء من الخلافات والردود.
ولا يخفاكم أننا في أمس الحاجة إلى لمِّ الشعث ورأب الصدع؛ لأن من الناس من يتربص الدوائر بالإخوان ويسعى بكل جهده إلى تفريق كلمتهم وتشتيت شملهم.
فهناك ملحدون منحرفون يرون الخلافات بين الإخوان فرصة لنيل مآربهم.
وهناك مبتدعون يرون الخلاف بين الإخوان فرصة تشغلهم عن الرد عليهم.
وهناك خرافيون يريدون مثل هذا الخلاف.. وهناك وهناك.
وإن هؤلاء وأمثالهم يريدون أن يقع الخلاف والشقاق والتفرق

(26/283)

بين الإخوان؛ لأن في ذلك الفشل وذهاب الريح وضعف الجانب وتمزق الأمة إلى أحزاب، هذا ينصر هذا، وهذا ينصر هذا.
ولست أعني بذلك أن يُسكت عن بيان الحق، ولكن يمكن أن يُبيّن الحق بطريق لا تُحصل فيه مفسدة وانقسام.
وأخيراً أؤكد لكم أن من الخير أن يحصل الاجتماع ودراسة ما كتبتم في الموضوع والتشاور فيما يحقق المصلحة، وأبين لكم أن رأيي تحريم اقتناء الصور سواء كانت مرسومة باليد، أم ملتقطة بالآلة
الفوتغرافية حتى ما يفعله بعض الناس اليوم مما يسمونه جمع الصور للذكرى، لكن ما دعت الضرورة إليه والحاجة كالرخصة والتابعية وجواز السفر لا نستطيع أن نمنع الناس منه لما في ذلك من الحرج
والمشقة. ولم أزل على ذلك.
والسلام عليكم ورحمة الله وبركاته.
كتبه محمد العثيمين 18/9/1407 هـ.

(26/284)

س 116: سئل فضيلة الشيخ- رحمه الله-: يقول: ما حكم تقليد مذهب من المذاهب الأربعة؟
فأجاب بقوله: الحمد لله رب العالمين، وأصلي وأسلم على نبينا محمد، وعلى آله وأصحابه، ومن تبعهم بإحسان إلى يوم الدين.
ينقسم الناس إلى أقسام بالنسبة لالتزام المذاهب.
القسم الأول: من ينتسب إلى مذهب معين لظنه أنه أقرب المذاهب إلى الصواب، لكنه إذا تبين له الحق اتبعه وترك ما هو مقلد له، وهذا لا حرج فيه، وقد فعله علماء كبار كشيخ الإسلام ابن تيمية
رحمه الله بالنسبة لمذهب الإمام أحمد بن حنبل رحمه الله، فإنه- أعني ابن تيمية- كان من أصحاب الإمام أحمد ويعد من الحنابلة، ومع ذلك فإنه حسب ما اطلعنا عليه في كتبه وفتاويه إذا تبين له الدليل اتبعه ولا يبالي أن يخرج بما كان عليه أصحاب المذهب، وفعله كثيراً، فهذا لا بأس به؛ لأن الانتماء إلى المذهب ودراسة قواعده وأصوله يعين الإنسان على فهم الكتاب والسنة وعلى أن تكون أفكاره مرتبة.
القسم الثاني: من الناس من هو متعصب لمذهب معين يأخذ برخصه وعزائمه دون أن ينظر في الدليل، بل دليله كتب أصحابه، وإذا تبين الدليل على خلاف ما في كتب أصحابه ذهب يؤوله تأويلاً مرجوحًا من أجل أن يوافق مذهب أصحابه، وهذا مذموم وفيه شبه

(26/285)

من الذين قال الله فيهم (أَلَمْ تَرَ إِلَى الَّذِينَ يَزْعُمُونَ أَنَّهُمْ آَمَنُوا بِمَا أُنْزِلَ إِلَيْكَ وَمَا أُنْزِلَ مِنْ قَبْلِكَ يُرِيدُونَ أَنْ يَتَحَاكَمُوا إِلَى الطَّاغُوتِ وَقَدْ أُمِرُوا أَنْ يَكْفُرُوا بِهِ وَيُرِيدُ الشَّيْطَانُ أَنْ يُضِلَّهُمْ ضَلَالًا بَعِيدًا (60) وَإِذَا قِيلَ لَهُمْ تَعَالَوْا إِلَى مَا أَنْزَلَ اللَّهُ وَإِلَى الرَّسُولِ رَأَيْتَ الْمُنَافِقِينَ يَصُدُّونَ عَنْكَ صُدُودًا (61) ) (1) .
وهم وإن لم يكونوا بهذه المنزلة لكن فيهم شبه منهم فهم على خطر عظيم؛ لأنهم يوم القيامة سوف يقال لهم ماذا أجبتم المرسلين، لا يقال: ماذا أجبتم الكتاب الفلاني، أو الكتاب الفلاني، أو الإمام
الفلاني.
القسم الثالث: مَنْ ليس عنده علم وهو عامي محض فيتبع مذهبًا معينًا؛ لأنه لا يستطيع أن يعرف الحق بنفسه، وليس من أهل الاجتهاد أصلاً، فهذا داخل في قول الله سبحانه وتعالى: (فَاسْأَلُوا أَهْلَ الذِّكْرِ إِنْ كُنْتُمْ لَا تَعْلَمُونَ) (2) .
ويتفرع على هذا السؤال سؤال آخر وهو: إذا سال العامي شيخًا من العلماء فأفتاه وسمع شيخًا آخر يقول خلاف ما أفتى به، فمن يأخذ بقوله؟ يتحير العامي أيأخذ بقول هذا أو هذا، وهو ليس عنده
__________
(1) سورة النساء، الآية: 60.
(2) سورة النحل، الآية: 43.

(26/286)

قدرة على أن يرجح أحد القولين بالدليل.
فيقال في جواب هذا السؤال: لا يكلف الله نفسًا إلا وسعها انظر إلى قول فلان لكونه أعلم وأورع فاتبعه، وإذا تساوى عندك الرجلان.
فقيل: يؤخذ بأشدهما وأغلظهما احتياطًا وقيل: يؤخذ بأيسرهما وأسهلهما؛ لأنه الأقرب إلى القاعدة الشرعية، والأصل براءة الذمة.
وقيل: يخير.
والأقرب: أنه يأخذ بالأيسر لقول الله تعالى: (يُرِيدُ اللَّهُ بِكُمُ الْيُسْرَ وَلَا يُرِيدُ بِكُمُ الْعُسْرَ) (1) والأدلة متكافئة؛ لأن المفتيين كلاهما في نظر السائل على حد سواء.
س 117: سئل فضيلة الشيخ- رحمه الله-: يذكر بعض الأخوة بأنه من الواجب علينا إذا مر ذكر صحابي أثناء قراءتنا أننا نقول: رضي الله عنه، ولكن إذا مر ذكر تابعي أو من السلف وقلنا: رضي
الله عنه، هل في ذلك حرج؟
فأجاب بقوله: ليس من الواجب أن نقول كلما مر بنا ذكر صحابي رضي الله عنه، هذا ليس من الواجب، لكن من حق
__________
(1) سورة البقرة، الآية: 185.

(26/287)

الصحابة علينا أن ندعو الله لهم كما قال الله تعالى: (وَالَّذِينَ جَاءُوا مِنْ بَعْدِهِمْ يَقُولُونَ رَبَّنَا اغْفِرْ لَنَا وَلِإِخْوَانِنَا الَّذِينَ سَبَقُونَا بِالْإِيمَانِ وَلَا تَجْعَلْ فِي قُلُوبِنَا غِلًّا لِلَّذِينَ آَمَنُوا رَبَّنَا إِنَّكَ رَءُوفٌ رَحِيمٌ (10) ) (1) أما أن نترضى عنهم كلما ذكر اسم واحد منهم فهذا ليس بواجب، والترضي يكون عن الصحابة، ويكون عن التابعين، ويكون عن تابعي التابعين، ويكون عمن كان عابدًا لله على الوجه الذي يرضاه إلى يوم القيامة، ودليل ذلك قوله تعالى: (وَالسَّابِقُونَ الْأَوَّلُونَ مِنَ الْمُهَاجِرِينَ وَالْأَنْصَارِ وَالَّذِينَ اتَّبَعُوهُمْ بِإِحْسَانٍ رَضِيَ اللَّهُ عَنْهُمْ وَرَضُوا عَنْهُ) (2) وقال تعالى: (إِنَّ الَّذِينَ آَمَنُوا وَعَمِلُوا الصَّالِحَاتِ أُولَئِكَ هُمْ خَيْرُ الْبَرِيَّةِ (7) جَزَاؤُهُمْ عِنْدَ رَبِّهِمْ جَنَّاتُ عَدْنٍ تَجْرِي مِنْ تَحْتِهَا الْأَنْهَارُ خَالِدِينَ فِيهَا أَبَدًا رَضِيَ اللَّهُ عَنْهُمْ وَرَضُوا عَنْهُ ذَلِكَ لِمَنْ خَشِيَ رَبَّهُ (8) ) (3) ذلك لمن خشي ربه إلى يوم القيامة، لكن جرت عادة المحدثين رحمهم الله أن يخصوا الصحابة بالترضي عنهم، ومن بعدهم بالترحم عليهم، ويقولوا في الصحابي (رضي الله عنه) وأن يقولوا فيمن بعد الصحابة: (رحمه الله) ، ولكن لو أنك قلت في الصحابي: (رحمه الله) وفي غيره
__________
(1) سورة الحشر، الآية: 10.
(2) سورة التوبة، الآية: 100.
(3) سورة البينة، الآيتان: 7، 8.

(26/288)

(رضي الله عنه) فلا حرج عليك إلا إذا خشيت أن يتوهم السامع بأن التابعي صحابي والصحابي تابعي فهنا لابد أن تبين فتقول قال عبد الله ابن مسعود، وهو من الصحابة رحمه الله، أو قال مجاهد وهو من التابعين رضي الله عنه؛ حتى لا يتوهم أحد أن ابن مسعود من التابعين، ومجاهد من الصحابة.
س 118: سئل فضيلة الشيخ- رحمه الله-: بعض الناس يعتقد أن دور علماء المسلمين مقصور على الأحكام الشرعية، وأنه لا دخل لهم في العلوم الأخرى كالسياسة والاقتصاد ونحوهما، فما
رأيكم في هذا الاعتقاد؟
فأجاب بقوله: رأينا في هذا الاعتقاد أنه مبني على الجهل في حال العلماء، ولا ريب أن علماء الشريعة عندهم علم في الاقتصاد وفي السياسة، وفي كل ما يحتاجون إليه في العلوم الشريعة، وإذا شئت أن تعرف ما قلته فانظر إلى محمد رشيد رضا- رحمه الله- صاحب مجلة المنار في تفسيره وفي غيرها من كتبه.
وانظر أيضًا إلى من قبله من أهل العلم بالشرع من يكون مقدمًا للأهم على المهم، فتجده في العلم الشرعي بلغ إلى نصيب كبير، وفي العلوم الأخرى يكون أقل من ذلك بناء على قاعدة أن تبدأ بالأهم

(26/289)

قبل المهم؛ لأن النبي - صلى الله عليه وسلم - قال: "من يرد الله به خيرًا يفقهه في
الدين " (1) .
س 119: سئل فضيلة الشيخ- رحمه الله-: هناك بعض طلبة العلم يحرص على حضور دروس طلبة العلم دون أن يلقي اهتمامًا بدروس العلماء الذين جمعوا ما لم يجمعه طلبة العلم. فما توجيه
فضيلتكم- حفظكم الله تعالى-؟
فأجاب بقوله: الذي أراه أن الإنسان ينبغي أن يطلب العلم على عالم ناضج؛ لأن بعض طلبة العلم يتصدر للتدريس فيحقق المسألة من المسائل سواءً حديثية، أو فقهية، أو عقائدية يحققها تمامًا ويراجع
عليها، فإذا سمعه الناشيء من طلبة العلم ظن أنه من أكابر العلماء، لكن لو خرج قيد أنملة عن هذا الموضوع الذي حققه ونقحه وراجع عليه وجدت أنه ليس عنده علم؛ لذلك يجب على طالب العلم
المبتدئ أن يتلقى العلم على يد العلماء الموثوق بعلمهم وأمانتهم ودينهم.
__________
(1) رواه البخاري/كتاب العلم/باب من يرد الله به خيراً يفقهه في الدين، برقم (71) ، ومسلم/كتاب الزكاة/باب النهي عن المسألة، برقم (1037) .

(26/290)

س 120: سئل فضيلة الشيخ- رحمه الله-: ما الأمور التي يجب توافرها فيمن يتلقى عنه العلم؟
فأجاب بقوله: لابد أن يطلب العلم على شيخ متقن ذي أمانة، لأن الإتقان قوة، والقوة لابد معها من أمانة، قال الله تعالى:
(إِنَّ خَيْرَ مَنِ اسْتَأْجَرْتَ الْقَوِيُّ الْأَمِينُ) (1) ربما يكون العالم عنده إتقان وسعة علم وقدرة على التفريع والتقسيم، ولكن ليس عنده أمانة، فربما أضلك من حيث لا تشعر.
وليعلم أن أخذ العلم عن الشيخ أفيد من الكتب من وجوه:
الأول: قصر المدة.
الثاني: قلة التكلفة.
الثالث: أن ذلك أحرى بالصواب.
لأن هذا الشيخ قد علم وتعلم ورجح وفهم فيعطيك الشيء ناضجًا، لكنه يمرنك على المطالعة والمراجعة إذا كان عنده شيء من الأمانة.
أما من اعتمد على الكتب فلابد أن يكرس جهوده ليلاً ونهارًا، ثم إذا طالع الكتب التي يقارن فيها بين أقوال العلماء فسيقت أدلة هؤلاء، وسيقت أدلة هؤلاء من يدله على أن هذا أصوب؟ يبقى
__________
(1) سورة القصص، الآية: 26.

(26/291)

متحيرًا، ولهذا نرى أن ابن القيم رحمه الله حينما يناقش قولين لأهل العلم سواء في زاد المعاد، أو أعلام الموقعين، إذا ساق أدلة القول الأول وعلله نقول هذا هو القول الصواب، ولا يجوز العدول عنه بأي حال من الأحوال، ثم ينقضه ويأتي بالقول المقابل ويذكر أدلته وعلله فتقول: هذا هو القول الصواب، فيحصل عندك من الإشكال والتردد، فلابد أن تكون قراءتك على شيخ متقن أمين
س 121: سئل فضيلة الشيخ- رحمه الله-: بعض طلبة العلم يأتي إلى مسألة من مسائل العلم فيبحثها ويحققها بأدلتها ومناقشتها مع العلماء، فإذا حضر مجلس عالم يشار إليه بالبنان، قال: ما تقول - أحسن الله إليك- في كذا وكذا، قال: هذا حرام مثلاً، قال: كيف؟
بم تجيب عن قوله - صلى الله عليه وسلم - كذا؟ عن قول فلان كذا؟ ثم أتى بأدلة لا يعرفها العالم؛ لأن العالم ليس محيطًا بكل شيء حتى يظهر نفسه أنه أعلم من هذا العالم، فما رأي فضيلتكم؟
فأجاب بقوله: هذه المسألة تقع كثيرًا يأتي الإنسان يكون باحثًا المسألة بحثًا دقيقًا جيدًا ثم يباغت العلماء بمثل هذا، وعلى الإنسان أن يكون سؤاله لطلب العلم ومعرفة الحق لا ليظهر علمه وضعف
علم غيره.

(26/292)

والحاصل أن الإنسان يجب أن يكون متأدبًا مع من هو أكبر منه، وإذا حصل خطأ بمن هو أكبر، فالخطأ يجب أن يبين بحال لبقة أو ينتظر حتى يخرج مع هذا العالم ويكلمه بأدب، والعالم الذي يتقي الله إذا بان له الحق فإنه سوف يرجع إليه، وسوف يبين للناس أنه رجع عن قوله.
س 122: سئل فضيلة الشيخ- رحمه الله-: إذا اجتهد العالم في مسألة من المسائل ولم يصب الحكم الصحيح، فبم يحكم عليه؟
فأجاب بقوله: العالم إذا اجتهد في مسألة من المسائل قد يصيب وقد يخطئ لما ثبت من حديث بريدة- رضي الله عنه-: "وإذا حاصرت أهل حصن فأرادوك أن تنزلهم على حكم الله فلا تنزلهم على حكم الله، ولكن أنزلهم على حكمك فنك لا تدري أتصيب فيهم حكم الله أم لا" (1) .
وقال النبي - صلى الله عليه وسلم - : "إذا حكم الحاكم فاجتهد ثم أصاب فله أجران، وإذا حكم فاجتهد ثم أخطأ فله أجر" (2) . وعليه، فهل نقول: إن
__________
(1) رواه مسلم/كناب الجهاد والسير/باب تأمير الإمام الأمراء على البعوث، برقم (1731) (3) .
(2) رواه البخاري/كتاب الاعتصام بالكتاب والسنة/باب أجر الحاكم إذا اجتهد فأصاب أو أخطأ، برقم (7352) ، ومسلم/كتاب الأقضية/باب بيان أجر الحاكم إذا اجتهد فأصاب أو أخطأ، برقم (1716) .

(26/293)

المجتهد مصيب ولو أخطأ؟
الجواب: قيل: كل مجتهد مصيب.
وقيل: ليس كل مجتهد مصيبًا.
وقيل: كل مجتهد مصيب في الفروع دون الأصول، حذرًا من أن نصوب أهل البدع في باب الأصول.
والصحيح: أن كل مجتهد مصيب من حيث اجتهاده، أما من حيث موافقته للحق فإنه يخطئ ويصيب، ويدل قوله - صلى الله عليه وسلم - : " فاجتهد فأصاب، واجتهد فأخطا" (1) فهذا واضح في تقسيم المجتهدين إلى مخطئ ومصيب، وظاهر الحديث والنصوص أنه شامل للفروع
والأصول حيث دلت تلك النصوص على أن الله لا يكلف نفسًا إلى وسعها، لكن الخطأ المخالف لإجماع السلف خطأ ولو كان من المجتهدين، لأنه لا يمكن أن يكون مصيبًا والسلف غير مصيبين
سواء في علم الأصول أو الفروع.
على أن شيخ الإسلام ابن تيمية، وابن القيم رحمهما الله أنكرا تقسيم الدين إلى أصول وفروع، وقالا: إن هذا التقسيم محدث بعد عصر الصحابة، ولهذا نجد القائلين بهذا التقسيم يلحقون شيئًا من
أكبر أصول الدين بالفروع، مثل الصلاة وهي ركن من أركان
__________
(1) رواه البخاري برقم (7352) ، ومسلم برقم (1716) .

(26/294)

الإسلام، ويخرجون أشياء في العقيدة اختلف فيها السلف يقولون: إنها من الفروع، لأنها ليست من العقيدة ولكن فرع من فروعها، ونحن نقول: إن أردتم بالأصول ما كان عقيدة فكل الدين أصول؛
لأن العبادات المالية أو البدنية لا يمكن أن تتعبد لله بها إلا أن تعتقد أنها مشروعة فهذه عقيدة سابقة على العمل، ولو لم تعتقد ذلك لم يصح تعبدك لله بها.
والصحيح: أن باب الاجتهاد مفتوح فيما سمي بالأصول أو الفروع، لكن ما خرج عن منهج السلف فليس بمقبول مطلقًا.

(26/295)

صاحب الفضيلة الشيخ محمد بن صالح بن عثيمين حفظه الله آمين السلام عليكم ورحمة الله وبركاته وبعد:
حصل نقاش في مكان حضره بعض طلبة العلم المبتدئين وكان نقاشهم حول موضوع الفرقة الناجية وتطرقوا إلى أمور كثيرة من ضمنها أنهم تعرضوا للإمامين الجليلين ابن حجر العسقلاني
صاحب الفتح، والنووي صاحب المجموع حيث قال بعضهم أنهما ليسا من الفرقة الناجية؛ لأن عندهما خلل في العقيدة وليسوا على ما كان عليه رسول الله - صلى الله عليه وسلم - وأصحابه وهم مسلمون وتحت المشيئة ولكنهم مبتدعة، وقال بعضهم: إنهما إمامان من أئمة أهل السنة
والجماعة ولهم سبق في الإسلام وعندهم خلل في العقيدة لكن ذلك عن اجتهاد وتأويل ولا يخرجهما ذلك عن دائرة أهل السنة والجماعة، وهذا خطأ ولهما على اجتهادهما أجر، ورد عليه صاحبه وقال: الخطأ في العقيدة ليس مثل الأخطاء الأخرى، فإذا أخطأ في العقيدة فيخرج عن أهل السنة والجماعة، وإذا أخطأ في غير العقيدة وهو مجتهد فيكون مأجوراً ولو أخطأ، والسؤال يا صاحب الفضيلة هو كالتالي:
1- ما رأيكم في قول الرجلين؟
2- هل الخطأ في العقيدة ولو كان عن اجتهاد وتأويل يلحق صاحبه بالطوائف المبتدعة كالأشاعرة والمعتزلة.

(26/296)

3- هل هذا التقسيم وهو الخطأ في العقيدة أنه ليس كغيره له أصل في الشرع.
آمل من فضيلتكم التكرم علينا بتوضيح هذه المسألة وما يدور حولها لعل الله أن يجعل في جوابكم الخير والنفع للجميع، وفقكم الله والسلام عليكم.
بسم الله الرحمن الرحيم، وعليكم السلام ورحمة الله وبركاته.
جـ1: إن الشيخين الحافظين (النووي وابن حجر) لهما قدم صدق ونفع كبير في الأمة الإسلامية، ولئن وقع منهما خطأ في تأويل بعض نصوص الصفات إنه لمغمور بما لهما من الفضائل والمنافع الجمة، ولا نظن أن ما وقع منهما إلا صادرًا عن اجتهاد وتأويل سائغ- ولو في رأيهما- وأرجو الله تعالى أن يكون من الخطأ المغفور، وأن يكون ما قدماه من الخير والنفع من السعي المشكور، وأن يصدق عليهما قول الله تعالى: (إِنَّ الْحَسَنَاتِ يُذْهِبْنَ السَّيِّئَاتِ) (1) والذي نرى أنهما من أهل السنة والجماعة، ويشهد لذلك خدمتها لسنة رسول الله - صلى الله عليه وسلم - ، وحرصهما على تنقيتها مما ينسب إليها من الشوائب، وعلى تحقيق ما دلت عليه من أحكام ولكنهما خالفا في آيات الصفات وأحاديثها أو بعض ذلك عن جادة أهل السنة عن اجتهاد أخطآ فيه، فنرجو الله
__________
(1) سورة هود، الآية: 114.

(26/297)

تعالى أن يعاملهما بعفوه.
جـ2: وأما الخطأ في العقيدة: فإن كان خطأ مخالفاً لطريق السلف، فهو ضلال بلا شك، ولكن لا يحكم على صاحبه بالضلال حتى تقوم عليه الحجة، فإذا قامت عليه الحجة، وأصر على خطئه وضلاله، كان مبتدعًا فيما خالف فيه الحق، وإن كان سلفيًا فيما سواه، فلا يوصف بأنه مبتدع على وجه الإطلاق، ولا بأنه سلفي على وجه الإطلاق، بل يوصف بأنه سلفي فيما وافق السلف، مبتدع فيما خالفهم، كما قال أهل السنة في الفاسق: إنه مؤمن بما معه من الإيمان، فاسق بما معه من العصيان، فلا يعطي الوصف المطلق ولا ينفى عنه مطلق الوصف، وهذا هو العدل الذي أمر الله به، إلا أن يصل المبتدع إلى حد يخرجه من الملة فإنه لا كرامة له في هذه الحال.
جـ3: لا أعلم أصلاً للتفريق بين الخطأ في الأمور العلمية، والعملية لكن لما كان السلف مجمعين فيما نعلم على الإيمان في الأمور العلمية الخبرية والخلاف فيها إنما هو في فروع من أصولها لا في
أصولها كان المخالف فيها أقل عددًا وأعظم لومًا.
وقد اختلف السلف في شيء من فروع أصولها كاختلافهم، هل رأى النبي - صلى الله عليه وسلم - ربه في اليقظة؟
واختلافهم في اسم الملكين اللذين يسألان الميت في قبره.

(26/298)

واختلافهم في الذي يوضع في الميزان أهو الأعمال أم صحائف الأعمال، أم العامل؟
واختلافهم هل يكون عذاب القبر على البدن وحده دون الروح؟
واختلافهم هل يسأل الأطفال وغير المكلفين في قبورهم؟
واختلافهم هل الأمم السابقة يسألون في قبورهم كما تسأل هذه الأمة؟
واختلافهم في صفة الصراط المنصوب على جهنم؟
واختلافهم هل النار تفنى أو مؤبدة؟ وأشياء أخرى وإن كان الحق مع الجمهور في هذه المسائل، والخلاف فيها ضعيف.
وكذلك يكون في الأمور العملية خلاف، يكون قويًا تارة وضعيفًا تارة.
وبهذا تعرف أهمية الدعاء المأثور: " اللهم فاطر السماوات والأرض، عالم الغيب والشهادة، أنت تحكم بين عبادك فيما كانوا فيه يختلفون، اهدني لما اختلف فيه من الحق بإذنك، إنك تهدي من تشاء
إلى صراط مستقيم، (1) .
والسلام عليكم ورحمة الله وبركاته.
كتبه محمد الصالح العثيمين
في 17/5/1414 هـ.
__________
(1) رواه مسلم/كتاب صلاة المسافرين/باب الدعاء في صلاة الليل، برقم (1289) .

(26/299)

س 123: سئل فضيلة الشيخ- رحمه الله-: ما قولكم فيمن يتخذ من أخطاء العلماء طريقًا للقدح فيهم ورميهم بالبهتان؟ وما النصيحة التي توجهها لطلبة العلم في ذلك؟
فأجاب بقوله: العلماء- بلا شك- يخطئون ويصيبون وليس أحد منهم معصومًا، ولا ينبغي لنا بل ولا يجوز أن نتخذ من خطئهم سلمًا للقدح فيهم، فإن هذا طبيعة البشر كلهم أن يخطئوا إذا لم يوفقوا للصواب، ولكن علينا إذا سمعنا عن عالم أو عن داعية من الدعاة أو عن إمام من أئمة المساجد إذا سمعنا خطأ أن نتصل به، حتى يتبين لنا؛ لأنه قد يحصل في ذلك خطأ في النقل عنه، أوخطأ في الفهم لما يقول، أو سوء قصد في تشويه سمعة الذي نقل عنه هذا الشيء.
وعلى كل حال فمن سمع منكم عن عالم، أو عن داعية، أو عن إمام مسجد، أو أي إنسان له ولاية، من سمع منه ما لا ينبغي أن يكون، فعليه أن يتصل به وأن يسأله: هل وقع ذلك منه، أم لم يقع،
ثم إذا كان قد وقع فليبين له ما يرى أنه خطأ، فإما أن يكون قد أخطأ فيرجع عن خطئه، وإما أن يكون هو المصيب، فيبين وجه قوله حتى تزول الفوضى التي قد نراها أحيانًا ولاسيما بين الشباب.
وإن الواجب على الشباب وعلى غيرهم إذا سمعوا مثل ذلك أن يكفوا ألسنتهم، وأن يسعوا بالنصح، والاتصال بمن نقل عنه ما نقل

(26/300)

حتى يتبين الأمر، أما الكلام في المجالس ولاسيما مجالس العامة أن يقال ما تقول في فلان؟
ما تقول في فلان الآخر الذي يتكلم ضد الآخرين؟
فهذا أمر لا ينبغي بثه إطلاقًا، لأنه يثير الفتنة والفوضى فيجب حفظ اللسان، قال النبي - صلى الله عليه وسلم - لمعاذ بن جبل- رضي الله عنه-: "ألا أخبرك بملاك ذلك كله"؟ فقلت: بلى يا رسول الله، فاخذ بلسانه، وقال: "كف عليك هذا". قلت: يا رسول الله إنا لمؤاخذون بما نتكلم به؟ قال:
" ثكلتك أمك يا معاد وهل يكب الناس في النار على وجوههم أو قال على مناخرهم إلا حصائد ألسنتهم " (1) .
وأنصح طلبة العلم وغيرهم أن يتقوا الله وألا يجعلوا أعراض العلماء والأمراء مطية يركبونها كيفما شاءوا، فنه إذا كانت الغيبة في عامة الناس من كبائر الذنوب فهي في العلماء والأمراء أشد وأشد،
حمانا الله وإياكم عما يغضبه، وحمانا عما فيه العدوان على إخواننا، إنه جواد كريم.
__________
(1) رواه أحمد 35/36 (22016) ، والترمذي/كتاب الإيمان/باب ما جاء في حرمة الصلاة، برقم (2616) ، وابن ماجه/كتاب الفتن/باب كف اللسان في الفتنة، برقم (3973) .

(26/301)

س 124: سئل فضيلة الشيخ- رحمه الله-: عما يحصل من البعض من الوقوع في أعراض العلماء الربانيين، والقدح فيهم، وغيبتهم؟
فأجاب بقوله: لاشك أن الوقوع في أعراض أهل العلم المعروفين بالنصح، ونشر العلم والدعوة إلى الله تعالى من أعظم أنواع الغيبة التي هي من كبائر الذنوب.
والوقيعة في أهل العلم أمثال هؤلاء ليست كالوقيعة في غيرهم؛ لأن الوقيعة فيهم تستلزم كراهتهم، وكراهة ما يحملونه، وينشرونه من شرع الله- عز وجل- فيكون في التنفير عنهم تنفير عن شرع الله
- عز وجل- وفي هذا الصد عن سبيل الله ما يتحمل به الإنسان إثمًا عظيمًا وجرمًا كبيرًا، ثم إنه يلزم من إعراض الناس عن أمثال هؤلاء العلماء، أن يلتفتوا إلى قوم جهلاء يضلون الناس بغير علم؛ لأن الناس لابد لهم من أئمة يأتمون بهم ويهتدون بهديهم، فإما أن يكونوا أئمة يهدون بأمر الله، وأما أن يكونوا أئمة يدعون إلى النار، فإذا انصرف الناس عن أحد الجنسين مالوا إلى الجنس الآخر.
وعلى المرء الواقع في أعراض أمثال هؤلاء العلماء أن ينظر في عيوب نفسه، فإن أول عيب يخدش به نفسه، وقوعه في أعراض هؤلاء العلماء، مع ما عنده من العيوب الأخرى التي يبرأ منها أهل
العلم، ويبرؤون أنفسهم من الوقيعة فيه من أجلها.

(26/302)

س 125: سئل فضيلة الشيخ- رحمه الله-: متى ينكر على المخالف في المسائل الخلافية التي بين أهل العلم؟
فأجاب بقوله: مسائل الخلاف نوعان:
النوع الأول: نوع يكون الدليل فيها واضحًا لا يمكن فيه الاجتهاد، فهذا ينكر على المخالف فيها لمخالفة النص، وذلك كحلق اللحية، وإسبال الثوب أسفل من الكعبين، والتفرق في دين الله وغير
ذلك.
لكن لا يجعل ذلك وسيلة للتشاتم والتباغض، لاسيما مع العلم بحسن نية المخالف، بل تعالج الأمور بحكمة حتى يحصل الوفاق.
النوع الثاني: يكون فيها الدليل غير واضح، إما لخفاء ثبوت الدليل، أو الدلالة، أو وجود شبهة مانعة، وغير ذلك، فهذا لا ينكر فيه على المخالف؛ لأن قول أحد المختلفين ليس حجة على الآخر،
وأمثلة هذا كثيرة.
س 126: سئل فضيلة الشيخ- رحمه الله-: قلتم: إن مذهب أهل السنة والجماعة هو مذهب الإمام أحمد رحمه الله، فكيف حكمنا على المذاهب الثلاثة الباقية؟

(26/303)

فأجاب بقوله: لا أظن أننا قلنا هذا باعتبار أن المذاهب الثلاثة ليست على مذهب أهل السنة، لكن الإمام أحمد- رحمه الله- معروف بين أهل العلم أنه إمام أهل السنة، وأنه قام بالدفاع عن
السنة قيامًا لم يقمه أحد فيما نعلم. ومحنته مع المأمون ومن بعده مشهورة، وإلا فلا شك أن أئمة الإسلام- ولله الحمد- كلهم على خير وعلى حق، ولكن ذلك لا يعني أن نبرئ كل واحد منهم من
الخطأ، بل كل واحد منهم قد يقع منه الخطأ، بل الإمام أحمد نفسه قد يصرح بالرجوع عن القول وإن كان قد قاله من قبل، كما في قوله في طلاق السكران (حتى تبينته) ، يعني فتبين له أنه لا يقع، لأنه إذا أوقعه أتى خصلتين: تحريم هذه الزوجة على زوجها الذي طلقها وحلها لغيره، وإذا قال بعدم الوقوع أتى خصلة واحدة وهي حلها لهذا الزوج الذي لم يتحقق بينونتها منه.
س 127: سئل فضيلة الشيخ- رحمه الله-: ما رأي فضيلتكم فيمن ينفر من قراءة كتب الدعاة المعاصرين ويرى الاقتصار على كتب السلف الأخيار، وأخذ المنهج منها؟ ثم ما هي النظرة
الصحيحة أو الجامعة لكتب السلف- رحمهم الله- وكتب الدعاة المعاصرين والمفكرين؟

(26/304)

فأجاب بقوله: أرى أن أخذ الدعوة من كتاب الله وسنة رسوله - صلى الله عليه وسلم - فوق كل شيء، وهذا رأينا جميعًا بلا شك، ثم يلي ذلك ما ورد عن الخلفاء الراشدين وعن الصحابة رضي الله عنهم وعن أئمة الإسلام فيمن سلف.
أما ما يتكلم به المتأخرون والمعاصرون، فإنه يتناول أشياء حدثت هم بها أدرى، فإذا اتخذ الإنسان من كتبهم ما ينتفع به في هذه الناحية فقد أخذ بحظ وافر، ونحن نعلم أن المعاصرين إنما أخذوا ما أخذوا من العلم ممن سبق فلنأخذ نحن مما أخذوا منه، ولكن أمورًا قد استجدت هم بها أبصر منا، ثم إنها لم تكن معلومة لدى السلف بأعيانها، ولهذا أرى أن يجمع الإنسان بين الحسنيين، فيعتمد أولاً: على كتاب الله وسنة رسوله - صلى الله عليه وسلم - .
وثانيًا: على كلام السلف الصالح من الخلفاء الراشدين والصحابة وأئمة المسلمين، ثم على ما كتبه المعاصرون الذين يكتبون عن أشياء حدثت في زمانهم لم تكن معلومة بأعيانها عند السلف.
س 128: سئل فضيلة الشيخ- رحمه الله-: ما رأي فضيلتكم فيمن صار ديدنهم تجريح العلماء، وتنفير الناس عنهم والتحذير منهم؟ هل هذا عمل شرعي يثاب عليه أو يعاقب عليه؟

(26/305)

فأجاب بقوله: الذي أرى أن هذا عمل محرم فإذا كان لا يجوز لإنسان أن يغتاب أخاه المؤمن، وإن لم يكن عالماً فكيف يسوغ له أن يغتاب إخوانه العلماء من المؤمنين؟ والواجب على الإنسان المؤمن أن
يكف لسانه عن الغيبة في إخوانه المؤمنين. قال الله تعالى: (يَا أَيُّهَا الَّذِينَ آَمَنُوا اجْتَنِبُوا كَثِيرًا مِنَ الظَّنِّ إِنَّ بَعْضَ الظَّنِّ إِثْمٌ وَلَا تَجَسَّسُوا وَلَا يَغْتَبْ بَعْضُكُمْ بَعْضًا أَيُحِبُّ أَحَدُكُمْ أَنْ يَأْكُلَ لَحْمَ أَخِيهِ مَيْتًا فَكَرِهْتُمُوهُ وَاتَّقُوا اللَّهَ إِنَّ اللَّهَ تَوَّابٌ رَحِيمٌ (12) ) (1) .
وليعلم هذا الذي ابتلي بهذه البلوى أنه إذا جرح العالم فسيكون سببًا في رد ما يقوله هذا العالم من الحق، فيكون وبال رد الحق وإثمه على هذا الذي جرح العالم؛ لأن جرح العالم في الواقع ليس جرحًا
شخصيًا بل هو جرح لإرث محمد - صلى الله عليه وسلم - .
فإن العلماء ورثة الأنبياء فإذا جرح العلماء وقدح فيهم لم يثق الناس بالعلم الذي عندهم وهو موروث عن رسول الله - صلى الله عليه وسلم - ، وحينئذ لا يثقون بشيء من الشريعة التي يأتي بها هذا العالم الذي جرح.
ولست أقول: إن كل عالم معصوم، بل كل إنسان معرض للخطأ، وأنت إذا رأيت من عالم خطأ فيما تعتقده، فاتصل به وتفاهم معه،
__________
(1) سورة الحجرات، الآية: 12.

(26/306)

فإن تبين لك أن الحق معه وجب عليك اتباعه، وإن لم يتبين لك ولكن وجدت لقوله مساغًا وجما عليك الكف عنه، وإن لم تجد لقوله مساغًا فحذر من قوله؛ لأن الإقرار على الخطأ لا يجوز، لكن لا
تجرحه وهو عالم معروف بحسن النية، ولو أردنا أن نجرح العلماء المعروفين بحسن النية لخطأ وقعوا فيه من مسائل الفقه، لجرحنا علماء كبارًا، ولكن الواجب هو ما ذكرت وإذا رأيت من عالم خطا فناقشه وتكلم معه، فإما أن يتبين لك أن الصواب معه فتتبعه أو يكون الصواب معك فيتبعك، أولا يتبين الأمر ويكون الخلاف بينكما من الخلاف السائغ، وحينئذ يجب عليك الكف عنه وليقل هو ما يقول، ولتقل أنت ما تقول.
والحمد لله، الخلاف ليس في هذا العصر فقط، الخلاف من عهد الصحابة إلى يومنا.، وأما إذا تبين الخطأ ولكنه أصر انتصارًا لقوله وجب عليك أن تبين الخطا وتنفر منه، لكن لا على أساس القدح في
هذا الرجل وإدرادة الانتقام منه؛ لأن هذا الرجل قد يقول قولاً حقًا في غير ما جادلته فيه.
فالمهم أنني أحذر إخواني من هذا البلاء وهو تجريح العلماء والتنفير منهم، وأسال الله لي ولهم الشفاء من كل ما يعيبنا أو يضرنا في ديننا ودنيانا.

(26/307)

س 129: سئل فضيلة الشيخ- رحمه الله-: ماذا يجب عليَّ تجاه أحد الأساتذة عندما يخطئ وخصوصًا في المواد الدينية، وأنا متأكد من الجواب الصحيح؟
فأجاب بقوله: هذا سؤال مهم حيث نجد أن بعض الأساتذة لا يريد لأحد أن يخطئه مهما ارتكب من الخطأ، وهذا ليس بصحيح، فكل إنسان معرض للخطأ، والإنسان إذا أخطأ ونُبّه فهذا من نعمة
الله عليه، حتى لا يغتر الناس بخطئه، ولكن ينبغي للطالب أن يكون عنده شيء من اللباقة، فلا يقوم أمام الطلبة يرد على هذا المدرس فهذا خلاف الأدب، ولكن يكون ذلك بعد انتهاء الدرس، فإن اقتنع المدرس فعليه أن يعيد ذلك أمام الطلبة في الدرس المقبل وإن لم يقتنع فعلى الطالب أن يقوم أمام الطلبة في الدرس المقبل، ليقول: يا أستاذ إنك قلت: كذا وكذا وهذا ليس بصحيح.
س 130: سئل فضيلة الشيخ- رحمه الله-: البعض - هداهم الله- يقلل من العلماء بحجة عدم معرفة الواقع ويقدم الدعاة وطلبة العلم عليهم؛ لأنهم على اطلاع واسع بخلاف العلماء فما قولكم؟
فأجاب بقوله: رأيي أنه يجب على الإنسان أن يحكم بين الناس

(26/308)

بالقسط، فمن استحق شيئاً أُعطي إياه، ومن لم يستحق شيء فلا يُعطى إياه.
ونحن نرى: أن من علماء الشريعة من لديهم علماً كثيراً ويكون عند بعضهم تفريط في بعض العبادات، أو في بعض الأخلاق، أو في بعض المعاملات، فهؤلاء يجب أن يُعطوا حقهم، فيُحمدون على ما عندهم من العلم، ويذمون على ما لديهم من التقصير، لكن ليس معناه أننا نغتابهم بل نناصحهم بأدب وتقدير واحترام.
ونرى أيضاً من الدعاة من عنده قدرة على الدعوة وعلى التأثير فينتفع الناس به، لكن نرى من بعض الدعاة من يغلو في بعض الأمور وتحمله العاطفة على سلوك ما لا ينبغي أن يسلكه.
أما بالنسبة لعموم الناس فإننا نقول لهم: الواجب أن تنظروا إلى العلم؛ لأن العلم هو الأصل.
وأما القدرة على التأثير وعلى الدعوة فهذا باب آخر، فكم من إنسانٍ جاهلٍ في ميزان أهل العلم بالشريعة، لكن عنده قوة تأثير حينما يتكلم بوعظٍ أو ما أشبه ذلك، فالواجب على الإنسان ألا يأخذ
دينه إلا ممن هو أهل للأخذ منه، كما قال بعض السلف: (إن هذا العلم دين فانظروا عمن تأخذون دينكم) (1) .
__________
(1) أخرجه مسلم في مقدمة صحيحه/باب بيان أن الإسناد من الدين (1/14، 15) من قول محمد بن سيرين.

(26/309)

ولا يكفي الإنسان أن يكون قوي الحجة عظيم البيان. فالواجب أن ينظر إلى ما عنده من العلم وما عنده من السلوك.
أما ما يقدح به بعض الناس في العلماء الكبار من أنهم لا يفقهون الواقع، فلا شك أن هذا من باب الافتراء، ومن باب قفو ما ليس له به علم.
فهل هم ناقشوا هؤلاء العلماء ووجدوا أنه ليس عندهم فهم للواقع؟
وهل الفقه الذي يُحمد عليه الإنسان أن يفقه الواقع؟
كم من إنسان كافرٍ ملحدٍ في الدول الغربية أو غيرها عنده من معرفة أحوال الواقع ما ليس عند كثير من الناس، فهل يحمد الإنسان على مجرد أن عنده علماً من الواقع؟!
فالنبي - صلى الله عليه وسلم - قال: "من يُرِد الله به خيراً يفقهه في الدين" (1) ولم يذكر فقه الواقع، فالفقه الذي يُحمد عليه الإنسان هو: الفقه في الدين.
ونقول أيضاً: الفقه في الواقع يقع من إنسان عابد لله عز وجل معظم لله، ويقع ممن ليس في قلبه دين إطلاقاً، وهذا شيء مشاهد.
ولو نظرنا في كلام الساسة مما ينشر في الإذاعات ويقرأ في
__________
(1) رواه البخاري/كتاب العلم/باب من يرد الله به خيراً يفقهه في الدين/برقم (71) ، ومسلم/كتاب الزكاة/باب النهي عن المسألة/برقم (1037) .

(26/310)

الصحف، لوجدوا عندهم من معرفة الواقع ما لا يوجد عند كثير من المسلمين.
ثم إن دعوى: أن العلماء الكبار لا يفقهون الواقع: قول بغير حق، أو لأن العلماء صامتون، ويرون أنه من الحكمة أن لا يُثار الشعب على الولاة.
فمنْ يصف العلماء بأنهم لم يفقهوا الواقع، هل ناقشهم؟
فقد يكون عند العلماء من علم الواقع ما ليس عند منْ وصفهم بقلة فقه الواقع الذي قد انغر به من انغر من الناس. والله المستعان.

(26/311)


طالب العلم والدعوة إلى الله عز وجل - فتاوى ابن عثيمين

طالب العلم والدعوة إلى الله عز وجل

(26/313)

س 131: سئل فضيلة الشيخ- رحمه الله-: يقول: شخص لديه علم شرعي وهو متخرج من أحد الكليات الشرعية، ويقوم بالتدريس للمرحلة الثانوي، ويطلب منه جماعة المسجد أو طلبة
العلم أن يلقي كلمة أو محاضرة في المسجد أو في مناسبة، لكنه يمتنع ويصر على عدم المشاركة في أي درس في المسجد أو في قاعة أو في غيرها، ويعتذر ويقول: يكفي أنني أدرس المواد الشرعية في
الثانوية، فهل يؤاخذ على ذلك؟
فأجاب بقوله: الذي ينبغي للإنسان إذا أعطاه الله علمًا أن يحرص على بث العلم الذي أعطاه الله بكل وسيلة، لا سيما إذا كان علمًا شرعيًا يهدي الله به على يديه من شاء من عباده، ومن المعلوم أن الإنسان إذا سئل عن العلم وجبت عليه الإجابة ما لم يخش ضررًا على نفسه؛ لأن الله تعالى قال: (وَإِذْ أَخَذَ اللَّهُ مِيثَاقَ الَّذِينَ أُوتُوا الْكِتَابَ لَتُبَيِّنُنَّهُ لِلنَّاسِ وَلَا تَكْتُمُونَهُ فَنَبَذُوهُ وَرَاءَ ظُهُورِهِمْ وَاشْتَرَوْا بِهِ ثَمَنًا قَلِيلًا فَبِئْسَ مَا يَشْتَرُونَ) (1) .
فالواجب على هذا الأخ إذا سأل عن علم أن يُبيِّنه، والأفضل إذا طلب منه أن يعطي درساً بالمسجد أن يستجيب لذلك لما فيه من الخير والمصلحة له ولأهل المسجد.
__________
(1) سورة آل عمران، الآية: 187.

(26/315)

س 132: سئل فضيلة الشيخ- رحمه الله-: العلماء والدعاة المصلحون عليهم مسئولية عظيمة في بيان التوحيد والتحذير من الشرك والخرافات، فما نصيحتكم؟
فأجاب بقوله يجب على الداعية إلى الله عز وجل أن يراعي أحوال المدعوين، فإذا كانوا مقصرين في الصلاة مثلاً فليركز على الحث على الصلاة وعدم التهاون بها، وبيان عقوبة من تركها،
وحكمه في الدنيا والآخرة، وإذا كان عندهم شيء من الشرك فليركز على التوحيد والإخلاص وما أشبه ذلك، وإذا كان عندهم تهاون بالزكاة فليركز على الزكاة.
المهم أن الداعية من الحكمة أن يراعي أحوال المدعوين، كذلك أيضًا يراعي أحوالهم بالنسبة للشدة واللين فإذا رأى منهم انقيادًا وسهولة قابلهم باللين والسهولة، وإذا رأى منهم عتوًا ونفورًا
فليقابلهم بما تقتضيه الحال وتحصل به المصلحة، ثم إن من أهم ما يكون في الداعية أن يكون هو أول من يتلبس بما أمر به، ويبتعد عما نهي عنه، فليس من اللائق شرعًا ولا عقلاً أن يأمر بشيء ولا يفعله، أو أن ينهي عن شيء ويفعله فإن الإنسان إذا كان على هذا الحال لم يقبل منه الناس، اللهم إلا من لا يعرف عن حاله، وأما من عرف حاله فإنه يقول: إن هذا الرجل كاذب لو كان صادقًا فيما أمر به لكان

(26/316)

هو أول من يلتزم له، ولو كان صادقًا فيما نهي عنه لكان أول من يجتنبه، وعلى الداعية أيضا أن يلاحظ الزمان والمكان في الدعوة إلى الله عز وجل فيدعو في المكان الذي تكون فيه الإجابة أقرب وكذلك في الزمان؛ لأن مراعاة هذه الأمور من الحكمة التي قال الله تعالى فيها : (الْحِكْمَةَ مَنْ يَشَاءُ وَمَنْ يُؤْتَ الْحِكْمَةَ فَقَدْ أُوتِيَ خَيْرًا كَثِيرًا وَمَا يَذَّكَّرُ إِلَّا أُولُو الْأَلْبَابِ) (1) .
س 133: سئل فضيلة الشيخ- رحمه الله-: يختلف الكثير من طلبة العلم في معاملة العاصي، فما التوجيه الصحيح جزاكم الله خيرًا؟
فأجاب بقوله: نقول هذه المسألة وهي أن بعض طلبة العلم إذا رأوا المنحرف خلقيًا، أو فكريًا، أو عمليًا يكرهونه ويتخذون من هذه الكراهة نفورًا منه وبعدًا عنه، ولا يحاولون أبدًا أن يصلحوا- إلا من شاء الله من طلبة العلم الذين أنار الله قلوبهم- ويرون أن هجره وكراهته والبعد عنه والتنفير منه يرون ذلك قربة. وهذا لاشك أنه خطأ، وأن الواجب على طلبة العلم أن ينصحوا، وينظروا كم من
إنسان في غفلة فإذا نصح استجاب.
__________
(1) سورة البقرة، الآية: 269.

(26/317)

وما أشد تأثير جماعة أهل الدعوة الذين يسمون أنفسهم (أهل الدعوة والتبليغ) . ما أشد تأثيرهم على الناس. وكم من فاسق اهتدى فأطاع، وكم من كافر اهتدى فأسلم على أيديهم؛ لأنهم وسعوا الناس بحسن الأخلاق، فلذلك نحن نسأل الله أن يجعل إخواننا الذين أعطاهم الله العلم أن يطعمهم من أخلاق هؤلاء حتى ينفعوا الناس أكثر، وإن كان يؤخذ على جماعة الدعوة والتبليغ ما يؤخذ، لكنهم في حسن الخلق والتأثير بسبب أخلاقهم لا أحد ينكر فضلهم، وقد رأيت كتابًا للشيخ عبد العزيز بن باز- حفظه الله- وجهه إلى شخص كتب إليه ينتقد هؤلاء الجماعة، فقال في جملة رده:
أقلوا عليهم لا أبا لأبيكم من اللوم أو سددوا المكان الذين سدوا
وحسن الخلق لاشك أن له تأثيرًا عظيمًا في استجابة الناس للداعي.
أما إذا رأوا الإنسان خشنًا فإنهم يسبونه ويذمونه على ما فيه من الأخلاق الشرعية، تجدهم مثلاً يسبونه على لحيته، واللحية أخلاق شرعية، ويسبونه على تقصير الثوب، يسبونه على المشي حافيًا. لماذا؟
لأنه ليس حسن الأخلاق مع الناس. لا يدعو بالأخلاق إنما يدعو بالجفاء والغلظة، ويريد أن يصلح الناس كلهم في ساعة واحدة، هذا

(26/318)

خطأ لا يمكن أن يصلح الناس في ساعة واحدة أبدًا. أليس النبي - صلى الله عليه وسلم - قد بقي في مكة ثلاث عشرة سنة يدعو الناس؟ وفي النهاية أخرج من مكة حين تآمروا عليه (وَإِذْ يَمْكُرُ بِكَ الَّذِينَ كَفَرُوا لِيُثْبِتُوكَ أَوْ يَقْتُلُوكَ أَوْ يُخْرِجُوكَ) يثبتوك يعني يحبسوك (أَوْ يَقْتُلُوكَ أَوْ يُخْرِجُوكَ وَيَمْكُرُونَ وَيَمْكُرُ اللَّهُ وَاللَّهُ خَيْرُ الْمَاكِرِينَ) (1) فلا يمكن أن تصلح الخلق بمجرد دعوة أو دعوتين لاسيما إذا لم تكن ذا قيمة بينهم لكن اصبر، وأطل النّفَس، وادع بالحكمة، وأحسن الخلق وسيتبين لك الأمر فيما بعد.
ولاشك أن حسن المنطق له تأثير عظيم بالغ. ويحكى أن رجلاً من أهل الحسبة مر على فلاح يسقي إبله وكان في آذان المغرب. وكان هذا الفلاح يغني لأن الإبل إذا سمعت الغناء تمشي كأنها مجنونة،
لأنها تطرب، فكان يغني غافلاً ولا يسمع الآذان فتكلم عليه رجل الحسبة بكلام شديد. فقال له صاحب الإبل: (سوف أغني وأستمر في الغناء، وإذا ما ذهبت فالعصا لمن عصا) ، يقول هذا الكلام: بسبب أنه جاءه بعنف فذهب صاحب الحسبة إلى الشيخ القاضي وقال له: أنا ذهبت لفلان وسمعته يغني على إبله والمؤذن يؤذن المغرب ونصحته لم يستجب. فلما كان من الغد ذهب الشيخ القاضي إلى مكان صاحب الإبل في الوقت نفسه فلما أذن جاء إلى الفلاح وقال
__________
(1) سورة الأنفال، الآية: 30.

(26/319)

له: يا أخي أذن المؤذن فعليك أن تذهب وتصلي فإن الله يقول: (وَأْمُرْ أَهْلَكَ بِالصَّلَاةِ وَاصْطَبِرْ عَلَيْهَا لَا نَسْأَلُكَ رِزْقًا نَحْنُ نَرْزُقُكَ وَالْعَاقِبَةُ لِلتَّقْوَى) (1) فقال صاحب الإبل: جزاك الله خيرًا، ووضع العصا التي يسوق بها الإبل وتوضأ ومشى معه.
ماذا حصل؟ حصل المقصود.
أما الأول: لو تمادى معه لحصل الشر وترك الخير، ولكن الثاني: أتاه بالتي هي أحسن فانقاد تمامًا.
فلذلك أقول: إن بعض طلبة العلم يكون عندهم غيرة لكن لا يحسنون التصرف، والواجب أن الإنسان يكون في تصرفاته على علم وبصيرة، وعلى قدر كبير من الحكمة. نسأل الله للجميع التوفيق، والحمد لله رب العالمين.
س 134: سئل فضيلة الشيخ- رحمه الله-: هل من توجيه إلى طلبة العلم حتى يكونوا دعاة؟ حيث إنهم يحتجون بطلب العلم وأنه يشغلهم عن الدعوة والبعض يحتج بالدعوة عن طلب العلم؟
فأجاب بقوله: الدعوة التي تكون دون طلب العلم لا خير فيها،
__________
(1) سورة طه، الآية: 132.

(26/320)

بمعنى أنها تفوت خيرًا كثيرًا، والواجب على طالب العلم أن يطلب العلم مع الدعوة إلى الله.
ما المانع لطالب العلم إذا رأى شخصًا معرضًا بالمسجد الذي يطلب فيه العلم أن يدعوه إلى الله- عز وجل-؟ ما المانع إذا خرج إلى السوق ليقضي حوائجه أن يدعو إلى الله- عز وجل- في السوق
إذا رأى معرضًا عن دين الله؟
ما المانع إذا كان بالمدرسة ورأى من الطلبة من هو معرض أن يدعوه إلى الله- عز وجل- ويأخذ بيده؟ لكن المشكلة أن الإنسان إذا رأى مخالفاً له بمعصية أو ترك أمر كرهه واشمأز منه، وأبعد عنه،
ويئس من إصلاحه، والله- سبحانه وتعالى- بين لنا أن نصبر، وأن نحتسب.
قال الله لنبيه: (فَاصْبِرْ كَمَا صَبَرَ أُولُو الْعَزْمِ مِنَ الرُّسُلِ وَلَا تَسْتَعْجِلْ لَهُمْ) (1) فالإنسان يجب عليه أن يصبر ويحتسب، ولو رأى في نفسه شيئًا أو على نفسه شيئًا من الغضاضة فليجعل ذلك في ذات الله- عز وجل- . إن النبي عليه الصلاة والسلام لما أدميت إصبعه في الجهاد، قال: هل أنت إلا إصبع دميت وفي سبيل الله ما لقيت (2)
__________
(1) سورة الأحقاف، الآية: 35.
(2) رواه البخاري/كتاب الجهاد/باب من ينكب في سبيل الله برقم (2592) .

(26/321)

س 135: سئل فضيلة الشيخ- رحمه الله-: ما نصيحتكم لطلبة العلم حول دعوة الناس وتعليمهم العلم الشرعي، لأنه قد يوجد من بعضهم- هداهم الله تعالى- شيء من الغلظة والشدة في التعامل،
نرجو التوجيه والإرشاد، سدد الله خطاكم ووفقكم لما يحبه ويرضاه؟
فأجاب بقوله: الذي تدل عليه الأدلة من الكتاب والسنة المطهرة، سنة النبي - صلى الله عليه وسلم - أن الواجب على الإنسان أن يدعو إلى الله تعالى بالحكمة وباللين وبالتيسير فقد قال الله تعالى لنبيه محمد - صلى الله عليه وسلم - : (ادْعُ إِلَى سَبِيلِ رَبِّكَ بِالْحِكْمَةِ وَالْمَوْعِظَةِ الْحَسَنَةِ وَجَادِلْهُمْ بِالَّتِي هِيَ أَحْسَنُ) (1) وقال الله تعالى له: (فَبِمَا رَحْمَةٍ مِنَ اللَّهِ لِنْتَ لَهُمْ وَلَوْ كُنْتَ فَظًّا غَلِيظَ الْقَلْبِ لَانْفَضُّوا مِنْ حَوْلِكَ فَاعْفُ عَنْهُمْ وَاسْتَغْفِرْ لَهُمْ) (2)
وقال الله تعالى حين أرسل موسى وهارون إلى فرعون: (فَقُولَا لَهُ قَوْلًا لَيِّنًا لَعَلَّهُ يَتَذَكَّرُ أَوْ يَخْشَى) (3) .
وأخبر النبي - صلى الله عليه وسلم - : "إن الله رفيق يحب الرفق ويعطي على الرفق ما لا يعطي على العنف " (4) . وكان يقول إذا بعث بعثًا: "يسروا ولا
__________
(1) سورة النحل، الآية: 125.
(2) سورة آل عمران، الآية: 159.
(3) سورة طه، الآية: 44.
(4) رواه البخاري/كتاب استتابة المرتدين والمعاندين وقتالهم/باب إذا عرض الذمي وغيره بسب النبي - صلى الله عليه وسلم - ولم يصرح نحو قوله السام عليكم، برقم (6927) ، ومسلم/كتاب البر=

(26/322)

تعسروا وبشروا ولا تنفروا فإنما بعثتم ميسرين ولم تبعثوا معسرين " (1) .
وهكذا ينبغي على الداعية أن يكون لينًا طليق الوجه منشرح الصدر حتى يكون ذلك أدعى لقبول صاحبه الذي يدعوه إلى الله.
ويجب أن تكون دعوته إلى الله- عز وجل- لا إلى نفسه، ليحب الانتصار أو الانتقام ممن خالف السبيل، لأنه إذا دعا إلى الله وحده صار بذلك مخلصًا، ويسر الله له الأمر، وهدى على يديه من شاء من عباده، لكن إذا كان يدعو لنفسه كأنه يريد أن ينتصر لها، وكأنه يشعر بأن هذا عدو له يريد أن ينتقم منه، فإن الدعوة ستكون ناقصة وربما تنزع بركتها.
فنصيحتي لإخواني طلبة العلم أن يشعروا هذا الشعور، أي أنهم يدعون الخلق رحمة بالخلق، وتعظيمًا لدين الله- عز وجل- ونصرة له.
وفق الله الجميع لما يحبه ويرضاه، وهدانا إلى صراطه المستقيم.
س 136: سئل فضيلة الشيخ- رحمه الله-: ما رأي فضيلتكم في طلبة العلم الذين قد جمعوا أسس العلم في العقيدة ومعرفة
__________
=والصلة/باب فضل الرفق، برقم (2593) .
(1) رواه البخاري/كتاب الوضوء/باب صب الماء على البول في المسجد، برقم (220) .

(26/323)

الأحكام الفقهية أخذًا من العلماء، فهل يقومون بالدعوة في المساجد، أم ينتظرون حتى يكون عندهم إذن رسمي من الجهات المختصة؟ وجزاكم الله خيرًا.
فأجاب بقوله: الذي أرى ألا يتكلموا فيما يمنع فيه الكلام إلا بإذن؛ لأن طاعة ولي الأمر في تنظيم الأمور واجبة، ونعلم أنه لو أذن للصغار الذين ابتدءوا طلب العلم بالكلام لتكلموا بما لا يعلمون،
وحصل بذلك مفسدة واضطراب للناس، ربما في العقائد فضلاً عن الأعمال البدنية.
فمنع الناس من الكلام إلا بإذن وبطاقة ليس منعًا تامًا حتى نقول لا طاعة لولاة الأمر في ذلك؛ لأن فيه منعًا لتبليغ الشريعة، لكنه منع مقيد بما يضبطه بحيث يعرف من هو أهل لذلك أو لا، وكما تعلمون الآن كل من تقدم إلى المسؤولين لهذا الأمر وعلموا أنه أهل لذلك أعطوه إذنًا، لم نعلم بأنهم قالوا لأحد تقدم وهو أهل لنشر العلم لا تفعل، والأمر- والحمد لله- أمر يطمئن إليه الإنسان، ولا يجوز لأحد أن يتكلم في موضع يمنع فيه من الكلام من جهة ولي الأمر، إلا بإذن يعني مثلاً في المساجد أو في الأماكن العامة، لكن بينه وبين إخوانه، وفي غرفته، في حجرته فهذا لا بأس به، ولا يمنع أحد منه.

(26/324)

س 137: سئل فضيلة الشيخ- رحمه الله-: ما الواجب على طالب العلم والعالم تجاه الدعوة إلى الله؟
فأجاب بقوله: الدعوة إلى الله واجبة كما قال الله تعالى: (ادْعُ إِلَى سَبِيلِ رَبِّكَ بِالْحِكْمَةِ وَالْمَوْعِظَةِ الْحَسَنَةِ وَجَادِلْهُمْ بِالَّتِي هِيَ أَحْسَنُ) (1) وقد جعل الله الدعوة على ثلاث مراتب: الدعوة بالحكمة،
وبالموعظة، وبالمجادلة؛ لأن من تدعوه إما أن يكون لا علم عنده ولا منازعة عنده ولا مخالفة فهذا يُدعى بالحكمة، والحكمة هي بيان الحق، وبيان حكمة الحق أن تيسر لك، والموعظة تكون مع من عنده شيء من الإعراض وتوقف عن قبول الحق، فإنك تعظه بالترغيب تارة، وبالترهيب تارة أخرى، وبهما جميعًا إن اقتضت الحال ذلك، والمجادلة تكون مع من عنده إعراض ومنازعة في الحق فإنك تجادله بالتي هي أحسن من القول، أو بالتي هي أحسن بالإقناع.
وانظر إلى مجادلة إبراهيم- عليه السلام- مع الذي حاجه في
ربه، قال الله عن ذلك: (أَلَمْ تَرَ إِلَى الَّذِي حَاجَّ إِبْرَاهِيمَ فِي رَبِّهِ أَنْ آَتَاهُ اللَّهُ الْمُلْكَ إِذْ قَالَ إِبْرَاهِيمُ رَبِّيَ الَّذِي يُحْيِي وَيُمِيتُ قَالَ أَنَا أُحْيِي وَأُمِيتُ قَالَ إِبْرَاهِيمُ فَإِنَّ اللَّهَ يَأْتِي بِالشَّمْسِ مِنَ الْمَشْرِقِ فَأْتِ بِهَا مِنَ الْمَغْرِبِ فَبُهِتَ الَّذِي كَفَرَ وَاللَّهُ لَا يَهْدِي الْقَوْمَ الظَّالِمِينَ (258) ) (2)
__________
(1) سورة النحل، الآية: 125.
(2) سورة البقرة، الآية: 258.

(26/325)

وكيف هذا؟ يؤتى بالرجل مستحقًا للقتل فلا يقتله، وهذا بزعمه إحياؤه، ويؤتى بالرجل لا يستحق القتل فيقتله وهذا بزعمه إماتته، يمكن أن يجادل هذا بأن يقال: إنك إذا أوتيت بالرجل المستحق
القتل فلم تقتله، إنك ما أحييته؛ لأن الحياة موجودة فيه من قبل، ولكنك أبقيت الحياة بعدم قتله، ويمكن أن تقول: إنه إذا قتل من لا يستحق القتل إنه لم يمته وإنما فعل سببًا يكون به الموت.
ولهذا ذكر النبي - صلى الله عليه وسلم - في قصة الدجال أنه يؤتى إليه بشاب فيشهد هذا الشاب أنه الدجال الذي أخبر عنه النبي - صلى الله عليه وسلم - فيقتله الدجال، ويجعله قطعتين ويمشي بينهما تحقيقًا للتباين بينهما، ثم يناديه الدجال فيقوم متهلهلاً يضحك يقول: أشهد أنك الدجال الذي أخبرنا عنك رسول الله - صلى الله عليه وسلم - ، ثم يأتي ليقتله فلا يقدر (1) . فهذا دليل على أن الأمر كله بيد الله.
فيمكن أن يحاج هذا الرجل بمثل ذلك، ولكن إبراهيم عليه السلام، أراد أن يأتي بدليل آخر لا يحتاج إلى محاجة ولا مجادلة، قال إبراهيم: (فَإِنَّ اللَّهَ يَأْتِي بِالشَّمْسِ مِنَ الْمَشْرِقِ فَأْتِ بِهَا مِنَ الْمَغْرِبِ)
فنكص عن الجواب (فَبُهِتَ الَّذِي كَفَرَ) (2) .
__________
(1) انظر: سنن ابن ماجه/كتاب الفتن/باب فتنة الدجال، برقم (4077) .
(2) سورة البقرة، الآية: 258.

(26/326)

فقوله تعالى: (وَجَادِلْهُمْ بِالَّتِي هِيَ أَحْسَنُ) (1) أي الأحسن في الأسلوب والإقناع، وبالتالي يجب علينا أن ندعو إلى الله مادام الإنسان قادرًا على ذلك، ولكن الدعوة إلى الله فرض كفاية إذا قام به
من يكفي سقط عن الباقين، فإذا رأيت شخصًا منحرفًا وليس حولك من يدعوه صار الآن فرض عين عليك؛ لأن العلماء يقولون عن فرض الكفاية: إنه إذا لم يوجد سوى هذا الرجل تعين عليه.
س 138: سئل فضيلة الشيخ- رحمه الله-: ما رأي فضيلتكم في تعلم طالب العلم اللغة الإنجليزية، لاسيما في سبيل استخدامها في الدعوة إلى الله؟
فأجاب بقوله: رأينا في تعلم اللغة الإنجليزية وسيلة لاشك، وتكون وسيلة طيبة إذا كانت لأهداف طيبة، وتكون رديئة إذا كانت لأهداف رديئة، لكن الشيء الذي يجب اجتنابه أن تتخذ بديلاً عن
اللغة العربية، فإن هذا لا يجوز، وقد سمعنا بعض السفهاء يتكلم بها بدلاً من اللغة العربية، حتى إن بعض السفهاء من المغرمين الذين أعتبرهم أذنابًا لغيرهم كانوا يعلمون أولادهم تحية غير المسلمين
يعلمونهم أن يقولوا (باي باي) عند الوداع وما أشبه ذلك.
__________
(1) سورة النحل، الآية: 125.

(26/327)

لأن إبدال اللغة العربية التي هي لغة القرآن وأشرف اللغات بهذه اللغة محرم، وقد صح عن السلف النهي عن رطانة الأعاجم وهم مَنْ سوى العرب.
أما استعمالها وسيلة للدعوة فإنه لاشك أنه يكون واجبًا أحيانًا، وأنا لم أتعلمها وأتمنى أنني كنت تعلمتها، ووجدت في بعض الأحيان أني أضطر إليها، حتى المترجم لا يمكن أن يعبر عما في قلبي تمامًا.
وأذكر لكم قصة حدثت في مسجد المطار بجدة مع رجال التوعية الإسلامية نتحدث بعد صلاة الفجر عن مذهب التيجاني وأنه مذهب باطل وكفر بالإسلام، وجعلت أتكلم بما أعلم عنه فجاءني
رجل فقال: أريد أن تأذن لي أن أترجم بلغة الهوسا.
فقلت: لا مانع. فترجم، فدخل رجل مسرع فقال: هذا الرجل الذي يترجم عنك يمدح التيجانية فدهشت وقلت: إنا لله وإنا إليه راجعون، فلو كنت أعلم مثل هذه اللغة ما كنت أحتاج إلى مثل
هؤلاء الذين يخدعون، فالحاصل أن معرفة لغة من تخاطب لاشك أنها مهمة في إيصال المعلومات قال الله تعالى: (وَمَا أَرْسَلْنَا مِنْ رَسُولٍ إِلَّا بِلِسَانِ قَوْمِهِ لِيُبَيِّنَ لَهُمْ) (1) .
__________
(1) سورة إبراهيم، الآية: 4.

(26/328)

س 139: سئل فضيلة الشيخ- رحمه الله-: أيهما أفضل: التفرغ للدعوة إلى الله- عز وجل- أم التفرغ لطلب العلم؟
فأجاب بقوله: طلب العلم أفضل وأولى، وبإمكان طالب العلم أن يدعو وهو يطلب العلم، ولا يمكن أن يقوم بالدعوة إلى الله وهو على غير علم، قال الله تعالى: (قُلْ هَذِهِ سَبِيلِي أَدْعُو إِلَى اللَّهِ عَلَى بَصِيرَةٍ) (1) فكيف يكون هناك دعوة بلا علم؟ ولا أحد دعا بدون علم أبدًا، ومن يدعو بدون علم لا يوفق.
س 140: سئل فضيلة الشيخ- رحمه الله-: أيهما أفضل: مخالطة الناس بعد العشاء لتعليمهم وإرشادهم ونصحهم بحيث لا يمكن قيام الليل أو اعتزالهم حتى يتم قيام الليل؟
فأجاب بقوله: طلب العلم أفضل من قيام الليل؛ لأن طلب العلم كما قال الإمام أحمد رحمه الله: "لا يعدله شيء لمن صحت نيته " قالوا: كيف ذلك؟ قال: "ينوي به رفع الجهل عن نفسه وعن غيره"،
فإذا كان الإنسان يسهر في أول الليل في طلب العلم ابتغاء لوجه الله سواء كان يدرسه أو يدرسه أو يعلمه، ثم يقوم الليل فهو أفضل، لكن إذا تزاحم الأمران فطلب العلم الشرعي أفضل وأولى، ولهذا
__________
(1) سورة يوسف، الآية: 108.

(26/329)

أمر النبي - صلى الله عليه وسلم - أبا هريرة رضي الله عنه أن يوتر قبل أن ينام (1) .
قال العلماء: وسبب ذلك أن أبا هريرة كان يحفظ أحاديث الرسول أول الليل وينام آخر الليل، فأرشده النبي - صلى الله عليه وسلم - إلى أن يوتر قبل أن ينام.
س 141: سئل فضيلة الشيخ- رحمه الله-: ما رأيكم بمن ترك الدعوة بحجة التفرغ لطلب العلم، وأنه لا يتمكن من الجمع بين الدعوة والعلم في بداية الطريق، لأنه يغلب على ظنه ترك العلم إذا
اشتغل بالدعوة، ويرى أن يطلب العلم حتى إذا أخذ منه نصيبًا اتجه لدعوة الناس وتعليمهم وإرشادهم؟
فأجاب بقوله: لاشك أن الدعوة إلى الله تعالى مرتبة عالية ومقام عظيم، لأنه مقام الرسل- عليهم الصلاة والسلام- وقد قال الله تعالى: (وَمَنْ أَحْسَنُ قَوْلًا مِمَّنْ دَعَا إِلَى اللَّهِ وَعَمِلَ صَالِحًا وَقَالَ إِنَّنِي مِنَ الْمُسْلِمِينَ) (2) وأمر الله تعالى نبيه محمداً - صلى الله عليه وسلم - أن يقول: (قُلْ هَذِهِ سَبِيلِي أَدْعُو إِلَى اللَّهِ عَلَى بَصِيرَةٍ أَنَا وَمَنِ اتَّبَعَنِي) (3) .
__________
(1) انظر: صحيح البخاري/كتاب الصوم/باب صيام أيام البيض، برقم (1981) ، وصحيح مسلم/كتاب صلاة المسافرين/باب استحباب صلاة الضحى، برقم (721) .
(2) سورة فصلت، الآية: 33.
(3) سورة يوسف، الآية: 108.

(26/330)

ومن المعلوم أنه لا يمكن الدعوة بغير علم كما في قوله هنا (على بصيرة) وكيف يدعو الشخص إلى شيء لا يعلمه؟ ومن دعا إلى الله تعالى بغير علم كان قائلاً على الله ما لا يعلم، فالعلم هو المرتبة الأولى للدعوة.
ويمكن الجمع بين العلم والدعوة في بداية الطريق ونهايته، فإن تعذر الجمع كان البدءُ بالعلم؛ لأنه الأصل الذي ترتكز عليه الدعوة، قال البخاري- رحمه الله- في صحيحه في الباب العاشر من كتاب العلم: باب العلم قبل القول والعمل واستدل بقوله تعالى: (فَاعْلَمْ أَنَّهُ لَا إِلَهَ إِلَّا اللَّهُ وَاسْتَغْفِرْ لِذَنْبِكَ وَلِلْمُؤْمِنِينَ وَالْمُؤْمِنَاتِ وَاللَّهُ يَعْلَمُ مُتَقَلَّبَكُمْ وَمَثْوَاكُمْ) (1) .
قال فبدأ بالعلم.
ومن ظن أنه لا يمكن الجمع بين العلم والدعوة فقد أخطأ، فن الإنسان يمكنه أن يتعلم ويدعو أهله وجيرانه وأهل حارته وأهل بلدته وهو في طلب العلم.
والناس اليوم في حاجة بل في ضرورة إلى طلب العلم الراسخ المتمكن في النفوس المبني على الأصول الشرعية، وأما العلم السطحي الذي يعرف الإنسان به شيئاً من المسائل التي يتلقاها كما يتلقاها العامة دون معرفة لأصولها وما بنيت عليه فإنه علم قاصر جدًا لا يمكن الإنسان به من الدفاع عن الحق وقت الضرورة وجدال المبطلين.
__________
(1) سورة محمد، الآية: 19.

(26/331)

فالذي أنصح به شباب المسلمين أن يكرسوا جهودهم لطلب العلم مع القيام بالدعوة إلى الله بقدر استطاعتهم، وعلى وجه لا يصدهم عن طلب العلم؛ لأن طلب العلم جهاد في سبيل الله تعالى،
ولهذا قال أهل العلم: إذا تفرغ شخص قادر على التكسب من أجل طلب العلم فإنه يعطى من الزكاة؛ لأن ذلك من الجهاد في سبيل الله، بخلاف ما إذا تفرغ للعبادة، فإنه لا يعطى من الزكاة، لأنه قادر على التكسب.

(26/332)


طالب العلم والكتب - فتاوى ابن عثيمين

طالب العلم والكتب

(26/333)

كتب طالب العلم
قبل البدء في هذا الفصل لابد أن نبين بعض الأمور المهمة لطالب العلم وهي:
الأمر الأول: كيف تتعامل مع الكتاب؟
التعامل مع الكتاب يكون بأمور:
الأول: معرفة موضوعه؛ حتى يستفيد الإنسان منه، لأنه يحتاج إلى التخصص، ربما يكون كتاب سحر أو شعوذة أو باطل، فلا بد من معرفة موضوع الكتاب حتى تحصل الفائدة منه.
الثاني: معرفة مصطلحاته؛ لأن معرفة المصطلحات يحصل بها أنك تحفظ أوقاتا كثيرة، وهذا يفعله العلماء في مقدمات الكتب، فمثلاً: نعرف أن صاحب بلوغ المرام " إذا قال: (متفق عليه) يعني:
رواه البخاري ومسلم.
لكن صاحب "المنتقى" على خلاف ذلك فإذا قال: صاحب المنتقى (متفق عليه) فيعني: رواه الإمام أحمد والبخاري ومسلم.
وكذلك في كتب الفقه: فإنه يفرق كثير من العلماء بين القولين، والوجهين، والروايتين، والاحتمالين، فالروايتان: عن الإمام.
والوجهان: عن الأصحاب، وهم أصحاب المذهب الكبار أهل التوجيه.

(26/335)

والاحتمالان: للتردد بين قولين، والقولان أعم من ذلك كله.
كذلك يحتاج أن تعرف مثلاً إذا قال المؤلف: إجماعًا أو وفاقًا، إذا قال إجماعاً: يعني بين الأمة.
وإذا قال وفاقًا: يعني مع الأئمة الثلاثة، كما هو اصطلاح صاحب "الفروع " في فقه الحنابلة، وكذلك بقية أصحاب المذاهب كل له اصطلاح، فلابد أن تعرف اصطلاح المؤلف.
الثالث: معرفة أسلوبه وعباراته: ولهذا تجد أنك إذا قرأت الكتاب أول ما تقرأ لاسيما في الكتب العلمية المملوءة عملاً تجد أنك تمر بك العبارة تحتاج إلى تأمل وتفكير في معناها، لأنك لم تألفه، فإذا كررت هذا الكتاب ألفته.
وهناك أيضًا أمر خارج عن التعامل مع الكتاب وهو: التعليق بالهوامش أو الحواشي.
فهذا أيضًا مما يجب لطالب العلم أن يغتنمه، وإذا مرت به مسألة تحتاج إلى شرح، أو إلى دليل، أو إلى تعليل، ويخشى أن ينساه فإنه يعلق إما بالهامش- وهو: الذي على اليمين أو اليسار- أو بالحاشية
- وهي: التي في الأسفل- وكثيرًا ما يفوت الإنسان مثل هذه الفوائد التي لو علقها لم تستغرق عليه إلا دقيقة أو دقيقتين، ثم إذا عاد ليتذكرها بقى مدة يتذكرها وقد لا يذكرها.

(26/336)

فينبغي لطالب العلم أن يعتني بذلك، لاسيما في كتب الفقه، يمر بك في بعض الكتب مسألة وحكمها ويحصل عندك توقف وإشكال، فإذا رجعت للكتب التي أوسع من الكتاب الذي بين يديك وجدت
قولاً يوضح المسألة، فإنك تعلق القول من أجل أن ترجع إليه مرة أخرى إذا احتجت إليه دون الرجوع إلى أصل الكتاب الذي نقلت منه، فهذا مما يوفر عليك الوقت.
الأمر الثاني: مطالعة الكتب على نوعين:
أولاً: مطالعة تدبر وتفهم، فهذه لابد أن يتأمل الإنسان ويتأنى. ثانيًا: مطالعة استطلاع فقط ينظر من خلالها على موضوع الكتاب، وما فيه من مباحث، ويتعرف على مضمون الكتاب، وذلك
من خلال تصفح وقراءة سريعة للكتاب، فهذه لا يحصل فيها من التأمل والتدبر ما يحصل في النوع الأول.
والطريقة المثلى في قراءة الكتب: التدبر والتفكر في المعاني، والاستعانة بذوي الفهم من أهل العلم الصحيح، ولا يخفى أن أولى الكتب بذلك، كتاب الله عز وجل. وعليك بالصبر والمثابرة، فما
أعطى الإنسان عطاء خيرًا وأوسع من الصبر.
الأمر الثالث: جمع الكتب.
ينبغي لطالب العلم أن يحرص على جمع الكتب، ولكن يبدأ

(26/337)

بالأهم فالأهم، فإذا كان الإنسان قليل ذات اليد، فليس من الخير وليس من الحكمة أن يشتري كتبًا كثيرة يلزم نفسه بغرامة قيمتها، فإن هذا من سوء التصرف، وإذا لم يمكنك أن تشتري من مالك
فيمكنك أن تستعير من أي مكتبة.
الأمر الرابع: الحرص على الكتب المهمة:
يجب على طالب العلم أن يحرص على الكتب الأمهات الأصول دون المؤلفات حديثًا؛ لأن بعض المؤلفين حديثًا ليس عنده العلم الراسخ، ولهذا إذا قرأت ما كتبوا تجد أنه سطحي، قد ينقل الشيء
بلفظه، وقد يحرفه إلى عبارة طويلة لكنها غثاء، فعليك بالأمهات، كتب السلف، فإنها خير وأبرك بكثير من كتب الخلف.
لأن غالب كتب المتأخرين قليلة المعاني، كثيرة المباني، تقرأ صفحة كاملة يمكن أن تلخصها بسطر أو سطرين، لكن كتب السلف تجدها هينة، لينة، سهلة، رصينة، لا تجد كلمة واحدة ليس لها معنى.
ومن أجلِّ الكتب التي يجب على طالب العلم أن يحرص عليها كتب شيخ الإسلام ابن تيمية، وتليمذه ابن القيم- رحمهما الله- ومن المعلوم أن كتب ابن القيم أسهل وأسلس؛ لأن شيخ الإسلام ابن تيمية كانت عباراته قوية لغزارة علمه، وتوقد ذهنه، وابن القيم رأى بيتًا معمورًا فكان منه التحسين والترتيب، ولسنا نريد بذلك أن

(26/338)

نقول: إن ابن القيم نسخة من ابن تيمية، بل ابن القيم حر إذا رأى أن شيخه خالف ما يراه صوابًا تكلم، لما رأى وجوب فسخ الحج إلى العمرة، وأن ابن عباس- رضي الله عنهما- يرى أنه يجب على من لم يسق الهدي إذا أحرم بحج أو قران أن يفسخه إلى عمره، وكان شيخ الإسلام يرى أن الوجوب خاص بالصحابة، قال: وأنا إلى قوله أميل مني إلى قول شيخنا، فصرح بمخالفته، فهو رحمه الله مستقل، حر الفكر، لكن لا غرو أن يتابع شيخه رحمه الله فيما يراه حقًا وصوابًا، ولاشك أنك إذا تأملت غالب اختيارات شيخ الإسلام رحمه الله، وجدت إنها هي الصواب، وهذا أمر يعرفه من طالع كتبهما.
الأمر الخامس: تقويم الكتب:
الكتب تنقسم إلى ثلاثة أقسام:
القسم الأول: كتب خير.
القسم الثاني: كتب شر.
القسم الثالث: كتب لا خير ولا شر.
فاحرص أن تكون مكتبتك خالية من الكتب التي ليس فيها خير أو التي فيها شر.
وهناك كتب يقال: إنها كتب أدب، لكنها تقطع الوقت وتقتله في غير فائدة.

(26/339)

وهناك كتب ضارة ذات أفكار معينة وذات منهج معين، فهذه أيضًا لا تدخل المكتبة سواء كان ذلك في المنهج أو كان ذلك في العقيدة.
مثل: كتب المبتدعة التي تضر في العقيدة، والكتب الثورية التي تضر بالمنهج.
وعمومًا كل كتب تضر فلا تدخل مكتبتك؛ لأن الكتب غذاء للروح، كالطعام والشراب للبدن، فإذا تغذيت بمثل هذه الكتب صار عليك ضرر عظيم واتجهت اتجاهًا مخالفًا لمنهج طالب العلم
الصحيح.

(26/340)

كتب مختارة لطالب العلم (1)
أولاً: العقيدة
1- كتاب "ثلاثة الأصول ".
2- كتاب " القواعد الأربع ".
3- كتاب "كشف الشبهات ".
4- كتاب " التوحيد ".
وهذه الكتب الأربعة لشيخ الإسلام الإمام محمد بن عبد الوهاب- رحمه الله تعالى-.
5- كتاب "العقيدة الواسطية" وتتضمن توحيد الأسماء والصفات، وهي من أحسن ما ألف في هذا الباب وهي جديرة بالقراءة والمراجعة.
6- كتاب " الحموية ".
7- كتاب "التدمرية " وهما رسالتان أوسع من "الواسطية".
وهذه الكتب الثلاثة لشيخ الإسلام ابن تيمية رحمه الله تعالى.
8- كتاب "العقيدة الطحاوية" للشيخ أبي جعفر أحمد بن محمد الطحاوي رحمه الله.
9- كتاب "شرح العقيدة الطحاوية" لأبي علي بن أبي العز رحمه الله.
__________
(1) هذه الكتب سئل عنها فضيلة شيخنا- رحمه الله- فجمعت هاهنا على وجه الاختصار.

(26/341)

10- كتاب "الدرر السنية في الأجوبة النجدية" جمع الشيخ عبد الرحمن بن قاسم- رحمه الله تعالى-.
11- كتاب "الدرة المضية في عقيدة الفرقة المرضية" لمحمد بن أحمد السفاريني الحنبلي رحمه الله، وفيها بعض الإطلاقات التي تخالف مذهب السلف، كقوله:
وليس ربنا بجوهر ولا عرض ... ولا جسم تعالى في العلى
لذلك لابد لطالب العلم أن يدرسها على شيخ ملم بالعقيدة السلفية لكي يبين ما فيها من الإطلاقات المخالفة لعقيدة السلف الصالح.
ثانيًا: الحديث:
1- كتاب "فتح الباري شرح صحيح البخاري " لابن حجر العسقلاني- رحمه الله تعالى-.
2- كتاب "سبل السلام شرح بلوغ المرام" للصنعاني رحمه الله، وكتابه جامع بين الحديث والفقه.
3- كتاب "نيل الأوطار شرح منتقى الأخبار" للشوكاني رحمه الله.
4- كتاب "عمدة الأحكام " للمقدسي رحمه الله، وهو كتاب مختصر وعامة أحاديثه في الصحيحين فلا يحتاج إلى البحث عن صحتها.

(26/342)

5- كتاب " الأربعين النووية " لأبي زكريا النووي- رحمه الله تعالى- وهذا كتاب طيب؛ لأن فيه آدابًا، ومنهجًا جيدًا، وقواعد مفيدة جدًا مثل حديث "من حسن إسلام المرء تركه ما لا يعنيه " (1)
فهذه قاعدة لو جعلتها هي الطريق الذي تمشي عليه لكانت كافية وكذلك قاعدة في النطق حديث "من كان يؤمن بالله واليوم الأخر فليقل خيرًا أو ليصمت" (2) .
6- كتاب "بلوغ المرام " للحافظ ابن حجر العسقلاني رحمه الله، وهو كتاب نافع ومفيد، لاسيما وأنه يذكر الرواة، ويذكر من صحح الحديث ومن ضعفه، ويعلق على الأحاديث تصحيحًا
وتضعيفًا.
7- كتاب " نخبة الفكر" للحافظ ابن حجر العسقلاني رحمه الله، وتعتبر جامعة، وطالب العلم إذا فهمها تمامًا وأتقنها فهي تغني عن كتب كثيرة في المصطلح، ولابن حجر- رحمه الله تعالى-
طريقة مفيدة في تأليفها وهي: السبر والتقسيم، فطالب العلم إذا
__________
(1) رواه أحمد 3/259 (1737) ، والترمذي/كتاب الزهد/باب (11) ، برقم (2317) ، وابن ماجه/كتاب الفتن/باب كف اللسان في الفتنة، برقم (3976) .
(2) رواه البخاري/كتاب الأدب/باب من كان يؤمن بالله واليوم الآخر فلا يؤذ جاره، برقم (6018) ، ومسلم/كتاب الإيمان/باب الحث على إكرام الجار والضيف ولزوم الصمت إلا عن خير وكون ذلك كله من الإيمان، برقم (47) .

(26/343)

قرأها يجد نشاطًا لأنها مبنية على إثارة العقل، وأقول: يحسن بطالب العلم أن يحفظها لأنها خلاصة مفيدة في علم المصطلح.
8- الكتب الستة " صحيح البخاري، ومسلم، والنسائي، وأبو داود، وابن ماجه، والترمذي " وأنصح طالب العلم أن يكثر من القراءة فيها؛ لأن في ذلك فائدتين:
الأولى: الرجوع إلى الأصول.
الثانية: تكرار أسماء الرجال على ذهنه، فإذا تكررت أسماء الرجال لا يكاد يمر به رجل مثلاً من رجال البخاري في أي سند كان، إلا عرف أنه من رجال البخاري، فيستفيد هذه الفائدة الحديثة.
ثالثًا: الفقه:
1- كتاب "آداب المشي إلى الصلاة" لشيخ الإسلام محمد بن عبد الوهاب- رحمه الله تعالى-.
2- كتاب "زاد المستقنع في اختصار المقنع " للحجاوي رحمه الله. وهذا من أحسن المتون في الفقه. وهو كتاب مبارك مختصر جامع، وقد أشار علينا شيخنا العلامة عبد الرحمن السعدي-
رحمه الله تعالى- بحفظه، مع أنه قد حفظ متن "دليل الطالب ".
3- كتاب "الروض المربع شرح زاد المستقنع " للشيخ منصور البهوتي رحمه الله.

(26/344)

4- كتاب "عمدة الفقه" لابن قدامة- رحمه الله تعالى-.
5- كتاب "الأصول من علم الأصول" وهو كتاب مختصر يفتح الباب للطالب.
رابعًا الفرائض
1- كتاب "متن الرحبية" للرحبي رحمه الله.
2- كتاب "متن البرهانية " لمحمد البرهاني رحمه الله، وهو كتاب مختصر مفيد جامع لكل الفرائض، وأرى أن "البرهانية" أحسن من " الرحبية " لأن " البرهانية" أجمع من الرحبية من وجه، وأوسع معلومات من وجه آخر.
خامسًا: التفسير
1- كتاب "تفسير القرآن العظيم " لابن كثير- رحمه الله تعالى- وهو جيد بالنسبة للتفسير بالأثر ومفيد ومأمون، ولكنه قليل العرض لأوجه الإعراب والبلاغة.
2- كتاب "تيسير الكريم الرحمن في تفسير كلام المنان " للشيخ عبد الرحمن بن سعدي- رحمه الله تعالى- وهو كتاب جيد وسهل ومأمون، وأنصح بالقراءة فيه.
3- كتاب "مقدمة شيخ الإسلام في التفسير" وهي مقدمة مهمة وجيدة.

(26/345)

4- كتاب "أضواء البيان " للعلامة محمد الشنقيطي- رحمه الله تعالى - وهو كتاب جامع بين الحديث والفقه والتفسير وأصول الفقه.
سادسًا: كتب عامة في بعض الفنون:
1- في النحو "متن الأجرومية" وهو كتاب مختصر مبسط.
2- في النحو "ألفية ابن مالك " وهي خلاصة علم النحو.
3- في السيرة وأحسن ما رأيت كتاب "زاد المعاد" لابن القيم- رحمه الله تعالى- وهو كتاب مفيد جدًا يذكر سيرة النبي - صلى الله عليه وسلم - في جميع أحواله ثم يستنبط الأحكام الكثيرة.
4- كتاب "روضة العقلاء" لابن حبان البستي- رحمه الله تعالى- وهو كتاب مفيد على اختصاره، وجمع عددًا كبيرًا من الفوائد ومآثر العلماء والمحدثين وغيرهم.
5- كتاب "سير أعلام النبلاء" للذهبي رحمه الله، وهذا الكتاب مفيد فائدة كبيرة، ينبغي لطالب العلم أن يقرأ فيه ويراجع.

(26/346)

س 142: سئل فضيلة الشيخ- رحمه الله-: عن الكتب المفيدة التي ينصح بها؟
فأجاب بقوله: الكتب التي يستفيد منها طالب العلم تختلف باختلاف حال الطالب، فإذا كان طالب العلم يريد أن يتمكن من العلم ويكون ناهلاً للعلم فإنه ينصح له بقراءة معينة.
وإذا كان طالب علم يقرأ للمراجعة والمطالعة والاستفادة فقط فإنه ينصح له بكتب معينة أخرى، فطالب العلم الذي يريد أن يكون ناهلاً للعلم ينبغي له: أن يقرأ في فنون العلم حتى يكون عنده إلمام
عام في جميع العلوم، فيقرأ في النحو، ويقرأ في البلاغة، ويقرأ في مصطلح الحديث ويقرأ في أصول الفقه، ويقرأ في الفقه ويقرأ في متون الحديث، ويكون هذا بتوجيه من الشيخ الذي يقرأ عليه.
وأنا أنصح طالب العلم أن يكون طلبه للعلم على يد شيخ في العلم؛ لأن طلب العلم على الشيخ الراسخ يستفيد منه الطالب فوائد:
الأولى: أنه أقصر له في الوصول إلى العلم؛ لأن شيخه يعطيه العلم ناضجًا ميسرًا فيكون ذلك أسهل له في الوصول إلى العلم لكن لو كان يقرأ من الكتب تعب تعبًا عظيمًا في مراجعة الكتب، وربما
تشوش عليه هذه الكتب التي يقرأها حيث إن آراء العلماء ليست

(26/347)

متفقه في كل شيء.
الثانية: أنه إذا قرأ على شيخ؛ فإن الشيخ يبين له كيف يرجح الأقوال بعضها على بعض، وكيف يستنبط الأحكام الشرعية فيسهل له الخوض في معارك العلم، ويستطيع الطالب بناء على توجيه من
شيخه أن يناظر في مسائل العلم وأن يجادل بالحق لإثبات الحق.
الثالثة: أنه إذا طلب العلم على الشيخ صار هذا أكثر التزامًا له، أما إذا طلبه من الكتب فربما يكون لديه اندفاع كبير في بعض الآراء فيحصل بهذا زلل وربما يصل إلى درجة الإعجاب بالنفس واحتقار
الغير.
رابعًا: أنه إذا أخذ العلم من الشيخ فإنه يستفيد من أخلاق هذا الشيخ؛ لأن الشيخ سيكون إذا مَنَّ الله عليه متخلقًا بما يقتضيه علمه الذي وهبه الله، فيستفيد من هذا الشيخ ويكتسب أخلاقًا فاضلة،
ومعاملات طيبة بالنسبة لزملائه وبالنسبة لعامة الناس.
فالذي أنصح به إخواني طلبة العلم المبتدئين: أن يكون تلقيهم العلم على يد المشايخ الذين أدركوا من العلم والتجارب ما لم يدركوه، وحينئذ يأخذ بما وجهه إليه شيخه من الكتب التي يريد أن
يتعلم منها.
أما إذا كان الطالب لا يريد أن يحبس نفسه لطلب العلم ويريد

(26/348)

الاستفادة من المطالعة فمن أحسن الكتب: كتاب "زاد المعاد" لابن القيم- رحمه الله- لأنه كتاب جامع لعلوم الفقه المبنية على الدليل، وبين التاريخ الذي تعرف به حياة رسول الله - صلى الله عليه وسلم - فيكتسب الإنسان من هذا الكتاب. الأحكام الفقهية ومعرفة حياة رسول الله - صلى الله عليه وسلم - ومعرفة حال رسول الله - صلى الله عليه وسلم - وسيرته، وربما يمر به أيضًا مسائل أخرى تتعلق بالتوحيد وبالتفسير وغيرها، فالكتاب كتاب نافع جامع صالح لمن أراد المطالعة للاستفادة العامة.
س 143: سئل فضيلة الشيخ- رحمه الله-: طالب مبتدئ في العلم عنده كتاب رياض الصالحين وكتاب فقه السنة فبأيهما يبدأ؟
فأجاب بقوله: الذي أرى أن يبدأ بكتاب رياض الصالحين ففيه فوائد قلّ أن توجد في غيره، وهو أيضًا مشتملٌ على فقهٍ كثير في العبادات والمعاملات، فليبدأ به أولاً، ثم بعد هذا يبدأ فيما يراه من
الكتب النافعة المفيدة، ومن الكتب المفيدة: (زاد المعاد في هدي خير العباد " لابن قيم الجوزية رحمه الله فإنه كتاب جامع بين السيرة النبوية والفقه، ومن المعلوم أن دراسة سيرة النبي - صلى الله عليه وسلم - أمر مهم للجميع؛ لأن به تعرف كثيرًا من هدي النبي - صلى الله عليه وسلم - ، وبه يزداد الإيمان والمحبة لرسول الله - صلى الله عليه وسلم - .

(26/349)

فنصيحتي لهذا الطالب المبتدئ ولغيره: بالقراءة في سيرة النبي - صلى الله عليه وسلم - ، ومن خير ما هو مؤلف في السيرة وفيه تمحيص جيد كتاب: "البداية والنهاية" لابن كثير رحمه الله فإنه جيد ومفيد، وليحذر طالب العلم من الأخبار المكذوبة والضعيفة التي ألصقت بالسيرة.
س 144: سئل فضيلة الشيخ- رحمه الله-: كيف يعرف الإنسان الأحاديث الصحيحة من الموضوعة؟ وهل هناك كتب توضح الأحاديث الموضوعة؟
فأجاب بقوله: الرجوع في هذا إلى أهل العلم المختصين الذين اعتنوا بالأحاديث وميزوا صحيحها من ضعيفها، كما أننا نرجع في المرض إلى الطبيب المختص، فمن كان مريضًا في بطنه لا نعرضه على
من كان طبيبًا في الأعصاب والعظام، بل على من كان طبيبًا في البطون وما أشبه ذلك، وقد بين العلماء والحمد لله ذلك وأبدوا فيه مجهودًا كبيرًا نسأل الله أن يثيبهم عليه.
وهناك كتب صنفت في الموضوعات فقط مثل: (الفوائد المجموعة في الأحاديث الموضوعة) للشوكاني رحمه الله وغيرها مما لا أعلمه فليبحث عن ذلك.

(26/350)

س 145: سئل فضيلة الشيخ- رحمه الله-: ما حكم قراءة الكتب السماوية مع علمنا بتحريفها؟
فأجاب بقوله: أولاً: يجب أن نعلم أنه ليس هناك كتاب سماوي يتعبد لله بقراءته، وليس هناك كتاب سماوي يتعبد الإنسان لله تعالى بما شرع فيه إلا كتاب واحد وهو القرآن، ولا يحل لأحد أن يطالع في
كتب الإنجيل، ولا في كتب التوراة، وقد روي عن النبي صلى الله عليه وعلى آله وسلم أنه رأى مع عمر بن الخطاب رضي الله عنه صحيفة من التوراة فغضب وقال: "أفي شك أنت يا ابن الخطاب" (1) والحديث وإن كان في صحته نظر لكن معناه صحيح أنه لا اهتداء إلا بالقرآن، ثم هذه الكتب التي بأيدي النصارى الآن، أو بأيدي اليهود هل هي منزلة من السماء؟ إنهم قد حرفوا وبدلوا وغيروا، فلا يوثق بأن ما في أيديهم هي الكتب التي نزلها الله عز وجل، ثم إن جميع الكتب السابقة منسوخة بالقرآن فلا حاجة لها إطلاقًا لكن لو فرض أن هناك طالب علم ذو غيرة في دينه وبصيرة في علمه طالع كتب اليهود والنصارى من أجل أن يرد عليهم منها فهذا لا بأس أن يطالعها لهذه المصلحة، وأما عامة الناس فلا. وأرى من الواجب على كل من رأى من هذه الكتب شيئًا أن يحرقه.
__________
(1) انظر: مسند أحمد 23/349 (15156) .

(26/351)

النصارى- عليهم لعنة الله إلى يوم القيامة- صاروا يبثون في الناس الآن ما يدعونه إنجيلاً على شكل المصحف تمامًا مشكل على وجه صحيح، وفيه فواصل كفواصل السور، والذي لا يعرف
المصحف كرجل مسلم ولكنه لا يقرأ إذا رأى هذا ظن أنه قرآن، كل هذا من خبثهم ودسهم على الإسلام؛ فإذا رأيت أخي المسلم مثل هذا فبادر بإحراقه يكون لك أجر؛ لأن هذا من باب الدفاع عن الإسلام.
س 146: سئل فضيلة الشيخ- رحمه الله-: عن كتاب "عقوبة أهل الكبائر" لمؤلفه أبي الليث السمرقندي؟
فأجاب بقوله: هذا الكتاب فيه الكثير من الأشياء التي لا تصح؛ ولهذا لا أنصح إخواني بقراءته إلا رجل كان عنده علم شرعي يميز الصحيح من الضعيف، والسقيم من السليم فلا بأس، وفي هذه
الحال يحسن إذا قرأه أن يعلق على الضعيف منه وعلى السقيم ويبين ضعفه وسقمه حتى لا يغتر الناس به، وهكذا نقول في أي كتاب يكون فيه الصحيح والضعيف لا ننصح أحدًا بقراءته إلا رجلاً كان عنده علم سابق علم شرعي فلا حرج أن يقرأه، ولكن ينبغي أن يعلق على الضعيف والسقيم حتى لا يغتر الناس به، ولست بقولي

(26/352)

هذا أتحجر على الناس ألا يقرؤوا الكتب، ولكني أقول لإخواني المسلمين: إن في الكتب المعتمدة الصحيحة ما فيه الكفاية والاستغناء عن هذه الكتب التي تشتمل على هذه الأشياء الضعيفة، وليعلم أن كثيرًا من كتب الوعظ تشتمل على كثير من الأحاديث الضعيفة، وذلك استنادًا إلى قول ذهب إليه بعض أهل العلم في التساهل في الأحاديث الضعيفة في باب الفضائل، أو الزواجر، نظرًا إلى أنها إذا كانت في الفضائل تزيد الإنسان رغبة في الخير، وإذا كان في الزواجر تزيده رهبة من الشر.
ومع ذلك فإن هؤلاء الدين يرخصون بالأحاديث الضعيفة من أهل العلم يشترطون لها شروطا: وهي:
1- ألا يكون الضعف شديداً.
2- وألا يعتقد الإنسان أن النبي - صلى الله عليه وسلم - قالها.
3- وأن يكون لها أصل ثابت في الشرع.
مثال ذلك: لو ورد حديث فيه التخويف من الزنا وهو حديث ضعيف، فعند هؤلاء العلماء لا بأس من ذكره بشرط: ألا تعتقد أن النبي - صلى الله عليه وسلم - قاله، و ذلك لأن الزنا ثبت تحريمه في كتاب الله تعالى وسنة رسول الله - صلى الله عليه وسلم - الصحيحة فذكر هذا الوعيد فيه يزيد الإنسان نفرة منه، والنفور من الزنا أمر مطلوب، ثم إن ثبت هذا العقاب للزاني

(26/353)

فإنه يكون قد فعل هذه الفاحشة على بصيرة، صان لم يثبت فإنه لم يزدَدْ إلا نفورًا من هذا، وذلك لا يضره، كذلك لو جاء حديث ضعيف يرغب في صلاة الجماعة فإن أجر صلاة الجماعة ثابت بالسنة
الصحيحة عن النبي عليه الصلاة والسلام، والأمر بصلاة الجماعة ثابت في كتاب. والله الموفق.
س 147: سئل فضيلة الشيخ- رحمه الله-: عن تفسير مختصر ابن كثير، وفقه السنة، ورياض الصالحين، والكبائر، وقصص الأنبياء؟
فأجاب بقوله: أقول أولاً: إن الرجوع إلى الأصول خير، لكن إذا دعت الحاجة إلى الرجوع إلى المختصرات لضيق الوقت، أو لغير ذلك من الأسباب فلا بأس، وإلا فإن الرجوع إلى الأمهات أفضل
وأحسن.
وأما ما عدّده السائل من الكتب: فإنه من المعلوم أنه لا يكاد كتاب يسلم من شيء يطغى به القلم، أو يزل به الفهم، والإنسان غير معصوم.
وما أحسن كلمة قالها عبد الرحمن بن رجب رحمه الله أحد أحفاد شيخ الإسلام ابن تيمية في العلم، وهو تلميذ ابن القيم، وابن القيم

(26/354)

تلميذ شيخ الإسلام ابن تيمية رحمهم الله جميعاً، حيث قال في كتابه القواعد الفقهية (يأبى الله العصمة لكتاب غير كتابه، والمنصف من اغتفر قليل خطأ المرء في كثير صوابه) .
فإنها كلمة جيدة المنصف من اغتفر قليل خطأ المرء في كثير صوابه، وغالب هذه الكتب التي ذكرها السائل لم أستوعبها قراءة أو مطالعة فلا يمكنني أن أحكم على كل واحد منها بعينه، ولكن من
طالع هذا الكتاب أو غيرها وأشكل عليه مسألة من المسائل فعليه أن يراجع أهل العلم في ذلك.
س 148: سئل فضيلة الشيخ- رحمه الله-: ما خير الكتب التي يجب على المسلم أن يقتنيها؟
فأجاب بقوله: خير الكتب التي يجب على المسلم أن يقتنيها كتاب الله عز وجل، وينبغي العناية به وتدبر معناه، والوصول إلى المراد به، وذلك بمراجعة كتب التفسير المؤلفة من العلماء الموثوقين في علمهم وأمانتهم:
كتفسير ابن كثير رحمه الله، وتفسير الشيخ عبد الرحمن السعدي رحمه الله، وتفسير الشيخ أبي بكر الجزائري، وغير هم من العلماء المشهود لهم بالعلم والأمانة، وكذلك في تلقي معاني القرآن من أفواه

(26/355)

المشايخ الموثوق في علمهم وأمانتهم إما بطريق مباشر، وإما عن طريق استماع الأشرطة المسجلة لهم؛ لأن القرآن الكريم نزل للتلاوة والتبرك بتلاوته وحصول الثواب والأجر بها وللتدبر أيضًا
وللاتعاظ به كما قال عز وجل: (كِتَابٌ أَنْزَلْنَاهُ إِلَيْكَ مُبَارَكٌ لِيَدَّبَّرُوا آَيَاتِهِ وَلِيَتَذَكَّرَ أُولُو الْأَلْبَابِ) (1) .
لهذا أحث إخواني المسلمين على تدبر كتاب الله عز وجل وتفهم معناه، ثم العلم بمقتضى ذلك بتصديق الأخبار، وامتثال الأحكام، فيتبع ما أمر الله به في كتابه ويترك ما نهى عنه في كتابه.
ثم بعد هذا ما صح عن النبي - صلى الله عليه وسلم - من الأحاديث، ومن المعلوم أن السنة واسعة والإحاطة بها صعبة، لكن هناك كتب مؤلفة منها ما يقتصر على الأحاديث الصحيحة فقط: كعمدة الأحكام.
ومنها ما يذكر في الصحيحين وغيرهما، لكنه يذكر درجة الحديث وصحته وضعفه وحسنه: كبلوغ المرام، ثم بعد ذلك يقتني ما يتعلق بالتوحيد والعقيدة الصحيحة مثل: كتاب التوحيد لشيخ الإسلام
محمد بن عبد الوهاب رحمه الله، وكتاب العقيدة الواسطية لشيخ الإسلام ابن تيمية رحمه الله، ثم ما يتيسر من كتب الفقه.
وفي مذهب الإمام أحمد رحمه الله من خير ما يقتنى (الروض
__________
(1) سورة ص، الآية: 29.

(26/356)

المربع شرح زاد المستقنع) وكذلك الزاد نفسه، وما حصل من شروح وتعليقات على هذا الكتاب المختصر المبارك.
أما في النحو: فليبدأ الإنسان بالأيسر فالأيسر كالأجرومية ثم قطر الندى، ثم ألفية ابن مالك، وأرى أنه لا حاجة لأن يدرس قطر الندى والألفية بل يقتصر على إحداهما وفيه كفاية.
س 149: سئل فضيلة الشيخ- رحمه الله-: ذكر عن فضيلتكم أن طريقة كتاب المعجم المفهرس لألفاظ القرآن الكريم غير جائزة، وأن طريقتهم التي استخدموها لا تجوز، هل هذا صحيح؟
فأجاب بقوله: ما أكثر ما أسمع عن نفسي ما لم أقله، وما أكثر ما ينقل عني ما لم أقله، ولكن حسبنا الله ونعم الوكيل، فأي إنسان منكم يسمع عني شيئاً يستنكر فالواجب عليه أن يتصل بي ليتبين
ويتثبت؛ لأن الناس قد يوردون السؤال على وجه ليس هو الذي في نفوسهم، فيكون اللفظ مخالفًا لما في نفس السائل، والمجيب يجيب على اللفظ لا على ما في نفس السائل.
" إنما أقضي بنحو مما أسمع" (1) كما قال رسول الله - صلى الله عليه وسلم - فإذا أجابه المفتي بحسب لفظه وهو قد أورده يريد معنى آخر نسب إلى المفتي
__________
(1) رواه البخاري/كتاب الاعتصام/باب القضاء في كثير المال وقليله برقم (7185) ولفظه: " فلعل
بعضاً أن يكون أبلغ في بعض أقضي له بذلك..." .

(26/357)

قولاً مخالفًا لما في نفسه، وربما تفتي السائل ويكون قلبه يفكر في أشياء بعيدة فيمكن أن يكون الجواب خطأ وينقله على حسب فهمه، إذًا فالخطأ إما في تصوير المسألة للمفتي، صاما في فهم جواب المفتي وهذا يقع كثيرًا، ولكني أقول: إذا سمعتم عني، أو عن أحد من العلماء قولاً ترونه منكرًا، أو مستنكرًا أو غريبًا فليس عليكم إلا أن تتصلوا به قبل أن تنسبوه إليه.
أما بالنسبة للمعجم المفهرس فإنني لم أقل: إنه حرام.
بل أقول إنه جيد ونافع، وأنا أنتفع به، وعندي في مكتبتي أرجع إليه كثيرًا ومفيد.
كما أن المعجم المفهرس لألفاظ الحديث النبوي هو مفيد أيضًا، وفي الحقيقة أن المعجم المفهرس لألفاظ القرآن والمعجم المفهرس للأحاديث يوفر علينا وقتًا كثيرًا.
لكن هناك كتاب أخر اسمه (تفصيل آيات القرآن الكريم) أو (تفصيل آيات الكتاب الحكيم) يجمع الآيات التي في معنى واحد في مكان واحد، وهكذا، فيجمع آيات الترغيب وحدها، وآيات الترهيب وحدها، والأمر وحدها، والنهي وحدها، وآيات الصلاة وحدها، وآيات الزكاة وحدها،
وهذا هو الذي لا أرى أنه محق؛ لأن هذا يخالف ما أراد الله عز وجل بإدخال المعاني بعضها مع بعض، ويخالف كون القرآن مثنى، تثنى فيه

(26/358)

الأحكام والوعد والوعيد، لولا أننا نحسن الظن بمن ألفه لقلنا: هذا فيه اعتراض على القرآن، فالقرآن تجد آية الصلاة والزكاة، وتجد الزكاة والصلاة في آية واحدة، فكيف نفصل الزكاة من الصلاة، وكذلك الطهارة وغيرها؟ هذا هو الذي أرى ألا يقتنى، وأرى أن يبقى القرآن على حسب ترتيبه لا على حسب ترتيب هذا الذي رتبه؛ لأن الله تعالى أعلم وأحكم من جميع خلقه.
وأما المعجم المفهرس الذي يدلك على الآية وموضعها من السورة فإن هذا جيد ونافع، وننتفع به كثيرًا.
س 150: سئل فضيلة الشيخ- رحمه الله-: ما رأي فضيلتكم حفظكم الله في كتاب (الروح) ، و (حادي الأرواح) لابن القيم رحمه الله تعالى؟
فأجاب بقوله: إنهما كتابان عظيمان مفيدان، فيهما عبر، وفيهما أحكام فقهية، فهما من خير المؤلفات، وابن القيم رحمه الله كما هو معلوم للجميع رجل واسع الاطلاع، سهل العبارة سلسها، وأنا أنصح أخواني طلبة العلم بقراءة كتب شيخ الإسلام ابن تيمية رحمه الله، وابن القيم الذي هو تلميذه وتربى على يده علمًا وعملاً ودعوة، وقد أوصى بهما شيخنا رحمه الله عبد الرحمن بن سعدي لأنه رحمه الله

(26/359)

انتفع بكتب الشيخين انتفاعًا كبيرًا، ونحن انتفعنا بهما والحمد لله، فنشير على كل طالب علم أن يقرأهما وينتفع بهما.
س 151: سئل فضيلة الشيخ- رحمه الله-: ما أفضل الكتب المؤلفة في السيرة النبوية؟
فأجاب بقوله: السيرة النبوية ألفت فيها كتب كثيرة لكن بعضها ليس له سند، ولكنها اشتهرت بين الناس ثم كتبت في الكتب.
ومن أحسن ما رأيت- وأنا لم أر شيئًا كثيرًا في كتب التاريخ والسيرة- البداية والنهاية لابن كثير رحمه الله، وإذا أشكل عليك شيء منها فابحث عنه بحثًا خاصًا مثل أن تروي قصة واقعة منسوبة
للنبي - صلى الله عليه وسلم - أو لغيره من الصحابة فابحث عنها وعن سندها حتى يتبين لك، المهم أن من خير ما قرأت وأفيده في هذا الموضوع كتاب البداية والنهاية لابن كثير رحمه الله.
س 152: سئل فضيلة الشيخ- رحمه الله-: عن مدى صحة كتب تفسير الأحلام، مثل كتاب تفسير الأحلام لابن سيرين رحمه الله؟
فأجاب بقوله: الجواب على هذا أني أنصح إخواني المسلمين عن

(26/360)

هذه الكتب ألا يقتنوها ولا يطالعوا فيها؛ لأنها ليست وحيًا منزلاً وإنما هي رأي قد يكون صحيحاً، وقد يكون غير صحيح، ثم إن الرؤى قد تتفق في صورتها وتختلف في حقيقتها، بحسب من رآها
وبحسب الزمن، وبحسب المكان، فإذا رأينا رؤية على صورة معينة فليس معنى ذلك أننا كلما رأينا رؤية على هذه الصورة يكون تأويلها كتأويل الرؤية الأولى، بل تختلف، قد نعبر الرؤيا لشخص بكذا، ونعبر نفس الرؤيا لشخص آخر بما يخالف ذلك، فإذا كان هذا فإني أنصح إخواني المسلمين عن اقتناء هذه الكتب والمطالعة فيها.
وإذا جرى لإنسان رؤية فليهتد بما دله النبي - صلى الله عليه وسلم - إن رأى رؤيا خير يحبها وتأولها على خير، فليخبر بها من يحب، مثل أن يرى رؤيا أن رجلاً يقول له: أبشر بالجنة، أو ما أشبه ذلك فليحدث بها مَنْ يحب، وإذا رأى رؤيا يكرهها فليقل: أعوذ بالله من شر الشيطان،
ومن شر ما رأيت، ولا يحدث بها أحدًا لا عابرًا ولا غير عابر، ولينقلب على جنبه الآخر إن استيقظ وإذا فعل ما أمر به الرسول - صلى الله عليه وسلم - عند رؤيا ما يكره فإنها لن تضره أبدًا، ولهذا كان الصحابة رضي الله عنهم يرون الرؤيا يكرهونها، ويمرضون منها حتى حدثهم النبي - صلى الله عليه وسلم - بهذا الحديث (1) - صلى الله عليه وسلم - وجزاه عن أمته خيرًا فكانوا يعملون بما أرشدهم
__________
(1) انظر: مسند أحمد 5/410 (3908) ، وابن ماجه/كتاب تعبير الرؤيا/باب من رأى=

(26/361)

إليه الرسول عليه الصلاة والسلام، ويسلمون من شرها.
س 153: سئل فضيلة الشيخ- رحمه الله-: ما رأيكم في كتاب الروح لابن القيم؟ وهل القصص التي ذكرها عن أهل القبور صحيحة؟
فأجاب بقوله: الكتاب فيه مباحث قيمة وجيدة، ومن قرأها عرف أنها من كلام ابن القيم رحمه الله وفيه هذه القصص التي ذكرها من المنامات عن بعض الأموات، فالله أعلم بصحتها، لكن كأنه رحمه الله تهاون في نقلها لأنها ترقق القلب، وتوجب للإنسان أن يخاف من عذاب القبر، وأن يرغب في نعيم القبر. فالقصد حسن، والله أعلم بصحتها.
س 154: سئل فضيلة الشيخ- رحمه الله-: عن كتاب: "درة الناصحين في الوعظ والإرشاد"؟
فأجاب بقوله: رأي في هذا الكتاب وفي غيره من كتب الوعظ أن يقرأها الإنسان بتحفظ شديد؛ لأن كثيرًا من المؤلفين في الوعظ يأتون
__________
= رؤيا يكرهها، برقم (3910) .

(26/362)

بأحاديث لا زمام لها ولا قياد لها، ولا أصل لها عن الرسول - صلى الله عليه وسلم - ، بل هي أحاديث موضوعة أحيانًا، وضعيفة جدًا، أحيانًا يأتون بها من أجل ترقيق القلوب وتخويفها، وهذا خطأ عظيم. فإن فيما صح من سنة الرسول عليه الصلاة والسلام من أحاديث الوعظ كفاية،
والقرآن العظيم أعظم ما توعظ به القلوب كما قال الله تعالى (يَا أَيُّهَا النَّاسُ قَدْ جَاءَتْكُمْ مَوْعِظَةٌ مِنْ رَبِّكُمْ وَشِفَاءٌ لِمَا فِي الصُّدُورِ وَهُدًى وَرَحْمَةٌ لِلْمُؤْمِنِينَ) (1) فلا واعظ أعظم من القرآن الكريم، وما صح من السنة عن رسول الله - صلى الله عليه وسلم - فإذا عرف الإنسان حال هذه الكتب المؤلفة في الوعظ وأن فيها أحاديث موضوعة أو ضعيفة جدًا، فليحذر من هذه الأحاديث، ولا حرج عليه أن ينتفع بما فيها من كلمات الوعظ التي يكتبها الكاتبون، ولكن بالنسبة للأحاديث ليكن منها على حذر، وليسأل عنها أهل العلم، وإذا تبين له حال الحديث فليكتب على هامش الكتاب هذا الحديث ضعيف، أو موضوع، أو ما أشبه ذلك؛ لينتفع به من يطالع الكتاب بعده.
س 155: سئل فضيلة الشيخ- رحمه الله-: عن كتاب " الأذكار" وكتاب "الجواب الكافي لمن سال عن الدواء الشافي"
__________
(1) سورة يونس، الآية: 57.

(26/363)

وكتاب " رياض الصالحين "، وكتاب " خزينة الأسرار " وكتاب " تعليم الصلاة "؟
فأجاب بقوله: أما كتاب (الأذكار) وكتاب "رياض الصالحين " فهما للنووي رحمه الله ولاشك أن فيهما فائدة عظيمة، كبيرة لكن لا يخلوان من بعض الأحاديث الضعيفة، ولاسيما كتاب الأذكار إلا أن أهل العلم قد بينوا ذلك- ولله الحمد- ولكنها أحاديث قليلة جداً، وأرى أن يقرأ فيهما الإنسان لما فيهما من الفوائد الكثيرة، وأرى أن يسأل عن الأحاديث التي يستنكرها، يسأل عنها أهل العلم بالحديث.
وأما كتاب "الجواب الكافي لمن سأل عن الدواء الشافي" فهو لابن القيم أحد تلاميذ شيخ الإسلام ابن تيمية- رحمهما الله- وهو كتاب جيد فيه مواعظ عظيمة، لكن في آخر الكتاب ذكر بعض
الأمور التي يظهر أنه- رحمه الله- كتبها من أجل أن الكتاب كان رداً على سؤال من شخص معين ابتلي ببلية فرأى المؤلف رحمه الله أن من المناسب ما ذكره في آخر الكتاب.
وأما كتاب " خزينة الأسرار" وكتاب " تعليم الصلاة" فلم أطلع عليهما.
س 156: سئل فضيلة الشيخ- رحمه الله-: عن كتاب (بدائع الزهور) وكتاب (الروض الفائق) وكتاب (تنبيه الغافلين) ؟

(26/364)

فأجاب بقوله: كتاب "بدائع الزهور" رأيت فيه أشياء كثيرة غير صحيحة، ولا أرى أن يقتنيه الإنسان، ولا أن يجعله بين أيدي أهله لما فيه من الأشياء المنكرة.
وأما كتاب "الروض الفائق" فلا أعرفه.
وأما كتاب "تنبيه الغافلين" فهو كتاب وعظ، وغالب كتاب الوعظ يكون فيها الضعيف، وربما الموضوع، ويكون فيها حكايات غير صحيحة، يريد المؤلفون بها أن يرققوا القلوب، وأن يبكوا
العيون، ولكن هذا ليس بطريق سديد؛ لأن فيما جاء في كتاب الله تعالى وصح عن رسول الله - صلى الله عليه وسلم - من المواعظ كفاية، ولا ينبغي أن يوعظ الناس بأشياء غير صحيحة سواء نسبت إلى الرسول - صلى الله عليه وسلم - ، أو نسبت إلى قوم صالحين قد يكونوا أخطئوا فيما ذهبوا إليه من الأقوال أو الأعمال، والكتاب فيه أشياء لا بأس بها، ومع ذلك فإني لا أنصح
أن يقرأه إلا شخص عنده علم وفهم وتمييز بين الصحيح والضعيف والموقوف.
س 157: سئل فضيلة الشيخ- رحمه الله-: عن طالب علم جع عداً كبيراً من الكتب الشرعية ولكن لم يقم بقراءتها، وعندما يطلب منه أحد الإعارة فإنه يعيره فهل عليه شيء؟ وهل صحيح

(26/365)

أن زكاة الكتب إعارتها؟
فأجاب بقوله: أقول في الجواب على هذا إنه لا بأس أن يقتني الإنسان الكتب التي يرجو بها النفع حاضرًا أو مستقبلاً؛ لأن الكتب إن أردت أن تكون مالاً فهي مال، وإن أردت أن تكون علمًا وتثقيفًا فهي علم وتثقيف، وإن أردت أن تكون غنيمة لورثتك من بعدك لمن شاء الله هدايتهم إلى قراءتها فهي كذلك، فالكتب من خير ما يقتنيه الإنسان في حياته سواء كان ينتفع بها مباشرة في الوقت الحاضر، أو لا ينتفع بها مباشرة، أو لا ينتفع بها إلا في المستقبل فليس عليه في
ذلك حرج إطلاقًا، وكون هذا الرجل يعير ما عنده من الكتب لمن طلب الإعارة لينتفع بها هو خير له وإحسان إلى عباد الله، وقد قال الله تعالى: (وَأَحْسِنُوا إِنَّ اللَّهَ يُحِبُّ الْمُحْسِنِينَ) (1) ويرجى أن يناله من الأجر بقدر ما ينتفغ بها هذا المستعير من العمل الصالح الذي يستنير بها فيه.
وأما قول السائل: هل صحيح أن زكاة الكتب عاريتها؟
فنقول: الكتب المقتناة للانتفاع ليس فيها زكاة، لا نقود ولا إعارة؛ لأن كل شيء يقتنيه الإنسان لنفسه من غير الذهب والفضة ليس فيه زكاة؛ لقول النبي - صلى الله عليه وسلم - "ليس على المسلم في عبده ولا فرسه
__________
(1) سورة البقرة، الآية: 195.

(26/366)

صدقة" (1) ولكن لاشك أن إعارة الكتب من أفضل الإعارات لما فيها من النفع للمستعير وللمعير أيضًا.
س 158: سئل فضيلة الشيخ- رحمه الله-: ما رأيكم في هذه الكتب:
1- (مروج الذهب) للمسعودي.
2- (الحصن الحصين) .
3- (المأثورات) .
4- (الدعاء المستجاب) .
5- (العواصم من القواصم) ؟ لأبي بكر ابن العربي وما الفرق بينه وبين ابن عربي؟
فأجاب بقوله: كتاب "مروج الذهب" للمسعودي كغيره من كتب التاريخ يكون فيه الضعيف والصحيح، ويحتاج إلى أن يحترز الإنسان منه فيما إذا ورد على سمعه أو على بصره ما يستنكره فإنه
يجب عليه أن يتوقف فيه ويبحث عنه ويحققه.
أما كتاب "الحصن الحصين" وكتاب "المأثورات" فلم أقرأ فيهما شيئًا.
__________
(1) رواه البخاري/كتاب الزكاة/باب ليس على المسلم في عبده صدقة، برقم (1464) ، ومسلم/كتاب الزكاة/باب لا زكاة على المسلم في عبده وفرسه، برقم (982) .

(26/367)

أما كتاب "الدعاء المستجاب" فيه أشياء بدعية لا صحة لها، فلا أشير أن يقرأه إلا شخص طالب علم يعرف ما فيه من البدع حتى يجتنبها وفيه أشياء مفيدة.
أما كتاب:"العواصم من القواصم" فهو كتاب جيد ينبغي للإنسان قراءته.
أما الفرق بين ابن العربي وبين ابن عربي فنقول: يجب أن يفرق بينهما؛ لأن ابن عربي معروف بأن له شطحات تصل إلى حد الكفر والعياذ بالله، وأما ابن العربي فهو من علماء المالكية، ومن أهل السنة
فيما نعلم، فهناك فرق بين الرجلين كما بين المشرق والمغرب، أو ما بين السماء والأرض.
س 159: سئل فضيلة الشيخ- رحمه الله-: يعتقد البعض - وفقهم الله- بان كتب المتقدمين صمَّاء وصعبة العبارة والمعاني، وأنها لا تصلح لوقتنا المعاصر الذي كثرت فيه المعاصي، وأن الحاجة لكتب الرقائق وغيرها أكثر من كتب العقيدة والفقه، فما قولكم؟
فأجاب بقوله: من خلال طلبي للعلم وجدت الخير كل الخير في كلام من سلف، ولهذا تجد العلماء السابقين يتكلم أحدهم بنحو

(26/368)

سطرين أو ثلاثة فتحصل منها على خير كثير، بينما كتب المتأخرين تقرأ فيها الصفحة أو الصفحتين فلا تحصل على شيء، فهي كالإسفنج لا تثبت أمام الحقائق.
لذلك النصيحة لطلبة العلم أولاً: بتدبُّر كلام الله عز وجل، فهو والله كل الخير (يَا أَيُّهَا النَّاسُ قَدْ جَاءَكُمْ بُرْهَانٌ مِنْ رَبِّكُمْ وَأَنْزَلْنَا إِلَيْكُمْ نُورًا مُبِينًا) (1) . وهو- أي تدبر القرآن والعمل به- الذي من أجله أنزل الله القرآن (كِتَابٌ أَنْزَلْنَاهُ إِلَيْكَ مُبَارَكٌ لِيَدَّبَّرُوا آَيَاتِهِ وَلِيَتَذَكَّرَ أُولُو الْأَلْبَابِ) (2) .
ثانياً: ما صح عن النبي - صلى الله عليه وسلم - السنة القولية والفعلية والتقريرية، لا سيما سيرة الرسول - صلى الله عليه وسلم - وتاريخ حياته فإنها تحيي القلب وتزيد في الإيمان، والمسلم مأمور باتباع النبي - صلى الله عليه وسلم - ، ولا يمكن أن يتبع هذا النبي الكريم عليه الصلاة والسلام إلا بعد معرفة سنته.
ثالثاً: كتب السلف الصالح، التي جمعت من الآثار الواردة عن الصحابة- رضي الله عنهم- وعن التابعين- رحمهم الله-.
أما كتب المتأخرين فغالبها كلام طويل لا يُستفاد منها إلا فائدة قليلة، وإن كانت لا تخلو من معالجة الأمور المستجدة وما يحصل في
__________
(1) سورة النساء، الآية: 174.
(2) سورة ص، الآية: 29.

(26/369)

العصر الحاضر، مع العلم أن ما يحصل في العصر الحاضر إذا وفق الله الإنسان إلى فهم قوي؛ أمكنه أن يأخذ معالجته وبيان ما يتعلق به من الكتاب والسنة وأقوال السلف الصالح.
ويذكر عن أحد العلماء الأزهريين أنه كان في أوروبا فقال له أحد النصارى: إن القرآن تبيان لكل شيء، فأين بيان كيف تصنع هذه الأطعمة التي نأكل؟
قال له العالم الأزهري: نعم هذا موجود في القرآن، فدعا الأزهري صاحب المطعم وقال له: كيف تصنع هذه الأشياء؟
قال: أصنعها بكذا وكذا، ووصف له الطريقة، قال العالم الأزهري: هكذا جاء في القرآن قال الله تعالى: (فَاسْأَلُوا أَهْلَ الذِّكْرِ إِنْ كُنْتُمْ لَا تَعْلَمُونَ) (1) .
فهذه قاعدة نمشي عليها، فكل شيء لا نعلمه نسأل عنه أهل العلم فيه. فإذا أشكل عليَّ مثلاً مسألة نحوية فهل أذهب إلى محدث يعلمني إياها؟ الجواب: لا، بل أذهب إلى صاحب النحو.
وإذا أشكل عليَّ مسألة حديثية، فأذهب لصاحب الحديث، وهذا موجود في القرآن، أعني التوجيه لسؤال أهل العلم وأنا جئت بهذا المثال للإشارة إلى أن القرآن تبياناً لكل شيء، وأن كتب المتأخرين لا
__________
(1) سورة الأنبياء، الآية: 7.

(26/370)

شك أن فيها فائدة، لكن لا ينبغي أن نعكف عليها وننسى كتب السلف الصالح رحمهم الله.
س 160: سئل فضيلة الشيخ- رحمه الله-: ما رأي فضيلتكم في (مجموع فتاوى ورسائل شيخ الإسلام ابن تيمية) رحمه الله تعالى، جمع الشيخ عبد الرحمن بن قاسم رحمه الله؟
فأجاب بقوله: رأينا أنها من خير ما كتب؛ لأنها من عالم فقيه ناصح وإنني أحث أخي السائل وغيره على اقتناء كتب شيخ الإسلام ابن تيمية رحمه الله، وكذلك تلميذه ابن القيم رحمه الله لما فيها من
الخير والبركة والعلم الغزير الذي لا تجده في غيرها، ولما فيها من قوة الاستنباط من أحكام الكتاب والسنة، فهي كتب لم يخرج مثلها فيما أعلم فعليك يا طالب العلم بها.
س 161: سئل فضيلة الشيخ- رحمه الله-: ما هو أفضل كتاب للحفظ في علم العقيدة، وأفضل شرح له، وعدة شروح أخرى؟
فأجاب بقوله: من أحسن ما كتب في العقيدة (العقيدة الواسطية) لشيخ الإسلام ابن تيمية رحمه الله فإنها رسالة مختصرة مفيدة جدًا، فيها قواعد عظيمة من القواعد التي ينتفع بها الإنسان في كل مسألة

(26/371)

من مسائل العقيدة، ومنها أيضًا شرح العقيدة الطحاوية فإنها كتاب جيد مفيد ينتفع به طالب العلم، ومنها الصواعق المرسلة ومختصره لابن القيم رحمه الله.
س 162: سئل فضيلة الشيخ- رحمه الله-: ما أفضل كتاب للحفظ في علم الحديث؟ وأفضل شرح له؟
فأجاب بقوله: أفضل الكتب (عمدة الأحكام) للحافظ عبد الغني المقدسي رحمه الله فإنها عمدة؛ لأنه انتقاها رحمه الله مما اتفق عليه البخاري ومسلم، ولها شروح متعددة من أنفعها لطالب العلم
شرح ابن دقيق العيد، وأما للمبتدئين فلها شروح متعددة من المعاصرين معروفة بأيدي الطلبة.
س 163: سئل فضيلة الشيخ- رحمه الله-: عن أفضل متون في الفقه للحفظ؟
فأجاب بقوله: كتاب "زاد المستنقع في اختصار المقنع" لموسى الحجاوي رحمه الله، وشرحه "الروض المربع" لمنصور البهوتي رحمه الله فإنه كتاب مختصر مفيد، هذا لمن أراد التفقه على مذهب الإمام
أحمد بن حنبل رحمه الله.

(26/372)

س 164: سئل فضيلة الشيخ- رحمه الله-: عن أفضل متون النحو للحفظ؟
فأجاب بقوله: متن " الأجرومية " للمبتدئين ثم " الألفية " لمن أخذ حظًا وافرًا من النحو، ويا حبذا لو أن الطالب حفظ هذه المتون المختصرة حتى ينتفع بها بعد أن يحتاج إليها في المستقبل.
س 165: سئل فضيلة الشيخ- رحمه الله-: عن كتاب رياض الصالحين؟
فأجاب بقوله: يجب أن نعلم أن أهم ما يجب الاعتناء به هو كتاب الله عز وجل فقد كان الصحابة- رضي الله عنهم- لا يتجاوزون عشر آيات حتى يتعلموها وما فيها من العلم والعمل (1) .
فالاعتناء بكتاب الله- عز وجل- أمر واجب، وتدبر معناه هو الحكمة من إنزاله، والتذكر به حكمة أخرى تتفرع على تدبره قال الله تعالى: (كِتَابٌ أَنْزَلْنَاهُ إِلَيْكَ مُبَارَكٌ لِيَدَّبَّرُوا آَيَاتِهِ وَلِيَتَذَكَّرَ أُولُو الْأَلْبَابِ) (2) كثير من الناس يعتني بالكتب الحديثية وبالسنة، ولاشك أن هذا خير، ولكن تجده مهملاً القرآن الكريم لا يعرف
__________
(1) رواه أحمد برقم (22384) .
(2) سورة ص، الآية: 29.

(26/373)

معناه، ولا يتدبره، ولا يطالع عليه ما كتبه أهل العلم في تفسيره وهذا نقص.
فالذي ينبغي للإنسان في ترتيب تعلمه أن يبدأ قبل كل شيء في فهم كتاب الله عز وجل، ثم يثنَّي بسنة رسول الله - صلى الله عليه وسلم - ، وما كتبه أهل العلم فيها من المؤلفات.
وأما الكتاب الذي ذكره السائل فنقول: إن هذا الكتاب الذي أشار إليه وهو (رياض الصالحين) كتاب قيم نافع، به آيات يصدر بها المؤلف رحمه الله الأبواب في كثير من أبواب الكتاب، وفيه أحاديث صحيحة وحسنة، ويندر فيه جدًا أن توجد أحاديث ضعيفة لكن الكتاب مفيد لطالب العلم ومفيد للعامة.
س 166: سئل فضيلة الشيخ- رحمه الله-: "حادي الأرواح "، وكتاب "الروح" لابن القيم. وعن كتاب "العقد الفريد" لابن عبد ربه الأندلسي، وكتاب "الفقه على المذاهب الأربعة"؟
فأجاب بقوله: أما الكتابان الأولان "حادي الأرواح" و "الروح" لابن القيم رحمه الله فهما كتابان نافعان فيهما خير كثير، وإن كانا لا يخلوان من الشيء الذي يكون سببًا للتردد في صحته،
لكنهما بلا شك مفيدان عظيمان.

(26/374)

وأما كتاب: "العقد الفريد" لابن عبد ربه، وكتاب: " الفقه على المذاهب الأربعة" فالأول: لا أدري عنه ولم أطلع عليه.
وأما الثاني: فالذي أشير به على إخواني إذا كانوا يحبون الاطلاع على أقوال العلماء ولديهم قدرة على معرفة الراجح من المرجوح ألا يراجع إلا الكتب الذي تذكر الأقوال وأدلتها حتى يكونوا على بينة من أمرهم مثل (المغني) لابن قدامة رحمه الله، و (المجموع شرح المهذب) للنووي رحمه الله، وما أشبهها من الكتب التي إذا ذكرت أقوال العلماء ذكرت الأدلة وبينت الراجح، أما مجرد أقوال: هذا
مذهب فلان، وهذا مذهب فلان، فهو قليل الفائدة بلا شك، وأن الزاد منه هو أن يطلع الإنسان على أقوال فقط دون أن يعرف الراجح من المرجوح، فاشتغاله بما هو أحسن أولى وأحوط.
س 167: سئل فضيلة الشيخ- رحمه الله-: ما الكتب التي تنصحون بها طالب العلم المتوسط؟
فأجاب بقوله: أولاً أقول: لا كتاب أفضل من كتاب الله سبحانه وتعالى، والذي أحث إخواني عليه أن يعتنوا بالقرآن الكريم حفظًا وفهمًا وعملاً، فقد كان الصحابة رضي الله عنهم لا يتجاوزون عشر
آيات حتى يتعلموها وما فيها من العلم والعمل (1) ، يتعلمون العلم
__________
(1) رواه أحمد برقم (22384) .

(26/375)

والعمل جميعًا.
ثم بعد ذلك الاعتناء بما صح عن النبي - صلى الله عليه وسلم - من الأحاديث، ومعلوم أن الأحاديث التي صحت عن النبي - صلى الله عليه وسلم - كثيرة جدًا، وطالب العلم المبتدئ أو المتوسط لا يمكنه الإحاطة بها، لكن هناك كتب مصنفة في هذا الباب يمكن الرجوع إليها مثل: كتاب (عمدة الأحكام) لعبد الغني المقدسي رحمه الله، وكتاب (الأربعين النووية) للنووي رحمه الله وغير ذلك من الكتب المختصرة، ثم بعد هذا يرتقي إلى الكتب المطولة نوعًا ما مثل كتاب: (بلوغ المرام) و (المنتقى من أخبار المصطفى) ، ثم بعد هذا يزداد في قراءة كتب الأحاديث المصنفة: كصحيح البخاري وصحيح مسلم.
أما في الفقه: فينظر إلى أفضل كتاب ألف في ذلك يقرأه لينتفع به ويطبقه على ما عرفه من الأدلة حتى يكون جامعًا بين المسائل والدلائل.
أما في النحو: فيأخذ بالكتب المختصرة أولاً مثل كتاب (الأجرومية) فإنه كتاب مختصر مبارك مفيد، مقسم تقسيمًا يحيط به المبتدئ، ولاسيما إذا يسر الله له من يقربه بالشرح، ثم بعد هذا أنصحه بأن يحفظ ألفية ابن مالك رحمه الله ويتفهم معناها؛ لأنها ألفية مباركة فيها خير كثير.

(26/376)

ثم إني أنصح أيضًا أن يلازم شيخًا يثق به في علمه ودينه وأخلاقه؛ لأن تلقي العلم على المشايخ أقرب إلى الإحاطة بالعلم، وإلى معرفة الصواب، وأخصر إلى طلب العلم؛ لأن طالب العلم
الذي يقرأه من الكتب إذا لم يكرس جهوده ليلاً ونهارًا، فإنه لا يحصل شيئًا، ثم إن الكتب أيضًا متنوعة، منها ما هو ملتزم بترجيح ما ينبغي ترجيحه، أو منها ما هو متعصب للمذهب الذي هو عليه، حتى إن بعض المؤلفين- عفا الله عنا وعنهم- أحيانًا يلوون أعناق النصوص لتكون مطابقة لما يذهبون إليه، لذلك أرى أن يعتمد الإنسان على الشيخ الذي يدرس عليه في علمه ودينه وخلقه.
س 168: سئل فضيلة الشيخ- رحمه الله-: عن كتاب تفسير الأحلام لابن سيرين رحمه الله؟
فأجاب بقوله: رأينا فيه ألا يطالعه الإنسان، وألا يعتمد عليه، وذلك لأن المرائي تختلف بحسب الرائي، فقد يرى الرجلان رؤيا صورتها واحدة ولكنها تختلف فتفسر بشيء، وتفسر للآخر بشيء
آخر؛ ولهذا لا نشير بقراءة كتب تفاسير الأحلام سواء كانت لابن سيرين أو غيره؛ لأن الإنسان لا يعرف الفرق في تعبير الرؤيا بين أن تكون من شخص وآخر فربما يعبر رؤيا رآها وهي على خلاف ما

(26/377)

رآها وتقع كما عبر كما جاء في حديث أبي رزين أن رسول الله - صلى الله عليه وسلم - قال: "الرؤيا على رجل طائر ما لم تُعبر فإذا عُبّرت وقعت" (1) . لهذا نحذر من التعلق بهذه التفاسير للأحلام؛ لأنها تختلف من شخص لآخر.
س 169: سئل فضيلة الشيخ- رحمه الله-: عن شاب تعلم كثيراً من العلوم الدنيوية ثم وفقه الله للعلم الشرعي ويسأل عن أفضل التفاسير؟
فأجاب بقوله: أهنئ هذا السائل بما منَّ الله عليه التحول من العلوم الدنيوية إلى العلوم الشرعية، وأسأل الله أن يتمم له مقصوده، ولاشك أن أهم شيء يبدأ به طالب العلم من العلوم الشرعية هو:
العلم بكتاب الله عز وجل وتفسيره وما ينتج عنه من الفوائد العظيمة؛ لأن هذا دأب الصحابة رضي الله عنهم، فكانوا لا يتجاوزن عشر آيات حتى يتعلموا ما فيها من العلم والعمل (2) .
وأما أفضل التفاسير فنقول: هو تفسير ابن كثير رحمه الله، وكذلك تفسير الشيخ عبد الرحمن ابن سعدي رحمه الله فإنه تفسير سهل يفهمه حتى المبتدئ.
__________
(1) رواه أبو داود/كتاب الأدب/باب ما جاء في الرؤيا برقم (4366) .
(2) رواه أحمد برقم (22384) .

(26/378)

رسالة
فضيلة الشيخ محمد بن صالح العثيمين عضو هيئة كبار العلماء:
السلام عليكم ورحمة الله وبركاته وبعد:
نرفق لفضيلتكم نموذجًا من مكتبة طالب العلم التي تحتوي على عدد من الكتب منها:
1- رياض الصالحين.
2- بداية المجتهد ونهاية المقتصد ج/1.
3- بداية المجتهد ونهاية المقتصد ج/2.
4- اقتضاء الصراط المستقيم.
5- فتح المجيد.
6- منهاج المسلم.
7- عقيدة أهل السنة والجماعة.
8- العقيدة الواسطية.
9- رفع الملام عن الأئمة الأعلام.
10- الكلم الطيب في أذكار النبي - صلى الله عليه وسلم - .
11- الإبانة عن أصول الديانة.
12- الفرقان بين أولياء الرحمن وأولياء الشيطان.
نرجو من فضيلتكم التفضل بتوجيهنا باقتراح عناوين أخرى

(26/379)

ترون مناسبة لطباعتها، والسلام عليكم ورحمة الله وبركاته.
فأجاب بقوله:
بسم الله الرحمن الرحيم
وعليكم السلام ورحمة الله وبركاته
أرى أن يضاف إلى ذلك:
1- المغني لابن قدامة.
2- المجموع للنووي.
3- التمهيد لابن عبد البر.
4- زاد المعاد لابن القيم.
5- مجموع فتاوى شيخ الإسلام ابن تيمية.
زادكم الله توفيقًا ونشاطًا.
والسلام عليكم ورحمة الله وبركاته
كتبه محمد بن صالح العثيمين 22/6/1419 هـ

(26/380)

س 170: سئل فضيلة الشيخ- رحمه الله-: إذا أراد طالب العلم أن ينقل الأحاديث التي زادت من بلوغ المرام على المحرر لابن عبد الهادي، فهل هذه الطريقة مفيدة؟
فأجاب بقوله: لا شيء في ذلك، هذه طريقة خاصة، لكن على سبيل العموم كونه يدرس الكتب المشهورة المتداولة بين الناس أحسن.
س 171: سئل فضيلة الشيخ- رحمه الله-: أيهما أفضل كتاب المحرر لابن عبد الهادي رحمه الله، أو بلوغ المرام لابن حجر رحمه الله؟
فأجاب بقوله: (بلوغ المرام) متداول بين الناس، وصاحبه محقق - رحمه الله- والشيء المتداول ينبغي للإنسان أن يعتني به أكثر من غيره؛ لأن الشيء المهجور لا ينتفع به الناس كثيرًا، والبلوغ كما هو
معلوم خدم، وقرأ به علماؤنا ومشائخنا.
س 172: سئل فضيلة الشيخ- رحمه الله-: أي كتب تفسير القرآن تنصح بقراءتها؟ وحفظ القرآن، إذا حفظ الإنسان ونسي،

(26/381)

فهل هناك وعيد فيه؟ وكيف يحافظ الإنسان على ما حفظ؟ فأجاب بقوله: القرآن وعلومه متنوعة، وكل مفسر يفسر القرآن يتناول طرفًا من هذه العلوم، ولا يمكن أن يكون تفسيرًا واحدًا
يتناول القرآن من جميع الجوانب.
فمن العلماء من ركز في تفسيره على التفسير الأثري- أي على ما يؤثر عن الصحابة والتابعين- كابن جرير وابن كثير رحمهما الله.
ومنهم من ركز على التفسير النظري كالزمخشري وغيره، ولكن أنا أرى أن يفسر الآية هو بنفسه- أولاً- أي يكرر في نفسه أن هذا هو معنى الآية- ثم بعد ذلك يراجع ما كتبه العلماء فيها؛ لأن هذا
يفيده أن يكون قويًا في التفسير غير عالة على غيره، وكلام الله- عز وجل- منذ بعث الرسول - صلى الله عليه وسلم - إلى اليوم (بِلِسَانٍ عَرَبِيٍّ مُبِينٍ) (1) .
وإن كان يجب الرجوع إلى تفسير الصحابة، لأنهم أدرى الناس بمعانيه، ثم إلى كتب المفسرين التابعين، لكن مع ذلك لا أحد يستوعب كلام الله- عز وجل-.
فالذي أرى أن الطريقة المثلى أن يكرر الإنسان تفسير الآية في نفسه، ثم بعد ذلك يراجع كلام المفسرين فذا وجده مطابقًا فهذا مما يمكنه من تفسير القرآن وييسره له، وإن وجده مخالفًا رجع إلى الصواب.
__________
(1) سورة الشعراء، الآية: 195.

(26/382)

وأما حفظ القرآن: فطريقة حفظه تختلف من شخص لآخر، بعض الناس يحفظ القرآن آية آية، بمعنى أنه يحفظ آية يقرؤها أولاً ثم يرددها ثانيًا وثالثًا حتى يحفظها ثم يحفظ التي بعدها، ثم يكمل ثمن
أو ربع الجزء أو ما أشبه ذلك، وبعض الناس يقرأ إلى الثمن جميعًا ويردده حتى يحفظه، ومثل هذا لا يمكن أن نحكم عليه بقاعدة عامة فنقول للإنسان: استعمل ما تراه مناسبًا لك في حفظ القرآن.
لكن المهم أن يكون عندك علم لما حفظت متى أردت الرجوع إليه، وأحسن ما رأيت في العلم أن الإنسان إذا حفظ شيئًا اليوم يقرؤه مبكرًا في الصباح التالي فإن هذا مما يعين كثيرًا على حفظ ما
حفظه في اليوم الأول، وهذا شيء فعلته فكان مما يعين على الحفظ جيدًا. أما الوعيد على من ينسى، قال الإمام أحمد: "ما أشد ما ورد فيه " أي حفظ آية ونسيها والمراد بذلك من أعرض عنها حتى تركها، وأما من نسيها لسبب طبيعي أو لأسباب كانت واجبة أشغلته فإن هذا لا يلحق به إثم (لَا يُكَلِّفُ اللَّهُ نَفْسًا إِلَّا وُسْعَهَا) (1) .
وقد ثبت عن النبي - صلى الله عليه وسلم - أنه صلى بأصحابه فنسى آية فذكره أحد الصحابة بها بعد الصلاة فقال: "هلا أذكرتنيها" (2) فالإنسان الذي
__________
(1) سورة البقرة، الآية: 286.
(2) رواه أحمد 27/241 (16692) ، وأبو داود/كتاب الصلاة/باب الفتح على الإمام في الصلاة، برقم (907) .

(26/383)

ينساه تهاونًا به وإعراضًا عنه لاشك أنه خاسر وأنه مستحق الإثم، وأما الذي ينساه لشيء واجب عليه أوجبه الله- سبحانه وتعالى- عليه، أو نسيانا طبيعيًا فهذا لا يلحقه شيء.
س 173: سئل فضيلة الشيخ- رحمه الله-: عن كتاب فقه السنة؟
فأجاب بقوله: لاشك أنه من خير الكتب؛ لأن فيه مسائل كثيرة مقرونة بالأدلة، لكنه لا يسلم من الأخطاء، وكما قال ابن رجب- رحمه الله- في مقدمة القواعد الفقهية: "يأبى الله العصمة لكتاب غير
كتابه، ولكن المنصف من اغتفر قليل خطأ المرء في كثير صوابه "، فالكتاب لاشك أنه نافع لكن لا أرى أن يقتنيه إلا طالب علم يميز بين الصحيح والضعيف؛ لأن به مسائل ضعيفة كثيرة.
ومن ذلك القول باستحباب صلاة التسبيح (1) فإن صلاة التسبيح قال عنها شيخ الإسلام ابن تيمية- رحمه الله- إن حديثها كذب، وقال: إنه لا يستحبها أحد من الأئمة، ولما سئل عنها الإمام أحمد، نفض يده كالمنكر لها.
__________
(1) حديث صلاة التسبيح رواه أبو داود/كتاب الصلاة/باب صلاة التسبيح برقم (757) ، وانظر كلام شيخنا- رحمه الله- في "الفتاوى" (15/311) والله الموفق..

(26/384)

س 174: سئل فضيلة الشيخ- رحمه الله-: في هذا الزمن يجري تسمية بعض العلوم التجريبية بالعلم، حتى إن المدارس الثانوية سميت بعلمي وأدبي، فهل هذا صحيح؟ إضافة لذلك إن هذا
التقسيم في المدارس يعلق بآذان الطلاب مما يؤثر عليهم مستقبلاً.
فأجاب بقوله: هذا التقسيم إلى علمي وأدبي هو اصطلاح ولا مشاحة في الاصطلاح، لأنهم يرون أن المواد العلمية هي ما يتعلق بعلم الكون والأحياء والنباتات وما أشبه ذلك، ولكن الذي يجب أن
نفهمه أن هذا ليس هو العلم الذي حث الله عليه وأثنى على طالبيه، فإن العلم الذي أثنى الله على أصحابه، والذي أصحابه هم أهل خشية الله، إنما هو علم الشريعة فقط، وأما العلوم الأخرى فإنها إن كانت نافعة فإنها تكون مطلوبة لا لذاتها ولكن لما يرجى فيها من نفع، وأما إذا كانت ضارة وجب اجتنابها، وأما إذا كانت غير نافعة ولا ضارة فإن الإنسان لا ينبغي أن يضيع وقته فيها.
س 175: سئل فضيلة الشيخ- رحمه الله-: ما هي الكتب التي تنصح بها؟ ونرجو توجيه نصيحة للطلاب جزاكم الله خيرًا.
فأجاب بقوله: من أحسن ما يطالعه الطلاب من الكتب، كتب التفسير الموثوقة كتفسير ابن كثير، والشيخ عبد الرحمن السعدي

(26/385)

رحمهما الله، وكتب الحديث كفتح الباري شرح صحيح البخاري، وسبل السلام شرح بلوغ المرام، ونيل الأوطار شرح منتقى الأخبار، ورياض الصالحين.
وننصح أبناءنا الطلبة بالحرص على العلم النافع، والعمل الصالح والأخلاق الحسنة، وكسب الوقت فيما فيه خيرهم، وصلاحهم في دينهم ودنياهم، وأن يمرنوا أنفسهم على فعل الجميل والصبر على الأمور التي فيها مصلحتهم وسعادتهم في الدنيا والآخرة.

(26/386)


طالب العلم والفتوى - فتاوى ابن عثيمين

طالب العلم والفتوى

(26/387)

س 176: سئل فضيلة الشيخ- رحمه الله-: هل يجوز استفتاء أكثر من عالم؟ وفي حالة اختلاف الفتيا؟ وهل يأخذ المستفتي بالأيسر أم بالأحوط؟
فأجاب بقوله: لا يجوز للإنسان إذا استفتى عالماً واثقًا بقوله أن يستفتي غيره؛ لأن هذا يؤدي إلى التلاعب بدين الله وتتبع الرخص، بحيث يسأل فلانًا، فإن لم يناسبه سأل الثاني، وإن لم يناسبه سأل
الثالث وهكذا.
وقد قال العلماء: (من تتبع الرخص فسق) ، لكن أحيانًا يكون الإنسان ليس عنده من العلماء إلا فلان مثلاً، فيسأله من باب الضرورة، وفي نيته أنه إذا التقى بعالم أوثق منه في علمه ودينه سأله،
فهذا لا بأس به، أن يسأل الأول للضرورة، ثم إذا وجد من هو أفضل سأله.
وإذا اختلفت العلماء عليه في الفتيا أو فيما يسمع من مواعظهم ونصائحهم مثلاً، فإنه يتبع من يراه إلى الحق أقرب في علمه ودينه، فإن تساوى عنده الرجلان في العلم والدين، فقال بعض العلماء: يتبع الأحوط وهو الأشد.
وقيل يتبع الأيسر، وهذا هو الصحيح، أنه إذا تعادلت الفتيا عندك، فإنه يتبع الأيسر؛ لأن دين الله- عز وجل- مبني على اليسر

(26/389)

والسهولة، لا على الشدة والحرج.
وكما قالت عائشة- رضي الله عنها-: "ما خير رسول الله - صلى الله عليه وسلم - بين أمرين إلا أخذ أيسرهما ما لم يكن إثًما" (1) . ولأن الأصل البراءة وعدم التأثيم، والقول بالأشد يستلزم شغل الذمة والتأثيم.
س 177: سئل فضيلة الشيخ- رحمه الله-: هل يجوز لإنسان أن يجتهد في إفتاء بعض الناس إذا كان لا يوجد من يفتي أو لم يتيسر سؤال العلماء؟
فأجاب بقوله: إذا كان جاهلاً فكيف يجتهد؟ وعلى أي أساس يبني اجتهاده؟ والواجب على من لا يعلم الحكم أن يتوقف، وإذا سئل يقول: لا علم عندي، فالملائكة لما قال الله- عز وجل- لهم: (أَنْبِئُونِي بِأَسْمَاءِ هَؤُلَاءِ إِنْ كُنْتُمْ صَادِقِينَ (31) قَالُوا سُبْحَانَكَ لَا عِلْمَ لَنَا إِلَّا مَا عَلَّمْتَنَا إِنَّكَ أَنْتَ الْعَلِيمُ الْحَكِيمُ) (2) .
أما كونه يقول: (إذا لم يجد عالمًا يفتي أنا أفتي صواب أم خطأ) فهذا خطأ ولا يجوز، فالواجب أن يقول للمستفتي: اسأل العلماء،
__________
(1) رواه البخاري/كتاب المناقب/باب صفة النبي - صلى الله عليه وسلم - ، برقم (3560) ، ومسلم/كتاب الفضائل/باب مباعدته - صلى الله عليه وسلم - للآثام واختياره من المباح أسهله، برقم (2327) .
(2) سورة البقرة، الآيتان: 31، 32.

(26/390)

والآن ولله الحمد الاتصالات سهلة يتصل عن طريق الهاتف أو البريد.
س 178: سئل فضيلة الشيخ- رحمه الله-: كثيرًا ما يشاع بأن الفتوى تتغير بتغير الزمان أو المكان، مثل: المذياع في أول ظهوره حرمه البعض، فنرجو من سماحتكم بيان الحق في هذه المسألة،
والله يحفظكم ولرعاكم.
فأجاب بقوله: الفتوى في الحقيقة لا تتغير بتغير الزمان، ولا بتغير المكان، ولا بتغير الأشخاص.
ولكن الحكم الشرعي إذا علق بعلة فإنه إذا وجدت فيه العلة ثبت الحكم الشرعي، وإذا لم توجد لم يثبت الحكم الشرعي، وقد يرى المفتي أن يمنع الناس من شيء أحله الله لهم لما يترتب على فعل الناس
له من المحرم كما فعل عمر- رضي الله عنه- في الطلاق الثلاث حين رأى الناس تتايعوا فيها فألزمهم بها، وكان الطلاق الثلاث في عهد النبي - صلى الله عليه وسلم - ، وعهد أبي بكر وسنتين من خلافة عمر، طلاق الثلاث واحدة، فلما رأى عمر الناس تتايعوا في هذا ألزمهم بالثلاث ومنعهم
من الرجوع إلى زوجاتهم (1) .
__________
(1) رواه مسلم/كتاب الطلاق/باب طلاق الثلاث برقم (2689) .

(26/391)

وكذلك ما حصل في عقوبة شارب الخمر كانت العقوبة في عهد النبي عليه الصلاة والسلام وعهد أبي بكر رضي الله عنه لا تزيد على أربعين جلدة، ثم إن الناس كثر شربهم الخمر فاستشار عمر الصحابة - رضي الله عنهم- فأشاروا بأن يجعل العقوبة ثمانين جلدة (1) .
فالأحكام الشرعية لا يمكن أن يتلاعب بها الناس، كلما شاءوا حرموا، وكلما شاءوا أوجبوا، وإنما يرجع إلى العلل الشرعية التي تقتضي الوجوب أو عدمه.
وأما بالنسبة للمذياع: فلم يقل أحد بتحريمه من علماء التحقيق، وإنما قال بتحريمه أناس جهلوا حقيقة الأمر، وإلا فإن العلماء المحققين، وأخص منهم شيخنا عبد الرحمن بن سعدي رحمه الله، لم
يروا أن هذا من المحرمات، بل رأوا أن هذا من الأشياء التي علمها الله- عز وجل- الخلق، وقد تكون نافعة، وقد تكون ضارة بحسب ما فيها، وكذلك مكبر الصوت (المكرفون) ، أيضًا أنكره بعض الناس أول ما ظهر، لكن بدون تحقيق، وأما المحققون فلم ينكروه، بل رأوا أنه من نعمة الله- عز وجل- أن يسر لهم ما يوصلوا خطبهم ومواعظهم إلى الأبعدين.
__________
(1) رواه مسلم/كتاب الحدود/باب حد الخمر برقم (3218) .

(26/392)

س 179: سئل فضيلة الشيخ- رحمه الله-: هناك من الناس من يفتي بغير علم، ما حكم ذلك؟
فأجاب بقوله: هذا العمل من أخطر الأمور وأعظمها إثمًا، وقد قرن الله- سبحانه وتعالى- القول عليه بلا علم، بالشرك به، فقال تعالى: (قُلْ إِنَّمَا حَرَّمَ رَبِّيَ الْفَوَاحِشَ مَا ظَهَرَ مِنْهَا وَمَا بَطَنَ وَالْإِثْمَ وَالْبَغْيَ بِغَيْرِ الْحَقِّ وَأَنْ تُشْرِكُوا بِاللَّهِ مَا لَمْ يُنَزِّلْ بِهِ سُلْطَانًا وَأَنْ تَقُولُوا عَلَى اللَّهِ مَا لَا تَعْلَمُونَ) (1) .
وهذا يشمل القول على الله في ذاته، أو صفاته، أو أفعاله، أو شرائعه، فلا يحل لأحد أن يفتي بشيء حتى يعلم أن هذا هو شرع الله - عز وجل- وحتى تكون عنده أداة وملكة يعرف بها ما دلت عليه
النصوص من كتاب الله تعالى وسنة رسوله - صلى الله عليه وسلم - ، وحينئذٍ يفتي. والمفتي معبر عن الله- عز وجل- ومبلغ عن رسول الله - صلى الله عليه وسلم - ، فإذا قال قولاً وهو لا يعلم أو لا يغلب على ظنه- بعد النظر والاجتهاد والتأمل في الأدلة- فإنه يكون قد قال على الله تعالى وعلى رسوله - صلى الله عليه وسلم - ، قولاً بلا علم، فليتأهب للعقوبة، فإن الله عز وجل
يقول: (وَمَنْ أَظْلَمُ مِمَّنِ افْتَرَى عَلَى اللَّهِ كَذِبًا أَوْ كَذَّبَ بِالْحَقِّ لَمَّا جَاءَهُ أَلَيْسَ فِي جَهَنَّمَ مَثْوًى لِلْكَافِرِينَ (68) ) (2)
__________
(1) سورة الأعراف، الآية: 33.
(2) سورة العنكبوت، الآية: 68.

(26/393)

س 180: سئل فضيلة الشيخ- رحمه الله-: أنا طالب في السنوات الأولى من كلية الشريعة، وكثيرًا ما يرد علينا مسائل مختلف فيها، وقد يكون الراجح في بعض هذه المسائل مخالفًا لبعض أقوال العلماء الآن، أو نأخذ المسائل ولكن لا شيء يرجح بينها، فنصبح في حيرة من أمرنا، فماذا نفعل في حكم المسألة المختلف فيها أو عندما نسأل من عامة الناس؟ جزاكم الله خيرًا؟
فأجاب بقوله: هذا السؤال الذي أورده السائل لا يحصل لطالب الشريعة فقط بل هو عام لكل أحد، إذا رأى اختلاف العلماء حول فتوى فإنه يقف حيران، ولكن الحقيقة ألا حيرة في ذلك؛ لأن
الإنسان إذا اختلفت عليه الفتوى فإنه يتبع من يراه أقرب إلى الحق، لغزارة علمه، وقوة إيمانه، كما أن الإنسان إذا كان مريضًا ثم اختلف عليه طبيبان فإنه يأخذ بقول من يرى أنه أرجح لما وصفه له من دواء.
وإن تساوى عنده الأمران، أي لم يرجح أحد العالمين المختلفين. فقال بعض العلماء: إنه يتبع القول الأشد لأنه أحوط.
وقال بعض العلماء: يتبع الأيسر؛ لأنه الأصل في الشريعة الإسلامية، وقيل: يخيَّر بين هذا وهذا.
والراجح: أنه يتبع الأيسر؛ لأن هذا موافق ليسر الدين الإسلامي لقول الله تبارك وتعالى: (يُرِيدُ اللَّهُ بِكُمُ الْيُسْرَ وَلَا يُرِيدُ بِكُمُ

(26/394)

الْعُسْرَ) (1) وقوله تعالى: (وَمَا جَعَلَ عَلَيْكُمْ فِي الدِّينِ مِنْ حَرَجٍ) (2) .
ولقوله - صلى الله عليه وسلم - : "يسروا ولا تعسروا" (3) ، ولأن الأصل براءة الذمة حتى يثبت ما يرفع هذا الأصل، وهذه القاعدة لمن لا يستطيع أنه يتوصل إلى معرفة الحق بنفسه، فإن كان يستطيع ذلك كطالب العلم الذي يستطيع أن يقرأ ما قيل في هذه المسألة فيرجح ما يراه راجحًا
بالأدلة الشرعية عنده، فإنه في هذه الحال لابد أن يبحث ويقرأ ليعرف ما هو أصح من هذه الأقوال التي اختلف فيها العلماء.
__________
(1) سورة البقرة، الآية: 185.
(2) سورة الحج، الآية: 78.
(3) رواه البخاري/كتاب العلم/باب ما كان النبي - صلى الله عليه وسلم - يتخولهم بالموعظة والعلم كي لا ينفروا برقم (69) ، ومسلم/كتاب الجهاد والسير/باب في الأمير بالتيسير وترك التنفير، برقم (1734) ..

(26/395)

رسالة
حول مسائل متعددة في الإفتاء
بسم الله الرحمن الرحيم
من محمد الصالح العثيمين إلى أخيه المكرم.....
السلام عليكم ورحمة الله وبركاته.
جوابًا لكتابكم ذي الرقم... والتاريخ 24- 25/9/1409 هـ.
عليكم السلام ورحمة الله وبركاته، وأسأل الله تعالى أن يحبك كما أحببتني فيه، وأن يجعلنا جميعًا من دعاة الحق وأنصاره، ويوفقنا للصواب في الاعتقاد والقول والعمل.
ثم إن كتابكم المذكور تضمن ثلاث مسائل:
المسألة الأولى: إذا تبين لكم رجحان قول كنتم تفتون أو تحكمون بخلافه، فهل يجوز لكم الرجوع فيما أفتيتم به أو حكمتم؟
المسألة الثانية: إذا تبين لكم رجحان قول كنتم تفتون أو تحكمون بخلافه، فهل يجوز لكم مستقبلاً أن تفتوا أو تحكموا بما تبين لكم رجحانه؟
المسألة الثالثة: هل يجوز للإنسان في مسائل الخلاف أن يفتي لشخص بأحد القولين، ولشخص آخر بالقول الثاني.
والجواب على هذه المسائل العظيمة بعون الله وتوفيقه أن نقول

(26/396)

مستمدين من الله تعالى الهداية والصواب.
أما المسألة الأولى:
فمتى تبين للإنسان ضعف ما كان عليه من الرأي، وأن الصواب في غيره، وجب عليه الرجوع عن رأيه الأول إلى ما يراه صوابًا بمقتضى الدليل الصحيح، وقد دل على وجوب الرجوع كتاب الله
تعالى وسنة رسوله - صلى الله عليه وسلم - ، وقول الخلفاء الراشدين رضي الله عنهم، وإجماع المسلمين وعمل الأئمة.
أما كتاب الله تعالى: فمن أدلته قوله تعالى: (وَمَا اخْتَلَفْتُمْ فِيهِ مِنْ شَيْءٍ فَحُكْمُهُ إِلَى اللَّهِ) (1) فمتى كان الحكم في مسائل الخلاف إلى الله وجب الرجوع فيها إلى ما دل عليه كتاب الله. وقال تعالى:
(فَإِنْ تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللَّهِ وَالرَّسُولِ إِنْ كُنْتُمْ تُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الْآَخِرِ ذَلِكَ خَيْرٌ وَأَحْسَنُ تَأْوِيلًا (59) ) (2) وقال تعالى: (وَمَنْ يُشَاقِقِ الرَّسُولَ مِنْ بَعْدِ مَا تَبَيَّنَ لَهُ الْهُدَى وَيَتَّبِعْ غَيْرَ سَبِيلِ الْمُؤْمِنِينَ نُوَلِّهِ مَا تَوَلَّى وَنُصْلِهِ جَهَنَّمَ وَسَاءَتْ مَصِيرًا (115) ) (3) ومن سبيل المؤمنين
الرجوع إلى ما دل عليه كتاب الله، وسنة رسوله - صلى الله عليه وسلم - .
__________
(1) سورة الشورى، الآية: 1.
(2) سورة النساء، الآية: 59.
(3) سورة النساء، الآية: 115.

(26/397)

وأما السنة: فمن أدلتها قوله - صلى الله عليه وسلم - : " إنه من يعش منكم فسيرى اختلافًا كثيرًا فعليكم بسنتي وسنة الخلفاء الراشدين المهديين من بعدي " (1) .
والأحاديث في هذا المعنى كثيرة.
وأما أقوال الخلفاء الراشدين: فمن أشهرها قول أمير المؤمنين عمر بن الخطاب- رضي الله عنه- في المشركة، وهي زوج وأم وإخوة لأم، وإخوة أشقاء، حيث منع الإخوة الأشقاء من الميراث
لكونهم عصبة، وقد استغرقت الفروض التركة، ثم قضى بعد ذلك بتشريكهم مع الإخوة لأم، فقال له رجل: قد قضيت في هذا عام الأول بغير هذا، فقال: وكيف قضيت؟ قال: جعلته للإخوة للأم ولم تجعل للإخوة من الأب والأم شيئًا، فقال عمر: (ذلك على ما قضينا وهذا على ما نقضي) . أخرجه ابن أبي شيبة 11/253، وقال- رضي الله عنه- في كتابه لأبي موسى رضي الله عنه في القضاء: (لا يمنعك قضاء قضيت فيه اليوم فراجعت فيه رأيك، فهديت فيه لرشدك أن تراجع فيه الحق، فإن مراجعة الحق خير من التمادي في الباطل) .
__________
(1) رواه أحمد 28/367 (17142) ، والترمذي/كتاب العلم/باب ما جاء في الأخذ بالسن واجتناب البدعة، برقم (2676) ، وأبو داود/كتاب السنة/باب في لزوم السنة، برقم (4607) ، وابن ماجه/في المقدمة/باب اتباع سنة الخلفاء الراشدين، برقم (42) .

(26/398)

وأما الإجماع: فقال الشافعي- رحمه الله-: أجمع المسلمون على أن من استبانت له سنة رسول الله - صلى الله عليه وسلم - لم يكن له أن يدعها لقول أحد من الناس.
وأما عمل الأئمة: فها هو الإمام أحمد رضي الله عنه يقول القول، ويقول بخلافه، فتارة يصرح بالرجوع كما صرح بالرجوع عن القول: بوقوع طلاق السكران.
وتارة يصرح أصحابه برجوعه عنه كما صرح الخلال برجوع الإمام عن قوله فيمن ابتدأ مسح خفيه مقيمًا ثم سافر أنه يتم مسح مقيم إلى القول بأن يتم مسح مسافر.
وتارة لا يصرح ولا يصرح عنه برجوع فيكون له في المسألة قولان.
والمهم أنه متى تبين للإنسان ضعف رأيه الأول وجب عليه الرجوع عنه، ولكن لا يسوغ له نقض حكمه الأول ولا يلزمه إخبار المستفتي بالرجوع؛ لأن كلا من الرأيين الأول والثاني صادر عن
اجتهاده، والاجتهاد لا ينقض بمثله، وظهور خطأ اجتهاده الأول لا يمنع احتمال خطئه في الثاني، فقد يكون الاجتهاد الأول هو الصواب في الواقع، وإن ظهر له خلافه؛ لأن الإنسان غير معصوم في اجتهاده لا الثاني ولا الأول.

(26/399)

وأما المسألة الثانية:
فجوابها يعلم من جواب المسألة الأولى وهو أنه يجب على الإنسان الرجوع إلى ما تبين له أنه الصواب، وإن كان يفتي أو يحكم بخلافه سابقًا.
وأما المسالة الثالثة:
فإن كان في المسألة نص، كان الناس فيها سواء، ولا يفرق فيها بين شخص وآخر، وأما المسائل الاجتهادية فإنها مبنية على الاجتهاد، وإن كان الاجتهاد فيها في الحكم فكذلك في محله، ولهذا لما رأى أمير المؤمنين عمر بن الخطاب- رضي الله عنه- أن الناس كثر شربهم الخمر زادهم في عقوبتها (1) ، ولما رآهم تتايعوا في الطلاق الثلاث أمضاه عليهم (2) ، ولهذا ما يؤيده من كلام الله تعالى، وما جاءت به السنة ففي كتاب الله تعالى يقول جل ذكره: (وَعَلَى الَّذِينَ هَادُوا حَرَّمْنَا كُلَّ ذِي ظُفُرٍ وَمِنَ الْبَقَرِ وَالْغَنَمِ حَرَّمْنَا عَلَيْهِمْ شُحُومَهُمَا إِلَّا مَا حَمَلَتْ ظُهُورُهُمَا أَوِ الْحَوَايَا أَوْ مَا اخْتَلَطَ بِعَظْمٍ ذَلِكَ جَزَيْنَاهُمْ بِبَغْيِهِمْ وَإِنَّا لَصَادِقُونَ (146) ) (3) فعاملهم الله بما تقتضيه حالهم وحرم عليهم هذه الطيبات ببغيهم وظلمهم: (فَبِظُلْمٍ مِنَ الَّذِينَ هَادُوا
__________
(1) رواه أحمد برقم (590) .
(2) رواه مسلم/كتاب الطلاق/باب طلاق الثلاث برقم (2689) .
(3) سورة الأنعام، الآية: 146.

(26/400)

حَرَّمْنَا عَلَيْهِمْ طَيِّبَاتٍ أُحِلَّتْ لَهُمْ) (1) .
وفي السنة جاء قتل شارب الخمر في الرابعة إذا تكررت عقوبته ثلاثًا ولم يقلع (2) ، مع أن عقوبة شارب الخمر في الأصل لا تبلغ القتل.
فإذا كانت حال المستفتي أو المحكوم عليه تقتضي أن يعامل معاملة خاصة عومل بمقتضاها ما لم يخالف النص.
وكذلك إذا كان الأمر قد وقع وكان في إفتائه بأحد القولين مشقة وأفتى بالقول الثاني فلا حرج، مثل أن يطوف في الحج أو العمرة، بغير وضوء ويشق عليه إعادة الطواف لكونه نزح عن مكة أو غير ذلك، فيفتي بصحة الطواف بناء على القول بعدم اشتراط الوضوء فيه. وكان شيخنا عبد الرحمن بن سعدي- رحمه الله- يفعل ذلك أحيانًا ويقول لي: هناك فرق بين من فعل ومن سيفعل، وبين ما وقع وما لم يقع. وفي مقدمات (المجموع) للنووي- رحمه الله- 1/88 ط المكتبة
العالمية: قال الصيمري: إذا رأى المفتي المصلحة أن يفتي العامي بما فيه تغليظ وهو مما لا يعتقد ظاهره وله فيه تأويل جاز ذلك زجرًا له، كما روي عن ابن عباس- رضي الله عنه- أنه سئل عن توبة القاتل
__________
(1) سورة النساء، الآية: 160.
(2) رواه الترمذي/كتاب الحدود/باب ما جاء في شرب الخمر، برقم (1364) .

(26/401)

فقال: لا توبة له، وسأله آخر فقال: له توبة، ثم قال: أما الأول: فرأيت في عينه إرادة القتل فمنعته، وأما الثاني فجاء مستكينًا قد قتل فلم أقنطه (1) .
وهذا الذي ذكرناه لا يكون مطردًا في كل صورة، فلو أراد قاض أو مفت أن يأخذ في ميراث الأخوة مع الجد بقول من يرى توريثهم إذا رأى أنهم فقراء وأن التركة كثيرة، وبقول من لا يرى توريثهم إذا كان المال قليلاً وهم أغنياء لم يكن ذلك سائغًا؛ لأن في هذا إسقاط لحق الغير لمصلحة الآخرين بلا موجب شرعي.
هذا والله أسأل أن يلهمنا جميعًا الصواب في القول والعمل والاعتقاد.
س 181: سئل فضيلة الشيخ- رحمه الله-: ما سبب توقف العالم عن الفتوى؟
فأجاب بقوله: توقف العالم عن الفتوى إذا كان أهلاً للفتوى وعنده علم قد يكون لتعارض الأدلة عنده، وقد يكون لظنه أن هذا المستفتي متلاعب؛ لأن بعض المستفتين لا يستفتي للحق إنما يريد
التلاعب والنظر فيما عند هذا العالم، والعالم الثاني، والعالم الثالث
__________
(1) سنن البيهقي (8/16) .

(26/402)

وهكذا، فيتوقف العالم أو يعرض عن إجابة هذا السائل الذي يعلم أو يغلب على ظنه أنه متلاعب لينظر ماذا عند الناس، أو يريد أن يضرب أقوال الناس بعضها ببعض، وهذا أشد فيذهب ويقول: قال العالم الفلاني كذا، وقال العالم الفلاني كذا، فهذا من أسباب توقف المفتي.
س 182: سئل فضيلة الشيخ- رحمه الله-: عن معنى "الاجتهاد" و"التقليد" وهل التقليد كان موجودًا في زمن الصحابة والتابعين فيقلد بعضهم بعضًا أم لا؟
فأجاب بقوله: الاجتهاد هو: "بذل الجهد في الوصول إلى حكم شرعي من الأدلة الشرعية الكتاب والسنة والإجماع والقياس الصحيح" هذا هو الاجتهاد، ومن المعلوم أنه لا يصلح للاجتهاد إلا
من كان عارفًا بطرقه وعنده علم ودراية حتى يتمكن من الوصول إلى استنباط الأحكام من أدلتها التي أشرت إليها.
وأما التقليد فهو: "الأخذ بقول مجتهد من غير معرفة دليله بل يقلده ثقة بقوله".
والتقليد في الواقع حاصل من عهد الصحابة رضي الله عنهم فإن الله تعالى يقول: (فَاسْأَلُوا أَهْلَ الذِّكْرِ إِنْ كُنْتُمْ لَا تَعْلَمُونَ) (1)
__________
(1) سورة النحل، الآية: 43.

(26/403)

ولاشك أن من الناس في عهد الصحابة رضي الله عنهم وإلى عهدنا هذا من لا يستطيع الوصول إلى الحكم نفسه لجهله وقصوره، ووظيفة هذا أن يسأل أهل العلم، وسؤال أهل العلم يستلزم الأخذ
بما قالوا والأخذ بما قالوا هو التقليد.
وعلى هذا فنقول: من لا يتمكن من الوصول إلى الحق بنفسه فليتمكن من الوصول إليه بتقليد غيره من أهل العلم الذين أُمر بسؤالهم إن لم يكن عالمًا.
ولكن إذا سألنا سائل من أقلد؟
فالجواب: أن الواجب أن تقلد من تراه أقرب إلى الحق؛ لأن أهل العلم كالأطباء فهم أطباء القلب، وإذا كان الواحد منا إذا مرض وكان في البلد أطباء كثيرون، فنه سوف يختار من كان
أحذق وأعرف بالطب والأدوية والعلاج ولا يمكن لأحد أن يذهب إلى طبيب قاصر مع وجود من هو أحذق منه إلا عند الضرورة، كذلك في التقليد اختر من تراه أقرب إلى الحق لكونه
أعلم، وأتقى لله عز وجل، وفي هذه الحال تكون قد امتثلت قول الله تعالى: (فَاسْأَلُوا أَهْلَ الذِّكْرِ إِنْ كُنْتُمْ لَا تَعْلَمُونَ) (1) .
__________
(1) سورة النحل، الآية: 43.

(26/404)

س 183: سئل فضيلة الشيخ- رحمه الله-: هل هناك شروط للاجتهاد؟
فأجاب بقوله: العلماء ذكروا للاجتهاد شروطًا أهمها أن يكون عند الإنسان علم وملكة، علم بأدلة الشرع، وملكة يتمكن بها من استنباط الأحكام من أدلتها؛ لأن من ليس عنده علم من الشرع
كيف يكون مجتهدًا في شيء لا علم له فيه، ومن عنده علم لكن ليس عنده ملكة يتمكن بها من استنباط الأحكام صار كمن بيده سيف لا يعرف أن يقتل به، فلابد من أن يكون عند الإنسان علم وملكة، فإذا كان عند الإنسان علم وملكه صار من أهل الاجتهاد، ولا فرق بين أن يكون مجتهدًا اجتهادًا عامًا، أو اجتهادًا خاصًا.
فإن بعض الناس قد يكون مجتهدًا في مسألة معينة يعلم أدلتها ويتمكن من التطبيق على هذه الأدلة، ولكنه في مسائل أخرى جاهل بمنزلة الأميِّ، فيوجد من طلبة العلم من يكون عنده علم في مسائل
العبادات يمكن أن يجتهد به، ولكن في المعاملات ليس عنده علم، أو يكون عنده علم في المعاملات العَقْدِية كالبيوع والإجارة والرهن والوقف وما أشبه ذلك، وليس عنده علم في مسائل المواريث
والفرائض، فعلى كل حال قد يتجزأ الاجتهاد فيكون الإنسان مجتهدًا في مسألة أو باب من أبواب العلم دون المسائل الأخرى.

(26/405)

س 184: سئل فضيلة الشيخ- رحمه الله-: عن امرأة سألت أخرى عن حكم مسألة شرعية فقالت: لا أدري، وكان إلى جانبهما امرأة تعرف الحكم الشرعي، فهل تخبر هذه السائلة مع أنها لم تسألها؟
فأجاب بقوله: تخبرها لأنها محتاجة كما لو أن المرأة سألت أخرى درهمًا لتشتري به خبزًا لها؛ فقالت: ليس معي شيء، والأخرى معها فتعطيها، بل هذا أبلغ؛ لأنه علم شرعي فتقول: مثلاً المرأة الثالثة إني
سمعت أن هذه المسالة حكمها كذا وكذا وحينئذٍ تنتفع السائلة والمسئولة.
س 185: سئل فضيلة الشيخ- رحمه الله-: إذا سئل المسلم عن شيء يعرفه في أمور الدين، وهو ليس متفقهًا في أمور الدين، فهل يجب عليه أن يخبره بهذا الشيء؟
فأجاب بقوله: إذا سئل المسلم عن شيء يعرفه من أمور الدين فإن عليه أن يجيب لقول النبي - صلى الله عليه وسلم - : "بلغوا عني ولو آية" (1) ولكن إذا قال له السائل مثلاً: من أين علمت أن هذا حكمه كذا وكذا؟
فليسنده إلى من سمعه منه من العلماء حتى يكون السائل مطمئنًا، أما
__________
(1) رواه البخاري/كتاب أحاديث الأنبياء/باب ما ذكر عن بني إسرائيل، برقم (3461) .

(26/406)

إذا كان لا يعلم فإنه لا يجوز له أن يخبره، ولا عبرة لما يشتهر بين العامة، فإن العامة قد يشتهر عندهم أن هذا الشيء جائز وليس بجائز، وقد يشتهر عندهم أن هذا ليس بجائز وهو جائز، ولكن إذا
كان يعلم الحكم عن عالم من العلماء الموثوق بعلمهم فعليه أن يخبر به، وإلا فإنه يجب عليه أن يتوقف لقول الله تبارك وتعالى: (قُلْ إِنَّمَا حَرَّمَ رَبِّيَ الْفَوَاحِشَ مَا ظَهَرَ مِنْهَا وَمَا بَطَنَ وَالْإِثْمَ وَالْبَغْيَ بِغَيْرِ الْحَقِّ وَأَنْ تُشْرِكُوا بِاللَّهِ مَا لَمْ يُنَزِّلْ بِهِ سُلْطَانًا وَأَنْ تَقُولُوا عَلَى اللَّهِ مَا لَا تَعْلَمُونَ (33) ) (1) .
ولقولة تعالى: (وَلَا تَقْفُ مَا لَيْسَ لَكَ بِهِ عِلْمٌ إِنَّ السَّمْعَ وَالْبَصَرَ وَالْفُؤَادَ كُلُّ أُولَئِكَ كَانَ عَنْهُ مَسْئُولًا (36) ) (2) .
س 186: سئل فضيلة الشيخ- رحمه الله-: إذا أفتى أحد العلماء بفتوى وبعد فترة تبيَّن لهذا العالم أن ما أفتى به خطأ فماذا يلزمه؟
فأجاب بقوله: إذا كانت الفتوى الأولى عن اجتهاد، وكان هو جديرًا بأن يجتهد ثم بعد البحث والمناقشة تبين له خطأ اجتهاده الأول فإنه لا شيء عليه، وقد كان الأئمة الكبار يفعلون مثل هذا
__________
(1) سورة الأعراف، الآية: 33.
(2) سورة الإسراء، الآية: 36.

(26/407)

فتجد للواحد منهم في المسألة الواحدة عدة أقوال، أما إذا كانت فتواه الأولى عن غير علم وعن غير اجتهاد ولكنه يظن ظنًا وبعض الظن إثم، فإنه يحرم عليه أصلاً أن يفتي بمجرد الظن أو الخرص؛
لأنه إذا فعل ذلك فقد قال على الله بلا علم، والقول على الله بلا علم من أكبر الذنوب لقوله تعالى: (قُلْ إِنَّمَا حَرَّمَ رَبِّيَ الْفَوَاحِشَ مَا ظَهَرَ مِنْهَا وَمَا بَطَنَ وَالْإِثْمَ وَالْبَغْيَ بِغَيْرِ الْحَقِّ وَأَنْ تُشْرِكُوا بِاللَّهِ مَا لَمْ يُنَزِّلْ بِهِ سُلْطَانًا وَأَنْ تَقُولُوا عَلَى اللَّهِ مَا لَا تَعْلَمُونَ (33) ) (1) .
وعليه أن يبحث عن الذي استفتاه حتى يخبره بأن فتواه خطأ وغلط فإذا فعل هذا فأرجو أن يتوب الله عليه، ومسألة الفتيا بغير علم مسألة خطيرة؛ لأنه لا يضل بها المستفتي وحده بل ربما ينشرها
المستفتي بين الناس ويضل بها فئات من الناس، وهي خطأ وظلم.
س 187: سئل فضيلة الشيخ- رحمه الله-: عن الشروط التي يجب أن تتوفر في المفتي.
فأجاب بقوله: الشروط يمكن أن يكون مطلعًا على غالب أقوال أهل العلم، ومطلعًا على الأدلة الشرعية في هذا الحكم الذي أفتى به، وأما مجرد الظن والتقليد فإنه لا يفتي به، لكن التقليد إذا لم يكن هناك
__________
(1) سورة الأعراف، الآية: 33.

(26/408)

مجتهد، وليس بإمكان الإنسان أن يجتهد وهو من طلبة العلم الذين يعرفون ما كتبه العلماء فلا حرج عليه أن يفتي به للضرورة.
س 188: سئل فضيلة الشيخ- رحمه الله-: ما حكم الإفتاء إذا علمت فتوى السؤال من شيخ من كبار العلماء؟
فأجاب بقوله: الإفتاء بقول بعض العلماء الذين تثق بهم لا بأس به، ولكن لتكن صيغة الإفتاء بقولك قال: فلان كذا وكذا، إذا كنت متيقنًا من قوله، ومن أن هذه الصورة التي سئلت عنها هي التي
يقصدها هذا العالم، وأما أن تفتي به جزمًا فهذا لا ينبغي؛ لأنك إذا أفتيت به جزمًا نسبت الفتوى إليك، وأما إذا نقلتها عن غيرك فأنت راوٍ تسلم من تبعة هذه الفتوى، وتسلم من أن ينسب إليك ما لست أهلاً له. فالإنسان المقلد ينبغي له أن ينسب القول إلى من قلده لا إلى نفسه، بخلاف الذي يستدل على حكم المسألة من الكتاب والسنة وهو من أهل الاستدلال فلا بأس أن يفتي ناسبًا الشيء إلى نفسه.
س 189: سئل فضيلة الشيخ- رحمه الله-: عن رجل يفتي زملاءه في كل صغيرة وكبيرة.
فأجاب بقوله: المفتي في أمور شرعية معبر عن الله عز وجل

(26/409)

ومعبر عن دين الله فلا يحل لأحد أن يفتي بغير علم فإن ذلك من كبائر الذنوب قال الله تعالى: (قُلْ إِنَّمَا حَرَّمَ رَبِّيَ الْفَوَاحِشَ مَا ظَهَرَ مِنْهَا وَمَا بَطَنَ وَالْأِثْمَ وَالْبَغْيَ بِغَيْرِ الْحَقِّ وَأَنْ تُشْرِكُوا بِاللَّهِ مَا لَمْ يُنَزِّلْ بِهِ سُلْطَاناً وَأَنْ تَقُولُوا عَلَى اللَّهِ مَا لا تَعْلَمُونَ (33) (1) .
وقال الله تعالى: (وَلا تَقْفُ مَا لَيْسَ لَكَ بِهِ عِلْمٌ إِنَّ السَّمْعَ وَالْبَصَرَ وَالْفُؤَادَ كُلُّ أُولَئِكَ كَانَ عَنْهُ
مَسْؤُولاً) (2) .
وقال تعالى: (وَلا تَقُولُوا لِمَا تَصِفُ أَلْسِنَتُكُمُ الْكَذِبَ هَذَا حَلالٌ وَهَذَا حَرَامٌ لِتَفْتَرُوا عَلَى اللَّهِ الْكَذِبَ إِنَّ الَّذِينَ يَفْتَرُونَ عَلَى اللَّهِ الْكَذِبَ لا يُفْلِحُونَ (116) مَتَاعٌ قَلِيلٌ وَلَهُمْ عَذَابٌ أَلِيمٌ) (3) .
ومن أفتى بغير علم فقد وضع نفسه شريكًا مع الله عز وجل في تشريع الأحكام.
فنصيحتي لهذا الذي نصب نفسه مفتيًا في كل صغير وكبير أن يتوب إلى الله عز وجل وألا يفتي إلا بما علم أنه من شرع الله عز وجل، أو غلب على ظنه أنه من شرع الله بعد الاجتهاد التام، وقد
اتخذ بعض الناس الفتوى حرفة يترفع بها على من أفتاه، ويري الناس
__________
(1) سورة الأعراف، الآية: 33.
(2) سورة الإسراء، الآية: 36.
(3) سورة النحل، الآية: 11.

(26/410)

أنه ذو علم، وهذا خطأ وسفه في العقل وضلال في الدين، إن الله تعالى قال في كتابه: (يَرْفَعِ اللَّهُ الَّذِينَ آمَنُوا مِنْكُمْ وَالَّذِينَ أُوتُوا الْعِلْمَ دَرَجَاتٍ) (1) ولم يقل: الذين يفتون فعلى المرء أن يعرف قدر نفسه، وأن يكل الأمر إلى أهله، وأن يستعيذ بالله من الشيطان الرجيم، ويذكر الوعيد فيمن قال على الله ما لا يعلم.
س 190: سئل فضيلة الشيخ- رحمه الله-: بعض الناس يتصدون للفتوى وليس عندهم علم شرعي يؤهلهم لذلك، فما نصيحتكم لمثل هؤلاء جزاكم الله خيرًا؟
فأجاب بقوله: نصيحتي لهؤلاء الناس أن يقرؤوا قول الله تعالى: (قُلْ إِنَّمَا حَرَّمَ رَبِّيَ الْفَوَاحِشَ مَا ظَهَرَ مِنْهَا وَمَا بَطَنَ وَالْأِثْمَ وَالْبَغْيَ بِغَيْرِ الْحَقِّ وَأَنْ تُشْرِكُوا بِاللَّهِ مَا لَمْ يُنَزِّلْ بِهِ سُلْطَاناً وَأَنْ تَقُولُوا عَلَى اللَّهِ مَا لا تَعْلَمُونَ (33) ) (2) .
وقوله تعالى: (وَلا تَقْفُ مَا لَيْسَ لَكَ بِهِ عِلْمٌ إِنَّ السَّمْعَ وَالْبَصَرَ وَالْفُؤَادَ كُلُّ أُولَئِكَ كَانَ عَنْهُ مَسْؤُولاً) (3) .
__________
(1) سورة المجادلة، الآية: 11.
(2) سورة الأعراف، الآية: 33.
(3) سورة الإسراء، الآية: 36.

(26/411)

وقوله تعالى (فَمَنْ أَظْلَمُ مِمَّنِ افْتَرَى عَلَى اللَّهِ كَذِباً لِيُضِلَّ النَّاسَ بِغَيْرِ عِلْمٍ إِنَّ اللَّهَ لا يَهْدِي الْقَوْمَ الظَّالِمِينَ (144) ) (1) .
فكل إنسان يفتي بغير علم فإنه ظالم لنفسه، وظالم لإخوانه فلا يوفق للصواب لأن الله قال: (إِنَّ اللَّهَ لا يَهْدِي الْقَوْمَ الظَّالِمِينَ) (2) . فعلى هؤلاء أن يتقوا الله في أنفسهم، وأن يتقوا الله في إخوانهم وألا
يتعجلوا إن كان الله أراد بهم خيرًا ألهمهم رشدًا وعلمًا، وصاروا أئمة يُهتدى بهم في الفتوى فلينتظروا وليصبروا.
أما بالنسبة للمُستفتين فإنا نحذرهم من الاستفتاء من أمثال هؤلاء، ونقول: العلماء الموثوق بعلمهم وأمانتهم والحمد لله موجودون إما في البلاد نفسها، وإما في بلد آخر يمكن الاتصال عليهم بالهاتف، ويحصل المقصود إن شاء الله.
س 191: سئل فضيلة الشيخ- رحمه الله-: إذا سئلت عن أمر من أمور الشرع، فهل أجيبه بما أعرف مما قرأته من الكتب الشرعية أو ما سمعته من الأشرطة الدينية أو ما سمعته من برنامج نور على الدرب أو أقول له لا أعلم؟
__________
(1) سورة الأنعام، الآية: 144.
(2) سورة البقرة، الآية: 258.

(26/412)

فأجاب بقوله: الواجب إذا سألك أحد عن مسألة وأنت تعلم حكمها من الكتب الموثوق من مؤلفيها، أو الأشرطة الموثوق بقائلها، أو من برنامج نور على الدرب أن تخبره بالحكم الشرعي؛
لأنك الآن تعلم هذا الحكم، وإلا كنت داخلاً في الذين يكتمون العلم، ولكن يحسن في تقديري أن تقول: قال فلان في نور على الدرب: كذا. قال فلان: في كذا الفلاني في الكتاب الفلاني كذا حتى
تخرج من العدة.
س 192: سئل فضيلة الشيخ- رحمه الله-: هل يجوز للعالم في العقيدة أن يفتي في الفقه؟
فأجاب بقوله: لا يجوز لأحد أن يفتي بشيء لا يعلمه سواء كان عالمًا في شيء آخر أو لا؛ لقول الله تبارك وتعالى: (قُلْ إِنَّمَا حَرَّمَ رَبِّيَ الْفَوَاحِشَ مَا ظَهَرَ مِنْهَا وَمَا بَطَنَ وَالْأِثْمَ وَالْبَغْيَ بِغَيْرِ الْحَقِّ وَأَنْ تُشْرِكُوا بِاللَّهِ مَا لَمْ يُنَزِّلْ بِهِ سُلْطَاناً وَأَنْ تَقُولُوا عَلَى اللَّهِ مَا لا تَعْلَمُونَ (33) ) (1) .
ولقوله تعالى: (وَلَا تَقْفُ مَا لَيْسَ لَكَ بِهِ عِلْمٌ إِنَّ السَّمْعَ وَالْبَصَرَ وَالْفُؤَادَ كُلُّ أُولَئِكَ كَانَ عَنْهُ مَسْئُولًا (36) ) (2) .
وإذا كان له اختصاص في العقيدة لكن عنده علم من الفقه فأفتى
__________
(1) سورة الأعراف، الآية: 33.
(2) سورة الإسراء، الآية: 36.

(26/413)

في الفقه بما يعلم فلا بأس، وكذلك العكس لو كان عنده اختصاص في علم الفقه وأفتى في العقيدة فلا بأس، فالممنوع هو أن يفتي الإنسان بغير علم سواء كان في أمر تخصصه أو في أمر خارج عن
تخصصه.
س 193: سئل فضيلة الشيخ- رحمه الله-: هناك ممن ينتسبون إلى العلم من يفتي بدون دليل، فن طولب بالدليل غضب وثار وقال: هل أفني عمري في البحث عن الأدلة، ومن العجب أنه
علّم تلاميذه عبارة غريبة فحواها بأن العالم لا يسال عن الدليل، ما الحكم في مقولة هذا الذي ينتسب إلى العلم؟ وما الحكم في فتواه؟ وما الحكم في مقولة تلاميذه ومريديه من أن العالم لا يسأل
عن الدليل؟ وما الحكم في استفتاء من هذه حاله؟ أفيدونا في هذا الأمر الخطير جزاكم الله خيرًا على أن تكون الإجابة مشفوعة بالأدلة؟
فأجاب بقوله: الحقيقة أن ما ذكره السائل قد يوجد من بعض الناس ولاسيما من كان أكبر همه أن يكون ذا جاه بين العامة؛ فإن من الناس من يفتي سواء كانت فتواه مستندة إلى دليل، أم كانت فتواه
مجرد تقليد لمن يعظمه من العلماء السابقين أو اللاحقين، وقد ذكر ابن

(26/414)

عبد البر رحمه الله إجماع العلماء على أن المقلد لا يعد من العلماء؛ لأن المقلد ليس إلا نسخة كتاب من مذهب من يقلده، وليس من العلماء في شيء. ولهذا أرى أن التقليد لا يجوز إلا عند الضرورة، وقد شبه شيخ الإسلام ابن تيمية رحمه الله التقليد بكل الميتة يجوز عند الضرورة، وأما مع القدرة على الدليل فإن التقليد لا يجوز وهذا مفهوم من قوله تعالى: (فَاسْأَلُوا أَهْلَ الذِّكْرِ إِنْ كُنْتُمْ لَا تَعْلَمُونَ) (1) .
أما حال هذا الرجل الذي إذا طلب منه الدليل غضب، وقال: كيف أفني عمري في طلب الدليل؟! فإن هذا يدل على جهله وعلى جهالته أيضاً؛ لأن الإنسان العالم ينبغي له أن يفرح إذا طلب منه
السائل الدليل؛ لأن طلب السائل للدليل إذا لم يكن المقصود به الإعنات والإشقاق يدل على محبة هذا السائل لكونه يبني عقيدته، أو قوله، أو عمله على أساس من كتاب الله، وسنة رسوله - صلى الله عليه وسلم - ليعبد الله على بصيرة، فإن الحقيقة أن العلم معرفة الهدى بدليل، والإنسان
سوف يسأل يوم القيامة ماذا أجاب المرسلين كلما قال الله تعالى: (وَيَوْمَ يُنَادِيهِمْ فَيَقُولُ مَاذَا أَجَبْتُمُ الْمُرْسَلِينَ) (2) وليس يقال له: ماذا أجبت فلانًا أو فلانًا من الناس سوى الرسل عليهم الصلاة والسلام.
__________
(1) سورة النحل، الآية: 43.
(2) سورة القصص، الآية: 65.

(26/415)

ونصيحتي لهذا العالم أن يتقي الله تعالى في نفسه، وألا يفتي إلا بدليل من الكتاب والسنة، اللهم إلا عند الضرورة، وأن يحرص تلاميذه على طلب الدليل من كتاب الله، وسنة رسوله - صلى الله عليه وسلم - ، ويمرنهم عليه وعلى استنباط الأحكام من أدلتها حتى ينفع الله به، ونحن جربنا بأنفسنا فأحيانًا تمر بنا المسألة نطلبها فيما عندنا من كتب أهل العلم فلا نجد لها حكمًا ثم إذا رجعنا إلى كتاب الله، وسنة رسوله - صلى الله عليه وسلم - وجدناها قريبة يتناولها اللفظ بعمومه، أو بمفهومه، أو بإشارته، أو بلازمه أو غير ذلك من أنواع الدلالة المعروفة.
وهذا يدل على قصور بني آدم وأنه مهما بلغوا من الذكاء وتنزيل الأحكام على دلائلها فإنهم لم يحيطوا بما تتطلبه أحوال الخلق، وما يجب عليهم لكن كتاب الله، وسنة رسوله - صلى الله عليه وسلم - هما اللذان يحتويان ذلك كله، ولكن هذا أيضًا يعتمد على قوة الفهم لكتاب الله، وسنة
رسوله - صلى الله عليه وسلم - ، وقوة الفهم تكون هبة من الله عز وجل على العبد إما تفضلاً منه، وإما بهداية الله له بمدارسة الكتاب والسنة والتأمل فيهما والنظر في دلالاتهما.
ولهذا فإن أحث إخواني ولاسيما طلبة العلم أن يكون مرجعهم دائمًا إلى كتاب الله، وسنة رسوله - صلى الله عليه وسلم - ، وأن يستعينوا على فهمهما واستنباط الأحكام منها بما كتبه أهل العلم الراسخون فيه من

(26/416)

القواعد والضوابط التي تعين طالب العلم على استنباط الأحكام من أدلتها، فإنه في الحقيقة لا غنى لطالب العلم عما كتبه السلف في كيفية استخراج الأحكام من أدلتها.
وأما قول هذا الشيخ: (إن العالم لا يطلب منه الدليل) فهذا خطأ، بل العالم حقًا هو الذي يعرض الدليل أولاً بقدر ما يستطيع وبحسب فهم السائل، فإن لم يفعل وطلب منه الدليل فليكن منشرح الصدر في طلب الدليل، وليأتِ بالدليل، وكما أسلفت آنفًا أن تمرين الطلبة على استخراج الأحكام من أدلتها من كتاب الله، وسنة رسوله - صلى الله عليه وسلم - هو في الحقيقة من أكبر الوسائل التي تعين على انتشار الأحكام، واستخراج أحكام المسائل الجديدة التي لم تكن معروفة في سلفنا الصالح.
س 194: سئل فضيلة الشيخ- رحمه الله-: لقد شاع في هذا الزمان التسرع بالفتوى من غير علم ولا بصيرة، فما حكم الشرع في نظركم في مثل هذا الموضوع؟
فأجاب بقوله: حكم الشرع فيما نراه ويراه غيرنا من أهل العلم أنه لا يجوز التسرع في الفتوى بغير علم، بل إن الفتوى بغير علم من أعظم الذنوب قرنها الله تعالى بالشرك في قوله تعالى: (قُلْ إِنَّمَا حَرَّمَ رَبِّيَ الْفَوَاحِشَ مَا ظَهَرَ مِنْهَا وَمَا بَطَنَ وَالْأِثْمَ وَالْبَغْيَ بِغَيْرِ الْحَقِّ وَأَنْ تُشْرِكُوا

(26/417)

بِاللَّهِ مَا لَمْ يُنَزِّلْ بِهِ سُلْطَاناً وَأَنْ تَقُولُوا عَلَى اللَّهِ مَا لا تَعْلَمُونَ (33) ) (1) .
فالفتي معبر عن الله عز وجل؛ لأنه يتكلم عن أحكام الله في عباد الله، والمفتي معبر عن رسول الله - صلى الله عليه وسلم - ؛ لأن العلماء ورثة الأنبياء؛ فإذا كان الأمر كذلك فيا ويله إن افترى على الله كذبًا وعلى رسوله؛ فليتحرز الإنسان من التسرع في الفتوى، وليقتدِ بالسلف الصالح
حيث كانوا يتدافعونها، كل منهم يدفعها إلى الآخر ليسلم من مسئوليتها، وليعلم إن الإمامة في الدين لا تكون بمثل هذا، بل إن الناس إذا رأوا متسرعاً في الفتوى وعرفوا كثرة خطئه فإنهم سوف
ينصرفون عنه ولا يثقوا بفتواه، وأما إذا كان رصينًا متأنيًا لا يفتي إلا عن علم، أو عن غلبة ظن فيما يكفي فيه غلبة ظن، فنه حينئذ يكون وقورًا محترمًا بين الناس ويكون لكلامه اعتبار وقبول.
__________
(1) سورة الأعراف، الآية: 33.

(26/418)

رسالة حوله خطر الفتوى
بسم الله الرحمن الرحيم
من محمد الصالح العثيمين إلى أخيه المكرم صاحب الفضيلة
الشيخ..... حفظه الله
السلام عليكم ورحمة الله وبركاته
وبعد: فإن كتابكم الكريم وصل وكان وقت وصوله زمن امتحان الطلبة وانشغالي بتصحيح أوراق إجابة الطلبة في دروسي.
وقد فهمت ما فيه من انشغالكم حين وفاة والدتي في التجول في بلدة...... على المدارس والتوعية أرجو الله تعالى أن يعينكم وينفع بكم.
هذا وأشكركم على مجيئكم للتعزية بها جزاكم الله عني خيرًا وغفر لي ولكم ولسائر المسلمين.
ثم ما ذكرتم من خطر الفتوى وأن المفتي معبر عن شرع الله تعالى أمام المستفتين، فالأمر كما ذكرتم، نسأل الله أن يجعلنا وإياكم هداة مهتدين، وصالحين مصلحين، ونعوذ بالله أن نَزلّ أو نُزلّ، أو نَضلّ أو نُضل، أو نَجهل أو يُجهل علينا، أو نَظلم أن نُظلم.
ولولا معرة كتم العلم وخوف عقاب الله تعالى ما أفتيت أحدًا، ولكني أفتي أرجو أن أسلم من ذلك.

(26/419)

ولولا وجوب اتباع ما ظهر للإنسان أنه الحق ما أفتيت بما تفضلتم به في كتابكم الآنف الذكر.
ولا ريب أن سلوك الاحتياط أسلم للمرء، وأبرأ لذمته، ولكن الاحتياط ليس في لزوم الأشد، إنما الاحتياط في سلوك ما ظهر للمرء أنه الحق سواء كان الأشد أو الأسهل.
ولا يخفى على فضيلتكم أن الله تعالى ساوى بين تحليل الحرام وتحريم الحلال فيما خالف شرع الله فقال تعالى: (وَلا تَقُولُوا لِمَا تَصِفُ أَلْسِنَتُكُمُ الْكَذِبَ هَذَا حَلالٌ وَهَذَا حَرَامٌ لِتَفْتَرُوا عَلَى اللَّهِ الْكَذِبَ إِنَّ الَّذِينَ يَفْتَرُونَ عَلَى اللَّهِ الْكَذِبَ لا يُفْلِحُونَ (116) (1) .
وفي كتاب التوحيد لشيخ الإسلام محمد بن عبد الوهاب رحمه الله تعالى عن عدي بن حاتم رضي الله عنه أنه سمع النبي - صلى الله عليه وسلم - يقرأ هذه الآية: (اتَّخَذُوا أَحْبَارَهُمْ وَرُهْبَانَهُمْ أَرْبَاباً مِنْ دُونِ اللَّهِ) (2) ، فقلت له إنا لسنا نعبدهم قال: "أليس يحرمون ما أحل الله فتحرمونه، ويحلون
ما حرم الله فتحلونه " فقلت: بلى، قال: فتلك عبادتهم " (3) . ففي هذا الحديث أن تحريم الحلال كتحليل الحرام.
__________
(1) سورة النحل، الآية: 116.
(2) سورة التوبة، الآية: 31.
(3) انظر: جامع الترمذي/كتاب تفسير القرآن/باب ومن سورة التوبة، برقم (3095) .

(26/420)

وعلى الإنسان أن يتثبت كل التثبت فيما يخالف الجمهور من أهل العلم من أهل مذهبه وغيرهم، لكن إذا تبين له الحق في قول الأخرين لم يكن له بد من القول به؛ لأن المسألة إذا لم يكن عليها
إجماع صارت من مسائل النزاع، ولا يخفى على فضيلتكم مرد النزاع، وكم من قول ظن الإنسان أنه ضعيف بادي الأمر، أو أنه قوي، وبعد التأمل والتثبت تبين له في خلاف ذلك.
وما الروايات المختلفة عن الإمام أحمد رحمه الله، وغيره من الأئمة في حكم المسألة الواحدة إلا من هذا الباب، ومن هذا يعرف الإنسان قصوره واضطراره إلى ربه في تثبته وتوفيقه للصواب.
هذا وقد كتبت لكم برفقة هذا الكتاب تعليقًا مختصرًا على كل مسألة ذكرتموها في كتابكم المشار له ليتبين مأخذ كل مسألة من الكتاب والسنة وكلام أهل العلم، وأنه ما من مسألة منها إلا ولي فيها
سلف من أهل العلم، ودليل من الكتاب والسنة أو قواعد الشرع، فإن كنت مصيبًا في. ذلك فمن منّة الله وفضله والحمد لله على توفيقه، صان كنت مخطئًا فمن عند نفسي، وأسال الله أن يعفو عني ويلهمني الصواب.
وما ذكر فضيلتكم من أنكم لا تحبون التشهير بين طلبة العلم براد ومردود عليه وأنك نصحت من ردوا عليّ في مسألة المعية، فلا ريب

(26/421)

أن هذا من محاسن خلقك، وتمام نصيحتك لإخوانك وأمتك، فإن انشغال الإخوان بتتبع بعضهم بعضًا فيما يظنونه خطأ، ونشر الردود بينهم فيما هو من مسائل النزاع ومواقع الاجتهاد يحصل به ضرر كبير خاص وعام، وإضعاف لجبهة العلماء الراد والمردود عليه، حتى إنه قد يحصل التندر من بعض السفهاء في هذه الأمور والنزاعات.
أما ما ذكرت من مسألة المعية فقد حصل من جراء ذلك خير كثير خاص بيّ وعام ولله الحمد. وعسى أن تكرهوا شيئًا وهو خير لكم، وعسى أن تكرهوا شيئًا ويجعل الله فيه خيرًا كثيرًا.
وختامًا أسأل الله لي ولكم التوفيق لما يحبه ويرضاه، وأن يجعل في مساعيكم الخير والبركة. وبلغوا سلامي الأبناء ومن سأل عني. والله يحفظكم والسلام عليكم ورحمة الله وبركاته.
كتبه محمد الصالح العثيمين
في 12/6/1408 هـ

(26/422)

س 195: سئل فضيلة الشيخ- رحمه الله-: يعلم فضيلتكم أن للإمام الشافعي- رحمه الله- فقهًا في العراق، فلما انتقل إلى مصر كان له فقه آخر اختلفت فيه بعض الأحكام الشرعية، ونحن
بطبيعة الحال نجزم بأن العقائد من الثوابت التي لا تتغير بتغير الزمان ولا المكان. السؤال المطروح هو: إذا اختلف فقه الإمام الشافعي في بعض المسائل حين انتقل من بلد إسلامي إلى بلد إسلامي آخر تحتضنهما دولة واحدة، فكيف تكون مسائل الفقه لمن انتقل إلي بلاد يعتبر الإسلام فيها غريبًا؟ ألا ترون أنه من الضروري معالجة كثير من الأمور التي تواجه المسلمين ولا تزال الآراء مختلفة بل متضاربة حولها؟
فأجاب بقوله: إن دين الله تعالى لا يتغير لكن الذي يتغير هو علم الإنسان أو فقهه؛ فأما علمه فربما يحصل على علم أكثر مما كان عليه من قبل فيزداد بذلك علمًا، وأما فقهه فربما يظهر له من معاني الكتاب والسنة ما لم يكن قد ظهر له من قبل، وهذا أمر مشاهد حتى في البلد الواحد، فإن الإنسان يظهر له بعض الأحيان أكثر مما سبق وذلك بالمناقشة وإبداء الآراء يتغير الإنسان عن رأيه الأول. وكذلك أيضًا من العلم فكلما ازداد علمًا ازداد معرفة بالأحكام الشرعية.

(26/423)

س 196: سئل فضيلة الشيخ- رحمه الله-: عندما يطرح سؤال شرعي يتسابق عامة الناس إذا كانوا في مجلس مثلاً بالفتيا في تلك المسألة وبغير علم غالبًا، فما تعليقكم على هذه الظاهرة؟
وهل يعتبر هذا الأمر من التقدم بين يدي الله تعالى ورسوله - صلى الله عليه وسلم - ؟
فأجاب بقوله: من المعلوم أنه لا يجوز للإنسان أن يتكلم في دين الله بغير علم، لأن الله تعالى يقول: (قُلْ إِنَّمَا حَرَّمَ رَبِّيَ الْفَوَاحِشَ مَا ظَهَرَ مِنْهَا وَمَا بَطَنَ وَالْأِثْمَ وَالْبَغْيَ بِغَيْرِ الْحَقِّ وَأَنْ تُشْرِكُوا بِاللَّهِ مَا لَمْ يُنَزِّلْ بِهِ سُلْطَاناً وَأَنْ تَقُولُوا عَلَى اللَّهِ مَا لا تَعْلَمُونَ (33) ) (1) .
والواجب على الإنسان أن يكون ورعًا خائفًا من أن يقول على الله بغير علم، وليس هذا من الأمور الدنيوية التي للعقل فيها مجال، فإن الإنسان ينبغي له أن يتأنى وأن يتروَّى، وربما يكون الجواب الذي في نفسه يجيب به غيره فيكون هو كالحكم بين المجيبين وتكون كلمته هي الأخيرة الفاصلة، وما أكثر ما يتكلم الناس بآرائهم، أعني غير المسائل الشرعية، فإذا تأنى الإنسان وتأخر ظهر له من الصواب من أجل تعدد الآراء ما لم يكن على باله.
ولهذا فإني أنصح كل إنسان أن يتأنى وأن يكون هو الأخير في التكلم ليكون كالحاكم بين هذه الآراء، ومن أجل أن تظهر له في
__________
(1) سورة الأعراف، الآية: 33.

(26/424)

الآراء المختلفة ما لم يظهر له قبل سماعها، هذا بالنسبة للأمور الدنيوية، أما الأمور الدينية فلا يجوز أبدًا أن يتكلم الإنسان إلا بعلم يعلمه من كتاب الله وسنة رسوله - صلى الله عليه وسلم - أو أقوال أهل العلم.
س 197: سئل فضيلة الشيخ- رحمه الله-: متى يكون الخلاف في الدين معتبرًا؟ وهل يكون الخلاف في كل مسألة أم له مواضع معينة؟ نرجو بيان ذلك.
فأجاب بقوله: أولاً: اعلم أن خلاف علماء الأمة الإسلامية إذا كان صادرًا عن اجتهاد فإنه لا يضر من لم يوفق للصواب؛ لأن النبي - صلى الله عليه وسلم - قال: "إذا حكم الحاكم فاجتهد ثم أصاب فله أجران، وإذا حكم فاجتهد ثم أخطأ فله أجر" (1) . ولكن من تبين له الحق وجب عليه
اتباعه بكل حال، والاختلاف الذي يقع بين علماء الأمة الإسلامية لا يجوز أن يكون سببًا لاختلاف القلوب؛ لأن اختلاف القلوب يحصل فيه مفاسد عظيمة كبيرة كما قال تعالى: (وَأَطِيعُوا اللَّهَ وَرَسُولَهُ وَلا تَنَازَعُوا فَتَفْشَلُوا وَتَذْهَبَ رِيحُكُمْ وَاصْبِرُوا إِنَّ اللَّهَ مَعَ الصَّابِرِينَ (46) ) (2)
__________
(1) رواه البخاري/كتاب الاعتصام بالكتاب والسنة/باب أجر الحاكم إذا اجتهد فأصاب أو أخطأ، برقم (7352) ، ومسلم/كتاب الأقضية/باب بيان أجر الحاكم إذا اجتهد فأصاب أو أخطأ، برقم (1716) ..
(2) سورة الأنفال، الآية: 46.

(26/425)

والخلاف المعتبر بين العلماء والذي ينقل ويذكر هو الخلاف الذي له حظ من النظر، أما خلاف العامة الذين لا يفهمون ولا يفقهون فلا عبرة به، ولهذا يجب على العامي أن يرجع إلى أهل العلم كما قال الله تعالى: (فَاسْأَلُوا أَهْلَ الذِّكْرِ إِنْ كُنْتُمْ لَا تَعْلَمُونَ) (1) .
وأما قول السائل: هل يكون الخلاف في كل مسألة؟
فالجواب: أن الخلاف قد يكون في بعض المسائل التي يختلف فيها الاجتهاد، أو يكون بعض الناس أعلم من بعض في الاطلاع على نصوص الكتاب والسنة، أما المسائل الأصلية فإنها يقل فيها الخلاف.
س 198: سئل فضيلة الشيخ- رحمه الله-: ما حكم الاجتهاد في الإسلام؟
فأجاب بقوله: الاجتهاد في الإسلام هو: بذل الجهد لإدراك حكم شرعي من أدلته الشرعية.
وهو واجب على من كان قادرًا عليه؛ لأن الله- عز وجل- يقول: (فَاسْأَلُوا أَهْلَ الذِّكْرِ إِنْ كُنْتُمْ لَا تَعْلَمُونَ) (2) والقادر على الاجتهاد يمكنه معرفة الحق بنفسه، ولكن لابد أن يكون ذا سعة في
__________
(1) سورة النحل، الآية: 43.
(2) سورة النحل، الآية: 43.

(26/426)

العلم والاطلاع على النصوص الشرعية، وعلى الأصول المرعية، وعلى أقوال أهل العلم لئلا يقع فيما يخالف ذلك، فإن من طلبة العلم من لم يدركوا من العلوم إلا الشيء اليسير، ثم ينصب نفسه مجتهدًا فتجده يعمل بأحاديث عامة، لها ما يخصها، أو يعمل بأحاديث منسوخة لا يعلم ناسخها، أو يعمل بأحاديث أجمع العلماء على أنها على خلاف ظاهرها، ولا يدري عن إجماع العلماء، ومثل هذا على خطر عظيم.
فالمجتهد لابد أن يكون عنده علم بالأدلة الشرعية، وعنده علم بالأصول التي إذا عرفها استطاع أن يستنبط الأحكام من أدلتها وعلم بما عليه العلماء لئلا يخالف الإجماع وهو لا يدري، فإذا كانت
هذه الشروط في حقه موجودة متوافرة فإنه يجتهد، ويمكن أن يتجزأ الاجتهاد بأن يجتهد الإنسان في مسألة من مسائل العلم فيبحثها ويحققها ويكون مجتهدًا فيها، أو في باب من أبواب العلم كأبواب
الطهارة مثلاً يبحثه ويحققه ويكون مجتهدًا فيه.
س 199: سئل فضيلة الشيخ- رحمه الله-: هل يجوز لطالب العلم إذا كان في مجلس عام أن يقول لهم: مَنْ عنده مسألة أو مشكلة فليطرحها حتى أجيب عليها وتحصل الفائدة؟

(26/427)

فأجاب بقوله: يجوز عرض العالم على المتعلم، وعامة الناس أن يسألوا عما بدا لهم،. ولا يعد ذلك إعجابًا من العالم بنفسه، لأنه قد يقول قائل: لماذا يقول اسأل عما بدالك، هذا تعظيم لنفسه، وكبر منه؟
نقول: ليس هذا المراد بل المراد نشر العلم، والإنسان لا يعلم عما في قلب أخيه حتى يحدثه به، لذلك لا يقال هذا الفعل خطأ مادام الإنسان ليس قصده الإعجاب بالنفس، وإنما قصده بث العلم فلا
حرج في ذلك.
س 200: سئل فضيلة الشيخ- رحمه الله-: عما يحصل من اختلاف الفتيا من عالم لآخر في موضوع واحد. ما مرد ذلك؟ وما موقف متلقي الفتيا؟
فأجاب بقوله: مرد ذلك إلى شيئين:
الأول: العلم، فقد يكون أحد المفتين ليس عنده من العلم ما عند المفتي الآخر، فيكون المفتي الآخر أوسع اطلاعًا منه، يطلع على ما لم يطلع عليه الآخر
والثاني: الفهم، فإن الناس يختلفون في الفهم اختلافًا كثيرًا، قد يكونون في العلم سواء، ولكن يختلفون في الفهم، فيعطي الله تعالى هذا فهمًا واسعًا ثاقبًا، يفهم مما علم أكثر مما فهمه الآخر، وحينئذٍ

(26/428)

يكون اكثر علمًا والأقوى فهمًا أقرب إلى الصواب من الآخر.
أما بالنسبة للمستفتي فإنه إذا اختلف عليه عالمان مفتيان فإنه يتبع من يرى أنه أقرب إلى الصواب، إما لعلمه، وإما لورعه ودينه، كما أنه لو كان الإنسان مريضًا واختلف عليه طبيبان فإنه سوف يأخذ بقول من يرى أنه أقرب إلى الصواب، فإن تساوى عنده الأمران ولم يرجح أحد المفتين على الآخر، فإنه يخير إن شاء أخذ بهذا، وإن شاء أخذ بهذا وما اطمأنت إليه نفسه أكثر فليأخذ به.
س 201: سئل فضيلة الشيخ- رحمه الله-: انتشرت الفتوى حتى صار الصغير يفتي، فما تعليقكم- غفر الله لكم-؟
فأجاب بقوله: كان السلف- رحمهم الله- يتدافعون الفتوى لعظم أمرها ومسئوليتها، وخوفًا من القول على الله بلا علم؛ لأن المفتي مخبر عن الله مبين لشرعه، فإن قال على الله بلا علم فقد وقع
فيما هو صنو للشرك، واستمع إلى قوله تعالى: (قُلْ إِنَّمَا حَرَّمَ رَبِّيَ الْفَوَاحِشَ مَا ظَهَرَ مِنْهَا وَمَا بَطَنَ وَالْأِثْمَ وَالْبَغْيَ بِغَيْرِ الْحَقِّ وَأَنْ تُشْرِكُوا بِاللَّهِ مَا لَمْ يُنَزِّلْ بِهِ سُلْطَاناً وَأَنْ تَقُولُوا عَلَى اللَّهِ مَا لا تَعْلَمُونَ (33) ) (1) فقرن سبحانه القول عليه بلا علم بالشرك، وقال سبحانه: (وَلَا تَقْفُ مَا
__________
(1) سورة الأعراف، الآية: 33.

(26/429)

لَيْسَ لَكَ بِهِ عِلْمٌ إِنَّ السَّمْعَ وَالْبَصَرَ وَالْفُؤَادَ كُلُّ أُولَئِكَ كَانَ عَنْهُ مَسْئُولًا (36) ) (1) .
فلا ينبغي أن يتسرع الإنسان في الفتوى، بل ينتظر ويتدبر ويراجع، فإن ضاق الوقت فيحول المسألة إلى من هو أعلم منه ليسلم من القول على الله بلا علم.
وإذا علم الله من نيته الإخلاص وإرادة الإصلاح فسوف يصل إلى المرتبة التي يريدها بفتواه، فمن اتقى الله فسيوفقه الله ويرفعه.
والذي يفتي بلا علم أضل من الجاهل، فالجاهل يقول: لا أدري ويعرف قدر نفسه، ويلتزم الصدق، أما الذي يقارن نفسه بأعلام العلماء بل ربما فضل نفسه عليهم فيضل ويضل ويخطئ في مسائل
يعرفها أصغر طالب علم فهذا شره عظيم وخطره كبير.
س 202: سئل فضيلة الشيخ- رحمه الله-: هل يجوز لطالب العلم أن يرجح بعض الآراء الفقهية على بعض ثم يلزم بها غيره؟
وهل له أن يأخذ بالرأي المرجوح في بعض الأحوال وهو يعلم الراجح؟
فأجاب بقوله: إذا لم يتبين الحكم بيانًا تامًا لطالب العلم ويبقى
__________
(1) سورة الإسراء، الآية: 36.

(26/430)

عنده شك منه، فله أن يلزم نفسه به احتياطًا، ولا يلزم غيره بذلك؛ لأنه ليس عنده دليل بيّن يكون حجة له أمام الله- عز وجل- حين يحرم أو يوجب على عباد الله ما لم يثبت شرعًا، وكثيرًا ما يتردد
المجتهد في بعض الأشياء؛ فيحب أن يطبقها على نفسه ويتحمل ما يكون فيها من المشقة، ولكنه يخشى من إلزام عباد الله بها.
ولذلك نقول: لا مانع أن يسلك الإنسان هذا المسلك، ولكنه لا يترك إعادة النظر مرة بعد أخرى حتى يتبين الأمر، ويلزم الناس بمقتضى الدليل، ولا يكون مقصرًا في طلب الدليل فيكون مقصرًا في
بيان الشرع.
ولا يجوز له العمل بالمرجوح، بل يتعين عليه أن يعمل بالراجح إذا تبين له أنه راجح.

(26/431)


نصائح عامة لطلبة العلم - فتاوى ابن عثيمين

نصائح عامة لطلبة العلم

(26/433)

نصيحة من الشيخ رحمه الله لأحد طلابه حول منهج يسير عليه
بسم الله الرحمن الرحيم
من محمد الصالح العثيمين إلى الابن.... حفظه الله تعالى.
السلام عليكم ورحمة الله وبركاته.
وبعد فقد سألتني بارك الله فيك أن أضع لك منهجاً تسير عليه في حياتك، وإني لأسأل الله تعالى أن يوفقنا جميعاً لما فيه الهدى والرشاد والصواب والسداد، وأن يجعلنا هداة مهتدين مصلحين
فأقول:
أولاً: مع الله عز وجل
1- احرص على أن تكون دائماً مع الله عز وجل، مستحضراً عظمته، متفكراً في آياته الكونية مثل: خلق السماوات والأرض وما أودع فيهما من بالغ حكمته، وباهر قدرته، وعظيم رحمته ومنته. وآياته الشرعية التي بعث بها رسله ولا سيما خاتمهم محمد - صلى الله عليه وسلم - .
2- أن يكون قلبك مملوءاً بمحبة الله تعالى لما يغذوك به من النعم ويدفع عنك من النقم ولا سيما نعمة الإسلام، والاستقامة عليه حتى يكون أحب شيء إليك.
3- أن يكون قلبك مملوءاً بتعظيم الله عز وجل، حتى يكون في

(26/435)

نفسك أعظم شيء.
وباجتماع محبة الله تعالى، وتعظيمه في قلبك، تستقيم على طاعته، قائماً بما أمر به لمحبتك إياه، تاركاً لما نهى عنه لتعظيمك له.
4- أن تكون مخلصاً له جل وعلا في عباداتك متوكلاً عليه في جميع أحوالك لتحقق بذلك مقام (إياك نعبد وإياك نستعين) .
وتستحضر بقلبك أنك إنما تقوم بما أمر امتثالاً لأمره، وتترك ما نهى عنه امتثالاً لنهيه، فإنك بذلك تجد للعبادة طعماً لا تدركه مع الغفلة، وتجد في الأمور عوناً منه لا يحصل لك مع الاعتماد على
نفسك.
ثانياً: مع رسول الله - صلى الله عليه وسلم - .
1- أن تقدم محبته على محبة كل مخلوق، وهديه وسنته على كل هدي وسنة.
2- أن تتخذه إماماً لك في عباداتك وأخلاقك بحيث تستحضر عند فعل العبادة أنك متبع له، وكأنه أمامك تترسم خطاه وتنهج نهجه. وكذلك في مخالقة الناس أنك متخلق بأخلاقه التي قال الله له عنها (وَإِنَّكَ لَعَلَى خُلُقٍ عَظِيمٍ) (1) .
ومتى التزمت بهذا فستكون حريصاً غاية الحرص على العلم
__________
(1) سورة القلم، الآية: 4.

(26/436)

بشريعته وأخلاقه.
3- أن تكون داعياً لسنته ناصراً لها مدافعاً عنها فإن الله تعالى سينصرك بقدر نصرك لشريعته.
ثالثاً: عملك اليومي غير المفروضات
1- إذا قمت من الليل فاذكر الله تعالى وادع الله بما شئت فإن الدعاء في هذا الموطن حريّ بالإجابة، واقرأ قول الله تعالى: (إِنَّ فِي خَلْقِ السَّمَاوَاتِ وَالْأَرْضِ) (1) حتى تختم السورة سورة
آل عمران وهي عشر آيات.
2- صل ما كتب لك في آخر الليل، واختم صلاتك بالوتر.
3- حافظ على ما تيسر لك من أذكار الصباح. قل مئة مرة: لا إله إلا الله وحده لا شريك له، له الملك وله الحمد، وهو على كل شيء قدير.
4- صل ركعتي الضحى.
5- حافظ على أذكار المساء ما تيسر لك منها.
رابعاً: طريقه طلب العلم.
1- احرص على حفظ كتاب الله تعالى، واجعل لك كل يوم شيئاً معيناً تحافظ على قراءته، ولتكن قراءتك بتدبر وتفهم. وإذا
__________
(1) سورة آل عمران، الآية: 190.

(26/437)

عنت لك فائدة أثناء القراءة فقيدها.
2- احرص على حفظ ما تيسر من صحيح سنة الرسول - صلى الله عليه وسلم - ومن ذلك حفظ عمدة الأحكام.
3- احرص على التركيز والثبات بحيث لا تأخذ العلم نُتَفاً من هذا شيء وهذا شي؛ لأن هذا يضيع وقتك ويشتت ذهنك.
4- ابدأ بصغار الكتب وتأملها جيداً، ثم انتقل إلى ما فوقها، حتى تحصل على العلم شيئاً فشيئاً على وجه يرسخ في قلبك وتطمئن إليه نفسك.
5- احرص على معرفة أصول المسائل وقواعدها وقيّد كل شيء يمر بك من هذا القبيل فقد قيل: من حرم الأصول حرم الوصول.
6- ناقش المسائل مع شيخك، أو من تثق به علماً وديناً من أقرانك ولو بأن تقدر في ذهنك أن أحداً يناقشك فيها إذا لم تمكن المناقشة مع من سمينا.
هذا وأسأل الله تعالى أن يعلمك ما ينفعك، وينفعك بما عملك، ويزيدك علماً، ويجعلك من عباده الصالحين وحزبه المفلحين.
والسلام عليكم ورحمة الله وبركاته.
كتبه محمد الصالح العثيمين
في 3 رجب سنة 1412 هـ

(26/438)

س 203: سئل فضيلة الشيخ- رحمه الله-: بعض الطلبة في الكليات الشرعية بقوم بإحراج المشايخ بطلب حذف بعض المنهج، وتجد بعض الطلبة أيضاً يفرح إذا غاب أحد الأساتذة،
لأنه ينقص من المنهج حينئذٍ ، فما نصيحتكم؟
فأجاب بقوله: لا ينبغي للطالب الحازم أن يُلجئ الأساتذة إلى أمر محرج، بل عليه الأدب والابتعاد عن هذه الخصلة، ثم إن الأستاذ لا يملك أن يحذف شيئاً من المقرر، وقد جاءت الأنظمة بأن
الامتحان على حسب المنهج والمقرر، ليس على حسب الدراسة. ولهذا ينبغي للأستاذ ألا يُضيّع وقت الدراسة بأمور خارجة
عن الموضوع فيضيع على الطلبة مقررهم إلى أمر ليسوا بحاجة إليه، وإذا جاء آخر العام إذا بهم لم يأخذوا إلا اكثر من نصف المادة أو النصف منها فقط، فيقع المدرس في حرج أو الطلبة يقعون في حرج؛ لأن المدرس إما أن يقتصر على المقروء، وحينئذٍ يقع هو في حرج؛ لأن أنظمة المسؤولين
عن التعليم تنص على أن الامتحان يكون في جميع المقرر.
وإما أن يقع الطلبة في حرج فتوضع لهم أسئلة في شيء لم يقرؤه، وهذا لا شك أنه حرج.
فالحاصل: أننا ننصح الطلبة ألا يحرجوا الأساتذة في هذه المسألة، وننصح الأساتذة أيضاً أن يحرصوا على إكمال المقرر بدون ضرر، وألا يشغلوا أوقات الدراسة ببحوث لا فائدة منها.

(26/439)

بسم الله الرحمن الرحيم
فضيلة الشيخ محمد بن صالح العثيمين حفظه الله تعالى
نرجو من فضيلتكم الإجابة عن هذا السؤال: نحن- بعض المدرسات- نلاحظ على كثير من المدرسات أنهن يتأخرن عن الحضور في قاعة الدراسة في الوقت المحدد، فتتأخر المدرسة بعض الوقت، وتكون جالسة مع المدرسات في غرفتهن وليس هناك ضرورة لذلك، فما حكم ذلك؟ مع أننا سمعنا نفس المشكلة عند المدرسين وجزاكم الله خيراً.
بسم الله الرحمن الرحيم
هذا حرام عليهن فلا يحل للمعلم ولا للمعلمة التأخر عن دخول الفصل (قاعة التدريس) من حين إعلان دخول الحصة، لقوله تعالى: (يَا أَيُّهَا الَّذِينَ آمَنُوا أَوْفُوا بِالْعُقُودِ) (1) . وقوله: (وَأَوْفُوا بِالْعَهْدِ إِنَّ الْعَهْدَ كَانَ مَسْؤُولاً) (2) وقوله: (وَأَقْسِطُوا إِنَّ اللَّهَ يُحِبُّ الْمُقْسِطِينَ) (3) . أي اعدلوا، وليس من العدل أن يأخذ الموظف من معلم، أو معلمة، أو غيرهما، راتبه كاملاً، ويتساهل في أداء وظيفته التي
__________
(1) سورة المائدة، الآية: 1.
(2) سورة الإسراء، الآية: 34.
(3) سورة الحجرات، الآية: 9.

(26/440)

جعل له الراتب في مقابلة القيام بها، فإن حصل ذلك منه فليتحمل الوعيد المذكور في قوله تعالى: (وَيْلٌ لِلْمُطَفِّفِينَ (1) الَّذِينَ إِذَا اكْتَالُوا عَلَى النَّاسِ يَسْتَوْفُونَ (2) وَإِذَا كَالُوهُمْ أَوْ وَزَنُوهُمْ يُخْسِرُونَ) (1) . وفق الله الجميع للخيرات وأداء الأمانات.
كتبه محمد الصالح العثيمين
في 13/5/1411 هـ
__________
(1) سورة المطففين، الآيات: 1-3.

(26/441)

س 204: سئل فضيلة الشيخ- رحمه الله-: ما توجيهكم حول ما يحصل من البعض من التفرق والتحزب؟
فأجاب بقوله: لاشك أن التحزب والتفرق في دين الله منهي عنه محذر منه، لقوله تعالى: (وَلا تَكُونُوا كَالَّذِينَ تَفَرَّقُوا وَاخْتَلَفُوا مِنْ بَعْدِ مَا جَاءَهُمُ الْبَيِّنَاتُ وَأُولَئِكَ لَهُمْ عَذَابٌ عَظِيمٌ) (1) وقوله تعالى:
(إِنَّ الَّذِينَ فَرَّقُوا دِينَهُمْ وَكَانُوا شِيَعاً لَسْتَ مِنْهُمْ فِي شَيْءٍ إِنَّمَا أَمْرُهُمْ إِلَى اللَّهِ ثُمَّ يُنَبِّئُهُمْ بِمَا كَانُوا يَفْعَلُونَ) (2) .
فلا يجوز للأمة الإسلامية أن يتفرقوا أحزابًا، لكل طائفة منهج مغاير لمنهج الأخرى، بل الواجب اجتماعهم على دين الله على منهج واحد وهو هدي النبي - صلى الله عليه وسلم - وخلفائه الراشدين الصحابة المرضيين، لقول النبي - صلى الله عليه وسلم - : "عليكم بسنتي وسنة الخلفاء الراشدين المهديين من بعدي، تمسكوا بها وعضوا عليها بالنواجذ، وإياكم ومحدثات الأمور فإن كل بدعة ضلالة" (3) .
وليمس من هدي النبي - صلى الله عليه وسلم - وخلفائه الراشدين رضي الله عنهم أن
__________
(1) سورة آل عمران، الآية: 105.
(2) سورة الأنعام، الآية: 159.
(3) رواه أحمد 28/367 (17142) ، والترمذي/كتاب العلم/باب ما جاء في الأخذ بالسنة واجتناب البدعة، برقم (2676) ، وأبو داود/كتاب السنة/باب في لزوم السنة، برقم (4607) ، وابن ماجه في المقدمة/باب اتباع سنة الخلفاء الراشدين، برقم (42) .

(26/442)

تتفرق الأمة أحزابًا لكل حزب أمير ومنهج، وأمير الأمة الإسلامية واحد، وأمير كل ناحية واحد، من قبل الأمير العام.
وإنما أمر النبي ظَ باتخاذ أمير في السفر؛ لأن المسافرين نازحون عن المدن والقرى التي فيها أمراء من قبل الأمير العام، وربما تحصل مشاكل لا تقبل التأخير إلى وصول هذه المدن والقرى، أو مشاكل
صغيرة لا تحتمل الرفع إلى أمراء المدن والقرى، كالنزول في مكان والنزوح عنه، وتسريح الرواحل وحبسها ونحو ذلك، فكان من الحكمة أن يؤمِّر المسافرون أحدهم لمثل هذه الحالات.
ونصيحتي للأمة أن يتفقوا على دين الله ولا يتفرقوا فيه، وإذا رأوا من شخص أو طائفة خروجًا عن ذلك نصحوه، وبينوا له الحق، وحذروه من المخالفة، وبينوا له أن الاجتماع على الحق أقرب إلى
السداد والفلاح من التفرق.
وإذا كان الخلاف عن اجتهاد سائغ فإن الواجب ألا تتفرق القلوب وتختلف من أجل ذلك، فإن الصحابة الكرام- رضي الله عنهم- حصل بينهم خلاف في الاجتهاد في عهد نبيهم - صلى الله عليه وسلم - وبعده، ولم يحصل بينهم اختلاف في القلوب أو تفرق، فليكن لنا فيهم أسوة،
فإن آخر هذه الأمة لن يصلح إلا بما صلح به أولها.
وفقنا الله إلى ما يحبه ويرضاه.

(26/443)

رسالة
حول الاجتماع والاختلاف وترك التفرق والاختلاف الحمد لله رب العالمين، وصلي الله وسلم على نبيا محمد، وعلى آله وأصحابه ومن تبعهم بإحسان إلى يوم الدين، أما بعد:
فإن الله سبحانه وتعالى قال في كتابه العظيم: (يَا أَيُّهَا الَّذِينَ آَمَنُوا اتَّقُوا اللَّهَ حَقَّ تُقَاتِهِ وَلَا تَمُوتُنَّ إِلَّا وَأَنْتُمْ مُسْلِمُونَ (102) وَاعْتَصِمُوا بِحَبْلِ اللَّهِ جَمِيعًا وَلَا تَفَرَّقُوا وَاذْكُرُوا نِعْمَةَ اللَّهِ عَلَيْكُمْ إِذْ كُنْتُمْ أَعْدَاءً فَأَلَّفَ بَيْنَ قُلُوبِكُمْ فَأَصْبَحْتُمْ بِنِعْمَتِهِ إِخْوَانًا وَكُنْتُمْ عَلَى شَفَا حُفْرَةٍ مِنَ النَّارِ فَأَنْقَذَكُمْ مِنْهَا كَذَلِكَ يُبَيِّنُ اللَّهُ لَكُمْ آَيَاتِهِ لَعَلَّكُمْ تَهْتَدُونَ) (1) فأمرنا الله سبحانه وتعالى أن نذكر نعمة الله علينا، إذ كنا أعداء فألف بين قلوبنا، فأصبحنا بنعمته إخوانًا، فعلينا جميعًا أن نشكر الله على هذه النعمة
وأن نحرص كل الحرص على أن تكون كلمتنا واحدة.
لأننا بذلك نكون أمة قوية مرموقة، وأما إذا تنازعنا وتفرقنا فإنه بلا شك سوف نفشل وتذهب ريحنا، كما قال الله تعالى: (وَلا تَنَازَعُوا فَتَفْشَلُوا وَتَذْهَبَ رِيحُكُمْ وَاصْبِرُوا إِنَّ اللَّهَ مَعَ الصَّابِرِينَ) (2)
والواجب على طلبة العلم خاصة، وعلى المسلمين عامة أن يدعوا
__________
(1) سورة آل عمران، الآيتان: 102، 103.
(2) سورة الأنفال، الآية: 46.

(26/444)

الأحقاد والأضغان، وأن يكون هدفهم واحد ودعواهم واحدة، وألا يظهروا الشماتة بأنفسهم بالتفرق والتنازع، والتنابز بالألقاب، والكراهية والبغضاء، فإن ذلك أعظم سلاح فتاك يبطل هيبة
المسلمين، ويوجب أن يتسلط عليهم أعداؤهم فيقفون متفرجين عليهم ينظرون إليهم وهم يتنازعون ويتخاصمون ويقولون: كفينا أن نفسد بين المسلمين.
وإنه يجب على كل واحد منا أن يعذر أخاه فيما طريقه الاجتهاد، فإن اجتهاد كل واحد ليس حجة على الآخر، والحجة ما قاله الله تعالى ورسوله - صلى الله عليه وسلم - ، فإذا كان الخلاف سائغًا لم يظهر فيه العصيان والتعصب للنفس، فإن الواجب أن تتسع صدورنا له، ولا مانع حينئذ من المناقشة الهادئة التي يراد بها التوصل إلى الحق، فإن هذا هو طريق الصحابة رضي الله عنهم، وأما أن نتخذ من الخلاف السائغ مثارًا للكراهية والبغضاء والتحزب، فإن ذلك خلاف طريق السلف
الصالح، ولينظر الإنسان وليتفكر في هذه الشريعة الإسلامية فإنها جاءت بما يوجب الألفة والمحبة، ونهت عن كل ما يوجب التفرق والبغضاء، فكثير من العبادات يشرع فيها الاجتماع كالصلوات،
وكثير من الأشياء نهى الله عنها لأنها توجب العداوة والبغضاء كالبيع على بيع المسلم، والخطبة على خطبته وغير ذلك.

(26/445)

فنصيحتي لإخواني أن يتقوا الله تعالى في أنفسهم وفي أمتهم، وألا يتنازعوا فيفشلوا وتذهب ريحهم.
وأسأل الله لنا جميعًا التوفيق لما يحب ويرضى.
والحمد لله رب العالمين، وصلى الله وسلم على نبينا محمد وعلى آله وصحبه أجمعين.
حرر في 29/3/1416 هـ

(26/446)

رسالة
سماحة الشيخ العلامة محمد بن صالح العثيمين حفظه الله
السلام عليكم ورحمة الله وبركاته وبعد:
لا يخفى على فضيلتكم كثرة الأحزاب في الساحة، فما توجيهكم حفظكم الله تعالى؟
فأجاب بقوله: بسم الله الرحمن الرحيم، وعليكم السلام ورحمة الله وبركاته.
لا شك أن تحزب المسلمين إلى أحزاب متفرقة متناحرة، مخالف لما تقتضيه الشريعة الإسلامية من الائتلاف والاتفاق، موافق لما يريده الشيطان من التحريش بين المسلمين، وإيقاع العداوة
والبغضاء، وصدهم عن ذكر الله وعن الصلاة، قال الله تعالى: (إِنَّ هَذِهِ أُمَّتُكُمْ أُمَّةً وَاحِدَةً وَأَنَا رَبُّكُمْ فَاعْبُدُونِ) (1) . وفي الآية الأخرى: (وَأَنَا رَبُّكُمْ فَاتَّقُونِ) (2) . وقال تعالى: (وَاعْتَصِمُوا بِحَبْلِ اللَّهِ جَمِيعاً وَلا تَفَرَّقُوا) (3) . وقال تعالى: (وَلا تَكُونُوا كَالَّذِينَ تَفَرَّقُوا وَاخْتَلَفُوا مِنْ بَعْدِ مَا جَاءَهُمُ الْبَيِّنَاتُ وَأُولَئِكَ لَهُمْ عَذَابٌ عَظِيمٌ) (4) .
__________
(1) سورة الأنبياء، الآية: 92.
(2) سورة المؤمنون، الآية: 52.
(3) سورة آل عمران، الآية: 103.
(4) سورة آل عمران، الآية: 155.

(26/447)

فاجتهدوا في جمع الكلمة، وترك التنابذ والتفرق، فإن التنازع والتفرق سبب للخذلان والفشل.
أسال الله تعالى أن يصلح أمور المسلمين ويجمع كلمتهم كل الحق، إنه على كل شيء قدير.
كتبه محمد الصالح العثيمين
في 13 صفر سنة 1419 هـ.

(26/448)

س 205: سئل فضيلة الشيخ- رحمه الله-: عن حكم مشاهدة الأفلام التعليمية التي قد تكون فيها نساء وخصوصًا أفلام تعلم اللغة الإنجليزية.
فأجاب بقوله: أنا أرى أن مشاهدة الأفلام التعليمية جائزة ولا بأس بها؛ لأنها مشاهدة لأمر يكون خيرًا، وإذا كان الذي يظهر من النساء والمشاهدون رجال فإن حصل تمتع بالنظر إليها، فهذا محرم،
وأما إذا لم يكن ذلك فهذا محل توقف عندي، وعلى كل حال فإنني أكره ذلك لأنه يخشى على الإنسان من الفتنة إذا شاهد ذلك، وبالإمكان إذا كان الذي يتكلم في هذه الحلقة امرأة أن تضع على الشاشة غطاء حتى لا تظهر أمام الطلبة، هذا إذا اضطررنا إلى الاستماع للمرأة بحيث لا يوجد لهذا الموضوع رجل، فإن كان يوجد رجل فلا يعدل عنه إلى النساء إذا كان المتعلمون رجالاً والعكس بالعكس.
س 206: سئل فضيلة الشيخ- رحمه الله-: هل يجوز للرجل أن يدرس في جامعة يختلط فيها الرجال والنساء في قاعة واحدة، علماً بان الطالب له دور في الدعوة إلى الله تعالى؟ أفتونا جزاكم الله
عنا كل خير.

(26/449)

فأجاب بقوله: الذي أرى أنه لا يجوز للإنسان رجلاً كان أو امرأة، أن يدرس في مدارس مختلطة، وذلك لما فيه من الخطر العظيم على عفته، ونزاهته، وأخلاقه، فإن الإنسان مهما كان من النزاهة
والأخلاق والبراءة، إذا كان إلى جنبه في الكرسي الذي هو فيه امرأة، ولاسيما إذا كانت جميلة ومتبرجة، لا يكاد يسلم من الفتنة والشر، وكل ما أدى إلى الفتنة والشر فإنه حرام، ولا يجوز، حتى وإن لم يجد إلا هذه الجامعة فيترك الدراسة إلى بلد آخر ليس فيه هذا الاختلاط. ونسأل الله لإخواننا المسلمين أن يعصمهم من مثل هذه الأمور التي لا تعود إلى شبابهم إلا بالشر والفتنة والفساد.
س 207: سئل فضيلة الشيخ- رحمه الله-: نلاحظ أن أكثر الشباب يهتم بقراءة الكتب الثقافية العامة متاثرًا بها وغير مهتم بكتب الأصول، فما نصيحتكم وفقكم الله؟
فأجاب بقوله: نصيحتي لنفسي أولاً ثم لإخواننا طلبة العلم أن يعتنوا بكتب أهل العلم من السلف؛ لأن كتب السلف فيها من الخير الكثير والعلم الكثير، وفيها من البركة ما هو معلوم.

(26/450)

س 208: سئل فضيلة الشيخ- رحمه الله-: نرى كثيرًا من الناس يعلم بعض الأحكام الشرعية كتحريم حلق اللحية، وشرب الدخان ومع ذلك لا يعمل بعلمه، فما أسباب ذلك؟
وكيف تعالج هذه الظاهرة الخطيرة؟
فأجاب بقوله: أسباب ذلك هو: اتباع الهوى، وكون الإنسان ليس عنده من الوازع الديني ما يحمله على تقوى الله- عز وجل- في تجنب ما يراه حرامًا، والإنسان إذا حاسب نفسه ورأى أنه راجع إلى
ربه مهما طال به الوقت فإنه قد يغلب هواه وقد يسيطر على نفسه. ومن أسباب ذلك أيضًا: أن الشيطان يصغر مثل هذه المعاصي في قلب العبد، والنبي - صلى الله عليه وسلم - حذر من ذلك فقال: "إياكم ومحقرات الذنوب، فإنما مثل ذلك كمثل قوم نزلوا أرضًا فأتى هذا بعود، وهذا
بعود، وهذا بعود، ثم جمعوا حطبًا كثيرًا وأضرموا نارًا كثيرًا " (1) .
فهكذا المعاصي المحقرات التي يراها الإنسان حقيرة لا تزال به حتى تكون من كبائر الذنوب.
ولهذا قال أهل العلم: إن الإصرار على الصغائر يجعلها كبائر، وإن الاستغفار من الكبائر يكفرها، لهذا نقول لهؤلاء: عليكم أن تحاسبوا أنفسكم.
__________
(1) انظر: مسند أحمد 6/367 (3817) .

(26/451)

ومن أسباب ذلك أيضًا: قلة الأمر بالمعروف، والنهي عن المنكر.
ولو كان كل واحد. منا إذا رأى أحدًا على معصية أرشده وبين له أن ذلك مخالف لهدي الرسول - صلى الله عليه وسلم - ، فإن العاقل سوف يعتبر ويتغير.
س 209: سئل فضيلة الشيخ- رحمه الله-: لماذا لا يكون لكم درس أسبوعي في مدينة الرياض؟
فأجاب بقوله: لأن النهر لا يروي البحر.
س 210: سئل فضيلة الشيخ- رحمه الله-: بعض الشباب يريدون أن يتعلموا الطب وبعض العلوم الأخرى ولكن هناك عوائق مثل الاختلاط والسفر إلى بلاد الخارج، ما الحل؟ وما نصيحتكم لهؤلاء الشباب؟
فأجاب بقوله: نصيحتي لهؤلاء أن يتعلموا الطب، لأننا في بلادنا في حاجة شديدة إليه، وأما مسألة الاختلاط فإنه هنا في بلادنا والحمد لله يمكن أن يتقي الإنسان ذلك بقدر الاستطاعة.
وأما السفر إلى بلاد الكفار فلا أرى جواز السفر إلا بشروط:
الأول: أن يكون عند الإنسان علم يدفع به الشبهات؛ لأن الكفار يوردون على أبناء المسلمين الشبهات حتى يردوهم عن دينهم.

(26/452)

الثاني: أن يكون عند الإنسان دين يدفع به الشهوات، فلا يذهب إلى هناك وهو ضعيف الدين، فتغلبه الشهوات فتدفع به إلى الهلاك.
الثالث: أن يكون محتاجًا إلى السفر بحيث لا يوجد هذا التخصص في بلاد الإسلام.
فهذه الشروط الثلاثة إذا تحققت فليذهب، فإن تخلف واحد منها فلا يسافر؛ لأن المحافظة على الدين أهم من المحافظة على غيره.
س 211: سئل فضيلة الشيخ- رحمه الله-: يحصل من بعض طلبة العلم في الكليات الشرعية قراءة بعض الكتب في العقيدة أو الحديث وذلك في أثناء محاضرات لبعض المواد التي يرون قلة الفائدة منها فما نصيحتكم؟
فأجاب بقوله: التشاغل عن الدرس الذي يلقى، أرى أنه لا يجوز؛ لأن الطالب عندما دخل الجامعة فإنه دخل ملتزماً بما يكون فيها، ومنها الدراسة المعينة، فذا تلهى عنها لم يكن موفياً بالعقد والعهد، فالأقرب عندي: أنه لا يجوز أن يتشاغل الطالب بغير ما يشرحه الأستاذ.
وأما كون الدرس مملاً، فالإنسان إذا أعطى نفسه الملل من شيء ملَّه، لكن إذا وطَّن نفسه على أنه لا بد أن يحضر قلبه له؛ زال عنه الملل.

(26/453)

وأما كون الأستاذ لا يشرح الشرح الوافي، فهذا يمكن معالجته بحيث إذا كان الأمر كذلك بالنسبة لجميع الطلبة فإنه يُقال للمدرس: نحب أن تشرح لنا شرحاً أوفى من هذا، أو تُبيّن لنا بياناً أوضح من هذا، والأشياء يمكن إصلاحها بالتناصح والتعاون.
س 212: سئل فضيلة الشيخ- رحمه الله-: نرجو من سماحتكم- حفظكم الله تعالى- توجيه نصيحة لمن عمل في مجال التدريس، عسى الله أن ينفع بها وجزاكم الله خيرًا.
فأجاب بقوله: نقول: أهم ما يتعلق بالمعلمين أن يدركوا العلوم التي يعطونها الطلبة إدراكًا جيدًا مستقرًا في نفوسهم، قبل أن يقفوا أمام الطلبة حتى لا يقع الواحد منهم في حيرة عند سؤال التلاميذ له ومناقشتهم إياه، فإن من أعظم المقومات الشخصية لدى الطلبة أن يكون المعلم قويًا في علمه وملاحظته، إن قوة المعلم العلمية في تقويم شخصيته لا تقل عن قوة ملاحظته، إن المعلم إذا لم يكن عنده علم ارتبك عند السؤال فينحط قدره أمام تلاميذه، وإن أجاب بالخطأ فلن يثقوا فيه بعد ذلك، وإن انتهرهم عند السؤال والمناقشة فلن ينسجموا معه.
إذن فلابد للمعلم من إعداد واستعداد وتحمل وصبر، فالمعلم

(26/454)

عند توجيه السؤال له إن كان عنده علم راسخ في ذهنه، مستقر في نفسه أجاب بكل سهولة وانطلاق، وإلا فإنه لا يخلو بعد ذلك من هذه الأمور الثلاثة السابقة، وكل ذلك ينافي الآداب التي ينبغي أن يكون المعلم عليها، وإذا كان على المعلم أن يدرك العلم الذي سيلقيه أمام الطلبة فإن عليه أن يحرص على حسن إلقائه إليهم بأن يسلك أسهل الطرق في إيضاح المعاني، وضرب الأمثال، ومناقشة الطلبة فيما ألقاه عليهم سابقًا، أما أن يأتي يقرأ الشيء عليهم قراءة ولا يدري من
فهم ممن لم يفهم، ولا يناقشهم فيما مضي فإن هذه الطريقة عقيمة جدًا لا تثمر ثمرًا، ولا تكون نتيجتها طيبة.
ماذا كان المعلم يجتهد في الأمور العلمية تحصيلاً وعرضا، أن يجتهد في الأمور التعبدية، عليه أن يكون حسن النية والتوجيه فينوي بتعليمه الإحسان إلى طلبته، وإرشادهم إلى ما ينفعهم في أمور
دينهم ودنياهم، وليجعل نفسه لهم بمنزلة الأب الرفيق الشفيق ليكون لتعليمه أثر بالغ في نفوسهم، وعلى المعلم أن يظهر أمام طلبته بالمظهر اللائق من الأخلاق الفاضلة والآداب العالية التي أساسها
التمسك بكتاب الله تعالى، وسنة رسوله - صلى الله عليه وسلم - ليكون قدوة لتلاميذه في العلم والعمل، فإن التلميذ ربما يتلقى من معلمه من الأخلاق والآداب أكثر مما يتلقى منه من العلم من حيث التأثر بأخلاق المعلم،

(26/455)

وآدابه صورة مشهودة معبر عما في نفسه ظاهرة في سلوكه فتنعكس هذه الصورة تمامًا على إرادة التلاميذ. إن على المعلم أن يتقي الله تعالى في نفسه، وفيمن ولاه الله عليهم من التلاميذ، وأن يحرص غاية الحرص أن يمتثل أمامهم بالأخلاق حتى يكون قدوة صالحة "ومن سن في الإسلام سنة حسنة فله أجرها وأجر من عمل بها إلى يوم القيامة" (1) .
وإنني أقول للمعلمين: إن عند التلاميذ ملاحظة دقيقة عجيبة على صغر سنهم، إن المعلم إذا أمرهم بشيء ثم رأوه يخالفهم فيما أمرهم به فإنهم سوف يضعون علامات الاستفهام أمام وجه هذا
المعلم، كيف يعلمنا بشيء ويأمرنا به وهو يخالف ما كان يعلمنا ويأمرنا به، لا تستهن أيها المعلم بالتلاميذ حتى ولو كانوا صغارًا فعندهم أمر الملاحظة من الأمور العجيبة.
س 213: سئل فضيلة الشيخ- رحمه الله-: ما هو قولكم فيمن يقول: نحن نحتاج إلى دعاة ولا نحتاج إلى علماء؟
فأجاب بقوله: الواقع أن الأمة الإسلامية تحتاج إلى دعاة، وتحتاج إلى علماء يغوصون في بحور العلم ويستخرجون كنوزه وجواهره،
__________
(1) رواه مسلم/كتاب الزكاة/باب الحث على الصدقة ولو بشق تمرة، برقم (1017) .

(26/456)

والأمة كذلك بحاجة إلى دعاة تغرسُ في الناس حب الخير والاتجاه إليه، ولكن الحاجة ماسَّة إلى دعاة حكماء يعرفون كيف يضعون الكلمة وكيف يمسكونها؛ لأن من الدعاة من تحمله الغيرة على
إطلاق كلمات قد يكون من الحكمة ألا تُذكر.
أما الفقهاء فلا شك أنهم هم الذين يبحثون في دُرر معاني الكتاب والسنة من أجل أن يهدوا بها الأمة، فلكل مجال عمله، والأمة محتاجة إلى هؤلاء وهؤلاء.
أما احتياج الداعي للعلم فلا شك أنه محتاج إليه، فالعلم في حقه ضروري، وكيف يدعو إلى ما لا يعلم؟ أليس الله يقول لنبيه - صلى الله عليه وسلم - : (قُلْ هَذِهِ سَبِيلِي أَدْعُو إِلَى اللَّهِ عَلَى بَصِيرَةٍ) (1) أي: على علم من الشرع الذي يدعو إليه، وعلم بحال المدعوين، وعلم بما يناسب الحال
والوقت والمكان، فلا بد للداعي من هذا العلم.
فالأمة الإسلامية محتاجة إلى علماء وإلى دعاة، وإذا منَّ الله على العبد أن يكون داعية وفقيهاً عالماً؛ فهذا من نعم الله عز وجل عليه.
س 214: سئل فضيلة الشيخ- رحمه الله-: لقد ظهرت دعوات كثيرة منها الدعوة إلى تجديد الفقه الإسلامي، فكيف
__________
(1) سورة يوسف، الآية: 108.

(26/457)

يكون ذلك التجديد؟
فأجاب بقوله: هذا التجديد الذي ذكره السائل إن أراد به: مقترحه أن يُجدّد التبويب، وعرض المسائل الفقهية، حتى يكون ملائمًا وقريباً لأفهام المعاصرين، فهذا لا بأس به، وما هو إلا تغير
أسلوب من حال إلى حال ليقرب المعنى إلى أذهان الناس.
على أن التجديد على هذا الوجه له مساوئ منها: أن نرى كثيرًا من المعاصرين الذين يكتبون فيما كتبه السابقون يطيلون الكلام والتفصيلات حتى يذهب آخر الكلام أوله، ويضيع الإنسان بين
هذه التقسيمات وبين الكلام الذي يعتبر حشوًا، وهذه سيئة عظيمة تُبدّد الفكر، بل يضيع للإنسان نصف الوقت الذي يقضيه في قراءة هذه الكتب الجديدة، ولا أقول: إن هذا وصف لكل كتاب جديد بل في كثير من الكتب المصنفة الجديدة ما يكون على هذا النمط.
وإن أراد مقترحوا التجديد الفقه أن يغير بهذا التجديد ما دلت النصوص على حكمه، فإن هذا مبدأ خطير ومبدأ باطل؛ إذ لا يجوز للإنسان أن يغير شيئًا من أحكام الله عز وجل، فإن أحكام الله تعالى باقية ما بقي هذا الدين، وهذا الدين سيبقى إلى يوم القيامة؛ لقول النبي - صلى الله عليه وسلم - :
"لا تزال طائفة من أمتي على الحق ظاهرين إلى يوم القيامة" (1) .
__________
(1) رواه مسلم/كتاب الأيمان/باب نزول عيسى ابن مريم، برقم (156) .

(26/458)

س 215: سئل فضيلة الشيخ- رحمه الله-: ما نصائحكم للطلبة في أيام الامتحانات والإجازات؟
فأجاب بقوله: نصيحتي للطلبة في أيام الامتحانات، وفي غير أيام الامتحانات وفي الإجازة: أن يتقوا الله عز وجل، وأن يخلصوا له النية في طلب العلم، وأن يؤدوا الأمانة في الامتحانات بحيث لا يحاول
أحد منهم الغش لا لنفسه ولا لغيره؛ لأنه مؤتمن، ولأن من نجح بالغش فليس بناجح في الحقيقة، ثم إنه يترتب على غشه أنه سينال بشهادته مرتبة لا تحل إلا بالشهادة الحقيقة المبنية على الصدق،
والإنسان إذا لم ينجح إلا بالغش فإنه لم ينجح في الحقيقة، ثم إنه سوف يكون فاشلاً ليتولى منصبًا يتولاه من حصل على الشهادة التي غش فيها، إذ أنه ليس عنده علم فبقي فاشلاً في أداء مهمته، ولا فرق في ذلك بين مادة وأخرى فجميع المواد لا يجوز فيها الغش، وما اشتهر عند بعضهم بأنه يجوز الغش في بعض المواد فإنه لا وجه له.
أما في الإجازة: فإني أرى للطلاب أن يستغلوها بما ينفع أنفسهم وينفع غيرهم، بالانكباب على طلب العلم الذي يهوونه ويستريحون إليه، وإذا كان لابد لهم من أن يرفهوا أنفسهم بعد التعب والكلل فإن من أحسن شيء يرفهون به أنفسهم أن يسافروا إلى مكة والمدينة للعمرة وزيارة المسجد النبوي.

(26/459)

س 216: سئل فضيلة الشيخ- رحمه الله-: عمن يقول بعدم الاجتهاد وخلو هذا العصر من المجتهدين.
فأجاب بقوله: الصحيح أن باب الاجتهاد باقٍ بدليل السنة كما في حديث عمرو بن العاص- رضي الله عنه- قال: قال رسول الله - صلى الله عليه وسلم - : "إذا حكم الحاكم فاجتهد ثم أصاب فله أجران، وإن حكم فاجتهد ثم أخطأ فله أجر" (1) .
لذلك قول من يقول: بعدم الاجتهاد وخلو هذا العصر من المجتهدين، قول ضعيف، ويترتب عليه الإعراض عن الكتاب والسنة إلى آراء الرجال، وهذا خطأ بل الواجب على من تمكن من
أخذ الحكم من الكتاب والسنة أن يأخذ منهما، ولكن لكثرة السنن وتفرقها لا ينبغي للإنسان أن يحكم بشيء بمجرد أن يسمع حديثًا في الحكم حتى يتثبت؛ لأن هذا الحكم قد يكون منسوخًا أو مقيدًا وأنت تظنه مطلقًا، أو عامًا وأنت تظنه خاصًا وهكذا.
وأما أن نقول: لا تنظر في القرآن والسنة، لأنك لست أهلاً للاجتهاد، فهذا غير صحيح.
ثم إنه على قولنا: إن باب الاجتهاد مفتوح لا يجوز أبدًا أن تحتقر
__________
(1) رواه البخاري/كتاب الاعتصام، برقم (7352) ، ومسلم/كتاب الأقضية برقم (1716) .

(26/460)

آراء العلماء السابقين، أو أن تنزل من قدرهم؛ لأن أولئك تعبوا واجتهدوا وليسوا بمعصومين، فكونك تقدح فيهم، أو تأخذ المسائل التي يلقونها على أنها نكت تعرضها أمام الناس ليسخروا بهم فهذا أيضًا لا يجوز، وإذا كانت غيبة الإنسان العادي محرمة فكيف بغيبة أهل العلم الذين أفنوا أعمارهم في استخراج المسائل من أدلتها؟! ثم يأتي في آخر الزمان من يقول: إن هؤلاء لا يعرفون، وهؤلاء يفرضون المحال، ويقولون كذا وكذا. مع أن أهل العلم فيما يفرضونه من المسائل النادرة قد لا يقصدون الوقوع، ولكن يقصدون تمرين الطالب على تطبيق المسائل على قواعدها وأصولها.

(26/461)

بسم الله الرحمن الرحيم
الخلاف بين العلماء... أسبابه وموقفنا منه
إن الحمد لله، نحمده، ونستعينه، ونستغفره، ونتوب إليه، ونعوذ بالله من شرور أنفسنا، وسيئات أعمالنا، من يهده الله فلا مضل له، ومن يضلل فلا هادي له. وأشهد أن لا إله إلا الله، وحده لا شريك له، وأشهد أن محمدًا عبده ورسوله، صلى الله عليه وعلى آله وأصحابه ومن تبعهم بإحسان إلى يوم الدين، وسلم تسليمًا.
(يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ حَقَّ تُقَاتِهِ وَلا تَمُوتُنَّ إِلَّا وَأَنْتُمْ مُسْلِمُونَ) (1) .
(يَا أَيُّهَا النَّاسُ اتَّقُوا رَبَّكُمُ الَّذِي خَلَقَكُمْ مِنْ نَفْسٍ وَاحِدَةٍ وَخَلَقَ مِنْهَا زَوْجَهَا وَبَثَّ مِنْهُمَا رِجَالاً كَثِيراً وَنِسَاءً وَاتَّقُوا اللَّهَ الَّذِي تَسَاءَلُونَ بِهِ وَالْأَرْحَامَ إِنَّ اللَّهَ كَانَ عَلَيْكُمْ رَقِيباً) (النساء:1) ) (2) . (يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ وَقُولُوا قَوْلاً سَدِيداً (70) يُصْلِحْ لَكُمْ أَعْمَالَكُمْ وَيَغْفِرْ لَكُمْ ذُنُوبَكُمْ وَمَنْ يُطِعِ اللَّهَ وَرَسُولَهُ فَقَدْ فَازَ فَوْزاً عَظِيماً (71) ) (3) .
أما بعد:
فإنه قد يثير هذا الموضوع التساؤل لدى الكثيرين، وقد يسأل
__________
(1) سورة آل عمران، الآية: 102.
(2) سورة النساء، الآية: 1.
(3) سورة الأحزاب، الآية: 71.

(26/462)

البعض لماذا هذا الموضوع، وهذا العنوان الذي قد يكون غيره من مسائل الدين أهم منه؟
ولكن هذا العنوان، وخاصة في وقتنا الحاضر يشغل بال كثير من الناس، لا أقول من العامة بل حتى من طلبة العلم، وذلك أنها كثرت في وسائل الإعلام نشر الأحكام وبثها بين الأنام، وأصبح الخلاف
بين قول فلان وفلان مصدر تشويش، بل تشكيك عند كثير من الناس، لاسيما من العامة الذين لا يعرفون مصادر الخلاف؛ لهذا رأيت وبالله أستعين أن أتحدث في هذا الأمر الذي له في نظري شان
كبير عند المسلمين.
إن من نعمة الله- تبارك وتعالى- على هذه الأمة أن الخلاف بين الأمة لم يكن في أصول دينها ومصادره الأصلية، وإنما كان الخلاف في أشياء لا تمس وحدة المسلمين الحقيقية، وهو أمر لابد أن يكون، وقد أجملت العناصر التي أريد أن أتحدث عنها بما يأتي:
أولاً: من المعلوم عند جميع المسلمين مما فهموه من كتاب الله وسنة رسوله - صلى الله عليه وسلم - أن الله تعالى بعث محمدًا بالهدى ودين الحق، وهذا يتضمن أن يكون رسول الله - صلى الله عليه وسلم - قد بين هذا الدين بيانَا شافيًا كافيًا، لا يحتاج بعده إلى بيان؛ لأن الهدى بمعناه ينافي الضلالة بكل معانيها، ودين الحق بمعناه ينافي كل دين باطل لا يرتضيه الله- عز وجل-

(26/463)

ورسول الله - صلى الله عليه وسلم - بعث بالهدى ودين الحق، وكان الناس في عهده- صلوات الله وسلامه عليه- يرجعون عند التنازع إليه، فيحكم بينهم، ويبين لهم الحق سواء فيما يختلفون فيه من كلام الله، أو فيما يختلفون فيه من أحكام الله التي لم ينزل حكمها، ثم بعد ذلك ينزل
القرآن مبينًا لها، وما أكثر ما نقرأ في القرآن قوله: (يَسْأَلونَكَ عَنِ الْأَهِلَّةِ) (1) فيجيب الله تعالى نبيه بالجواب الشافي، ويأمره أن يبلغه إلى الناس، قال تعالى: (يَسْأَلونَكَ مَاذَا أُحِلَّ لَهُمْ قُلْ أُحِلَّ لَكُمُ الطَّيِّبَاتُ وَمَا عَلَّمْتُمْ مِنَ الْجَوَارِحِ مُكَلِّبِينَ تُعَلِّمُونَهُنَّ مِمَّا عَلَّمَكُمُ اللَّهُ فَكُلُوا مِمَّا أَمْسَكْنَ عَلَيْكُمْ وَاذْكُرُوا اسْمَ اللَّهِ عَلَيْهِ وَاتَّقُوا اللَّهَ إِنَّ اللَّهَ سَرِيعُ الْحِسَابِ) (2) .
(وَيَسْأَلونَكَ مَاذَا يُنْفِقُونَ قُلِ الْعَفْوَ كَذَلِكَ يُبَيِّنُ اللَّهُ لَكُمُ الْآياتِ لَعَلَّكُمْ تَتَفَكَّرُونَ) (3) .
(يَسْأَلونَكَ عَنِ الْأَنْفَالِ قُلِ الْأَنْفَالُ لِلَّهِ وَالرَّسُولِ فَاتَّقُوا اللَّهَ وَأَصْلِحُوا ذَاتَ بَيْنِكُمْ وَأَطِيعُوا اللَّهَ وَرَسُولَهُ إِنْ كُنْتُمْ مُؤْمِنِينَ (1) ) " (4) .
(يَسْأَلونَكَ عَنِ الْأَهِلَّةِ قُلْ هِيَ مَوَاقِيتُ لِلنَّاسِ وَالْحَجِّ وَلَيْسَ الْبِرُّ بِأَنْ تَأْتُوا الْبُيُوتَ مِنْ ظُهُورِهَا وَلَكِنَّ الْبِرَّ مَنِ اتَّقَى وَأْتُوا الْبُيُوتَ مِنْ
__________
(1) سورة البقرة، الآية: 189.
(2) سورة المائدة، الآية: 4.
(3) سورة البقرة، الآية: 219.
(4) سورة الأنفال، الآية: 1.

(26/464)

أَبْوَابِهَا وَاتَّقُوا اللَّهَ لَعَلَّكُمْ تُفْلِحُونَ (189) ) (1) .
(يَسْأَلونَكَ عَنِ الشَّهْرِ الْحَرَامِ قِتَالٍ فِيهِ قُلْ قِتَالٌ فِيهِ كَبِيرٌ وَصَدٌّ عَنْ سَبِيلِ اللَّهِ وَكُفْرٌ بِهِ وَالْمَسْجِدِ الْحَرَامِ وَإِخْرَاجُ أَهْلِهِ مِنْهُ أَكْبَرُ عِنْدَ اللَّهِ وَالْفِتْنَةُ أَكْبَرُ مِنَ الْقَتْلِ وَلا يَزَالُونَ يُقَاتِلُونَكُمْ حَتَّى يَرُدُّوكُمْ عَنْ دِينِكُمْ إِنِ اسْتَطَاعُوا وَمَنْ يَرْتَدِدْ مِنْكُمْ عَنْ دِينِهِ فَيَمُتْ وَهُوَ كَافِرٌ فَأُولَئِكَ حَبِطَتْ أَعْمَالُهُمْ فِي الدُّنْيَا وَالْآخِرَةِ وَأُولَئِكَ أَصْحَابُ النَّارِ هُمْ فِيهَا خَالِدُونَ (217) ) (2) .
إلى غير ذلك من الآيات.
ولكن بعد وفاة الرسول - صلى الله عليه وسلم - اختلفت الأمة في أحكام الشريعة التي لا تقضي على أصول الشريعة، وأصول مصادرها.
ولكنه اختلاف سنبين إن شاء الله بعض أسبابه.
ونحن جميعا نعلم علم اليقين أنه لا يوجد أحد من ذوي العلم الموثوق بعلمهم، وأمانتهم، ودينهم يخالف ما دل عليه كتاب الله، وسنة رسوله - صلى الله عليه وسلم - عن عمد وقصد؛ لأن من اتصفوا بالعلم والديانة فلابد أن يكون رائدهم الحق، ومن كان رائده الحق فإن الله سييسره له. واستمعوا إلى قوله تعالى: (وَلَقَدْ يَسَّرْنَا الْقُرْآنَ لِلذِّكْرِ فَهَلْ مِنْ
__________
(1) سورة البقرة، الآية: 189.
(2) سورة البقرة، الآية: 217.

(26/465)

مُدَّكِرٍ (17) ) (1) . وقوله تعالى: (فَأَمَّا مَنْ أَعْطَى وَاتَّقَى (5) وَصَدَّقَ بِالْحُسْنَى (6) فَسَنُيَسِّرُهُ لِلْيُسْرَى (7) ) (2) .
ولكن مثل هؤلاء الأئمة يمكن أن يحدث منهم الخطأ في أحكام الله- تبارك وتعالى- لا في الأصول، والتي أشرنا إليها من قبل، وهذا الخطأ أمر لابد أن يكون؛ لأن الإنسان كما وصفه الله تعالى
بقوله: (وَخُلِقَ الْإِنْسَانُ ضَعِيفاً) (3) .
الإنسان ضعيف في علمه وإدراكه، وهو ضعيف في إحاطته وشموله، ولذلك لابد أن يقع الخطأ منه في بعض الأمور.
ونحن نجمل ما أردنا أن نتكلم عليه من أسباب الخطأ من أهل العلم في الأسباب الآتية السبعة، مع أنها في الحقيقة أسباب كثيرة، وبحر لا ساحل له، والإنسان البصير بأقوال أهل العلم يعرف
أسباب الخلاف المنتشرة، نجملها بما يأتي:
السبب الأول:
أن يكون الدليل لم يبلغ هذا المخالف الذي أخطأ في حكمه. وهذا السبب ليس خاصًا فيمن بعد الصحابة، بل يكون في الصحابة ومن بعدهم. ونضرب مثالين وقعا للصحابة رضي الله عنهم من هذا النوع:
__________
(1) سورة القمر، الآية: 17.
(2) سورة الليل، الآيات: 5-7.
(3) سورة النساء، الآية: 27.

(26/466)

الأول: أننا علمنا بما ثبت في صحيح البخاري وغيره حينما سافر أمير المؤمنين عمر بن الخطاب- رضي الله عنه- إلى الشام، وفي أثناء الطريق، ذكر له أن فيها وباء وهو الطاعون، فوقف وجعل يستشير الصحابة- رضي الله عنهم- فاستشار المهاجرين والأنصار، واختلفوا في ذلك على رأيين، وكان الأرجح القول بالرجوع، وفي أثناء هذه المداولة والمشاورة جاء عبد الرحمن بن عوف رضي الله عنه، وكان غائبًا في حاجة له، فقال: إن عندي من ذلك علمًا، سمعت رسول الله - صلى الله عليه وسلم - يقول: "إذا سمعتم به بأرض فلا تقدموا عليه، وإن وقع وأنتم فيها فلا تخرجوا فرارًا منه" (1) فكان هذا الحكم خافيًا على كبار الصحابة من المهاجرين والأنصار رضي الله عنهم، حتى جاء عبد الرحمن بن عوف رضي الله عنه فأخبرهم بهذا الحديث.
مثال آخر: كان علي بن أبي طالب- رضي الله عنه- وعبد الله ابن عباس- رضي الله عنهما- يريان أن الحامل إذا مات عنها زوجها تعتد بأطول الأجلين، من أربعة أشهر وعشر، أو وضع الحمل، فإذا
وضعت الحمل قبل أربعة أشهر وعشر، لم تنقض العدة عندهما، وبقيت حتى تنقضي أربعة أشهر وعشرا، وإذا انقضت أربعة أشهر
__________
(1) رواه البخاري/كتاب أحاديث الأنبياء/باب (56) ، برقم (3473) ، ومسلم/كتاب السلام/باب الطاعون والطيرة والكهانة ونحوها، برقم (2218) .

(26/467)

وعشر من قبل أن تضع الحمل بقيت في عدتها حتى تضع الحمل؛ لأن الله تعالى يقول: (وَأُولاتُ الْأَحْمَالِ أَجَلُهُنَّ أَنْ يَضَعْنَ حَمْلَهُنَّ) (1) .
(وَالَّذِينَ يُتَوَفَّوْنَ مِنْكُمْ وَيَذَرُونَ أَزْوَاجاً يَتَرَبَّصْنَ بِأَنْفُسِهِنَّ أَرْبَعَةَ أَشْهُرٍ وَعَشْراً) (2) .
وبين الآيتين عموم وخصوص وجهي، وطريق الجمع بين ما بينهما عموم وخصوص وجهي، أن يؤخذ بالصورة التي تجمعهما، ولا طريق إلى ذلك إلا ما سلكه علي، وابن عباس- رضي الله عنهما
- ولكن السنة فوق ذلك. فقد ثبت عن رسول الله - صلى الله عليه وسلم - في حديث سبيعة الأسلمية (3) أنها نفست بعد موت زوجها بليال فأذن لها رسول الله أن تتزوج.
ومعنى ذلك: أننا نأخذ بآية سورة الطلاق التي تسمى سورة النساء الصغرى، وهي عموم قوله تعالى: (وَأُولاتُ الْأَحْمَالِ أَجَلُهُنَّ أَنْ يَضَعْنَ حَمْلَهُنَّ) (4) .
__________
(1) سورة الطلاق، الآية: 4.
(2) سورة البقرة، الآية: 234.
(3) رواه البخاري/كتاب تفسير القرآن، باب قوله تعالى: (وأولات الأحمال) /برقم (4910) ، ومسلم/كتاب الطلاق/باب انقطاع عدة المتوفى عنها زوجها وغيرها بوضع الحمل، برقم (1485.) .
(4) سورة الطلاق، الآية: 4.

(26/468)

وأنا أعلم علم اليقين أن هذا الحديث لو بلغ عليًا وابن عباس رضي الله عنهما لأخذا به قطعًا، ولم يذهبا إلى رأيهما.
السبب الثاني:
أن يكون الحديث قد بلغ الرجل ولكنه لم يثق بناقله، ورأى أنه مخالف لما هو أقوى منه، فاخذ بما يراه أقوى منه.
ونحن نضرب مثلاً أيضًا، ليس فيمن بعد الصحابة، ولكن في الصحابة أنفسهم.
فاطمة بنت قيس- رضي الله عنها- طلقها زوجها آخر ثلاث تطليقات، فأرسل إليها وكيله بشعير نفقة لها مدة العدة، ولكنها سخطت الشعير وأبت أن تأخذه، فارتفعا إلى النبي - صلى الله عليه وسلم - فأخبرها النبي - صلى الله عليه وسلم - أنه "لا نفقة لها ولا سكنى" (1) ، وذلك لأنه أبانها، والمبانة ليس لها نفقة ولا سكنى على زوجها إلا أن تكون حاملاً لقوله تعالى: (وَإِنْ كُنَّ أُولاتِ حَمْلٍ فَأَنْفِقُوا عَلَيْهِنَّ حَتَّى يَضَعْنَ حَمْلَهُنَّ) (2) .
عمر- رضي الله عنه- ناهيك به فضلاً وعلمًا- خفيت عليه هذه السنة، فرأى أن لها النفقة والسكنى، ورد حديث فاطمة باحتمال أنها قد نسيت فقال: أنترك قول ربنا لقول امرأة لا ندري أذكرت أم
__________
(1) انظر: صحيح مسلم/كتاب الطلاق/باب المطلقة ثلاثاً لا نفقة لها، برقم (1480) .
(2) سورة الطلاق، الآية: 4.

(26/469)

نسيت؟ (1) وهذا معناه أن أمير المؤمنين عمر- رضي الله عنه- لم يطمئن إلى هذا الدليل، وهذا كما يقع لعمر، ومَنْ دونه مِن الصحابة، ومَنْ دونهم مِن التابعين، يقع أيضًا لمن بعدهم من أتباع التابعين،
وهكذا إلى يومنا هذا بل إلى يوم القيامة، أن يكون الإنسان غير واثق من صحة الدليل، وكم رأينا من أقوال لأهل العلم فيها أحاديث يرى بعض أهل العلم أنها صحيحة فيأخذون بها، ويراها الآخرون ضعيفة فلا يأخذون بها نظرًا لعدم الوثوق بنقلها عن رسول الله - صلى الله عليه وسلم - .
السبب الثالث:
أن يكون الحديث قد بلغه ولكنه نسيه، وجلَّ مَنْ لا ينسى، كم من إنسانٍ ينسى حديثًا، بل قد ينسى آية.
رسول الله - صلى الله عليه وسلم - صلى ذات يوم في أصحابه فأسقط آية نسيانًا، وكان معه أبي بن كعب- رضي الله عنه- فلما انصرف من صلاته قال: "هلا ذكرتنيها" (2) وهو الذي ينزل عليه الوحي، وقد قال له ربه: (سَنُقْرِئُكَ فَلا تَنْسَى (6) إِلَّا مَا شَاءَ اللَّهُ إِنَّهُ يَعْلَمُ الْجَهْرَ وَمَا يَخْفَى (7) ) (3) .
__________
(1) رواه مسلم/كتاب الطلاق/باب المطلقة ثلاثاً لا نفقة لها برقم (1480) .
(2) رواه أحمد 27/241 (16692) ، وأبو داود/كتاب الصلاة/باب الفتح على الإمام في الصلاة، برقم (907) .
(3) سورة الأعلى، الآيتان: 6، 7.

(26/470)

ومن هذا- أي مما يكون قد بلغ الإنسان ولكنه نسيه- قصة عمر ابن الخطاب مع عمار بن ياسر- رضي الله عنهما- حينما أرسلهما رسول الله في حاجة، فأجنبا جميعًا عمار وعمر. أما عمار فاجتهد ورأى أن طهارة التراب كطهارة الماء، فتمرغ في الصعيد كما تمرغ الدابة، لأجل أن يشمل بدنه التراب، كما كان يجب أن يشمله الماء وصلى، أما عمر- رضي الله عنه- فلم يصل ثم أتيا إلى رسول الله - صلى الله عليه وسلم - فأرشدهما إلى الصواب، وقال لعمار: "إنما كان يكفيك أن تقول بيديك هكذا- وضرب بيديه الأرض مرة واحدة، ثم مسح الشمال على اليمين،
وظاهر كفيه ووجه" وكان عمار- رضي الله عنه- يحدث بهذا الحديث في خلافة عمر رضي الله عنه، وفيما قبل ذلك، ولكن عمر دعاه ذات يوم وقال له: ما هذا الحديث الذي تحدث به؟
فاخبره وقال: أما تذكر حينما بعثنا رسول الله في حاجة، فأجنبنا فأما أنت فلم تصل، وأما أنا فتمرغت في الصعيد، فقال النبي- - صلى الله عليه وسلم - : "إنما كان يكفيك أن تقول كذا وكذا" (1) .
ولكن عمر لم يذكر ذلك وقال: اتق الله يا عمار، فقال له عمار: إن شئت بما جعل الله علي من طاعتك ألا أحدث به فعلت، فقال له
__________
(1) انظر: صحيح البخاري/كتاب التيمم/باب التيمم ضربة، برقم (347) ، وصحيح مسلم/كتاب الحيض/باب التيمم، برقم (368) .

(26/471)

عمر: نوليك ما توليت- يعني فحدث به الناس- فعمر نسي أن يكون النبي - صلى الله عليه وسلم - جعل التيمم في حال الجنابة كما هو في حال الحدث الأصغر، وقد تابع عمر على ذلك عبد الله بن مسعود- رضي الله عنه - وحصل بينه وبين أبي موسى- رضي الله عنهما- مناظرة في هذا
الأمر فأورد عليه قول عمار لعمر، فقال ابن مسعود: ألم تر أن عمر لم يقنع بقول عمار فقال أبو موسى: دعنا من قول عمار، ما تقول في هذه الآية يعني آية المائدة، فلم يقل ابن مسعود شيئًا، ولكن لاشك في أن الصواب مع الجماعة الذين يقولون أن الجنب يتيمم، كما أن المحدث حدثًا أصغر يتيمم، والمقصود أن الإنسان قد ينسى فيخفى عليه الحكم الشرعي فيقول قولاً يكون به معذورًا، لكن مَنْ علم الدليل فليس بمعذور.
السبب الرابع:
أن يكون بلغه وفهم منه خلاف المراد.
فنضرب لذلك مثالين.
الأول: من الكتاب.
والثاني: من السنة.
1- من القرآن قوله تعالى: (وَإِنْ كُنْتُمْ مَرْضَى أَوْ عَلَى سَفَرٍ أَوْ جَاءَ أَحَدٌ مِنْكُمْ مِنَ الْغَائِطِ أَوْ لامَسْتُمُ النِّسَاءَ فَلَمْ تَجِدُوا مَاءً فَتَيَمَّمُوا صَعِيداً

(26/472)

طَيِّباً) (1) .
اختلف العلماء- رحمهم الله- في معنى (أَوْ لامَسْتُمُ النِّسَاءَ) (2) ففهم بعض منهم: أن المراد مطلق اللمس.
وفهم آخرون: أن المراد به اللمس المثير للشهوة.
وفهم آخرون: أن المراد به الجماع، وهذا الرأي رأي ابن عباس- رضي الله عنهما-.
وإذا تأملت الآية وجدت أن الصواب مع مَنْ يرى أنه الجماع؛ لأن الله- تبارك وتعالى- ذكر نوعين في طهارة الماء، طهارة الحدث الأصغر والأكبر. ففي الأصغر قوله: (فَاغْسِلُوا وُجُوهَكُمْ وَأَيْدِيَكُمْ إِلَى الْمَرَافِقِ وَامْسَحُوا بِرُؤُوسِكُمْ وَأَرْجُلَكُمْ إِلَى الْكَعْبَيْنِ) (3) ، أما الأكبر فقوله: (وَإِنْ كُنْتُمْ جُنُباً فَاطَّهَّرُوا) (4) وكان مقتضى البلاغة والبيان أن يذكر أيضًا موجبًا الطهارتين في طهارة التيمم فقوله تعالى: (أَوْ جَاءَ أَحَدٌ مِنْكُمْ مِنَ الْغَائِطِ) (5) إشارة إلى موجب طهارة الحدث الأصغر. وقوله: (أَوْ لامَسْتُمُ النِّسَاءَ) (6) إشارة إلى موجب طهارة
__________
(1) سورة المائدة، الآية: 6.
(2) سورة المائدة، الآية: 6.
(3) سورة المائدة، الآية: 6.
(4) سورة المائدة، الآية: 6.
(5) سورة المائدة، الآية: 6.
(6) سورة المائدة، الآية: 6.

(26/473)

الحدث الأكبر. ولو جعلنا الملامسة هنا بمعنى اللمس، لكان في الآية ذكر موجبين من موجبات طهارة الحدث الأصغر، وليس فيها ذكر لشيء من موجبات الحدث الأكبر، وهذا خلاف ما تقتضيه بلاغة القرآن، فالذين فهموا من الآية أن المراد به مطلق اللمس قالوا: إذا مس إنسان ذكر بشرة الأنثى انتقض وضوؤه، أو إذا مسها لشهوة انتقض، ولغير شهوة لا ينتقض.
والصواب: عدم الانتقاض في الحالين، وقد روي أن رسول الله - صلى الله عليه وسلم - قَبَّل إحدى نسائه، ثم ذهب إلى الصلاة ولم يتوضأ (1) ، وقد جاء من طرق يقوي بعضها بعضًا.
2- من السنة: لما رجع رسول الله - صلى الله عليه وسلم - غزوة الأحزاب، ووضع عدة الحرب جاء جبريل عليه السلام فقال له: إنا لم نضع السلاح فأخرج إلى بني قريظة، فامر رسول الله - صلى الله عليه وسلم - أصحابه بالخروج وقال: "لا يصلين أحد العصر إلا في بني قريظة" (2) الحديث، فقد اختلف الصحابة رضي الله عنهم في فهمه.
فمنهم: من فهم أن مراد الرسول - صلى الله عليه وسلم - المبادرة إلى الخروج حتى لا يأتي وقت العصر إلا وهم في بني قريظة، فلما حان وقت العصر وهم
__________
(1) رواه أبو داود/كتاب الصلاة/باب الوضوء من القُبلة، رقم (79) .
(2) رواه البخاري/كتاب الخوف/باب صلاة الطالب والمطلوب راكباً وإيماء، برقم (946) ، ومسلم/كتاب الجهاد والسير/باب المبادرة بالغزو، برقم (1770) .

(26/474)

في الطريق صلوها، ولم يؤخروها إلى أن يخرج وقتها.
ومنهم من فهم: أن مراد رسول الله - صلى الله عليه وسلم - ألا يصلوا إلا إذا وصلوا بني قريظة، فأخروها حتى وصلوا بني قريظة، فأخرجوها عن وقتها.
ولا ريب أن الصواب مع الذين صلوا الصلاة في وقتها؛ لأن النصوص في وجوب الصلاة في وقتها محكمة، وهذا نص مشتبه.
وطريق العلم أن يحمل المتشابه على المحكم، إذن من أسباب الخلاف أن يفهم الدليل على خلاف مراد الله تعالى ورسوله - صلى الله عليه وسلم - .
السبب الخامس:
أن يكون قد بلغه الحديث لكنه منسوخ، ولم يعلم بالناسخ فيكون الحد ش صحيحًا، والمراد منه مفهومًا، ولكنه منسوخ، والعالم لا يعلم بنسخه فحينئذ له العذر؛ لأن الأصل عدم النسخ حتى يعلم الناسخ.
ومن هذا رأي ابن مسعود- رضي الله عنه- ماذا يصنع الإنسان بيديه إذا ركع؟
كان في أول الإسلام يشرع للمصلي التطبيق بين يديه، ويضعهما بين ركبتيه. هذا هو المشروع في أول الإسلام، ثم نسخ ذلك وصار المشروع أن يضع يديه على ركبتيه. وثبت في صحيح البخاري وغيره النسخ، وكان ابن فسعود- رضي الله عنه- لم يعلم بالنسخ، فكان

(26/475)

يطبق يديه، فصلى إلى جانبه علقمة والأسود، فوضعا يديهما على ركبهما (1) ، ولكنه- رضي الله عنه- نهاهما عن ذلك وأمرهما بالتطبيق؛ لأنه لم يعلم بالنسخ، والإنسان لا يكلف إلا وسع نفسه، قال تعالى: (لَا يُكَلِّفُ اللَّهُ نَفْسًا إِلَّا وُسْعَهَا لَهَا مَا كَسَبَتْ وَعَلَيْهَا مَا اكْتَسَبَتْ رَبَّنَا لَا تُؤَاخِذْنَا إِنْ نَسِينَا أَوْ أَخْطَأْنَا رَبَّنَا وَلَا تَحْمِلْ عَلَيْنَا إِصْرًا كَمَا حَمَلْتَهُ عَلَى الَّذِينَ مِنْ قَبْلِنَا رَبَّنَا وَلَا تُحَمِّلْنَا مَا لَا طَاقَةَ لَنَا بِهِ وَاعْفُ عَنَّا وَاغْفِرْ لَنَا وَارْحَمْنَا أَنْتَ مَوْلَانَا فَانْصُرْنَا عَلَى الْقَوْمِ الْكَافِرِينَ) (2) .
السبب السادس:
أن يعتقد أنه معارض بما هو أقوى منه من نص أو إجماع، بمعنى أنه يصل الدليل إلى المستدل، ولكنه يرى أنه معارض بما هو أقوى منه من نص أو إجماع، وهذا كثير في خلاف الأئمة. وما أكثر ما نسمع من ينقل الإجماع، ولكنه عند التأمل لا يكون إجماعًا.
ومن أغرب ما نقل في الإجماع أن بعضهم قال: أجمعوا على قبول شهادة العبد. وآخرون قالوا: أجمعوا على أنها لا تقبل شهادة العبد.
هذا من غرائب النقل؛ لأن بعض الناس إذا كان من حوله اتفقوا على رأي، ظن أنه لا مخالف لهم، لاعتقاده أن ذلك مقتضى النصوص،
__________
(1) انظر: صحيح مسلم/كتاب المساجد ومواضع الصلاة/باب الندب إلى وضع الأيدي على الركب في الركوع ونسخ التطبيق، برقم (534) .
(2) سورة البقرة، الآية: 286.

(26/476)

فيجتمع في ذهنه دليلان:
النص والإجماع، وربما يراه مقتضى القياس الصحيح، والنظر الصحيح فيحكم أنه لا خلاف، وأنه لا مخالف لهذا النص القائم عنده مع القياس الصحيح عنده، والأمر قد كان بالعكس.
ويمكن أن نمثل ذلك برأي ابن عباس- رضي الله عنهما- في ربا الفضل.
شت عن رسول الله - صلى الله عليه وسلم - أنه قال: "إنما الربا في النسيئة" (1) .
وشت عنه في حديث عبادة بن الصامت وغيره: "أن الربا يكون في النسيئة وفي الزيادة" (2) .
وأجمع العلماء بعد ابن عباس رضي الله عنهما على أن الربا قسمان: ربا فضل.
وربا نسيئة.
أما ابن عباس رضي الله عنهما فإنه أبى إلا أن يكون الربا في النسيئة فقط. مثاله: لو بعت صاعًا من القمح بصاعين يدًا بيد.
فإنه عند ابن عباس رضي الله عنهما لا بأس به، لأنه يرى أن الربا في النسيئة فقط. وإذا بعت مثلاً مثقالاً من الذهب بمثقالين من
__________
(1) رواه مسلم/كتاب المساقاة/باب بيع الطعام مثلاً بمثل، برقم (1596) .
(2) انظر: صحيح مسلم/كناب المساقاة/باب الصرف وبيع الذهب بالورق نقدًا، برقم (1587) .

(26/477)

الذهب يدًا بيد فعنده أنه ليس ربا. لكن إذا أخرت القبض، فأعطيتني المثقال، ولم أعطك البدل إلا بعد التفرق فهو ربا؛ لأن ابن عباس- رضي الله عنهما- يرى أن هذا الحصر مانع من وقوع الربا في
غيره، ومعلوم أن (إنما) تفيد الحصر فيدل على أن ما سواه ليس بربا، لكن الحقيقة أن ما دل عليه حديث عبادة رضي الله عنه يدل على أن الفضل من الربا لقول الرسول - صلى الله عليه وسلم - : "من زاد أو استزاد فقد أربى" (1) .
إذن ما موقفنا نحن من الحديث الذي استدل به ابن عباس؟ موقفنا أن نحمله على وجه يمكن أن يتفق مع الحديث الآخر الدال على أن الربا يكون أيضًا في الفضل، بأن نقول: إنما الربا الشديد الذي
يعمد إليه أهل الجاهلية والذي ورد فيه قوله تعالى: (يَا أَيُّهَا الَّذِينَ آمَنُوا لا تَأْكُلُوا الرِّبا أَضْعَافاً مُضَاعَفَةً) (2) .
إنما هو ربا النسيئة، أما ربا الفضل فإنه ليس الربا الشديد العظيم، ولهذا ذهب ابن القيم رحمه الله في كتابه "إعلام الموقعين" إلى أن تحريم ربا الفضل من باب تحريم الوسائل، وليس من باب تحريم المقاصد.
السبب السابع:
أن يأخذ العالم بحديث ضعيف، أو يستدل استدلالاً ضعيفًا.
__________
(1) رواه مسلم/كتاب المساقاة/باب الصرف وبيع الذهب بالورق نقدًا، برقم (1587) .
(2) سورة آل عمران، الآية: 130.

(26/478)

وهذا كثير جدًا، فمن أمثلته: أي أمثلة الاستدلال بالحديث الضعيف:
ما ذهب إليه بعض العلماء من استحباب صلاة التسبيح (1) وهو أن يصلي الإنسان ركعتين، يقرأ فيهما بالفاتحة، ويسبح خمس عشر تسبيحة، وكذلك في الركوع والسجود إلى آخر صفتها التي لم
أضبطها، لأنني لا أعتقدها من حيث الشرع.
ويرى آخرون: إن صلاة التسبيح بدعة مكروهة، وأن حديثها لا يصح، وممن يرى ذلك الإمام أحمد- رحمه الله- وقال: إنها لا تصح عن النبي - صلى الله عليه وسلم - ، وقال شيخ الإسلام ابن تيمية- رحمه الله-: إن حديثها كذب على رسول الله، وفي الحقيقة من تأملها وجد أن فيها
شذوذًا حتى بالنسبة للشرع إذ أن العبادة، إما أن تكون نافعة للقلب، ولابد لصلاح القلب منها فتكون مشروعة في كل وقت وفي كل مكان، وإما ألا تكون نافعة فلا تكون مشروعة، وهذه في الحديث الذي جاء عنها يصليها الإنسان كل يوم، أو كل أسبوع، أو كل شهر، أو في العمر مرة، وهذا لا نظير له في الشرع، فدل على شذوذها سندًا ومتنًا، وأن من قال: إنها كذب، كشيخ الإسلام فإنه مصيب؛ ولذا قال شيخ الإسلام: إنه لم يستحبها أحد من الأئمة.
__________
(1) رواه أبو داود/كتاب الصلاة/باب صلاة التسبيح برقم (431) .

(26/479)

وإنما مثلت بها لأن السؤال عنها كثير من الرجال والنساء، فأخشى أن تكون هذه البدعة أمراً مشروعًا، وإنما أقول: (بدعة) ، أقولها ولو كانت ثقيلة على بعض الناس، لأننا نعتقد أن كل من دان لله- سبحانه وتعالى- مما ليس في كتاب الله أو سنة رسوله - صلى الله عليه وسلم - فإنه بدعة.
كذلك أيضًا من يأخذ بدليل ضعيف من حيث الاستدلال.
الدليل قوي، لكنه من حيث الاستدلال به ضعيف، مثل ما أخذ بعض العلماء من حديث "زكاة الجنين زكاة أمه " (1) .
فالمعروف عند أهل العلم من معنى الحديث أن أم الجنين إذا ذكيت فإن زكاتها زكاة له- أي لا يحتاج إلى زكاة إذا أخرج منها بعد الذبح، لأنه قد مات ولا فائدة من تذكيته بعد موته.
ومن العلماء من فهم أن المراد بالحديث: أن زكاة الجنين كزكاة أمه، تكون بقطع الودجين وإنهار الدم- ولكن هذا بعيد، والذي يبعده أنه لا يحصل إنهار الدم بعد الموت. ورسول الله - صلى الله عليه وسلم - يقول: "ما أنهر الدم، وذكر اسم الله عليه فكلوه " (2) . ومن المعلوم أنه لا يمكن
__________
(1) رواه أحمد 17/362 (11260) ، والترمذي/كتاب الصيد/باب ما جاء في زكاة الجنين، برقم (1476) ، وأبو داود/كتاب الأضاحي/باب ما جاء في زكاة الجنين، برقم (2827) ، وابن ماجه/كتاب الذبائح/باب زكاة الجنين زكاة أمه، برقم (3199) .
(2) رواه البخار/كتاب الشركة/باب قسمة الغنم/برقم (2488) ، ومسلم/كتاب الأضاحي/باب جواز الذبح بكل ما أنهر الدم، برقم (1968) .

(26/480)

إنهار الدم بعد الموت.
هذه الأسباب التي أحببت أن أنبه عليها مع أنها كثيرة، وبحر لا ساحل له، ولكن بعد هذا كله ما موقفنا؟
وما قلته في أول الموضوع أن الناس بسبب وسائل الإعلام المسموعة والمقروءة والمرئية واختلاف العلماء، أو اختلاف المتكلمين في هذه الوسائل صاروا يتشككون ويقولون: مَنْ نتبع؟
تكاثرت الظباء على خراش فما يدري خراشٌ ما يصيد وحينئذٍ نقول: موقفنا من هذا الخلاف وأعني به خلاف العلماء الذين نعلم أنهم موثوقون علمًا وديانة، لا من هم محسوبون على العلم وليسوا من أهله؛ لأننا لا نعتبر هؤلاء علماء، ولا نعتبر أقوالهم مما يحفظ من أقوال أهل العلم.
ولكننا نعني به العلماء المعروفين بالنصح للأمة والإسلام والعلم، موقفنا من هؤلاء يكون على وجهين:
1- كيف خالف هؤلاء الأئمة لما يقتضيه كتاب الله وسنة رسوله - صلى الله عليه وسلم - ؟
وهذا يمكن أن يعرف الجواب عنه بما ذكرنا من أسباب الخلاف، وبما لم نذكره، وهو كثير يظهر لطالب العلم حتى وإن لم يكن متبحرًا في العلم.

(26/481)

2- ما موقفنا من اتباعهم؟
ومن نتبع من هؤلاء العلماء؟ أيتبع الإنسان إمامًا لا يخرج عن قوله، ولو كان الصواب مع غيره كعادة المتعصبين للمذاهب.
أم يتبع ما ترجح عنده من دليل، ولو كان مخالفًا لما ينتسب إليه من هؤلاء الأئمة؟
الجواب هو: الثاني. فالواجب على من علم بالدليل ولو خالف من خالف من الأئمة. إذا لم يخالف إجماع الأمة.
ومن اعتقد أن أحدَا غير رسول - صلى الله عليه وسلم - كل يجب أن يؤخذ بقوله فعلاً وتركًا بكل حال وزمان فقد شهد لغير الرسول - صلى الله عليه وسلم - بخصائص الرسالة، لأنه لا يمكن أحد أن يكون هذا حكم قوله إلا رسول الله - صلى الله عليه وسلم - ولا أحد إلا يؤخذ من قوله ويترك سوى رسول الله - صلى الله عليه وسلم - .
ولكن يبقى الأمر فيه نظر، لأننا لا نزال في دوامة من الذي يستطيع أن يستنبط الأحكام من الأدلة؟
هذه مشكلة؛ لأن كل واحد صار يقول: أنا صاحبها، وهذا في الحقيقة ليس بجيد، نعم من حيث الهدف والأصل هو جيد: أن يكون رائد الإنسان كتاب الله وسنة رسوله - صلى الله عليه وسلم - ، لكن كوننا نفتح الباب لكل من عرف أن ينطق بالدليل، وإن لم يعرف معناه وفحواه،
فنقول: أنت مجتهد تقول ما شئت، هذا يحصل فيه فساد الشريعة،

(26/482)

وفساد الخلق والمجتمع.
والناس ينقسمون في هذا الباب إلى ثلاثة أقسام:
1- عالم رزقه الله علمًا وفهمًا.
2- طالب علم عنده من العلم، لكن لم يبلغ درجة ذلك المتبحر.
3- عامي لا يدري شيئًا.
أما الأول: الذي رزقه الله علمًا وفهمًا، فإنه له الحق أن يجتهد وأن يقول، بل يجب عليه أن يقول ما كان مقتف الدليل عنده مهما خالفه من خالفه من الناس؛ لأنه مأمور بذلك، قال تعالى: (لَعَلِمَهُ الَّذِينَ يَسْتَنْبِطُونَهُ مِنْهُمْ) (1) وهذا من أهل الاستنباط الذين يعرفون ما يدل عليه كلام الله وكلام رسوله.
أما الثاني: الذي رزقه الله علمًا ولكنه لم يبلغ درجة الأول: فلا حرج عليه إذا أخذ بالعموميات والإطلاقات وبما بلغه، ولكن يجب عليه أن يكون محترزًا في ذلك، وألا يقصر عن سؤال مَنْ هو أعلى منه من أهل العلم؛ لأنه قد يخطئ، وقد لا يصل علمه إلى شيء خصص ما كان عامًا، أو قيد ما كان مطلقًا، أو نسخ ما يراه محكمًا، وهو لا يدري بذلك.
أما الثالث: وهو من ليس عنده علم، فهذا يجب عليه أن يسأل أهل
__________
(1) سورة النساء، الآية: 83.

(26/483)

العلم لقوله تعالى: (فَاسْأَلوا أَهْلَ الذِّكْرِ إِنْ كُنْتُمْ لا تَعْلَمُونَ) (1) وفي آية أخرى: (إِنْ كُنْتُمْ لا تَعْلَمُونَ (43) بِالْبَيِّنَاتِ وَالزُّبُرِ) (2) فوظيفة هذا أن يسأل، ولكن مَنْ يسأل؟
في البلد علماء كثيرون، وكلٌ يقول: إنه عالم، أو كل يقال عنه: إنه عالم. فمَنْ الذي يسأل؟
هل نقول: يجب عليك أن تتحرى من هو أقرب إلى الصواب فتسأله ثم تأخذ بقوله، أو نقول: اسأل من شئت ممن تراه من أهل العلم، والمفضول قد يوفق للعلم في مسألة معينة، ولا يوفق من هو
أفضل منه وأعلم؟
اختلف في هذا أهل العلم:
فمنهم من يرى: أنه يجب على العامي أن يسأل من يراه أوثق في علمه من علماء بلده؛ لأنه كما أن الإنسان الذي أصيب بمرض في جسمه، فإنه يطلب لمرضه من يراه أقوى في أمور الطب، فكذلك
هنا؛ لأن العلم دواء القلوب، فكما أنك تختار لمرضك من تراه أقوى فكذلك هنا يجب أن تختار من تراه أقوى علمًا إذ لا فرق.
ومنهم مَنْ يرى: أن ذلك ليس بواجب؛ لأن من هو أقوى علمًا قد
__________
(1) سورة النحل، الآية: 43.
(2) سورة النحل، الآية: 43، 44.

(26/484)

لا يكون أعلم في كل مسألة بعينها، ويرجح هذا القول أن الناس في عهد الصحابة- رضي الله عنهم- كانوا يسألون المفضول مع وجود الفاضل.
والذي أرى في هذه المسألة أنه يسأل من يراه أفضل في دينه وعلمه لا على سبيل الوجوب؛ لأن من هو أفضل قد يخطئ في هذه المسألة المعينة، ومن هو مفضول قد يصيب فيها الصواب، فهو على سبيل الأولوية.
والأرجح: أن يسأل من هو أقرب إلى الصواب لعلمه وورعه ودينه.
وأخيرًا أنصح نفسي أولاً وإخواني المسلمين، ولاسيما طلبة العلم إذا نزلت بإنسان نازلة من مسائل العلم ألا يتعجل ويتسرع حتى يتثبت ويعلم ما يقول؛ لئلا يقول على الله بلا علم.
فإن الإنسان المفتي واسطة بين الناس وبين الله، يبلغ شريعة الله، كما ثبت عن رسول الله - صلى الله عليه وسلم - : "العلماء ورثة الأنبياء" (1) .
وأخبر النبي - صلى الله عليه وسلم - : أن القضاة ثلاثة: قاض واحد في الجنة، وهو من __________
(1) رواه أحمد 36/46 (21715) ، والترمذي/كتاب العلم/باب ما جاء في فضل الفقه على العبادة، برقم (2682) ، وأبو داود/كتاب العلم/باب الحث على طلب العلم، برقم (3641) ، وابن ماجه/في المقدمة/باب فضل العلماء والحث على طلب العلم، برقم (223) ..

(26/485)

علم الحق فحكم به (1) . كذلك أيضًا من المهم إذا نزلت بك نازلة أن تشد قلبك إلى الله، وتفتقر إليه أن يفهمك ويعلمك، لاسيما في الأمور العظام الكبيرة التي تخفى على كثير من الناس.
وقد ذكر لي بعض مشائخنا أنه ينبغي لمن سُئل عن مسألة أن يكثر من الاستغفار، مستنبطًا من قوله تعالى: (إِنَّا أَنْزَلْنَا إِلَيْكَ الْكِتَابَ بِالْحَقِّ لِتَحْكُمَ بَيْنَ النَّاسِ بِمَا أَرَاكَ اللَّهُ وَلَا تَكُنْ لِلْخَائِنِينَ خَصِيمًا (105) وَاسْتَغْفِرِ اللَّهَ إِنَّ اللَّهَ كَانَ غَفُورًا رَحِيمًا (106) ) (2) ، لأن الإكثار من الاستغفار يوجب زوال أثر الذنوب التي هي سبب في نسيان العلم والجهل، كما قال تعالى: (فَبِمَا نَقْضِهِمْ مِيثَاقَهُمْ لَعَنَّاهُمْ وَجَعَلْنَا قُلُوبَهُمْ قَاسِيَةً يُحَرِّفُونَ الْكَلِمَ عَنْ مَوَاضِعِهِ وَنَسُوا حَظّاً مِمَّا ذُكِّرُوا بِهِ) (3) .
وقد ذكر الشافعي أنه قال:
شكوت إلى وكيع سوء حفظي فأرشدني إلى ترك المعاصي
وقال اعلم بان العلم نور ونور الله لا يؤتاه عاصي
فلا جرم حينئذٍ أن يكون الاستغفار سببًا لفتح الله على المرء.
__________
(1) رواه الترمذي/كتاب الأحكام/باب ما جاء عن رسول الله - صلى الله عليه وسلم - في القاضي، برقم (1322) ، وأبو داود/كتاب الأقضية/باب في القاضي يخطئ، برقم (3573) ، وابن ماجه/كتاب الأحكام/باب الحاكم يجتهد فيصيب الحق، برقم (2315) .
(2) سورة النساء، الآية: 105.
(3) سورة المائدة، الآية: 13.

(26/486)

وأسال الله لي ولكم التوفيق والسداد، وأن يثبتنا بالقول الثابت في الحياة الدنيا وفي الآخرة. وألاَّ يزيغ قلوبنا بعد إذ هدانا، وأن يهب لنا منه رحمة إنه هو الوهاب.
والحمد لله رب العالمين أولاً وأخيرًا. وصلى الله على نبينا محمد وآله وصحبه وسلم.

(26/487)

حسن الخلق وأهميته لطالب العلم
إن الحمد لله، نحمده، ونستعينه، ونستغفره، ونعوذ بالله من شرور أنفسنا وسيئات أعمالنا، من يهده الله فلا مضل له، ومن يضلل فلا هادي له. وأشهد أن لا إله إلا الله وحده لا شريك له، وأشهد أن
محمداً عبده ورسوله، بعثه الله تعالى بالهدى، ودين الحق ليظهره على الدين كله، بعثه الله تعالى بين يدي الساعة بشيراً ونذيراً، وداعياً إلى الله بإذنه وسراجاً منير اً، فبلغ الرسالة، وأدى الأمانة، ونصح الأمة، وجاهد في الله حق جهاده حتى أتاه اليقين، ووفق الله من شاء من عباده فاستجاب لدعوته، واهتدى بهديه، وخذل الله بحكمته من شاء من عباده فاستكبر عن طاعته، وكذب خبره، وعاند أمره، فباء بالخسران والضلال البعيد.
أيها الإخوة، يطيب لي أن أتحدث إليكم عن الخلق الحسن. والخلق كما يقول أهل العلم هو:
صورة الإنسان الباطنة؛ لأن الإنسان صورتين:
صورة ظاهرة، وهي خلقته التي جعل الله البدن عليها.
وكما نعلم جميعاً أن هذه الصورة الظاهرة منها ما هو جميل حسن، ومنها ما هو قبيح سيئ، ومنها ما بين ذلك.
وصورة باطنة، منها صورة حسنة ومنها صورة سيئة، ومنها ما

(26/488)

بين ذلك. وهذا ما يعبر عنه بالخلق.
فالخُلُق إذن هو:
"الصورة الباطنة التي طُبع الإنسان عليها" ، وكما يكون الخلق طبيعة فإنه يكون كسباً. بمعنى أن الإنسان كما يكون مطبوعاً على الخلق الحسن الجميل قد يحصل على الخلق الحسن الجميل عن طريق
الكسب والمرونة، ولذلك قال النبي - صلى الله عليه وسلم - لأشج عبد القيس: "إن فيك خصلتين يحبهما الله، الحلم والأناة. قال يا رسول الله أهما خلقان تخلقت بهما أم جبلني الله عليهما؟ قال: بل جبلك الله عليهما" (1) .
فهذا دليل على أن الأخلاق الفاضلة تكون طبعاً، وتكون تطبعاً، ولكن الطبع بلا شك أحسن من التطبع، لأن الخلق إذا كان طبيعياً صار سجية للإنسان وطبيعة له، لا يحتاج في ممارسته إلى تكلف، ولا يحتاج في ممارسته إلى تصنع، ولكن هذا فضل الله يؤتيه من يشاء.
ومن حرم هذا، أي من حرم الخلق على سبيل الطبع فإنه يمكنه أن يناله على سبيل التطبع، وذلك بالمرونة والممارسة كما سنذكره إن شاء الله تعالى.
وكثير من الناس يذهب فهمه إلى أن حسن الخلق لا يكون إلا في معاملة الخلق دون معاملة الخالق. ولكن هذا الفهم قاصر، فإن حسن الخلق كما يكون في معاملة الخلق يكون في معاملة الخالق.
__________
(1) رواه مسلم/كتاب الإيمان برقم (17) ..

(26/489)

فموضوع حسن الخلق إذن معاملة الخالق- جل وعلا-، ومعاملة الخلق أيضاً.
فما هو حسن الخلق في معاملة الخالق؟
حسن الخلق في معاملة الخالق يجمع ثلاثة أمور:
1- تلقي أخبار الله تعالى بالتصديق.
2- وتلقي أحكامه بالتنفيذ والتطبيق.
3- وتلقي أقداره بالصبر والرضا.
فهذه ثلاثة أشياء عليها مدار حسن الخلق مع الله عز وجل.
أولاً: تلقي أخباره بالتصديق:
بحيث لا يقع عند الإنسان شك أو تردد في تصديق خبر الله تعالى، لأن خبر الله سبحانه وتعالى صادر عن علم، وهو أصدق القائلين كما قال تعالى عن نفسه: (وَمَنْ أَصْدَقُ مِنَ اللَّهِ حَدِيثاً) (1) .
ولازم تصديق أخبار الله أن يكون الإنسان واثقاً بها مدافعاً عنها مجاهداً بها، بحيث لا يدخله شك، أو تشكيك في أخبار الله سبحانه وتعالى وأخبار رسوله - صلى الله عليه وسلم - ، وإذا تخلق بهذا الخلق أمكنه أن يدفع كل شبهة يوردها المغرضون على أخبار رسوله - صلى الله عليه وسلم - ، سواء كانوا من المسلمين الذين ابتدعوا في دين الله ما ليس منه أم كانوا من غير المسلمين
__________
(1) سورة النساء، الآية: 87.

(26/490)

الذين يلقون الشبهة في قلوب المسلمين، ولنضرب لذلك مثلاً:
ثبت في صحيح البخاري من حديث أبي هريرة رضي الله عنه أن النبي - صلى الله عليه وسلم - قال: (إذا وقع الذباب في شراب أحدكم فليغمسه، ثم لينزعه، فإن إحدى جناحيه داء والأخرى شفاء،) (1) .
هذا خبر رسول الله - صلى الله عليه وسلم - ، وهو - صلى الله عليه وسلم - في أمور الغيب لا ينطق إلا بما أوحى الله إليه؛ لأنه بشر والبشر لا يعلم الغيب بل قد قال الله له: (قُلْ لا أَقُولُ لَكُمْ عِنْدِي خَزَائِنُ اللَّهِ وَلا أَعْلَمُ الْغَيْبَ وَلا أَقُولُ لَكُمْ إِنِّي مَلَكٌ إِنْ أَتَّبِعُ إِلَّا مَا يُوحَى إِلَيَّ) (2) . هذا الخبر يجب علينا أن نقابله بحسن خلق، وحسن الخلق نحو هذا الخبر أن نتلقى هذا الخبر بالقبول، وأن
نجزم بان ما قال النبي - صلى الله عليه وسلم - في هذا الحديث فهو حق وصدق، وإن اعترض عليه من يعترض. ونعلم علم اليقين أن ما خالف ما صح عن رسول الله - صلى الله عليه وسلم - فإنه باطل؛ لأن الله تعالى يقول: (فَمَاذَا بَعْدَ الْحَقِّ إِلَّا الضَّلالُ فَأَنَّى تُصْرَفُونَ) (3) .
ومثال أخر:
من أخبار يوم القيامة، أخبر النبي - صلى الله عليه وسلم - أن الشمس تدنو من
__________
(1) أخرجه البخاري/كتاب بدء الخلق/باب إذا وقع الذباب في شراب أحدكم فليغمسه.
(2) سورة الأنعام، الآية: 50.
(3) سورة يونس، الآية: 32.

(26/491)

الخلائق يوم القيامة بقدر ميل (1) ، سواء كان ميل المكحلة أو ميل المسافة، هذه المسافة بين الشمس ورؤوس الخلائق قليلة، ومع هذا فإن الناس لا يحترقون بحرها، مع أن الشمس لو تدنو الآن في الدنيا مقدار أنملة لاحترقت الدنيا، فقد يقول قائل:
كيف تدنو من رؤوس الخلائق يوم القيامة بهذه المسافة ثم يبقى الناس؟ فما هو حسن الخلق نحو هذا الحديث؟
حسن الخلق نحو هذا الحديث أن نقبله ونصدق به، وألاَّ يكون في صدورنا حرج منه، ولا ضيق، ولا تردد، وأن نعلم أن ما أخبر به الرسول - صلى الله عليه وسلم - في هذا فهو حق، ولا يمكن أن نقيس أحوال الآخرة على أحوال الدنيا لوجود الفارق العظيم. فإذا كان كذلك فإن المؤمن
يقبل مثل هذا الخبر بانشراح وطمأنينة ويتسع فهمه له.
ثانياً: تلقي أحكامه بالتنفيذ والتطبيق: إن حسن الخلق في معاملة الله بالنسبة للأحكام أن يتلقاها الإنسان بالقبول والتنفيذ والتطبيق فلا يرد شيئًا من أحكام الله، فإذا رد شيئًا من أحكام الله، فهذا سوء خلق مع الله سواء ردها منكرًا حكمها، أو ردها مستكبرًا عن العمل بها، أو ردها متهاوناً بالعمل بها، فإن ذلك مناف لحسن الخلق مع الله عز وجل.
__________
(1) جزء من حديث أخرجه البخاري، كتاب الأنبياء/باب قوله تعالى: (إنا أرسلنا نوحًا إلى قومه...) ، ومسلم/كتاب الإيمان/باب أدنى أهل الجنة منزلاً.

(26/492)

ولنضرب لذلك مثلاً، الصوم لا شك أنه شاق على الإنسان؛ لأن الإنسان يترك فيه المألوف من طعام وشراب ونكاح، وهذا أمر شاق، ولكن المؤمن حسن الخلق مع ربه عز وجل، يقبل هذا التكليف بانشراح صدر وطمأنينة، وتتسع له نفسه، فتجده يصوم الأيام الحارة الطويلة، وهو بذلك راض منشرح الصدر؛ لأنه يحسن الخلق مع ربه. أما سيئ الخلق مع الله فيقابل مثل هذه العبادة بالضجر والكراهية، ولولا أنه يخشى من أمر لا تحمده عقباه لكان لا يلتزم بالصيام.
ومثال آخر:
الصلاة لا شك أنها ثقيلة على بعض الناس، وهي ثقيلة على المنافقين، كما قال النبي عليه الصلاة والسلام: "أثقل الصلاة على المنافقين صلاة العشاء وصلاة الفجر" (1) ، لكن الصلاة بالنسبة
للمؤمن قرة عينه وراحة نفسه، قال الله تعالى: (وَاسْتَعِينُوا بِالصَّبْرِ وَالصَّلَاةِ وَإِنَّهَا لَكَبِيرَةٌ إِلَّا عَلَى الْخَاشِعِينَ (45) الَّذِينَ يَظُنُّونَ أَنَّهُمْ مُلَاقُو رَبِّهِمْ وَأَنَّهُمْ إِلَيْهِ رَاجِعُونَ) (2) . فهي على هؤلاء غير كبيرة بل أنها سهلة يسيرة، ولهذا قال النبي - صلى الله عليه وسلم - : "جعلت قرة عيني في الصلاة" (3) .
__________
(1) أخرجه البخاري/كتاب الأذان/باب فضل العشاء في الجماعة، ومسلم/كتاب المساجد/باب فضل صلاة العشاء والصبح في جماعة.
(2) سورة البقرة، الآيتان: 45، 46.
(3) أخرجه الإمام أحمد 3/128، والنسائي/كتاب النساء/باب عشرة النساء، والحاكم في المستدرك 2/175، وقال: حديث صحيح على شرط مسلم ولم يخرجاه، ووافقه الذهبي.

(26/493)

فحسن الخلق مع الله عز وجل بالنسبة للصلاة، أن تؤديها وقلبك منشرح مطمئن، وعيناك قريرتان، تفرح إذا كنت متلبساً بها وتنتظرها إذا أقبل وقتها، فذا صليت الفجر كنت في شوق إلى صلاة الظهر، وإذا صليت الظهر كنت في شوق إلى صلاة العصر، وإذا صليت العصر كنت في شوق إلى صلاة المغرب، وإذا صليت المغرب كنت في شوق إلى صلاة العشاء، وإذا صليت العشاء كنت في شوق إلى صلاة الفجر، وهكذا دائماً قلبك معلق بهذه الصلوات.
ونضرب مثالاً ثالثاً في المعاملات:
في المعاملات حرم الله علينا الربا، حرمه تحريماً صريحاً في القرآن كما قال الله تعالى: (وَأَحَلَّ اللَّهُ الْبَيْعَ وَحَرَّمَ الرِّبا) (1) . وقال فيه: (فَمَنْ جَاءَهُ مَوْعِظَةٌ مِنْ رَبِّهِ فَانْتَهَى فَلَهُ مَا سَلَفَ وَأَمْرُهُ إِلَى اللَّهِ وَمَنْ عَادَ فَأُولَئِكَ أَصْحَابُ النَّارِ هُمْ فِيهَا خَالِدُونَ) (2) . فتوعد من عاد إلى الربا بعد أن جاءته الموعظة، وعلم الحكم توعده بالخلود في النار والعياذ بالله.
المؤمن يقبل هذا الحكم بانشراح ورضا وتسليم. وأما غير المؤمن؟
فإنه لا يقبله ويضيق صدره به، يتحيل عليه بأنواع الحيل لأننا نعلم
__________
(1) سورة البقرة، الآية: 275.
(2) سورة البقرة، الآية: 275.

(26/494)

أن في الربا مكسباً متيقناً وليس فيه مخاطرة، لكنه في الحقيقة كسب لشخص وظلم لآخر. ولهذا قال الله تعالى: (وَإِنْ تُبْتُمْ فَلَكُمْ رُءُوسُ أَمْوَالِكُمْ لَا تَظْلِمُونَ وَلَا تُظْلَمُونَ) (1) .
أمما الأمر الثالث من موضوع حسن الخلق مع الله، فهو تلقي أقداره بالصبر والرضا، وكلنا يعلم أن أقدار الله عز وجل التي ينفذها في خلقه بعضها ملائم وبعضها غير ملائم.
هل المرض يلائم الإنسان؟ أبداً فالإنسان يحب أن يكون صحيحاً. وهل الفقر يلائم الإنسان؟ لا. فالإنسان يحب أن يكون غنياً. وهل الجهل يلائم الإنسان؟ لا. فالإنسان يحب أن يكون عالماً.
لكن أقدار الله عز وجل بحكمته تتنوع، منها ما يلائم الإنسان ويستريح له بمقتف طبيعته، ومنها ما لا يكون كذلك.
فما هو حسن الخلق مع الله عز وجل نحو أقدار الله؟
حسن الخلق مع الله نحو أقداره أن ترضى بما قدره الله لك، وأن تطمئن إليه، وأن تعلم أن الله سبحانه وتعالى ما قدره لك إلا لحكمة وغاية محمودة يستحق عليه الحمد والشكر، وعلى هذا فإن حسن
الخلق مع الله نحو أقداره: هو أن الإنسان يرضى ويستسلم ويطمئن.
ولهذا امتدح الله تعالى الصابرين الذين إذا أصابتهم مصيبة قالوا إنا لله
__________
(1) سورة البقرة، الآية: 279.

(26/495)

وإنا إليه راجعون. وقال: (وَبَشِّرِ الصَّابِرِينَ) (1) .
ونوجز ما سبق:
نقول: إن حسن الخلق كما يكون في معاملة الخلق يكون في معاملة الخالق. وأن حسن الخلق في معاملة الخالق هو: تلقي أخباره بالتصديق، وتلقي أحكامه بالقبول والتطبيق، وتلقي أقداره بالصبر
والرضا. هذا حسن الخلق مع الله.
أما حسن الخلق مع المخلوق فعرفه بعضهم، ويذكر عن الحسن البصري أنه "كف الأذى، وبذل الندى، وطلاقة الوجه" .
ثلاثة أمور:
1- كف الأذى.
2- بذل الندى.
3- طلاقة الوجه.
ومعنى كف الأذى، أن الإنسان يكف أذاه عن غيره، سواء كان هذا الأذى يتعلق بالمال، أو يتعلق بالنفس، أو يتعلق بالعرض. فمن لم يكف أذاه عن الخلق فليس حسن الخلق، بل هو سيئ الخلق. وقد
أعلن الرسول - صلى الله عليه وسلم - في أعظم مجمع اجتمع به في أمته. قال: "إن دماءكم، وأموالكم، وأعراضكم، عليكم حرام، كحرمة يومكم هذا،
__________
(1) سورة البقرة، الآية: 155.

(26/496)

في شهركم هذا، في بلدكم هذا، (1) .
إذا كان رجل يعتدي على الناس بالخيانة، أو يعتدي على الناس بالضرب والجناية، أو يعتدي على الناس في العرض، أو بالسب والغيبة. فهذا ليس بحسن الخلق مع الناس؛ لأنه لم يكف أذاه عنهم،
ويعظم إثم ذلك كلما كان موجهاً إلى من له حق عليك أكبر.
فالإساءة إلى الوالدين مثلاً أعظم من الإساءة إلى غيرهما، والإساءة إلى الأقارب أعظم من الإساءة إلى الأباعد، والإساءة إلى الجيران أعظم من الإساءة إلى من ليسوا جيراناً لك. ولهذا قال النبي عليه
الصلاة والسلام: "والله لا يؤمن، والله لا يؤمن، والله لا يؤمن، قيل: من يا رسول الله؟ قال: الذي لا يأمن جاره بوائقه" (2) . وفي رواية لمسلم: "لا يدخل الجنة من لا يأمن جاره بوائقه" والبوائق هي
الشرور.
وأما بذل الندى، الندى هو الكرم والجود. يعني أن تبذل الكرم والجود، والكرم ليس كما يظنه بعض الناس هو أن تبذل المال، بل الكرم يكون في بذل النفس، وفي بذل الجاه، وفي بذل المال، إذا رأينا
__________
(1) أخرجه البخاري/كتاب الحج/باب الخطبة أيام منى، ومسلم/كتاب الإيمان/باب بيان معنى قول النبي - صلى الله عليه وسلم - : (لا ترجعوا بعدي كفاراً...) .
(2) أخرجه البخاري/كتاب الأدب/باب إثم من لم يأمن جاره بوائقه، ومسلم/كتاب الإيمان/باب تحريم إيذاء الجار.

(26/497)

شخصاً يقضي حوائج الناس يساعدهم يتوجه في شؤونهم إلى من لا يستطيعون الوصول إليه، ينشر علمه بين الناس، يبذل ماله بين الناس، فإنا نصفه بحسن الخلق؛ لأنه بذل الندى، ولهذا قال النبي
- صلى الله عليه وسلم - : "اتق الله حيثما كنت، وأتبع السيئة الحسنة تمحها، وخالق الناس
بخلق حسن" (1) .
ومعنى ذلك أنك إذا ظلمت أو أسيء إليك فإنك تعفو وتصفح، وقد امتدح الله العافين عن الناس فقال في أهل الجنة: (الَّذِينَ يُنْفِقُونَ فِي السَّرَّاءِ وَالضَّرَّاءِ وَالْكَاظِمِينَ الْغَيْظَ وَالْعَافِينَ عَنِ النَّاسِ وَاللَّهُ يُحِبُّ الْمُحْسِنِينَ) (2) .
وقال الله تعالى: (وَأَنْ تَعْفُوا أَقْرَبُ لِلتَّقْوَى) (3) . وقال تعالى: (وَلْيَعْفُوا وَلْيَصْفَحُوا) (4) . وقال تعالى: (فَمَنْ عَفَا وَأَصْلَحَ فَأَجْرُهُ عَلَى اللَّهِ) (5) . وكل إنسان يتصل بالناس فلا بد أن يجد من الناس شيئاً من الإساءة، فموقفه من هذه الإساءة يعفو ويصفح، وليعلم علم اليقين أنه بعفوه وصفحه ومجازاته بالحسنى سوف تنقلب العداوة بينه وبين
__________
(1) أخرجه الإمام أحمد 5/153، والترمذي/كتاب البر والصلة/باب ما جاء في معاشرة الناس، والدارمي/كتاب الرقاق/باب حسن الخلق.
(2) سورة آل عمران، الآية: 134.
(3) سورة البقرة، الآية: 237.
(4) سورة النور، الآية: 22.
(5) سورة الشورى، الآية: 40.

(26/498)

أخيه إلى ولاية وصداقة. قال الله تعالى: (وَلا تَسْتَوِي الْحَسَنَةُ وَلا السَّيِّئَةُ ادْفَعْ بِالَّتِي هِيَ أَحْسَنُ فَإِذَا الَّذِي بَيْنَكَ وَبَيْنَهُ عَدَاوَةٌ كَأَنَّهُ وَلِيٌّ حَمِيمٌ) (1) .
فما هو الأحسن، السيئة أم الحسنة؟ الحسنة. وتأملوا أنها العارفون باللغة العربية كيف جاءت النتيجة بـ (إذا) الفجائية تدل على الحدث الفوري في نتيجتها. (فَإِذَا الَّذِي بَيْنَكَ وَبَيْنَهُ عَدَاوَةٌ كَأَنَّهُ وَلِيٌّ حَمِيمٌ) ولكن هل كل أحد يوفق إلى ذلك؟ لا، (وَمَا يُلَقَّاهَا إِلَّا الَّذِينَ صَبَرُوا وَمَا يُلَقَّاهَا إِلَّا ذُو حَظٍّ عَظِيمٍ) (2) .
وهاهنا مسألة:
وهل نفهم من هذا أن العفو عن الجاني مطلقاً محمود ومأمور به؟
قد نفهم من هذا الكلام أن العفو مطلقاً محمود ومأمور به. ولكن ليكن معلوماً لديكم أن العفو إنما يحمد إذا كان العفو أحمد، ولهذا قال الله تعالى: (فَمَنْ عَفَا وَأَصْلَحَ فَأَجْرُهُ عَلَى اللَّهِ إِنَّهُ لا يُحِبُّ الظَّالِمِينَ) (الشورى: من الآية40) (3) .
فجعل العفو مقروناً بالإصلاح.
وهل يمكن أن يكون العفو غير إصلاح؟
الجواب: نعم. قد يكون هذا الذي اجترأ عليك، وجنى عليك رجل شرير، معروف بالشر والفساد، فلو عفوت عنه لتمادى
__________
(1) سورة فصلت، الآية: 34.
(2) سورة فصلت، الآية: 35.
(3) سورة الشورى، الآية: 40.

(26/499)

في شره وفساده، فما هو الأفضل حينئذٍ ، أن نعفو أو نأخذ بالجريمة؟
الأفضل أن نأخذ بالجريمة؟ لأن في ذلك إصلاحاً.
قال شيخ الإسلام: "الإصلاح واجب، والعفو مندوب" .
فإذا كان في العفو فوات الإصلاح فمعنى ذلك أننا قدمنا مندوباً على واجب، وهذا لا تأتي به الشريعة. وصدق رحمه الله.
وإنني بهذه المناسبة أود أن أنبه على مسألة يفعلها كثير من الناس بقصد الإحسان، وهي أن تقع حادثة من شخص فيهلك بسببها شخص آخر، فيأتي أولياء المقتول فيسقطون الدية عن هذا الجاني
الذي فعل الحادث، فهل إسقاطهم محمود، ويعتبر من حسن الخلق أو في ذلك تفصيل؟ في ذلك تفصيل.
لابد أن نتأمل ونفكر في حال هذا الجاني الذي وقع منه الحادث هل هو من الناس المعروفين بالتهور وعدم المبالاة؟ هل هو من الطراز الذي يقول أنا لا أبالي أن أصدم شخصاً؛ لأن ديته في الدرج.
والعياذ بالله؟
أم أنه رجل حصلت منه الجناية مع كمال التحفظ وكمال الاتزان، ولكن الله تعالى قد جعل كل شيء بمقدار؟ فالجواب: إن كان من الطراز الثاني فالعفو بحقه أولى، ولكن قبل العفو حتى في الطراز
الثاني يجب أن نلاحظ، هل على الميت دين؟ إذا كان عليه دين فإنه لا

(26/500)

يمكن أن نعفو.
ولو عفونا فإن عفونا لا يعتبر، وهذه مسألة ربما يغفل عنه كثير من الناس.
لماذا نقول: إنه قبل العفو يجب أن نلاحظ هل على الميت دين أم لا؟
لماذا نقول ذلك؟
لأن الورثة يتلقون الاستحقاق لهذه الدية من الميت الذي أصيب بالحادث، ولا يرد استحقاقهم إلا بعد الدين؛ ولهذا لما ذكر الله الميراث قال: (مِنْ بَعْدِ وَصِيَّةٍ تُوصُونَ بِهَا أَوْ دَيْنٍ) (1) . هذه مسألة تخفي على كثير من الناس، وعلى هذا فنقول: إذا حصلت حادثة على شخص ما، فمات فإنه قبل أن يقدم ورثته على العفو ننظر في حال المجني عليه، فإن كان عليه دَيْن لا وفاء له إلا من الدية فلا عفو؛ لأن الدين مقدم على الميراث، وإن لم يكن عليه دين نظرنا في حال الجاني، فإن كان من المتهورين فترك العفو عنه أولى، وإن لم يكن منهم نظرنا في ورثة المجني عليه فإن كانوا غير مرشدين فلا يملك أحد إسقاط حقهم عن المجني عليه، وإن كانوا مرشدين فالعفو في هذه الحال أفضل.
والحاصل: أن من حسن الخلق العفو عن الناس، وهو من بذل
__________
(1) سورة النساء، الآية: 11.

(26/501)

الندى؛ لأن بذل الندى: إما إعطاء، وإما إسقاط، والعفو من الإسقاط.
وأما طلاقة الوجه فهي أن يكون الإنسان طليق الوجه، وضد طليق الوجه عبوس الوجه، ولهذا قال النبي عليه الصلاة والسلام: "لا تحقرن من المعروف شيئاً، ولو أن تلقى أخاك بوجه طلق" (1) .
طلاقة الوجه تدخل السرور على من قابلك. وعلى من اتجه لك، وتجلب المودة والمحبة، وتوجب انشراح القلب، بل توجب انشراح الصدر منك وممن يقابلك، وجرب تجد، لكن إذا كنت عبوساً فإن الناس ينفرون منك، ولا ينشرحون بالجلوس إليك، ولا بالتحدث معك، وربما تصاب بمرض خطير يسمى بالضغط، فإن انشراح الصدر وطلاقة الوجه من أكبر العقاقير المانعة من هذا الداء داء
الضغط؛ ولهذا فإن الأطباء ينصحون من ابتلي بهذا الداء بأن يبتعد عما يثيره ويغضبه؛ لأن ذلك يزيد في مرضه، فطلاقة الوجه تقضي على هذا المرض؛ لأن الإنسان يكون منشرح الصدر، محبوباَ إلى
الخلق.
هذه الأصول الثلاثة التي يدور عليها حسن الخلق في معاملة الخلق.
__________
(1) أخرجه مسلم/كتاب البر/باب استحباب طلاقة الوجه عند اللقاء.

(26/502)

ومما ينبغي أن يعرف من حسن الخلق حسن المعاشرة بأن يكون الإنسان مع من يعاشره من أصدقاء، وأقارب، وأهل، يكون حسن العشرة معهم لا يضيق بهم ولا يُضيِّق عليهم، بل يدخل السرور
عليهم بقدر ما يمكنه في حدود شريعة الله. وهذا القيد لابد منه، أعني أن يكون في حدود شريعة الله؛ لأن من الناس من لا يُسَّر إلا بمعصية الله والعياذ بالله وهذا لا يوافق عليه.
لكن إدخال السرور على من يتصل بك من أهل وأصدقاء وأقارب من حسن الخلق. ولهذا قال النبي عليه الصلاة والسلام: (إن خيركم خيركم لأهله، وأنا خيركم لأهلي" (1) .
وكثير من الناس مع الأسف الشديد يحسن الخلق مع الناس، ولكنه لا يحسن الخلق مع أهله، وهذا خطأ وقلب للحقائق.
كيف تحسن الخلق مع الأباعد، وتسيء الخلق مع الأقارب؟
فالأقارب أحق الناس بأن تحسن إليهم الصحبة والعشرة. ولهذا قال رجل: يا رسول الله: "من أحق الناس بصحابتي أو بحسن صحابتي؟ قال: أمك، قال: ثم من؟ قال: أمك، قال: ثم من؟ قال:
أبوك. في الثالثة أو الرابعة" (2) .
__________
(1) أخرجه الإمام أحمد 2/250-472، وابن ماجه/كتاب النكاح/باب حسن معاشرة النساء، والهيثمي 4/302-303.
(2) أخرجه البخاري/كتاب الأدب/باب من أحق الناس بحسن الصحبة، ومسلم/كتاب البر والصلة/باب بر الوالدين وأنهما أحق به.

(26/503)

والحاصل: إن إحسان العشرة مع الأهل والأصحاب والأقارب كل ذلك من حسن الخلق، وينبغي لنا في هذه المراكز الصيفية أن نستغل وجود الشباب بحيث نمرنهم على إحسان الخلق لتكون هذه
المراكز مراكز تعليم وتربية؛ لأن العلم بدون تربية قد يكون ضرره أكثر من نفعه. لكن مع التربية يكون العلم مؤدياً لنتيجته المقصودة.
ولهذا قال الله تعالى: (مَا كَانَ لِبَشَرٍ أَنْ يُؤْتِيَهُ اللَّهُ الْكِتَابَ وَالْحُكْمَ وَالنُّبُوَّةَ ثُمَّ يَقُولَ لِلنَّاسِ كُونُوا عِبَاداً لِي مِنْ دُونِ اللَّهِ وَلَكِنْ كُونُوا رَبَّانِيِّينَ بِمَا كُنْتُمْ تُعَلِّمُونَ الْكِتَابَ وَبِمَا كُنْتُمْ تَدْرُسُونَ) (1) .
هذه فائدة العلم أن يكون الإنسان ربانياً، بمعنى مربياً لعباد الله على شريعة الله.
فهذه المراكز التي نأمل من القائمين عليها أن يجعلوها ميداناً للتسابق في الأخلاق الفاضلة ومنها حسن الخلق.
فحسن الخلق يكون بالطبع، ويكون بالتطبع كما تقدم.
وحسن الخلق بالطبع أكمل من حسن الخلق بالتطبع. وأتينا على ذلك بدليل وهو قول الرسول عليه الصلاة والسلام: "بل جبلك الله عليهما" (2) . وحسن الخلق بالتطبع قد يفوت الإنسان في مواطن
__________
(1) سورة آل عمران، الآية: 79.
(2) أخرجه مسلم/كتاب الإيمان برقم (17) .

(26/504)

كثيرة؛ لأن حسن الخلق بالتطبع يحتاج إلى ممارسة وإلى معاناة وإلى تذكر عند وجود كل ما يثير الإنسان، ولهذا جاء رجل إلى الرسول عليه الصلاة والسلام وقال: يا رسول الله أوصني، قال: "لا
تغضب" فردد مراراً قال: "لا تغضب" (1) ، وقال النبي عليه الصلاة والسلام: "ليس الشديد بالصرعة، وإنما الشديد الذي يملك نفسه عند الغضب" (2) .
والصرعة: هو الذي يغلب الرجال عند المصارعة.
إنما الشديد الذي يملك نفسه عند الغضب، الذي يصرع نفسه ويملكها عند الغضب هو الشديد. وملك الإنسان نفسه عند الغضب يعتبر من أحاسن الأخلاق، فإذا غضبت فلا تنفذ الغضب،
استعذ بالله من الشيطان الرجيم، وإذا كنت قائماً فاجلس، وإذا كنت جالساً فاضجع، وإذا زاد بك الغضب فتوضأ حتى يزول عنك.
والمقصود أننا نقول: إن حسن الخلق طبع وتطبع، وأن حسن الخلق بالطبع هو الأفضل؛ لأنه يكون سجية الإنسان ويسهل عليه في كل موطن، ولكن التطبع قد يفوته في بعض المواقف.
__________
(1) أخرجه البخاري/كتاب الأدب/باب الحذر من الغضب.
(2) أخرجه البخاري/كتاب الأدب/باب الحذر من الغضب، ومسلم/كتاب البر والصلة/باب فضل من يملك نفسه عند الغضب.

(26/505)

كذلك نقول إن حسن الخلق يكون بالاكتساب بمعنى أن الإنسان يمرن نفسه، فكيف يكون الإنسان حسن الخلق؟
يكون الإنسان حسن الخلق بالأتي:
أولاً: بأن ينظر في كتاب الله وسنة رسول الله - صلى الله عليه وسلم - . ينظر النصوص الدالة على مدح ذلك الخلق العظيم، والمؤمن إذا رأى النصوص تمدح شيئاً من الأخلاق أو من الأعمال فإنه سوف يقوم به.
ثانياً: مجالسة الأخيار والصالحين الموثوق بعلمهم وأمانتهم، يقول النبي عليه الصلاة والسلام: "مثل الجليس الصالح والجليس السوء، كمثل صاحب المسك وكير الحداد، لا يعدمك من صاحب المسك:
إما تشتريه أو لمجد ريحه، وكير الحداد يحرق بدنك أو ثوبك أو تجد منه ريحاً خبيثة" (1) .
فعليكم أيها الشباب أن تصاحبوا من عرفوا بحسن الأخلاق، والبعد عن مساوئ الأخلاق وسفاسف الأعمال، حتى تأخذوا من هذه الصحبة مدرسة تستعينون بها على حسن الخلق.
ثالثاً: أن يتأمل الإنسان ماذا يترتب على سوء خلقه، فسيئ الخلق ممقوت، وسيئ الخلق مهجور، وسيئ الخلق مذكور بالوصف القبيح.
فإذا علم الإنسان أن سوء الخلق يفضي به إلى هذا فإنه يبتعد عنه.
__________
(1) أخرجه البخاري/كتاب البيوع/باب في العطار وبيع المسك.

(26/506)

نسأل الله تعالى أن يجعلنا من المتمسكين بكتابه وسنة رسوله - صلى الله عليه وسلم - ظاهراً وباطناً وأن يتوفانا على ذلك، وأن يتولانا في الدنيا والآخرة، وألاَّ يزيغ قلوبنا بعد إذ هدانا، وأن يهب لنا منه رحمة، إنه هو الوهاب.

(26/507)

حث طلبه العلم على الالتحاق بحلقات تحفيظ القرآن الكريم
الحمد لله، نحمده، ونستعينه، ونستغفره، ونعوذ بالله من شرور أنفسنا، ومن سيئات أعمالنا، من يهده الله فلا مضل له، ومن يضلل فلا هادي له، وأشهد أن لا إله إلا الله وحده لا شريك له، وأشهد أن محمداً عبده ورسوله، صلى الله عليه وعلى آله وأصحابه والتابعين لهم بإحسان إلى يوم الدين، وسلم تسليماً كثيراً.
أما بعد: فإن خير الحديث كتاب الله، وخير الهدي هدي محمد - صلى الله عليه وسلم - ، وشر الأمور محدثاتها، وكل محدثة بدعة، وكل بدعة ضلالة.
نعم إن خير الحديث كتاب الله تعالى؛ لأنه كلام الله عز وجل، تنزيل رب العالمين، نزل به الروح الأمين (جبريل) على قلب النبي - صلى الله عليه وسلم - ، ليكون من المنذرين بلسان عربي مبين.
وقد جاءت نصوص الكتاب والسنة في فضل تلاوة القرآن والعمل به، فقال الله تعالى:) إِنَّ الَّذِينَ يَتْلُونَ كِتَابَ اللَّهِ وَأَقَامُوا الصَّلاةَ وَأَنْفَقُوا مِمَّا رَزَقْنَاهُمْ سِرّاً وَعَلانِيَةً يَرْجُونَ تِجَارَةً لَنْ تَبُورَ (29) لِيُوَفِّيَهُمْ أُجُورَهُمْ وَيَزِيدَهُمْ مِنْ فَضْلِهِ إِنَّهُ غَفُورٌ شَكُورٌ) (1) .
وثبت عن النبي - صلى الله عليه وسلم - أنه قال: "خيركم من تعلم القرآن
__________
(1) سورة فاطر، الآيتان: 29، 30.

(26/508)

وعلمه، (1) متفق عليه، وعن عائشة- رضي الله عنها- عن النبي - صلى الله عليه وسلم - قال: "الماهر بالقرآن مع السفرة الكرام البررة، والذي يقرأ القرآن ويتتعتع فيه وهو عليه شاق له أجران" (2) متفق عليه، وعن أبي موسى الأشعري رضي الله عنه، أن النبي - صلى الله عليه وسلم - كان يقول: "مثل المؤمن الذي يقرأ القرآن كمثل الأترجة طعمها طيب، وريحها طيب، ومثل الذي لا
يقرأ القرآن كمثل التمرة، طعمها طيب، ولا ريح لها، ومثل الفاجر الذي لا يقرأ القرآن كمثل الحنظلة، طعمها مر، ولا ريح لها ..." (3) .
وعن أبي أمامة قال: سمعت النبي - صلى الله عليه وسلم - يقول: "اقرؤوا القرآن، فإنه يأتي شافعاً لأصحابه، اقرؤوا الزهراوين البقرة ويل عمران، فإنهما يأتيان يوم القيامة كأنهما غمامتان أو غيايتان أو فرقان من طير صواف تحاجان عن صاحبهما" (4) .
ولما كانت تلاوة القرآن وتعلمه وتعليمه بهذه المثابة هب كثير من الشباب في بلادنا وغيرها إلى تلاوة الكتاب العزيز تعلماً فأنشئت في بلادنا جماعات تحفيظ القرآن الكريم في مدن وقرى كثيرة تحت
__________
(1) البخاري/كتاب فضائل القرآن/باب خيركم من تعلم القرآن.
(2) مسلم/كتاب صلاة المسافرين/باب فضل الماهر بالقرآن والذي يتتعتع فيه.
(3) أخرجه البخاري/كتاب فضائل القرآن/باب فضل القرآن على سائر الكلام، ومسلم/ كتاب صلاة المسافرين/باب فضيلة حافظ القرآن.
(4) أخرجه مسلم/كتاب صلاة المسافرين/باب قراءة القرآن وسورة البقرة.

(26/509)

إشراف ورعاية وزارة الشئون الإسلامية والأوقاف والدعوة والإرشاد، والتحق بها- ولله الحمد- جم غفير من الشباب، ولم يقتصر نشاطها على الذكور، بل شمل النساء أيضاً وحصل بذلك
خير كثير، حتى حفظ القرآن عن ظهر قلب كثير من هؤلاء الشباب، فالحمد لله رب العالمين.
وإنني لأحث إخواني الذي من الله تعالى عليهم بالأولاد، أن يشجعوا أولادهم على الالتحاق بهذه الجماعات، وأن يتعاهدوهم حال التحاقهم، ويستعينوا على ذلك بالاتصال بالمسؤولين في هذه
الجماعات للمتابعة. فإن تلاوة كتاب الله من أسباب الصلاح، وصلاح الولد خير للوالد في دنياه وبعد مماته، كما قال النبي - صلى الله عليه وسلم - : "إذا مات الإنسان انقطع عمله إلا من ثلاثة: صدقة جارية، أو علم ينتفع به، أو ولد صالح يدعو له" (1) .
ولا شك أن الالتحاق بهذه الجماعات- أعني جماعات تحفيظ القرآن- يحصل به مصالح وتندرئ به مفاسد.
يحصل به حفظ القرآن الكريم ومحبته والميل إليه.
ويحصل به ربط الدارس ببيوت الله عز وجل (المساجد) .
ويحصل به استغلال الوقت بهذا الهدف النبيل.
__________
(1) أخرجه مسلم/كتاب الوصية/باب ما يلحق الإنسان بعد وفاته.

(26/510)

ويحصل به من حسن رعاية الطالب ما يثاب عليه أبوه أو غيره من ولاة أمره.
ويحصل به ثواب المجتمعين على تلاوة كتاب الله تعالى في بيت من بيوته، فما اجتمع قوم في بيت من بيوت الله، يتلون كتاب الله، ويتدارسونه بينهم إلا نزلت عليهم السكينة، وغشيتهم الرحمة
وحفتهم الملائكة، وذكرهم الله فيمن عنده، وكلما تحصل به هذه المصالح فإنه تندرئ به مفاسد.
يندرئ به ضياع الوقت الذي هو أشد ضرراً من ضياع المال، فإن المال له ما يخلفه والوقت الذي هو أشد ضرراً من ضياع المال، فإن المال له ما يخلفه والوقت لا يخلفه فيء، فإن كل وقت مضى لا
يرجع، كما قيل: أمس الدابر لا يعود.
تندرئ بهم مفسدة الفراغ، فإن للفراغ مفسدة بل مفاسد كما قيل: إن الشباب والفراغ والجدة (1) مفسدة للمرء أي مفسدة فمن مفاسد الفراغ أن الشباب ينشأ على حياة ضياع لا جدية
فيها.
ومن مفاسد الفراغ أنه قد يكون سبباً للتخريب.
ومن مفاسد الفراغ أنه يفضي إلى التسكع في الأسواق والتجول،
__________
(1) الجدة: الغنى.

(26/511)

الذي ربما يفضي إلى فساد الأخلاق.
ومن مفاسد الفراغ البدني أنه يفضي إلى الفراغ الذهني فيتبلد الذهن، ويكون الشاب سطحياً، ليس عنده تفكير عميق، ولا ذهن حاد. وإني لأحث إخواني الذين من الله عليهم بالمال أن يجودوا بشيء مما من الله به عليهم، فإن بذل المال في هذه الجماعات من أفضل الأعمال لمشاركة الباذل العامل فيها في الأجر، كما جاء نحو ذلك فيمن جهز غازياً، قال النبي - صلى الله عليه وسلم - : "من جهز غازياً في سبيل الله فقد غزا" (1) .
كما أحث سائر إخواني المسلمين على تشجيع هذه الجماعات بكافة أنواع التشجيع المعنوي والمادي، عملاً بقول الله تعالى: (وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى) (2) .
وأسال الله تعالى أن يجعلنا جميعاً ممن حقق ذلك بمقاله وفعاله، وأن يهب لنا منه رحمة إنه هو الوهاب، والحمد لله الذي بنعمته تتم الصالحات، وصلى الله على نبينا محمد وعلى آله وصحبه والذين
اتبعوهم بإحسان مدى الأوقات.
__________
(1) أخرجه البخاري/كتاب الجهاد/باب فضل من جهَّز غازياً أو خلفه بخير. ومسلم/ كتاب الإمارة/باب فضل إعانة الغازي.
(2) سورة المائدة، الآية: 2.

(26/512)

رسالة: في التحذير من الحسد وبيان خطره
الحمد لله رب العالمين، والعاقبة للمتقين، ولا عدوان إلا على الظالمين، وأشهد أن لا إله إلا الله وحده لا شريك له، وأشهد أن محمداً عبده، ورسوله، خاتم النبيين، وإمام المتقين، صلى الله عليه
وعلى آله وأصحابه ومن تبعهم بإحسان إلى يوم الدين، أما بعد:
فإن الحسد خلق ذميم، وهو: تمني زوال نعمة الله على الغير.
وقيل: الحسد كراهة ما أنعم الله به على غيره.
فالأول هو المشهور عند أهل العلم.
والثاني هو الذي قرره شيخ الإسلام ابن تيمية رحمه الله فمجرد كراهة ما أنعم الله به على الناس يعتبر حسداً، والحسد محرم؛ لأن النبي - صلى الله عليه وسلم - نهى عنه وحذر منه، وهو من خصال اليهود الذين يحسدون الناس على ما آتاهم الله من فضله.
والحسد مضاره كثيرة: منها: أنه اعتراض على قضاء الله وقدره، وعدم رضا بما قدره الله عز وجل؛ لأن الحاسد يكره هذه النعمة التي أنعم الله بها على المحسود.
ومنها: أن الحاسد يبقى دائماً في قلق وحرقة ونكد؛ لأن نعم الله على العباد لا تحصى، فإذا كان كلما رأى نعمة على غيره حسده وكره أن تكون هذه النعمة حالة عليه فلا بد أن يكون في قلق دائم، وهذا

(26/513)

هو شأن الحاسد، والعياذ بالله.
ومنها: أن الغالب أن الحاسد يبغي على المحسود فيحاول أن يكتم نعمة الله على المحسود، أو يزيل نعمة الله على هذا المحسود، فيجمع بين الحسد وبين العدوان.
ومنها: أن الحسد يدل على دناءة الحاسد، وأنه شخص لا يحب الخير للغير؛ بل هو سافل ينظر إلى الدنيا، ولو نظر إلى الآخرة لأعرض عن هذا.
ولكن إذا قال قائل: إذا وقع الحسد في قلبي بغير اختياري، فما هو الدواء؟
فالجواب: أن الدواء يكون بأمرين:
الأول: الإعراض عن هذا بالكلية، وأن يتناسى هذا الشيء، وأن يشتغل بما يهمه في نفسه.
الثاني: أن يتأمل ويتفكر في مضار الحسد، فإن التفكر في مضار العمل يوجب النفور منه، ثم يجرب إذا أحب الخير لغيره واطمأن بما أعطاه الله، هل يكون هذا خيراً، أم الخير أن يتتبع نعمة الله على الغير، ثم تبقى حرقة في نفسه، وتسخطاً لقضاء الله وقدره؟!
وليختر أي الطريقين شاء، والحمد لله رب العالمين، وصلى الله على نبينا محمد، وعلى آله وأصحابه والذين اتبعوهم بحسان إلى يوم الدين.

(26/514)

رسالة في بيان خطر التقول على العلماء
بسم الله الرحمن الرحيم، الحمد لله رب العالمين، وصلى الله وسلم على نبينا محمد وعلى آله وصحبه ومن تبعهم بإحسان إلى يوم الدين، أما بعد:
ليس بغريب أن ينسب إلى أحد العلماء المعتبرين ما لم يقله بل ما يصرح بخلافه، وهذا معلوم من عهد السلف الصالح، ففي صحيح مسلم- في كتاب اللباس في باب تحريم استعمال إناء الذهب والفضة
3/1641- أن أسماء بنت أبي بكر رضي الله عنهما أرسلت مولاها إلى عبد الله بن عمر رضي الله عنهما فقالت: "بلغني: عنك أنك تحرم أشياء ثلاثة: العلم في الثوب، وميثرة الأرجوان، وصوم رجب كله" .
فقال عبد الله: أما ما ذكرت من رجب، فكيف بمن يصوم الأبد؟!
وأما ما ذكرت من العلم في الثوب فني سمعت عمر بن الخطاب يقول: سمعت رسول الله - صلى الله عليه وسلم - يقول: "إنما يلبس الحرير من لا خلاق له" (1) ، فخفت أن يكون العَلمُ منه.
وأما ميثرة الأرجوان، فهذه ميثرة عبد الله، فإذا هي أرجوان.
فرجع مولى أسماء إليها فأخبرها بما قال عبد الله، فقالت: هذه جبة رسول الله - صلى الله عليه وسلم - فأخرجت جبة طيالسة كسروانية لها لبنة ديباج
__________
(1) رواه البخاري/كعاب اللباس/باب من محمل للوفود برقم (5731) .

(26/515)

وفرجيها مكفوفين بالدبياج، فقالت: هذه كانت عند عائشة حتى قبضت. فلما قبضت قبضتها. وكان النبي - صلى الله عليه وسلم - يلبسها فنحن نغسلها للمرضى ليستشفى بها.
الميثرة: وطاء يجعل على الرحل ليلين للراكب، من الوثارة. الأرجوان: بضم الهمزة والجيم هو الأحمر الشديد الحمرة.
ومعنى قول ابن عمر: "فكيف بمن يصوم الأبد" الإنكار على من نسب إليه تحريم صوم رجب كله؛ لأنه رضي الله عنه كان يصوم الأبد.
وقد أنكر رضي الله عنه كل ما نسب إليه من تحريم الثلاثة، فأنكر صوم رجب بأنه كان يصوم الأبد.
وتحريم علم الثوب بأنه كان تركه خوفاً من أن يكون من لبس الحرير فهو حكم احتياطي، وأنكر تحريم ميثرة الأرجوان بأنه كان له ميثرة أرجوان.
والمهم أن التقول على العلماء كان من قديم الزمان وله أسباب:
1- منها أن يسأل الشخص عالماً سؤالاً يقصد به معنى، فيفهم العالم المجيب خلاف ما قصده السائل، فيجيب بحسب ما فهم من السؤال، ويفهم السائل الجواب على ما قصد من السؤال.
2- ومنها أن يفهم العالم السؤال على ما قصده به السائل فيجيبه

(26/516)

بحسبه، لكن يفهم السائل منه خلاف ما قصده المجيب.
3- ومنها أن يكون له هوى في حكم مسألة ما، فيشيع نسبته إلى عالم معروف؛ ليكون أدعى لقبوله.
4- ومنها أن يكون الحكم غريباً منكراً، فينسبه إلى عالم ليشوه به سمعته ويتخذ من في ذلك وسيلة إلى غيبته، والإيقاع به، مع أن العالم لم يكن منه فتوى في ذلك.
إلى غير ذلك من الأسباب وشر الأسباب التي ذكرناها هذا الأخير والذي قبله.
ولكن الواجب على من سمع من ذلك أن يتثبت أولاً من صحة نسبة القول إلى العالم، ثم يتأمل في القول المنقول هل له حظ من النظر، فإن كان له حظ من النظر قبله ودافع عنه؛ لأنه حق والحق
يجب قبوله والدفاع عن القائل به.
وإن لم يكن له حظ من النظر، اتصل بقائله وناقشه بأدب، فيقول: بلغني كذا وكذا،. فما وجه ذلك في شريف علمكم، أو نحو هذه العبارة.
ثم يأخذ في النقاش معه بأدب واحترام، لقوله تعالى: (ادْعُ إِلَى سَبِيلِ رَبِّكَ بِالْحِكْمَةِ وَالْمَوْعِظَةِ الْحَسَنَةِ وَجَادِلْهُمْ بِالَّتِي هِيَ أَحْسَنُ) (1) ،
__________
(1) سورة النحل، الآية: 125.

(26/517)

إلا أن يكون معاندًا ظالمًا فيجادل بما يستحق، كما قال تعالى في مجادلة أهل الكتاب: (وَلا تُجَادِلُوا أَهْلَ الْكِتَابِ إِلَّا بِالَّتِي هِيَ أَحْسَنُ إِلَّا الَّذِينَ ظَلَمُوا مِنْهُمْ) (1) .
وإذ تبين الحق بعد النقاش وجب على من تبين له اتباعه، والدفاع عمن قال به.
فإن لم يتبين لكل واحد أن الحق مع صاحبه، فالله تعالى حسيب الجميع، وهو تعالى عند قلب كل قائل وقوله، وليس قول كل واحد حجة على الآخر، فليذهب كل واحد إلى ما تبين له أنه الحق، ولا يشنع على صاحبه، أو يبدعه، أو يفسقه ما دامت المسألة تحت مجهر الاجتهاد.
نسأل الله التوفيق للصواب، والعمل بما يرضيه، وأن يهب لنا من لدنه رحمة وحكمة، إنه هو الوهاب، والحمد لله رب العالمين الذي بنعمته تتم الصالحات، وصلى الله وسلم على نبينا محمد، وعلى آله وأصحابه، والتابعين لهم بحسان إلى يوم الدين.
كتبه محمد الصالح العثيمين في 22/6/1417 هـ.
__________
(1) سورة العنكبوت، الآية: 46.

(26/518)

رساله
في بيان الموقف الصحيح نحو العلماء
سماحة الشيخ محمد بن صالح العثيمين حفظه الله.
السلام عليكم ورحمة الله وبركاته وبعد:
نسأل الله لكم التوفيق والسداد والعناية وأن يجزيكم على ما قدمتموه لهذا الدين خير الجزاء.
سماحة الشيخ، نحن إخوانكم في إندونيسيا نحبكم في الله ونتابع أخباركم وفتاواكم، ونستفيد كثيراً من علومكم عن طريق كتبكم وأشرطتكم، وفي هذه المناسبة نستفتيكم فيما كتبه أحد الدعاة في
إحدى مجلات إندونيسيا المسماة بـ"سلفي" قال: "أهل الرأي هم أهل الفكر الذين يستدلون بالقياس أكثر من استدلالهم بالقرآن والحديث، وإمامهم أبو حنيفة النعمان بن ثابت". وقال: "وأهم شيء في هذا المبحث هو: في أية مسألة نهينا أخذ مفاهيم دينية منه (أبو حنيفة) ، حتى لا نغتر بعده؟ روايات منقولة عنه ضل فيها هو" وقال: "بل أهل السنة يحترمون أصحاب رسول الله - صلى الله عليه وسلم - بكل احترام، لكن لا يمنعهم ذلك من انتقادهم بأسلوب علمي مؤدب فيما أخطئوا فيه من أجل ألا يتبعوا ما أخطئوا"، ثم قال: "في المسائل العقدية والفقهية كثيراً ما اعتمد أبو حنيفة على قياس، وينقصه

(26/519)

الاهتمام بالأدلة من السنة النبوية"، ثم قال: "هناك روايات تؤكد على أن أبا حنيفة مرجئي، والإرجاء مذهب بدعي مبني على أن الإيمان قول واعتقاد في القلب، دون جعل العمل من ضمنه"، ثم نقل أقوال العلماء الذين تكلموا على أبي حنيفة بكلام شديد التي رواها الإمام اللالكائي مثل قول الثوري، وابن أبي ليلى والحسن بن صالح، وشريك بن عبد الله، وأقوال الأئمة الأخرى مثل ابن قتيبة وابن أبي شيبة، ثم قال: "لكن موقف شيخ الإسلام ابن تيمية من مخالفة أبي حنيفة لأحاديث النبي - صلى الله عليه وسلم - يختلف عن موقف الأوزاعي منها، حيث قال: "ومن ظن بأبي حنيفة أو غيره من أئمة المسلمين أنهم يتعمدون مخالفة الحديث الصحيح لقياس أو غيره فقد أخطأ عليهم، وتكلم إما
بظن وإما بهوى". (مجموع الفتاوى 20/304) ثم علق عليه وقال: (موقف شيخ الإسلام المذكور أعلاه لولا أنه خالف آراء الأئمة السابقين مثل الأوزاعي وابن قتيبة وابن أبي شيبة وغيرهم لقبلناه
واعتمدنا عليه في موقفنا نحو أخطاء أبي حنيفة في المسائل الفقهية، لكن عصر شيخ الإسلام بعيد عن أبي حنيفة، والأئمة الذين خالفهم أبو حنيفة عاصروه، أو جاءوا بعده بفترة قصيرة فيكون موقفهم نحو أبي حنيفة أرجح من موقف ابن تيمية نحوه").
السؤال: ما الموقف الصحيح نحو الإمام أبي حنيفة؟ نرجو توجيهاتكم.

(26/520)

الجواب: وعليكم السلام ورحمة الله وبركاته.
الموقف الصحيح نحو الأئمة الذين لهم أتباع، يشهدون بعدالتهم، واستقامتهم، ألا نتهجم عليهم، وأن نعتقد أن ما خالفوا فيه الصواب، صادر عن اجتهاد، والمجتهد من هذه الأمة لا يخلو من أجر، إن أصاب فله أجران، وإن أخطأ فله أجر واحد، وخطؤه مغفور.
وأبو حنيفة رحمه الله كغيره من الأئمة له أخطاء وله إصابات، ولا أحد معصوم إلا رسول الله صلى الله عليه وعلى آله وسلم، كما قال الإمام مالك: كلٌ يؤخذ من قوله ويرد إلا صاحب هذا القبر، وأشار إلى قبر النبي صلى الله عليه وعلى آله وسلم.
والواجب الكف عن أئمة المسلمين، لكن القول إذا كان خطأ، فيذكر القول دون أن يتعرض أحد لقائله بسب، يذكر القول إذا كان خطأ ويرد عليه، هذا هو الطريق السليم.
حرر في 12/2/1425 هـ.
***
تم بحمد الله تعالى المجلد السادس والعشرون
ويليه
بمشيئة الله تعالى المجلد السابع والعشرون

(26/521)